Thai KJV Bible Concordance

ศัพท์สัมพันธ์
พระคริสตธรรมคัมภีร์
ภาษาไทยฉบับคิง เจมส์

Thai KJV Bible Concordance

กลับหน้าแรก / Main Menu

อก ( 53 )
อพย 4.6 และพระเยโฮวาห์ตรัสกับโมเสสอีกว่า “เอามือของเจ้าสอดไว้ที่อกของเจ้า” ท่านก็สอดมือของท่านไว้ที่อกของท่าน และเมื่อชักมือออก ดูเถิด มือของท่านก็เป็นโรคเรื้อน ขาวเหมือนหิมะ
อพย 4.7 พระองค์จึงตรัสว่า “เอามือของเจ้าสอดไว้ที่อกของเจ้าอีกครั้งหนึ่ง” โมเสสก็สอดมือของท่านเข้าอกของท่านอีก แล้วท่านชักมือออกจากอกมา และดูเถิด มือนั้นกลับกลายเป็นเหมือนเนื้อหนังส่วนอื่นของท่าน
อพย 29.26 จงเอาเนื้อที่อกแกะตัวผู้ซึ่งเป็นแกะสถาปนาอาโรน แล้วให้แกว่งไปแกว่งมาเป็นเครื่องบูชาแกว่งถวายต่อพระพักตร์พระเยโฮวาห์ และนั่นจะเป็นส่วนของเจ้า
อพย 29.27 และจงเอาเนื้อที่อกแกะตัวผู้ซึ่งเป็นเครื่องบูชาแกว่งนั้นไว้ และเนื้อโคนขาอันเป็นส่วนยกให้แก่ปุโรหิตซึ่งแกว่งไปแกว่งมา และซึ่งเป็นของถวายจากแกะใช้สำหรับการสถาปนา ด้วยเป็นส่วนของอาโรนและบุตรชายเขา
กดว 11.12 ข้าพระองค์ตั้งครรภ์คนเหล่านี้มาหรือ ข้าพระองค์ยังคนเหล่านี้ให้เกิดมาหรือ พระองค์จึงตรัสแก่ข้าพระองค์ว่า ‘จงอุ้มเขาไว้ในอกของเจ้าอย่างพ่อบุญธรรมอุ้มลูกแดงนำมาสู่แผ่นดินที่พระองค์ปฏิญาณจะให้แก่บรรพบุรุษของเขา’
นรธ 4.16 แล้วนาโอมีก็รับเด็กนั้นมาอุ้มไว้แนบอก และรับเป็นผู้เลี้ยงดูแลเด็กคนนั้น
2ซมอ 12.3 แต่คนจนนั้นไม่มีอะไรเลย เว้นแต่แกะตัวเมียตัวเดียวที่ซื้อเขามา ซึ่งเขาเลี้ยงไว้และอยู่กับเขา มันได้เติบโตขึ้นพร้อมกับบุตรของเขา กินอาหารร่วมและดื่มน้ำถ้วยเดียวกับเขา นอนในอกของเขา และเป็นเหมือนบุตรสาวของเขา
2ซมอ 12.8 และเราได้มอบวงศ์วานเจ้านายของเจ้าให้แก่เจ้า และได้มอบภรรยาเจ้านายของเจ้าไว้ในอกของเจ้า และมอบวงศ์วานอิสราเอลและวงศ์วานยูดาห์ให้แก่เจ้าถ้าเท่านี้ยังน้อยไป เราจะเพิ่มให้อีกเท่านี้
1พกษ 3.20 พอเที่ยงคืนนางก็ลุกขึ้น และเอาบุตรชายของข้าพระองค์ไปเสียจากข้างข้าพระองค์ ขณะที่สาวใช้ของพระองค์หลับอยู่ และวางเขาไว้ในอกของเธอ และเธอเอาบุตรของเธอที่ตายแล้วนั้นไว้ในอกของข้าพระองค์
1พกษ 17.19 และท่านก็พูดกับนางว่า “เอาบุตรชายของเจ้ามาให้ฉันเถิด” ท่านก็นำเขาไปจากอกของนางอุ้มขึ้นไปที่ห้องชั้นบนที่ท่านอาศัยอยู่ และวางเขาไว้บนที่นอนของท่านเอง
โยบ 24.9 มีผู้ฉวยเด็กกำพร้าพ่อไปจากอก และเอาของประกันจากคนยากจน
โยบ 31.33 ถ้าข้าปิดบังการละเมิดของข้าอย่างอาดัม ด้วยซ่อนความชั่วช้าของข้าไว้ในอกของข้า
สดด 22.9 ถึงกระนั้นพระองค์ก็ทรงเป็นผู้นำข้าพระองค์ออกมาจากครรภ์มารดา และทรงให้ข้าพระองค์มีความหวังใจเมื่ออยู่ที่อกแม่
สดด 22.14 ข้าพระองค์ถูกเทออกเหมือนอย่างน้ำ กระดูกทั้งสิ้นของข้าพระองค์หลุดลุ่ยไป จิตใจก็เหมือนขี้ผึ้ง ละลายภายในอกของข้าพระองค์
สดด 35.13 ส่วนข้าพระองค์ เมื่อเขาป่วยข้าพระองค์สวมผ้ากระสอบ ข้าพระองค์ข่มใจตนเองด้วยการอดอาหาร ข้าพระองค์ซบหน้าลงที่อกอธิษฐาน
สดด 41.9 แม้ว่าเพื่อนในอกของข้าพระองค์ ผู้ซึ่งข้าพระองค์ไว้วางใจ ผู้ที่รับประทานอาหารของข้าพระองค์ได้ยกส้นเท้าต่อข้าพระองค์
สดด 79.12 โอ ข้าแต่องค์พระผู้เป็นเจ้า ขอทรงตอบแทนการที่เขาได้เย้ยหยันต่อพระองค์ สักเจ็ดเท่า ณ ทรวงอกเพื่อนบ้านของข้าพระองค์
สดด 89.50 ข้าแต่องค์พระผู้เป็นเจ้า ขอทรงระลึกว่าผู้รับใช้ของพระองค์ถูกด่าอย่างไร และข้าพระองค์รับความสบประมาทของบรรดาชนชาติที่มีอำนาจใหญ่โตไว้ในอกของข้าพระองค์อย่างไร
สดด 129.7 ซึ่งคนเกี่ยวไม่เก็บใส่มือหรือคนที่มัดฟ่อนไม่เก็บไว้ที่อกของเขา
สภษ 5.20 บุตรชายของเราเอ๋ย เจ้าจะเคลิบเคลิ้มอยู่กับหญิงชั่วทำไมเล่า และโอบกอดอกของนางสัญจรอยู่ทำไม
สภษ 6.27 ผู้ชายจะหอบไฟไว้ที่อกของเขาโดยไม่ให้เสื้อผ้าของเขาไหม้ได้หรือ
สภษ 17.23 คนชั่วร้ายรับสินบนจากอกเสื้อเพื่อผันแปรทางแห่งความยุติธรรม
สภษ 19.24 คนเกียจคร้านฝังมือของตัวไว้ในอกเสื้อ และจะไม่ยอมเอามาสู่ปากของตนอีก
สภษ 21.14 ให้ของกำนัลในที่ลับย่อมแปรความโกรธ ให้สินบนในอกก็แปรการพิโรธร้าย
สภษ 26.15 คนเกียจคร้านฝังมือของเขาไว้ในอกเสื้อ เขาเหน็ดเหนื่อยที่จะนำมือกลับมาที่ปากของตน
พซม 8.1 โอ ถ้าเธอได้เป็นเหมือนพี่ชายของดิฉัน ผู้ได้ดูดนมจากอกมารดาของดิฉันก็จะดี เพราะเมื่อดิฉันพบเธอนอกบ้าน ดิฉันจะได้จุบเธอได้ แล้วคนทั้งหลายจะได้ไม่ดูถูกดูหมิ่นดิฉัน
อสย 28.9 เขาจะสอนความรู้ให้แก่ใคร เขาจะให้ผู้ใดเข้าใจหลักคำสอน ให้แก่คนเหล่านั้นที่หย่านมหรือ หรือให้แก่คนเอามาจากอก
อสย 32.12 เขาจะทุบอก ด้วยเรื่องไร่นาที่แสนสุข ด้วยเรื่องเถาองุ่นผลดก
อสย 65.6 ดูเถิด มีเขียนไว้ต่อหน้าเราว่า ‘เราจะไม่นิ่งเฉย แต่เราจะตอบสนอง เออ เราจะตอบสนองไว้ในอกของเขา
อสย 65.7 ทั้งความชั่วช้าของเจ้าและความชั่วช้าของบรรพบุรุษของเจ้าทั้งหลายรวมกันด้วย’” พระเยโฮวาห์ตรัสดังนี้ว่า “เขาได้เผาเครื่องหอมบนภูเขา และกล่าวหยาบช้าต่อเราบนเนิน เราจึงจะตวงกิจการเก่าเข้าไปในอกของเขา”
อสย 66.11 เพื่อเจ้าจะได้ดูดและอิ่มใจด้วยอกอันประเล้าประโลมของเธอ เพื่อเจ้าจะได้ดื่มให้เกลี้ยง ด้วยความปีติยินดี จากสง่าราศีอันอุดมของเธอ
ยรม 32.18 ผู้ทรงสำแดงความเมตตาต่อคนเป็นพันๆ แต่ทรงตอบสนองความชั่วช้าของบิดาให้ตกถึงอกของลูกหลานสืบต่อมา ข้าแต่พระเจ้าผู้ใหญ่ยิ่งและทรงฤทธิ์ พระนามของพระองค์คือพระเยโฮวาห์จอมโยธา
พคค 2.12 ลูกทั้งหลายถามแม่ของตัวว่า “แม่จ๋า ข้าวและน้ำองุ่นอยู่ที่ไหน” ขณะเมื่อเขาเป็นลมดุจคนที่ถูกบาดเจ็บตามถนนในกรุง เมื่อชีวิตของเขาต้องเทออกที่อกแม่ของเขาทั้งหลาย
อสค 4.16 พระองค์ตรัสกับข้าพเจ้าอีกว่า “บุตรแห่งมนุษย์เอ๋ย ดูเถิด เราจะทำลายอาหารหลักในเยรูซาเล็มเสีย เขาจะต้องชั่งขนมปังรับประทาน ทั้งรับประทานด้วยความหวาดกลัว และเขาจะตวงน้ำดื่ม ทั้งดื่มด้วยอาการอกสั่นขวัญหาย
อสค 4.17 เพื่อให้ขาดขนมปังและน้ำ ให้ต่างคนต่างอกสั่นขวัญหาย และซูบผอมไปเพราะความชั่วช้าของเขาทั้งหลาย”
อสค 12.19 และกล่าวแก่ประชาชนของแผ่นดินนั้นว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้เกี่ยวกับพลเมืองแห่งกรุงเยรูซาเล็มและเกี่ยวกับแผ่นดินอิสราเอลว่า เขาจะรับประทานอาหารของเขาด้วยความระมัดระวัง และดื่มน้ำด้วยอกสั่นขวัญหาย เพราะว่าสารพัดที่มีอยู่ในแผ่นดินของเขาจะสูญหายไปหมด เนื่องด้วยความรุนแรงของคนทั้งปวงที่อยู่ในแผ่นดินนั้น
อสค 23.3 เธอเล่นชู้ในอียิปต์ เธอเล่นชู้ตั้งแต่สาวๆ ณ ที่นั้นถันของเธอถูกเคล้าคลึง และอกพรหมจารีของเธอก็ถูกจับต้อง
อสค 23.8 เธอมิได้เลิกการเล่นชู้ซึ่งเธอได้นำมาจากอียิปต์ เพราะว่าเมื่อยังสาวอยู่คนหนุ่มก็เข้านอนกับเธอ และจับต้องอกพรหมจารีของเธอ และเทราคะของเขาให้แก่เธอ
อสค 23.21 ดังนี้แหละ เจ้าก็อาลัยในราคะเมื่อเจ้ายังสาวอยู่ เมื่อคนอียิปต์จับต้องอกของเจ้า และเคล้าคลึงหัวนมสาวของเจ้า”
อสค 23.34 เจ้าจะดื่มและดื่มจนเกลี้ยง เจ้าจะแทะเศษถ้วยและฉีกอกของเจ้าเสีย เพราะเราได้ลั่นวาจาแล้ว องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ
ดนล 2.32 เศียรของปฏิมากรนี้เป็นทองคำเนื้อดี อกและแขนเป็นเงิน ท้องและโคนขาเป็นทองสัมฤทธิ์
ฮชย 13.8 เราจะตะครุบเขาอย่างกับแม่หมีที่ถูกพรากลูก เราจะฉีกอกของเขาและจะกินเขาเสียที่นั่นอย่างสิงโต สัตว์ป่าทุ่งจะฉีกเขา
นฮม 2.7 ฮัสซาปจะถูกนำไปเป็นเชลย นางจะถูกนำขึ้นไป บรรดาสาวใช้จะนำหน้านางไปด้วยเสียงนกเขา ตีอกชกใจของตน
ลก 16.22 อยู่มาคนขอทานนั้นตายและเหล่าทูตสวรรค์ได้นำเขาไปไว้ที่อกของอับราฮัม ฝ่ายเศรษฐีนั้นก็ตายด้วย และเขาก็ฝังไว้
ลก 16.23 แล้วเมื่ออยู่ในนรกเป็นทุกข์ทรมานยิ่งนัก เศรษฐีนั้นจึงแหงนดูเห็นอับราฮัมอยู่แต่ไกล และลาซารัสอยู่ที่อกของท่าน
ลก 18.13 ฝ่ายคนเก็บภาษีนั้นยืนอยู่แต่ไกล ไม่แหงนดูฟ้า แต่ตีอกของตนว่า ‘ข้าแต่พระเจ้า ขอทรงโปรดพระเมตตาแก่ข้าพระองค์ผู้เป็นคนบาปเถิด’
ลก 23.48 คนทั้งปวงที่มาชุมนุมกันเพื่อจะดูการณ์นี้ เมื่อเห็นแล้วก็พากันตีอกของตัวกลับไป
อฟ 6.14 เหตุฉะนั้นท่านจงยืนมั่น เอาความจริงคาดเอว เอาความชอบธรรมเป็นทับทรวงเครื่องป้องกันอก
1ธส 5.8 แต่เมื่อเราเป็นของกลางวันแล้ว ก็อย่าให้เราเมามาย จงสวมความเชื่อกับความรักเป็นเกราะป้องกันอก และสวมความหวังที่จะได้ความรอดเป็นหมวกเหล็ก
อกใจ ( 1 )
พบญ 1.28 เราทั้งหลายจะขึ้นไปที่ไหนเล่า พวกพี่น้องของเราได้ทำอกใจของเราให้ฝ่อท้อถอยไปโดยที่ว่า “คนเหล่านั้นใหญ่กว่าและสูงกว่าพวกเราอีก เมืองเหล่านั้นก็ใหญ่มีกำแพงสูงเทียมฟ้า และยิ่งกว่านั้นเราได้เห็นพวกคนอานาคอยู่ที่นั่นด้วย”’
อคติ ( 4 )
พบญ 10.17 เพราะว่าพระเยโฮวาห์พระเจ้าของท่านเป็นพระเจ้าของพระทั้งหลาย และเป็นจอมของเจ้าทั้งปวง เป็นพระเจ้าที่ยิ่งใหญ่ ทรงฤทธิ์และน่ากลัว ทรงปราศจากอคติ และมิได้ทรงเห็นแก่อามิษสินบน
โยบ 32.21 ข้าพเจ้าจะไม่แสดงอคติต่อบุคคลใดๆ หรือใช้การประจบสอพลอต่อผู้ใด
โยบ 34.19 ยิ่งไม่เหมาะสมที่จะแสดงอคติแก่เจ้านาย หรือไม่ทรงเห็นแก่คนมั่งคั่งมากกว่าคนยากจน เพราะคนทั้งหมดนี้เป็นพระหัตถกิจของพระองค์
มลค 2.9 ดังนั้นเราจึงกระทำให้เจ้าเป็นที่ดูหมิ่นและเหยียดหยามต่อหน้าประชาชนทั้งปวง ให้สมกับที่เจ้ามิได้รักษาบรรดาวิถีทางของเรา แต่ได้แสดงอคติในการสอนราชบัญญัติ”
องค์ ( 339 )
ปฐก 14.9 กับเคโดร์ลาโอเมอร์กษัตริย์เมืองเอลาม ทิดาลกษัตริย์แห่งประชาชาติ อัมราเฟลกษัตริย์เมืองชินาร์ และอารีโอคกษัตริย์เมืองเอลลาสาร์ กษัตริย์สี่องค์ต่อห้าองค์
ปฐก 17.6 เราจะกระทำให้เจ้ามีลูกดกทวีมากขึ้น เราจะกระทำให้เจ้าเป็นชนหลายชาติ กษัตริย์หลายองค์จะเกิดมาจากเจ้า
ปฐก 17.7 เราจะตั้งพันธสัญญาของเราระหว่างเรากับเจ้าและเชื้อสายของเจ้าที่มาภายหลังเจ้าตลอดชั่วอายุของเขาให้เป็นพันธสัญญานิรันดร์ เป็นพระเจ้าองค์เดียวแก่เจ้าและเชื้อสายของเจ้าที่มาภายหลังเจ้า
ปฐก 17.20 สำหรับอิชมาเอลนั้นเราได้ฟังเจ้าแล้ว ดูเถิด เราได้อวยพรเขาและจะกระทำให้เขามีลูกดกทวีมากขึ้นอุดมบริบูรณ์อย่างยิ่ง เขาจะให้กำเนิดเจ้านายสิบสององค์และเราจะกระทำให้เขาเป็นชนชาติใหญ่ชนชาติหนึ่ง
ปฐก 19.1 ทูตสวรรค์สององค์มาถึงเมืองโสโดมในเวลาเย็น โลทได้นั่งอยู่ที่ประตูเมืองโสโดม เมื่อโลทเห็นแล้วก็ลุกขึ้นไปพบทูตเหล่านั้นและได้ก้มหน้าของเขาลงถึงดิน
ปฐก 35.11 พระเจ้าตรัสแก่เขาว่า “เราเป็นพระเจ้าผู้ทรงมหิทธิฤทธิ์ เจ้าจงเกิดผู้คนทวีมากขึ้น ประชาชาติหนึ่งและหลายประชาชาติจะเกิดมาจากเจ้า กษัตริย์หลายองค์จะออกมาจากบั้นเอวของเจ้า
อพย 1.8 บัดนี้มีกษัตริย์องค์ใหม่ขึ้นครองราชสมบัติในประเทศอียิปต์ ซึ่งมิได้รู้จักกับโยเซฟ
อพย 15.11 โอ ข้าแต่พระเยโฮวาห์ ในบรรดาพระทั้งปวงองค์ไหนจะเป็นเหมือนพระองค์เล่า องค์ไหนจะเหมือนพระองค์ผู้ทรงประกอบด้วยความบริสุทธิ์อันรุ่งเรือง และน่าเกรงขามเนื่องด้วยการสรรเสริญ และการมหัศจรรย์ที่พระองค์ทรงกระทำ
อพย 22.20 ผู้ใดถวายบูชาแด่พระต่างๆเว้นแต่พระเยโฮวาห์องค์เดียว ผู้นั้นต้องถูกทำลายเสียสิ้น
อพย 23.20 ดูเถิด เราใช้ทูตสวรรค์องค์หนึ่งเดินนำหน้าพวกเจ้าเพื่อคอยระวังรักษาพวกเจ้าตามทาง นำไปถึงที่ซึ่งเราได้เตรียมไว้
อพย 33.2 เราจะใช้ทูตสวรรค์องค์หนึ่งนำหน้าเจ้าไป และจะไล่คนคานาอัน คนอาโมไรต์ คนฮิตไทต์ คนเปริสซี คนฮีไวต์ คนเยบุส ออกเสียจากที่นั่น
กดว 20.16 และเมื่อเราร้องทูลพระเยโฮวาห์ พระองค์ทรงสดับเสียงของเรา และได้ส่งทูตสวรรค์องค์หนึ่งนำเราออกจากอียิปต์ และดูเถิด เรามาอยู่ในคาเดชเป็นเมืองที่อยู่ชิดพรมแดนของท่าน
กดว 21.26 เพราะว่าเฮชโบนเป็นเมืองหลวงของสิโหนกษัตริย์ของคนอาโมไรต์ ผู้ที่ต่อสู้กับกษัตริย์ชาวโมอับองค์ก่อน และยึดได้แผ่นดินของท่านทั้งสิ้นไกลไปถึงแม่น้ำอารโนน
พบญ 3.24 ‘โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า พระองค์เพิ่งทรงสำแดงอานุภาพและฤทธิ์พระหัตถ์ของพระองค์แก่ผู้รับใช้ของพระองค์ เพราะมีพระเจ้าองค์ไหนเล่าในสวรรค์หรือในแผ่นดินโลกซึ่งสามารถกระทำตามการสำคัญ และการอิทธิฤทธิ์ดังพระองค์ได้
พบญ 4.34 หรือมีพระเจ้าองค์ใดได้ทรงเพียรพยายามไปนำประชาชาติหนึ่งจากท่ามกลางอีกประชาชาติหนึ่งด้วยการลองใจ ด้วยการทำหมายสำคัญ ด้วยการมหัศจรรย์ ด้วยการสงคราม ด้วยพระหัตถ์ทรงฤทธิ์ และด้วยพระกรที่ทรงเหยียดออก และด้วยเหตุน่ากลัวยิ่ง ตามสิ่งสารพัดซึ่งพระเยโฮวาห์พระเจ้าของท่านทั้งหลายทรงกระทำเพื่อท่านในอียิปต์ต่อหน้าต่อตาท่าน
พบญ 4.47 คนอิสราเอลได้เข้ายึดแผ่นดินของท่านและแผ่นดินของโอกกษัตริย์เมืองบาชาน เป็นกษัตริย์สององค์ของคนอาโมไรต์ ผู้อยู่ทางดวงอาทิตย์ขึ้นฟากแม่น้ำจอร์แดนข้างนี้
พบญ 13.7 เป็นพระบางองค์ของชนชาติทั้งหลายซึ่งอยู่รอบท่าน ไม่ว่าใกล้หรือไกล จากสุดปลายแผ่นดินโลกข้างนี้ถึงที่สุดปลายโลกข้างโน้น
พบญ 32.12 พระเยโฮวาห์องค์เดียวก็ทรงนำเขามา ไม่มีพระต่างด้าวองค์ใดอยู่กับเขา
ยชว 10.5 ฝ่ายกษัตริย์ของอาโมไรต์ทั้งห้าองค์ คือ กษัตริย์เมืองเยรูซาเล็ม กษัตริย์เมืองเฮโบรน กษัตริย์เมืองยารมูท กษัตริย์เมืองลาคีช และกษัตริย์เมืองเอกโลน ได้รวบรวมกำลังของตน และยกขึ้นไปพร้อมกับกองทัพทั้งหลาย ตั้งค่ายต่อสู้เมืองกิเบโอน
ยชว 12.9 คือกษัตริย์เมืองเยรีโคองค์หนึ่ง กษัตริย์เมืองอัยที่อยู่ข้างเบธเอลองค์หนึ่ง
ยชว 12.10 กษัตริย์เมืองเยรูซาเล็มองค์หนึ่ง กษัตริย์เมืองเฮโบรนองค์หนึ่ง
ยชว 12.11 กษัตริย์เมืองยารมูทองค์หนึ่ง กษัตริย์เมืองลาคีชองค์หนึ่ง
ยชว 12.12 กษัตริย์เมืองเอกโลนองค์หนึ่ง กษัตริย์เมืองเกเซอร์องค์หนึ่ง
ยชว 12.13 กษัตริย์เมืองเดบีร์องค์หนึ่ง กษัตริย์เมืองเกเดอร์องค์หนึ่ง
ยชว 12.14 กษัตริย์เมืองโฮรมาห์องค์หนึ่ง กษัตริย์เมืองอาราดองค์หนึ่ง
ยชว 12.15 กษัตริย์เมืองลิบนาห์องค์หนึ่ง กษัตริย์เมืองอดุลลัมองค์หนึ่ง
ยชว 12.16 กษัตริย์เมืองมักเคดาห์องค์หนึ่ง กษัตริย์เมืองเบธเอลองค์หนึ่ง
ยชว 12.17 กษัตริย์เมืองทัปปูวาห์องค์หนึ่ง กษัตริย์เมืองเฮเฟอร์องค์หนึ่ง
ยชว 12.18 กษัตริย์เมืองอาเฟกองค์หนึ่ง กษัตริย์เมืองลาชาโรนองค์หนึ่ง
ยชว 12.19 กษัตริย์เมืองมาโดนองค์หนึ่ง กษัตริย์เมืองฮาโซร์องค์หนึ่ง
ยชว 12.20 กษัตริย์เมืองชิมโรนเมโรนองค์หนึ่ง กษัตริย์เมืองอัคชาฟองค์หนึ่ง
ยชว 12.21 กษัตริย์เมืองทาอานาคองค์หนึ่ง กษัตริย์เมืองเมกิดโดองค์หนึ่ง
ยชว 12.22 กษัตริย์เมืองเคเดชองค์หนึ่ง กษัตริย์เมืองโยกเนอัมในคารเมลองค์หนึ่ง
ยชว 12.23 กษัตริย์เมืองโดร์ในบริเวณชายแดนของโดร์องค์หนึ่ง กษัตริย์ของประชาชาติต่างๆในกิลกาลองค์หนึ่ง
ยชว 12.24 กษัตริย์เมืองทีรซาห์องค์หนึ่ง รวมทั้งหมดเป็นกษัตริย์สามสิบเอ็ดองค์ด้วยกัน
วนฉ 1.7 อาโดนีเบเซกกล่าวว่า “มีกษัตริย์เจ็ดสิบองค์ที่หัวแม่มือและหัวแม่เท้าของเขาถูกตัดออก เก็บเศษอาหารอยู่ใต้โต๊ะของเรา เรากระทำแก่เขาอย่างไร พระเจ้าก็ทรงกระทำแก่เราอย่างนั้น” เขาทั้งหลายก็คุมตัวท่านมาที่กรุงเยรูซาเล็ม และท่านก็สิ้นชีวิตที่นั่น
วนฉ 2.1 ฝ่ายทูตสวรรค์องค์หนึ่งของพระเยโฮวาห์ได้ขึ้นไปจากกิลกาลถึงโบคิม และกล่าวว่า “เราได้ให้เจ้าทั้งหลายขึ้นไปจากอียิปต์ และได้นำเจ้าเข้ามาในแผ่นดินซึ่งเราปฏิญาณไว้แก่บรรพบุรุษของเจ้า และเรากล่าวว่า ‘เราจะไม่หักพันธสัญญาที่เราได้มีไว้กับเจ้าเลย
วนฉ 6.11 ฝ่ายทูตสวรรค์องค์หนึ่งของพระเยโฮวาห์มานั่งอยู่ที่ใต้ต้นโอ๊กที่ตำบลโอฟราห์ ซึ่งเป็นของโยอาช คนอาบีเยเซอร์ ฝ่ายกิเดโอนบุตรชายของท่านกำลังนวดข้าวสาลีอยู่ในบ่อย่ำองุ่นเพื่อซ่อนให้พ้นตาคนมีเดียน
วนฉ 6.22 กิเดโอนก็ทราบว่าเป็นทูตสวรรค์องค์หนึ่งของพระเยโฮวาห์จริง และกิเดโอนพูดว่า “โอ องค์พระผู้เป็นเจ้าพระเจ้าเจ้าข้า บัดนี้ข้าพระองค์ได้เห็นทูตสวรรค์องค์หนึ่งของพระเยโฮวาห์ต่อหน้าต่อตา อนิจจาเอ๋ย”
วนฉ 8.12 เศบาห์และศัลมุนนาก็หนีไป กิเดโอนก็ไล่ติดตามไปจับเศบาห์กับศัลมุนนากษัตริย์พวกมีเดียนทั้งสององค์ได้ และทำกองทัพทั้งหมดให้แตกตื่น
วนฉ 13.16 ทูตสวรรค์ของพระเยโฮวาห์บอกมาโนอาห์ว่า “ถึงเจ้าจะให้เรารอ เราจะไม่รับประทานอาหารของเจ้า แต่ถ้าเจ้าจะจัดเครื่องเผาบูชา เจ้าจงถวายแด่พระเยโฮวาห์” เพราะว่ามาโนอาห์ไม่ทราบว่าท่านผู้นั้นเป็นทูตสวรรค์องค์หนึ่งของพระเยโฮวาห์
วนฉ 13.21 ทูตสวรรค์ของพระเยโฮวาห์ไม่ปรากฏแก่มาโนอาห์หรือแก่ภรรยาของเขาอีกเลย แล้วมาโนอาห์จึงทราบว่าผู้นั้นเป็นทูตสวรรค์องค์หนึ่งของพระเยโฮวาห์
1ซมอ 6.20 แล้วชาวเบธเชเมชจึงกล่าวว่า “ผู้ใดสามารถยืนอยู่ต่อพระพักตร์พระเยโฮวาห์พระเจ้าบริสุทธิ์องค์นี้ได้ พระองค์จะเสด็จไปจากเราไปหาผู้ใดดี”
1ซมอ 8.22 และพระเยโฮวาห์ตรัสกับซามูเอลว่า “จงฟังเสียงของเขาทั้งหลายเถิด และจงตั้งกษัตริย์องค์หนึ่งให้เขา” แล้วซามูเอลจึงกล่าวแก่คนอิสราเอลว่า “ให้ทุกคนกลับไปยังเมืองของตน”
1ซมอ 16.1 พระเยโฮวาห์ตรัสกับซามูเอลว่า “เจ้าจะเป็นทุกข์เรื่องซาอูลนานเท่าใดเล่า เมื่อเราถอดเขาจากเป็นกษัตริย์เหนืออิสราเอลแล้ว จงเติมน้ำมันให้เต็มเขาสัตว์ของเจ้า แล้วก็ไปเถอะ เราจะใช้เจ้าไปหาเจสซีชาวเบธเลเฮม เพราะว่าในหมู่พวกบุตรชายของเขาเราจัดเตรียมกษัตริย์องค์หนึ่งไว้แล้วสำหรับเรา”
1ซมอ 28.13 กษัตริย์ตรัสแก่นางว่า “อย่ากลัวเลย เจ้าได้เห็นอะไร” และหญิงนั้นกราบทูลซาอูลว่า “หม่อมฉันเห็นเทพเจ้าองค์หนึ่งเสด็จขึ้นมาจากแผ่นดิน”
1ซมอ 29.9 อาคีชก็รับสั่งตอบดาวิดว่า “เราทราบแล้วว่าในสายตาของเราท่านดีอย่างทูตสวรรค์องค์หนึ่งของพระเจ้า แต่บรรดาเจ้านายแห่งฟีลิสเตียกล่าวว่า ‘อย่าให้เขาขึ้นไปกับเราในการรบนี้เลย’
2ซมอ 3.2 ดาวิดทรงมีราชโอรสเกิดหลายองค์ที่เมืองเฮโบรน ราชโอรสหัวปีชื่อ อัมโนน บุตรนางอาหิโนอัมชาวยิสเรเอล
2ซมอ 11.27 เมื่อสิ้นการไว้ทุกข์แล้วดาวิดก็ส่งคนไปให้พานางมาที่พระราชวัง และนางก็ได้เป็นมเหสีของพระองค์ ประสูติโอรสองค์หนึ่งให้พระองค์ แต่สิ่งซึ่งดาวิดทรงกระทำนั้นไม่เป็นที่พอพระทัยพระเยโฮวาห์
2ซมอ 13.1 ต่อมาภายหลังฝ่ายอับซาโลมราชโอรสของดาวิดมีขนิษฐาองค์หนึ่งรูปโฉมสะคราญชื่อทามาร์ และอัมโนนราชโอรสของดาวิดก็รักเธอ
2ซมอ 13.29 และมหาดเล็กของอับซาโลมก็กระทำกับอัมโนนตามที่อับซาโลมได้บัญชาไว้ แล้วบรรดาราชโอรสของกษัตริย์ก็พากันลุกขึ้นทรงล่อของแต่ละองค์หนีไปสิ้น
2ซมอ 13.30 ต่อมาขณะเมื่อราชโอรสได้ดำเนินอยู่ตามทาง มีข่าวไปถึงดาวิดว่า “อับซาโลมได้ประหารราชโอรสของกษัตริย์หมดแล้ว ไม่เหลืออยู่สักองค์เดียว”
2ซมอ 14.17 และสาวใช้ของพระองค์คิดว่า ‘ขอให้พระดำรัสของกษัตริย์เจ้านายของหม่อมฉันเป็นที่ให้พำนัก’ เพราะกษัตริย์เจ้านายของหม่อมฉันเปรียบประดุจทูตสวรรค์องค์หนึ่งของพระเจ้าในการที่จะประจักษ์ความดีและความชั่ว ขอพระเยโฮวาห์พระเจ้าของพระองค์ทรงสถิตกับพระองค์เถิด”
2ซมอ 14.20 โยอาบผู้รับใช้ของพระองค์ได้กระทำเช่นนี้ก็เพื่อจะเปลี่ยนโฉมหน้าของเหตุการณ์ แต่เจ้านายของหม่อมฉันทรงมีพระสติปัญญา ดังสติปัญญาแห่งทูตสวรรค์องค์หนึ่งของพระเจ้า ทรงทราบทุกสิ่งทุกอย่างที่อยู่บนพิภพ”
2ซมอ 19.27 เขากลับไปทูลกษัตริย์เจ้านายของข้าพระองค์ใส่ร้ายผู้รับใช้ของพระองค์ แต่กษัตริย์เจ้านายของข้าพระองค์เหมือนทูตสวรรค์องค์หนึ่งของพระเจ้า เมื่อพระองค์ทรงเห็นสมควรจะกระทำประการใด ก็ขอทรงกระทำเถิด พ่ะย่ะค่ะ
2ซมอ 22.3 เป็นพระเจ้าซึ่งทรงเป็นศิลาของข้าพเจ้า ข้าพเจ้าจะวางใจในพระองค์ พระองค์เป็นโล่และเป็นเขาแห่งความรอดของข้าพเจ้า เป็นที่กำบังเข้มแข็งและเป็นที่ลี้ภัยของข้าพเจ้า องค์พระผู้ช่วยของข้าพระองค์เจ้าข้า พระองค์ทรงช่วยข้าพระองค์ให้รอดจากความทารุณ
1พกษ 3.13 เราจะให้สิ่งที่เจ้าไม่ได้ขอแก่เจ้าด้วย ทั้งความมั่งคั่งและเกียรติยศ เพื่อว่าตลอดวันเวลาทั้งสิ้นของเจ้า จะไม่มีกษัตริย์องค์อื่นเปรียบเทียบกับเจ้าได้
1พกษ 5.7 และอยู่มาเมื่อฮีรามได้ยินถ้อยคำของซาโลมอน ท่านก็ชื่นชมยินดียิ่งนักและว่า “สาธุการแด่พระเยโฮวาห์ในวันนี้ ผู้ทรงประทานบุตรชายที่ฉลาดองค์หนึ่งแก่ดาวิด ให้อยู่เหนือชนชาติใหญ่นี้”
1พกษ 8.23 และทูลว่า “ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ไม่มีพระเจ้าองค์ใดเหมือนพระองค์ ในฟ้าสวรรค์เบื้องบน หรือที่แผ่นดินเบื้องล่าง ผู้ทรงรักษาพันธสัญญา และทรงสำแดงความเมตตาแก่ผู้รับใช้ของพระองค์ ซึ่งดำเนินอยู่ต่อพระพักตร์พระองค์ด้วยสิ้นสุดใจของเขา
1พกษ 8.60 เพื่อบรรดาชนชาติทั้งหลายแห่งแผ่นดินโลกจะทราบว่าพระเยโฮวาห์นั้นเป็นพระเจ้า ไม่มีองค์อื่นเลย
1พกษ 13.2 และชายคนนั้นได้ร้องกล่าวโทษแท่นนั้นโดยพระวจนะของพระเยโฮวาห์ว่า “โอ แท่นบูชา แท่นบูชา พระเยโฮวาห์ตรัสดังนี้ว่า ‘ดูเถิด โอรสองค์หนึ่งจะประสูติมาในราชวงศ์ของดาวิดชื่อโยสิยาห์ และบนเจ้าแท่นนี้จะฆ่าปุโรหิตแห่งปูชนียสถานสูงผู้ซึ่งเผาเครื่องหอมบนเจ้า และเขาจะเผากระดูกคนบนเจ้า’”
1พกษ 13.18 และเขาจึงพูดกับท่านว่า “ข้าพเจ้าก็เป็นผู้พยากรณ์อย่างที่ท่านเป็นนั้นด้วย มีทูตสวรรค์องค์หนึ่งมาบอกข้าพเจ้าโดยพระวจนะของพระเยโฮวาห์ว่า ‘จงนำเขากลับมากับเจ้ายังเรือนของเจ้า เพื่อเขาจะได้รับประทานอาหารและดื่มน้ำ’” แต่เขามุสาต่อท่าน
1พกษ 14.14 ยิ่งกว่านั้นอีก พระเยโฮวาห์จะทรงตั้งกษัตริย์อีกองค์หนึ่งเหนืออิสราเอลเพื่อพระองค์ ผู้ซึ่งจะตัดราชวงศ์ของเยโรโบอัมเสียในวันนี้ แต่นั่นอะไร ก็เป็นเวลานี้
1พกษ 18.24 และท่านทั้งหลายจงร้องออกพระนามพระของท่าน และข้าพเจ้าจะร้องออกพระนามพระเยโฮวาห์ พระเจ้าองค์ที่ทรงตอบด้วยไฟ พระองค์นั้นแหละทรงเป็นพระเจ้า” และประชาชนทั้งปวงก็ตอบว่า “อย่างที่พูดก็ดีแล้ว”
1พกษ 19.5 และท่านก็นอนลงหลับอยู่ใต้ต้นไม้จำพวกสนจูนิเปอร์ ดูเถิด มีทูตสวรรค์องค์หนึ่งมาถูกต้องท่าน และพูดกับท่านว่า “ลุกขึ้นรับประทานซี”
1พกษ 20.1 เบนฮาดัดกษัตริย์ซีเรียได้ประชุมกองทัพทั้งปวงของท่าน มีกษัตริย์สามสิบสององค์ขึ้นกับท่าน ทั้งม้าและรถรบ และท่านก็ขึ้นไปล้อมสะมาเรีย สู้รบกับเมืองนั้น
1พกษ 20.16 เขาทั้งหลายยกออกไปในเวลาเที่ยงวัน ฝ่ายเบนฮาดัดกำลังดื่มเมาอยู่ในทับอาศัย ทั้งท่านและกษัตริย์อีกสามสิบสององค์ที่ช่วยท่าน
1พกษ 20.24 ขอกระทำอย่างนี้ ขอปลดกษัตริย์เสียทุกองค์จากตำแหน่งและตั้งนายทหารขึ้นแทน
2พกษ 10.1 ฝ่ายอาหับมีโอรสเจ็ดสิบองค์ในสะมาเรีย เยฮูจึงทรงพระอักษรส่งไปยังสะมาเรียถึงบรรดาผู้ปกครองเมืองยิสเรเอลนั้น ถึงพวกผู้ใหญ่ และถึงบรรดาพี่เลี้ยงแห่งโอรสของอาหับว่า
2พกษ 10.3 จงคัดเลือกโอรสนายของท่านองค์ที่ดีที่สุด และเหมาะสมที่สุด จงตั้งท่านไว้บนพระที่นั่งของพระชนกของท่าน และจงสู้รบเพื่อราชวงศ์นายของท่าน”
2พกษ 10.4 แต่เขาทั้งหลายกลัวอย่างที่สุด และพูดว่า “ดูเถิด กษัตริย์สององค์ยังต้านทานพระองค์ไม่ได้แล้ว เราจะต่อสู้พระองค์ได้อย่างไร”
2พกษ 10.6 แล้วพระองค์ทรงมีลายพระหัตถ์ไปถึงเขาฉบับที่สองว่า “ถ้าท่านทั้งหลายอยู่ฝ่ายเรา และถ้าท่านพร้อมที่จะเชื่อฟังเสียงของเรา จงนำศีรษะของบรรดาโอรสนายของท่านมาหาเราที่ยิสเรเอลพรุ่งนี้เวลานี้” ฝ่ายโอรสของกษัตริย์เจ็ดสิบองค์ด้วยกัน อยู่กับคนใหญ่คนโตในเมือง ผู้ซึ่งได้ชุบเลี้ยงท่านทั้งหลายมา
2พกษ 10.7 และอยู่มาเมื่อลายพระหัตถ์มาถึงเขาทั้งหลาย เขาก็จับโอรสของกษัตริย์ฆ่าเสียเจ็ดสิบองค์ด้วยกัน เอาศีรษะใส่ตะกร้าส่งไปยังพระองค์ที่ยิสเรเอล
2พกษ 18.33 มีพระแห่งประชาชาติองค์ใดเคยช่วยแผ่นดินของตนให้พ้นจากพระหัตถ์ของกษัตริย์แห่งอัสซีเรียได้หรือ
2พกษ 18.35 พระองค์ใดในบรรดาพระทั้งหลายของประเทศเหล่านี้ได้ช่วยประเทศของตนให้พ้นจากมือของเรา แล้วพระเยโฮวาห์จะทรงช่วยเยรูซาเล็มให้พ้นจากมือของเราหรือ’”
2พกษ 19.15 และเฮเซคียาห์ทรงอธิษฐานต่อเบื้องพระพักตร์พระเยโฮวาห์ว่า “โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้ทรงประทับระหว่างพวกเครูบ พระองค์ทรงเป็นพระเจ้าแห่งบรรดาราชอาณาจักรของแผ่นดินโลก พระองค์แต่องค์เดียว พระองค์ได้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก
2พกษ 23.25 ก่อนพระองค์หามีกษัตริย์องค์ใดเหมือนพระองค์ไม่ ผู้ซึ่งหันหาพระเยโฮวาห์ด้วยสุดพระจิตสุดพระทัย และด้วยสิ้นสุดพระกำลัง ตามพระราชบัญญัติทั้งสิ้นของโมเสส หรือผู้ที่เกิดมาทีหลังพระองค์ ก็ไม่มีใครเหมือนพระองค์
1พศด 3.1 ต่อไปนี้เป็นโอรสของดาวิดประสูติให้แก่พระองค์ในกรุงเฮโบรน อัมโนนโอรสหัวปี พระนางอาหิโนอัมชาวยิสเรเอลประสูติ องค์ที่สองคือดาเนียล พระนางอาบีกายิลชาวคารเมลประสูติ
1พศด 3.2 องค์ที่สามคืออับซาโลม โอรสของมาอาคาห์ราชธิดาของทัลมัย กษัตริย์ของเมืองเกชูร์ องค์ที่สี่คืออาโดนียาห์ โอรสของฮักกีท
1พศด 3.3 องค์ที่ห้าคือเชฟาทิยาห์ พระนางอาบีทัลประสูติ องค์ที่หกคืออิทเรอัม เอกลาห์มเหสีของพระองค์ประสูติ
1พศด 3.4 ทั้งหกองค์ประสูติให้แก่พระองค์ในกรุงเฮโบรน ที่นั่นพระองค์ทรงครอบครองเจ็ดปีกับหกเดือน และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มสามสิบสามปี
1พศด 3.5 ต่อไปนี้เป็นโอรสที่ประสูติให้แก่พระองค์ในกรุงเยรูซาเล็ม คือ ชิเมอา โชบับ นาธันและซาโลมอน สี่องค์นี้พระนางบัทชูวา บุตรสาวของอัมมีเอลประสูติ
1พศด 3.8 เอลีชามา เอลียาดา และเอลีเฟเลท เก้าองค์ด้วยกัน
1พศด 3.15 โอรสของโยสิยาห์คือโยฮานันโอรสหัวปี องค์ที่สองคือเยโฮยาคิม องค์ที่สามคือเศเดคียาห์ องค์ที่สี่คือชัลลูม
1พศด 5.2 แม้ว่ายูดาห์มีกำลังมากในพวกพี่น้องของตน และเจ้านายองค์หนึ่งก็มาจากเขา แต่สิทธิบุตรหัวปีก็ยังเป็นของโยเซฟ)
1พศด 16.21 พระองค์มิได้ทรงยอมให้ผู้ใดบีบบังคับเขา พระองค์ทรงขนาบกษัตริย์หลายองค์ด้วยเห็นแก่เขา
1พศด 29.25 และพระเยโฮวาห์ทรงให้ซาโลมอนมีเกียรติยศอย่างเหลือล้นท่ามกลางสายตาของอิสราเอลทั้งปวง และทรงประทานความสง่าผ่าเผยของกษัตริย์แก่พระองค์ อย่างที่ไม่มีกษัตริย์องค์ใดในอิสราเอลที่มาก่อนพระองค์ได้รับ
2พศด 1.12 เราประสาทสติปัญญาและความรู้ให้แก่เจ้า เราจะให้ทรัพย์สมบัติ ความมั่งคั่งและเกียรติแก่เจ้าด้วย อย่างที่ไม่มีกษัตริย์องค์ใดผู้อยู่ก่อนเจ้าได้มี และไม่มีผู้ใดภายหลังเจ้าจะมีเหมือน”
2พศด 6.14 และพระองค์ทูลว่า “โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ไม่มีพระเจ้าองค์ใดเหมือนพระองค์ ในฟ้าสวรรค์หรือที่แผ่นดินโลก ผู้ทรงรักษาพันธสัญญา และทรงสำแดงความเมตตาแก่ผู้รับใช้ของพระองค์ ผู้ดำเนินอยู่ต่อพระพักตร์พระองค์ด้วยสิ้นสุดใจของเขา
2พศด 11.21 เรโหโบอัมทรงรักมาอาคาห์ธิดาของอับซาโลมมากกว่ามเหสีและนางสนมของพระองค์ทั้งสิ้น (พระองค์มีมเหสีสิบแปดองค์และนางสนมหกสิบคนและให้กำเนิดโอรสยี่สิบแปดองค์และธิดาหกสิบองค์)
2พศด 11.22 และเรโหโบอัมทรงแต่งตั้งให้อาบียาห์โอรสของมาอาคาห์เป็นโอรสองค์ใหญ่ ให้เป็นประมุขท่ามกลางพี่น้องของตน เพราะพระองค์ทรงตั้งพระทัยจะให้ท่านเป็นกษัตริย์
2พศด 13.21 แต่อาบียาห์ก็มีอำนาจยิ่งขึ้น และมีมเหสีสิบสี่องค์ ให้กำเนิดโอรสยี่สิบสององค์ และธิดาสิบหกองค์
2พศด 21.17 และเขาทั้งหลายยกมาต่อสู้กับยูดาห์ และบุกรุกเข้าไปในนั้น และขนข้าวของทั้งสิ้นซึ่งมีในราชสำนัก ทั้งบรรดาโอรสและมเหสีของพระองค์ จึงไม่มีโอรสเหลือไว้ให้แก่พระองค์นอกจากเยโฮอาหาสโอรสองค์สุดท้องของพระองค์
2พศด 22.1 และชาวเยรูซาเล็มได้ให้อาหัสยาห์โอรสองค์สุดท้องของพระองค์เป็นกษัตริย์แทนพระองค์ เพราะคนหมู่นั้นมาถึงค่ายกับคนอาระเบียได้ฆ่าโอรสผู้พี่เสียทั้งหมด ดังนั้นอาหัสยาห์โอรสของเยโฮรัมกษัตริย์ของยูดาห์จึงครอบครอง
2พศด 24.3 เยโฮยาดาหามเหสีให้พระองค์สององค์ และพระองค์ก็ให้กำเนิดโอรสและธิดาหลายองค์
2พศด 28.22 ในคราวทุกข์ยากนั้น พระองค์ยิ่งละเมิดต่อพระเยโฮวาห์ คือกษัตริย์อาหัสองค์เดียวกันนี้แหละ
2พศด 32.14 ในพวกพระทั้งปวงแห่งประชาชาติเหล่านั้นที่บรรพบุรุษของเราได้ทำลายเสียอย่างสิ้นเชิง ยังมีพระองค์ใดเล่าที่สามารถช่วยประชาชนของตนให้พ้นจากมือของเรา แล้วพระเจ้าของเจ้าน่ะหรือจะสามารถช่วยเจ้าให้พ้นจากมือของเรา
2พศด 32.21 และพระเยโฮวาห์ทรงใช้ทูตสวรรค์องค์หนึ่ง ซึ่งได้ตัดทแกล้วทหารทั้งปวงและผู้บังคับกองและนายทหารในค่ายของกษัตริย์แห่งอัสซีเรียออกเสีย เพราะฉะนั้นพระองค์จึงเสด็จกลับไปยังแผ่นดินของพระองค์ด้วยความอับอายขายพระพักตร์ และเมื่อพระองค์เสด็จเข้าในนิเวศแห่งพระของพระองค์ คนเหล่านั้นที่ออกมาจากบั้นเอวของพระองค์เองได้ฆ่าพระองค์ด้วยดาบเสียที่นั่น
2พศด 32.30 เฮเซคียาห์องค์นี้เองทรงปิดทางน้ำออกตอนบนของน้ำพุกีโฮนเสีย แล้วนำไปให้ไหลลงไปทางทิศตะวันตกของนครดาวิด และเฮเซคียาห์ทรงจำเริญในพระราชกิจทั้งสิ้นของพระองค์
2พศด 33.23 และพระองค์มิได้ถ่อมพระองค์ลงต่อพระพักตร์พระเยโฮวาห์ อย่างมนัสเสห์ราชบิดาของพระองค์ได้ถ่อมพระองค์ลงนั้น แต่อาโมนองค์นี้ได้ละเมิดยิ่งๆขึ้น
2พศด 35.18 ตั้งแต่สมัยของซามูเอลผู้พยากรณ์ ไม่มีเทศกาลปัสกาเหมือนอย่างนี้ได้ถือกันมาในอิสราเอล ไม่มีกษัตริย์แห่งอิสราเอลสักองค์หนึ่งที่ถือเทศกาลปัสกาอย่างที่โยสิยาห์ได้ทรงถือนี้ และบรรดาปุโรหิตกับคนเลวี และยูดาห์กับอิสราเอลทั้งปวงซึ่งอยู่พร้อมกัน ทั้งชาวเยรูซาเล็ม
นหม 9.6 พระองค์คือพระเยโฮวาห์พระองค์องค์เดียว พระองค์ได้ทรงสร้างฟ้าสวรรค์ ฟ้าสวรรค์อันสูงสุดพร้อมกับบริวารทั้งสิ้นของฟ้าสวรรค์นั้น แผ่นดินโลกและบรรดาสิ่งที่อยู่ในนั้น ทะเลและบรรดาสิ่งที่อยู่ในนั้น และพระองค์ทรงรักษาสิ่งทั้งปวงเหล่านั้นไว้ และบริวารของฟ้าสวรรค์ได้นมัสการพระองค์
โยบ 4.15 มีวิญญาณองค์หนึ่งผ่านหน้าของข้า ขนที่เนื้อของข้าลุกชัน
โยบ 4.16 องค์นั้นนิ่งอยู่ แต่ข้าพิเคราะห์รูปร่างขององค์นั้นไม่ได้ มีสัณฐานอย่างหนึ่งข้างหน้าตาของข้า เงียบอยู่ แล้วข้าได้ยินเสียงหนึ่งว่า
โยบ 31.15 พระองค์ผู้ทรงสร้างข้าในครรภ์ มิได้ทรงสร้างเขาหรือ มิใช่พระองค์องค์เดียวเท่านั้นหรือ ที่ทรงสร้างเราทั้งสองในครรภ์
สดด 62.5 จิตใจของข้าพเจ้า จงคอยท่าพระเจ้าแต่องค์เดียว เพราะความหวังของข้าพเจ้ามาจากพระองค์
สดด 77.13 โอ ข้าแต่พระเจ้า วิธีการของพระองค์อยู่ในสถานบริสุทธิ์ พระองค์ใดจะยิ่งใหญ่อย่างพระเจ้าของเรา
สดด 86.10 เพราะพระองค์ใหญ่ยิ่งและทรงกระทำการมหัศจรรย์ พระองค์แต่องค์เดียวทรงเป็นพระเจ้า
สดด 89.7 คือองค์พระเจ้าผู้เป็นที่เกรงกลัวอย่างยิ่งในสภาของบรรดาวิสุทธิชน และบรรดาผู้ที่อยู่รอบพระองค์เกรงขามพระองค์
สดด 89.46 ข้าแต่พระเยโฮวาห์ พระองค์จะซ่อนองค์อยู่นานเท่าใด เป็นนิตย์หรือ พระพิโรธของพระองค์จะไหม้อยู่นานเท่าใด
สดด 105.14 พระองค์มิได้ทรงยอมให้ผู้ใดบีบบังคับเขา พระองค์ทรงขนาบกษัตริย์หลายองค์ด้วยเห็นแก่เขา
สดด 136.4 ถวายแด่พระองค์ ผู้ทรงกระทำการมหัศจรรย์ยิ่งใหญ่แต่องค์เดียว เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์
สภษ 29.4 กษัตริย์ทรงให้เสถียรภาพแก่แผ่นดินด้วยความยุติธรรม แต่องค์ที่ทรงรับของกำนัลก็ทำให้แผ่นดินย่อยยับ
พซม 6.8 มีมเหสีหกสิบองค์ และนางห้ามแปดสิบคน พวกหญิงพรหมจารีอีกมากเหลือจะคณนา
อสย 2.11 และท่าอันผยองของมนุษย์จะตกต่ำลง และความจองหองของคนจะถูกปราบลง พระเยโฮวาห์องค์เดียวจะเป็นผู้เทิดทูนในวันนั้น
อสย 2.17 และความผยองของมนุษย์จะต้องถูกปราบลง และความจองหองของคนจะตกต่ำลง ในวันนั้นพระเยโฮวาห์องค์เดียวจะเป็นที่เทิดทูน
อสย 7.16 เพราะก่อนที่เด็กนั้นจะรู้ที่จะปฏิเสธความชั่วและเลือกความดีนั้น แผ่นดินซึ่งท่านเกลียดชังนั้น มันจะขาดกษัตริย์ทั้งสององค์
อสย 23.15 ต่อมาในวันนั้น เขาจะลืมเมืองไทระเจ็ดสิบปี อย่างกับอายุของกษัตริย์องค์เดียว พอสิ้นเจ็ดสิบปีไทระจะร้องเพลงอย่างหญิงแพศยาว่า
อสย 32.1 ดูเถิด กษัตริย์องค์หนึ่งจะครอบครองด้วยความชอบธรรม และเจ้านายจะครอบครองด้วยความยุติธรรม
อสย 36.18 จงระวังเกลือกว่าเฮเซคียาห์จะนำเจ้าผิดไปโดยกล่าวว่า “พระเยโฮวาห์จะทรงช่วยเราทั้งหลายให้พ้น” มีพระแห่งบรรดาประชาชาติองค์ใดเคยช่วยแผ่นดินของตนให้พ้นจากพระหัตถ์แห่งกษัตริย์ของอัสซีเรียได้หรือ
อสย 36.20 พระองค์ใดในบรรดาพระทั้งหลายของประเทศเหล่านี้ได้ช่วยประเทศของตนให้พ้นจากมือของเรา แล้วพระเยโฮวาห์จะทรงช่วยเยรูซาเล็มให้พ้นจากมือของเราหรือ’”
อสย 37.16 “โอ ข้าแต่พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ผู้ทรงประทับระหว่างพวกเครูบ พระองค์ทรงเป็นพระเจ้าแห่งบรรดาราชอาณาจักรของแผ่นดินโลก พระองค์แต่องค์เดียว พระองค์ได้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก
อสย 44.15 แล้วมนุษย์จะเอาไปเผาเสีย เขาเอามันมาส่วนหนึ่งและให้อบอุ่นตัวเขา เออ เขาก่อไฟและปิ้งขนมปัง และเขาเอามาทำพระองค์หนึ่งและนมัสการมันด้วย เออ เขาทำเป็นรูปแกะสลักและกราบรูปนั้น
อสย 44.17 และที่เหลือนั้นเขาทำเป็นพระองค์หนึ่ง เป็นรูปเคารพสลักของเขา และกราบลงนมัสการรูปนั้น และอธิษฐานต่อรูปนั้นและว่า “ขอทรงช่วยข้าพระองค์ให้พ้น เพราะพระองค์เป็นพระของข้าพระองค์”
ยรม 14.22 ในบรรดาพระเทียมเท็จแห่งประชาชาติทั้งหลายมีพระองค์ใดเล่าที่ทำให้เกิดฝนได้หรือ ท้องฟ้าประทานห่าฝนได้หรือ โอ ข้าแต่พระเยโฮวาห์ พระเจ้าของพวกข้าพระองค์ พระองค์มิใช่พระเจ้าองค์นั้นดอกหรือ พวกข้าพระองค์จึงคอยหวังในพระองค์ เพราะพระองค์ทรงกระทำสิ่งเหล่านี้ทั้งสิ้น
ยรม 23.5 พระเยโฮวาห์ตรัสว่า “ดูเถิด วันเวลาจะมาถึง เมื่อเราจะเพาะอังกูรชอบธรรมให้ดาวิด และกษัตริย์องค์หนึ่งจะทรงครอบครองและเจริญขึ้น และจะทรงประทานความยุติธรรมและความเที่ยงธรรมในแผ่นดินนั้น
ยรม 50.41 ดูเถิด ชนชาติหนึ่งจะมาจากทิศเหนือ ประชาชาติอันเข้มแข็งชาติหนึ่ง และกษัตริย์หลายองค์จะถูกเร้าให้มาจากที่ไกลที่สุดของแผ่นดินโลก
พคค 2.6 พระองค์ได้ทรงพังพลับพลาของพระองค์เสียเหมือนหนึ่งเป็นเพิงในสวน ทรงทำลายสถานที่ประชุมทั้งหลายของพระองค์ พระเยโฮวาห์ได้ทรงกระทำทั้งเทศกาลตามกำหนดและวันสะบาโตให้ลืมเลือนไปในศิโยน ด้วยพระพิโรธอันเดือดดาลพระองค์ทรงดูถูกองค์กษัตริย์และปุโรหิต
อสค 17.16 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เรามีชีวิตอยู่แน่ฉันใด ท่านจะต้องตายท่ามกลางบาบิโลน ในที่ที่กษัตริย์องค์นั้นประทับอยู่ คือกษัตริย์ผู้ได้ทรงตั้งท่านให้เป็นกษัตริย์ และท่านได้ดูหมิ่นคำปฏิญาณต่อพระองค์ และได้หักพันธสัญญาที่ทำไว้กับพระองค์
อสค 38.2 “บุตรแห่งมนุษย์เอ๋ย จงมุ่งหน้าของเจ้าต่อสู้โกกแห่งแผ่นดินมาโกก เจ้าองค์สำคัญของเมเชคและทูบัล และจงพยากรณ์กล่าวโทษเขา
อสค 38.3 จงกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด โอ โกกเอ๋ย เราเป็นปฏิปักษ์กับเจ้า ผู้เป็นเจ้าองค์สำคัญแห่งเมเชคและทูบัล
อสค 39.1 “เพราะฉะนั้น เจ้า บุตรแห่งมนุษย์เอ๋ย จงพยากรณ์กล่าวโทษโกก และกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด โอ โกกเอ๋ย เราเป็นปฏิปักษ์กับเจ้า ผู้เป็นเจ้าองค์สำคัญแห่งเมเชคและทูบัล
ดนล 2.28 แต่มีพระเจ้าองค์หนึ่งในฟ้าสวรรค์ผู้ทรงเผยความลึกลับทั้งหลาย และพระองค์ทรงให้กษัตริย์เนบูคัดเนสซาร์รู้ถึงสิ่งซึ่งจะบังเกิดขึ้นในวาระภายหลัง พระสุบินของพระองค์และนิมิตที่ผุดขึ้นในพระเศียรของพระองค์บนพระแท่นนั้นเป็นดังนี้ พระเจ้าข้า
ดนล 5.23 แต่ทรงยกองค์พระองค์ขึ้นสู้กับองค์พระผู้เป็นเจ้าแห่งสวรรค์ และทรงให้นำภาชนะแห่งพระนิเวศของพระองค์มาต่อพระพักตร์พระองค์ แล้วพระองค์ พวกเจ้านายของพระองค์ พระสนม และนางห้ามของพระองค์ก็ดื่มเหล้าองุ่นจากภาชนะเหล่านั้น และพระองค์ทรงสรรเสริญพระที่ทำด้วยเงิน ทองคำ ทองสัมฤทธิ์ เหล็ก ไม้ และหิน ซึ่งจะดูหรือฟัง หรือรู้เรื่องก็ไม่ได้ แต่พระองค์มิได้ถวายพระเกียรติแด่พระเจ้าซึ่งลมปราณของพระองค์อยู่ในพระหัตถ์ของพระองค์ และทางทั้งสิ้นของพระองค์ก็ขึ้นอยู่กับพระองค์
ดนล 7.17 สัตว์มหึมาทั้งสี่คือ กษัตริย์สี่องค์ซึ่งจะเกิดมาจากพิภพ
ดนล 7.24 ส่วนเรื่องเขาสิบเขานั้นจากราชอาณาจักรนี้จะมีกษัตริย์สิบพระองค์เกิดขึ้น และมีกษัตริย์อีกองค์หนึ่งเกิดขึ้นภายหลัง ผิดแปลกกว่ากษัตริย์ที่มีมาก่อน และจะโค่นกษัตริย์เสียสามองค์
ดนล 8.21 และแพะผู้คือกษัตริย์ของกรีก และเขาใหญ่ระหว่างนัยน์ตา คือกษัตริย์องค์แรก
ดนล 8.23 และในตอนปลายแห่งรัชสมัยของพวกเขา เมื่อผู้ละเมิดทั้งหลายได้กระทำเต็มขนาดแล้ว จะมีกษัตริย์องค์หนึ่งพระพักตร์ดุร้าย และมีความเข้าใจในเรื่องปริศนาเกิดขึ้น
ดนล 11.2 และบัดนี้ ข้าพเจ้าจะสำแดงความจริงให้แก่ท่าน ดูเถิด จะมีกษัตริย์อีกสามองค์ขึ้นมาในเปอร์เซีย และองค์ที่สี่จะร่ำรวยยิ่งกว่าองค์อื่นทั้งหมดเป็นอันมาก เมื่อท่านเข้มแข็งด้วยทรัพย์ร่ำรวยของท่านแล้ว ท่านก็จะปลุกปั่นให้ทุกคนต่อสู้กับราชอาณาจักรกรีก
ดนล 11.5 แล้วกษัตริย์แห่งถิ่นใต้จะเข้มแข็ง แต่เจ้านายของท่านองค์หนึ่งจะเข้มแข็งกว่าท่านและมีอำนาจ และราชอำนาจของท่านจะเป็นราชอำนาจมหึมา
ดนล 11.27 ส่วนกษัตริย์สององค์นั้น จิตใจของเขาต่างก็คิดปองร้าย เขาจะพูดมุสาร่วมโต๊ะกัน แต่ก็ไม่ได้ผล เพราะวาระสุดท้ายก็จะมาตามเวลากำหนด
ดนล 11.36 และกษัตริย์จะกระทำตามความพอใจของเขา เขาจะยกตนขึ้นและพองตัวขึ้นเหนือพระทุกองค์ และจะพูดสิ่งที่น่ามหัศจรรย์กล่าวต่อสู้พระเจ้าแห่งพระทั้งหลาย เขาจะเจริญจนพระพิโรธจะครบถ้วน เพราะสิ่งใดที่ทรงกำหนดไว้จะสำเร็จ
ดนล 11.37 เขาจะไม่เชื่อฟังพระเจ้าแห่งบรรพบุรุษของเขา หรือเชื่อฟังผู้ที่ผู้หญิงรัก เขาจะไม่เชื่อพระองค์ใดเลย เพราะเขาจะพองตัวเองเหนือทุกสิ่งทุกอย่าง
ศคย 2.3 และดูเถิด ทูตสวรรค์ที่ได้สนทนากับข้าพเจ้าก็ก้าวออกไป และทูตสวรรค์อีกองค์หนึ่งก็ก้าวออกไปพบกับท่าน
มลค 2.10 เราทุกคนมิได้มีบิดาคนเดียวหรอกหรือ พระเจ้าองค์เดียวได้ทรงสร้างเรามิใช่หรือ แล้วทำไมเราทุกคนจึงปฏิบัติต่อพี่น้องของตนด้วยการทรยศ โดยการลบหลู่พันธสัญญาของบรรพบุรุษของเรา
มธ 2.19 ครั้นเฮโรดสิ้นพระชนม์แล้ว ดูเถิด ทูตสวรรค์องค์หนึ่งขององค์พระผู้เป็นเจ้า มาปรากฏในความฝันแก่โยเซฟที่ประเทศอียิปต์
มธ 17.8 เมื่อเขาเงยหน้าดูก็ไม่เห็นผู้ใด เห็นแต่พระเยซูองค์เดียว
มธ 18.23 เหตุฉะนั้น อาณาจักรแห่งสวรรค์เปรียบเหมือนกษัตริย์องค์หนึ่งทรงประสงค์จะคิดบัญชีกับผู้รับใช้ของท่าน
มธ 22.2 “อาณาจักรแห่งสวรรค์เปรียบเหมือนกษัตริย์องค์หนึ่ง ซึ่งได้จัดพิธีอภิเษกสมรสสำหรับราชโอรสของท่าน
มธ 22.7 แต่ครั้นกษัตริย์องค์นั้นได้ยินแล้ว ท่านก็ทรงพระพิโรธ จึงรับสั่งให้ยกกองทหารไป ปราบปรามฆาตกรเหล่านั้น และเผาเมืองเขาเสีย
มธ 22.11 แต่เมื่อกษัตริย์องค์นั้นเสด็จทอดพระเนตรแขก ก็เห็นผู้หนึ่งมิได้สวมเสื้อสำหรับงานสมรส
มธ 24.36 แต่วันนั้น โมงนั้น ไม่มีใครรู้ ถึงบรรดาทูตสวรรค์ในสวรรค์ก็ไม่รู้ รู้แต่พระบิดาของเราองค์เดียว
มธ 28.4 พวกยามที่เฝ้าอยู่กลัวทูตองค์นั้นจนตัวสั่น และเป็นเหมือนคนตาย
มก 10.18 พระเยซูตรัสถามคนนั้นว่า “ท่านเรียกเราว่าประเสริฐทำไม ไม่มีใครประเสริฐเว้นแต่พระเจ้าองค์เดียว
มก 12.29 พระเยซูจึงตรัสตอบคนนั้นว่า “พระบัญญัติซึ่งเป็นเอกเป็นใหญ่กว่าบัญญัติทั้งปวงนั้นคือว่า ‘โอ คนอิสราเอล จงฟังเถิด องค์พระผู้เป็นเจ้าพระเจ้าของเราทั้งหลายเป็นองค์พระผู้เป็นเจ้าองค์เดียว
มก 13.32 แต่วันนั้นโมงนั้นไม่มีใครรู้ ถึงบรรดาทูตสวรรค์ในสวรรค์หรือพระบุตรก็ไม่รู้ รู้แต่พระบิดาองค์เดียว
ลก 1.11 ทูตสวรรค์องค์หนึ่งขององค์พระผู้เป็นเจ้ามาปรากฏแก่เศคาริยาห์ ยืนอยู่ที่ข้างขวาแท่นเผาเครื่องหอมบูชา
ลก 1.13 แต่ทูตสวรรค์องค์นั้นกล่าวแก่ท่านว่า “เศคาริยาห์เอ๋ย อย่ากลัวเลย ด้วยได้ทรงฟังคำอธิษฐานของท่านแล้ว นางเอลีซาเบธภรรยาของท่านจะมีบุตรเป็นผู้ชาย และท่านจะตั้งชื่อบุตรนั้นว่า ยอห์น
ลก 1.29 เมื่อมารีย์เห็นทูตสวรรค์องค์นั้น เธอก็ตกใจเพราะคำของทูตนั้น และรำพึงว่าคำกล่าวนั้นจะหมายว่าอะไร
ลก 2.10 ฝ่ายทูตสวรรค์องค์นั้นกล่าวแก่เขาว่า “อย่ากลัวเลย เพราะดูเถิด เรานำข่าวดีมายังท่านทั้งหลาย คือความปรีดียิ่งซึ่งจะมาถึงคนทั้งปวง
ลก 2.13 ทันใดนั้น มีชาวสวรรค์หมู่หนึ่งมาอยู่กับทูตสวรรค์องค์นั้นร่วมสรรเสริญพระเจ้าว่า
ลก 9.36 เมื่อพระสุรเสียงนั้นสงบแล้ว พระเยซูทรงสถิตอยู่องค์เดียว เขาทั้งสามก็เก็บเรื่องนี้ไว้ และในกาลครั้งนั้นเขามิได้บอกเหตุการณ์ซึ่งเขาได้เห็นแก่ผู้ใด
ลก 10.24 เพราะเราบอกท่านทั้งหลายว่า ศาสดาพยากรณ์หลายคน และกษัตริย์หลายองค์ ปรารถนาจะเห็นซึ่งท่านทั้งหลายเห็นอยู่นี้ แต่เขามิเคยได้เห็น และอยากจะได้ยินซึ่งท่านทั้งหลายได้ยิน แต่เขามิเคยได้ยิน”
ลก 14.31 หรือมีกษัตริย์องค์ใดเมื่อจะยกกองทัพไปทำสงครามกับกษัตริย์อื่น จะมิได้นั่งลงคิดดูก่อนหรือว่า ที่ตนมีพลทหารหมื่นหนึ่งจะสู้กับกองทัพที่ยกมารบสองหมื่นนั้นได้หรือไม่
ลก 18.19 พระเยซูตรัสถามคนนั้นว่า “ท่านเรียกเราว่าประเสริฐทำไม ไม่มีใครประเสริฐเว้นแต่พระเจ้าองค์เดียว
ลก 19.12 เหตุฉะนั้นพระองค์จึงตรัสว่า “มีเจ้านายองค์หนึ่งไปเมืองไกล เพื่อจะรับอำนาจมาครองอาณาจักรแล้วจะกลับมา
ลก 22.43 ทูตสวรรค์องค์หนึ่งจากสวรรค์มาปรากฏแก่พระองค์ช่วยชูกำลังพระองค์
ลก 23.2 และเขาเริ่มฟ้องพระองค์ว่า “เราได้พบคนนี้ยุยงชนชาติของเราและห้ามมิให้ส่งส่วยแก่ซีซาร์ และว่าตัวเองเป็นพระคริสต์กษัตริย์องค์หนึ่ง”
ยน 1.14 พระวาทะได้ทรงสภาพของเนื้อหนัง และทรงอยู่ท่ามกลางเรา (และเราทั้งหลายได้เห็นสง่าราศีของพระองค์ คือสง่าราศีอันสมกับพระบุตรองค์เดียวที่บังเกิดจากพระบิดา) บริบูรณ์ด้วยพระคุณและความจริง
ยน 1.18 ไม่มีใครเคยเห็นพระเจ้าในเวลาใดเลย พระบุตรองค์เดียวที่บังเกิดมา ผู้ทรงสถิตในพระทรวงของพระบิดา พระองค์ได้ทรงสำแดงพระเจ้าแล้ว
ยน 3.16 เพราะว่าพระเจ้าทรงรักโลก จนได้ทรงประทานพระบุตรองค์เดียวของพระองค์ที่บังเกิดมา เพื่อผู้ใดที่เชื่อในพระบุตรนั้นจะไม่พินาศ แต่มีชีวิตนิรันดร์
ยน 3.18 ผู้ที่เชื่อในพระบุตรก็ไม่ต้องถูกพิพากษาลงโทษ แต่ผู้ที่มิได้เชื่อก็ต้องถูกพิพากษาลงโทษอยู่แล้ว เพราะเขามิได้เชื่อในพระนามพระบุตรองค์เดียวที่บังเกิดจากพระเจ้า
ยน 4.42 เขาเหล่านั้นพูดกับหญิงนั้นว่า “ตั้งแต่นี้ไปที่เราเชื่อนั้นมิใช่เพราะคำของเจ้า แต่เพราะเราได้ยินเอง และเรารู้แน่ว่าท่านองค์นี้เป็นผู้ช่วยโลกให้รอด คือพระคริสต์”
ยน 5.4 ด้วยมีทูตสวรรค์องค์หนึ่งลงมากวนน้ำในสระนั้นเป็นครั้งคราว เมื่อน้ำกระเพื่อมนั้น ผู้ใดก้าวลงไปในน้ำก่อน ก็จะหายจากโรคที่เขาเป็นอยู่นั้น
ยน 8.41 ท่านทั้งหลายย่อมทำสิ่งที่พ่อของท่านทำ” เขาจึงทูลพระองค์ว่า “เรามิได้เกิดจากการล่วงประเวณี เรามีพระบิดาองค์เดียวคือพระเจ้า”
ยน 12.29 ฉะนั้นคนทั้งหลายที่ยืนอยู่ที่นั่นเมื่อได้ยินเสียงนั้นก็พูดว่าฟ้าร้อง คนอื่นๆก็พูดว่า “ทูตสวรรค์องค์หนึ่งได้กล่าวกับพระองค์”
ยน 17.3 และนี่แหละคือชีวิตนิรันดร์ คือที่เขารู้จักพระองค์ ผู้ทรงเป็นพระเจ้าเที่ยงแท้องค์เดียว และรู้จักพระเยซูคริสต์ที่พระองค์ทรงใช้มา
ยน 20.12 และได้เห็นทูตสวรรค์สององค์สวมเสื้อขาวนั่งอยู่ ณ ที่ซึ่งเขาวางพระศพพระเยซู องค์หนึ่งอยู่เบื้องพระเศียร และองค์หนึ่งอยู่เบื้องพระบาท
ยน 20.14 เมื่อมารีย์พูดอย่างนั้นแล้ว ก็หันกลับมาและเห็นพระเยซูประทับยืนอยู่ แต่ไม่ทราบว่าเป็นองค์พระเยซู
กจ 1.11 สองคนนั้นกล่าวว่า “ชาวกาลิลีเอ๋ย เหตุไฉนท่านจึงยืนเขม้นดูฟ้าสวรรค์ พระเยซูองค์นี้ซึ่งทรงรับไปจากท่านขึ้นไปยังสวรรค์นั้น จะเสด็จมาอีกเหมือนอย่างที่ท่านทั้งหลายได้เห็นพระองค์เสด็จไปยังสวรรค์นั้น”
กจ 5.31 พระเจ้าได้ทรงตั้งพระองค์ไว้ด้วยพระหัตถ์เบื้องขวาของพระองค์ให้เป็นเจ้าชาย และองค์พระผู้ช่วยให้รอด เพื่อจะให้ชนอิสราเอลกลับใจใหม่ แล้วจะทรงโปรดยกความผิดบาปของเขา
กจ 7.18 จนกระทั่งกษัตริย์องค์หนึ่งซึ่งไม่รู้จักโยเซฟได้ขึ้นเสวยราชย์
กจ 7.19 กษัตริย์องค์นั้นได้ทรงออกอุบายทำกับญาติของเรา ข่มเหงบรรพบุรุษของเรา บังคับให้ทิ้งลูกอ่อนของเขาเสียไม่ให้มีชีวิตรอดอยู่ได้
กจ 7.30 ครั้นล่วงไปได้สี่สิบปีแล้ว ทูตสวรรค์องค์หนึ่งขององค์พระผู้เป็นเจ้ามาปรากฏแก่โมเสสในเปลวไฟที่พุ่มไม้ ในถิ่นทุรกันดารแห่งภูเขาซีนาย
กจ 7.52 มีใครบ้างในพวกศาสดาพยากรณ์ซึ่งบรรพบุรุษของท่านมิได้ข่มเหง และเขาได้ฆ่าบรรดาคนที่พยากรณ์ถึงการเสด็จมาขององค์ผู้ชอบธรรม ซึ่งท่านทั้งหลายเป็นผู้ทรยศและผู้ฆาตกรรมพระองค์นั้นเสีย
กจ 10.3 เวลาประมาณบ่ายสามโมงนายร้อยนั้นเห็นนิมิตแจ่มกระจ่าง คือเห็นทูตสวรรค์องค์หนึ่งของพระเจ้า เข้ามาหาท่านและกล่าวแก่ท่านว่า “โครเนลิอัสเอ๋ย”
กจ 10.4 และเมื่อโครเนลิอัสเขม้นดูทูตสวรรค์องค์นั้นด้วยความตกใจกลัว จึงถามว่า “นี่เป็นประการใด พระองค์เจ้าข้า” ทูตสวรรค์จึงตอบท่านว่า “คำอธิษฐานและทานของท่านนั้น ได้ขึ้นไปเป็นที่ระลึกถึงจำเพาะพระพักตร์พระเจ้าแล้ว
กจ 11.13 ผู้นั้นจึงกล่าวแก่พวกเราว่า ตัวท่านได้เห็นทูตสวรรค์องค์หนึ่งยืนอยู่ในบ้านของท่าน และบอกท่านว่า ‘จงใช้คนไปยังเมืองยัฟฟา เชิญซีโมนที่เรียกว่าเปโตรมา
กจ 12.7 ดูเถิด มีทูตสวรรค์ขององค์พระผู้เป็นเจ้ามาปรากฏ และมีแสงสว่างส่องเข้ามาในคุก ทูตองค์นั้นจึงกระตุ้นเปโตรที่สีข้างให้ตื่นขึ้นแล้วว่า “จงลุกขึ้นเร็วๆ” โซ่นั้นก็หลุดตกจากมือของเปโตร
กจ 12.8 ทูตสวรรค์องค์นั้นจึงสั่งเปโตรว่า “จงคาดเอวและสวมรองเท้า” เปโตรก็ทำตาม ทูตองค์นั้นจึงสั่งเปโตรว่า “จงห่มผ้าและตามเรามาเถิด”
กจ 17.3 และไขข้อความชี้แจงให้เห็นว่าจำเป็นที่พระคริสต์ต้องทนทุกข์ทรมาน แล้วทรงคืนพระชนม์และกล่าวต่อไปว่า “พระเยซูองค์นี้ที่เราประกาศแก่ท่านทั้งหลายคือพระคริสต์”
กจ 17.7 ยาโสนรับรองเขาไว้ และบรรดาคนเหล่านี้ได้กระทำผิดคำสั่งของซีซาร์ โดยเขาสอนว่ามีกษัตริย์อีกองค์หนึ่งคือพระเยซู”
กจ 17.31 เพราะพระองค์ได้ทรงกำหนดวันหนึ่งไว้ ในวันนั้นพระองค์จะทรงพิพากษาโลกตามความชอบธรรม โดยให้ท่านองค์นั้นซึ่งพระองค์ได้ทรงเลือกไว้เป็นผู้พิพากษา และพระองค์ได้ให้พยานหลักฐานแก่คนทั้งปวงแล้วว่า ได้ทรงโปรดให้ท่านองค์นั้นคืนพระชนม์”
กจ 26.29 เปาโลจึงทูลว่า “จำเพาะพระพักตร์พระเจ้า ข้าพระองค์มีความปรารถนายิ่งนักที่จะให้เป็นเหมือนอย่างข้าพระองค์ มิใช่พระองค์องค์เดียว แต่คนทั้งปวงที่ฟังข้าพระองค์วันนี้ด้วย เว้นเสียแต่เครื่องจองจำนี้”
รม 3.30 เพราะว่าพระเจ้าเป็นพระเจ้าองค์เดียว และพระองค์จะทรงโปรดให้คนที่เข้าสุหนัตเป็นคนชอบธรรมโดยความเชื่อ และจะทรงโปรดให้คนที่ไม่ได้เข้าสุหนัตเป็นคนชอบธรรมก็เพราะความเชื่อดุจกัน
รม 10.12 เพราะว่าพวกยิวและพวกกรีก ไม่ทรงถือว่าต่างกัน ด้วยว่าทรงเป็นองค์พระผู้เป็นเจ้าองค์เดียวกันของคนทั้งปวง ซึ่งทรงโปรดอย่างบริบูรณ์แก่คนทั้งปวงที่ทูลขอต่อพระองค์
รม 14.14 ข้าพเจ้ารู้และปลงใจเชื่อเป็นแน่ในองค์พระเยซูเจ้าว่า ไม่มีสิ่งหนึ่งสิ่งใดที่เป็นมลทินในตัวเองเลย แต่ถ้าผู้ใดถือว่าสิ่งใดเป็นมลทิน สิ่งนั้นก็เป็นมลทินสำหรับคนนั้น
รม 16.27 โดยพระเยซูคริสต์ ขอสง่าราศีมีแด่พระเจ้าผู้ทรงสัพพัญญูแต่องค์เดียว สืบๆไปเป็นนิตย์ เอเมน [เขียนถึงชาวโรมจากเมืองโครินธ์ และส่งโดยเฟบี ผู้เป็นผู้รับใช้ในคริสตจักรที่อยู่เมืองเคนเครีย]
1คร 1.13 พระคริสต์แบ่งออกเป็นหลายองค์แล้วหรือ เขาได้ตรึงเปาโลเพื่อท่านทั้งหลายหรือ ท่านได้รับบัพติศมาในนามของเปาโลหรือ
1คร 8.4 ฉะนั้นเรื่องการกินอาหารที่เขาได้บูชาแก่รูปเคารพนั้น เรารู้อยู่แล้วว่ารูปนั้นไม่มีตัวมีตนเลยในโลกและพระเจ้าองค์อื่นไม่มี มีแต่พระเจ้าองค์เดียว
1คร 8.6 แต่ว่าสำหรับพวกเรานั้นมีพระเจ้าองค์เดียวคือพระบิดา และสิ่งสารพัดทั้งปวงบังเกิดขึ้นจากพระองค์ และเราอยู่ในพระองค์ และเรามีพระเยซูคริสต์เจ้าองค์เดียว และสิ่งสารพัดก็เกิดขึ้นโดยพระองค์ และเราก็เป็นมาโดยพระองค์
1คร 12.4 แล้วของประทานนั้นมีต่างๆกัน แต่มีพระวิญญาณองค์เดียวกัน
1คร 12.5 งานรับใช้มีต่างๆกัน แต่มีองค์พระผู้เป็นเจ้าองค์เดียวกัน
1คร 12.6 กิจกรรมมีต่างๆกัน แต่มีพระเจ้าองค์เดียวกันที่ทรงกระทำสารพัดในทุกคน
1คร 12.8 ด้วยพระวิญญาณทรงโปรดประทานให้คนหนึ่งมีถ้อยคำประกอบด้วยสติปัญญา และให้อีกคนหนึ่งมีถ้อยคำอันประกอบด้วยความรู้ แต่เป็นโดยพระวิญญาณองค์เดียวกัน
1คร 12.9 และให้อีกคนหนึ่งมีความเชื่อ แต่เป็นโดยพระวิญญาณองค์เดียวกัน และให้อีกคนหนึ่งมีความสามารถรักษาคนป่วยได้ แต่เป็นโดยพระวิญญาณองค์เดียวกัน
1คร 12.11 สิ่งสารพัดเหล่านี้ พระวิญญาณองค์เดียวกันทรงบันดาลและประทานแก่แต่ละคนตามชอบพระทัยพระองค์
1คร 12.13 เพราะว่าถึงเราจะเป็นพวกยิวหรือพวกต่างชาติ เป็นทาสหรือมิใช่ทาสก็ตาม เราทั้งหลายได้รับบัพติศมาโดยพระวิญญาณองค์เดียวเข้าเป็นกายอันเดียวกัน และพระวิญญาณองค์เดียวกันนั้นซาบซ่านอยู่
1คร 15.27 เพราะว่าพระองค์ทรงปราบสิ่งสารพัดลงใต้พระบาทของพระองค์แล้ว แต่เมื่อพระองค์ตรัสว่าทรงปราบสิ่งสารพัดลงนั้น ก็เป็นที่ทราบชัดว่ายกเว้นองค์พระเจ้าผู้ทรงปราบสิ่งสารพัดให้อยู่ใต้พระองค์
1คร 15.28 เมื่อสิ่งสารพัดถูกปราบให้อยู่ใต้พระองค์แล้ว เมื่อนั้นองค์พระบุตรก็จะอยู่ใต้พระเจ้าผู้ทรงปราบสิ่งสารพัดให้อยู่ใต้พระองค์ เพื่อพระเจ้าจะทรงเป็นเอกเป็นใหญ่ในสิ่งสารพัดทั้งปวง
2คร 4.6 เพราะว่าพระเจ้าองค์นั้น ผู้ได้ตรัสสั่งให้ความสว่างออกมาจากความมืด ได้ทรงส่องสว่างเข้ามาในจิตใจของเรา เพื่อให้เรามีความสว่างแห่งความรู้ถึงสง่าราศีของพระเจ้าปรากฏในพระพักตร์ของพระเยซูคริสต์
2คร 5.19 คือพระเจ้าผู้สถิตในองค์พระคริสต์ทรงให้โลกนี้คืนดีกันกับพระองค์เอง มิได้ทรงถือโทษในการละเมิดของเขา และทรงมอบพระวจนะแห่งการคืนดีกันนั้นไว้กับเรา
2คร 11.4 เพราะว่าถ้าคนใดจะมาเทศนาสั่งสอนถึงพระเยซูอีกองค์หนึ่ง ซึ่งแตกต่างกับที่เราได้เทศนาสั่งสอนนั้น หรือถ้าท่านจะรับวิญญาณอื่นซึ่งแตกต่างกับที่ท่านได้รับแต่ก่อน หรือรับข่าวประเสริฐอื่นซึ่งแตกต่างกับที่ท่านได้รับไว้แล้ว แหมท่านทั้งหลายช่างอดทนสนใจฟังเขาเสียจริงๆ
กท 4.14 และการทดลองของข้าพเจ้าซึ่งอยู่ในเนื้อหนังของข้าพเจ้า ท่านก็ไม่ได้ดูหมิ่นหรือปฏิเสธ แต่ได้ต้อนรับข้าพเจ้าเหมือนกับว่าเป็นทูตสวรรค์องค์หนึ่งของพระเจ้า หรือเหมือนกับพระเยซูคริสต์
อฟ 2.18 เพราะว่าพระองค์ทรงทำให้เราทั้งสองพวกมีโอกาสเข้าเฝ้าพระบิดา โดยพระวิญญาณองค์เดียวกัน
อฟ 4.4 มีกายเดียวและมีพระวิญญาณองค์เดียว เหมือนมีความหวังใจอันเดียวที่เนื่องในการที่ทรงเรียกท่าน
อฟ 4.5 มีองค์พระผู้เป็นเจ้าองค์เดียว ความเชื่อเดียว บัพติศมาเดียว
อฟ 4.6 พระเจ้าองค์เดียวผู้เป็นพระบิดาของคนทั้งปวง ผู้ทรงอยู่เหนือคนทั้งปวง และทั่วคนทั้งปวง และในท่านทั้งปวง
คส 4.1 ฝ่ายนายก็จงทำแก่เหล่าทาสของตนตามความยุติธรรมและสม่ำเสมอกัน เพราะท่านรู้ว่าท่านก็มีนายองค์หนึ่งในสวรรค์ด้วย
1ธส 5.23 และขอให้องค์พระเจ้าแห่งสันติสุขทรงตั้งท่านเป็นคนบริสุทธิ์หมดจด และข้าพเจ้าอธิษฐานต่อพระเจ้าให้ทรงรักษาทั้งวิญญาณ จิตใจและร่างกายของท่านไว้ให้ปราศจากการติเตียน จนถึงวันที่พระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราเสด็จมา
2ธส 1.7 และที่จะทรงให้ท่านทั้งหลายที่รับความยากลำบากนั้น ได้รับความบรรเทาด้วยกันกับเรา เมื่อพระเยซูเจ้าจะปรากฏองค์จากสวรรค์ พร้อมกับหมู่ทูตสวรรค์ผู้มีฤทธิ์ของพระองค์
1ทธ 2.5 ด้วยเหตุว่า มีพระเจ้าองค์เดียวและมีคนกลางแต่ผู้เดียวระหว่างพระเจ้ากับมนุษย์ คือพระเยซูคริสต์ผู้ทรงสภาพเป็นมนุษย์
ฮบ 1.6 และอีกครั้งหนึ่งเมื่อพระองค์ทรงนำพระบุตรหัวปีองค์ที่ได้บังเกิดนั้นให้เสด็จเข้ามาในโลก พระองค์ก็ตรัสว่า ‘ให้บรรดาพวกทูตสวรรค์ทั้งสิ้นของพระเจ้านมัสการท่าน’
ฮบ 1.13 แต่แก่ทูตสวรรค์องค์ใดเล่าที่พระองค์ได้ตรัสในเวลาใดว่า ‘จงนั่งที่ขวามือของเรา จนกว่าเราจะกระทำให้ศัตรูของท่านเป็นแท่นรองเท้าของท่าน’
ยก 2.19 ท่านเชื่อว่ามีพระเจ้าองค์เดียว นั่นก็ดีอยู่แล้ว แม้พวกปิศาจก็เชื่อเช่นกัน และกลัวจนตัวสั่น
ยก 4.12 มีผู้ทรงตั้งพระราชบัญญัติแต่เพียงองค์เดียว คือพระองค์ผู้ทรงสามารถช่วยให้รอดได้ และทรงสามารถทำลายเสียได้ แต่ท่านเป็นผู้ใดเล่า ท่านจึงตัดสินผู้อื่น
ยก 5.9 พี่น้องทั้งหลาย จงอย่าขุ่นเคืองใจต่อกัน เกรงว่าท่านจะถูกพิพากษา ดูเถิด องค์พระผู้พิพากษาทรงประทับยืนอยู่หน้าประตูแล้ว
1ยน 4.9 โดยข้อนี้ความรักของพระเจ้าที่มีต่อเราทั้งหลายก็เป็นที่ประจักษ์แล้ว เพราะว่าพระเจ้าทรงใช้พระบุตรองค์เดียวของพระองค์ที่บังเกิดมาให้เสด็จเข้ามาในโลก เพื่อเราทั้งหลายจะได้ดำรงชีวิตโดยพระบุตรนั้น
1ยน 5.7 เพราะมีพยานอยู่สามพยานในสวรรค์ คือพระบิดา พระวาทะ และพระวิญญาณบริสุทธิ์ และพยานทั้งสามนี้เป็นองค์เดียวกัน
วว 4.2 ในทันใดนั้น พระวิญญาณก็ทรงดลใจข้าพเจ้า และดูเถิด มีพระที่นั่งตั้งอยู่ในสวรรค์ และมีท่านองค์หนึ่งประทับบนพระที่นั่งนั้น
วว 5.2 และข้าพเจ้าได้เห็นทูตสวรรค์ที่มีฤทธิ์องค์หนึ่ง ประกาศด้วยเสียงอันดังว่า “ใครเป็นผู้ที่สมควรจะแกะตราและคลี่หนังสือม้วนนั้นออก”
วว 7.1 ภายหลังเหตุการณ์เหล่านี้ ข้าพเจ้าได้เห็นทูตสวรรค์สี่องค์ยืนอยู่ที่มุมทั้งสี่ของแผ่นดินโลก ห้ามลมในแผ่นดินโลกทั้งสี่ทิศไว้ เพื่อไม่ให้ลมพัดบนบก ในทะเล หรือที่ต้นไม้ใดๆ
วว 7.2 แล้วข้าพเจ้าก็เห็นทูตสวรรค์อีกองค์หนึ่งปรากฏขึ้นมาจากทิศตะวันออก ถือดวงตราของพระเจ้าผู้ทรงพระชนม์อยู่ และท่านได้ร้องประกาศด้วยเสียงอันดังแก่ทูตสวรรค์ทั้งสี่ ผู้ได้รับมอบอำนาจให้ทำอันตรายแก่แผ่นดินและทะเลนั้น
วว 8.2 แล้วข้าพเจ้าก็เห็นทูตสวรรค์ทั้งเจ็ดองค์ที่ยืนอยู่เฉพาะพระพักตร์พระเจ้านั้น ได้รับพระราชทานแตรเจ็ดคัน
วว 8.3 และทูตสวรรค์อีกองค์หนึ่งถือกระถางไฟทองคำออกมายืนอยู่ที่แท่น และทรงประทานเครื่องหอมเป็นอันมากแก่ทูตองค์นั้น เพื่อให้ถวายร่วมกับคำอธิษฐานของวิสุทธิชนทั้งปวงบนแท่นทองคำที่อยู่หน้าพระที่นั่งนั้น
วว 8.5 แล้วทูตสวรรค์องค์นั้นก็นำกระถางไปบรรจุไฟจากแท่นจนเต็ม และโยนกระถางนั้นลงบนแผ่นดินโลก และมีเสียงต่างๆ ฟ้าร้อง ฟ้าแลบ และแผ่นดินไหว
วว 8.6 และทูตสวรรค์เจ็ดองค์ที่ถือแตรทั้งเจ็ดนั้นต่างก็เตรียมพร้อมที่จะเป่า
วว 8.7 เมื่อทูตสวรรค์องค์แรกเป่าแตรขึ้น ลูกเห็บและไฟปนด้วยเลือดก็ถูกทิ้งลงบนแผ่นดิน ต้นไม้ไหม้ไปหนึ่งในสามส่วน และหญ้าเขียวสดไหม้ไปหมดสิ้น
วว 8.8 เมื่อทูตสวรรค์องค์ที่สองเป่าแตรขึ้น ก็มีสิ่งหนึ่งเหมือนภูเขาใหญ่กำลังลุกไหม้ถูกทิ้งลงไปในทะเล และทะเลนั้นได้กลายเป็นเลือดเสียหนึ่งในสามส่วน
วว 8.10 เมื่อทูตสวรรค์องค์ที่สามเป่าแตรขึ้น ก็มีดาวใหญ่ดวงหนึ่งเป็นเปลวไฟลุกโพลงดุจโคมไฟตกจากท้องฟ้า ดาวนั้นตกลงบนแม่น้ำหนึ่งในสามส่วน และตกที่บ่อน้ำพุทั้งหลาย
วว 8.12 เมื่อทูตสวรรค์องค์ที่สี่เป่าแตรขึ้น ดวงอาทิตย์ก็ถูกทำลายไปหนึ่งในสามส่วน ดวงจันทร์และดวงดาวทั้งหลายก็เช่นเดียวกันจึงมืดไปหนึ่งในสามส่วน กลางวันก็ไม่สว่างเสียหนึ่งในสามส่วน และกลางคืนก็เช่นเดียวกับกลางวัน
วว 8.13 แล้วข้าพเจ้าก็มองดูและได้ยินทูตสวรรค์องค์หนึ่งที่บินอยู่ในท้องฟ้า ร้องประกาศเสียงดังว่า “วิบัติ วิบัติ วิบัติ จะมีแก่คนทั้งหลายที่อยู่บนแผ่นดินโลก เพราะเสียงแตรของทูตสวรรค์ทั้งสามองค์กำลังจะเป่าอยู่แล้ว”
วว 9.1 เมื่อทูตสวรรค์องค์ที่ห้าเป่าแตรขึ้น ข้าพเจ้าก็เห็นดาวดวงหนึ่งตกจากฟ้าลงมาที่แผ่นดินโลก และประทานลูกกุญแจสำหรับเหวที่ไม่มีก้นเหวให้แก่ดาวดวงนั้น
วว 9.13 เมื่อทูตสวรรค์องค์ที่หกเป่าแตรขึ้น ข้าพเจ้าได้ยินเสียงออกมาจากเชิงงอนมุมทั้งสี่ของแท่นทองคำที่อยู่เบื้องพระพักตร์พระเจ้า
วว 9.14 เสียงนั้นสั่งทูตสวรรค์องค์ที่หกที่ถือแตรนั้นว่า “จงแก้มัดทูตสวรรค์ทั้งสี่ที่ถูกมัดไว้ที่แม่น้ำใหญ่นั้น คือแม่น้ำยูเฟรติส”
วว 10.1 และข้าพเจ้าได้เห็นทูตสวรรค์ที่มีฤทธิ์มากอีกองค์หนึ่งลงมาจากสวรรค์ มีเมฆคลุมตัวท่าน และมีรุ้งบนศีรษะท่าน และหน้าท่านเหมือนดวงอาทิตย์ และเท้าท่านเหมือนเสาไฟ
วว 10.5 ฝ่ายทูตสวรรค์องค์ที่ข้าพเจ้าเห็นยืนอยู่ทั้งบนทะเลและบนบกนั้นได้ชูมือขึ้นสู่ท้องฟ้า
วว 10.7 แต่ว่าในวันแห่งเสียงของทูตสวรรค์องค์ที่เจ็ดนั้น คือเมื่อท่านจะเป่าแตรขึ้น ความลึกลับของพระเจ้าที่พระองค์ได้ตรัสไว้แก่พวกศาสดาพยากรณ์ ซึ่งเป็นผู้รับใช้ของพระองค์นั้นก็จะสำเร็จ
วว 10.8 และพระสุรเสียงที่ข้าพเจ้าได้ยินจากสวรรค์นั้นตรัสกับข้าพเจ้าอีกว่า “จงไปรับหนังสือเล็กๆม้วนนั้นที่คลี่อยู่ในมือของทูตสวรรค์องค์ที่ยืนอยู่ทั้งบนทะเลและบนบกนั้น”
วว 10.9 ข้าพเจ้าจึงไปหาทูตสวรรค์องค์นั้นและกล่าวแก่ท่านว่า “ขอหนังสือม้วนเล็กนั้นเถิด” ท่านจึงตอบข้าพเจ้าว่า “เอาไปเถิด และกินมันเสีย มันจะทำให้ท้องเจ้าขม แต่เมื่ออยู่ในปากของเจ้า มันจะหวานเหมือนน้ำผึ้ง”
วว 11.1 ท่านผู้หนึ่งจึงเอาไม้อ้อท่อนหนึ่งให้ข้าพเจ้ารูปร่างเหมือนไม้เรียว และทูตสวรรค์องค์นั้นยืนอยู่กล่าวว่า “จงลุกขึ้นไปวัดพระวิหารของพระเจ้า และแท่นบูชา และคำนวณคนทั้งหลายซึ่งนมัสการในนั้น
วว 11.15 และทูตสวรรค์องค์ที่เจ็ดก็เป่าแตรขึ้น และมีเสียงหลายๆเสียงกล่าวขึ้นดังๆในสวรรค์ว่า “ราชอาณาจักรทั้งหลายแห่งพิภพนี้ได้กลับเป็นราชอาณาจักรทั้งหลายขององค์พระผู้เป็นเจ้าของเรา และเป็นของพระคริสต์ของพระองค์ และพระองค์จะทรงครอบครองตลอดไปเป็นนิตย์”
วว 14.6 แล้วข้าพเจ้าได้เห็นทูตสวรรค์อีกองค์หนึ่งที่บินอยู่ในท้องฟ้า เพื่อประกาศข่าวประเสริฐอันเป็นอมตะแก่คนทั้งหลายที่อยู่ในโลก แก่ทุกชาติ ทุกตระกูล ทุกภาษา และประชากร
วว 14.8 ทูตสวรรค์อีกองค์หนึ่งตามไปประกาศว่า “บาบิโลนมหานครนั้นล่มจมแล้ว ล่มจมแล้ว เพราะว่านครนั้นทำให้ประชาชาติทั้งปวงดื่มเหล้าองุ่นแห่งความเดือดดาลของเธอในการล่วงประเวณี”
วว 14.9 และทูตสวรรค์ซึ่งเป็นองค์ที่สามตามไปประกาศด้วยเสียงอันดังว่า “ถ้าผู้ใดบูชาสัตว์ร้ายและรูปของมัน และรับเครื่องหมายของมันไว้ที่หน้าผากหรือที่มือของตน
วว 14.15 และมีทูตสวรรค์อีกองค์หนึ่งออกมาจากพระวิหารร้องทูลพระองค์ ผู้ประทับบนเมฆนั้นด้วยเสียงอันดังว่า “จงใช้เคียวของพระองค์เกี่ยวไปเถิด เพราะว่าถึงเวลาที่พระองค์จะเกี่ยวแล้ว เพราะว่าผลที่จะต้องเก็บเกี่ยวในแผ่นดินโลกนั้นสุกแล้ว”
วว 14.17 และทูตสวรรค์อีกองค์หนึ่งก็ออกมาจากพระวิหารบนสวรรค์ ถือเคียวอันคมเช่นเดียวกัน
วว 14.18 และทูตสวรรค์อีกองค์หนึ่งผู้มีฤทธิ์เหนือไฟ ได้ออกมาจากแท่นบูชา และร้องบอกทูตองค์นั้นที่ถือเคียวคมนั้นด้วยเสียงอันดังว่า “ท่านจงใช้เคียวคมของท่านเกี่ยวเก็บพวงองุ่นแห่งแผ่นดินโลก เพราะลูกองุ่นนั้นสุกดีแล้ว”
วว 15.1 ข้าพเจ้าเห็นหมายสำคัญในสวรรค์อีกประการหนึ่ง ใหญ่ยิ่งและน่าประหลาด คือมีทูตสวรรค์เจ็ดองค์ถือภัยพิบัติเจ็ดอย่าง อันเป็นภัยพิบัติครั้งสุดท้าย เพราะว่าพระพิโรธของพระเจ้าสิ้นสุดลงด้วยภัยพิบัติเหล่านั้น
วว 15.3 เขาร้องเพลงของโมเสส ซึ่งเป็นผู้รับใช้ของพระเจ้า และเพลงของพระเมษโปดกว่า “ข้าแต่พระเจ้า องค์พระผู้เป็นเจ้า ผู้ทรงฤทธานุภาพสูงสุด พระราชกิจของพระองค์ใหญ่ยิ่งและมหัศจรรย์นัก ข้าแต่องค์พระมหากษัตริย์แห่งวิสุทธิชนทั้งปวง วิถีทางทั้งหลายของพระองค์ยุติธรรมและเที่ยงตรง
วว 15.6 และทูตสวรรค์ทั้งเจ็ดองค์ที่ถือภัยพิบัติทั้งเจ็ด ได้ออกมาจากพระวิหารนั้น นุ่งห่มผ้าป่านสีขาวและบริสุทธิ์ และคาดรัดประคดทองคำ
วว 15.7 และสัตว์ตัวหนึ่งในสี่ตัวนั้นได้เอาขันทองคำเจ็ดใบเต็มด้วยพระพิโรธของพระเจ้า ผู้ทรงพระชนม์อยู่เป็นนิตย์ ส่งให้แก่ทูตสวรรค์ทั้งเจ็ดองค์นั้น
วว 15.8 และพระวิหารก็เต็มไปด้วยควันซึ่งมาจากสง่าราศีของพระเจ้า และจากฤทธานุภาพของพระองค์ และไม่มีผู้ใดสามารถเข้าไปในพระวิหารนั้นได้ จนกว่าภัยพิบัติทั้งเจ็ดของทูตสวรรค์เจ็ดองค์นั้นจะได้สิ้นสุดลง
วว 16.1 แล้วข้าพเจ้าก็ได้ยินเสียงดังออกมาจากพระวิหาร สั่งทูตสวรรค์ทั้งเจ็ดองค์นั้นว่า “จงไปเถิด เอาขันทั้งเจ็ดใบ ที่เต็มไปด้วยพระพิโรธของพระเจ้า เทลงบนแผ่นดินโลก”
วว 16.2 ทูตสวรรค์องค์แรกจึงออกไปและเทขันของตนลงบนแผ่นดินโลก และคนทั้งหลายที่มีเครื่องหมายของสัตว์ร้าย และบูชารูปของมัน ก็เกิดเป็นแผลร้ายที่เป็นหนองมีทุกข์เวทนาแสนสาหัส
วว 16.3 ทูตสวรรค์องค์ที่สองก็เทขันของตนลงในทะเล และทะเลก็กลายเป็นเหมือนเลือดของคนตาย และบรรดาสิ่งที่มีชีวิตอยู่ในทะเลนั้นก็ตายหมดสิ้น
วว 16.4 ทูตสวรรค์องค์ที่สามเทขันของตนลงที่แม่น้ำและบ่อน้ำพุทั้งปวง และน้ำเหล่านั้นก็กลายเป็นเลือด
วว 16.7 และข้าพเจ้าได้ยินทูตสวรรค์อีกองค์หนึ่งซึ่งอยู่ที่แท่นบูชาร้องว่า “จริงอย่างนั้น พระเจ้า องค์พระผู้เป็นเจ้า ผู้ทรงฤทธานุภาพสูงสุด การพิพากษาของพระองค์เที่ยงตรงและชอบธรรมแล้ว”
วว 16.8 ทูตสวรรค์องค์ที่สี่เทขันของตนลงที่ดวงอาทิตย์ และทรงให้อำนาจแก่ดวงอาทิตย์นั้นที่จะคลอกมนุษย์ด้วยไฟ
วว 16.10 ทูตสวรรค์องค์ที่ห้าเทขันของตนลงบนที่นั่งของสัตว์ร้ายนั้น และอาณาจักรของมันก็มืดไป คนเหล่านั้นได้กัดลิ้นของตนด้วยความเจ็บปวด
วว 16.12 ทูตสวรรค์องค์ที่หกเทขันของตนลงที่แม่น้ำใหญ่ คือแม่น้ำยูเฟรติส ทำให้น้ำในแม่น้ำนั้นแห้งไป เพื่อเตรียมมรรคาไว้สำหรับบรรดากษัตริย์ที่มาจากทิศตะวันออก
วว 16.17 ทูตสวรรค์องค์ที่เจ็ดได้เทขันของตนลงในอากาศ และมีพระสุรเสียงดังออกมาจากพระที่นั่งในพระวิหารแห่งสวรรค์ว่า “สำเร็จแล้ว”
วว 17.1 ทูตสวรรค์องค์หนึ่งในเจ็ดองค์ที่ถือขันเจ็ดใบนั้นมาหาข้าพเจ้า และพูดว่า “เชิญมาที่นี่เถิด ข้าพเจ้าจะให้ท่านดูการพิพากษาลงโทษหญิงแพศยาคนสำคัญที่นั่งอยู่บนน้ำมากหลาย
วว 17.3 ทูตสวรรค์องค์นั้นได้นำข้าพเจ้าเข้าไปในถิ่นทุรกันดารโดยพระวิญญาณ และข้าพเจ้าได้เห็นผู้หญิงคนหนึ่งนั่งอยู่บนสัตว์ร้ายสีแดงเข้มตัวหนึ่ง ซึ่งมีชื่อหลายชื่อเป็นคำหมิ่นประมาทเต็มไปทั้งตัว มันมีเจ็ดหัวและสิบเขา
วว 17.7 ทูตสวรรค์องค์นั้นจึงถามข้าพเจ้าว่า “เหตุไฉนท่านจึงอัศจรรย์ใจ ข้าพเจ้าจะบอกให้ท่านรู้ถึงความลึกลับของหญิงนั้น และของสัตว์ร้ายที่มีเจ็ดหัวและสิบเขาที่เป็นพาหนะของหญิงนั้น
วว 17.10 และมีกษัตริย์เจ็ดองค์ ซึ่งห้าองค์ได้ล่วงไปแล้ว องค์หนึ่งกำลังเป็นอยู่ และอีกองค์หนึ่งนั้นยังไม่ได้เป็นขึ้น และเมื่อเป็นขึ้นมาแล้ว จะต้องดำรงอยู่ชั่วขณะหนึ่ง
วว 17.11 สัตว์ร้ายที่เป็นแล้วเมื่อก่อน แต่เดี๋ยวนี้ไม่ได้เป็นนั้นก็เป็นที่แปด แต่ก็ยังเป็นองค์หนึ่งในเจ็ดองค์นั้น และจะไปสู่ความพินาศ
วว 17.12 เขาทั้งสิบเขาที่ท่านได้เห็นนั้นคือกษัตริย์สิบองค์ที่ยังไม่ได้เสวยราชสมบัติ แต่จะรับอำนาจอย่างกษัตริย์ด้วยกันกับสัตว์ร้ายนั้นหนึ่งชั่วโมง
วว 18.1 ภายหลังเหตุการณ์เหล่านี้ข้าพเจ้าก็ได้เห็นทูตสวรรค์อีกองค์หนึ่งลงมาจากสวรรค์ ท่านมีอำนาจใหญ่ยิ่ง และรัศมีของท่านได้ทำให้แผ่นดินโลกสว่างไป
วว 18.21 แล้วทูตสวรรค์องค์หนึ่งที่มีฤทธิ์มาก ก็ได้ยกหินก้อนหนึ่งเหมือนหินโม่ใหญ่ทุ่มลงไปในทะเลแล้วว่า “บาบิโลนมหานครนั้นจะถูกทุ่มลงโดยแรงอย่างนี้แหละ และจะไม่มีใครเห็นนครนั้นอีกต่อไปเลย
วว 19.9 และทูตสวรรค์องค์นั้นสั่งข้าพเจ้าว่า “จงเขียนไว้เถิดว่า ความสุขมีแก่คนทั้งหลายที่ได้รับเชิญมาในการมงคลสมรสของพระเมษโปดก” และท่านบอกข้าพเจ้าว่า “ถ้อยคำเหล่านี้เป็นพระดำรัสแท้ของพระเจ้า”
วว 19.17 แล้วข้าพเจ้าเห็นทูตสวรรค์องค์หนึ่งยืนอยู่บนดวงอาทิตย์ ท่านร้องประกาศแก่นกทั้งปวงที่บินอยู่ในท้องฟ้าด้วยเสียงอันดังว่า “จงมาประชุมกันในการเลี้ยงของพระเจ้ายิ่งใหญ่
วว 20.1 แล้วข้าพเจ้าเห็นทูตสวรรค์องค์หนึ่งลงมาจากสวรรค์ ท่านถือลูกกุญแจของเหวที่ไม่มีก้นเหวนั้นและถือโซ่ใหญ่
วว 21.9 ทูตสวรรค์องค์หนึ่งในบรรดาทูตสวรรค์เจ็ดองค์ที่ถือขันเจ็ดใบ อันเต็มด้วยภัยพิบัติสุดท้ายทั้งเจ็ดประการนั้น ได้มาพูดกับข้าพเจ้าว่า “เชิญมานี่เถิด ข้าพเจ้าจะให้ท่านดูเจ้าสาวที่เป็นมเหสีของพระเมษโปดก”
วว 21.12 เมืองนั้นมีกำแพงสูงใหญ่ มีประตูสิบสองประตู และที่ประตูมีทูตสวรรค์สิบสององค์ และที่ประตูนั้นจารึกเป็นชื่อตระกูลของชนชาติอิสราเอลสิบสองตระกูล
วว 21.15 ทูตสวรรค์องค์ที่พูดกับข้าพเจ้านั้น ถือไม้วัดทองคำเพื่อจะวัดเมือง และวัดประตูและกำแพงของเมืองนั้น
วว 21.17 ท่านวัดกำแพงเมืองนั้น ได้เจ็ดสิบสองเมตร ตามมาตรวัดของมนุษย์ ซึ่งคือมาตรวัดของทูตสวรรค์องค์นั้น
วว 22.6 และทูตสวรรค์องค์นั้นบอกข้าพเจ้าว่า “ถ้อยคำเหล่านี้เป็นคำสัตย์ซื่อและสัตย์จริง และองค์พระผู้เป็นเจ้า พระเจ้าแห่งพวกศาสดาพยากรณ์อันบริสุทธิ์ ได้ทรงใช้ทูตสวรรค์ของพระองค์สำแดงแก่บรรดาผู้รับใช้ของพระองค์ ถึงเหตุการณ์ทั้งปวงซึ่งจะอุบัติขึ้นในไม่ช้า”
องค์บริสุทธิ์ ( 49 )
2พกษ 19.22 เจ้าเย้ยและกล่าวหยาบช้าต่อผู้ใด เจ้าขึ้นเสียงของเจ้าต่อผู้ใด แล้วเบิ่งตาของเจ้าอย่างเย่อหยิ่งต่อผู้ใด ต่อองค์บริสุทธิ์แห่งอิสราเอลน่ะซิ
สดด 16.10 เพราะพระองค์จะไม่ทรงทิ้งจิตวิญญาณของข้าพระองค์ไว้ในนรก ทั้งจะไม่ทรงให้องค์บริสุทธิ์ของพระองค์เปื่อยเน่าไป
สดด 22.3 ถึงอย่างไรพระองค์ทรงเป็นองค์บริสุทธิ์ โอ พระองค์ประทับเหนือคำสรรเสริญของคนอิสราเอล
สดด 71.22 โอ ข้าแต่พระเจ้าของข้าพระองค์ ฝ่ายข้าพระองค์จะสรรเสริญพระองค์ด้วยพิณใหญ่ถึงเรื่องความจริงของพระองค์ โอ ข้าแต่องค์บริสุทธิ์แห่งอิสราเอล ข้าพระองค์จะร้องเพลงสรรเสริญพระองค์ด้วยพิณเขาคู่
สดด 78.41 แต่เขายังได้กลับทดลองพระเจ้าอีกและได้ทำให้องค์บริสุทธิ์ของอิสราเอลเศร้าพระทัย
สดด 89.18 เพราะผู้ป้องกันเราทั้งหลายเป็นพระเยโฮวาห์ กษัตริย์ของเราเป็นองค์บริสุทธิ์แห่งอิสราเอล
สภษ 9.10 ความยำเกรงพระเยโฮวาห์เป็นที่เริ่มต้นของปัญญา และซึ่งรู้จักองค์บริสุทธิ์เป็นความเข้าใจ
อสย 1.4 เออ ประชาชาติบาปหนา ชนชาติซึ่งหนักด้วยความชั่วช้า เชื้อสายของผู้กระทำความชั่วร้าย บรรดาบุตรที่ทำความเสียหาย เขาทั้งหลายได้ทอดทิ้งพระเยโฮวาห์ เขาได้ยั่วองค์บริสุทธิ์ของอิสราเอลให้ทรงพระพิโรธ เขาทั้งหลายหันหลังให้เสีย
อสย 5.16 แต่พระเยโฮวาห์จอมโยธาจะได้รับการเทิดทูนไว้โดยความยุติธรรม และพระเจ้าองค์บริสุทธิ์จะได้ทรงสำแดงความบริสุทธิ์โดยความชอบธรรม
อสย 5.24 ดังนั้นเปลวเพลิงกลืนตอข้าวฉันใด และเพลิงเผาผลาญหญ้าแห้งฉันใด รากของเขาก็จะเป็นเหมือนความเปื่อยเน่า และดอกบานของเขาจะฟุ้งไปเหมือนผงคลีฉันนั้น เพราะเขาทั้งหลายทอดทิ้งพระราชบัญญัติของพระเยโฮวาห์จอมโยธา และได้ดูหมิ่นพระวจนะขององค์บริสุทธิ์แห่งอิสราเอล
อสย 10.17 ความสว่างแห่งอิสราเอลจะเป็นไฟ และองค์บริสุทธิ์ของท่านจะกลายเป็นเปลวเพลิง และจะเผาและกินหนามใหญ่และหนามย่อยของเขาเสียในวันเดียว
อสย 10.20 ต่อมาในวันนั้น คนอิสราเอลที่เหลืออยู่ และคนที่รอดหนีไปแห่งวงศ์วานของยาโคบ จะไม่พิงผู้ที่ตีเขาอีก แต่จะพักพิงที่พระเยโฮวาห์ องค์บริสุทธิ์แห่งอิสราเอล โดยความจริง
อสย 12.6 ชาวศิโยนเอ๋ย จงโห่ร้องและร้องเสียงดัง เพราะองค์บริสุทธิ์แห่งอิสราเอลนั้นก็ใหญ่ยิ่งอยู่ในหมู่พวกเจ้า
อสย 17.7 ในวันนั้น คนจะมองดูพระผู้สร้างตน และนัยน์ตาเขาจะเอาใจใส่ในองค์บริสุทธิ์ของอิสราเอล
อสย 29.19 คนใจอ่อนสุภาพจะได้ความชื่นบานสดใสในพระเยโฮวาห์เพิ่มขึ้น และคนยากจนท่ามกลางมนุษย์จะลิงโลดในองค์บริสุทธิ์แห่งอิสราเอล
อสย 29.23 เพราะเมื่อเขาเห็นลูกหลานของเขาซึ่งเป็นผลงานแห่งมือของเราในหมู่พวกเขา เขาทั้งหลายจะถือว่านามของเราบริสุทธิ์ เขาทั้งหลายจะถือว่าองค์บริสุทธิ์ของยาโคบบริสุทธิ์ และจะกลัวเกรงพระเจ้าแห่งอิสราเอล
อสย 30.11 ออกจากทางเสีย หันเสียจากวิถี ให้องค์บริสุทธิ์ของอิสราเอลพ้นหน้าพ้นตาของเราเสีย”
อสย 30.12 เพราะฉะนั้นองค์บริสุทธิ์ของอิสราเอลตรัสดังนี้ว่า “เพราะเจ้าดูหมิ่นถ้อยคำนี้ และวางใจในการบีบบังคับและการทุจริต และพึ่งอาศัยสิ่งเหล่านั้น
อสย 30.15 เพราะองค์พระผู้เป็นเจ้าพระเจ้า องค์บริสุทธิ์แห่งอิสราเอลตรัสดังนี้ว่า “ในการกลับและหยุดพัก เจ้าทั้งหลายจะรอด กำลังของเจ้าจะอยู่ในความสงบและความไว้วางใจ” และเจ้าก็ไม่ยอมทำตาม
อสย 31.1 วิบัติแก่คนเหล่านั้นผู้ลงไปที่อียิปต์เพื่อขอความช่วยเหลือ และหมายพึ่งม้า ผู้ที่วางใจในรถรบเพราะมีมาก และวางใจในพลม้า เพราะเขาทั้งหลายแข็งแรงนัก แต่มิได้หมายพึ่งองค์บริสุทธิ์ของอิสราเอล หรือแสวงหาพระเยโฮวาห์
อสย 37.23 เจ้าเย้ยและกล่าวหยาบช้าต่อผู้ใด เจ้าขึ้นเสียงของเจ้าต่อผู้ใด และเบิ่งตาของเจ้าอย่างเย่อหยิ่งต่อผู้ใด ต่อองค์บริสุทธิ์แห่งอิสราเอลน่ะซิ
อสย 40.25 องค์บริสุทธิ์ตรัสว่า “เจ้าจะเปรียบเรากับผู้ใดเล่าซึ่งเราจะเหมือนเขา”
อสย 41.14 พระเยโฮวาห์ตรัสว่า “อย่ากลัวเลย เจ้าหนอนยาโคบ เจ้าคนอิสราเอล เราจะช่วยเจ้า ผู้ไถ่ของเจ้าคือองค์บริสุทธิ์แห่งอิสราเอล”
อสย 41.16 เจ้าจะซัดมันและลมจะพัดมันไปเสีย และลมหมุนจะกระจายมัน และเจ้าจะเปรมปรีดิ์ในพระเยโฮวาห์ เจ้าจะอวดอ้างในองค์บริสุทธิ์แห่งอิสราเอล
อสย 41.20 เพื่อคนจะได้เห็นและทราบ เขาจะใคร่ครวญและเข้าใจด้วยกัน ว่าพระหัตถ์ของพระเยโฮวาห์ได้ทรงกระทำการนี้ องค์บริสุทธิ์แห่งอิสราเอลได้สร้างสิ่งนี้
อสย 43.3 เพราะเราเป็นพระเยโฮวาห์พระเจ้าของเจ้า องค์บริสุทธิ์แห่งอิสราเอล ผู้ช่วยให้รอดของเจ้า เราให้อียิปต์เป็นค่าไถ่ของเจ้า ให้เอธิโอเปียและเส-บาเพื่อแลกกับเจ้า
อสย 43.14 พระเยโฮวาห์ผู้ไถ่ของเจ้า องค์บริสุทธิ์ของอิสราเอลตรัสดังนี้ว่า “เพื่อเห็นแก่เจ้า เราจะส่งไปยังบาบิโลน และเราจะนำบรรดาขุนนางของเขาลงมา คือพวกเคลเดียในกำปั่นที่เขาทั้งหลายเคยโห่ร้อง
อสย 43.15 เราคือพระเยโฮวาห์ องค์บริสุทธิ์ของเจ้า เป็นผู้สร้างของอิสราเอล เป็นกษัตริย์ของเจ้า”
อสย 45.11 พระเยโฮวาห์ องค์บริสุทธิ์แห่งอิสราเอล ผู้สร้างของเขาตรัสดังนี้ว่า “เจ้าถามเราถึงสิ่งที่จะเกิดมีมาถึงลูกหลานของเรา และถึงการงานแห่งมือของเรา เจ้าสั่งเราเชียว
อสย 47.4 พระผู้ไถ่ของเรา พระนามของพระองค์คือ พระเยโฮวาห์จอมโยธา ทรงเป็นองค์บริสุทธิ์ของอิสราเอล
อสย 48.17 พระเยโฮวาห์ ผู้ไถ่ของเจ้า องค์บริสุทธิ์ของอิสราเอล ตรัสดังนี้ว่า “เราคือพระเยโฮวาห์พระเจ้าของเจ้า ผู้สั่งสอนเจ้าเพื่อประโยชน์ของเจ้า ผู้นำเจ้าในทางที่เจ้าควรจะไป
อสย 49.7 พระเยโฮวาห์ ผู้ไถ่ของอิสราเอลและองค์บริสุทธิ์ ตรัสแก่ผู้ที่คนดูหมิ่นและแก่ผู้ที่ประชาชาติรังเกียจ ผู้เป็นผู้รับใช้ของผู้ครอบครองทั้งหลาย ดังนี้ว่า “กษัตริย์ทั้งหลายจะทอดพระเนตรและทรงลุกยืน บรรดาเจ้านายจะกราบลง เพราะเหตุพระเยโฮวาห์ผู้สัตย์ซื่อ องค์บริสุทธิ์ของอิสราเอล จะทรงเลือกสรรเจ้า”
อสย 54.5 เพราะผู้สร้างเจ้าเป็นสามีของเจ้า พระนามของพระองค์คือพระเยโฮวาห์จอมโยธา และองค์บริสุทธิ์ของอิสราเอลเป็นผู้ไถ่ของเจ้า เขาจะเรียกพระองค์ว่าพระเจ้าของสากลโลก
อสย 55.5 ดูเถิด เจ้าจะร้องเรียกประชาชาติซึ่งเจ้าไม่รู้จัก และประชาชาติซึ่งไม่รู้จักเจ้าจะวิ่งมาหาเจ้าเหตุด้วยพระเยโฮวาห์พระเจ้าของเจ้า และเพราะองค์บริสุทธิ์แห่งอิสราเอล เพราะพระองค์ทรงให้เจ้าได้รับเกียรติ
อสย 60.9 แน่นอนเกาะทั้งหลายจะรอคอยเรา กำปั่นแห่งทารชิชก่อน เพื่อนำบุตรชายของเจ้ามาแต่ไกล นำเงินและทองคำของเขามาด้วย เพื่อพระนามแห่งพระเยโฮวาห์พระเจ้าของเจ้า และเพื่อองค์บริสุทธิ์แห่งอิสราเอล เพราะพระองค์ได้ทรงกระทำให้เจ้าได้รับสง่าราศี
อสย 60.14 บุตรชายของคนเหล่านั้นที่ได้บีบบังคับเจ้าจะมาโค้งลงต่อเจ้า และบรรดาผู้ที่ดูหมิ่นเจ้าจะกราบลงที่ฝ่าเท้าของเจ้า เขาทั้งหลายจะเรียกเจ้าว่า ‘เป็นพระนครของพระเยโฮวาห์ ศิโยนแห่งองค์บริสุทธิ์ของอิสราเอล’
ยรม 51.5 เพราะว่าอิสราเอลและยูดาห์มิได้ถูกทอดทิ้งโดยพระเจ้าของเขาทั้งหลายพระเยโฮวาห์จอมโยธา ถึงแม้แผ่นดินของเขาเต็มด้วยความผิดบาปต่อองค์บริสุทธิ์แห่งอิสราเอล
อสค 39.7 และเราจะกระทำให้นามบริสุทธิ์ของเราเป็นที่รู้จักในท่ามกลางอิสราเอลประชาชนของเรา เราจะไม่ยอมให้อิสราเอลทำให้นามบริสุทธิ์ของเรามัวหมองอีกต่อไป และประชาชาติจะทราบว่า เราคือพระเยโฮวาห์ องค์บริสุทธิ์ในอิสราเอล
ดนล 4.13 ในนิมิตที่ผุดขึ้นในศีรษะของเราเมื่อเราอยู่บนที่นอน ดูเถิด เราได้เห็นผู้พิทักษ์ องค์บริสุทธิ์ลงมาจากฟ้าสวรรค์
ดนล 4.17 คำพิพากษานั้นเป็นคำสั่งของผู้พิทักษ์ คำตัดสินนั้นเป็นวาทะขององค์บริสุทธิ์ เพื่อผู้มีชีวิตอยู่จะได้ทราบว่าท่านผู้สูงสุดทรงปกครองอยู่เหนือราชอาณาจักรของมนุษย์ และประทานราชอาณาจักรนั้นแก่ผู้ที่พระองค์จะประทาน และตั้งผู้ที่ด้อยที่สุดให้อยู่เหนือ’
ดนล 4.23 และที่กษัตริย์ทอดพระเนตรผู้พิทักษ์คือองค์บริสุทธิ์ลงมาจากฟ้าสวรรค์ และพูดว่า ‘จงฟันต้นไม้และทำลายเสีย แต่จงปล่อยให้ตอรากติดอยู่ในดิน มีปลอกเหล็กและทองสัมฤทธิ์สวมไว้ ให้อยู่ท่ามกลางหญ้าอ่อนในทุ่งนา ให้เปียกน้ำค้างจากฟ้าสวรรค์ ให้เขามีส่วนอยู่กับสัตว์ป่า และปล่อยให้อยู่อย่างนั้นจนครบเจ็ดวาระ’
ฮบก 3.3 พระเจ้าเสด็จจากเทมาน องค์บริสุทธิ์เสด็จจากภูเขาปาราน เซลาห์ สง่าราศีของพระองค์คลุมทั่วฟ้าสวรรค์ และโลกก็เต็มด้วยคำสรรเสริญพระองค์
มก 1.24 ว่า “พระเยซูชาวนาซาเร็ธ ปล่อยเราไว้ เราเกี่ยวข้องอะไรกับท่านเล่า ท่านมาเพื่อจะทำลายเราหรือ เรารู้ว่าท่านเป็นผู้ใด ท่านคือองค์บริสุทธิ์ของพระเจ้า”
ลก 1.35 ทูตสวรรค์จึงตอบเธอว่า “พระวิญญาณบริสุทธิ์จะเสด็จลงมาบนเธอ และฤทธิ์เดชของผู้สูงสุดจะปกเธอ เหตุฉะนั้นองค์บริสุทธิ์ที่จะบังเกิดมานั้นจะได้เรียกว่า พระบุตรของพระเจ้า
ลก 4.34 กล่าวว่า “ไฮ้ พระเยซูชาวนาซาเร็ธ ปล่อยเราไว้ เราเกี่ยวข้องอะไรกับท่านเล่า ท่านมาเพื่อจะทำลายเราหรือ เรารู้ว่าท่านเป็นผู้ใด ท่านคือองค์บริสุทธิ์ของพระเจ้า”
กจ 2.27 เพราะพระองค์จะไม่ทรงทิ้งจิตวิญญาณของข้าพระองค์ไว้ในนรก ทั้งจะไม่ทรงให้องค์บริสุทธิ์ของพระองค์เปื่อยเน่าไป
กจ 3.14 แต่ท่านทั้งหลายได้ปฏิเสธพระองค์ซึ่งเป็นองค์บริสุทธิ์และชอบธรรม และได้ขอให้เขาปล่อยฆาตกรให้ท่านทั้งหลาย
กจ 13.35 เพราะพระองค์ตรัสไว้ในสดุดีอื่นว่า ‘พระองค์จะไม่ทรงให้องค์บริสุทธิ์ของพระองค์เปื่อยเน่าไป’
องค์ผู้ทรงมหิทธิฤทธิ์ ( 40 )
กดว 24.4 คำพยากรณ์ของผู้ที่ได้ยินพระวจนะของพระเจ้า ผู้เห็นนิมิตขององค์ผู้ทรงมหิทธิฤทธิ์ ได้ล้มลงจนเกิดความมึนงง แต่ตาไม่มีสิ่งใดบัง
กดว 24.16 คำพยากรณ์ของผู้ที่ได้ยินพระวจนะของพระเจ้า และทราบถึงพระปัญญาของพระองค์ผู้สูงสุด ผู้เห็นนิมิตขององค์ผู้ทรงมหิทธิฤทธิ์ ได้ล้มลงจนเกิดความมึนงง แต่ตาไม่มีสิ่งใดบัง
นรธ 1.20 นาโอมีตอบเขาว่า “ขออย่าเรียกฉันว่านาโอมีเลย ขอเรียกฉันว่ามาราเถอะ เพราะว่าองค์ผู้ทรงมหิทธิฤทธิ์ได้ทรงกระทำแก่ฉันอย่างขมขื่น
นรธ 1.21 เมื่อฉันจากเมืองนี้ไป ฉันมีทุกอย่างครบบริบูรณ์ พระเยโฮวาห์ทรงพาฉันกลับมาตัวเปล่า เมื่อพระเยโฮวาห์ทรงให้ฉันทุกข์ใจดังนี้ และองค์ผู้ทรงมหิทธิฤทธิ์ให้ฉันต้องประสบเหตุร้ายเช่นนี้จะเรียกฉันว่านาโอมีทำไมเล่า”
โยบ 5.17 ดูเถิด มนุษย์คนใดที่พระเจ้าทรงติเตียนก็เป็นสุข เพราะฉะนั้นอย่าดูหมิ่นการตีสอนขององค์ผู้ทรงมหิทธิฤทธิ์
โยบ 6.4 เพราะธนูขององค์ผู้ทรงมหิทธิฤทธิ์ก็อยู่ในตัวข้า จิตใจของข้าดื่มพิษของมัน ความน่าหวาดเสียวจากพระเจ้าขยายแนวเข้าใส่ข้า
โยบ 6.14 บุคคลผู้ใดสิ้นความหวังก็ควรได้รับความกรุณาจากเพื่อน แต่เขาทอดทิ้งความยำเกรงองค์ผู้ทรงมหิทธิฤทธิ์
โยบ 8.3 พระเจ้าทรงผันแปรความยุติธรรมหรือ หรือองค์ผู้ทรงมหิทธิฤทธิ์ผันแปรความเที่ยงธรรมหรือ
โยบ 8.5 ถ้าท่านจะหมั่นแสวงหาพระเจ้า และวิงวอนต่อองค์ผู้ทรงมหิทธิฤทธิ์
โยบ 11.7 ท่านจะหยั่งรู้สภาพของพระเจ้าได้หรือ ท่านหยั่งรู้องค์ผู้ทรงมหิทธิฤทธิ์ได้หมดหรือ
โยบ 13.3 แต่ข้าใคร่จะทูลต่อองค์ผู้ทรงมหิทธิฤทธิ์ และปรารถนาจะสู้คดีของข้ากับพระเจ้า
โยบ 15.25 เพราะเขาได้เหยียดมือของเขาออกสู้พระเจ้า และเพิ่มกำลังเพื่อต่อสู้องค์ผู้ทรงมหิทธิฤทธิ์
โยบ 21.15 องค์ผู้ทรงมหิทธิฤทธิ์คืออะไร ที่เราจะต้องปรนนิบัติเขา ถ้าเราอธิษฐานต่อเขา เราจะได้ประโยชน์อะไร’
โยบ 21.20 นัยน์ตาของเขาจะเห็นความพินาศของเขา และเขาจะดื่มพระพิโรธขององค์ผู้ทรงมหิทธิฤทธิ์
โยบ 22.3 ถ้าท่านเป็นคนชอบธรรม จะเป็นที่พอพระทัยแก่องค์ผู้ทรงมหิทธิฤทธิ์หรือ หรือถ้าทางทั้งหลายของท่านดีรอบคอบจะเป็นประโยชน์อะไรแก่พระองค์
โยบ 22.17 ผู้ทูลพระเจ้าว่า ‘ขอทรงไปจากข้าทั้งหลาย’ และ ‘องค์ผู้ทรงมหิทธิฤทธิ์จะทรงช่วยเขาทั้งหลายได้’
โยบ 22.23 ถ้าท่านกลับมายังองค์ผู้ทรงมหิทธิฤทธิ์ ท่านจะเจริญและจะทิ้งความชั่วช้าให้ไกลจากเต็นท์ของท่าน
โยบ 22.25 และองค์ผู้ทรงมหิทธิฤทธิ์จะเป็นผู้ป้องกันท่าน และท่านจะมีเงินอย่างมากมาย
โยบ 22.26 แล้วท่านจะปีติยินดีในองค์ผู้ทรงมหิทธิฤทธิ์ และเงยหน้าของท่านหาพระเจ้า
โยบ 23.16 พระเจ้าทรงกระทำให้ใจของข้าอ่อนเปลี้ย องค์ผู้ทรงมหิทธิฤทธิ์ได้กระทำให้ข้าสะทกสะท้าน
โยบ 24.1 “เมื่อวาระกำหนดไม่ปิดบังไว้จากองค์ผู้ทรงมหิทธิฤทธิ์ ทำไมบรรดาผู้ที่รู้จักพระองค์ไม่เห็นวันกำหนดของพระองค์
โยบ 27.2 “พระเจ้าทรงพระชนม์อยู่แน่ฉันใด คือพระองค์ผู้ทรงนำความยุติธรรมอันควรตกแก่ข้าไปเสีย และองค์ผู้ทรงมหิทธิฤทธิ์ทรงพระชนม์อยู่แน่ฉันใด คือผู้ทรงทำใจข้าให้ขมขื่น
โยบ 27.10 เขาจะปีติยินดีในองค์ผู้ทรงมหิทธิฤทธิ์หรือ เขาจะกราบทูลพระเจ้าทุกเวลาหรือ
โยบ 27.11 ข้าจะสอนท่านทั้งหลายโดยพระหัตถ์ของพระเจ้า ข้าจะไม่ปิดบังพระดำริขององค์ผู้ทรงมหิทธิฤทธิ์
โยบ 27.13 ต่อพระเจ้า นี่เป็นส่วนของคนชั่ว และมรดกซึ่งผู้บีบบังคับจะได้รับจากองค์ผู้ทรงมหิทธิฤทธิ์
โยบ 29.5 เมื่อองค์ผู้ทรงมหิทธิฤทธิ์ยังอยู่กับข้า และลูกหลานห้อมล้อมข้า
โยบ 31.2 อะไรจะเป็นส่วนของข้าจากพระเจ้าเบื้องบน และเป็นมรดกของข้าจากองค์ผู้ทรงมหิทธิฤทธิ์ ณ ที่สูง
โยบ 31.35 โอ ข้าอยากให้สักคนหนึ่งฟังข้า ดูเถิด ความปรารถนาของข้าคือ ขอองค์ผู้ทรงมหิทธิฤทธิ์ตอบข้า ข้าอยากได้คำสำนวนฟ้องข้าซึ่งคู่ความเขียนขึ้น
โยบ 32.8 แต่มีจิตวิญญาณในมนุษย์ การดลใจจากองค์ผู้ทรงมหิทธิฤทธิ์กระทำให้เขาเข้าใจ
โยบ 33.4 พระวิญญาณของพระเจ้าได้ทรงสร้างข้าพเจ้า และลมปราณขององค์ผู้ทรงมหิทธิฤทธิ์ได้ให้ชีวิตแก่ข้าพเจ้า
โยบ 34.10 เพราะฉะนั้น ท่านผู้มีความเข้าใจ ขอฟังข้าพเจ้า เมินเสียเถิดที่พระเจ้าจะทรงกระทำความชั่ว และที่องค์ผู้ทรงมหิทธิฤทธิ์จะทรงกระทำความชั่วช้า
โยบ 34.12 แน่นอนทีเดียว พระเจ้าจะไม่ทรงกระทำชั่ว และองค์ผู้ทรงมหิทธิฤทธิ์จะไม่ทรงผันแปรความยุติธรรม
โยบ 35.13 แน่ละ พระเจ้ามิได้ฟังสิ่งไร้สาระ และองค์ผู้ทรงมหิทธิฤทธิ์ก็มิได้ทรงนับถือเสียงนั้น
โยบ 37.23 องค์ผู้ทรงมหิทธิฤทธิ์นั้น เราจะค้นพบพระองค์ไม่ได้ พระองค์ใหญ่ยิ่งในเรื่องฤทธานุภาพ ความยุติธรรมและความเที่ยงธรรมอันมากยิ่ง พระองค์จะไม่ทรงฝ่าฝืน
โยบ 40.2 “คนมักติจะโต้แย้งกับองค์ผู้ทรงมหิทธิฤทธิ์หรือ เขาผู้โต้แย้งกับพระเจ้า ขอให้เขาตอบหน่อยเถอะ”
สดด 45.3 โอ ข้าแต่องค์ผู้ทรงมหิทธิฤทธิ์ ขอทรงขัดดาบไว้ที่เอวของพระองค์ท่าน โดยสง่าราศีและความสูงส่งของพระองค์ท่าน
สดด 132.2 ว่า ท่านได้ปฏิญาณต่อพระเยโฮวาห์อย่างไร และได้ปฏิญาณตัวไว้ต่อองค์ผู้ทรงมหิทธิฤทธิ์ของยาโคบว่า
อสย 13.6 จงพิลาปร่ำไห้ซิ เพราะวันแห่งพระเยโฮวาห์มาใกล้แล้ว วันนั้นจะมา เป็นการทำลายจากองค์ผู้ทรงมหิทธิฤทธิ์
อสค 1.24 และเมื่อสิ่งที่มีชีวิตอยู่เหล่านี้ไป ข้าพเจ้าได้ยินเสียงของปีกเหมือนเสียงของน้ำมากหลาย ดังพระสุรเสียงขององค์ผู้ทรงมหิทธิฤทธิ์ เสียงโกลาหล เหมือนเสียงพลโยธา เมื่อสิ่งที่มีชีวิตอยู่เหล่านั้นหยุดนิ่งก็หุบปีกลง
ยอล 1.15 อนิจจาหนอวันนั้น เพราะวันแห่งพระเยโฮวาห์ใกล้เข้ามาแล้ว วันนั้นจะมาเป็นการทำลายจากองค์ผู้ทรงมหิทธิฤทธิ์
องค์ผู้บริสุทธิ์ ( 4 )
โยบ 6.10 นี่จะเป็นการปลอบโยนใจของข้า ข้าจะเสริมกำลังในความทุกข์ ขออย่าให้พระองค์แสดงพระเมตตา เพราะข้ามิได้ปกปิดพระวจนะขององค์ผู้บริสุทธิ์นั้น
สภษ 30.3 ข้าไม่เคยเรียนรู้ปัญญา ทั้งไม่มีความรู้ขององค์ผู้บริสุทธิ์
อสย 5.19 ผู้กล่าวว่า “ให้พระองค์รีบร้อน ให้พระองค์เร่งงานของพระองค์ เพื่อเราจะได้เห็น ให้พระประสงค์ขององค์ผู้บริสุทธิ์แห่งอิสราเอลเสด็จมาใกล้ ขอให้มาเพื่อเราจะได้รู้”
ฮบก 1.12 โอ ข้าแต่พระเยโฮวาห์ พระเจ้าของข้าพระองค์ องค์ผู้บริสุทธิ์ของข้าพระองค์ พระองค์มิได้ดำรงมาแต่นิรันดร์ดอกหรือ ข้าพระองค์ทั้งหลายจะไม่ตาย โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงสถาปนาเขาไว้เพื่อแก่การพิพากษา โอ พระเจ้าผู้ทรงเดชานุภาพ พระองค์ทรงตั้งเขาไว้เพื่อแก่การตีสอน
องค์ผู้สูงเด่น ( 1 )
อสย 57.15 องค์ผู้สูงเด่นคือผู้อยู่ในนิรันดร์กาล ผู้ทรงพระนามว่าบริสุทธิ์ ตรัสดังนี้ว่า “เราอยู่ในที่ที่สูงและบริสุทธิ์ และอยู่กับผู้ที่มีจิตใจสำนึกผิดและถ่อม เพื่อจะรื้อฟื้นจิตใจของผู้ใจถ่อม และรื้อฟื้นใจของผู้สำนึกผิด
องค์ผู้สูงสุด ( 21 )
2ซมอ 22.14 พระเยโฮวาห์ทรงคะนองกึกก้องจากฟ้าสวรรค์ และองค์ผู้สูงสุดก็เปล่งพระสุรเสียงของพระองค์
สดด 9.2 ข้าพระองค์จะยินดีและปลาบปลื้มใจในพระองค์ โอ ข้าแต่องค์ผู้สูงสุด ข้าพระองค์จะร้องเพลงสรรเสริญพระนามของพระองค์
สดด 18.13 พระเยโฮวาห์ทรงคะนองกึกก้องในฟ้าสวรรค์ และองค์ผู้สูงสุดก็เปล่งพระสุรเสียง คือลูกเห็บและถ่านเพลิง
สดด 46.4 มีแม่น้ำสายหนึ่ง ที่คลองระบายจะกระทำให้พระมหานครของพระเจ้ายินดี คือพลับพลาบริสุทธิ์ขององค์ผู้สูงสุด
สดด 47.2 เพราะพระเยโฮวาห์องค์ผู้สูงสุดเป็นที่น่าคร้ามกลัว ทรงเป็นพระมหากษัตริย์ผู้ยิ่งใหญ่เหนือแผ่นดินโลกทั้งสิ้น
สดด 50.14 จงนำเครื่องการโมทนาพระคุณมาเป็นเครื่องสักการบูชาแด่พระเจ้า และทำตามคำปฏิญาณของเจ้าต่อองค์ผู้สูงสุด
สดด 57.2 ข้าพเจ้าจะร้องทูลต่อพระเจ้าองค์ผู้สูงสุด ต่อพระเจ้าผู้ทรงกระทำการทั้งสิ้นให้สำเร็จเพื่อข้าพเจ้า
สดด 78.17 แต่เขายังกระทำบาปยิ่งขึ้นต่อพระองค์ ได้กบฏต่อองค์ผู้สูงสุดในที่แห้งแล้ง
สดด 82.6 เราได้กล่าวว่า “ท่านทั้งหลายเป็นพระ เป็นบุตรองค์ผู้สูงสุด ท่านทุกคนนั่นแหละ
สดด 87.5 และเขาจะพูดเรื่องศิโยนว่า “ผู้นี้และผู้นั้นเกิดในเมืองนั้น” เพราะองค์ผู้สูงสุดนั่นแหละจะสถาปนาเมืองนั้นไว้
สดด 91.1 ผู้ที่อาศัยอยู่ ณ ที่กำบังขององค์ผู้สูงสุดจะอยู่ในร่มเงาของผู้ทรงมหิทธิฤทธิ์
สดด 91.9 เพราะท่านได้กระทำให้พระเยโฮวาห์ผู้เป็นที่ลี้ภัยของข้าพเจ้าคือองค์ผู้สูงสุด เป็นที่อยู่ของท่าน
สดด 92.1 เป็นการดีที่จะโมทนาพระคุณพระเยโฮวาห์ โอ ข้าแต่องค์ผู้สูงสุด ที่จะร้องเพลงสรรเสริญพระนามของพระองค์
สดด 107.11 เพราะเขากบฏต่อพระวจนะของพระเจ้า และหยามคำปรึกษาขององค์ผู้สูงสุด
อสย 14.14 ข้าจะขึ้นไปเหนือความสูงของเมฆ ข้าจะกระทำตัวของข้าเหมือนองค์ผู้สูงสุด’
ดนล 7.18 แต่บรรดาวิสุทธิชนแห่งองค์ผู้สูงสุดจะรับราชอาณาจักร และถือกรรมสิทธิ์ราชอาณาจักรนั้นสืบๆไปเป็นนิตย์ คือเป็นนิตย์นิรันดร์
ดนล 7.22 จนถึงผู้เจริญด้วยวัยวุฒิเสด็จมาถึงและทรงให้มีการพิพากษาให้แก่วิสุทธิชนขององค์ผู้สูงสุดนั้น และจนสมัยเมื่อวิสุทธิชนรับราชอาณาจักรมาถึง
ดนล 7.25 ท่านจะพูดคำกล่าวร้ายองค์ผู้สูงสุด และจะให้วิสุทธิชนขององค์ผู้สูงสุดนั้นอิดหนาระอาใจ และจะคิดเปลี่ยนแปลงบรรดาวาระและพระราชบัญญัติ และเขาทั้งหลายจะถูกมอบไว้ในมือของท่าน ตลอดหนึ่งวาระ สองวาระ กับครึ่งวาระ
ดนล 7.27 และอาณาจักรกับราชอาณาจักรและความยิ่งใหญ่แห่งบรรดาอาณาจักรภายใต้สวรรค์ทั้งสิ้น จะต้องถูกมอบไว้แก่ชุมนุมแห่งวิสุทธิชนขององค์ผู้สูงสุดนั้น อาณาจักรของท่านจะเป็นอาณาจักรนิรันดร์ และราชอาณาจักรทั้งสิ้นจะปรนนิบัติและเชื่อฟังท่าน’
กจ 7.48 ถึงกระนั้นก็ดี องค์ผู้สูงสุดหาได้ประทับในพระวิหารซึ่งมือมนุษย์ได้ทำไว้ไม่ ตามที่ศาสดาพยากรณ์ได้กล่าวไว้ว่า
องค์พระผู้เป็นเจ้า ( 956 )
ปฐก 15.2; ปฐก 15.8; ปฐก 18.27; ปฐก 18.30; ปฐก 18.31; ปฐก 18.32; ปฐก 20.4; อพย 4.10; อพย 4.13; อพย 5.22; อพย 34.9; กดว 14.17; พบญ 3.24; พบญ 9.26; ยชว 3.11; ยชว 3.13; ยชว 7.7; ยชว 7.8; วนฉ 6.15; วนฉ 6.22; วนฉ 16.28; 2ซมอ 7.18; 2ซมอ 7.19; 2ซมอ 7.20; 2ซมอ 7.28; 2ซมอ 7.29; 1พกษ 3.10; 1พกษ 8.53; 1พกษ 22.6; 2พกษ 7.6; 2พกษ 19.23; นหม 1.11; นหม 3.5; นหม 4.14; นหม 8.10; นหม 10.29; โยบ 28.28; สดด 2.4; สดด 8.1; สดด 8.9; สดด 16.2; สดด 22.30; สดด 35.17; สดด 35.22; สดด 35.23; สดด 37.13; สดด 38.9; สดด 38.15; สดด 38.22; สดด 39.7; สดด 40.17; สดด 44.23; สดด 51.15; สดด 54.4; สดด 55.9; สดด 57.9; สดด 59.11; สดด 62.12; สดด 66.18; สดด 68.11; สดด 68.17; สดด 68.19; สดด 68.20; สดด 68.22; สดด 68.26; สดด 68.32; สดด 69.6; สดด 71.5; สดด 71.16; สดด 73.20; สดด 73.28; สดด 77.2; สดด 77.7; สดด 78.65; สดด 79.12; สดด 86.3; สดด 86.4; สดด 86.5; สดด 86.8; สดด 86.9; สดด 86.12; สดด 86.15; สดด 89.49; สดด 89.50; สดด 90.1; สดด 97.5; สดด 109.21; สดด 110.1; สดด 110.5; สดด 130.2; สดด 130.3; สดด 130.6; สดด 135.5; สดด 140.7; สดด 141.8; สดด 147.5; อสย 1.24; อสย 3.1; อสย 3.15; อสย 3.17; อสย 3.18; อสย 4.4; อสย 6.1; อสย 6.8; อสย 6.11; อสย 7.7; อสย 7.14; อสย 7.20; อสย 8.7; อสย 9.8; อสย 9.17; อสย 10.12; อสย 10.16; อสย 10.23; อสย 10.24; อสย 10.33; อสย 11.11; อสย 19.4; อสย 21.6; อสย 21.8; อสย 21.16; อสย 22.5; อสย 22.12; อสย 22.14; อสย 22.15; อสย 25.8; อสย 28.2; อสย 28.16; อสย 28.22; อสย 29.13; อสย 30.15; อสย 30.20; อสย 37.24; อสย 38.16; อสย 40.10; อสย 48.16; อสย 49.14; อสย 49.22; อสย 50.4; อสย 50.5; อสย 50.7; อสย 50.9; อสย 51.22; อสย 52.4; อสย 56.8; อสย 61.1; อสย 61.11; อสย 65.13; อสย 65.15; ยรม 1.6; ยรม 2.19; ยรม 2.22; ยรม 4.10; ยรม 7.20; ยรม 14.13; ยรม 32.17; ยรม 32.25; ยรม 44.26; ยรม 46.10; ยรม 49.5; ยรม 50.25; ยรม 50.31; พคค 1.14; พคค 1.15; พคค 2.1; พคค 2.2; พคค 2.5; พคค 2.7; พคค 2.18; พคค 2.19; พคค 2.20; พคค 3.31; พคค 3.36; พคค 3.37; พคค 3.58; อสค 2.4; อสค 3.11; อสค 3.27; อสค 4.14; อสค 5.5; อสค 5.7; อสค 5.8; อสค 5.11; อสค 6.3; อสค 6.11; อสค 7.2; อสค 7.5; อสค 8.1; อสค 9.8; อสค 11.7; อสค 11.8; อสค 11.13; อสค 11.16; อสค 11.17; อสค 11.21; อสค 12.10; อสค 12.19; อสค 12.23; อสค 12.25; อสค 12.28; อสค 13.3; อสค 13.8; อสค 13.9; อสค 13.13; อสค 13.16; อสค 13.18; อสค 13.20; อสค 14.4; อสค 14.6; อสค 14.11; อสค 14.14; อสค 14.16; อสค 14.18; อสค 14.20; อสค 14.21; อสค 14.23; อสค 15.6; อสค 15.8; อสค 16.3; อสค 16.8; อสค 16.14; อสค 16.19; อสค 16.23; อสค 16.30; อสค 16.36; อสค 16.43; อสค 16.48; อสค 16.59; อสค 16.63; อสค 17.3; อสค 17.9; อสค 17.16; อสค 17.19; อสค 17.22; อสค 18.3; อสค 18.9; อสค 18.23; อสค 18.25; อสค 18.29; อสค 18.30; อสค 18.32; อสค 20.3; อสค 20.5; อสค 20.27; อสค 20.30; อสค 20.31; อสค 20.33; อสค 20.36; อสค 20.39; อสค 20.40; อสค 20.44; อสค 20.47; อสค 20.49; อสค 21.7; อสค 21.13; อสค 21.24; อสค 21.26; อสค 21.28; อสค 22.3; อสค 22.12; อสค 22.19; อสค 22.28; อสค 22.31; อสค 23.22; อสค 23.28; อสค 23.32; อสค 23.34; อสค 23.35; อสค 23.46; อสค 23.49; อสค 24.3; อสค 24.6; อสค 24.9; อสค 24.14; อสค 24.21; อสค 24.24; อสค 25.3; อสค 25.6; อสค 25.8; อสค 25.12; อสค 25.13; อสค 25.14; อสค 25.15; อสค 25.16; อสค 26.3; อสค 26.5; อสค 26.7; อสค 26.14; อสค 26.15; อสค 26.19; อสค 26.21; อสค 27.3; อสค 28.2; อสค 28.6; อสค 28.10; อสค 28.12; อสค 28.22; อสค 28.24; อสค 28.25; อสค 29.3; อสค 29.8; อสค 29.13; อสค 29.16; อสค 29.19; อสค 29.20; อสค 30.2; อสค 30.6; อสค 30.10; อสค 30.13; อสค 30.22; อสค 31.10; อสค 31.15; อสค 31.18; อสค 32.3; อสค 32.8; อสค 32.11; อสค 32.14; อสค 32.16; อสค 32.31; อสค 32.32; อสค 33.11; อสค 33.17; อสค 33.20; อสค 33.25; อสค 33.27; อสค 34.2; อสค 34.8; อสค 34.10; อสค 34.11; อสค 34.15; อสค 34.17; อสค 34.20; อสค 34.30; อสค 34.31; อสค 35.3; อสค 35.6; อสค 35.11; อสค 35.14; อสค 36.2; อสค 36.3; อสค 36.4; อสค 36.5; อสค 36.6; อสค 36.7; อสค 36.13; อสค 36.14; อสค 36.15; อสค 36.22; อสค 36.23; อสค 36.32; อสค 36.33; อสค 36.37; อสค 37.3; อสค 37.5; อสค 37.9; อสค 37.12; อสค 37.19; อสค 37.21; อสค 38.3; อสค 38.10; อสค 38.14; อสค 38.17; อสค 38.18; อสค 38.21; อสค 39.1; อสค 39.5; อสค 39.8; อสค 39.10; อสค 39.13; อสค 39.17; อสค 39.20; อสค 39.25; อสค 39.29; อสค 43.18; อสค 43.19; อสค 43.27; อสค 44.6; อสค 44.9; อสค 44.12; อสค 44.15; อสค 44.27; อสค 45.9; อสค 45.15; อสค 45.18; อสค 46.1; อสค 46.16; อสค 47.13; อสค 47.23; อสค 48.29; ดนล 1.2; ดนล 2.47; ดนล 5.23; ดนล 9.3; ดนล 9.4; ดนล 9.7; ดนล 9.8; ดนล 9.9; ดนล 9.15; ดนล 9.16; ดนล 9.17; ดนล 9.19; ฮชย 12.14; อมส 1.8; อมส 3.7; อมส 3.8; อมส 3.11; อมส 3.13; อมส 4.2; อมส 4.5; อมส 5.3; อมส 5.16; อมส 6.8; อมส 7.1; อมส 7.2; อมส 7.4; อมส 7.5; อมส 7.6; อมส 7.7; อมส 7.8; อมส 8.1; อมส 8.3; อมส 8.9; อมส 8.11; อมส 9.1; อมส 9.5; อมส 9.8; อบด 1.1; มคา 1.2; มคา 4.13; ศฟย 1.7; ศคย 4.14; ศคย 6.5; ศคย 9.4; ศคย 9.14; มลค 1.14; มลค 3.1; มธ 1.20; มธ 1.22; มธ 1.24; มธ 2.13; มธ 2.15; มธ 2.19; มธ 3.3; มธ 4.7; มธ 4.10; มธ 5.33; มธ 21.3; มธ 21.9; มธ 21.42; มธ 22.37; มธ 22.43; มธ 22.44; มธ 22.45; มธ 23.39; มธ 24.42; มธ 27.10; มธ 28.2; มธ 28.6; มก 1.3; มก 5.19; มก 11.3; มก 11.9; มก 11.10; มก 12.11; มก 12.29; มก 12.30; มก 12.36; มก 12.37; มก 13.20; มก 16.19; มก 16.20; ลก 1.6; ลก 1.9; ลก 1.11; ลก 1.15; ลก 1.16; ลก 1.17; ลก 1.25; ลก 1.28; ลก 1.32; ลก 1.38; ลก 1.43; ลก 1.45; ลก 1.46; ลก 1.58; ลก 1.66; ลก 1.68; ลก 1.76; ลก 2.9; ลก 2.15; ลก 2.22; ลก 2.23; ลก 2.24; ลก 2.26; ลก 2.29; ลก 2.38; ลก 2.39; ลก 3.4; ลก 4.8; ลก 4.12; ลก 4.18; ลก 4.19; ลก 5.17; ลก 7.13; ลก 7.31; ลก 10.1; ลก 10.27; ลก 11.39; ลก 12.42; ลก 13.15; ลก 13.35; ลก 17.5; ลก 17.6; ลก 18.6; ลก 19.8; ลก 19.31; ลก 19.34; ลก 19.38; ลก 20.37; ลก 20.42; ลก 20.44; ลก 22.31; ลก 22.61; ลก 24.34; ยน 1.23; ยน 4.1; ยน 6.23; ยน 11.2; ยน 12.13; ยน 12.38; ยน 13.13; ยน 13.14; ยน 20.2; ยน 20.13; ยน 20.18; ยน 20.20; ยน 20.25; ยน 20.28; ยน 21.7; ยน 21.12; กจ 2.20; กจ 2.21; กจ 2.25; กจ 2.34; กจ 2.36; กจ 2.39; กจ 2.47; กจ 3.19; กจ 3.22; กจ 4.26; กจ 5.9; กจ 5.14; กจ 5.19; กจ 7.30; กจ 7.31; กจ 7.33; กจ 7.37; กจ 7.49; กจ 8.24; กจ 8.25; กจ 8.26; กจ 8.39; กจ 9.1; กจ 9.5; กจ 9.6; กจ 9.10; กจ 9.11; กจ 9.15; กจ 9.17; กจ 9.27; กจ 9.31; กจ 9.35; กจ 9.42; กจ 10.36; กจ 10.48; กจ 11.16; กจ 11.21; กจ 11.23; กจ 11.24; กจ 12.7; กจ 12.11; กจ 12.17; กจ 12.23; กจ 13.2; กจ 13.10; กจ 13.11; กจ 13.12; กจ 13.47; กจ 13.48; กจ 13.49; กจ 14.3; กจ 14.23; กจ 15.17; กจ 15.26; กจ 15.35; กจ 15.36; กจ 16.10; กจ 16.14; กจ 16.15; กจ 16.32; กจ 17.27; กจ 18.8; กจ 18.9; กจ 18.25; กจ 20.19; กจ 20.21; กจ 21.14; กจ 21.20; กจ 22.10; กจ 22.16; กจ 23.11; รม 1.3; รม 4.8; รม 4.24; รม 5.1; รม 5.11; รม 5.21; รม 6.11; รม 6.23; รม 7.25; รม 8.39; รม 9.28; รม 9.29; รม 10.9; รม 10.12; รม 10.13; รม 11.34; รม 12.11; รม 12.19; รม 14.6; รม 14.8; รม 14.9; รม 14.11; รม 15.6; รม 15.11; รม 16.2; รม 16.8; รม 16.11; รม 16.12; รม 16.13; รม 16.18; รม 16.20; รม 16.22; รม 16.24; 1คร 1.2; 1คร 1.7; 1คร 1.8; 1คร 1.9; 1คร 1.10; 1คร 1.31; 1คร 2.8; 1คร 2.16; 1คร 3.5; 1คร 3.20; 1คร 4.4; 1คร 4.5; 1คร 4.17; 1คร 4.19; 1คร 5.4; 1คร 6.13; 1คร 6.14; 1คร 6.17; 1คร 7.10; 1คร 7.12; 1คร 7.17; 1คร 7.22; 1คร 7.25; 1คร 7.32; 1คร 7.34; 1คร 7.35; 1คร 7.39; 1คร 9.1; 1คร 9.2; 1คร 9.5; 1คร 9.14; 1คร 10.21; 1คร 10.22; 1คร 10.26; 1คร 10.28; 1คร 11.11; 1คร 11.20; 1คร 11.23; 1คร 11.26; 1คร 11.27; 1คร 11.29; 1คร 11.32; 1คร 12.3; 1คร 12.5; 1คร 14.21; 1คร 14.37; 1คร 15.31; 1คร 15.47; 1คร 15.57; 1คร 15.58; 1คร 16.7; 1คร 16.10; 1คร 16.19; 1คร 16.22; 1คร 16.23; 2คร 1.3; 2คร 2.12; 2คร 3.16; 2คร 3.17; 2คร 3.18; 2คร 4.5; 2คร 5.6; 2คร 5.8; 2คร 5.11; 2คร 6.17; 2คร 6.18; 2คร 8.5; 2คร 8.9; 2คร 8.19; 2คร 8.21; 2คร 10.8; 2คร 10.17; 2คร 10.18; 2คร 11.17; 2คร 11.31; 2คร 12.1; 2คร 12.8; 2คร 13.10; กท 1.3; กท 1.19; กท 5.10; กท 6.14; กท 6.18; อฟ 1.3; อฟ 1.17; อฟ 2.21; อฟ 3.11; อฟ 3.14; อฟ 4.1; อฟ 4.5; อฟ 4.17; อฟ 5.8; อฟ 5.10; อฟ 5.17; อฟ 5.19; อฟ 5.20; อฟ 5.22; อฟ 5.29; อฟ 6.1; อฟ 6.4; อฟ 6.7; อฟ 6.8; อฟ 6.10; อฟ 6.21; อฟ 6.24; ฟป 1.14; ฟป 2.11; ฟป 2.24; ฟป 2.29; ฟป 3.1; ฟป 3.8; ฟป 4.1; ฟป 4.2; ฟป 4.4; ฟป 4.5; ฟป 4.10; ฟป 4.23; คส 1.3; คส 1.10; คส 3.16; คส 3.18; คส 3.20; คส 3.23; คส 3.24; คส 4.7; คส 4.17; 1ธส 1.3; 1ธส 1.6; 1ธส 1.8; 1ธส 2.19; 1ธส 3.8; 1ธส 3.11; 1ธส 3.12; 1ธส 3.13; 1ธส 4.6; 1ธส 4.15; 1ธส 4.16; 1ธส 4.17; 1ธส 5.2; 1ธส 5.9; 1ธส 5.12; 1ธส 5.23; 1ธส 5.27; 1ธส 5.28; 2ธส 1.8; 2ธส 1.9; 2ธส 1.12; 2ธส 2.1; 2ธส 2.8; 2ธส 2.13; 2ธส 2.14; 2ธส 2.16; 2ธส 3.1; 2ธส 3.3; 2ธส 3.4; 2ธส 3.5; 2ธส 3.6; 2ธส 3.12; 2ธส 3.16; 2ธส 3.18; 1ทธ 1.2; 1ทธ 1.12; 1ทธ 1.14; 1ทธ 6.3; 1ทธ 6.14; 1ทธ 6.15; 2ทธ 1.2; 2ทธ 1.8; 2ทธ 1.16; 2ทธ 1.18; 2ทธ 2.7; 2ทธ 2.14; 2ทธ 2.19; 2ทธ 2.22; 2ทธ 2.24; 2ทธ 3.11; 2ทธ 4.8; 2ทธ 4.14; 2ทธ 4.17; 2ทธ 4.18; ฟม 1.16; ฟม 1.20; ฟม 1.25; ฮบ 1.10; ฮบ 2.3; ฮบ 7.14; ฮบ 7.21; ฮบ 8.2; ฮบ 8.8; ฮบ 8.9; ฮบ 8.10; ฮบ 8.11; ฮบ 10.16; ฮบ 10.30; ฮบ 12.5; ฮบ 12.6; ฮบ 12.14; ฮบ 13.6; ยก 1.7; ยก 1.12; ยก 2.1; ยก 4.10; ยก 4.15; ยก 5.4; ยก 5.7; ยก 5.8; ยก 5.10; ยก 5.11; ยก 5.14; ยก 5.15; 1ปต 1.3; 1ปต 1.25; 1ปต 2.3; 1ปต 2.13; 1ปต 3.12; 1ปต 3.15; 2ปต 1.2; 2ปต 1.8; 2ปต 1.11; 2ปต 1.14; 2ปต 1.16; 2ปต 2.1; 2ปต 2.9; 2ปต 2.11; 2ปต 2.20; 2ปต 3.2; 2ปต 3.8; 2ปต 3.9; 2ปต 3.10; 2ปต 3.15; 2ปต 3.18; ยด 1.4; ยด 1.5; ยด 1.9; ยด 1.14; ยด 1.17; ยด 1.21; วว 1.8; วว 1.10; วว 4.8; วว 4.11; วว 6.10; วว 11.8; วว 11.15; วว 11.17; วว 14.13; วว 15.3; วว 15.4; วว 16.5; วว 16.7; วว 18.8; วว 19.1; วว 19.6; วว 21.22; วว 22.5; วว 22.6; วว 22.21
องค์เพชฌฆาต ( 2 )
1คร 10.10 ท่านทั้งหลายอย่าบ่นเหมือนอย่างที่บางคนในพวกเขาได้บ่น แล้วก็ต้องพินาศด้วยองค์เพชฌฆาต
ฮบ 11.28 โดยความเชื่อ ท่านได้ถือเทศกาลปัสกาและพิธีประพรมเลือด เพื่อมิให้องค์เพชฌฆาตผู้ประหารบุตรหัวปีมาถูกต้องพวกอิสราเอลได้
องคมนตรี ( 3 )
ดนล 3.24 ขณะนั้นกษัตริย์เนบูคัดเนสซาร์ประหลาดพระทัยทรงลุกขึ้นโดยฉับพลัน พระองค์ตรัสกับองคมนตรีของพระองค์ว่า “เรามัดสามคนโยนเข้าไปกลางไฟมิใช่หรือ” เขาทูลตอบกษัตริย์ว่า “โอ ข้าแต่กษัตริย์ จริงพระเจ้าข้า”
ดนล 3.27 ฝ่ายอุปราช ข้าหลวงภาค ผู้ว่าราชการเมือง และองคมนตรีของกษัตริย์ก็ห้อมล้อมเข้ามา เห็นว่าไฟไม่มีอำนาจอะไรเหนือร่างกายของคนเหล่านี้ ผมที่ศีรษะของเขาก็ไม่งอ เสื้อก็มิได้เป็นอันตราย ไม่มีกลิ่นไฟที่ตัวเขาทั้งหลายเลย
ดนล 4.36 ในเวลานั้นเอง จิตปกติของเราก็กลับคืนมา ความสูงส่งและราชสง่าราศีกลับมาสู่เราอีก เพื่อสง่าราศีแห่งราชอาณาจักรของเรา องคมนตรีและข้าราชบริพารของเรากลับมาหาเรา และเราก็รับการสถาปนาไว้ในราชอาณาจักรของเรา ความใหญ่ยิ่งกลับเพิ่มพูนแก่เราขึ้นอีก
องครักษ์ ( 1 )
1ซมอ 28.2 ดาวิดทูลอาคีชว่า “ดีทีเดียวพ่ะย่ะค่ะ พระองค์จะได้ทราบว่าผู้รับใช้ของพระองค์จะกระทำอะไรได้บ้าง” และอาคีชรับสั่งกับดาวิดว่า “ดีแล้ว เราจะให้ท่านเป็นองครักษ์ของเราตลอดชีพ”
องค์สันติราช ( 1 )
อสย 9.6 ด้วยมีเด็กคนหนึ่งเกิดมาเพื่อเรา มีบุตรชายคนหนึ่งประทานมาให้เรา และการปกครองจะอยู่ที่บ่าของท่าน และท่านจะเรียกนามของท่านว่า “ผู้ที่มหัศจรรย์ ที่ปรึกษา พระเจ้าผู้ทรงมหิทธิฤทธิ์ พระบิดานิรันดร์ องค์สันติราช”
องค์สูงสุด ( 2 )
สดด 78.35 เขาระลึกว่าพระเจ้าทรงเป็นศิลาของเขา และพระเจ้าองค์สูงสุดเป็นพระผู้ไถ่ของเขา
สดด 78.56 แต่เขาทั้งหลายยังทดลองและยั่วพระเจ้าองค์สูงสุด มิได้รักษาบรรดาพระโอวาทของพระองค์
องค์หนึ่งองค์ใด ( 1 )
สดด 33.16 กองทัพใหญ่หาช่วยให้กษัตริย์องค์หนึ่งองค์ใดรอดพ้นไปไม่ กำลังอันมากมายก็ไม่ช่วยนักรบให้พ้นได้
องค์อานุภาพ ( 2 )
อสย 49.26 เราจะให้ผู้บีบบังคับเจ้ากินเนื้อของตนเอง และเขาจะเมาโลหิตของเขาเองเหมือนเมาเหล้าองุ่น แล้วเนื้อหนังทั้งปวงจะทราบว่า เราคือพระเยโฮวาห์ เป็นพระผู้ช่วยให้รอดของเจ้า และพระผู้ไถ่ของเจ้า องค์อานุภาพของยาโคบ”
อสย 60.16 เจ้าจะได้ดูดน้ำนมของบรรดาประชาชาติ เจ้าจะได้ดูดนมของบรรดากษัตริย์ และเจ้าจะรู้ว่า เราพระเยโฮวาห์ เป็นพระผู้ช่วยให้รอดของเจ้า และพระผู้ไถ่ของเจ้า องค์อานุภาพของยาโคบ
องอาจ ( 1 )
สดด 10.2 คนชั่วข่มเหงคนยากจนอย่างทะนงองอาจ ขอให้เขาติดกับบ่วงแร้วแห่งอุบายที่เขาคิดขึ้นนั้น
องุ่น ( 175 )
ปฐก 9.20 โนอาห์เริ่มเป็นชาวสวนและเขาทำสวนองุ่น
ปฐก 40.10 เถาองุ่นนั้นมีสามกิ่ง พองอกใบอ่อนดอกตูม ก็มีดอกบานออกมา และช่อองุ่นก็สุก
ปฐก 40.11 ถ้วยของฟาโรห์อยู่ในมือเรา แล้วเราเก็บลูกองุ่นนั้นบีบให้น้ำลงในถ้วยของฟาโรห์ และวางถ้วยนั้นในพระหัตถ์ของฟาโรห์”
อพย 22.5 ถ้าผู้ใดปล่อยให้สัตว์กินของในนา หรือในสวนองุ่นเสียไป หรือปล่อยสัตว์ของตน แล้วมันไปกินในนาของผู้อื่น เขาต้องให้ค่าชดใช้ โดยให้ของที่ดีที่สุดในนาของตน และของที่ดีที่สุดในสวนองุ่นของตนเป็นค่าเสียหาย
อพย 23.11 แต่ปีที่เจ็ดนั้นจงงดเสีย ปล่อยให้นานั้นว่างอยู่ เพื่อให้คนจนในชนชาติของเจ้าเก็บกิน ส่วนที่เหลือนอกนั้นก็ให้สัตว์ป่ากิน ส่วนสวนองุ่นและสวนมะกอกเทศเจ้าจงกระทำเช่นเดียวกัน
ลนต 19.10 อย่าเก็บผลที่สวนองุ่นให้หมด เจ้าอย่าเก็บองุ่นที่ตกในสวนของเจ้า จงเหลือไว้ให้คนยากจนและคนต่างด้าวบ้าง เราคือพระเยโฮวาห์พระเจ้าของเจ้า
ลนต 25.3 เจ้าจงหว่านพืชในนาของเจ้าหกปี และจงลิดแขนงสวนองุ่นของเจ้าและเก็บผลหกปี
ลนต 25.4 แต่ในปีที่เจ็ดนั้นเป็นปีสะบาโตแห่งการหยุดพักผ่อนสำหรับแผ่นดิน เป็นปีสะบาโตแด่พระเยโฮวาห์ เจ้าอย่าหว่านพืชในนา หรือลิดแขนงสวนองุ่นของเจ้า
ลนต 25.5 สิ่งใดที่งอกขึ้นมาเอง เจ้าอย่าเก็บเกี่ยว องุ่นอันเกิดอยู่ที่เถาอันเจ้ามิได้ตกแต่งก็อย่าเก็บ ให้เป็นปีที่แผ่นดินหยุดพักสงบ
ลนต 25.11 ปีที่ห้าสิบนั้นเป็นปีเสียงแตรของเจ้า ในปีนั้นเจ้าอย่าหว่านพืชหรือเกี่ยวเก็บผลที่เกิดขึ้นมาเอง หรือเก็บองุ่นจากเถาที่มิได้ตกแต่ง
กดว 6.3 ก็ให้ผู้นั้นปลีกตัวออกจากเหล้าองุ่นและสุรา เขาต้องไม่ดื่มน้ำส้มที่ได้จากเหล้าองุ่นหรือสุรา ไม่ดื่มน้ำองุ่นหรือรับประทานองุ่น ไม่ว่าสดหรือแห้ง
กดว 6.4 ตลอดเวลาที่เขาปลีกตัวออกมานั้น เขาต้องไม่รับประทานสิ่งใดที่ได้จากต้นองุ่น แม้เป็นเมล็ดหรือเปลือกองุ่นก็ดี
กดว 13.23 เขาทั้งหลายมาถึงลำธารเอชโคล์ ที่นั่นเขาตัดองุ่นกิ่งหนึ่งมีองุ่นพวงหนึ่ง สองคนใช้ไม้คานหามมา เขาเก็บผลทับทิมและมะเดื่อมาบ้าง
กดว 16.14 ยิ่งกว่านั้นอีกท่านมิได้นำพวกเราเข้าไปยังแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ มิได้ให้พวกเรารับที่นาหรือสวนองุ่นเป็นมรดก ท่านจะควักตาคนเหล่านี้ออกเสียหรือ เราจะไม่ขึ้นไป”
กดว 18.27 และส่วนถวายของเจ้านั้นจะนับเหมือนหนึ่งเป็นพืชที่ได้มาจากลานนวดข้าว และเหมือนส่วนที่เต็มเปี่ยมจากบ่อย่ำองุ่น
กดว 18.30 ฉะนั้นเจ้าจงพูดกับเขาว่า ‘เมื่อเจ้าได้ถวายส่วนที่ดีที่สุดแล้ว ให้คนเลวีนับส่วนที่เหลืออยู่เป็นเหมือนหนึ่งพืชที่ได้มาจากลานนวดข้าวและเป็นผลได้จากบ่อย่ำองุ่น
กดว 20.5 และทำไมท่านจึงให้เราออกจากอียิปต์ นำเรามายังที่เลวทรามนี้ เป็นที่ซึ่งไม่มีพืช ไม่มีมะเดื่อ องุ่นหรือทับทิม และไม่มีน้ำดื่ม”
กดว 20.17 ขอให้เรายกผ่านเขตแดนของท่าน เราจะไม่ผ่านไร่นาหรือสวนองุ่นของท่าน เราจะไม่ดื่มน้ำจากบ่อ เราจะเดินไปตามทางหลวง เราจะไม่หันไปทางขวามือหรือทางซ้ายมือ จนกว่าเราจะผ่านพ้นเขตแดนของท่าน”
กดว 21.22 “ขอให้ข้าพเจ้าผ่านแผ่นดินของท่าน พวกเราจะไม่เลี้ยวเข้าไปในนาหรือในสวนองุ่น เราจะไม่ดื่มน้ำจากบ่อ เราจะเดินไปตามทางหลวงจนเราได้ผ่านพรมแดนเมืองของท่าน”
กดว 22.24 แล้วทูตสวรรค์ของพระเยโฮวาห์มายืนอยู่ในทางแคบระหว่างสวนองุ่น มีกำแพงทั้งสองข้างทาง
พบญ 6.11 และเรือนที่มีของดีเต็ม ซึ่งพวกท่านมิได้สะสมไว้ และบ่อขังน้ำ ที่ท่านมิได้ขุด และสวนองุ่นกับต้นมะกอกเทศ ซึ่งท่านมิได้ปลูกไว้ และเมื่อท่านได้รับประทานก็อิ่มหนำ
พบญ 15.14 ท่านจงมีใจกว้างขวางจัดของให้แก่เขา เป็นของจากฝูงแพะแกะของท่าน จากลานนวดข้าวของท่าน และจากบ่อย่ำองุ่นของท่าน ท่านจงให้แก่เขาตามสมควรตามที่พระเยโฮวาห์พระเจ้าของท่านทรงอำนวยพระพรแก่ท่าน
พบญ 16.13 ท่านจงถือเทศกาลอยู่เพิงเจ็ดวัน เมื่อท่านเก็บรวบรวมพืชผลของท่านจากลานนวดข้าวและจากบ่อย่ำองุ่นของท่านแล้ว
พบญ 20.6 ใครที่ปลูกสวนองุ่นและยังมิได้รับประทานผลจากสวนองุ่นนั้น ให้ผู้นั้นกลับไปบ้าน เกรงว่าเขาจะตายเสียในสงคราม และคนอื่นจะรับประทานผลองุ่นนั้น
พบญ 22.9 อย่าเอาเมล็ดพืชสองชนิดหว่านลงในสวนองุ่นของท่าน เกรงว่าทั้งพืชผลที่ท่านหว่านและผลองุ่นของสวนนั้นเป็นมลทิน
พบญ 23.24 เมื่อท่านเข้าไปในสวนองุ่นแห่งเพื่อนบ้านของท่าน ท่านจะรับประทานผลองุ่นให้อิ่มหนำตามที่ท่านปรารถนาก็ได้ แต่อย่าใส่ในภาชนะของท่านไป
พบญ 24.21 เมื่อท่านเก็บผลองุ่นจากสวนองุ่นของท่าน ท่านอย่าไปเก็บเล็มอีก จงเหลือไว้สำหรับคนต่างด้าว ทั้งลูกกำพร้าพ่อและแม่ม่าย
พบญ 28.30 ท่านจะหมั้นหญิงคนหนึ่งไว้เป็นภรรยา และชายอื่นจะเข้าไปสมสู่กับนาง ท่านจะก่อสร้างเรือน แต่จะไม่ได้อาศัยอยู่ในนั้น ท่านจะปลูกสวนองุ่น แต่ท่านจะไม่ได้เก็บผลองุ่นนั้นเข้ามา
พบญ 32.14 ให้ได้นมเปรี้ยวจากวัว และให้ได้น้ำนมจากแพะแกะ ได้ไขมันจากลูกแกะ และแกะผู้พันธุ์บาชาน และฝูงแพะ กับข้าวสาลีอย่างดีที่สุด และท่านได้ดื่มเลือดขององุ่น คือน้ำองุ่น
พบญ 32.32 เพราะว่าเถาองุ่นของเขามาจากเถาเมืองโสโดม มาจากไร่เมืองโกโมราห์ ผลองุ่นของเขาเป็นดีหมี และองุ่นที่เป็นพวงๆก็ขมขื่น
ยชว 24.13 เราได้ยกแผ่นดินซึ่งเจ้าไม่ได้เหนื่อยกายบนนั้น และยกเมืองซึ่งเจ้าทั้งหลายไม่ต้องสร้างให้แก่เจ้าและเจ้าทั้งหลายได้เข้าอยู่ เจ้าได้กินผลของสวนองุ่นและสวนมะกอกเทศซึ่งเจ้าไม่ต้องปลูก’
วนฉ 6.11 ฝ่ายทูตสวรรค์องค์หนึ่งของพระเยโฮวาห์มานั่งอยู่ที่ใต้ต้นโอ๊กที่ตำบลโอฟราห์ ซึ่งเป็นของโยอาช คนอาบีเยเซอร์ ฝ่ายกิเดโอนบุตรชายของท่านกำลังนวดข้าวสาลีอยู่ในบ่อย่ำองุ่นเพื่อซ่อนให้พ้นตาคนมีเดียน
วนฉ 7.25 จับโอเรบและเศเอบเจ้านายสองคนของพวกมีเดียนได้ เขาฆ่าโอเรบเสียที่ศิลาโอเรบ และฆ่าเศเอบเสียที่บ่อย่ำองุ่นชื่อเศเอบ แล้วก็ไล่ติดตามพวกมีเดียนไป และเขานำเอาศีรษะโอเรบและเศเอบมาให้กิเดโอนที่ฟากแม่น้ำจอร์แดนข้างโน้น
วนฉ 9.27 จึงพากันออกไปในสวนองุ่นเก็บผลมาย่ำ ทำการเลี้ยงสมโภชในวิหารพระของเขา เขารับประทานและดื่ม และด่าแช่งอาบีเมเลคด้วย
วนฉ 11.33 และท่านได้ประหารเขาจากอาโรเออร์จนถึงที่ใกล้ๆเมืองมินนิทรวมยี่สิบหัวเมือง และไกลไปจนถึงที่ราบแห่งสวนองุ่น ผู้คนล้มตายมาก คนอัมโมนจึงพ่ายแพ้ต่อหน้าคนอิสราเอล
วนฉ 14.5 ฝ่ายแซมสันก็ลงไปที่เมืองทิมนาห์กับบิดามารดาของตน แซมสันมาถึงสวนองุ่นของทิมนาห์ ดูเถิด มีสิงโตหนุ่มตัวหนึ่งคำรามเข้าใส่ท่าน
วนฉ 15.5 พอจุดคบเพลิงแล้วก็ปล่อยเข้าไปในนาของคนฟีลิสเตียที่ข้าวยังตั้งรวงอยู่ ไฟก็ไหม้ฟ่อนข้าว และข้าวที่ยังตั้งรวงอยู่นั้น ทั้งสวนองุ่นและต้นมะกอกเทศด้วย
วนฉ 21.20 เขาจึงบัญชาสั่งคนเบนยามินว่า “จงไปซุ่มอยู่ในสวนองุ่น
วนฉ 21.21 คอยเฝ้าดูอยู่ และดูเถิด ถ้าบุตรสาวชาวชีโลห์ออกมาเต้นรำในพิธีเต้นรำ จงออกมาจากสวนองุ่น ฉุดเอาบุตรสาวชาวชีโลห์คนละคนไปเป็นภรรยาของตน แล้วให้กลับไปแผ่นดินเบนยามินเสีย
1ซมอ 8.14 พระองค์จะเอานา สวนองุ่นและสวนมะกอกเทศที่ดีที่สุดของเจ้าให้แก่ข้าราชการของพระองค์
1ซมอ 22.7 และซาอูลตรัสกับผู้รับใช้ที่ยืนอยู่รอบพระองค์ว่า “เจ้าทั้งหลายพวกคนเบนยามิน จงฟังเถิด บุตรของเจสซีจะให้นาและสวนองุ่นแก่เจ้าทั้งหลายหรือ จะตั้งเจ้าทั้งหลายให้เป็นผู้บังคับการกองพันกองร้อยหรือ
1ซมอ 25.18 แล้วนางอาบีกายิลก็รีบจัดขนมปังสองร้อยก้อน และน้ำองุ่นสองถุงหนัง และแกะที่ทำเสร็จแล้วห้าตัว และข้าวคั่วห้าถัง และองุ่นแห้งร้อยช่อ และขนมมะเดื่อสองร้อยแผ่นบรรทุกหลังลา
1ซมอ 30.12 และให้ขนมมะเดื่อแผ่นหนึ่งกับช่อองุ่นแห้งสองช่อ เมื่อเขารับประทานแล้ว จิตใจของเขาก็ฟื้นขึ้น เพราะเขาไม่ได้รับประทานขนมปังหรือดื่มน้ำมาสามวันสามคืนแล้ว
2ซมอ 6.19 และทรงแจกขนมปังคนละแผ่น เนื้อคนละก้อน และขนมองุ่นแห้งคนละแผ่นแก่ประชาชนทั้งปวง คือประชาชนอิสราเอลทั้งหมดทั้งผู้หญิงผู้ชาย แล้วประชาชนทั้งหลายต่างก็กลับไปยังบ้านของตน
2ซมอ 16.1 เมื่อดาวิดเสด็จเลยยอดเขาไปหน่อยหนึ่ง ดูเถิด ศิบามหาดเล็กของเมฟีโบเชทก็เข้ามาเฝ้าพระองค์ มีลาคู่หนึ่งผูกอานพร้อม บรรทุกขนมปังสองร้อยก้อน องุ่นแห้งร้อยพวง และผลไม้ฤดูร้อนอีกร้อยหนึ่ง กับน้ำองุ่นหนึ่งถุงหนัง
1พกษ 21.1 และอยู่มาภายหลังเหตุการณ์เหล่านี้ นาโบทชาวยิสเรเอลมีสวนองุ่นอยู่ในยิสเรเอล ข้างพระราชวังของอาหับกษัตริย์แห่งสะมาเรีย
1พกษ 21.2 อาหับตรัสกับนาโบทว่า “จงให้สวนองุ่นของเจ้าแก่เราเถิด เพื่อเราจะได้ทำสวนผักเพราะอยู่ใกล้วังของเรา เราจะให้สวนองุ่นที่ดีกว่าเพื่อแลกสวนนี้ หรือถ้าเจ้าเห็นชอบ เราจะให้เงินสมกับราคาสวนนั้น”
1พกษ 21.6 และพระองค์ตรัสตอบพระนางว่า “เพราะเราได้พูดกับนาโบทชาวยิสเรเอลว่า ‘จงขายสวนองุ่นของเจ้าให้แก่เรา หรือมิฉะนั้นถ้าเจ้าพอใจ เราจะให้สวนองุ่นอีกแห่งหนึ่งแก่เจ้าเพื่อแลกกัน’ และเขาตอบว่า ‘ข้าพระองค์จะไม่ให้สวนองุ่นของข้าพระองค์แก่พระองค์’”
1พกษ 21.7 และเยเซเบลมเหสีของพระองค์ทูลพระองค์ว่า “พระองค์เป็นผู้ครอบครองราชอาณาจักรอิสราเอลอยู่หรือเพคะ เชิญเสด็จลุกขึ้นเสวยพระกระยาหารเถิด และให้พระทัยของพระองค์ร่าเริง หม่อมฉันจะมอบสวนองุ่นของนาโบทชาวยิสเรเอลให้แก่พระองค์เอง”
1พกษ 21.15 อยู่มาพอเยเซเบลทรงได้ยินว่านาโบทถูกขว้างด้วยหินตายแล้ว เยเซเบลจึงทูลอาหับว่า “ขอเชิญเสด็จลุกขึ้น ไปยึดสวนองุ่นของนาโบทชาวยิสเรเอล ซึ่งเขาได้ปฏิเสธไม่ขายให้แก่พระองค์ เพราะว่านาโบทไม่อยู่ เขาตายเสียแล้ว”
1พกษ 21.16 และอยู่มาพออาหับทรงได้ยินว่านาโบทตายแล้ว อาหับก็ทรงลุกขึ้นไปยังสวนองุ่นของนาโบทชาวยิสเรเอล เพื่อยึดถือเป็นกรรมสิทธิ์
1พกษ 21.18 “จงลุกขึ้นแล้วลงไปพบอาหับกษัตริย์แห่งอิสราเอล ผู้อยู่ในสะมาเรีย ดูเถิด เขาอยู่ในสวนองุ่นของนาโบท ที่เขาไปยึดเอาเป็นกรรมสิทธิ์
2พกษ 5.26 แต่ท่านกล่าวแก่เขาว่า “เมื่อชายคนนั้นหันมาจากรถรบต้อนรับเจ้านั้น จิตใจของเรามิได้ไปกับเจ้าดอกหรือ นั่นเป็นเวลาควรที่จะรับเงิน รับเสื้อผ้า สวนต้นมะกอกเทศ และสวนองุ่น แกะและวัว และคนใช้ชายหญิงหรือ
2พกษ 6.27 พระองค์ตรัสว่า “ถ้าพระเยโฮวาห์มิได้ทรงช่วยเจ้า เราจะช่วยเจ้าได้จากไหน จากลานนวดข้าวหรือจากบ่อย่ำองุ่นหรือ”
2พกษ 18.32 จนเราจะมานำเจ้าไปยังแผ่นดินที่เหมือนแผ่นดินของเจ้าเอง เป็นแผ่นดินที่มีข้าวและน้ำองุ่น เป็นแผ่นดินที่มีขนมปังและสวนองุ่น เป็นแผ่นดินที่มีน้ำมันมะกอกเทศและน้ำผึ้ง เพื่อเจ้าทั้งหลายจะมีชีวิตอยู่และไม่ตาย และอย่าฟังเฮเซคียาห์เมื่อเขานำเจ้าผิดไปโดยกล่าวว่า “พระเยโฮวาห์จะทรงช่วยเราทั้งหลายให้พ้น”
2พกษ 19.29 และนี่จะเป็นหมายสำคัญแก่เจ้า คือปีนี้เจ้าจะกินสิ่งที่งอกขึ้นเอง และในปีที่สองสิ่งที่ผลิจากเดิม แล้วในปีที่สาม จงหว่านและเกี่ยว และปลูกสวนองุ่นและกินผลของมัน
1พศด 12.40 ยิ่งกว่านั้นผู้ที่อยู่ใกล้เขาทั้งหลายด้วยคือไกลออกไปถึงอิสสาคาร์ และเศบูลุน และนัฟทาลีได้จัดอาหารบรรทุกลา อูฐ ล่อ และวัว กับเสบียงอาหารมากมายเป็นแป้ง ขนมมะเดื่อ ช่อองุ่นแห้ง น้ำองุ่น น้ำมัน วัวและแกะ เพราะว่ามีความชื่นบานในอิสราเอล
1พศด 16.3 และทรงแจกขนมปังคนละก้อน เนื้อคนละส่วน และขนมองุ่นแห้งคนละอัน แก่บรรดาประชาชนอิสราเอลทั้งชายและหญิง
1พศด 27.27 ชิเมอีชาวรามาห์ดูแลสวนองุ่น และศับดีชาวเชฟามดูแลผลิตผลของสวนองุ่นสำหรับห้องเก็บน้ำองุ่น
นหม 5.3 และมีคนกล่าวว่า “เราต้องจำนำไร่นาของเรา สวนองุ่นของเรา และบ้านเรือนของเรา เพื่อจะได้ข้าว เพราะเหตุการกันดารอาหาร”
นหม 5.4 และคนอื่นๆกล่าวว่า “เราได้ขอยืมเงินมาเป็นค่าภาษีถวายกษัตริย์ โดยจำนำนาและสวนองุ่นของเรา
นหม 5.5 เนื้อของเราเป็นเหมือนเนื้อพี่น้องของเรา ลูกของเราก็เหมือนลูกของเขา แต่ดูเถิด เราก็ยังให้บุตรชายและบุตรสาวของเราเป็นทาส บุตรสาวของเราบางคนเป็นทาสแล้ว และเราไม่มีกำลังที่จะไถ่เขาเลย เพราะคนอื่นยึดนาและสวนองุ่นของเรา”
นหม 5.11 ในวันนี้ ขอจงคืนมา ไร่นา สวนองุ่น สวนมะกอกเทศ และเรือนของเขา และส่วนร้อยของเงิน ข้าว น้ำองุ่น และน้ำมัน ซึ่งท่านได้รีดเอาจากเขานั้นเสีย”
นหม 9.25 และเขาจึงเข้ายึดหัวเมืองที่มีป้อม และแผ่นดินอุดม และถือกรรมสิทธิ์เรือนซึ่งเต็มด้วยของดีทั้งปวง ทั้งที่ขังน้ำซึ่งสกัดไว้ สวนองุ่น สวนมะกอกเทศ และต้นผลไม้มากมาย เขาจึงได้กินอิ่มจนอ้วน และปีติยินดีในพระคุณยิ่งของพระองค์
โยบ 15.33 เขาจะเป็นประดุจเถาองุ่นที่เขย่าลูกองุ่นดิบของมัน และเป็นดังต้นมะกอกเทศที่สลัดทิ้งดอกบานของมัน
โยบ 24.6 เขาทั้งหลายเก็บหญ้าแห้งที่ในทุ่ง และเขาเล็มสวนองุ่นของคนชั่ว
โยบ 24.11 เขาทำน้ำมันอยู่ท่ามกลางกำแพงของพวกเขา เขาย่ำอยู่ที่บ่อย่ำองุ่น แต่เขาต้องทนความกระหาย
โยบ 24.18 เขารวดเร็วดุจดังน้ำมากหลาย ส่วนแบ่งของเขาถูกสาปในแผ่นดิน เขาไม่หันหน้าไปสู่สวนองุ่นของเขา
สดด 80.15 คือสวนองุ่นซึ่งพระหัตถ์ขวาของพระองค์ทรงปลูกไว้ และกิ่งที่พระองค์ทรงให้เจริญแข็งแรงเพื่อพระองค์เอง
สดด 107.37 เขาหว่านนา และปลูกสวนองุ่นและได้ผลดกมาก
สภษ 3.10 แล้วยุ้งของเจ้าจะเต็มด้วยความอุดม และบ่อย่ำองุ่นของเจ้าจะล้นด้วยน้ำองุ่นใหม่
สภษ 20.1 เหล้าองุ่นให้เกิดการเยาะเย้ย และสุราก็ให้เกิดเป็นพาลเกเร ผู้ใดถูกมันหลอกลวงก็ไม่เป็นคนฉลาด
สภษ 24.30 เราผ่านไปที่ไร่นาของคนเกียจคร้าน ข้างสวนองุ่นของคนที่ไร้ความเข้าใจ
ปญจ 2.4 ข้าพเจ้ากระทำการใหญ่โต ข้าพเจ้าได้สร้างเรือนหลายหลัง และปลูกสวนองุ่นหลายแปลง
พซม 1.6 อย่ามองค่อนขอดดิฉัน เพราะดิฉันผิวคล้ำ เนื่องด้วยแสงแดดแผดเผาดิฉัน พวกบุตรแห่งมารดาของดิฉันได้ขึ้งโกรธดิฉัน เขาทั้งหลายใช้ดิฉันให้เป็นคนดูแลสวนองุ่น แต่สวนองุ่นของดิฉันเอง ดิฉันไม่ได้ดูแล
พซม 1.14 ที่รักของดิฉันนั้น สำหรับดิฉันเธอเป็นเหมือนช่อดอกเทียนขาว อยู่ในสวนองุ่นเอนเกดี
พซม 2.5 จงชูกำลังของดิฉันด้วยขนมองุ่นแห้ง ขอทำให้ดิฉันชื่นใจด้วยผลแอบเปิ้ล เพราะดิฉันป่วยเป็นโรครัก
พซม 2.15 จงจับสุนัขจิ้งจอกมาให้เรา คือสุนัขจิ้งจอกตัวเล็กที่ทำลายสวนองุ่น เพราะว่าสวนองุ่นของเรากำลังมีดอกช่อแล้ว”
พซม 7.7 เธองามระหงดุจต้นอินทผลัม และถันทั้งสองของเธอดังพวงองุ่น
พซม 7.8 ฉันจึงคิดว่า ฉันจะปีนขึ้นต้นอินทผลัมนั้น ฉันจะจับพวงเหนี่ยวไว้ ขอให้ถันทั้งสองของเธองามดังพวงองุ่นเถอะ และขอให้ลมหายใจของเธอหอมดังผลแอบเปิ้ลเถิด
พซม 7.12 ให้เราตื่นแต่เช้าตรู่ไปยังสวนองุ่น ให้เราดูว่าเถาองุ่นมีดอกตูมออกหรือเปล่า หรือว่ามีดอกบานแล้ว ให้เราดูว่าต้นทับทิมมีดอกหรือยัง ณ ที่นั่นแหละดิฉันจะมอบความรักของดิฉันให้แก่เธอ
พซม 8.11 ซาโลมอนทรงมีสวนองุ่นอยู่แปลงหนึ่งที่เมืองบาอัลฮาโมน พระองค์ทรงมอบสวนองุ่นนั้นให้แก่ผู้รักษาสวนเช่า ทุกคนต้องส่งเงินคนละพันแผ่นเป็นค่าผลไม้
พซม 8.12 สวนองุ่นของดิฉัน ซึ่งเป็นของดิฉันเอง อยู่ต่อหน้าดิฉัน โอ ข้าแต่ซาโลมอน พันนั้นพระองค์เอาไปเถิด และผู้ดูแลผลไม้ในสวนนั้นก็เอาไปคนละสองร้อยเถิด
อสย 1.8 ส่วนธิดาแห่งศิโยนก็ถูกทิ้งไว้เหมือนอย่างเพิงที่ในสวนองุ่น เหมือนเพิงในไร่แตงกวา เหมือนเมืองที่ถูกล้อม
อสย 3.14 พระเยโฮวาห์จะทรงเข้าพิพากษาพวกผู้ใหญ่และเจ้านายชนชาติของพระองค์ “เจ้าทั้งหลายนี่แหละซึ่งได้กลืนกินสวนองุ่นเสีย ของที่ริบมาจากคนจนก็อยู่ในเรือนของเจ้า
อสย 5.1 บัดนี้ข้าพเจ้าจะร้องเพลงถึงที่รักของข้าพเจ้า เป็นเพลงของที่รักของข้าพเจ้าเกี่ยวกับสวนองุ่นของท่าน ที่รักของข้าพเจ้ามีสวนองุ่นแปลงหนึ่ง อยู่บนเนินเขาอันอุดมยิ่ง
อสย 5.2 ท่านทำรั้วไว้รอบแล้วเก็บก้อนหินออกหมดและปลูกเถาองุ่นอย่างดีไว้ ท่านสร้างหอเฝ้าไว้ท่ามกลาง และสกัดบ่อย่ำองุ่นไว้ในสวนนั้นด้วย ท่านมุ่งหวังว่ามันจะบังเกิดลูกองุ่น แต่มันบังเกิดลูกเถาเปรี้ยว
อสย 5.3 บัดนี้ โอ ชาวเยรูซาเล็มและคนยูดาห์เอ๋ย ขอตัดสินระหว่างเราและสวนองุ่นของเรา
อสย 5.4 มีอะไรอีกที่จะทำได้เพื่อสวนองุ่นของเรา ซึ่งเรายังไม่ได้ทำให้ ก็เมื่อเรามุ่งหวังว่ามันจะบังเกิดลูกองุ่น ไฉนมันจึงเกิดลูกเถาเปรี้ยว
อสย 5.5 บัดนี้เราจะบอกเจ้าทั้งหลายให้ว่าเราจะทำอะไรกับสวนองุ่นของเรา เราจะรื้อรั้วต้นไม้ของมันเสีย แล้วมันก็จะถูกเผา เราจะพังกำแพงของมันลง มันก็จะถูกเหยียบย่ำลง
อสย 5.7 เพราะว่าสวนองุ่นของพระเยโฮวาห์จอมโยธาคือวงศ์วานอิสราเอล และคนยูดาห์เป็นหมู่ไม้ที่พระองค์ทรงชื่นพระทัย และพระองค์ทรงมุ่งหวังความยุติธรรม แต่ดูเถิด มีแต่การนองเลือด หวังความชอบธรรม แต่ ดูเถิด เสียงร้องให้ช่วย
อสย 5.10 เพราะว่าสวนองุ่นยี่สิบห้าไร่จะได้ผลแต่เพียงบัทเดียว และเมล็ดพืชหนึ่งโฮเมอร์จะให้ผลแต่เอฟาห์เดียว”
อสย 16.10 เขาเอาความชื่นบานและความยินดีไปเสียจากที่สวนผลไม้ เขาไม่ร้องเพลงกันตามสวนองุ่น ไม่มีใครโห่ร้อง ตามบ่อย่ำองุ่นไม่มีคนย่ำให้น้ำองุ่นออก ข้าพเจ้าทำให้เสียงเห่ย่ำองุ่นเงียบเสียแล้ว
อสย 27.2 ในวันนั้น จงร้องเพลงถึงเธอว่า “สวนองุ่นแห่งน้ำองุ่นสีแดง
อสย 32.10 อีกสักปีกว่าๆ หญิงที่ไม่ระมัดระวังเอ๋ย ท่านจะสะดุ้งตัวสั่น เพราะไร่องุ่นก็จะไร้ผล ฤดูเก็บผลไม้ก็จะไม่มาถึง
อสย 36.17 จนเราจะมานำเจ้าไปยังแผ่นดินที่เหมือนแผ่นดินของเจ้าเอง เป็นแผ่นดินที่มีข้าวและน้ำองุ่น แผ่นดินที่มีขนมปังและสวนองุ่น
อสย 37.30 และนี่จะเป็นหมายสำคัญแก่เจ้า คือปีนี้เจ้าจะกินสิ่งที่งอกขึ้นเอง และในปีที่สองสิ่งที่ผลิจากเดิม แล้วในปีที่สาม จงหว่าน และเกี่ยว และปลูกสวนองุ่นและกินผลของมัน
อสย 63.2 ทำไมเครื่องทรงของพระองค์จึงสีแดง และเสื้อผ้าของพระองค์เหมือนกับของคนที่ย่ำในบ่อย่ำองุ่น
อสย 63.3 “เราได้ย่ำบ่อองุ่นแต่ลำพัง และไม่มีใครจากชนชาติทั้งหลายอยู่กับเราเลย เราจะย่ำมันด้วยความโกรธของเรา เราเหยียบมันด้วยความพิโรธของเรา โลหิตของเขาจะพรมอยู่บนเสื้อผ้าของเรา และเราจะทำให้เสื้อผ้าของเราเปื้อนหมด
อสย 65.8 พระเยโฮวาห์ตรัสดังนี้ว่า “น้ำองุ่นใหม่หาได้จากพวงองุ่นและเขากล่าวว่า ‘อย่าทำลายมันเสีย เพราะมีพระพรอยู่ในนั้น’ ฉันใด เราก็จะกระทำด้วยเห็นแก่ผู้รับใช้ของเรา และไม่ทำลายเขาหมดทีเดียวฉันนั้น
อสย 65.21 เขาจะสร้างบ้านและเข้าอาศัยอยู่ในนั้น เขาจะปลูกสวนองุ่นและกินผลของมัน
ยรม 12.10 ผู้เลี้ยงแกะเป็นอันมากได้ทำลายสวนองุ่นของเราเสีย เขาทั้งหลายได้เหยียบย่ำส่วนของเราไว้ใต้ฝ่าเท้า เขาทั้งหลายได้กระทำให้ส่วนอันพึงใจของเรากลายเป็นถิ่นทุรกันดารที่รกร้าง
ยรม 25.30 เพราะฉะนั้น เจ้าจงพยากรณ์คำเหล่านี้ทั้งสิ้นสู้เขาทั้งหลาย และกล่าวแก่เขาว่า ‘พระเยโฮวาห์จะทรงเปล่งเสียงคำรามจากที่สูง และจากที่พำนักอันบริสุทธิ์ของพระองค์ พระองค์จะเปล่งพระสุรเสียง พระองค์จะเปล่งเสียงคำรามมากมายต่อคอกแกะของพระองค์ และทรงโห่ร้องอย่างกับคนที่ย่ำองุ่นโห่ร้องต่อชาวพิภพทั้งสิ้น
ยรม 31.5 เจ้าจะปลูกสวนองุ่นที่บนภูเขาสะมาเรียอีก ผู้ปลูกก็จะปลูก และจะกินผลนั้น’
ยรม 31.29 “ในสมัยนั้น เขาจะไม่กล่าวต่อไปอีกว่า ‘บิดารับประทานองุ่นเปรี้ยวและบุตรก็เข็ดฟัน’
ยรม 31.30 แต่ทุกคนจะต้องตายเพราะความชั่วช้าของตนเอง มนุษย์ทุกคนที่รับประทานองุ่นเปรี้ยว ก็จะเข็ดฟัน”
ยรม 32.15 เพราะพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า บ้านเรือนและไร่นาและสวนองุ่นจะมีการถือกรรมสิทธิ์กันอีกในแผ่นดินนี้’
ยรม 35.7 เจ้าอย่าสร้างเรือน เจ้าอย่าหว่านพืช เจ้าอย่าปลูกหรือมีสวนองุ่น และเจ้าจงอยู่ในเต็นท์ตลอดชีวิตของเจ้า เพื่อเจ้าจะมีชีวิตยืนนานในแผ่นดินซึ่งเจ้าอาศัยอยู่’
ยรม 35.9 และไม่สร้างเรือนเพื่อจะอาศัยอยู่ เราไม่มีสวนองุ่นหรือนาหรือพืช
ยรม 39.10 เนบูซาระดาน ผู้บัญชาการทหารรักษาพระองค์ได้ทิ้งคนจนแห่งประชาชนที่ไม่มีสมบัติอะไรไว้ในแผ่นดินยูดาห์บ้าง และในเวลาเดียวกันได้มอบสวนองุ่นและไร่นาให้แก่เขา
ยรม 48.32 โอ เถาองุ่นแห่งสิบมาห์เอ๋ย เราจะร้องไห้เพื่อเจ้ามากกว่าเพื่อยาเซอร์ กิ่งทั้งหลายของเจ้ายื่นข้ามทะเลจนถึงทะเลของยาเซอร์ ผู้ทำลายได้โจมตีผลไม้ฤดูร้อนและการเก็บองุ่นของเจ้า
ยรม 48.33 ความยินดีและความชื่นบานได้ถูกกวาดออกไปเสียจากเรือกสวนไร่นาและแผ่นดินของโมอับ เราได้กระทำให้เหล้าองุ่นหยุดไหลจากบ่อย่ำองุ่น ไม่มีคนย่ำด้วยเสียงโห่ร้อง เสียงโห่ร้องนั้นไม่ใช่เสียงโห่ร้องเลย
ยรม 49.9 ถ้าคนเก็บองุ่นมาหาเจ้า เขาจะไม่ทิ้งองุ่นตกค้างไว้บ้างหรือ ถ้าขโมยมาเวลากลางคืน เขาจะไม่ทำลายเพียงพอแก่ตัวเขาเท่านั้นหรือ
พคค 1.15 องค์พระผู้เป็นเจ้าได้ทรงเหยียบบรรดาผู้มีกำลังแข็งแกร่งของข้าพเจ้าไว้ใต้พระบาทท่ามกลางข้าพเจ้า พระองค์ได้ทรงเกณฑ์ชุมนุมชนเข้ามาต่อสู้ข้าพเจ้า เพื่อจะขยี้ชายฉกรรจ์ของข้าพเจ้าให้แหลกไป องค์พระผู้เป็นเจ้าได้ทรงย่ำบุตรสาวพรหมจารีแห่งยูดาห์ ดั่งเหยียบผลองุ่นลงในบ่อย่ำองุ่น
อสค 17.7 แต่มีนกอินทรีตัวมหึมาอีกตัวหนึ่ง มีปีกใหญ่และมีขนมาก ดูเถิด องุ่นเถานั้นชอนรากมาหานกอินทรีตัวนี้ และแตกแขนงตรงมาที่มัน เพื่อให้มันรดน้ำให้จากร่องที่ปลูกอยู่นั้น
อสค 18.2 “เจ้าทั้งหลายมีเจตนาอย่างไรในการกล่าวสุภาษิตข้อนี้อันเกี่ยวกับแผ่นดินอิสราเอลว่า ‘บิดารับประทานองุ่นเปรี้ยวและบุตรก็เข็ดฟัน’
อสค 28.26 และเขาทั้งหลายจะอาศัยอยู่ในที่นั้นอย่างปลอดภัย เออ เขาจะสร้างบ้านเรือนและปลูกสวนองุ่น เมื่อเรากระทำการพิพากษาลงโทษคนทั้งหลายที่อยู่รอบเขา ผู้ได้กระทำต่อเขาด้วยความดูหมิ่นนั้น เขาทั้งหลายจะอาศัยอยู่ด้วยความมั่นใจ แล้วเขาทั้งหลายจะทราบว่า เราคือพระเยโฮวาห์พระเจ้าของเขาทั้งหลาย”
ฮชย 2.15 เราจะให้นางมีสวนองุ่นที่นั่น กระทำให้หุบเขาอาโคร์เป็นประตูแห่งความหวัง แล้วนางจะร้องเพลงที่นั่นอย่างสมัยเมื่อนางยังสาวอยู่ ดังในสมัยเมื่อนางขึ้นมาจากแผ่นดินอียิปต์
ฮชย 3.1 และพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “จงไปอีกครั้งหนึ่ง ไปสมานรักกับหญิงคนหนึ่ง ซึ่งเป็นคนรักของชู้และเป็นหญิงล่วงประเวณี เหมือนพระเยโฮวาห์ทรงรักวงศ์วานอิสราเอลอย่างนั้นแหละ แม้ว่าเขาจะหลงใหลไปตามพระอื่น และนิยมชมชอบกับขนมลูกองุ่นแห้ง”
ฮชย 9.2 แต่ลานนวดข้าวและบ่อย่ำองุ่นจะไม่พอเลี้ยงเขา และน้ำองุ่นใหม่ก็จะขาดไป
ยอล 3.13 จงเอาเคียวเกี่ยวเถิด เพราะถึงฤดูเกี่ยวแล้ว เข้าไปซิ ย่ำเลย เพราะบ่อย่ำองุ่นกำลังเต็ม บ่อเก็บน้ำองุ่นล้นแล้ว เพราะว่าความชั่วของเขาทั้งหลายมากมายนัก
อมส 4.9 “เราโจมตีเจ้าด้วยให้ข้าวม้านและขึ้นรา เมื่อบรรดาสวนของเจ้าและสวนองุ่นของเจ้า พร้อมต้นมะเดื่อและต้นมะกอกเทศของเจ้าผลิตผล ตั๊กแตนก็มากิน เจ้าก็ยังไม่กลับมาหาเรา” พระเยโฮวาห์ตรัสดังนี้แหละ
อมส 5.11 เพราะว่าเจ้าทั้งหลายเหยียบย่ำคนยากจน และเอาส่วยข้าวสาลีไปเสียจากเขา เจ้าจึงสร้างตึกด้วยศิลาสกัด แต่เจ้าจะไม่ได้อยู่ในตึกนั้น เจ้าทำสวนองุ่นที่ร่มรื่น แต่เจ้าจะไม่ได้ดื่มน้ำองุ่นจากสวนนั้น
อมส 5.17 ในสวนองุ่นทั้งสิ้นจะมีการร่ำไห้ เพราะเราจะผ่านไปท่ามกลางเจ้า” พระเยโฮวาห์ตรัสดังนี้แหละ
อมส 9.13 พระเยโฮวาห์ตรัสว่า “ดูเถิด วันเวลาก็มาถึง เมื่อคนที่ไถจะทันคนที่เกี่ยว และคนที่ย่ำผลองุ่นจะทันคนที่หว่านเมล็ดองุ่น จะมีน้ำองุ่นหยดจากภูเขา เนินเขาทั้งสิ้นจะละลายไป
อมส 9.14 เราจะให้อิสราเอลประชาชนของเรากลับสู่สภาพเดิม เขาจะสร้างเมืองที่พังนั้นขึ้นใหม่และเข้าอาศัยอยู่ เขาจะปลูกสวนองุ่นและดื่มน้ำองุ่นของสวนนั้น เขาจะทำสวนผลไม้และรับประทานผลของมัน
อบด 1.5 ถ้าขโมยเข้ามาหาเจ้า ถ้าพวกปล้นเข้ามาในเวลากลางคืน (เจ้าจะถูกทำลายสักเท่าใด) เขาจะไม่ขโมยเพียงพอแก่ตัวของเขาเท่านั้นหรือ ถ้าคนเก็บองุ่นมาหาเจ้า เขาจะไม่ทิ้งองุ่นตกค้างไว้บ้างหรือ
มคา 1.6 เหตุฉะนั้น เราจะกระทำสะมาเรียให้เป็นกองสิ่งปรักหักพังอยู่ในที่โล่ง เป็นที่สำหรับทำสวนองุ่น เราจะเทก้อนหินที่ใช้สร้างเมืองนั้นลงที่หุบเขา จะให้เห็นรากฐานของเมือง
มคา 4.4 แต่ต่างก็จะนั่งอยู่ใต้ซุ้มองุ่นและใต้ต้นมะเดื่อของตน และจะไม่มีใครมากระทำให้เขาสะดุ้งกลัว เพราะพระโอษฐ์ของพระเยโฮวาห์จอมโยธาได้ตรัสอย่างนี้แล้ว
มคา 6.15 เจ้าจะหว่าน แต่เจ้าจะไม่ได้เกี่ยว เจ้าจะย่ำบีบมะกอกเทศ แต่จะไม่ได้ชโลมตัวเองด้วยน้ำมัน เจ้าจะย่ำองุ่น แต่จะไม่ได้ดื่มน้ำองุ่น
มคา 7.1 วิบัติแก่ข้าพเจ้า เพราะข้าพเจ้าเป็นเหมือนคนที่พบว่าเขาเก็บผลในฤดูร้อนหมดแล้ว และเล็มผลจากเถาองุ่นหมดแล้ว ไม่มีพวงองุ่นรับประทาน จิตใจข้าพเจ้าปรารถนาผลสุกรุ่นแรก
ศฟย 1.13 ฉะนั้นทรัพย์สิ่งของของเขาจะถูกปล้น และเรือนของเขาจะรกร้าง ถึงเขาจะสร้างเรือน เขาก็จะไม่ได้อยู่ในเรือนนั้น ถึงเขาจะปลูกสวนองุ่น เขาจะไม่ได้ดื่มน้ำองุ่นจากสวนนั้น”
ศคย 14.10 แผ่นดินทั้งสิ้นจะกลายเป็นที่ราบจากเกบาถึงริมโมนใต้เยรูซาเล็ม แต่เยรูซาเล็มจะดำรงสูงเด่นอยู่ในที่ตั้งของเมืองนั้น จากประตูเบนยามินถึงสถานที่ที่เป็นประตูเก่า ถึงประตูมุมและจากหอคอยฮานันเอล ถึงบ่อย่ำองุ่นของกษัตริย์
มธ 20.1 “ด้วยว่าอาณาจักรแห่งสวรรค์เปรียบเหมือนเจ้าของบ้านคนหนึ่งออกไปจ้างคนทำงานในสวนองุ่นของตนแต่เวลาเช้าตรู่
มธ 20.2 ครั้นตกลงกับลูกจ้างวันละเดนาริอันแล้ว จึงใช้ให้ไปทำงานในสวนองุ่นของเขา
มธ 20.4 จึงพูดกับเขาว่า ‘ท่านทั้งหลายจงไปทำงานในสวนองุ่นด้วยเถิด เราจะให้ค่าจ้างแก่พวกท่านตามสมควร’ แล้วเขาก็พากันไป
มธ 20.7 พวกเขาตอบเจ้าของบ้านว่า ‘เพราะไม่มีใครจ้างพวกข้าพเจ้า’ เจ้าของบ้านบอกพวกเขาว่า ‘ท่านทั้งหลายจงไปทำงานในสวนองุ่นด้วยเถิด และท่านจะได้รับค่าจ้างตามสมควร’
มธ 21.28 แต่ท่านทั้งหลายคิดเห็นอย่างไร ชายผู้หนึ่งมีบุตรชายสองคน บิดาไปหาบุตรคนแรกว่า ‘ลูกเอ๋ย วันนี้จงไปทำงานในสวนองุ่นของพ่อเถิด’
มธ 21.33 จงฟังคำอุปมาอีกเรื่องหนึ่งว่า ยังมีเจ้าของบ้านผู้หนึ่งได้ทำสวนองุ่น แล้วล้อมรั้วต้นไม้ไว้รอบ เขาได้สกัดบ่อย่ำองุ่นในสวน และสร้างหอเฝ้า ให้พวกชาวสวนเช่าแล้วก็ไปเมืองไกล
มธ 21.39 เขาจึงพากันจับบุตรนั้น ผลักออกไปนอกสวนองุ่นแล้วฆ่าเสีย
มธ 21.41 เขาทั้งหลายทูลตอบพระองค์ว่า “เขาจะทำลายล้างคนชั่วเหล่านั้นอย่างแสนสาหัส และจะให้สวนองุ่นนั้นแก่คนเช่าอื่นๆที่จะแบ่งผลโดยถูกต้องตามฤดูกาลแก่เขาต่อไป”
มก 12.1 พระองค์จึงเริ่มตรัสแก่เขาเป็นคำอุปมาว่า “ยังมีชายคนหนึ่งได้ทำสวนองุ่น แล้วล้อมรั้วต้นไม้ไว้รอบ เขาได้สกัดบ่อเก็บน้ำองุ่น และสร้างหอเฝ้า ให้พวกชาวสวนเช่าแล้วก็ไปเมืองไกล
มก 12.2 ครั้นถึงฤดูผลองุ่นเขาจึงใช้ผู้รับใช้คนหนึ่งไปหาคนเช่าสวนนั้น เพื่อเขาจะได้รับส่วนผลของสวนองุ่นจากคนเช่าสวน
มก 12.8 เขาจึงพากันจับบุตรนั้นฆ่าเสีย และเอาศพทิ้งไว้นอกสวนองุ่น
มก 12.9 เหตุฉะนั้น เจ้าของสวนองุ่นจะทำประการใด ท่านก็จะมาฆ่าคนเช่าสวนเหล่านั้นเสีย แล้วจะเอาสวนองุ่นนั้นให้ผู้อื่นเช่า
ลก 13.6 พระองค์ตรัสคำอุปมาต่อไปนี้ว่า “คนหนึ่งมีต้นมะเดื่อต้นหนึ่งปลูกไว้ในสวนองุ่นของตน และเขามาหาผลที่ต้นนั้นแต่ไม่พบ
ลก 13.7 เขาจึงว่าแก่คนที่รักษาสวนองุ่นว่า ‘ดูเถิด เรามาหาผลที่ต้นมะเดื่อนี้ได้สามปีแล้ว แต่ไม่พบ จงโค่นมันเสีย จะให้ดินรกไปเปล่าๆทำไม’
ลก 13.8 แต่ผู้รักษาสวนองุ่นตอบเขาว่า ‘นายเจ้าข้า ขอเอาไว้ปีนี้อีก ให้ข้าพเจ้าพรวนดินเอาปุ๋ยใส่
ลก 20.9 แล้วพระองค์ตั้งต้นตรัสคำอุปมาให้คนทั้งหลายฟังดังต่อไปนี้ว่า “ยังมีชายคนหนึ่งได้ทำสวนองุ่นและให้ชาวสวนเช่า แล้วก็ไปเมืองไกลเสียช้านาน
ลก 20.10 เมื่อถึงเวลาแล้วจึงใช้ผู้รับใช้คนหนึ่งไปหาคนเช่าสวนเหล่านั้น เพื่อเขาทั้งหลายจะได้มอบผลจากสวนองุ่นแก่เขาบ้าง แต่คนเช่าสวนนั้นได้เฆี่ยนตีผู้รับใช้คนนั้นและไล่ให้กลับไปมือเปล่า
ลก 20.15 แล้วเขาก็ผลักบุตรนั้นออกไปนอกสวนองุ่นฆ่าเสีย เหตุฉะนั้นเจ้าของสวนองุ่นจะทำอย่างไรกับเขาเหล่านั้น
ลก 20.16 ท่านจะมาฆ่าคนเช่าสวนเหล่านั้นเสีย แล้วจะเอาสวนองุ่นนั้นให้ผู้อื่นเช่า” คนทั้งหลายเมื่อได้ยินดังนั้นจึงว่า “ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย”
วว 14.18 และทูตสวรรค์อีกองค์หนึ่งผู้มีฤทธิ์เหนือไฟ ได้ออกมาจากแท่นบูชา และร้องบอกทูตองค์นั้นที่ถือเคียวคมนั้นด้วยเสียงอันดังว่า “ท่านจงใช้เคียวคมของท่านเกี่ยวเก็บพวงองุ่นแห่งแผ่นดินโลก เพราะลูกองุ่นนั้นสุกดีแล้ว”
วว 14.19 ทูตสวรรค์นั้นก็ตวัดเคียวบนแผ่นดินโลก และเก็บเกี่ยวผลองุ่นแห่งแผ่นดินโลก และขว้างลงไปในบ่อย่ำองุ่นอันใหญ่แห่งพระพิโรธของพระเจ้า
วว 14.20 บ่อย่ำองุ่นถูกย่ำภายนอกเมือง และโลหิตไหลออกจากบ่อย่ำองุ่นนั้นสูงถึงบังเหียนม้า ไหลนองไปประมาณสามร้อยกิโลเมตร
วว 19.15 มีพระแสงคมออกมาจากพระโอษฐ์ของพระองค์ เพื่อพระองค์จะได้ทรงฟันฟาดบรรดานานาประชาชาติด้วยพระแสงนั้น และพระองค์จะทรงครอบครองเขาด้วยคทาเหล็ก พระองค์จะทรงเหยียบบ่อย่ำองุ่นแห่งพระพิโรธอันเฉียบขาดของพระเจ้า ผู้ทรงฤทธานุภาพสูงสุด
อด ( 8 )
อพย 17.3 พลไพร่กระหายน้ำที่ตำบลนั้น จึงบ่นต่อโมเสสว่า “ทำไมท่านจึงพาพวกข้า ทั้งบุตรและฝูงสัตว์ของข้า ออกมาจากประเทศอียิปต์ให้อดน้ำตาย”
วนฉ 15.18 แซมสันกระหายน้ำมาก จึงร้องทุกข์ถึงพระเยโฮวาห์ว่า “การช่วยให้พ้นอันยิ่งใหญ่พระองค์ประทานให้สำเร็จด้วยมือผู้รับใช้ของพระองค์ บัดนี้ข้าพระองค์จะตายเพราะอดน้ำอยู่แล้ว และตกอยู่ในมือของผู้ไม่เข้าสุหนัตมิใช่หรือพระเจ้าข้า”
โยบ 4.2 “ถ้าจะลองพูดสักคำ ท่านจะทนไหวไหม ถึงกระนั้นใครจะอดพูดได้
ปญจ 4.8 คือ คนหนึ่งอยู่ตัวคนเดียว ไม่มีคนอื่น ไม่มีบุตรหรือพี่น้อง แต่เขาทำการงานไม่หยุดหย่อน ตาของเขาไม่เคยอิ่มความมั่งคั่ง เขาไม่เคยคิดว่า “ข้าตรากตรำทำงานและตัวข้าอดๆอยากๆเพื่อผู้ใด” นี่ก็อนิจจังด้วย และเป็นเรื่องสามานย์
อมส 8.11 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า “ดูเถิด วันเวลาก็มาถึง เมื่อเราจะส่งทุพภิกขภัยมาที่แผ่นดิน ไม่ใช่การอดอาหาร หรือการกระหายน้ำ แต่จะอดฟังพระวจนะของพระเยโฮวาห์
1คร 7.5 อย่าปฏิเสธการอยู่ร่วมกันเว้นแต่ได้ตกลงกันเป็นการชั่วคราว เพื่ออุทิศตัวในการถืออดอาหารและการอธิษฐาน แล้วจึงค่อยมาอยู่ร่วมกันอีก เพื่อมิให้ซาตานชักจูงให้ทำผิด เพราะตัวอดไม่ได้
2คร 11.27 ต้องทำงานเหน็ดเหนื่อยและยากลำบาก ต้องอดหลับอดนอนบ่อยๆ ต้องหิวและกระหาย ต้องอดข้าวบ่อยๆ ต้องทนหนาวและเปลือยกาย
1ธส 5.14 แต่พี่น้องทั้งหลาย เราขอเตือนสติพวกท่านให้ตักเตือนคนที่เกะกะ หนุนน้ำใจผู้ที่ท้อใจ ชูกำลังคนที่อ่อนกำลัง และมีใจอดเอาเบาสู้ต่อคนทั้งปวง
อดกลั้น ( 5 )
ปฐก 45.1 โยเซฟอดกลั้นต่อหน้าบรรดาผู้ที่ยืนอยู่ต่อไปอีกมิได้ ท่านก็ร้องสั่งว่า “ให้ทุกคนออกไปเสียเถิด” จึงไม่มีผู้ใดยืนอยู่กับท่านด้วย ขณะที่โยเซฟแจ้งให้พี่น้องรู้จักตัวท่าน
อสธ 5.10 ถึงอย่างนั้นก็ดี ฮามานก็อดกลั้นไว้ กลับไปบ้าน ใช้ให้คนไปตามบรรดาเพื่อนของตนและเศเรชภรรยาของตน
อสธ 7.4 เพราะพวกเราถูกขายทั้งหม่อมฉันและชนชาติของหม่อมฉันให้ถูกทำลาย ให้ถูกสังหารและให้ถูกล้างผลาญ แต่ถ้าพวกเราถูกขายเพียงให้เป็นทาสชายและหญิง หม่อมฉันก็จะอดกลั้นสงบไว้ เพราะความทุกข์ยากของเราจะเปรียบกับผลเสียหายของกษัตริย์นั้นก็ไม่ได้”
อสค 24.17 จงอดกลั้น ไม่คร่ำครวญเถิด อย่าไว้ทุกข์ให้คนที่ตาย จงโพกผ้าของเจ้า และสวมรองเท้าของเจ้า อย่าปิดริมฝีปากหรือรับประทานอาหารของมนุษย์”
อฟ 4.2 คือจงมีใจถ่อมลงทุกอย่างและใจอ่อนสุภาพ อดกลั้นไว้นาน และอดทนต่อกันและกันด้วยความรัก
อดกลั้นใจ ( 2 )
1ปต 2.20 ด้วยว่าถ้าท่านทำการชั่ว แล้วถูกเฆี่ยนเพราะการชั่วนั้น แม้ท่านทนถูกเฆี่ยนด้วยอดกลั้นใจ จะเป็นที่สรรเสริญอะไรแก่ท่าน แต่ว่าถ้าท่านทั้งหลายกระทำการดี และทนเอาการข่มเหงด้วยอดกลั้นใจเพราะการดีนั้น เช่นนี้แหละเป็นการชอบพระทัยพระเจ้า
อดกลั้นพระทัย ( 4 )
รม 3.25 พระเจ้าได้ทรงตั้งพระเยซูไว้ให้เป็นที่ลบล้างพระอาชญา โดยความเชื่อในพระโลหิตของพระองค์ เพื่อสำแดงให้เห็นความชอบธรรมของพระองค์ในการที่พระเจ้าได้ทรงอดกลั้นพระทัย และทรงยกบาปที่ได้ทำไปแล้วนั้น
รม 9.22 แล้วถ้าโดยทรงประสงค์จะสำแดงการลงพระอาชญา และทรงให้ฤทธิ์เดชของพระองค์ปรากฏ พระเจ้าได้ทรงอดกลั้นพระทัยไว้ช้านานต่อผู้เหล่านั้น ที่เป็นภาชนะอันสมควรแก่พระอาชญา ซึ่งเตรียมไว้สำหรับความพินาศ
2ปต 3.9 องค์พระผู้เป็นเจ้าไม่ได้ทรงเฉื่อยช้าในเรื่องพระสัญญาของพระองค์ ตามที่บางคนคิดนั้น แต่พระองค์ได้ทรงอดกลั้นพระทัยไว้ เพราะเห็นแก่เราทั้งหลายมาช้านาน ไม่ทรงประสงค์ที่จะให้ผู้หนึ่งผู้ใดพินาศเลย แต่ทรงปรารถนาที่จะให้คนทั้งปวงกลับใจเสียใหม่
2ปต 3.15 และจงถือว่า การที่องค์พระผู้เป็นเจ้าของเราทรงอดกลั้นพระทัยไว้นานนั้นเป็นการช่วยให้รอด ดังที่เปาโลน้องที่รักของเราได้เขียนจดหมายถึงท่านทั้งหลายด้วย ตามสติปัญญาซึ่งพระองค์ได้ทรงโปรดประทานแก่ท่านนั้น
อดใจ ( 1 )
นรธ 1.13 แล้วเจ้าจะรออยู่จนบุตรชายนั้นเติบโตได้หรือ เจ้าจะอดใจไม่แต่งงานหรือ อย่าเลยลูกสาวของแม่เอ๋ย แม่มีความขมขื่นมากเพราะเห็นแก่เจ้า ที่พระหัตถ์ของพระเยโฮวาห์ได้กระทำแก่แม่ถึงเพียงนี้”
อดตาย ( 3 )
ปฐก 42.2 ท่านพูดว่า “ดูเถิด เราได้ยินว่ามีข้าวในอียิปต์ ลงไปซื้อข้าวจากที่นั่นมาให้พวกเรา เพื่อพวกเราจะได้มีชีวิตและไม่อดตาย”
ปฐก 47.15 เมื่อเงินในประเทศอียิปต์และแผ่นดินคานาอันหมดแล้ว ชาวอียิปต์ทั้งปวงมากราบเรียนโยเซฟว่า “ขออาหารให้พวกข้าพเจ้าเถิด เหตุใดพวกข้าพเจ้าจะต้องอดตายต่อหน้าท่านเพราะเงินหมดเล่า”
ปฐก 47.19 เหตุใดข้าพเจ้าทั้งหลายจะต้องอดตายต่อหน้าต่อตาท่านเล่า ทั้งตัวข้าพเจ้ากับที่ดินของข้าพเจ้าทั้งหลายด้วย ขอท่านโปรดซื้อพวกข้าพเจ้ากับที่ดินแลกกับอาหาร ข้าพเจ้าทั้งหลายกับที่ดินจะเป็นทาสของฟาโรห์ ขอท่านโปรดให้เมล็ดข้าวแก่พวกข้าพเจ้า เพื่อข้าพเจ้าทั้งหลายจะมีชีวิตอยู่ได้และไม่ตายเพื่อที่ดินนั้นจะไม่รกร้างไป”
อดทน ( 24 )
นหม 9.30 พระองค์ทรงอดทนกับเขาอยู่หลายปี และทรงเตือนเขาด้วยพระวิญญาณของพระองค์ทางผู้พยากรณ์ของพระองค์ เขาก็ยังไม่เงี่ยหูฟัง เพราะฉะนั้นพระองค์จึงทรงมอบเขาไว้ในมือของชนชาติทั้งหลายแห่งแผ่นดินนั้น
อสธ 8.6 เพราะหม่อมฉันจะอดทนดูภัยพิบัติมาถึงชาติของหม่อมฉันอย่างไรได้ หม่อมฉันจะทนดูการทำลายญาติพี่น้องของหม่อมฉันอย่างไรได้”
โยบ 21.3 ขออดทนหน่อยและข้าจะพูด และเมื่อข้าพูดแล้ว ก็เยาะต่อไปเถอะ
มธ 17.17 พระเยซูตรัสตอบว่า “โอ คนในยุคที่ขาดความเชื่อและมีทิฐิชั่ว เราจะต้องอยู่กับท่านทั้งหลายนานเท่าใด เราจะต้องอดทนเพราะท่านไปถึงไหน จงพาเด็กนั้นมาหาเราที่นี่เถิด”
มธ 18.26 ผู้รับใช้ลูกหนี้ผู้นั้นจึงกราบลงนมัสการท่านว่า ‘ข้าแต่ท่าน ขอโปรดอดทนต่อข้าพเจ้าเถิด แล้วข้าพเจ้าจะใช้หนี้ทั้งสิ้น’
มธ 18.29 เพื่อนผู้รับใช้ผู้นั้นได้กราบลงแทบเท้าอ้อนวอนว่า ‘ขอโปรดอดทนต่อข้าพเจ้าเถิด แล้วข้าพเจ้าจะใช้หนี้ทั้งสิ้น’
มก 9.19 พระองค์จึงตรัสแก่คนนั้นว่า “โอ คนในยุคที่ขาดความเชื่อ เราจะต้องอยู่กับเจ้านานเท่าใด เราจะต้องอดทนกับเจ้านานเท่าใด จงพาเด็กนั้นมาหาเราเถิด”
ลก 9.41 พระเยซูตรัสตอบว่า “โอ คนในยุคที่ขาดความเชื่อและมีทิฐิชั่ว เราจะต้องอยู่กับเจ้าทั้งหลายและอดทนเพราะพวกเจ้านานเท่าใด จงพาบุตรของท่านมาที่นี่เถิด”
กจ 13.18 พระองค์ได้ทรงอดทนต่อความประพฤติของเขาในถิ่นทุรกันดารประมาณสี่สิบปี
รม 12.12 จงชื่นชมยินดีในความหวัง จงอดทนต่อความยากลำบาก จงขะมักเขม้นอธิษฐาน
รม 15.1 พวกเราที่มีความเชื่อเข้มแข็งควรจะอดทนในข้อเคร่งหยุมๆหยิมๆของคนที่อ่อนในความเชื่อ และไม่ควรกระทำสิ่งใดตามความพอใจของตัวเอง
1คร 13.4 ความรักนั้นก็อดทนนานและกระทำคุณให้ ความรักไม่อิจฉา ความรักไม่อวดตัว ไม่หยิ่งผยอง
2คร 6.4 แต่ว่าในการทั้งปวงเราได้กระทำตัวให้เป็นที่ชอบ เหมือนผู้รับใช้ของพระเจ้า โดยความเพียรอดทนเป็นอันมาก ในความทุกข์ ในความขัดสน ในเหตุวิบัติ
2คร 11.4 เพราะว่าถ้าคนใดจะมาเทศนาสั่งสอนถึงพระเยซูอีกองค์หนึ่ง ซึ่งแตกต่างกับที่เราได้เทศนาสั่งสอนนั้น หรือถ้าท่านจะรับวิญญาณอื่นซึ่งแตกต่างกับที่ท่านได้รับแต่ก่อน หรือรับข่าวประเสริฐอื่นซึ่งแตกต่างกับที่ท่านได้รับไว้แล้ว แหมท่านทั้งหลายช่างอดทนสนใจฟังเขาเสียจริงๆ
อฟ 4.2 คือจงมีใจถ่อมลงทุกอย่างและใจอ่อนสุภาพ อดกลั้นไว้นาน และอดทนต่อกันและกันด้วยความรัก
1ธส 3.5 เพราะเหตุนี้ เมื่อข้าพเจ้าอดทนต่อไปอีกไม่ได้ ข้าพเจ้าจึงได้ใช้คนไปเพื่อจะได้รู้ถึงความเชื่อของท่าน เกรงว่าผู้ทดลองนั้นได้ทดลองท่านด้วยประการหนึ่งประการใด แล้วงานของเราก็จะเป็นการเสียเปล่า
2ธส 1.4 ฉะนั้นเราเองจึงอวดท่านทั้งหลายต่อบรรดาคริสตจักรของพระเจ้าในเรื่องความเพียรและความเชื่อของท่าน ในการที่ท่านถูกข่มเหงทุกอย่างและการยากลำบากที่ท่านอดทนอยู่นั้น
2ธส 3.5 ขอองค์พระผู้เป็นเจ้าทรงนำใจของท่านทั้งหลายให้เข้าในความรักของพระเจ้า และอดทนในการรอคอยพระคริสต์
2ทธ 4.5 ฝ่ายท่านจงระวังระไวอยู่ในการทั้งปวง จงอดทนต่อความทุกข์ยากลำบาก จงทำหน้าที่ของผู้ประกาศข่าวประเสริฐ และจงกระทำการรับใช้ของท่านให้สำเร็จ
ฮบ 10.32 แต่ท่านทั้งหลายจงระลึกถึงคราวก่อนนั้น หลังจากที่ท่านได้รับความสว่างแล้ว ท่านได้อดทนต่อความยากลำบากอย่างใหญ่หลวง
ยก 5.7 เหตุฉะนั้นพี่น้องทั้งหลาย จงอดทนจนกว่าองค์พระผู้เป็นเจ้าจะเสด็จมา ดูเถิด ชาวนารอคอยผลอันล้ำค่าที่จะได้จากแผ่นดิน และเพียรคอยจนกระทั่งมีฝนต้นฤดูและฝนปลายฤดู
ยก 5.8 ท่านทั้งหลายก็จงอดทนเช่นนั้นเหมือนกัน จงตั้งอกตั้งใจให้ดี ด้วยว่าการเสด็จมาขององค์พระผู้เป็นเจ้าก็จวนจะถึงอยู่แล้ว
ยก 5.11 ดูเถิด เราถือว่าผู้ที่อดทนก็เป็นสุข ท่านได้ยินเกี่ยวกับความอดทนของโยบ และได้เห็นที่สุดปลายแห่งองค์พระผู้เป็นเจ้าแล้วว่า องค์พระผู้เป็นเจ้านั้นทรงเปี่ยมไปด้วยพระเมตตาและความกรุณาปรานีสักเท่าใด
1ปต 2.19 เพราะว่าถ้าผู้ใด เพราะเห็นแก่ใจวินิจฉัยผิดชอบจำเพาะพระเจ้า ยอมอดทนต่อความทุกข์โศกเศร้าอย่างอยุติธรรม นี่แหละเป็นความชอบ
อดพระกระยาหาร ( 4 )
2ซมอ 12.16 ดาวิดก็ทรงอ้อนวอนต่อพระเจ้าเพื่อพระกุมารนั้น และดาวิดทรงอดพระกระยาหาร และเข้าไปบรรทมบนพื้นดินคืนยังรุ่ง
2ซมอ 12.21 ข้าราชการจึงทูลถามพระองค์ว่า “เป็นไฉนพระองค์ทรงกระทำเช่นนี้ พระองค์ทรงอดพระกระยาหารและกันแสงเพื่อพระกุมารนั้นเมื่อทรงพระชนม์อยู่ แต่เมื่อพระกุมารนั้นสิ้นพระชนม์แล้ว พระองค์ก็ทรงลุกขึ้นเสวยพระกระยาหาร”
ดนล 6.18 แล้วกษัตริย์ก็เสด็จกลับพระราชวัง ทรงอดพระกระยาหารตลอดคืนนั้น ไม่ให้นำเครื่องดนตรีอันใดมาหน้าพระที่ และบรรทมไม่หลับ
มธ 4.2 และเมื่อพระองค์ทรงอดพระกระยาหารสี่สิบวันสี่สิบคืนแล้ว ภายหลังพระองค์ก็ทรงอยากพระกระยาหาร
อดพระทัย ( 1 )
ลก 18.7 พระเจ้าจะไม่ทรงแก้แค้นให้คนที่พระองค์ได้ทรงเลือกไว้ ผู้ร้องถึงพระองค์ทั้งกลางวันกลางคืนหรือ พระองค์จะอดพระทัยไว้ช้านานหรือ
อดสู ( 9 )
สดด 35.4 ผู้ที่แสวงหาชีวิตของข้าพระองค์นั้น ขอให้เขาได้อายและอัปยศ ผู้ที่ประดิษฐ์ความชั่วต่อสู้ข้าพระองค์นั้น ขอทรงให้เขากลับไปและอดสู
สดด 83.17 ขอให้เขาอับอาย และกลัวอยู่เป็นนิตย์ ให้เขาอดสูและพินาศไป
อสย 22.18 และม้วนเจ้า และขว้างเจ้าไปอย่างลูกบอลล์ยังแผ่นดินกว้างเจ้าจะตายที่นั่น และที่นั่นจะมีรถรบอันตระการของเจ้า เจ้าผู้เป็นที่อดสูแก่เรือนนายของเจ้า
อสย 24.23 แล้วดวงจันทร์จะอดสู และดวงอาทิตย์จะอับอาย เพราะว่าพระเยโฮวาห์จอมโยธาจะทรงราชย์บนภูเขาศิโยนและในเยรูซาเล็ม และสง่าราศีจะปรากฏต่อหน้าพวกผู้ใหญ่ของพระองค์
อสย 41.11 ดูเถิด บรรดาผู้ที่ขัดเคืองกับเจ้าจะต้องได้ความอายและอดสู เขาจะเป็นความว่างเปล่า คนเหล่านั้นที่ฝืนสู้เจ้าจะพินาศไป
อสย 45.16 เขาทุกคนต้องอับอายและขายหน้า ผู้สร้างรูปเคารพก็อดสูไปด้วยกัน
อสย 54.4 อย่ากลัวเลย เพราะเจ้าจะไม่ต้องอับอาย อย่าอดสูเลย เพราะเจ้าจะไม่ต้องละอาย เพราะเจ้าจะลืมความอายในวัยสาวของเจ้า และเจ้าจะไม่จำที่เขาติความเป็นม่ายของเจ้าอีก
ยรม 50.12 มารดาของเจ้าจะละอายอย่างอดสู และนางที่คลอดเจ้าจะต้องอับอาย ดูเถิด ที่รั้งท้ายแห่งบรรดาประชาชาติจะเป็นถิ่นทุรกันดาร ที่แห้งแล้งและทะเลทราย
ฮชย 4.19 ลมพายุเอาปีกห่อเขาไว้ เขาจะอดสูเพราะสัตวบูชาทั้งหลายของเขา
อดหลับอดนอน ( 2 )
ปญจ 8.16 เมื่อข้าพเจ้าตั้งใจจะเข้าใจสติปัญญาและทราบธุรกิจที่กระทำกันในโลก (ที่เขาอดหลับอดนอนทำกันตลอดวันตลอดคืน)
2คร 11.27 ต้องทำงานเหน็ดเหนื่อยและยากลำบาก ต้องอดหลับอดนอนบ่อยๆ ต้องหิวและกระหาย ต้องอดข้าวบ่อยๆ ต้องทนหนาวและเปลือยกาย
อดอยาก ( 8 )
ปฐก 41.55 เมื่อชาวอียิปต์อดอยากอาหาร ประชาชนก็ร้องทูลขออาหารต่อฟาโรห์ ฟาโรห์ก็รับสั่งแก่ชาวอียิปต์ทั้งหลายว่า “ไปหาโยเซฟ ท่านบอกอะไร ก็จงทำตาม”
อสย 32.6 เพราะคนเลวทรามจะพูดอย่างเลวทราม และใจของเขาก็ปองความชั่วช้า เพื่อประกอบความหน้าซื่อใจคด เพื่อออกปากพูดความผิดเกี่ยวกับพระเยโฮวาห์ เพื่อทำจิตใจของคนหิวให้อดอยากและจะไม่ให้คนกระหายได้ดื่ม
พคค 4.9 คนที่ตายด้วยคมดาบยังดีกว่าคนที่ต้องอดอยากตาย เพราะคนเหล่านี้ค่อยผอมค่อยตายไป ถูกแทงทะลุเพราะขาดผลจากท้องนา
มก 2.25 พระองค์จึงตรัสกับเขาว่า “พวกท่านยังไม่เคยอ่านหรือซึ่งดาวิดได้กระทำเมื่อท่านขาดอาหารและอดอยาก ทั้งท่านและพรรคพวกด้วย
ลก 6.3 พระเยซูตรัสตอบเขาว่า “ท่านทั้งหลายยังไม่ได้อ่านเรื่องนี้อีกหรือ ที่ดาวิดได้กระทำเมื่ออดอยาก ทั้งท่านและพรรคพวกด้วย
ลก 6.21 ท่านทั้งหลายที่อดอยากเวลานี้ก็เป็นสุข เพราะว่าท่านจะได้อิ่มหนำ ท่านทั้งหลายที่ร้องไห้เวลานี้ก็เป็นสุข เพราะว่าท่านจะได้หัวเราะ
ลก 6.25 วิบัติแก่เจ้าทั้งหลายที่อิ่มหนำแล้ว เพราะว่าเจ้าจะอดอยาก วิบัติแก่เจ้าทั้งหลายที่หัวเราะเวลานี้ เพราะว่าเจ้าจะเป็นทุกข์และร้องไห้
ฮบ 11.37 บางคนถูกหินขว้าง บางคนก็ถูกเลื่อยเป็นท่อนๆ บางคนถูกทดลอง บางคนก็ถูกฆ่าด้วยดาบ บางคนเที่ยวสัญจรไปนุ่งห่มหนังแกะและหนังแพะ อดอยาก ทนทุกข์เวทนาและทนการเคี่ยวเข็ญ
อดอาหาร ( 54 )
วนฉ 20.26 แล้วบรรดาคนอิสราเอลคือกองทัพทั้งหมดได้ขึ้นไปที่พระนิเวศของพระเจ้าและร้องไห้คร่ำครวญ เขานั่งเฝ้าพระเยโฮวาห์ ณ ที่นั่น และอดอาหารจนเวลาเย็น ถวายเครื่องเผาบูชาและสันติบูชาต่อพระพักตร์พระเยโฮวาห์
1ซมอ 7.6 เขาทั้งหลายจึงประชุมกันที่มิสปาห์ และตักน้ำมาเทออกถวายต่อพระพักตร์พระเยโฮวาห์ และอดอาหารในวันนั้นและกล่าวที่นั่นว่า “เราทั้งหลายได้กระทำบาปต่อพระเยโฮวาห์” และซามูเอลก็วินิจฉัยคนอิสราเอลที่เมืองมิสปาห์
1ซมอ 31.13 เขาก็เก็บอัฐิไปฝังไว้ที่ใต้ต้นไม้แห่งหนึ่งในยาเบช และอดอาหารเจ็ดวัน
2ซมอ 1.12 และเขาทั้งหลายไว้ทุกข์และร้องไห้และอดอาหารอยู่จนเวลาเย็น ให้ซาอูล และโยนาธานราชโอรส และประชาชนของพระเยโฮวาห์ และวงศ์วานอิสราเอล เพราะเขาทั้งหลายต้องล้มตายด้วยดาบ
2ซมอ 12.22 พระองค์รับสั่งว่า “เมื่อเด็กนั้นมีชีวิตอยู่ เราอดอาหารและร้องไห้ เพราะเราว่า ‘ใครจะทราบได้ว่าพระเจ้าจะทรงพระเมตตาเรา โปรดให้เด็กนั้นมีชีวิตอยู่หรือไม่’
2ซมอ 12.23 แต่เมื่อเขาสิ้นชีวิตแล้ว เราจะอดอาหารทำไม เราจะทำเด็กให้ฟื้นขึ้นมาอีกได้หรือ มีแต่เราจะตามทางเด็กนั้นไป เขาจะกลับมาหาเราหามิได้”
1พกษ 21.9 พระนางทรงพระอักษรว่า “จงประกาศให้ถืออดอาหาร และตั้งนาโบทไว้ในที่สูงท่ามกลางประชาชน
1พกษ 21.12 เขาได้ประกาศให้ถืออดอาหาร และได้ตั้งนาโบทไว้ในที่สูงท่ามกลางประชาชน
1พกษ 21.27 และอยู่มาเมื่ออาหับทรงได้ยินพระวจนะเหล่านั้น พระองค์ก็ฉีกฉลองพระองค์ และทรงสวมผ้ากระสอบ และถืออดอาหาร ประทับในผ้ากระสอบ และทรงดำเนินไปมาอย่างค่อยๆ
1พศด 10.12 ทหารเก่งกล้าทั้งสิ้นก็ลุกขึ้นไปเชิญพระศพของซาอูลและศพโอรสของพระองค์ นำมาที่ยาเบช และเขาก็ฝังพระอัฐินั้นใต้ต้นโอ๊กในยาเบช และได้อดอาหารเจ็ดวัน
2พศด 20.3 และเยโฮชาฟัทก็กลัว และมุ่งแสวงหาพระเยโฮวาห์ และได้ทรงประกาศให้อดอาหารทั่วยูดาห์
อสร 8.21 แล้วข้าพเจ้าก็ประกาศให้ถืออดอาหารที่นั่น คือที่แม่น้ำอาหะวา เพื่อเราทั้งหลายจะได้ถ่อมตัวลงต่อพระพักตร์พระเจ้าของเรา เพื่อจะทูลขอหนทางอันถูกต้องจากพระองค์ สำหรับเรา ลูกหลานของเรา และข้าวของทั้งสิ้นของเรา
อสร 8.23 เราจึงอดอาหารและวิงวอนพระเจ้าของเราเพื่อเรื่องนี้ และพระองค์ทรงฟังเสียงร้องทูลของเรา
นหม 1.4 อยู่มาเมื่อข้าพเจ้าได้ยินถ้อยคำเหล่านี้ ข้าพเจ้าก็นั่งลงร้องไห้และโศกเศร้าอยู่หลายวัน ข้าพเจ้าอดอาหารและอธิษฐานต่อพระพักตร์พระเจ้าแห่งฟ้าสวรรค์เรื่อยมา
นหม 9.1 ในวันที่ยี่สิบสี่เดือนนี้ ประชาชนอิสราเอลได้ชุมนุมกันถืออดอาหาร และนุ่งห่มผ้ากระสอบ และเอาดินใส่ศีรษะ
อสธ 4.16 “ไปเถิด ให้รวบรวมพวกยิวทั้งสิ้นที่หาพบในสุสา และถืออดอาหารเพื่อฉัน อย่ารับประทาน อย่าดื่มสามวันกลางคืนหรือกลางวัน ฉันและสาวใช้ของฉันจะอดอาหารอย่างท่านด้วย แล้วฉันจะเข้าเฝ้ากษัตริย์แม้ว่าเป็นการฝ่าฝืนกฎหมาย ถ้าฉันพินาศ ฉันก็พินาศ”
อสย 58.3 พวกเขากล่าวว่า ‘ทำไมข้าพระองค์ทั้งหลายได้อดอาหาร และพระองค์มิได้ทอดพระเนตร ทำไมข้าพระองค์ทั้งหลายได้ถ่อมตัวลง และพระองค์มิได้ทรงสนพระทัย’ ดูเถิด ในวันที่เจ้าอดอาหาร เจ้าทำตามใจของเจ้า และบีบบังคับคนงานของเจ้าทั้งหมด
อสย 58.4 ดูเถิด เจ้าอดอาหารเพียงเพื่อวิวาทและต่อสู้ และเพื่อต่อยด้วยหมัดชั่วร้าย การอดอาหารอย่างของเจ้าในวันนี้จะไม่กระทำให้เสียงของเจ้าได้ยินไปถึงที่สูง
ยรม 14.12 แม้ว่าเขาอดอาหาร เราก็จะไม่ฟังเสียงร้องของเขา แม้เขาถวายเครื่องเผาบูชาและเครื่องธัญญบูชา เราก็จะไม่รับมัน แต่เราจะผลาญเขาเสียด้วยดาบ ด้วยการกันดารอาหาร และด้วยโรคระบาด”
ยรม 36.6 ฉะนั้นเจ้าต้องไป และในวันถืออดอาหาร เจ้าจงอ่านพระวจนะของพระเยโฮวาห์จากหนังสือม้วน ซึ่งเจ้าเขียนไว้ตามคำบอกของเราให้ประชาชนทั้งสิ้นในพระนิเวศของพระเยโฮวาห์ได้ยิน เจ้าจงอ่านให้คนทั้งปวงแห่งยูดาห์ ผู้ออกมาจากหัวเมืองของเขาให้เขาได้ยินด้วย
ยรม 36.9 ต่อมาในปีที่ห้าแห่งรัชกาลเยโฮยาคิม ราชบุตรของโยสิยาห์ กษัตริย์แห่งยูดาห์ ณ เดือนที่เก้า เขาได้ป่าวร้องแก่ประชาชนทั้งสิ้นในกรุงเยรูซาเล็มและประชาชนทั้งสิ้นผู้มาจากหัวเมืองแห่งยูดาห์ยังกรุงเยรูซาเล็ม ให้ถืออดอาหารต่อพระพักตร์พระเยโฮวาห์
ยอล 1.14 จงเตรียมตัวถืออดอาหาร จงเรียกประชุมอันศักดิ์สิทธิ์ จงรวบรวมบรรดาผู้ใหญ่และชาวแผ่นดินทั้งสิ้นไปยังพระนิเวศของพระเยโฮวาห์พระเจ้าของท่าน และร้องทูลต่อพระเยโฮวาห์
ยอล 2.15 จงเป่าแตรที่ในศิโยน จงเตรียมตัวถืออดอาหาร จงเรียกประชุมอันศักดิ์สิทธิ์
ยนา 3.5 ฝ่ายประชาชนนครนีนะเวห์ได้เชื่อพระเจ้า เขาประกาศให้อดอาหาร และสวมผ้ากระสอบ ตั้งแต่ผู้ใหญ่ที่สุดถึงผู้น้อยที่สุด
ศคย 7.5 “จงกล่าวแก่ประชาชนทั้งสิ้นแห่งแผ่นดินและแก่บรรดาปุโรหิตว่า เมื่อเจ้าทั้งหลายอดอาหารและไว้ทุกข์ในเดือนที่ห้าและในเดือนที่เจ็ด ตั้งเจ็ดสิบปีนั้น เจ้าได้อดอาหารเพื่อเราคือเราเองหรือ
มธ 6.16 ยิ่งกว่านั้นเมื่อท่านถืออดอาหาร อย่าทำหน้าเศร้าหมองเหมือนคนหน้าซื่อใจคด ด้วยเขาแสร้งทำหน้าให้ผิดปกติ เพื่อจะให้คนเห็นว่าเขาถืออดอาหาร เราบอกความจริงแก่ท่านว่า เขาได้รับบำเหน็จของเขาแล้ว
มธ 6.17 ฝ่ายท่านเมื่อถืออดอาหาร จงชโลมทาศีรษะและล้างหน้า
มธ 6.18 เพื่อท่านจะไม่ปรากฏแก่คนอื่นว่าถืออดอาหาร แต่ให้ปรากฏแก่พระบิดาของท่านผู้ทรงสถิตในที่ลี้ลับ และพระบิดาของท่านผู้ทอดพระเนตรเห็นในที่ลี้ลับ จะทรงโปรดประทานบำเหน็จแก่ท่านอย่างเปิดเผย
มธ 9.14 แล้วพวกสาวกของยอห์นมาหาพระองค์ทูลว่า “เหตุไฉนพวกข้าพระองค์และพวกฟาริสีถืออดอาหารบ่อยๆ แต่พวกสาวกของพระองค์ไม่ถืออดอาหาร”
มธ 9.15 พระเยซูจึงตรัสกับเขาว่า “สหายของเจ้าบ่าวเป็นทุกข์โศกเศร้าเมื่อเจ้าบ่าวยังอยู่กับเขาได้หรือ แต่วันนั้นจะมาถึงเมื่อเจ้าบ่าวจะต้องจากเขาไป เมื่อนั้นเขาจะถืออดอาหาร
มธ 15.32 ฝ่ายพระเยซูทรงเรียกพวกสาวกของพระองค์มาตรัสว่า “เราสงสารคนเหล่านี้ เพราะเขาค้างอยู่กับเราได้สามวันแล้ว และไม่มีอาหารจะกิน เราไม่อยากให้เขาไปเมื่อยังอดอาหารอยู่ กลัวว่าเขาจะหิวโหยสิ้นแรงลงตามทาง”
มก 2.18 มีพวกศิษย์ของยอห์นและของพวกฟาริสีกำลังถืออดอาหาร พวกเขาจึงมาทูลถามพระองค์ว่า “เหตุไฉนพวกสาวกของยอห์นและของพวกฟาริสีถืออดอาหาร แต่พวกสาวกของพระองค์ไม่ถือ”
มก 2.19 พระเยซูจึงตรัสแก่เขาว่า “ท่านจะให้สหายของเจ้าบ่าวถืออดอาหารเมื่อเจ้าบ่าวยังอยู่กับเขากระนั้นหรือ เจ้าบ่าวอยู่ด้วยนานเท่าใด สหายก็ถืออดอาหารไม่ได้นานเท่านั้น
มก 2.20 แต่วันนั้นจะมาถึงเมื่อเจ้าบ่าวจะต้องจากสหายไป ในวันนั้นสหายจะถืออดอาหาร
มก 8.3 ถ้าเราจะให้เขากลับไปบ้านเมื่อยังอดอาหารอยู่ เขาจะหิวโหยสิ้นแรงตามทาง เพราะว่าบางคนมาไกล”
ลก 5.33 เขาทั้งหลายทูลพระองค์ว่า “ทำไมพวกศิษย์ของยอห์นถืออดอาหารเนืองๆและอธิษฐานอ้อนวอน และศิษย์ของพวกฟาริสีก็ถือเหมือนกัน แต่สาวกของท่านกินและดื่ม”
ลก 5.34 ฝ่ายพระองค์ตรัสแก่เขาว่า “ท่านจะให้สหายของเจ้าบ่าวอดอาหารเมื่อเจ้าบ่าวยังอยู่กับเขากระนั้นหรือ
ลก 5.35 แต่วันนั้นจะมาถึงเมื่อเจ้าบ่าวจะต้องจากสหายไป ในวันนั้นสหายจะถืออดอาหาร”
ลก 15.17 เมื่อเขารู้สำนึกตัวแล้วจึงพูดว่า ‘ลูกจ้างของบิดาเรามีมาก ยังมีอาหารกินอิ่มและเหลืออีก ส่วนเราจะมาตายเสียเพราะอดอาหาร
ลก 18.12 ในสัปดาห์หนึ่งข้าพระองค์ถืออดอาหารสองหน และของสารพัดซึ่งข้าพระองค์หาได้ ข้าพระองค์ได้เอาสิบชักหนึ่งมาถวาย’
กจ 10.30 โครเนลิอัสจึงตอบว่า “สี่วันมาแล้ว ข้าพเจ้ากำลังถืออดอาหารอยู่จนถึงเวลานี้ และประมาณเวลาบ่ายสามโมงข้าพเจ้าได้อธิษฐานอยู่ในบ้านของข้าพเจ้า ดูเถิด มีชายคนหนึ่งยืนอยู่ตรงหน้าข้าพเจ้าสวมเสื้อมันระยับ
กจ 13.2 เมื่อคนเหล่านั้นกำลังรับใช้องค์พระผู้เป็นเจ้า และถืออดอาหารอยู่ พระวิญญาณบริสุทธิ์ได้ตรัสสั่งว่า “จงตั้งบารนาบัสกับเซาโลไว้สำหรับการซึ่งเราเรียกให้เขาทำนั้น”
กจ 13.3 เมื่อถืออดอาหารและอธิษฐาน และวางมือบนบารนาบัสกับเซาโลแล้ว เขาก็ใช้ท่านไป
กจ 14.23 เมื่อท่านทั้งสองได้เลือกตั้งผู้ปกครองสาวกไว้ทุกคริสตจักร และได้อธิษฐานและถืออดอาหารฝากสาวกไว้กับองค์พระผู้เป็นเจ้าที่เขาเชื่อถือนั้น
กจ 27.9 ครั้นเสียเวลาไปมากแล้วและการที่จะเดินเรือก็มีอันตราย เพราะเทศกาลอดอาหารผ่านไปแล้ว เปาโลจึงเตือนสติเขาทั้งหลาย
กจ 27.21 ครั้นเขาได้อดอาหารมานานแล้ว เปาโลจึงยืนอยู่ในหมู่เขากล่าวว่า “ท่านทั้งหลาย ท่านควรได้ฟังข้าพเจ้าและไม่ควรออกจากเกาะครีตเลย จะได้พ้นจากอันตรายนี้และไม่เสียสิ่งของ
กจ 27.33 เมื่อจวนรุ่งเช้าเปาโลจึงวิงวอนคนทั้งปวงให้รับประทานอาหารและกล่าวว่า “วันนี้เป็นวันที่สิบสี่ที่ท่านทั้งหลายต้องค้างอยู่ในเรือและอดอาหารมิได้รับประทานอะไรเลย
อดีต ( 4 )
2ซมอ 5.2 ในอดีตเมื่อซาอูลเป็นกษัตริย์ปกครองเหนือเหล่าข้าพระองค์ พระองค์ทรงเป็นผู้นำอิสราเอลออกไปและเข้ามา และพระเยโฮวาห์ตรัสแก่พระองค์ว่า ‘เจ้าจะเลี้ยงดูอิสราเอลประชาชนของเรา และเจ้าจะเป็นเจ้าเหนือคนอิสราเอล’”
สดด 41.13 สาธุการแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอลเป็นนิตย์ในอดีต และสืบไปเป็นนิตย์ เอเมนและเอเมน
อสย 16.13 นี่เป็นพระวจนะซึ่งพระเยโฮวาห์ตรัสเกี่ยวกับโมอับในอดีต
2ปต 1.21 ด้วยว่าคำพยากรณ์ในอดีตนั้นไม่ได้มาจากความประสงค์ของมนุษย์ แต่พวกผู้บริสุทธิ์ของพระเจ้าได้กล่าวคำตามที่พระวิญญาณบริสุทธิ์ได้ทรงดลใจเขา
อดีธาอิม ( 1 )
ยชว 15.36 ชาอาราอิม อดีธาอิม เกเดราห์ เกเดโรธาอิม รวมเป็นสิบสี่หัวเมืองกับชนบทของเมืองนั้นๆด้วย
อดุมมิม ( 1 )
ยชว 18.17 แล้วโค้งไปทางทิศเหนือตรงไปถึงเอนเชเมช จากที่นั่นก็ตรงไปยังเกลีโลท ซึ่งอยู่ตรงข้ามกับทางข้ามเขาชื่ออดุมมิม แล้วลงไปยังก้อนหินโบฮันบุตรชายของรูเบน
อดุลลัม ( 8 )
ยชว 12.15 กษัตริย์เมืองลิบนาห์องค์หนึ่ง กษัตริย์เมืองอดุลลัมองค์หนึ่ง
ยชว 15.35 ยารมูท อดุลลัม โสโคห์ อาเซคาห์
1ซมอ 22.1 ดาวิดก็จากที่นั่นหนีไปอยู่ที่ถ้ำอดุลลัม เมื่อพี่ชายของท่านและวงศ์วานบิดาของท่านทั้งสิ้นได้ยินเรื่องเขาก็ลงไปหาท่านที่นั่น
2ซมอ 23.13 ในพวกทหารเอกสามสิบคนนั้นมีสามคนที่ลงมา และได้มาหาดาวิดที่ถ้ำอดุลลัมในฤดูเกี่ยวข้าว มีคนฟีลิสเตียกองหนึ่งตั้งค่ายอยู่ในหุบเขาเรฟาอิม
1พศด 11.15 สามคนในพวกทหารเอกทั้งสามสิบคนนั้นได้ลงไปถึงศิลาหาดาวิดที่ถ้ำอดุลลัม เมื่อกองทัพของคนฟีลิสเตียตั้งค่ายอยู่ที่หุบเขาเรฟาอิม
2พศด 11.7 เบธซูร์ โสโค อดุลลัม
นหม 11.30 ศาโนอาห์ อดุลลัมและชนบทของเมืองนั้น ลาคีชและไร่นาของเมืองนั้น อาเซคาห์กับชนบทของเมืองนั้น เขาจึงตั้งค่ายจากเบเออร์เชบาถึงหุบเขาฮินโนม
มคา 1.15 โอ ชาวเมืองมาเรชาห์เอ๋ย เราจะนำผู้รับมรดกมาสู่เจ้าอีก ท่านจะมายังอดุลลัมซึ่งเป็นสง่าราศีของอิสราเอล
อธรรม ( 14 )
สภษ 19.28 พยานที่อธรรมก็เยาะเย้ยความยุติธรรม และปากของคนชั่วร้ายก็กลืนกินแต่ความชั่วช้า
อสย 10.1 วิบัติแก่คนเหล่านั้นที่ออกกฎหมายอธรรม และแก่ผู้เขียนที่เขียนแต่การบีบคั้นเรื่อยไป
ยรม 23.11 พระเยโฮวาห์ตรัสว่า “ทั้งผู้พยากรณ์และปุโรหิตก็อธรรม ถึงแม้ว่าในนิเวศของเรา เราก็ได้เห็นความชั่วของเขา
อสค 22.13 ดูเถิด เพราะฉะนั้นเราได้ฟาดมือของเราลงบนผลกำไรอธรรมที่เจ้าได้ และลงบนโลหิตที่อยู่ในหมู่พวกเจ้าทั้งหลาย
ลก 16.8 แล้วเศรษฐีก็ชมคนต้นเรือนอธรรมนั้น เพราะเขาได้กระทำโดยความฉลาด ด้วยว่าลูกทั้งหลายของโลกนี้ ตามกาลสมัยเดียวกัน เขาใช้สติปัญญาฉลาดกว่าลูกของความสว่างอีก
ลก 16.9 เราบอกท่านทั้งหลายว่า จงกระทำตัวให้มีมิตรสหายด้วยทรัพย์สมบัติอธรรม เพื่อเมื่อท่านพลาดไป เขาทั้งหลายจะได้ต้อนรับท่านไว้ในที่อาศัยอันถาวรเป็นนิตย์
ลก 16.11 เหตุฉะนั้น ถ้าท่านทั้งหลายไม่สัตย์ซื่อในทรัพย์สมบัติอธรรม ใครจะมอบทรัพย์สมบัติอันแท้ให้แก่ท่านเล่า
ลก 18.6 และองค์พระผู้เป็นเจ้าตรัสว่า “จงฟังคำที่ผู้พิพากษาอธรรมนี้ได้พูด
ยน 7.18 ผู้ใดที่พูดตามใจชอบของตนเอง ผู้นั้นย่อมแสวงหาเกียรติสำหรับตนเอง แต่ผู้ที่แสวงหาเกียรติให้พระองค์ผู้ทรงใช้ตนมา ผู้นั้นแหละเป็นคนจริง ไม่มีอธรรมอยู่ในเขาเลย
รม 11.26 และเมื่อเป็นดังนั้น พวกอิสราเอลทั้งปวงก็จะได้รับความรอด ตามที่มีคำเขียนไว้แล้วว่า ‘พระผู้ช่วยให้รอดจะเสด็จมาจากเมืองศิโยน และจะทรงกำจัดอธรรมให้สูญสิ้นไปจากยาโคบ
2ธส 2.10 และอุบายอธรรมทั้งหลายสำหรับคนเหล่านั้นที่พินาศอยู่ เพราะเขาทั้งหลายไม่ได้รับความรักแห่งความจริงไว้เพื่อจะรอดได้
2ทธ 2.16 แต่จงหลีกไปเสียจากถ้อยคำหมิ่นประมาทและไร้ประโยชน์ เพราะคำอย่างนั้นย่อมก่อให้เกิดอธรรมมากยิ่งขึ้น
ฮบ 6.10 เพราะว่าพระเจ้าไม่ทรงอธรรมที่จะทรงลืมการงานและการทำงานหนักด้วยความรักซึ่งท่านได้แสดงต่อพระนามของพระองค์ คือการรับใช้วิสุทธิชนนั้นและยังรับใช้อยู่
วว 22.11 ผู้ที่เป็นคนอธรรมก็ให้เขาอธรรมต่อไป ผู้ที่เป็นคนลามกก็ให้เขาลามกต่อไป ผู้ที่เป็นคนชอบธรรมก็ให้เขาชอบธรรมต่อไป และผู้ที่เป็นคนบริสุทธิ์ก็ให้เขาเป็นคนบริสุทธิ์ต่อไป”
อธิบดี ( 2 )
1พกษ 18.3 และอาหับรับสั่งเรียกโอบาดีห์ผู้เป็นอธิบดีกรมวัง (ฝ่ายโอบาดีห์นั้นเกรงกลัวพระเยโฮวาห์ยิ่งนัก
2พศด 28.7 และศิครีทแกล้วทหารของเอฟราอิมได้สังหารมาอาเสอาห์โอรสของกษัตริย์ และอัสรีคัมอธิบดีกรมวังและเอลคานาห์อุปราช
อธิบาย ( 15 )
ปฐก 41.24 รวงข้าวลีบนั้นกลืนกินรวงข้าวดีเจ็ดรวงนั้นเสีย เราเล่าความฝันนี้ให้โหรฟัง แต่ไม่มีใครสามารถอธิบายให้เราได้”
พบญ 1.5 โมเสสได้เริ่มอธิบายพระราชบัญญัตินี้ที่ในแผ่นดินโมอับฟากแม่น้ำจอร์แดนข้างนี้ว่า
ยชว 20.4 ให้ผู้นั้นหนีไปยังเมืองเหล่านี้เมืองใดเมืองหนึ่ง และยืนอยู่ที่ทางเข้าประตูเมืองนั้น และอธิบายเรื่องของตนให้แก่พวกผู้ใหญ่ในเมืองนั้นให้ทราบ แล้วเขาทั้งหลายจะนำผู้นั้นเข้าไปในเมือง กำหนดที่ให้อยู่แล้วผู้นั้นจะอยู่ที่นั่นในหมู่พวกเขาทั้งหลาย
1พกษ 10.3 และซาโลมอนตรัสตอบปัญหาของพระนางทั้งสิ้น ไม่มีสิ่งใดที่ซ่อนอยู่พ้นกษัตริย์ซึ่งพระองค์จะทรงอธิบายแก่พระนางไม่ได้
2พศด 9.2 และซาโลมอนตรัสตอบปัญหาของพระนางทั้งสิ้น ไม่มีสิ่งใดที่ซ่อนเร้นอยู่พ้นซาโลมอนซึ่งพระองค์จะทรงอธิบายแก่พระนางไม่ได้
อสธ 4.8 โมรเดคัยยังได้ให้สำเนากฤษฎีกาเขียนที่ออกในสุสาสั่งให้ทำลายเขาทั้งหลายเพื่อนำไปแสดงแก่พระนางเอสเธอร์ อธิบายเรื่องให้พระนาง และกำชับให้พระนางเข้าเฝ้ากษัตริย์ เพื่อทูลอ้อนวอนพระองค์ และวิงวอนพระองค์เพื่อเห็นแก่ชนชาติของพระนาง
ปญจ 8.1 ใครผู้ใดจะเหมือนนักปราชญ์ หรือใครเล่าจะอธิบายอะไรๆก็ได้ สติปัญญาของมนุษย์กระทำให้ใบหน้าของเขาผ่องใส และใบหน้าของเขาที่แข็งกระด้างก็เปลี่ยนไป
มธ 13.36 แล้วพระเยซูจึงทรงให้ฝูงชนเหล่านั้นจากไปและเสด็จเข้าไปในเรือน พวกสาวกของพระองค์ก็มาเฝ้าพระองค์ทูลว่า “ขอพระองค์ทรงโปรดอธิบายให้พวกข้าพระองค์เข้าใจคำอุปมาที่ว่าด้วยข้าวละมานในนานั้น”
มธ 15.15 ฝ่ายเปโตรทูลพระองค์ว่า “ขอทรงโปรดอธิบายคำอุปมานี้ให้พวกข้าพระองค์ทราบเถิด”
มก 4.34 และนอกจากคำอุปมา พระองค์มิได้ตรัสแก่เขาเลย แต่เมื่อพวกเขาอยู่ตามลำพัง พระองค์จึงทรงอธิบายสิ่งสารพัดนั้นแก่เหล่าสาวก
ลก 24.27 พระองค์จึงทรงเริ่มอธิบายพระคัมภีร์ที่เล็งถึงพระองค์ทุกข้อให้เขาฟัง เริ่มต้นตั้งแต่โมเสสและบรรดาศาสดาพยากรณ์
ลก 24.32 เขาจึงพูดกันว่า “ใจเราเร่าร้อนภายใน เมื่อพระองค์ตรัสกับเราตามทาง เมื่อพระองค์ทรงอธิบายพระคัมภีร์ให้เราฟังมิใช่หรือ”
กจ 8.31 ขันทีจึงตอบว่า “ถ้าไม่มีใครอธิบายให้ ที่ไหนจะเข้าใจได้” ท่านจึงเชิญฟีลิปขึ้นนั่งรถกับท่าน
กจ 11.4 แต่เปโตรได้อธิบายให้เขาฟังตั้งแต่ต้นเป็นลำดับมาว่า
ฮบ 5.11 เรื่องเกี่ยวกับพระองค์นั้นมีมากและยากที่จะอธิบายให้เข้าใจได้ เพราะว่าท่านทั้งหลายกลายเป็นคนหูตึงเสียแล้ว
อธิษฐาน ( 234 )
ปฐก 20.7 ฉะนั้นบัดนี้จงคืนภรรยาให้แก่ชายนั้น เพราะเขาเป็นผู้พยากรณ์ เขาจะอธิษฐานเพื่อเจ้าแล้วเจ้าจะมีชีวิตอยู่ ถ้าเจ้าไม่คืนนางนั้น เจ้าจงรู้ว่าเจ้าจะตายเป็นแน่ ทั้งเจ้าและทุกคนที่เป็นของเจ้า”
ปฐก 20.17 เพราะฉะนั้น อับราฮัมก็อธิษฐานต่อพระเจ้า พระเจ้าทรงรักษาอาบีเมเลค และมเหสีของพระองค์และทาสหญิงให้หาย และเขาเหล่านั้นก็มีบุตร
ปฐก 24.12 เขาอธิษฐานว่า “โอ ข้าแต่พระเยโฮวาห์พระเจ้าของอับราฮัมนายของข้าพระองค์ ขอทรงประทานความสำเร็จแก่ข้าพระองค์ในวันนี้ และขอทรงสำแดงความเมตตาแก่อับราฮัมนายของข้าพระองค์
ปฐก 24.15 และต่อมาเมื่อเขาอธิษฐานยังไม่ทันเสร็จ ดูเถิด เรเบคาห์ ผู้ที่เกิดแก่เบธูเอลบุตรชายของนางมิลคาห์ภรรยาของนาโฮร์น้องชายของอับราฮัม ก็แบกไหน้ำของนางเดินออกมา
ปฐก 24.27 และอธิษฐานว่า “สรรเสริญแด่พระเยโฮวาห์พระเจ้าของอับราฮัมนายของข้าพระองค์ ผู้มิได้ทรงทอดทิ้งความกรุณา และความจริงของพระองค์ต่อนาย ส่วนข้าพระองค์นั้นพระเยโฮวาห์ทรงนำมาตามทางจนถึงบ้านหมู่ญาติของนายข้าพระองค์”
ปฐก 24.45 เมื่อข้าพเจ้าอธิษฐานในใจไม่ทันขาดคำ ดูเถิด นางเรเบคาห์แบกไหน้ำของนางเดินออกมา นางลงไปตักน้ำที่บ่อน้ำ ข้าพเจ้าพูดกับนางว่า ‘ขอน้ำให้ข้าพเจ้าดื่มหน่อย’
ปฐก 25.21 อิสอัคอธิษฐานต่อพระเยโฮวาห์เพื่อภรรยาของท่าน เพราะนางเป็นหมัน พระเยโฮวาห์ประทานตามคำอธิษฐานของท่าน เรเบคาห์ภรรยาของท่านก็ตั้งครรภ์
ปฐก 32.9 ยาโคบอธิษฐานว่า “โอ พระเจ้าของอับราฮัมปู่ของข้าพระองค์ และพระเจ้าของอิสอัคบิดาของข้าพระองค์ ข้าแต่พระเยโฮวาห์ผู้ตรัสสั่งข้าพระองค์ไว้ว่า ‘กลับไปยังแผ่นดินและยังญาติพี่น้องของเจ้า และเราจะกระทำการดีแก่เจ้านั้น’
อพย 8.29 โมเสสจึงทูลว่า “ดูเถิด พอข้าพระองค์ทูลลาพระองค์ไป และข้าพระองค์จะอธิษฐานทูลพระเยโฮวาห์ ขอให้ฝูงเหลือบไปเสียจากฟาโรห์ จากข้าราชการและจากพลเมืองในเวลาพรุ่งนี้ แต่ขอฟาโรห์อย่าทรงทำกลับกลอกอีกโดยไม่ยอมปล่อยบ่าวไพร่ให้ไปถวายเครื่องบูชาแด่พระเยโฮวาห์”
อพย 8.30 โมเสสทูลลาฟาโรห์ไปแล้วก็อธิษฐานต่อพระเยโฮวาห์
กดว 11.2 แล้วคนทั้งหลายจึงร้องต่อโมเสส และเมื่อโมเสสได้อธิษฐานต่อพระเยโฮวาห์ ไฟก็ดับ
กดว 21.7 และประชาชนมาหาโมเสสกล่าวว่า “เราทั้งหลายได้กระทำบาปเพราะเราทั้งหลายได้บ่นว่าพระเยโฮวาห์และบ่นว่าท่าน ขอทูลแด่พระเยโฮวาห์ ขอพระองค์ทรงนำงูไปจากเราเสีย” ดังนั้นโมเสสจึงอธิษฐานเพื่อประชาชน
พบญ 9.20 พระเยโฮวาห์ทรงพิโรธต่ออาโรนมากจะทำลายเขาอยู่แล้ว ในครั้งนั้นข้าพเจ้าก็อธิษฐานเผื่ออาโรนด้วย
พบญ 9.26 ข้าพเจ้าได้อธิษฐานต่อพระเยโฮวาห์ว่า ‘โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ขออย่าทรงทำลายประชาชนของพระองค์ และมรดกของพระองค์ ซึ่งพระองค์ทรงไถ่เขาทั้งหลายมาด้วยความยิ่งใหญ่ของพระองค์ เป็นคนที่พระองค์ทรงนำออกมาจากอียิปต์ด้วยพระหัตถ์อันทรงฤทธิ์
1ซมอ 1.10 นางเป็นทุกข์ร้อนใจมากอธิษฐานต่อพระเยโฮวาห์ร้องไห้คร่ำครวญ
1ซมอ 1.12 อยู่มาเมื่อนางยังอธิษฐานต่อพระพักตร์พระเยโฮวาห์อยู่นั้น เอลีก็สังเกตดูปากของนาง
1ซมอ 1.17 แล้วเอลีก็ตอบว่า “จงกลับไปเป็นสุขเถิด ขอพระเจ้าแห่งอิสราเอลโปรดประทานตามที่เจ้าได้อธิษฐานทูลขอต่อพระองค์นั้น”
1ซมอ 1.26 นางก็กล่าวว่า “โอ ท่านเจ้าข้า ท่านมีชีวิตอยู่แน่ฉันใด ท่านเจ้าข้า ดิฉันเป็นผู้หญิงที่ยืนอยู่ที่นี่ต่อหน้าท่าน และอธิษฐานต่อพระเยโฮวาห์
1ซมอ 1.27 ดิฉันอธิษฐานขอเด็กคนนี้และพระเยโฮวาห์ประทานตามคำทูลขอของดิฉัน
1ซมอ 2.1 นางฮันนาห์ได้อธิษฐานและกล่าวว่า “จิตใจของข้าพเจ้าชื่นชมในพระเยโฮวาห์ ในพระเยโฮวาห์เขาของข้าพเจ้าถูกเชิดชูขึ้น ปากของข้าพเจ้าก็อ้ากว้างเข้าใส่ศัตรูของข้าพเจ้า เพราะข้าพเจ้าเปรมปรีดิ์ในความรอดของพระองค์
1ซมอ 7.5 แล้วซามูเอลกล่าวว่า “จงประชุมคนอิสราเอลทั้งสิ้นที่เมืองมิสปาห์และข้าพเจ้าจะอธิษฐานต่อพระเยโฮวาห์เพื่อท่าน”
1ซมอ 8.6 แต่เมื่อเขาพูดว่า “ขอตั้งกษัตริย์ให้วินิจฉัยเราทั้งหลาย” ก็กระทำให้ซามูเอลไม่พอใจ และซามูเอลได้ทูลอธิษฐานต่อพระเยโฮวาห์
1ซมอ 12.19 และประชาชนทั้งหลายเรียนซามูเอลว่า “ขอท่านอธิษฐานต่อพระเยโฮวาห์พระเจ้าของท่านเผื่อผู้รับใช้ทั้งหลายของท่าน เพื่อเราทั้งหลายจะไม่ถึงตาย เพราะเราได้เพิ่มความชั่วนี้เข้ากับบาปทั้งสิ้นของเรา คือขอให้มีกษัตริย์สำหรับเราทั้งหลาย”
1ซมอ 12.23 ยิ่งกว่านั้นส่วนข้าพเจ้าขอพระเจ้าอย่ายอมให้ข้าพเจ้ากระทำบาปต่อพระเยโฮวาห์เลยด้วยการหยุดอธิษฐานเพื่อท่านทั้งหลาย แต่ข้าพเจ้าจะสอนทางที่ดีและที่ถูกให้ท่าน
2ซมอ 21.1 ในสมัยของดาวิดมีการกันดารอาหารอยู่สามปี ปีแล้วปีเล่า และดาวิดทรงอธิษฐานอ้อนวอนต่อพระเยโฮวาห์ พระเยโฮวาห์ตรัสว่า “เพราะเหตุซาอูลและวงศ์วานกระหายโลหิตของเขา เพราะเขาฆ่าคนกิเบโอน”
1พกษ 8.28 แต่ขอพระองค์สนพระทัยในคำอธิษฐานของผู้รับใช้ของพระองค์ และในคำวิงวอนนี้ โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ขอทรงสดับเสียงร้องและคำอธิษฐานซึ่งผู้รับใช้ของพระองค์อธิษฐานต่อพระพักตร์พระองค์ในวันนี้
1พกษ 8.29 เพื่อว่าพระเนตรของพระองค์จะทรงลืมอยู่เหนือพระนิเวศนี้ ทั้งกลางคืนและกลางวัน คือสถานที่ซึ่งพระองค์ได้ตรัสว่า ‘นามของเราจะอยู่ที่นั่น’ เพื่อว่าพระองค์จะทรงสดับคำอธิษฐาน ซึ่งผู้รับใช้ของพระองค์จะได้อธิษฐานตรงต่อสถานที่นี้
1พกษ 8.30 และขอพระองค์ทรงสดับคำวิงวอนของผู้รับใช้ของพระองค์ และของอิสราเอลชนชาติของพระองค์ เมื่อเขาอธิษฐานตรงต่อสถานที่นี้ ขอพระองค์ทรงสดับอยู่ในฟ้าสวรรค์ อันเป็นที่ประทับของพระองค์ และเมื่อพระองค์ทรงสดับแล้ว ก็ขอพระองค์ทรงประทานอภัย
1พกษ 8.33 เมื่ออิสราเอลชนชาติของพระองค์พ่ายแพ้ต่อหน้าศัตรู เพราะเขาได้กระทำบาปต่อพระองค์ ถ้าเขาหันกลับมาหาพระองค์อีก และยอมรับพระนามของพระองค์ และอธิษฐานและกระทำการวิงวอนต่อพระองค์ในพระนิเวศนี้
1พกษ 8.35 เมื่อฟ้าสวรรค์ปิดอยู่ และไม่มีฝน เพราะเขาทั้งหลายได้กระทำบาปต่อพระองค์ ถ้าเขาทั้งหลายได้อธิษฐานต่อสถานที่นี้ และยอมรับพระนามของพระองค์ และหันกลับเสียจากบาปของเขาทั้งหลาย เมื่อพระองค์ทรงให้เขาทั้งหลายรับความทุกข์ใจ
1พกษ 8.42 (เพราะเขาทั้งหลายจะได้ยินถึงพระนามใหญ่ยิ่งของพระองค์ และถึงพระหัตถ์อันมหิทธิฤทธิ์ของพระองค์ และถึงพระกรที่เหยียดออกของพระองค์) เมื่อเขามาอธิษฐานตรงต่อพระนิเวศนี้
1พกษ 8.44 ถ้าประชาชนของพระองค์ออกไปทำสงครามต่อสู้ศัตรูของเขาทั้งหลาย จะเป็นโดยทางใดๆที่พระองค์ทรงใช้เขาออกไปก็ตาม และเขาทั้งหลายได้อธิษฐานต่อพระเยโฮวาห์ตรงต่อเมืองซึ่งพระองค์ทรงเลือกสรรไว้ และตรงต่อพระนิเวศซึ่งข้าพระองค์ได้สร้างสำหรับพระนามของพระองค์
1พกษ 8.48 ถ้าเขาทั้งหลายกลับมาหาพระองค์ด้วยสุดจิตสุดใจของเขาในแผ่นดินแห่งศัตรูทั้งหลายของเขา ผู้ซึ่งจับเขาไปเป็นเชลย และอธิษฐานต่อพระองค์ตรงต่อแผ่นดินของเขา ซึ่งพระองค์ทรงประทานแก่บรรพบุรุษของเขาทั้งหลาย คือเมืองซึ่งพระองค์ได้ทรงเลือกสรรไว้ และพระนิเวศซึ่งข้าพระองค์ได้สร้างไว้เพื่อพระนามของพระองค์
1พกษ 13.6 และกษัตริย์ตรัสกับคนของพระเจ้าว่า “จงวิงวอนขอพระกรุณาแห่งพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน ขอจงอธิษฐานเพื่อข้าพเจ้า ข้าพเจ้าจะชักมือกลับเข้าหาตัวได้อีก” และคนของพระเจ้าก็วิงวอนต่อพระเยโฮวาห์ และกษัตริย์ก็ทรงชักพระหัตถ์กลับเข้าหาพระองค์ได้อีกและเป็นเหมือนเดิม
2พกษ 4.33 ท่านจึงเข้าไปข้างในปิดประตูให้ทั้งสองอยู่ข้างในและได้อธิษฐานต่อพระเยโฮวาห์
2พกษ 6.17 แล้วเอลีชาก็อธิษฐานว่า “ข้าแต่พระเยโฮวาห์ ขอทรงเบิกตาของเขาเพื่อเขาจะได้เห็น” และพระเยโฮวาห์ทรงเบิกตาของชายหนุ่มคนนั้น และเขาก็ได้เห็นและดูเถิด ที่ภูเขาก็เต็มไปด้วยม้า และรถรบเพลิงอยู่รอบเอลีชา
2พกษ 6.18 และเมื่อคนซีเรียลงมารบกับท่าน เอลีชาก็อธิษฐานต่อพระเยโฮวาห์ว่า “ขอทรงโปรดให้คนเหล่านี้ตาบอดไปเสีย” พระองค์จึงทรงให้เขาทั้งหลายตาบอดไปตามคำของเอลีชา
2พกษ 19.15 และเฮเซคียาห์ทรงอธิษฐานต่อเบื้องพระพักตร์พระเยโฮวาห์ว่า “โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้ทรงประทับระหว่างพวกเครูบ พระองค์ทรงเป็นพระเจ้าแห่งบรรดาราชอาณาจักรของแผ่นดินโลก พระองค์แต่องค์เดียว พระองค์ได้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก
2พกษ 20.2 แล้วเฮเซคียาห์ทรงหันพระพักตร์เข้าข้างฝา และอธิษฐานต่อพระเยโฮวาห์ว่า
1พศด 17.25 โอ ข้าแต่พระเจ้าของข้าพระองค์ เพราะพระองค์ได้ทรงสำแดงแก่ผู้รับใช้ของพระองค์ว่า พระองค์จะทรงสร้างวงศ์ให้ เพราะฉะนั้นผู้รับใช้ของพระองค์จึงได้ประสบความกล้าหาญที่จะอธิษฐานต่อพระพักตร์พระองค์
2พศด 6.19 แต่ขอพระองค์ทรงสนพระทัยในคำอธิษฐานของผู้รับใช้ของพระองค์ และในคำวิงวอนนี้ โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ขอทรงสดับเสียงร้องและคำอธิษฐานซึ่งผู้รับใช้ของพระองค์อธิษฐานต่อพระพักตร์พระองค์
2พศด 6.20 เพื่อว่าพระเนตรของพระองค์จะทรงลืมอยู่เหนือพระนิเวศนี้ทั้งกลางวันและกลางคืน คือสถานที่ซึ่งพระองค์ได้ตรัสว่า จะตั้งพระนามของพระองค์ไว้ที่นั่น เพื่อว่าพระองค์จะทรงสดับคำอธิษฐานซึ่งผู้รับใช้ของพระองค์จะได้อธิษฐานตรงต่อสถานที่นี้
2พศด 6.21 และขอพระองค์ทรงสดับคำวิงวอนของผู้รับใช้ของพระองค์ และของอิสราเอลประชาชนของพระองค์ เมื่อเขาอธิษฐานตรงต่อสถานที่นี้ ขอพระองค์ทรงสดับอยู่ในฟ้าสวรรค์อันเป็นที่ประทับของพระองค์ และเมื่อพระองค์ทรงสดับแล้ว ก็ขอพระองค์ทรงประทานอภัย
2พศด 6.24 ถ้าอิสราเอลประชาชนของพระองค์พ่ายแพ้ต่อหน้าศัตรูเพราะเขาได้กระทำบาปต่อพระองค์ และเขาหันกลับมาหาพระองค์อีก ยอมรับพระนามของพระองค์ และอธิษฐานและกระทำการวิงวอนต่อพระพักตร์พระองค์ในพระนิเวศนี้
2พศด 6.26 เมื่อฟ้าสวรรค์ปิดอยู่และไม่มีฝน เพราะเขาทั้งหลายได้กระทำบาปต่อพระองค์ ถ้าเขาทั้งหลายได้อธิษฐานต่อสถานที่นี้ และยอมรับพระนามของพระองค์ และหันกลับเสียจากบาปของเขาทั้งหลาย เมื่อพระองค์ทรงให้ใจเขาทั้งหลายรับความทุกข์ใจ
2พศด 6.32 ยิ่งกว่านั้นอีก เกี่ยวกับชนต่างด้าว ผู้ซึ่งไม่ใช่อิสราเอลประชาชนของพระองค์ เมื่อเขามาจากประเทศเมืองไกล เพราะเห็นแก่พระนามใหญ่ยิ่งของพระองค์ พระหัตถ์อันมหิทธิฤทธิ์ของพระองค์ และพระกรที่เหยียดออกของพระองค์ เมื่อเขามาอธิษฐานตรงต่อพระนิเวศนี้
2พศด 6.34 ถ้าประชาชนของพระองค์ออกไปกระทำสงครามต่อสู้ศัตรูของเขาทั้งหลาย จะเป็นโดยทางใดๆที่พระองค์ทรงใช้เขาออกไปก็ตาม และเขาทั้งหลายได้อธิษฐานต่อพระองค์ตรงต่อเมืองนี้ซึ่งพระองค์ทรงเลือกสรรไว้ และตรงต่อพระนิเวศซึ่งข้าพระองค์ได้สร้างเพื่อพระนามของพระองค์
2พศด 6.37 แต่ถ้าเขาสำนึกผิดในใจในแผ่นดินซึ่งเขาได้ถูกจับไปเป็นเชลย และได้กลับใจและได้อธิษฐานต่อพระองค์ในแผ่นดินที่เขาไปเป็นเชลย ทูลว่า ‘ข้าพระองค์ทั้งหลายได้กระทำบาป และได้ประพฤติชั่วร้ายและได้กระทำความชั่ว’
2พศด 6.38 ถ้าเขาทั้งหลายกลับมาหาพระองค์ด้วยสุดจิตสุดใจของเขาในแผ่นดินที่เขาไปเป็นเชลย ที่ซึ่งศัตรูกวาดเขาไปเป็นเชลย และอธิษฐานต่อพระองค์ตรงต่อแผ่นดินของเขา ซึ่งพระองค์พระราชทานแก่บรรพบุรุษของเขาทั้งหลาย และต่อเมืองซึ่งพระองค์ได้ทรงเลือกสรรไว้ และต่อพระนิเวศซึ่งข้าพระองค์ได้สร้างไว้เพื่อพระนามของพระองค์
2พศด 7.14 ถ้าประชาชนของเราผู้ซึ่งเขาเรียกกันโดยนามของเรานั้นจะถ่อมตัวลง และอธิษฐาน และแสวงหาหน้าของเรา และหันเสียจากทางชั่วของเขา เราก็จะฟังจากสวรรค์ และจะให้อภัยแก่บาปของเขา และจะรักษาแผ่นดินของเขาให้หาย
2พศด 7.15 บัดนี้ตาของเราจะลืมอยู่และหูของเราจะฟังคำอธิษฐานซึ่งเขาทั้งหลายอธิษฐาน ณ สถานที่นี้
2พศด 30.18 เพราะว่ามวลชนนั้น คนเป็นอันมากที่มาจากเอฟราอิม มนัสเสห์ อิสสาคาร์ และเศบูลุนยังไม่ได้ชำระตน ถึงกระนั้นเขาก็ยังรับประทานปัสกาผิดต่อข้อที่กำหนดไว้ แต่เฮเซคียาห์ทรงอธิษฐานเผื่อเขาว่า “ขอพระเยโฮวาห์ผู้ประเสริฐทรงให้อภัยแก่ทุกๆคน
2พศด 32.20 แล้วกษัตริย์เฮเซคียาห์และผู้พยากรณ์อิสยาห์บุตรชายอามอสได้อธิษฐานเพราะเรื่องนี้และร้องทูลต่อสวรรค์
2พศด 32.24 ครั้งนั้นเฮเซคียาห์ทรงประชวรใกล้จะสิ้นพระชนม์ และพระองค์ทูลอธิษฐานต่อพระเยโฮวาห์ และพระเยโฮวาห์ทรงตอบ และประทานหมายสำคัญอย่างหนึ่งให้แก่เฮเซคียาห์
2พศด 33.13 พระองค์ทรงอธิษฐานต่อพระเจ้า และพระเจ้าทรงรับคำวิงวอนของพระองค์ และทรงฟังคำอ้อนวอนของพระองค์ และนำพระองค์กลับมายังกรุงเยรูซาเล็มในราชอาณาจักรของพระองค์อีก แล้วมนัสเสห์ทรงทราบว่าพระเยโฮวาห์ทรงเป็นพระเจ้า
อสร 6.10 เพื่อเขาจะได้ถวายเครื่องสัตวบูชา อันเป็นกลิ่นที่พอพระทัยแด่พระเจ้าแห่งฟ้าสวรรค์ และให้อธิษฐานเพื่อชีวิตของกษัตริย์และโอรสของพระองค์
อสร 10.1 ขณะที่เอสราอธิษฐานและทำการสารภาพร้องไห้ทิ้งตัวลงต่อหน้าพระนิเวศของพระเจ้า มีชุมนุมชนหมู่ใหญ่โตมากทั้งชายหญิงและเด็กจากอิสราเอลประชุมต่อหน้าท่าน เพราะประชาชนได้ร้องไห้อย่างขมขื่น
นหม 1.4 อยู่มาเมื่อข้าพเจ้าได้ยินถ้อยคำเหล่านี้ ข้าพเจ้าก็นั่งลงร้องไห้และโศกเศร้าอยู่หลายวัน ข้าพเจ้าอดอาหารและอธิษฐานต่อพระพักตร์พระเจ้าแห่งฟ้าสวรรค์เรื่อยมา
นหม 1.6 ขอพระองค์ทรงเงี่ยพระกรรณสดับ และขอทรงลืมพระเนตรของพระองค์ดูอยู่ เพื่อจะทรงฟังคำอธิษฐานของผู้รับใช้ของพระองค์ ซึ่งข้าพระองค์ทูลอธิษฐานต่อพระพักตร์พระองค์ ณ บัดนี้ทั้งกลางวันและกลางคืน เพื่อประชาชนอิสราเอลผู้รับใช้ของพระองค์ สารภาพบาปของประชาชนอิสราเอล ซึ่งข้าพระองค์ทั้งหลายได้กระทำบาปต่อพระองค์ ด้วยว่าข้าพระองค์กับเรือนบรรพบุรุษของข้าพระองค์ทำบาปแล้ว
นหม 2.4 แล้วกษัตริย์ตรัสกับข้าพเจ้าว่า “เจ้าปรารถนาจะขออะไร” ข้าพเจ้าจึงอธิษฐานต่อพระเจ้าของฟ้าสวรรค์
โยบ 21.15 องค์ผู้ทรงมหิทธิฤทธิ์คืออะไร ที่เราจะต้องปรนนิบัติเขา ถ้าเราอธิษฐานต่อเขา เราจะได้ประโยชน์อะไร’
โยบ 22.27 ท่านจะอธิษฐานต่อพระองค์ และพระองค์จะทรงฟังท่าน และท่านจะทำตามคำปฏิญาณของท่าน
โยบ 33.26 เขาจึงจะอธิษฐานต่อพระเจ้า และพระองค์จะทรงพอพระทัยเขา เขาจะเห็นพระพักตร์พระองค์ด้วยความชื่นบาน แล้วพระองค์จะทรงให้มนุษย์กลับสู่สภาพความชอบธรรม
โยบ 42.8 เพราะฉะนั้นจงเอาวัวผู้เจ็ดตัว และแกะผู้เจ็ดตัว ไปหาโยบผู้รับใช้ของเรา และถวายเครื่องเผาบูชาสำหรับเจ้าทั้งหลาย และโยบผู้รับใช้ของเราจะอธิษฐานเพื่อเจ้า เพราะเราจะยอมรับเขา เกรงว่าเรากระทำกับเจ้าตามความโง่ของเจ้า เพราะเจ้าทั้งหลายมิได้พูดถึงเราอย่างที่ถูก ดังโยบผู้รับใช้ของเราได้พูด”
โยบ 42.10 และพระเยโฮวาห์ทรงให้โยบกลับสู่สภาพดี เมื่อท่านอธิษฐานเผื่อสหายของท่าน และพระเยโฮวาห์ประทานให้โยบมีมากเป็นสองเท่าของที่มีอยู่ก่อน
สดด 5.2 ข้าแต่พระบรมกษัตริย์และพระเจ้าของข้าพระองค์ ขอทรงฟังเสียงร้องทูลของข้าพระองค์ เพราะข้าพระองค์จะอธิษฐานทูลต่อพระองค์
สดด 32.6 เพราะฉะนั้นทุกคนที่ตามทางของพระเจ้าจะอธิษฐานต่อพระองค์ในเวลาที่จะพบพระองค์ได้ ในเวลาน้ำท่วมมาก น้ำจะไม่มาถึงคนนั้น
สดด 35.13 ส่วนข้าพระองค์ เมื่อเขาป่วยข้าพระองค์สวมผ้ากระสอบ ข้าพระองค์ข่มใจตนเองด้วยการอดอาหาร ข้าพระองค์ซบหน้าลงที่อกอธิษฐาน
สดด 55.17 ทั้งเวลาเช้า เวลาเย็น และเวลาเที่ยง ข้าพเจ้าจะอธิษฐานและร้องทุกข์ และพระองค์จะทรงสดับเสียงของข้าพเจ้า
สดด 64.1 โอ ข้าแต่พระเจ้า ขอทรงสดับเสียงของข้าพระองค์เมื่อข้าพระองค์อธิษฐาน ขอทรงสงวนชีวิตของข้าพระองค์ไว้จากความคิดกลัวศัตรู
สดด 69.13 โอ ข้าแต่พระเยโฮวาห์ แต่ส่วนข้าพระองค์ ข้าพระองค์อธิษฐานต่อพระองค์ในเวลาอันเหมาะสม โอ ข้าแต่พระเจ้า โดยความเมตตาอันอุดมของพระองค์ ขอทรงโปรดฟังข้าพระองค์ด้วยความจริงแห่งความรอดของพระองค์
สดด 72.15 ท่านผู้นั้นจะมีชีวิตยืนนาน คนจะถวายทองคำเมืองเชบาแก่ท่าน เขาจะอธิษฐานเผื่อท่านเรื่อยไป และจะอวยพรท่านวันยังค่ำ
สดด 86.6 โอ ข้าแต่พระเยโฮวาห์ ขอทรงเงี่ยพระกรรณสดับคำทูลอธิษฐานของข้าพระองค์ ขอทรงสดับเสียงร้องทูลวิงวอนของข้าพระองค์
สดด 109.4 เขาเป็นพวกปฏิปักษ์ต่อข้าพระองค์แทนความรักของข้าพระองค์ ส่วนข้าพระองค์ได้อธิษฐานเท่านั้น
สดด 122.6 จงอธิษฐานขอสันติภาพให้แก่เยรูซาเล็มว่า “ขอบรรดาผู้ที่รักเธอจงจำเริญ
สดด 141.5 ขอให้คนชอบธรรมตีข้าพระองค์ จะเป็นความเมตตาแก่ข้าพระองค์ ขอให้เขาติเตียนข้าพระองค์ จะเป็นน้ำมันดีเลิศซึ่งจะไม่ให้ศีรษะข้าพระองค์แตก เพราะข้าพระองค์ยังอธิษฐานต่อสู้ความชั่วของเขาทั้งหลายอยู่
อสย 1.15 เมื่อเจ้ากางมือของเจ้าออกเราจะซ่อนตาของเราเสียจากเจ้า แม้ว่าเจ้าจะอธิษฐานมากมายเราจะไม่ฟัง มือของเจ้าเปรอะไปด้วยโลหิต
อสย 16.12 และต่อมาเมื่อเห็นว่าโมอับเหน็ดเหนื่อยอยู่ที่ปูชนียสถานสูงนั้น และเมื่อเขาจะเข้ามาในสถานบริสุทธิ์ของเขาเพื่อจะอธิษฐาน เขาก็จะไม่ได้รับผล
อสย 37.15 และเฮเซคียาห์ทรงอธิษฐานต่อพระเยโฮวาห์ว่า
อสย 37.21 แล้วอิสยาห์บุตรชายของอามอสได้ใช้ให้ไปเฝ้าเฮเซคียาห์ทูลว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า เพราะเจ้าได้อธิษฐานต่อเราเกี่ยวกับเซนนาเคอริบกษัตริย์แห่งอัสซีเรีย
อสย 38.2 แล้วเฮเซคียาห์ทรงหันพระพักตร์เข้าข้างฝา และอธิษฐานต่อพระเยโฮวาห์
อสย 44.17 และที่เหลือนั้นเขาทำเป็นพระองค์หนึ่ง เป็นรูปเคารพสลักของเขา และกราบลงนมัสการรูปนั้น และอธิษฐานต่อรูปนั้นและว่า “ขอทรงช่วยข้าพระองค์ให้พ้น เพราะพระองค์เป็นพระของข้าพระองค์”
อสย 45.20 จงชุมนุม และมา มาให้ใกล้กันเข้า คือเจ้าทั้งหลายผู้รอดพ้นแห่งบรรดาประชาชาติ เขาทั้งหลายไม่มีความรู้ คือผู้ที่ยกรูปเคารพสลักไม้ของเขาไป และอธิษฐานต่อพระซึ่งช่วยเขาให้รอดไม่ได้
อสย 56.7 คนเหล่านี้เราจะนำมายังภูเขาบริสุทธิ์ของเรา และกระทำให้เขาชื่นบานอยู่ในนิเวศอธิษฐานของเรา เครื่องเผาบูชาของเขาและเครื่องสักการบูชาของเขา จะเป็นที่โปรดปรานบนแท่นบูชาของเรา เพราะนิเวศของเราเขาจะเรียกว่าเป็นนิเวศอธิษฐาน สำหรับบรรดาชนชาติทั้งหลาย”
ยรม 7.16 เพราะฉะนั้นเจ้าอย่าอธิษฐานเพื่อชนชาตินี้ อย่าร้องขึ้นหรืออธิษฐานเพื่อเขา และอย่าวิงวอนขอต่อเรา เพราะเราจะไม่ฟังเจ้า
ยรม 11.14 เพราะฉะนั้น เจ้าอย่าอธิษฐานเพื่อชนชาตินี้ อย่าร้องขึ้นหรืออธิษฐานเพื่อเขาทั้งหลาย เพราะเราจะไม่ฟังเมื่อเขาร้องต่อเราในเวลาลำบาก
ยรม 14.11 พระเยโฮวาห์ตรัสแก่ข้าพเจ้าว่า “อย่าอธิษฐานเพื่อความอยู่เย็นเป็นสุขของชนชาตินี้เลย
ยรม 29.7 แต่จงส่งเสริมสันติภาพของเมือง ซึ่งเราได้กวาดเจ้าให้ไปเป็นเชลยอยู่นั้น และจงอธิษฐานต่อพระเยโฮวาห์เผื่อเมืองนั้น เพราะว่าเจ้าทั้งหลายจะพบสันติภาพของเจ้าในสันติภาพของเมืองนั้น
ยรม 29.12 แล้วเจ้าจะทูลขอต่อเรา และมาอธิษฐานต่อเรา และเราจะฟังเจ้า
ยรม 32.16 หลังจากที่ข้าพระองค์มอบโฉนดการซื้อให้แก่บารุคบุตรชายเนริยาห์แล้ว ข้าพระองค์ได้อธิษฐานต่อพระเยโฮวาห์ว่า
ยรม 37.3 กษัตริย์เศเดคียาห์ทรงใช้เยฮูคัลบุตรชายเชเลมิยาห์ และเศฟันยาห์ปุโรหิตบุตรชายมาอาเสอาห์ให้ไปยังเยเรมีย์ผู้พยากรณ์ กล่าวว่า “ขออธิษฐานต่อพระเยโฮวาห์พระเจ้าของเราเผื่อเรา”
ยรม 42.2 และพูดกับเยเรมีย์ผู้พยากรณ์ว่า “ขอให้คำอ้อนวอนของข้าพเจ้าทั้งหลายเป็นที่ยอมรับต่อหน้าท่าน และขอท่านอธิษฐานต่อพระเยโฮวาห์พระเจ้าของท่านเพื่อเราทั้งหลาย เพื่อคนที่เหลืออยู่นี้ทั้งสิ้น (เพราะเรามีเหลือน้อยจากคนมาก ตามที่ท่านเห็นอยู่กับตาแล้ว)
ยรม 42.4 เยเรมีย์ผู้พยากรณ์กล่าวแก่เขาทั้งหลายว่า “ข้าพเจ้าได้ยินท่านแล้ว ดูเถิด ข้าพเจ้าจะอธิษฐานต่อพระเยโฮวาห์พระเจ้าของท่านตามคำขอร้องของท่านทั้งหลาย และต่อมาพระเยโฮวาห์จะทรงตอบท่านประการใด ข้าพเจ้าจะบอกแก่ท่าน ข้าพเจ้าจะไม่ปิดบังสิ่งใดไว้จากท่านเลย”
ยรม 42.20 ว่าท่านทั้งหลายได้หลงเจิ่นไปในใจของท่านเอง เพราะท่านได้ใช้ข้าพเจ้าไปหาพระเยโฮวาห์พระเจ้าของท่านว่า ‘ขออธิษฐานเพื่อเราต่อพระเยโฮวาห์พระเจ้าของเรา และพระเยโฮวาห์พระเจ้าของเราจะตรัสประการใด ขอบอกแก่เรา และเราจะกระทำตาม’
ดนล 6.10 เมื่อดาเนียลทราบว่าลงพระนามในหนังสือสำคัญนั้นแล้ว ท่านก็ไปยังเรือนของท่าน ที่มีหน้าต่างห้องชั้นบนของท่านเปิดตรงไปยังกรุงเยรูซาเล็ม และท่านก็คุกเข่าลงวันละสามครั้ง อธิษฐานและโมทนาพระคุณต่อพระพักตร์พระเจ้าของท่าน ดังที่ท่านได้เคยกระทำมาแต่ก่อน
ดนล 6.11 แล้วคนเหล่านี้ก็ได้พากันมาและได้พบดาเนียลอธิษฐานและวิงวอนอยู่ต่อพระพักตร์พระเจ้าของท่าน
ดนล 9.4 ข้าพเจ้าได้อธิษฐานต่อพระเยโฮวาห์พระเจ้าของข้าพเจ้าและสารภาพว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้า พระเจ้าผู้ใหญ่ยิ่งและที่น่าสะพรึงกลัว ผู้ทรงรักษาพันธสัญญาและความเมตตาต่อผู้ที่รักพระองค์และรักษาพระบัญญัติของพระองค์
ดนล 9.13 ดังที่ได้จารึกไว้ในพระราชบัญญัติของโมเสสแล้ว วิบัติทั้งสิ้นก็ได้ตกอยู่เหนือข้าพระองค์ทั้งหลายแล้ว แต่ข้าพระองค์ทั้งหลายยังมิได้อธิษฐานต่อพระพักตร์พระเยโฮวาห์พระเจ้าของข้าพระองค์ทั้งหลาย โดยหันเสียจากความชั่วช้าของข้าพระองค์ และเข้าใจความจริงของพระองค์
ดนล 9.20 ขณะที่ข้าพเจ้ากำลังพูด กำลังอธิษฐานและสารภาพบาปของข้าพเจ้าและบาปของอิสราเอลประชาชนของข้าพเจ้า และเสนอคำวิงวอนของข้าพเจ้าต่อพระพักตร์พระเยโฮวาห์พระเจ้าของข้าพเจ้า เพื่อภูเขาบริสุทธิ์แห่งพระเจ้าของข้าพเจ้าอยู่นั้น
ยนา 2.1 แล้วโยนาห์ก็อธิษฐานต่อพระเยโฮวาห์พระเจ้าของท่านจากภายในท้องปลานั้น
ยนา 4.2 ท่านจึงอธิษฐานต่อพระเยโฮวาห์ว่า “โอ ข้าแต่พระเยโฮวาห์ เมื่อข้าพระองค์ยังอยู่ในประเทศของข้าพระองค์ ข้าพระองค์พูดแล้วว่า จะเป็นไปเช่นนี้มิใช่หรือ นี่แหละเป็นเหตุให้ข้าพระองค์ได้รีบหนีไปยังเมืองทารชิช เพราะข้าพระองค์ทราบว่า พระองค์ทรงเป็นพระเจ้าผู้ทรงกอปรด้วยพระคุณ และทรงพระกรุณา ทรงกริ้วช้า และบริบูรณ์ด้วยความเมตตา และทรงกลับพระทัยไม่ลงโทษ
มธ 5.44 ฝ่ายเราบอกท่านว่า จงรักศัตรูของท่าน จงอวยพรแก่ผู้ที่สาปแช่งท่าน จงทำดีแก่ผู้ที่เกลียดชังท่าน และจงอธิษฐานเพื่อผู้ที่ปฏิบัติต่อท่านอย่างเหยียดหยามและข่มเหงท่าน
มธ 6.5 เมื่อท่านทั้งหลายอธิษฐาน อย่าเป็นเหมือนคนหน้าซื่อใจคด เพราะเขาชอบยืนอธิษฐานในธรรมศาลาและที่มุมถนน เพื่อจะให้คนทั้งปวงได้เห็น เราบอกความจริงแก่ท่านว่า เขาได้รับบำเหน็จของเขาแล้ว
มธ 6.6 ฝ่ายท่านเมื่ออธิษฐานจงเข้าในห้องชั้นใน และเมื่อปิดประตูแล้ว จงอธิษฐานต่อพระบิดาของท่านผู้ทรงสถิตในที่ลี้ลับ และพระบิดาของท่านผู้ทอดพระเนตรเห็นในที่ลี้ลับจะทรงโปรดประทานบำเหน็จแก่ท่านอย่างเปิดเผย
มธ 6.7 แต่เมื่อท่านอธิษฐาน อย่าใช้คำซ้ำซากไร้ประโยชน์เหมือนคนต่างชาติ เพราะเขาคิดว่าพูดมากหลายคำ พระจึงจะทรงโปรดฟัง
มธ 6.9 เหตุฉะนั้น ท่านทั้งหลายจงอธิษฐานตามอย่างนี้ว่า ข้าแต่พระบิดาของข้าพระองค์ทั้งหลาย ผู้ทรงสถิตในสวรรค์ ขอให้พระนามของพระองค์เป็นที่เคารพสักการะ
มธ 14.23 และเมื่อให้ประชาชนเหล่านั้นไปหมดแล้ว พระองค์เสด็จขึ้นไปบนภูเขาโดยลำพังเพื่อจะอธิษฐาน เมื่อถึงเวลาค่ำ พระองค์ยังทรงอยู่ที่นั่นแต่ผู้เดียว
มธ 19.13 ขณะนั้นเขาพาเด็กเล็กๆมาหาพระองค์ เพื่อจะให้พระองค์ทรงวางพระหัตถ์และอธิษฐาน แต่เหล่าสาวกก็ห้ามปรามไว้
มธ 21.13 และตรัสกับเขาว่า “มีพระวจนะเขียนไว้ว่า ‘นิเวศของเราเขาจะเรียกว่าเป็นนิเวศอธิษฐาน’ แต่เจ้าทั้งหลายมากระทำให้เป็น ‘ถ้ำของพวกโจร’”
มธ 21.22 สิ่งสารพัดซึ่งท่านอธิษฐานขอด้วยความเชื่อ ท่านจะได้”
มธ 23.14 วิบัติแก่เจ้า พวกธรรมาจารย์และพวกฟาริสี คนหน้าซื่อใจคด ด้วยพวกเจ้าริบเอาเรือนของหญิงม่าย และแสร้งอธิษฐานเสียยืดยาว เพราะฉะนั้นพวกเจ้าจะได้รับพระอาชญามากยิ่งขึ้น
มธ 24.20 จงอธิษฐานขอเพื่อการที่ท่านต้องหนีนั้นจะไม่ตกในฤดูหนาวหรือในวันสะบาโต
มธ 26.36 แล้วพระเยซูทรงพาสาวกมายังที่แห่งหนึ่งเรียกว่า เกทเสมนี แล้วตรัสกับสาวกว่า “จงนั่งอยู่ที่นี่ขณะเมื่อเราจะไปอธิษฐานที่โน่น”
มธ 26.39 แล้วพระองค์เสด็จดำเนินไปอีกหน่อยหนึ่ง ก็ซบพระพักตร์ลงถึงดิน อธิษฐานว่า “โอ พระบิดาของข้าพระองค์ ถ้าเป็นได้ขอให้ถ้วยนี้เลื่อนพ้นไปจากข้าพระองค์เถิด แต่อย่างไรก็ดี อย่าให้เป็นตามใจปรารถนาของข้าพระองค์ แต่ให้เป็นไปตามพระทัยของพระองค์”
มธ 26.41 จงเฝ้าระวังและอธิษฐาน เพื่อท่านจะไม่เข้าในการทดลอง จิตใจพร้อมแล้วก็จริง แต่เนื้อหนังยังอ่อนกำลัง”
มธ 26.42 พระองค์จึงเสด็จไปอธิษฐานครั้งที่สองอีกว่า “โอ ข้าแต่พระบิดาของข้าพระองค์ ถ้าถ้วยนี้เลื่อนพ้นไปจากข้าพระองค์ไม่ได้ และข้าพระองค์จำต้องดื่มแล้ว ก็ให้เป็นไปตามน้ำพระทัยของพระองค์”
มธ 26.44 พระองค์จึงทรงละพวกเขาไว้ เสด็จไปอธิษฐานครั้งที่สามด้วยถ้อยคำเช่นเดิมอีก
มธ 26.53 ท่านคิดว่าเราจะอธิษฐานขอพระบิดาของเรา และในบัดเดี๋ยวนั้นพระองค์จะทรงประทานทูตสวรรค์แก่เรากว่าสิบสองกองไม่ได้หรือ
มก 1.35 ครั้นเวลาเช้ามืดพระองค์ได้ทรงลุกขึ้นเสด็จออกไปยังที่เปลี่ยว และทรงอธิษฐานที่นั่น
มก 6.46 เมื่อพระองค์ทรงลาเขาทั้งหลายแล้วก็เสด็จขึ้นภูเขาเพื่ออธิษฐานที่นั่น
มก 11.17 พระองค์ตรัสสอนเขาว่า “มีพระวจนะเขียนไว้มิใช่หรือว่า ‘นิเวศของเราประชาชาติทั้งหลายจะเรียกว่า เป็นนิเวศอธิษฐาน’ แต่เจ้าทั้งหลายได้กระทำให้เป็น ‘ถ้ำของพวกโจร’”
มก 11.24 เหตุฉะนั้นเราบอกท่านทั้งหลายว่า ขณะเมื่อท่านจะอธิษฐานขอสิ่งใด จงเชื่อว่าได้รับ และท่านจะได้รับสิ่งนั้น
มก 11.25 เมื่อท่านยืนอธิษฐานอยู่ ถ้าท่านมีเหตุกับผู้หนึ่งผู้ใด จงยกโทษให้ผู้นั้นเสีย เพื่อพระบิดาของท่าน ผู้ทรงสถิตในสวรรค์ จะโปรดยกการละเมิดของท่านด้วย
มก 12.40 เขาริบเอาเรือนของหญิงม่าย และแสร้งอธิษฐานเสียยืดยาว คนเหล่านี้จะได้รับพระอาชญามากยิ่งขึ้น”
มก 13.18 ท่านทั้งหลายจงอธิษฐานขอเพื่อเหตุการณ์เหล่านี้จะไม่เกิดขึ้นในฤดูหนาว
มก 13.33 จงเฝ้าระวังและอธิษฐานอยู่ เพราะท่านไม่รู้ว่าเวลาวันนั้นจะมาถึงเมื่อไร
มก 14.32 พระเยซูกับเหล่าสาวกมายังที่แห่งหนึ่งชื่อเกทเสมนี และพระองค์ตรัสแก่สาวกของพระองค์ว่า “จงนั่งอยู่ที่นี่ขณะเมื่อเราอธิษฐาน”
มก 14.35 แล้วพระองค์เสด็จดำเนินไปอีกหน่อยหนึ่ง ซบพระกายลงที่ดินอธิษฐานว่า ถ้าเป็นได้ให้เวลานั้นล่วงพ้นไปจากพระองค์
มก 14.38 ท่านทั้งหลายจงเฝ้าระวังและอธิษฐานเพื่อท่านจะไม่ต้องถูกการทดลอง จิตใจพร้อมแล้วก็จริง แต่เนื้อหนังยังอ่อนกำลัง”
มก 14.39 พระองค์จึงเสด็จไปอธิษฐานอีกครั้งหนึ่ง ทรงกล่าวคำเหมือนคราวก่อน
ลก 1.10 ส่วนบรรดาประชาชนก็อธิษฐานอยู่ภายนอกในเวลาเผาเครื่องหอมนั้น
ลก 2.37 แล้วก็เป็นม่ายมาจนถึงอายุแปดสิบสี่ปี นางมิได้ไปจากพระวิหารเลย อยู่รับใช้พระเจ้าด้วยการถืออดอาหารและอธิษฐาน ทั้งกลางวันกลางคืน
ลก 3.21 อยู่มาเมื่อคนทั้งปวงรับบัพติศมา และพระเยซูทรงรับบัพติศมาด้วย ขณะเมื่อทรงอธิษฐานอยู่ ท้องฟ้าก็แหวกออก
ลก 5.16 แต่พระองค์เสด็จออกไปในที่เปลี่ยว และทรงอธิษฐาน
ลก 5.33 เขาทั้งหลายทูลพระองค์ว่า “ทำไมพวกศิษย์ของยอห์นถืออดอาหารเนืองๆและอธิษฐานอ้อนวอน และศิษย์ของพวกฟาริสีก็ถือเหมือนกัน แต่สาวกของท่านกินและดื่ม”
ลก 6.12 ต่อมาคราวนั้นพระองค์เสด็จไปที่ภูเขาเพื่อจะอธิษฐาน และได้อธิษฐานต่อพระเจ้าคืนยังรุ่ง
ลก 6.28 จงอวยพรแก่คนที่แช่งด่าท่าน จงอธิษฐานเพื่อคนที่เคี่ยวเข็ญท่าน
ลก 9.18 ต่อมาเมื่อพระองค์กำลังอธิษฐานอยู่แต่ลำพัง เหล่าสาวกอยู่กับพระองค์ พระองค์จึงตรัสถามเขาว่า “คนทั้งปวงพูดกันว่า เราเป็นผู้ใด”
ลก 9.28 ต่อมาภายหลังพระองค์ได้ตรัสคำเหล่านั้นประมาณแปดวัน พระองค์จึงทรงพาเปโตร ยอห์น และยากอบขึ้นไปบนภูเขาเพื่อจะอธิษฐาน
ลก 9.29 ขณะที่พระองค์กำลังอธิษฐานอยู่ วรรณพระพักตร์ของพระองค์ก็เปลี่ยนไป และฉลองพระองค์ก็ขาวเป็นมันระยับ
ลก 11.1 ต่อมาเมื่อพระองค์ทรงอธิษฐานอยู่ในที่แห่งหนึ่ง พอจบแล้วสาวกของพระองค์คนหนึ่งทูลพระองค์ว่า “พระองค์เจ้าข้า ขอสอนพวกข้าพระองค์ให้อธิษฐาน เหมือนยอห์นได้สอนพวกศิษย์ของตน”
ลก 11.2 พระองค์จึงตรัสกับเขาว่า “เมื่อท่านอธิษฐานจงว่า ‘ข้าแต่พระบิดาของข้าพระองค์ทั้งหลาย ผู้สถิตในสวรรค์ ขอให้พระนามของพระองค์เป็นที่เคารพสักการะ ขอให้อาณาจักรของพระองค์มาตั้งอยู่ น้ำพระทัยของพระองค์สำเร็จในสวรรค์อย่างไร ก็ให้สำเร็จบนแผ่นดินโลกเหมือนกันอย่างนั้น
ลก 18.1 พระองค์ตรัสคำอุปมาเรื่องหนึ่งให้เขาฟังเพื่อสอนว่า คนทั้งหลายควรอธิษฐานอยู่เสมอ ไม่อ่อนระอาใจ
ลก 18.10 “มีชายสองคนขึ้นไปอธิษฐานในพระวิหาร คนหนึ่งเป็นพวกฟาริสี และคนหนึ่งเป็นพวกเก็บภาษี
ลก 18.11 คนฟาริสีนั้นยืนนึกในใจของตนอธิษฐานว่า ‘ข้าแต่พระเจ้า ข้าพระองค์ขอบพระคุณพระองค์ ที่ข้าพระองค์ไม่เหมือนคนอื่นซึ่งเป็นคนฉ้อโกง คนอธรรม และคนล่วงประเวณี และไม่เหมือนคนเก็บภาษีคนนี้
ลก 19.46 ตรัสแก่เขาว่า “มีพระวจนะเขียนไว้ว่า ‘นิเวศของเราเป็นนิเวศสำหรับอธิษฐาน’ แต่เจ้าทั้งหลายมากระทำให้เป็น ‘ถ้ำของพวกโจร’”
ลก 20.47 เขาริบเอาเรือนของหญิงม่าย และอธิษฐานโอ้อวดเสียยืดยาว เขาทั้งหลายนั้นจะได้รับพระอาชญามากยิ่งขึ้น”
ลก 21.36 เหตุฉะนั้นจงเฝ้าระวังและอธิษฐานอยู่ทุกเวลา เพื่อท่านทั้งหลายสมควรที่จะพ้นเหตุการณ์ทั้งปวงซึ่งจะบังเกิดมานั้น และจะยืนอยู่ต่อหน้าบุตรมนุษย์ได้”
ลก 22.32 แต่เราได้อธิษฐานเผื่อตัวท่าน เพื่อความเชื่อของท่านจะไม่ได้ขาด และเมื่อท่านได้หันกลับแล้ว จงชูกำลังพี่น้องทั้งหลายของท่าน”
ลก 22.40 เมื่อมาถึงที่นั่นแล้ว พระองค์ตรัสกับเขาทั้งหลายว่า “จงอธิษฐานเพื่อมิให้เข้าในการทดลอง”
ลก 22.41 แล้วพระองค์ดำเนินไปจากเขาไกลประมาณขว้างหินตกและทรงคุกเข่าลงอธิษฐาน
ลก 22.44 เมื่อพระองค์ทรงเป็นทุกข์มากนักพระองค์ยิ่งปลงพระทัยอธิษฐาน พระเสโทของพระองค์เป็นเหมือนโลหิตไหลหยดลงถึงดินเป็นเม็ดใหญ่
ลก 22.45 เมื่อทรงอธิษฐานเสร็จและลุกขึ้นแล้ว พระองค์เสด็จมาถึงเหล่าสาวก พบเขานอนหลับอยู่ด้วยกำลังทุกข์โศก
ลก 22.46 พระองค์จึงตรัสกับเขาว่า “นอนหลับทำไม จงลุกขึ้นอธิษฐานเพื่อท่านจะไม่เข้าในการทดลอง”
ลก 23.34 ฝ่ายพระเยซูจึงทรงอธิษฐานว่า “ข้าแต่พระบิดา ขอโปรดอภัยโทษเขา เพราะว่าเขาไม่รู้ว่าเขาทำอะไร” เขาก็เอาฉลองพระองค์จับสลากแบ่งปันกัน
ยน 17.9 ข้าพระองค์อธิษฐานเพื่อเขา ข้าพระองค์มิได้อธิษฐานเพื่อโลก แต่เพื่อคนเหล่านั้นที่พระองค์ได้ประทานแก่ข้าพระองค์ เพราะว่าเขาเป็นของพระองค์
ยน 17.20 ข้าพระองค์มิได้อธิษฐานเพื่อคนเหล่านี้พวกเดียว แต่เพื่อคนทั้งปวงที่จะเชื่อในข้าพระองค์เพราะถ้อยคำของเขา
กจ 1.14 พวกเขาร่วมใจกันอธิษฐานอ้อนวอนต่อเนื่องพร้อมกับพวกผู้หญิง และมารีย์มารดาของพระเยซูและพวกน้องชายของพระองค์ด้วย
กจ 1.24 แล้วพวกสาวกจึงอธิษฐานว่า “พระองค์เจ้าข้า ผู้ทรงทราบใจของมนุษย์ทั้งปวง ขอทรงสำแดงว่าในสองคนนี้พระองค์ทรงเลือกคนไหน
กจ 3.1 ฝ่ายเปโตรกับยอห์นกำลังขึ้นไปจะเข้าพระวิหารในเวลาอธิษฐาน เป็นเวลาบ่ายสามโมง
กจ 4.31 เมื่อเขาอธิษฐานแล้ว ที่ซึ่งเขาประชุมอยู่นั้นได้หวั่นไหว และคนเหล่านั้นประกอบด้วยพระวิญญาณบริสุทธิ์ ได้กล่าวพระวจนะของพระเจ้าด้วยใจกล้าหาญ
กจ 6.4 ฝ่ายพวกเราจะขะมักเขม้นอธิษฐานและสั่งสอนพระวจนะเสมอไป”
กจ 6.6 คนทั้งเจ็ดนี้เขาให้มาอยู่ต่อหน้าพวกอัครสาวก และเมื่อพวกอัครสาวกได้อธิษฐานแล้ว จึงได้วางมือบนเขา
กจ 8.15 ครั้นเปโตรกับยอห์นลงไปถึงก็อธิษฐานเผื่อเขา เพื่อให้เขาได้รับพระวิญญาณบริสุทธิ์
กจ 8.22 เหตุฉะนั้น จงกลับใจใหม่จากการชั่วร้ายของเจ้านี้ และอธิษฐานขอพระเจ้าชะรอยพระองค์จะทรงโปรดยกความผิดซึ่งเจ้าคิดในใจของเจ้า
กจ 8.24 ฝ่ายซีโมนจึงตอบว่า “ขอท่านอธิษฐานต่อองค์พระผู้เป็นเจ้าเผื่อข้าพเจ้าด้วย เพื่อเหตุการณ์ที่ท่านได้กล่าวแล้วนั้นจะไม่ได้อุบัติแก่ตัวข้าพเจ้าสักอย่างเดียว”
กจ 9.11 องค์พระผู้เป็นเจ้าจึงตรัสกับเขาว่า “จงลุกขึ้น ไปที่ถนนที่เรียกว่าถนนตรง ถามหาชายคนหนึ่งชื่อเซาโลชาวเมืองทาร์ซัสอยู่ในบ้านของยูดาส เพราะดูเถิด เขากำลังอธิษฐานอยู่
กจ 9.40 ฝ่ายเปโตรให้คนทั้งปวงออกไปข้างนอก และได้คุกเข่าลงอธิษฐาน แล้วหันมายังศพนั้นกล่าวว่า “ทาบิธาเอ๋ย จงลุกขึ้น” ทาบิธาก็ลืมตา เมื่อเห็นเปโตรจึงลุกขึ้นนั่ง
กจ 10.2 เป็นคนมีศรัทธามาก คือท่านและทั้งครอบครัวเป็นคนยำเกรงพระเจ้า ท่านเคยให้ทานมากมายแก่ประชาชน และอธิษฐานต่อพระเจ้าเสมอ
กจ 10.9 วันรุ่งขึ้นคนเหล่านั้นกำลังเดินทางไปใกล้เมืองยัฟฟาแล้ว ประมาณเวลาเที่ยงวันเปโตรก็ขึ้นไปบนหลังคาบ้านเพื่อจะอธิษฐาน
กจ 10.30 โครเนลิอัสจึงตอบว่า “สี่วันมาแล้ว ข้าพเจ้ากำลังถืออดอาหารอยู่จนถึงเวลานี้ และประมาณเวลาบ่ายสามโมงข้าพเจ้าได้อธิษฐานอยู่ในบ้านของข้าพเจ้า ดูเถิด มีชายคนหนึ่งยืนอยู่ตรงหน้าข้าพเจ้าสวมเสื้อมันระยับ
กจ 11.5 “เมื่อข้าพเจ้าอยู่ในเมืองยัฟฟาและกำลังอธิษฐานก็เคลิ้มไป แล้วนิมิตเห็นภาชนะอย่างหนึ่ง เหมือนผ้าผืนใหญ่หย่อนลงมาทั้งสี่มุมจากฟ้ามายังข้าพเจ้า
กจ 12.5 เพราะฉะนั้นเปโตรจึงถูกจำไว้ในคุก แต่ว่าคริสตจักรได้อธิษฐานต่อพระเจ้าเพื่อเปโตรโดยไม่หยุด
กจ 12.12 เมื่อเปโตรคิดอย่างนั้นแล้ว ก็มาถึงบ้านของมารีย์มารดาของยอห์นผู้มีชื่ออีกว่า มาระโก ที่นั่นมีหลายคนได้ประชุมอธิษฐานกันอยู่
กจ 13.3 เมื่อถืออดอาหารและอธิษฐาน และวางมือบนบารนาบัสกับเซาโลแล้ว เขาก็ใช้ท่านไป
กจ 14.23 เมื่อท่านทั้งสองได้เลือกตั้งผู้ปกครองสาวกไว้ทุกคริสตจักร และได้อธิษฐานและถืออดอาหารฝากสาวกไว้กับองค์พระผู้เป็นเจ้าที่เขาเชื่อถือนั้น
กจ 16.13 ในวันสะบาโตเราได้ออกจากเมืองไปยังฝั่งแม่น้ำ เข้าใจว่ามีที่สำหรับอธิษฐาน จึงได้นั่งสนทนากับพวกผู้หญิงที่ประชุมกันที่นั่น
กจ 16.16 ต่อมาเมื่อเรากำลังออกไปยังที่สำหรับอธิษฐาน มีหญิงสาวคนหนึ่งที่มีผีหมอดูเข้าได้มาพบกับเรา เขาทำการทายให้พวกเจ้านายของเขาได้เงินเป็นอันมาก
กจ 16.25 ประมาณเที่ยงคืนเปาโลกับสิลาสก็อธิษฐานและร้องเพลงสรรเสริญพระเจ้า นักโทษทั้งหลายก็ฟังอยู่
กจ 20.36 ครั้นเปาโลกล่าวอย่างนั้นแล้วจึงคุกเข่าลงอธิษฐานกับคนเหล่านั้น
กจ 21.5 แต่เมื่อวันเหล่านั้นล่วงไปแล้วพวกเราก็ลาไป สาวกทั้งหลายกับทั้งภรรยาและบุตรได้ส่งพวกเราออกจากเมือง แล้วเราทั้งหลายก็ได้คุกเข่าลงอธิษฐานที่ชายหาด
กจ 22.17 ต่อมาเมื่อข้าพเจ้ากลับมายังกรุงเยรูซาเล็มและกำลังอธิษฐานอยู่ในพระวิหาร ข้าพเจ้าก็เคลิ้มไป
กจ 28.8 ต่อมาบิดาของปูบลิอัสนั้นนอนป่วยอยู่ เป็นไข้และเป็นบิด เปาโลจึงเข้าไปหาท่านอธิษฐานแล้ววางมือบนท่านรักษาให้หาย
รม 1.9 เพราะพระเจ้าผู้ซึ่งข้าพเจ้าได้รับใช้ด้วยชีวิตจิตใจของข้าพเจ้าในข่าวประเสริฐแห่งพระบุตรของพระองค์นั้น ทรงเป็นพยานของข้าพเจ้าว่า เมื่อข้าพเจ้าอธิษฐานนั้น ข้าพเจ้าเอ่ยถึงท่านทั้งหลายเสมอไม่ว่างเว้น
รม 8.26 พระวิญญาณก็ทรงช่วยเราเมื่อเราอ่อนกำลังด้วยเช่นกัน เพราะเราไม่รู้ว่าเราควรจะอธิษฐานขอสิ่งใดอย่างไร แต่พระวิญญาณเองทรงช่วยขอเพื่อเราด้วยความคร่ำครวญซึ่งเหลือที่จะพูดได้
รม 8.27 และพระองค์ ผู้ทรงตรวจค้นใจมนุษย์ ก็ทรงทราบความหมายของพระวิญญาณ เพราะว่าพระองค์ทรงอธิษฐานขอเพื่อวิสุทธิชนตามที่ชอบพระทัยพระเจ้า
รม 8.34 ใครเล่าจะเป็นผู้ปรับโทษอีก ก็คือพระคริสต์ผู้ทรงสิ้นพระชนม์แล้ว และยิ่งกว่านั้นอีกได้ทรงคืนพระชนม์ ทรงสถิต ณ เบื้องขวาพระหัตถ์ของพระเจ้า และทรงอธิษฐานขอเพื่อเราทั้งหลายด้วย
รม 12.12 จงชื่นชมยินดีในความหวัง จงอดทนต่อความยากลำบาก จงขะมักเขม้นอธิษฐาน
รม 15.30 พี่น้องทั้งหลาย โดยเห็นแก่พระเยซูคริสต์เจ้าและโดยเห็นแก่ความรักของพระวิญญาณ ข้าพเจ้าจึงวิงวอนขอให้ท่านช่วยอธิษฐานพระเจ้าด้วยใจร้อนรนเพื่อข้าพเจ้า
1คร 11.4 ชายทุกคนที่กำลังอธิษฐานหรือพยากรณ์โดยคลุมศีรษะอยู่ ก็ทำความอัปยศแก่ศีรษะ
1คร 11.5 แต่หญิงทุกคนที่กำลังอธิษฐานหรือพยากรณ์ ถ้าไม่คลุมศีรษะ ก็ทำความอัปยศแก่ศีรษะ เพราะเหมือนกับว่านางได้โกนผมเสียแล้ว
1คร 11.13 ท่านทั้งหลายจงตัดสินเองเถิดว่า เป็นการสมควรหรือไม่ที่ผู้หญิงจะไม่คลุมศีรษะเมื่ออธิษฐานต่อพระเจ้า
1คร 14.13 เหตุฉะนั้นให้คนที่พูดภาษาต่างๆอธิษฐานว่า เขาจะสามารถแปลได้ด้วย
1คร 14.14 เพราะถ้าข้าพเจ้าอธิษฐานเป็นภาษาต่างๆ จิตวิญญาณของข้าพเจ้าอธิษฐานก็จริง แต่ข้าพเจ้าเองก็ไม่เข้าใจ
1คร 14.15 ถ้าเช่นนั้นข้าพเจ้าควรจะทำประการใด ข้าพเจ้าจะอธิษฐานด้วยจิตวิญญาณและจะอธิษฐานด้วยความเข้าใจด้วย และจะร้องเพลงด้วยจิตวิญญาณและจะร้องเพลงด้วยความเข้าใจด้วย
2คร 13.7 บัดนี้ข้าพเจ้าอธิษฐานต่อพระเจ้าเพื่อท่านทั้งหลายจะไม่กระทำชั่วใดๆ มิใช่ว่าเราจะให้ปรากฏว่าเราเป็นที่ทรงชอบพระทัย แต่เพื่อท่านจะประพฤติเป็นที่ชอบ ถึงแม้จะดูเหมือนเราเองเป็นผู้ถูกทอดทิ้ง
อฟ 6.18 จงอธิษฐานวิงวอนทุกอย่างและจงขอโดยพระวิญญาณทุกเวลา ทั้งนี้จงระวังตัวด้วยความเพียรทุกอย่าง จงอธิษฐานเพื่อวิสุทธิชนทุกคน
อฟ 6.19 และอธิษฐานเพื่อข้าพเจ้าด้วย เพื่อจะทรงประทานให้ข้าพเจ้ามีคำพูดและเกิดใจกล้าประกาศถึงข้อลึกลับแห่งข่าวประเสริฐได้
ฟป 1.4 และทุกเวลาที่ข้าพเจ้าอธิษฐานเพื่อท่านทุกคน ข้าพเจ้าก็ทูลขอด้วยความยินดี
ฟป 1.9 และข้าพเจ้าอธิษฐานขอให้ความรักของท่านจำเริญยิ่งๆขึ้นในความรู้และในวิจารณญาณทุกอย่าง
คส 1.3 เราขอบพระคุณพระเจ้าพระบิดาของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา เราอธิษฐานเพื่อท่านทั้งหลายเสมอ
คส 1.9 เพราะเหตุนี้พวกเราเหมือนกัน นับตั้งแต่วันที่เราได้ยิน ก็ไม่ได้หยุดในการที่จะอธิษฐานขอเพื่อท่าน และปรารถนาให้ท่านเต็มไปด้วยความรู้ถึงพระประสงค์ของพระองค์ในสรรพปัญญาและในความเข้าใจฝ่ายจิตวิญญาณ
คส 4.3 และอธิษฐานเผื่อเราด้วย เพื่อพระเจ้าจะได้ทรงโปรดเปิดประตูไว้ให้เราสำหรับพระวาทะนั้น ให้เรากล่าวความลึกลับของพระคริสต์ ที่ข้าพเจ้าถูกจองจำอยู่ก็เพราะเหตุนี้
คส 4.12 เอปาฟรัส คนหนึ่งในพวกท่านและเป็นผู้รับใช้ของพระคริสต์ ฝากความคิดถึงมายังท่าน ด้วยเขาสู้อธิษฐานเผื่อท่านอยู่เสมอ หวังจะให้ท่านเจริญเป็นผู้ใหญ่และบริบูรณ์ในการซึ่งชอบพระทัยของพระเจ้าทุกสิ่ง
1ธส 1.2 เราขอบพระคุณพระเจ้าเพราะท่านทั้งหลายเสมอ และเมื่ออธิษฐานเราก็เอ่ยถึงท่าน
1ธส 3.10 เราอธิษฐานมากมายทั้งกลางวันกลางคืน เพื่อจะได้เห็นหน้าท่านอีก และจะได้เพิ่มเติมความเชื่อของท่านส่วนที่ยังบกพร่องอยู่ให้บริบูรณ์
1ธส 5.17 จงอธิษฐานอย่างสม่ำเสมอ
1ธส 5.23 และขอให้องค์พระเจ้าแห่งสันติสุขทรงตั้งท่านเป็นคนบริสุทธิ์หมดจด และข้าพเจ้าอธิษฐานต่อพระเจ้าให้ทรงรักษาทั้งวิญญาณ จิตใจและร่างกายของท่านไว้ให้ปราศจากการติเตียน จนถึงวันที่พระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราเสด็จมา
1ธส 5.25 พี่น้องทั้งหลาย จงอธิษฐานเพื่อเราด้วย
2ธส 1.11 เหตุฉะนั้นเราจึงอธิษฐานเพื่อท่านทั้งหลายเสมอ ว่าพระเจ้าของเราจะทรงถือว่าท่านเป็นผู้ที่สมควรแก่การที่พระองค์ได้ทรงเรียกนั้น และทรงบันดาลด้วยฤทธิ์เดชของพระองค์ให้ความประสงค์ดีทุกประการ และกิจการแห่งความเชื่อทุกอย่างสำเร็จ
2ธส 3.1 พี่น้องทั้งหลาย ในที่สุดนี้จงอธิษฐานเพื่อเรา เพื่อว่าพระวจนะขององค์พระผู้เป็นเจ้าจะได้แผ่ไป และจะได้รับเกียรติยศเหมือนอย่างที่ได้เป็นไปในหมู่พวกท่านแล้ว
1ทธ 2.1 เหตุฉะนั้นก่อนสิ่งอื่นใด ข้าพเจ้าขอเตือนสติท่านทั้งหลายให้วิงวอนอธิษฐานทูลขอ และขอบพระคุณเพื่อคนทั้งปวง
1ทธ 2.8 เหตุฉะนั้น ข้าพเจ้าปรารถนาให้ผู้ชายทั้งหลายอธิษฐานในที่ทุกแห่ง โดยยกมืออันบริสุทธิ์ปราศจากโทโสและการเถียงกัน
2ทธ 4.16 ในการแก้คดีครั้งแรกของข้าพเจ้านั้น ไม่มีใครเข้าข้างข้าพเจ้าสักคนเดียว เขาได้ละทิ้งข้าพเจ้าไปหมด ข้าพเจ้าอธิษฐานต่อพระเจ้าว่า ขอโปรดอย่าให้พวกเขาต้องได้รับโทษเลย
ฟม 1.4 ข้าพเจ้าขอบพระคุณพระเจ้าของข้าพเจ้า โดยได้เอ่ยถึงท่านเสมอเมื่อข้าพเจ้าอธิษฐาน
ฮบ 13.18 จงอธิษฐานเพื่อเรา เพราะเราแน่ใจว่า เรามีใจวินิจฉัยผิดและชอบดีอยู่แล้ว และปรารถนาที่จะปฏิบัติอย่างซื่อสัตย์ในทุกอย่าง
ยก 5.13 มีผู้ใดในพวกท่านทนทุกข์หรือ จงให้ผู้นั้นอธิษฐาน มีผู้ใดร่าเริงยินดีหรือ จงให้ผู้นั้นร้องเพลงสรรเสริญ
ยก 5.14 มีผู้ใดในพวกท่านเจ็บป่วยหรือ จงให้ผู้นั้นเชิญบรรดาผู้ปกครองของคริสตจักรมา และให้ท่านเหล่านั้นอธิษฐานเพื่อเขา และเจิมเขาด้วยน้ำมันในพระนามขององค์พระผู้เป็นเจ้า
ยก 5.16 ท่านทั้งหลายจงสารภาพความผิดต่อกันและกัน และจงอธิษฐานเพื่อกันและกัน เพื่อท่านทั้งหลายจะได้หายโรค คำอธิษฐานด้วยใจร้อนรนอย่างเอาจริงเอาจังของผู้ชอบธรรมนั้นมีพลังมากทำให้เกิดผล
ยก 5.17 ท่านเอลียาห์ก็เป็นมนุษย์ที่มีสภาพอารมณ์เช่นเดียวกับเราทั้งหลาย และท่านได้อธิษฐานอย่างจริงจังเพื่อไม่ให้ฝนตก และฝนก็ไม่ตกต้องแผ่นดินเป็นเวลาถึงสามปีกับหกเดือน
ยก 5.18 และท่านได้อธิษฐานอีกครั้งหนึ่ง และฟ้าสวรรค์ได้ประทานฝนให้ และแผ่นดินจึงได้งอกพืชผลต่างๆ
1ปต 1.17 และถ้าท่านอธิษฐานขอต่อพระบิดา ผู้ทรงพิพากษาทุกคนตามการกระทำของเขาโดยไม่เห็นแก่หน้าคนใดเลย จงประพฤติตนด้วยความยำเกรงตลอดเวลาที่ท่านอยู่ในโลกนี้
1ยน 5.16 ถ้าผู้ใดเห็นพี่น้องของตนกระทำบาปอย่างหนึ่งอย่างใดที่ไม่นำไปสู่ความตาย ผู้นั้นจงทูลขอ และพระองค์ก็จะทรงประทานชีวิตแก่ผู้นั้นที่ได้กระทำบาปซึ่งไม่ได้นำไปสู่ความตาย บาปที่นำไปสู่ความตายก็มี ข้าพเจ้ามิได้ว่าให้เขาอธิษฐานสำหรับบาปอย่างนั้น
อนาคต ( 15 )
2ซมอ 7.19 โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า แต่นี่ก็เป็นสิ่งเล็กน้อยในสายพระเนตรของพระองค์ และพระองค์ทรงลั่นพระวาจาถึงราชวงศ์ของผู้รับใช้พระองค์ในอนาคตอันไกลที่จะมาถึงนั้น โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า และนี่เป็นธรรมดาของมนุษย์หรือ
1พศด 17.17 โอ ข้าแต่พระเจ้า สิ่งนี้เป็นของเล็กน้อยในสายพระเนตรของพระองค์ เพราะพระองค์ยังตรัสถึงราชวงศ์ของผู้รับใช้ของพระองค์ในอนาคตอันไกลที่จะมาถึงนั้น และทรงมองข้าพระองค์ตามชนชั้นของมนุษย์ที่มีฐานะอันสูงส่ง โอ ข้าแต่พระเยโฮวาห์พระเจ้า
สดด 37.37 จงหมายคนไร้ตำหนิไว้ และมองดูคนเที่ยงธรรม เพราะอนาคตของคนนั้นคือสันติภาพ
สภษ 19.20 จงฟังคำแนะนำและรับคำสั่งสอนเพื่อเจ้าจะได้ปัญญาสำหรับอนาคต
สภษ 31.25 กำลังและเกียรติยศเป็นเครื่องนุ่งห่มของเธอ เธอจะปลื้มปิติในอนาคต
ปญจ 2.16 เพราะตลอดไปไม่มีใครระลึกถึงคนมีสติปัญญามากกว่าคนเขลา ด้วยเห็นว่าในอนาคตก็ลืมกันไปหมดแล้ว แล้วคนมีสติปัญญาตายอย่างไร ก็เหมือนคนเขลา
อสย 42.23 ผู้ใดในพวกเจ้าจะเงี่ยหูฟังในเรื่องนี้ ที่จะมุ่งหน้าตั้งใจฟังในอนาคต
ยรม 29.11 พระเยโฮวาห์ตรัสว่า เพราะเรารู้แผนงานที่เรามีไว้สำหรับเจ้า เป็นแผนงานเพื่อสันติภาพ ไม่ใช่เพื่อความทุกข์ยาก เพื่อจะให้อนาคตตามที่คาดหมายไว้แก่เจ้า
ยรม 31.17 พระเยโฮวาห์ตรัสว่า “เรื่องอนาคตของเจ้ายังมีหวัง ว่าลูกหลานของเจ้าจะกลับมายังพรมแดนของเขาเอง
พคค 1.9 มลทินของเธอก็กรังอยู่ในกระโปรงของเธอ และเธอหาได้คำนึงถึงอนาคตของเธอไม่ ดังนั้นเธอจึงได้เสื่อมทรามลงเร็วอย่างน่าใจหาย เธอก็ไม่มีผู้ใดจะเล้าโลม “โอ ข้าแต่พระเยโฮวาห์ ขอทอดพระเนตรความทุกข์ใจของข้าพระองค์ เพราะพวกศัตรูได้พองตัวขึ้นแล้ว”
อสค 13.23 เพราะฉะนั้นเจ้าจะไม่ได้เห็นเรื่องเหลวไหลหรือทำนายเหตุการณ์ในอนาคตอีก ด้วยว่าเราจะช่วยประชาชนของเราให้พ้นจากมือของเจ้า แล้วเจ้าจะทราบว่าเราคือพระเยโฮวาห์”
1คร 3.22 จะเป็นเปาโล อปอลโล เคฟาส โลก ชีวิต ความตาย สิ่งในปัจจุบันนี้ หรือสิ่งในอนาคต สิ่งสารพัดนั้นเป็นของท่านทั้งหลาย
1ทธ 4.8 เพราะว่าการฝึกทางกายนั้นมีประโยชน์อยู่บ้าง แต่ทางของพระเจ้าก็มีประโยชน์ในทุกทาง คือมีพระสัญญาสำหรับชีวิตปัจจุบันและชีวิตอนาคตด้วย
วว 11.17 และทูลว่า “โอ ข้าแต่พระเจ้า องค์พระผู้เป็นเจ้า ผู้ทรงฤทธานุภาพสูงสุด ผู้ทรงดำรงอยู่บัดนี้ และผู้ได้ทรงดำรงอยู่ในกาลก่อน และผู้จะเสด็จมาในอนาคต ข้าพระองค์ทั้งหลายขอบพระคุณพระองค์ ที่พระองค์ได้ทรงใช้ฤทธานุภาพอันใหญ่ยิ่งของพระองค์ และได้ทรงครอบครอง
วว 16.5 และข้าพเจ้าได้ยินทูตสวรรค์แห่งน้ำร้องว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้า ผู้ดำรงอยู่บัดนี้ และผู้ได้ทรงดำรงอยู่ในกาลก่อน และผู้จะทรงดำรงอยู่ในอนาคต พระองค์ทรงเป็นผู้ชอบธรรม เพราะพระองค์ทรงพิพากษาอย่างนั้น
อนาถา ( 1 )
กท 4.9 แต่บัดนี้เมื่อท่านรู้จักพระเจ้าแล้ว หรือที่ถูกก็คือพระเจ้าทรงรู้จักท่านแล้ว เหตุไฉนท่านจึงจะกลับไปหาโลกธรรมซึ่งอ่อนแอและอนาถา และอยากจะเป็นทาสของสิ่งเหล่านั้นอีก
อนามัย ( 4 )
สดด 38.3 เพราะพระพิโรธของพระองค์จึงไม่มีความปกติในเนื้อหนังของข้าพระองค์ เพราะบาปของข้าพระองค์จึงไม่มีอนามัยในกระดูกของข้าพระองค์
สภษ 16.24 ถ้อยคำแช่มชื่นเหมือนรวงผึ้ง เป็นความหวานแก่จิตวิญญาณ และเป็นอนามัยแก่กระดูก
ยรม 8.22 ไม่มีพิมเสนในกิเลอาดหรือ ไม่มีแพทย์ที่นั่นหรือ ทำไมอนามัยแห่งบุตรสาวประชาชนของข้าพเจ้าจึงไม่กลับสู่สภาพเดิมได้
ยรม 33.6 ดูเถิด เราจะนำอนามัย และการรักษามาให้ และเราจะรักษาเขาทั้งหลายให้หาย และเผยสันติภาพและความจริงอย่างอุดม
อนิจจัง ( 35 )
สดด 119.37 ขอทรงหันนัยน์ตาของข้าพระองค์ไปจากการมองดูสิ่งอนิจจัง และขอทรงสงวนชีวิตของข้าพระองค์ในพระมรรคาของพระองค์
สภษ 23.5 เจ้าจะเพ่งตาของเจ้าอยู่ที่ของอนิจจังหรือ เพราะทรัพย์สมบัติมีปีก แน่นอนทีเดียวมันจะบินไปในท้องฟ้าเหมือนนกอินทรี
ปญจ 1.2 ปัญญาจารย์กล่าวว่า อนิจจัง อนิจจัง อนิจจัง อนิจจัง สารพัดอนิจจัง
ปญจ 2.1 ข้าพเจ้ารำพึงในใจว่า “มาเถอะ มาลองสนุกสนานกันดู เอ้า จงสนุกสบายใจไป” แต่ดูเถิด เรื่องนี้ก็อนิจจังเช่นกัน
ปญจ 2.15 ข้าพเจ้าจึงรำพึงในใจว่า “เหตุการณ์อันใดเกิดแก่คนเขลาฉันใด ก็จะเกิดกับตัวข้าพเจ้าฉันนั้น ถ้ากระนั้นแล้วข้าพเจ้าจะมีสติปัญญามากมายทำไมเล่า” ข้าพเจ้าจึงรำพึงในใจว่า เรื่องนี้ก็อนิจจังเหมือนกัน
ปญจ 2.19 แล้วใครจะไปทราบว่าเขาคนนั้นจะเป็นคนมีสติปัญญาหรือคนเขลา กระนั้นเขาก็ครอบครองบรรดาการงานของข้าพเจ้า ที่ข้าพเจ้าได้ตรากตรำมาและที่ข้าพเจ้าใช้สติปัญญากระทำภายใต้ดวงอาทิตย์ นี่ก็อนิจจังด้วย
ปญจ 2.21 ด้วยว่ามีคนที่ทำงานโดยใช้สติปัญญา ความรู้ และความชำนาญ แต่แล้วก็ละการนั้นให้เป็นส่วนของอีกคนหนึ่งที่หาได้ออกแรงทำเพื่อการนั้นไม่ นี่ก็อนิจจังด้วยและสามานย์ยิ่ง
ปญจ 2.23 ด้วยว่าวันเวลาทั้งหมดของเขามีแต่ความเจ็บปวด และกิจธุระของเขาก่อความสลดใจ ถึงกลางคืนจิตใจของเขาก็ไม่หยุดพักสงบ นี่ก็อนิจจังด้วย
ปญจ 3.19 เพราะว่าเหตุการณ์ของบุตรทั้งหลายของมนุษย์กับเหตุการณ์ของสัตว์เดียรัจฉานนั้นเหมือนกัน คือเป็นเหตุการณ์อันเดียวกัน ฝ่ายหนึ่งตาย อีกฝ่ายหนึ่งก็ตายเหมือนกัน ทั้งสองมีลมหายใจอย่างเดียวกัน และมนุษย์ไม่มีอะไรดีกว่าสัตว์เดียรัจฉาน เพราะสารพัดก็อนิจจัง
ปญจ 4.7 แล้วข้าพเจ้าเห็นอนิจจังภายใต้ดวงอาทิตย์อีก
ปญจ 4.8 คือ คนหนึ่งอยู่ตัวคนเดียว ไม่มีคนอื่น ไม่มีบุตรหรือพี่น้อง แต่เขาทำการงานไม่หยุดหย่อน ตาของเขาไม่เคยอิ่มความมั่งคั่ง เขาไม่เคยคิดว่า “ข้าตรากตรำทำงานและตัวข้าอดๆอยากๆเพื่อผู้ใด” นี่ก็อนิจจังด้วย และเป็นเรื่องสามานย์
ปญจ 5.7 เพราะว่าเมื่อฝันมากและคำพูดมาก ก็มีอนิจจังต่างๆด้วย แต่เจ้าจงยำเกรงพระเจ้าเถิด
ปญจ 5.10 คนรักเงินย่อมไม่อิ่มเงิน และคนรักสมบัติไม่รู้จักอิ่มกำไร นี่ก็อนิจจังด้วย
ปญจ 6.2 คือมนุษย์คนใดที่พระเจ้าทรงประทานทรัพย์สมบัติ ความมั่งคั่งและยศฐาบรรดาศักดิ์ให้ จนสิ่งใดๆที่เขาปรารถนาสำหรับตัว จิตใจเขาก็มีครบไม่ขาดเลย แต่พระเจ้ามิได้ทรงโปรดให้เขามีอำนาจรับประทานสิ่งนั้นได้ คนนอกบ้านนอกเมืองกลับรับประทานสิ่งนั้น นี่ก็อนิจจัง และเป็นความทุกข์ใจอย่างร้ายแรง
ปญจ 6.4 เพราะเด็กนั้นเกิดมาอนิจจังและตายไปในความมืด และชื่อของเขาถูกปิดไว้ในความมืด
ปญจ 6.11 ยิ่งมีสิ่งของมากก็ยิ่งอนิจจังมาก แล้วจะเป็นประโยชน์อะไรแก่มนุษย์เล่า
ปญจ 7.6 มีเสียงแตกของเรียวหนามอยู่ใต้หม้อฉันใด เสียงหัวเราะของคนเขลาก็ฉันนั้น นี่ก็อนิจจังด้วย
ปญจ 7.15 ข้าพเจ้าเห็นสิ่งเหล่านี้ทั้งสิ้นในชีวิตอนิจจังของข้าพเจ้า คือคนชอบธรรมพินาศในความชอบธรรมของตัว และมีคนชั่วร้ายมีชีวิตยืนยาวในการกระทำชั่ว
ปญจ 8.10 ข้าพเจ้าได้เห็นเขาฝังคนชั่วร้าย ผู้ซึ่งเคยเข้าออกที่สถานบริสุทธิ์ และมีคนลืมเขาในเมืองที่คนชั่วร้ายนั้นเองกระทำสิ่งเช่นนั้น นี่ก็อนิจจังด้วย
ปญจ 8.14 ยังมีอนิจจังอีกอย่างหนึ่งที่กระทำกันบนแผ่นดินโลก คือมีคนชอบธรรมรับเหตุการณ์อันเป็นเหตุการณ์ที่คนชั่วควรรับ และมีคนชั่วรับเหตุการณ์อันเป็นเหตุการณ์ที่คนชอบธรรมควรรับ ข้าพเจ้ากล่าวได้ว่า นี่ก็อนิจจังด้วย
ปญจ 9.9 เจ้าจงอยู่กินด้วยความชื่นชมยินดีกับภรรยาซึ่งเจ้ารักตลอดปีเดือนแห่งชีวิตอนิจจังของเจ้า ซึ่งพระองค์ได้ทรงประทานให้แก่เจ้าภายใต้ดวงอาทิตย์ ตลอดปีเดือนอนิจจังของเจ้า ด้วยว่านั่นเป็นส่วนในชีวิตและในการงานของเจ้า ซึ่งเจ้าได้ออกแรงกระทำภายใต้ดวงอาทิตย์
ปญจ 11.8 แต่ถ้าคนใดมีชีวิตอยู่ได้ตั้งหลายปี และเขาเปรมปรีดิ์ในตลอดปีเดือนเหล่านั้น ก็จงให้เขาระลึกถึงวันมืดมิดว่าจะมีมาก บรรดาเหตุการณ์ที่เกิดขึ้นมานั้นก็อนิจจัง
ปญจ 11.10 ฉะนั้นจงตัดความเศร้าหมองเสียจากใจของเจ้า และจงสลัดความชั่วร้ายเสียจากเนื้อหนังของเจ้า เพราะความหนุ่มสาวและวัยฉกรรจ์นั้นเป็นอนิจจัง
ปญจ 12.8 ปัญญาจารย์ว่า อนิจจัง อนิจจัง สารพัดก็อนิจจัง
อสย 49.4 แต่ข้าพเจ้าว่า “ข้าพเจ้าได้ทำงานเปล่าดาย ข้าพเจ้าเปลืองแรงของข้าพเจ้าเปล่าๆ อนิจจัง แต่แน่ละ ความยุติธรรมอันควรตกแก่ข้าพเจ้าอยู่กับพระเยโฮวาห์ และงานของข้าพเจ้าอยู่กับพระเจ้าของข้าพเจ้า”
ฮชย 12.11 มีความชั่วช้าในกิเลอาดหรือ แน่นอนเขาทั้งหลายก็เป็นอนิจจัง เขาเอาวัวผู้ถวายบูชาในกิลกาล เออ แท่นบูชาของเขาก็จะเหมือนกองหินอยู่บนรอยไถในท้องนา
1ทธ 6.17 จงกำชับคนเหล่านั้นที่มั่งมีฝ่ายโลก อย่าให้มีใจถือมานะทิฐิ อย่าให้ความหวังของเขาอิงอยู่กับทรัพย์อนิจจัง แต่ให้หวังในพระเจ้าผู้ทรงพระชนม์อยู่ ผู้ทรงประทานสิ่งสารพัดให้แก่เราอย่างบริบูรณ์ เพื่อจะให้เราใช้ด้วยความปีติยินดี
อนิจจา ( 28 )
กดว 12.11 และอาโรนพูดกับโมเสสว่า “ข้าแต่เจ้านายของข้าพเจ้า อนิจจาเอ๋ย ขออย่าลงโทษบาปเราทั้งสองที่ได้กระทำความเขลาและบาปเช่นนี้
กดว 24.23 และบาลาอัมกล่าวกลอนภาษิตของเขาว่า “อนิจจาเอ๋ย เมื่อพระเจ้าทรงกระทำเช่นนี้ใครจะมีชีวิตอยู่ได้
ยชว 7.7 โยชูวากราบทูลว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า อนิจจาเอ๋ย เป็นไฉนพระองค์จึงทรงนำชนชาตินี้ข้ามแม่น้ำจอร์แดนมา เพื่อจะมอบเราทั้งหลายไว้ในมือของคนอาโมไรต์ให้ทำลายเสีย พวกข้าพระองค์มีความเสียดายที่ไม่พอใจอยู่เพียงฟากแม่น้ำจอร์แดนข้างโน้น
วนฉ 6.22 กิเดโอนก็ทราบว่าเป็นทูตสวรรค์องค์หนึ่งของพระเยโฮวาห์จริง และกิเดโอนพูดว่า “โอ องค์พระผู้เป็นเจ้าพระเจ้าเจ้าข้า บัดนี้ข้าพระองค์ได้เห็นทูตสวรรค์องค์หนึ่งของพระเยโฮวาห์ต่อหน้าต่อตา อนิจจาเอ๋ย”
วนฉ 11.35 และต่อมาเมื่อท่านเห็นเธอแล้ว ท่านก็ฉีกเสื้อผ้าของท่าน กล่าวว่า “อนิจจา ลูกสาวเอ๋ย เจ้าให้พ่อแย่แล้ว เพราะเจ้าเป็นเหตุให้พ่อเดือดร้อนมากยิ่ง เพราะพ่อได้อ้าปากปฏิญาณต่อพระเยโฮวาห์ไว้ จะคืนคำก็ไม่ได้”
1พกษ 13.30 และเขาวางศพนั้นในที่ฝังศพของตนเอง และเขาทั้งหลายก็ไว้ทุกข์ให้กล่าวว่า “อนิจจา พี่น้องเอ๋ย”
2พกษ 3.10 แล้วกษัตริย์แห่งอิสราเอลจึงตรัสว่า “อนิจจาเอ๋ย พระเยโฮวาห์ทรงเรียกสามกษัตริย์นี้มาเพื่อจะมอบไว้ในมือของโมอับ”
2พกษ 6.5 ขณะที่คนหนึ่งฟันไม้อยู่ หัวขวานของเขาตกลงไปในน้ำ และเขาร้องขึ้นว่า “อนิจจา นายครับ ขวานนั้นผมขอยืมเขามา”
2พกษ 6.15 เมื่อคนใช้ของคนแห่งพระเจ้าตื่นขึ้นเวลาเช้าตรู่และออกไป ดูเถิด กองทัพพร้อมกับม้าและรถรบก็ล้อมเมืองไว้ และคนใช้นั้นบอกท่านว่า “อนิจจา นายของข้าพเจ้า เราจะทำอย่างไรดี”
ยรม 1.6 แล้วข้าพเจ้าก็กราบทูลว่า “อนิจจา ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ดูเถิด ข้าพระองค์พูดไม่เป็น เพราะว่าข้าพระองค์เป็นเด็ก”
ยรม 22.18 เพราะฉะนั้น พระเยโฮวาห์จึงตรัสดังนี้เกี่ยวกับเยโฮยาคิม ราชบุตรของโยสิยาห์กษัตริย์แห่งยูดาห์ ว่า “เขาทั้งหลายจะไม่โอดครวญอาลัยเขาว่า ‘อนิจจา พี่ชายเอ๋ย’ หรือ ‘อนิจจา พี่สาวเอ๋ย’ เขาทั้งหลายจะไม่โอดครวญอาลัยเขาว่า ‘อนิจจา พระองค์ท่าน’ หรือ ‘อนิจจา ความสง่างามของพระองค์ท่าน’
ยรม 30.7 อนิจจาเอ๋ย เพราะวันนั้นใหญ่โตเหลือเกิน ไม่มีวันใดเหมือน เป็นเวลาทุกข์ใจของยาโคบ แต่เขาก็ยังจะรอดวันนั้นไปได้
ยรม 34.5 ท่านจะตายด้วยความสงบ และเขาจะเผาเครื่องหอมเพื่อศพบรรพบุรุษของท่าน คือบรรดากษัตริย์ซึ่งอยู่ก่อนท่านฉันใด คนเขาก็จะเผาเครื่องหอมเพื่อท่านฉันนั้น และเขาจะคร่ำครวญเพื่อท่านว่า ‘อนิจจาเอ๋ย พระองค์เจ้าข้า’ เพราะเราได้ลั่นวาจาไว้แล้ว” พระเยโฮวาห์ตรัสดังนี้แหละ
อสค 6.11 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า “จงตบมือและกระทืบเท้าของเจ้า และกล่าวว่า อนิจจาสำหรับการกระทำอันน่าสะอิดสะเอียนทั้งสิ้นแห่งวงศ์วานอิสราเอล เหตุว่าเขาทั้งหลายจะล้มลงด้วยดาบ ด้วยการกันดารอาหารและด้วยโรคระบาด
อสค 9.8 ต่อมาขณะที่เขากำลังฆ่าฟันอยู่นั้นเหลือข้าพเจ้าแต่ลำพัง ข้าพเจ้าก็ซบหน้าลงถึงดินร้องว่า “อนิจจา องค์พระผู้เป็นเจ้าพระเจ้า พระองค์จะทรงทำลายคนอิสราเอลที่เหลืออยู่นั้นทั้งสิ้นในการที่พระองค์ทรงระบายความกริ้วของพระองค์เหนือเยรูซาเล็มหรือ”
อสค 30.2 “บุตรแห่งมนุษย์เอ๋ย จงพยากรณ์และกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า จงพิลาปร่ำไรเถิดว่า ‘อนิจจาหนอวันนั้น’
ยอล 1.15 อนิจจาหนอวันนั้น เพราะวันแห่งพระเยโฮวาห์ใกล้เข้ามาแล้ว วันนั้นจะมาเป็นการทำลายจากองค์ผู้ทรงมหิทธิฤทธิ์
อมส 5.16 เพราะฉะนั้น พระเยโฮวาห์พระเจ้าจอมโยธา องค์พระผู้เป็นเจ้าตรัสดังนี้ว่า “ตามถนนทุกสายจะมีการร่ำไห้ และตามบรรดาถนนหลวงจะมีคนพูดว่า ‘อนิจจาเอ๋ย อนิจจาเอ๋ย’ เขาจะร้องเรียกชาวนาให้ไว้ทุกข์ และให้ผู้ชำนาญเพลงโศกร้องโอดครวญ
วว 18.10 พวกกษัตริย์จะยืนอยู่แต่ห่างๆเพราะกลัวภัยแห่งการทรมานของนครนั้น และจะกล่าวว่า “อนิจจาเอ๋ย อนิจจาเอ๋ย บาบิโลนมหานครที่ยิ่งใหญ่ นครที่แข็งแรง เพราะเจ้าได้รับการพิพากษาโทษให้พินาศไปภายในชั่วโมงเดียวเท่านั้น”
วว 18.16 ว่า “อนิจจาเอ๋ย อนิจจาเอ๋ย มหานครนั้น ที่ได้นุ่งห่มผ้าป่านเนื้อละเอียด ผ้าสีม่วง และผ้าสีแดงเข้ม ที่ได้ประดับด้วยทองคำ เพชรพลอยต่างๆและไข่มุกนั้น
วว 18.19 และเขาทั้งหลายก็โปรยผงคลีลงบนศีรษะของตน พลางร้องไห้คร่ำครวญว่า “อนิจจาเอ๋ย อนิจจาเอ๋ย มหานครนั้น อันเป็นที่ซึ่งคนทั้งปวงที่มีเรือกำปั่นเดินทะเลได้กลายเป็นคนมั่งมีด้วยเหตุจากสิ่งของมีค่าของนครนั้น เพราะภายในชั่วโมงเดียวนครนั้นก็เป็นที่รกร้างไป”
อนึ่ง ( 12 )
อพย 30.30 อนึ่งจงเจิมอาโรนและบุตรชายเขา และสถาปนาเขาไว้ให้ปรนนิบัติเราในตำแหน่งปุโรหิต
อพย 35.34 อนึ่งพระองค์ทรงดลใจให้ผู้นั้นมีน้ำใจที่จะสอนคนอื่นได้ด้วย พร้อมด้วยโอโฮลีอับบุตรชายอาหิสะมัคตระกูลดาน
ยชว 13.22 อนึ่งคนอิสราเอลได้ฆ่าบาลาอัมบุตรชายเบโอร์ผู้เป็นคนทำนายเสียด้วยดาบพร้อมกับคนอื่นที่เขาได้ฆ่านั้น
ยชว 13.29 อนึ่งโมเสสได้มอบมรดกให้แก่คนมนัสเสห์ครึ่งตระกูล เป็นส่วนแบ่งที่ได้กับคนมนัสเสห์ครึ่งตระกูลตามครอบครัวของเขา
วนฉ 1.22 อนึ่งวงศ์วานของโยเซฟได้ขึ้นไปสู้รบเมืองเบธเอลด้วย และพระเยโฮวาห์ทรงสถิตกับพวกเขา
นหม 2.9 แล้วข้าพเจ้ามายังผู้ว่าราชการมณฑลฟากแม่น้ำข้างโน้น และมอบพระราชสารของกษัตริย์ให้แก่เขา อนึ่งกษัตริย์ทรงจัดให้นายทหารและพลม้าไปกับข้าพเจ้าด้วย
นหม 8.7 อนึ่งเยชูอา บานี เชเรบิยาห์ ยามีน อักขูบ ชับเบธัย โฮดียาห์ มาอาเสอาห์ เคลิทา อาซาริยาห์ โยซาบาด ฮานัน เปไลยาห์และพวกคนเลวี ได้ช่วยประชาชนให้เข้าใจพระราชบัญญัติ ฝ่ายประชาชนก็ยังอยู่ในที่ของตน
สดด 19.11 อนึ่ง สิ่งเหล่านี้เป็นที่ตักเตือนผู้รับใช้ของพระองค์ การที่จะรักษาข้อความเหล่านั้นก็ได้บำเหน็จอันใหญ่ยิ่ง
ปญจ 4.11 อนึ่ง ถ้าสองคนนอนอยู่ด้วยกัน เขาก็อบอุ่น แต่ถ้านอนคนเดียวจะอุ่นอย่างไรได้เล่า
ปญจ 5.17 อนึ่งเขารับประทานอยู่ในความมืดตลอดปีเดือนของเขา เขามีความทุกข์อย่างสาหัสและมีโทโสพร้อมกับความเจ็บไข้
ปญจ 5.19 อนึ่งทุกๆคนที่พระเจ้าทรงประทานทรัพย์สมบัติและความมั่งคั่งให้ ก็ได้ทรงโปรดให้มีอำนาจรับประทานของเหล่านั้น ได้รับส่วนของตน และยินดีปรีดาในการงานของตนได้ นี่แหละเป็นของประทานจากพระเจ้า
มก 9.12 พระองค์ตรัสตอบเขาว่า “เอลียาห์ต้องมาก่อนจริง และทำให้สิ่งทั้งปวงคืนสู่สภาพเดิม อนึ่งมีคำเขียนไว้อย่างไรถึงบุตรมนุษย์ว่า พระองค์จะต้องทนทุกข์เวทนาหลายประการ และคนจะดูหมิ่นละทิ้งพระองค์เสีย
อนุชน ( 8 )
สดด 88.15 ตั้งแต่เป็นอนุชนมา ข้าพระองค์ทุกข์ยากและพร้อมที่จะตาย ขณะข้าพระองค์ทนต่อความสยดสยองของพระองค์ ข้าพระองค์มีจิตใจไขว้เขวไป
ยรม 3.24 แต่ว่าสิ่งที่น่าอายนั้นได้กัดกินสิ่งทั้งปวงที่บรรพบุรุษของเราได้ลงแรงทำไว้ ตั้งแต่เรายังเป็นเด็กอนุชนอยู่ คือฝูงแกะ ฝูงวัว บุตรชาย และบุตรสาวทั้งหลายของเขา
ยรม 3.25 ให้เรานอนลงจมในความอายของเรา และให้ความอัปยศคลุมเราไว้ เพราะเราได้กระทำบาปต่อพระเยโฮวาห์พระเจ้าของเรา ทั้งตัวเราและบรรพบุรุษของเรา ตั้งแต่เราเป็นอนุชนอยู่จนทุกวันนี้ และเราหาได้เชื่อฟังพระสุรเสียงแห่งพระเยโฮวาห์พระเจ้าของเราไม่”
ยรม 18.21 เพราะฉะนั้น ขอทรงมอบลูกหลานของเขาให้แก่การกันดารอาหาร ให้โลหิตของเขาทั้งหลายไหลออกด้วยอำนาจของดาบ ให้ภรรยาของเขาทั้งหลายขาดบุตร และเป็นหญิงม่าย ขอให้ผู้ชายของเขาประสบความตาย ให้อนุชนของเขาถูกดาบตายในสงคราม
ดนล 1.13 แล้วให้ท่านตรวจดูหน้าตาของเราทั้งหลายเบื้องหน้าท่านและตรวจดูหน้าตาของบรรดาอนุชนผู้รับประทานอาหารสูงของกษัตริย์ และเมื่อท่านเห็นอย่างไรแล้วจงกระทำแก่ผู้รับใช้ของท่านอย่างนั้นเถิด”
ดนล 1.15 เมื่อครบสิบวันแล้วหน้าตาของคนเหล่านั้นดีกว่า และเนื้อหนังก็อ้วนท้วนสมบูรณ์กว่าบรรดาอนุชนที่รับประทานอาหารสูงของกษัตริย์
ดนล 1.17 ฝ่ายอนุชนทั้งสี่คนนี้ พระเจ้าทรงประทานสรรพวิทยา และความชำนาญในเรื่องวิชาทั้งปวงและปัญญา และดาเนียลเข้าใจในนิมิตและความฝันทุกประการ
ดนล 1.19 และกษัตริย์ก็ทรงสัมภาษณ์เขา ในบรรดาอนุชนเหล่านั้นไม่พบสักคนหนึ่งที่เหมือนดาเนียล ฮานันยาห์ มิชาเอลและอาซาริยาห์ เพราะฉะนั้นเขาจึงได้รับใช้ต่อพระพักตร์กษัตริย์
อนุชา ( 3 )
2ซมอ 13.4 จึงทูลถามว่า “ข้าแต่ราชโอรสของกษัตริย์ ไฉนทูลกระหม่อมจึงซมเซาอยู่ทุกเช้าๆ จะไม่บอกให้เกล้าฯทราบบ้างหรือ” อัมโนนตอบเขาว่า “เรารักทามาร์น้องหญิงของอับซาโลมอนุชาของเรา”
1พกษ 1.10 แต่ท่านมิได้เชิญนาธันผู้พยากรณ์ หรือเบไนยาห์ หรือพวกทแกล้วทหาร หรือซาโลมอนอนุชาของท่าน
1พกษ 20.33 ฝ่ายคนเหล่านั้นกำลังหาช่องอยู่แล้ว เขาทั้งหลายก็รีบตอบโดยเร็วว่า “พระเจ้าข้า เบนฮาดัดอนุชาของพระองค์” แล้วพระองค์ตรัสว่า “ไปเถอะและนำท่านมา” แล้วเบนฮาดัดก็ออกมาหาพระองค์ แล้วพระองค์ก็ให้ท่านขึ้นไปบนรถรบ
อนุญาต ( 37 )
ปฐก 31.7 บิดาของเจ้ายังโกงข้าพเจ้า และเปลี่ยนค่าจ้างของข้าพเจ้าเสียสิบครั้งแล้ว แต่พระเจ้ามิได้ทรงอนุญาตให้เขาทำความเสียหายแก่ข้าพเจ้า
ปฐก 41.44 ฟาโรห์จึงตรัสกับโยเซฟว่า “เราคือฟาโรห์ ไม่มีคนทั่วแผ่นดินอียิปต์จะยกมือยกเท้าได้เว้นแต่ท่านจะอนุญาต”
ปฐก 50.5 บิดาให้เราปฏิญาณไว้ โดยกล่าวว่า ‘ดูเถิด พ่อจวนจะตายแล้ว จงเอาศพพ่อไปฝังไว้ในอุโมงค์ที่พ่อได้ขุดไว้สำหรับพ่อ ณ แผ่นดินคานาอัน’ เหตุฉะนั้นบัดนี้ขออนุญาตให้ข้าพเจ้าขึ้นไปฝังศพบิดาแล้วข้าพเจ้าจะกลับมาอีก”
อพย 10.11 อนุญาตไม่ได้ จงพาเฉพาะแต่ผู้ชายไปปรนนิบัติพระเยโฮวาห์ เพราะเจ้าปรารถนาเช่นนี้เท่านั้น” แล้วโมเสสกับอาโรนก็ถูกขับไล่ออกไปเสียจากพระพักตร์ของฟาโรห์
กดว 35.6 เมืองซึ่งเจ้าจะยกให้แก่คนเลวี คือ เมืองลี้ภัยหกเมือง ซึ่งเจ้าจะอนุญาตให้คนฆ่าคนหนีไปอยู่ และเจ้าจงเพิ่มให้เขาอีกสี่สิบสองเมือง
พบญ 3.25 ขอพระองค์ทรงโปรดอนุญาตให้ข้าพระองค์ข้ามไปดูแผ่นดินอันดีที่อยู่ฟากแม่น้ำจอร์แดนข้างโน้น ดูแดนเทือกเขางดงามและเลบานอนด้วย’
วนฉ 11.17 อิสราเอลจึงส่งผู้สื่อสารไปยังกษัตริย์เอโดมกล่าวว่า ‘ข้าพเจ้าขออนุญาตยกผ่านแผ่นดินของท่านไป’ แต่กษัตริย์เอโดมไม่ฟัง และก็ได้ส่งคำขอเช่นเดียวกันไปยังกษัตริย์เมืองโมอับด้วย แต่ท่านก็ไม่ตกลง ดังนั้นอิสราเอลจึงยับยั้งอยู่ที่คาเดช
นรธ 2.7 นางพูดว่า ‘ขออนุญาตให้ดิฉันเดินตามคนเกี่ยวคอยเก็บข้าวตกระหว่างฟ่อนข้าวเถอะค่ะ’ นางก็มาเก็บข้าวตกตั้งแต่เวลาเช้าจนบัดนี้ เว้นแต่ได้พักหน่อยหนึ่งที่เรือน”
1ซมอ 16.22 และซาอูลทรงส่งข่าวไปยังเจสซีว่า “เราขอร้องให้ท่าน โปรดอนุญาตให้ดาวิดมายืนอยู่เบื้องหน้าเราเถิด เพราะเขาเป็นที่โปรดปรานในสายตาของเรา”
1ซมอ 20.29 เขาว่า ‘ข้าพเจ้าขอร้องให้ท่านอนุญาตให้ข้าพเจ้าไป เพราะครอบครัวของข้าพเจ้ามีการถวายสัตวบูชาในเมือง และพี่ชายของข้าพเจ้าสั่งให้ข้าพเจ้าไปที่นั่น บัดนี้ถ้าข้าพเจ้าได้รับความกรุณาในสายตาของท่าน ข้าพเจ้าก็ขอร้องให้ท่านอนุญาตให้ข้าพเจ้าไปเยี่ยมพี่ชายของข้าพเจ้า’ ด้วยเหตุนี้เขาจึงมิได้มาที่โต๊ะของกษัตริย์”
2ซมอ 13.26 อับซาโลมจึงกราบทูลว่า “ถ้าไม่โปรดเสด็จก็ขออนุญาตให้พระเชษฐาอัมโนนไปด้วยกันเถิด” และกษัตริย์ตรัสถามว่า “ทำไมเขาต้องไปกับเจ้าด้วย”
2ซมอ 15.7 ครั้นล่วงมาได้สี่สิบปี อับซาโลมกราบทูลกษัตริย์ว่า “ขอโปรดทรงอนุญาตให้ข้าพระองค์ไปทำตามคำปฏิญาณที่เมืองเฮโบรน ซึ่งข้าพระองค์ได้ปฏิญาณไว้ต่อพระเยโฮวาห์
2ซมอ 16.9 อาบีชัยบุตรชายนางเศรุยาห์จึงกราบทูลกษัตริย์ว่า “ทำไมปล่อยให้สุนัขตายตัวนี้มาด่ากษัตริย์เจ้านายของข้าพระองค์ ขออนุญาตให้ข้าพระองค์ข้ามไปตัดหัวมันออกเสีย”
2ซมอ 17.1 และอาหิโธเฟลกราบทูลอับซาโลมว่า “ขอโปรดอนุญาตให้ข้าพระองค์เลือกทหารหนึ่งหมื่นสองพันคน ข้าพระองค์จะยกออกไปติดตามดาวิดคืนวันนี้
อสร 3.7 เขาทั้งหลายจึงให้เงินแก่ช่างสกัดหิน และช่างไม้ และมอบอาหาร เครื่องดื่มและน้ำมันแก่คนไซดอนและคนไทระ เพื่อให้นำไม้สนสีดาร์มาจากเลบานอนไปถึงทะเลถึงเมืองยัฟฟา ตามที่เขาได้รับอนุญาตมาจากไซรัสกษัตริย์แห่งเปอร์เซีย
นหม 2.7 และข้าพเจ้ากราบทูลกษัตริย์ว่า “ถ้าเป็นที่พอพระทัยกษัตริย์ ขอทรงโปรดมีพระราชสารให้ข้าพระองค์นำไปถึงผู้ว่าราชการมณฑลฟากแม่น้ำข้างโน้น เพื่อเขาจะได้อนุญาตให้ข้าพระองค์ผ่านไปจนข้าพระองค์จะไปถึงยูดาห์
อสธ 8.11 ตามจดหมายเหล่านี้กษัตริย์ทรงอนุญาตให้พวกยิวผู้อยู่ในทุกเมืองชุมนุมกันและป้องกันชีวิตของตน ให้ทำลาย ให้สังหารและให้ล้างผลาญกำลังพลใดๆของประชาชนหรือมณฑลใดๆซึ่งจะมาทำร้าย ทั้งเด็กและผู้หญิง และปล้นเอาข้าวของของเขา
มธ 14.9 ฝ่ายกษัตริย์เฮโรดก็เศร้าใจ แต่เพราะเหตุที่ได้ปฏิญาณไว้และเพราะเห็นแก่พวกที่เอนกายลงรับประทานด้วยกันกับท่าน จึงออกคำสั่งอนุญาตให้
มธ 20.21 พระองค์จึงทรงถามนางนั้นว่า “ท่านปรารถนาอะไร” นางทูลพระองค์ว่า “ขอทรงโปรดอนุญาตให้บุตรชายของข้าพระองค์สองคนนี้นั่งในราชอาณาจักรของพระองค์ เบื้องขวาพระหัตถ์คนหนึ่ง เบื้องซ้ายคนหนึ่ง”
มก 5.13 พระเยซูก็ทรงอนุญาตทันที แล้วผีโสโครกนั้นจึงออกไปเข้าสิงอยู่ในสุกร สุกรทั้งฝูง (ประมาณสองพันตัว) ก็วิ่งกระโดดจากหน้าผาชันลงไปในทะเลสำลักน้ำตาย
มก 5.19 พระเยซูไม่ทรงอนุญาต แต่ตรัสแก่เขาว่า “จงไปหาพวกพ้องของเจ้าที่บ้าน แล้วบอกเขาถึงเรื่องเหตุการณ์ใหญ่ซึ่งองค์พระผู้เป็นเจ้าได้ทรงกระทำแก่เจ้า และได้ทรงพระเมตตาแก่เจ้าแล้ว”
มก 5.37 พระองค์ไม่ทรงอนุญาตให้ผู้ใดไปด้วยเว้นแต่เปโตร ยากอบ และยอห์นน้องชายของยากอบ
มก 7.12 เจ้าทั้งหลายจึงไม่อนุญาตให้ผู้นั้นทำสิ่งใดต่อไป เป็นที่ช่วยบำรุงบิดามารดาของตน
มก 10.4 เขาทูลตอบว่า “โมเสสอนุญาตให้ทำหนังสือหย่าภรรยาแล้วก็หย่าให้”
ลก 8.32 ตำบลนั้นมีสุกรฝูงใหญ่กำลังหากินอยู่ที่ภูเขา ผีเหล่านั้นได้อ้อนวอนพระองค์ขออนุญาตให้มันเข้าสิงในฝูงสุกร พระองค์ก็ทรงอนุญาต
ลก 9.61 อีกคนหนึ่งทูลว่า “พระองค์เจ้าข้า ข้าพระองค์จะตามพระองค์ไป แต่ขออนุญาตให้ข้าพระองค์ไปลาคนที่อยู่ในบ้านของข้าพระองค์ก่อน”
กจ 1.12 แล้วอัครสาวกจึงลงจากภูเขามะกอกเทศ ซึ่งอยู่ใกล้กรุงเยรูซาเล็มระยะทางเท่ากับระยะที่อนุญาตให้คนเดินในวันสะบาโต กลับไปกรุงเยรูซาเล็ม
กจ 21.39 แต่เปาโลตอบว่า “ข้าพเจ้าเป็นคนยิวซึ่งเกิดในเมืองทาร์ซัสแคว้นซีลีเซีย ไม่ใช่พลเมืองของเมืองย่อมๆ ข้าพเจ้าขอท่านอนุญาตให้พูดกับคนทั้งปวงสักหน่อย”
กจ 21.40 ครั้นนายพันอนุญาตแล้ว เปาโลจึงยืนอยู่ที่บันไดโบกมือให้คนทั้งปวง เมื่อคนทั้งปวงนิ่งเงียบลงแล้ว ท่านจึงกล่าวแก่เขาเป็นภาษาฮีบรูว่า
กจ 26.1 ฝ่ายอากริปปาจึงตรัสกับเปาโลว่า “เราอนุญาตให้เจ้าให้การแก้ข้อหาเองได้” เปาโลจึงยื่นมือออกกล่าวแก้คดีว่า
1คร 7.6 ข้าพเจ้ากล่าวเช่นนี้โดยได้รับอนุญาต มิใช่เป็นพระบัญชา
1คร 14.34 จงให้พวกผู้หญิงนิ่งเสียในที่ประชุมคริสตจักร เพราะไม่ได้รับอนุญาตให้พูด แต่ให้เขาอยู่ใต้บังคับบัญชา เหมือนที่พระราชบัญญัติสั่งไว้นั้น
1ทธ 2.12 ข้าพเจ้าไม่อนุญาตให้ผู้หญิงสั่งสอนหรือใช้อำนาจเหนือผู้ชาย แต่ให้เขานิ่งๆอยู่
ฮบ 6.3 ถ้าพระเจ้าจะทรงโปรดอนุญาต เราก็จะกระทำอย่างนี้ได้
วว 6.4 และมีม้าอีกตัวหนึ่งออกไปเป็นม้าสีแดงสด ผู้ที่ขี่ม้าตัวนี้ได้รับอนุญาตให้นำสันติสุขไปจากแผ่นดินโลก เพื่อให้คนทั้งปวงรบราฆ่าฟันกัน และผู้นี้ได้รับดาบใหญ่เล่มหนึ่ง
อนุมัติ ( 5 )
2ซมอ 14.21 กษัตริย์ตรัสสั่งโยอาบว่า “ดูเถิด เราอนุมัติตามคำขอนี้แล้ว จงไปพาอับซาโลมชายหนุ่มคนนั้นกลับมา”
อสธ 2.18 แล้วกษัตริย์พระราชทานการเลี้ยงใหญ่แก่เจ้านายและข้าราชการทั้งปวงของพระองค์ เป็นการเลี้ยงของพระนางเอสเธอร์ พระองค์ทรงอนุมัติให้งดส่วยแก่มณฑลทั้งปวง และพระราชทานของกำนัล ด้วยพระทัยกว้างขวางของกษัตริย์
สดด 140.8 โอ ข้าแต่พระเยโฮวาห์ ขออย่าทรงอนุมัติตามความปรารถนาของคนชั่ว อย่าให้การคิดปองร้ายของเขาคืบหน้าไป เกลือกว่าเขาจะยกตัวขึ้น เซลาห์
อสย 63.7 ข้าพเจ้าจะกล่าวถึงความเมตตาแห่งพระเยโฮวาห์ และการสรรเสริญของพระเยโฮวาห์ ตามบรรดาซึ่งพระเยโฮวาห์ประทานแก่พวกเรา และความดียิ่งใหญ่ต่อวงศ์วานของอิสราเอล ซึ่งพระองค์ทรงอนุมัติให้ตามพระกรุณาของพระองค์ ตามความเมตตาอันอุดมสมบูรณ์ของพระองค์
ยรม 40.5 ขณะเมื่อท่านยังไม่กลับไป เขากล่าวว่า “ท่านจงกลับไปหาเกดาลิยาห์บุตรชายอาหิคัม ผู้เป็นบุตรชายชาฟาน ผู้ซึ่งกษัตริย์แห่งบาบิโลนได้แต่งตั้งให้เป็นผู้ว่าราชการบรรดาหัวเมืองยูดาห์ และอยู่กับเขาท่ามกลางประชาชน หรือจะไปที่ใดที่ท่านเห็นชอบจะไปก็ได้” ผู้บัญชาการทหารรักษาพระองค์จึงสั่งอนุมัติเสบียงและให้ของขวัญแก่เยเรมีย์ แล้วก็ปล่อยท่านไป
อนุสาวรีย์ ( 2 )
2พกษ 23.17 แล้วพระองค์ตรัสว่า “อนุสาวรีย์ที่เรามองเห็นข้างโน้นคืออะไร” คนเมืองนั้นก็ทูลพระองค์ว่า “เป็นอุโมงค์ฝังศพของคนแห่งพระเจ้าผู้มาจากยูดาห์ และได้ป่าวร้องถึงสิ่งเหล่านี้ ซึ่งพระองค์ได้ทรงกระทำต่อแท่นบูชาที่เบธเอล”
อสย 57.8 เจ้าได้ตั้งอนุสาวรีย์ของเจ้าไว้หลังประตูและเสาประตู เจ้าจึงเปิดผ้าคลุมที่นอนของเจ้า เจ้าขึ้นไปบนนั้น เจ้าทำให้มันกว้าง และเจ้าตกลงกับมันเพื่อเจ้าเอง เจ้ารักที่นอนของมัน และเจ้าได้มองดูการเปลือย
อเนกอนันต์ ( 2 )
โยบ 11.6 ใคร่จะให้พระองค์ทรงสำแดงเคล็ดลับของสติปัญญาให้ท่าน เพราะความเข้าใจของพระองค์อเนกอนันต์ จงทราบเถิดว่าพระเจ้าทรงเรียกร้องจากท่านน้อยกว่าความชั่วช้าของท่านพึงได้รับ
สดด 68.17 รถรบของพระเจ้าอเนกอนันต์ คือมีทูตสวรรค์นับเป็นพันๆ องค์พระผู้เป็นเจ้าทรงสถิตอยู่ท่ามกลางพวกเขา เหมือนในซีนาย คือในสถานบริสุทธิ์
อบ ( 2 )
ลนต 2.4 เมื่อท่านนำธัญญบูชาเป็นขนมอบในเตาอบมาถวายเป็นเครื่องบูชา ให้เป็นขนมไร้เชื้อทำด้วยยอดแป้งคลุกน้ำมัน หรือขนมแผ่นไร้เชื้อทาน้ำมัน
สภษ 7.17 ฉันได้อบที่นอนของฉันด้วยมดยอบ กฤษณา และอบเชย
อบเชย ( 4 )
อพย 30.23 “จงเอาเครื่องเทศพิเศษคือมดยอบน้ำ ซึ่งหนักห้าร้อยเชเขล และอบเชยหอมครึ่งจำนวนคือสองร้อยห้าสิบเชเขล และตะไคร้สองร้อยห้าสิบเชเขล
สภษ 7.17 ฉันได้อบที่นอนของฉันด้วยมดยอบ กฤษณา และอบเชย
พซม 4.14 ต้นแฝกหอมและต้นฝรั่น ต้นตะไคร้และอบเชย อีกทั้งบรรดาต้นไม้สำหรับทำกำยานคือต้นมดยอบและต้นกฤษณา อีกทั้งเครื่องหอมชั้นเยี่ยมทั้งสิ้น
วว 18.13 อบเชย เครื่องเทศ เครื่องหอม กำยาน เหล้าองุ่น น้ำมัน ยอดแป้ง ข้าวสาลี สัตว์ต่างๆ แกะ ม้า รถรบ และทาส และชีวิตมนุษย์
อบรม ( 1 )
อฟ 6.4 ฝ่ายท่านผู้เป็นบิดาอย่ายั่วบุตรของตนให้เกิดโทสะ แต่จงอบรมบุตรด้วยการสั่งสอนและการตักเตือนตามหลักขององค์พระผู้เป็นเจ้า
อบอ้าว ( 1 )
โยบ 37.17 ตัวท่าน ผู้ที่เสื้อผ้าของตนร้อนเมื่อแผ่นดินโลกอบอ้าวและชื้นเพราะลมทิศใต้
อบอุ่น ( 8 )
1พกษ 1.1 กษัตริย์ดาวิดมีพระชนมายุและทรงพระชรามากแล้ว แม้เขาจะห่มผ้าให้พระองค์มากก็ยังไม่อบอุ่น
1พกษ 1.2 เพราะฉะนั้นบรรดาข้าราชการของพระองค์จึงกราบทูลว่า “ขอเสาะหาหญิงสาวพรหมจารีมาถวายกษัตริย์เจ้านายของข้าพระองค์ และขอให้เธออยู่งานเฉพาะพระพักตร์พระองค์ และดูแลพระองค์ ให้เธอนอนในพระทรวงของพระองค์ เพื่อกษัตริย์เจ้านายของข้าพระองค์จะได้ทรงอบอุ่น”
โยบ 31.20 ถ้าบั้นเอวของเขามิได้อวยพรแก่ข้า และถ้าเขามิได้อบอุ่นด้วยขนแกะของข้า
โยบ 39.14 ซึ่งละไข่ของมันไว้กับดินให้มันอบอุ่นอยู่ในดิน
ปญจ 4.11 อนึ่ง ถ้าสองคนนอนอยู่ด้วยกัน เขาก็อบอุ่น แต่ถ้านอนคนเดียวจะอุ่นอย่างไรได้เล่า
อสย 44.15 แล้วมนุษย์จะเอาไปเผาเสีย เขาเอามันมาส่วนหนึ่งและให้อบอุ่นตัวเขา เออ เขาก่อไฟและปิ้งขนมปัง และเขาเอามาทำพระองค์หนึ่งและนมัสการมันด้วย เออ เขาทำเป็นรูปแกะสลักและกราบรูปนั้น
อสย 44.16 เขาเผาในกองไฟครึ่งหนึ่ง บนครึ่งนี้เขาได้กินเนื้อ เขาย่างเนื้อและกินอิ่ม และเขาอบอุ่นตัวของเขาด้วย แล้วว่า “อ้าฮา ข้าอุ่นจัง ข้าเห็นไฟแล้ว”
ยก 2.16 และมีคนใดในพวกท่านกล่าวแก่เขาว่า “เชิญไปเป็นสุขเถิด ขอให้อบอุ่นและอิ่มเถิด” และไม่ได้ให้สิ่งซึ่งจำเป็นต่อร่างกายแก่เขา จะเป็นประโยชน์อะไรเล่า
อปอลลิโยน ( 1 )
วว 9.11 มันมีทูตแห่งเหวที่ไม่มีก้นเหวนั้นเป็นกษัตริย์ปกครองมัน ที่มีชื่อเรียกในภาษาฮีบรูว่า อาบัดโดน แต่ในภาษากรีกเรียกว่า อปอลลิโยน
อปอลโล ( 12 )
กจ 18.24 มียิวคนหนึ่งชื่ออปอลโล เกิดในเมืองอเล็กซานเดรีย เป็นคนมีโวหารดี และชำนาญมากในทางพระคัมภีร์ ท่านมายังเมืองเอเฟซัส
กจ 18.25 อปอลโลคนนี้ได้รับการอบรมในทางขององค์พระผู้เป็นเจ้า และมีใจร้อนรนกล่าวสั่งสอนโดยละเอียดถึงเรื่ององค์พระผู้เป็นเจ้า ถึงแม้ว่าท่านรู้แต่เพียงบัพติศมาของยอห์นเท่านั้น
กจ 18.27 ครั้นอปอลโลใคร่จะไปยังแคว้นอาคายา พวกพี่น้องก็เขียนจดหมายฝากไปถึงสาวกที่นั่นให้เขารับรองท่านไว้ ครั้นท่านไปถึงแล้ว ท่านได้ช่วยเหลือคนทั้งหลายที่ได้เชื่อโดยพระคุณนั้นอย่างมากมาย
กจ 19.1 ต่อมาขณะที่อปอลโลยังอยู่ในเมืองโครินธ์นั้น เปาโลได้ไปตามแว่นแคว้นฝ่ายเหนือ แล้วมายังเมืองเอเฟซัส และพบสาวกบางคน
1คร 1.12 ข้าพเจ้าจึงหมายความว่า พวกท่านต่างก็กล่าวว่า “ข้าพเจ้าเป็นศิษย์เปาโล” หรือ “ข้าพเจ้าเป็นศิษย์อปอลโล” หรือ “ข้าพเจ้าเป็นศิษย์เคฟาส” หรือ “ข้าพเจ้าเป็นศิษย์พระคริสต์”
1คร 3.4 เพราะเมื่อคนหนึ่งกล่าวว่า “ข้าพเจ้าเป็นศิษย์ของเปาโล” และอีกคนหนึ่งกล่าวว่า “ข้าพเจ้าเป็นศิษย์ของอปอลโล” ท่านทั้งหลายมิได้อยู่ฝ่ายเนื้อหนังหรือ
1คร 3.5 เปาโลคือผู้ใด อปอลโลคือผู้ใด เขาเป็นผู้รับใช้มาแจ้งให้ท่านทั้งหลายเชื่อ ตามซึ่งองค์พระผู้เป็นเจ้าได้ทรงโปรดประทานแก่ทุกคน
1คร 3.6 ข้าพเจ้าได้ปลูก อปอลโลได้รดน้ำ แต่พระเจ้าทรงทำให้เติบโต
1คร 3.22 จะเป็นเปาโล อปอลโล เคฟาส โลก ชีวิต ความตาย สิ่งในปัจจุบันนี้ หรือสิ่งในอนาคต สิ่งสารพัดนั้นเป็นของท่านทั้งหลาย
1คร 4.6 พี่น้องทั้งหลาย สิ่งเหล่านั้นที่ข้าพเจ้าได้นำมากล่าวเปรียบเทียบถึงตัวข้าพเจ้าและอปอลโล ก็เพื่อประโยชน์ของท่านทั้งหลาย เพื่อให้ท่านทั้งหลายเรียนแบบของเรา มิให้ยกย่องคนหนึ่งคนใดเกินกว่าที่เขียนบอกไว้แล้ว มิให้ยกคนหนึ่งคนใดข่มผู้อื่น
1คร 16.12 อปอลโล ซึ่งเป็นพี่น้องของเรานั้น ข้าพเจ้าได้คะยั้นคะยอให้ไปเยี่ยมท่านทั้งหลายพร้อมกับพวกพี่น้อง แต่ท่านไม่จุใจที่จะไปเดี๋ยวนี้ เมื่อมีโอกาสท่านจึงจะไป
ทต 3.13 ท่านจงอุตส่าห์ส่งเศนาสผู้เป็นทนายความกับอปอลโลไปตามทางของเขา อย่าให้เขาขาดสิ่งใด
อปอลโลเนีย ( 1 )
กจ 17.1 ครั้นเปาโลกับสิลาสข้ามเมืองอัมฟีบุรีและเมืองอปอลโลเนียแล้ว จึงมายังเมืองเธสะโลนิกา ที่นั่นมีธรรมศาลาของพวกยิว
อปัญญา ( 1 )
รม 1.31 อปัญญา ไม่รักษาคำสัญญา ไม่มีความรักกัน ไม่ยอมคืนดีกัน ปราศจากความเมตตา
อภัย ( 33 )
กดว 14.19 ขอทรงประทานอภัยความชั่วช้าของชนชาตินี้ตามความยิ่งใหญ่แห่งความเมตตาของพระองค์ ดังที่พระองค์ทรงประทานอภัยชนชาตินี้ตั้งแต่อียิปต์จนบัดนี้”
กดว 30.5 แต่ถ้าบิดาของเธอคัดค้านในวันที่เขาได้ยินนั้น การที่เธอปฏิญาณไว้ก็ดี คำสัญญาวิรัตที่ผูกมัดเธอไว้ก็ดี ย่อมไม่คงอยู่ และพระเยโฮวาห์จะทรงอภัยให้แก่เธอ เพราะบิดาของเธอได้คัดค้านเธอไว้
กดว 30.8 แต่ถ้าในวันนั้นที่สามีมาได้ยินนางและเขาคัดค้าน ก็ทำให้คำที่นางปฏิญาณไว้นั้นเป็นโมฆะ ทั้งคำกล่าวด้วยริมฝีปากที่ไม่ทันคิดของนาง ซึ่งผูกมัดนางนั้นก็เป็นโมฆะด้วย และพระเยโฮวาห์จะทรงอภัยให้แก่นาง
กดว 30.12 แต่ถ้าสามีของนางได้กระทำให้ไม่คงอยู่หรือเป็นโมฆะในวันที่เขาได้ยินแล้ว สิ่งใดที่ออกจากริมฝีปากของนางเกี่ยวด้วยคำปฏิญาณหรือเกี่ยวด้วยคำสัญญาวิรัตของนางย่อมไม่คงอยู่ สามีของนางได้กระทำให้เป็นโมฆะ และพระเยโฮวาห์จะทรงอภัยให้แก่นาง
ยชว 24.19 แต่โยชูวากล่าวแก่ประชาชนว่า “ท่านทั้งหลายจะปรนนิบัติพระเยโฮวาห์ไม่ได้ ด้วยว่าพระองค์ทรงเป็นพระเจ้าบริสุทธิ์ พระองค์ทรงเป็นพระเจ้าหวงแหน พระองค์จะไม่ทรงอภัยการละเมิดหรือความบาปของท่าน
1ซมอ 15.25 เพราะฉะนั้นบัดนี้ขอท่านโปรดอภัยบาปของข้าพเจ้า และขอกลับไปกับข้าพเจ้า เพื่อข้าพเจ้าจะได้นมัสการพระเยโฮวาห์”
1ซมอ 25.28 ได้โปรดอภัยการละเมิดของหญิงผู้รับใช้ของท่านเถิด เพราะพระเยโฮวาห์จะทรงกระทำให้เจ้านายของดิฉันเป็นวงศ์วานที่มั่นคงอย่างแน่นอน ด้วยว่าเจ้านายของดิฉันทำสงครามอยู่ฝ่ายพระเยโฮวาห์ ตราบใดที่ท่านมีชีวิตอยู่จะหาความชั่วที่ตัวท่านไม่ได้เลย
2ซมอ 12.13 ดาวิดจึงรับสั่งกับนาธันว่า “เรากระทำบาปต่อพระเยโฮวาห์แล้ว” และนาธันกราบทูลดาวิดว่า “พระเยโฮวาห์ทรงให้อภัยบาปของพระองค์แล้ว พระองค์จะไม่ถึงแก่มรณา
1พกษ 8.30 และขอพระองค์ทรงสดับคำวิงวอนของผู้รับใช้ของพระองค์ และของอิสราเอลชนชาติของพระองค์ เมื่อเขาอธิษฐานตรงต่อสถานที่นี้ ขอพระองค์ทรงสดับอยู่ในฟ้าสวรรค์ อันเป็นที่ประทับของพระองค์ และเมื่อพระองค์ทรงสดับแล้ว ก็ขอพระองค์ทรงประทานอภัย
1พกษ 8.34 ก็ขอพระองค์ทรงสดับในฟ้าสวรรค์ และประทานอภัยแก่บาปของอิสราเอลชนชาติของพระองค์ และขอทรงนำเขากลับมายังแผ่นดินซึ่งพระองค์ได้ทรงพระราชทานแก่บรรพบุรุษของเขาทั้งหลาย
1พกษ 8.36 ก็ขอพระองค์ทรงสดับในฟ้าสวรรค์ และขอทรงประทานอภัยบาปของผู้รับใช้ของพระองค์ และของอิสราเอลประชาชนของพระองค์ เมื่อพระองค์ทรงสอนทางดีแก่เขา ซึ่งเขาควรจะดำเนิน และขอทรงประทานฝนบนแผ่นดินของพระองค์ ซึ่งพระองค์ได้ทรงพระราชทานแก่ชนชาติของพระองค์เป็นมรดกนั้น
1พกษ 8.39 ขอพระองค์ทรงสดับในฟ้าสวรรค์ อันเป็นที่ประทับของพระองค์ และพระราชทานอภัยและทรงกระทำ และทรงประทานแก่ทุกคนซึ่งพระองค์ทรงทราบจิตใจตามการประพฤติทั้งสิ้นของเขา (เพราะพระองค์คือพระองค์เท่านั้นที่ทรงทราบจิตใจแห่งบุตรทั้งหลายของมนุษย์)
1พกษ 8.50 และขอทรงประทานอภัยแก่ประชาชนของพระองค์ผู้ได้กระทำบาปต่อพระองค์ และทรงประทานอภัยต่อการละเมิดทั้งหลายของเขา ซึ่งเขาได้กระทำต่อพระองค์ และให้เขาเป็นที่เมตตาของคนเหล่านั้นที่จับเขาทั้งหลายไปเป็นเชลย เพื่อเขาทั้งหลายจะได้รับความเมตตาจากเขา
2พกษ 24.4 และเพราะโลหิตที่ไร้ความผิดซึ่งท่านได้ทำให้หลั่งนั้นด้วย เพราะท่านได้กระทำให้โลหิตไร้ความผิดตกเต็มเยรูซาเล็ม และพระเยโฮวาห์ไม่ทรงอภัย
2พศด 6.21 และขอพระองค์ทรงสดับคำวิงวอนของผู้รับใช้ของพระองค์ และของอิสราเอลประชาชนของพระองค์ เมื่อเขาอธิษฐานตรงต่อสถานที่นี้ ขอพระองค์ทรงสดับอยู่ในฟ้าสวรรค์อันเป็นที่ประทับของพระองค์ และเมื่อพระองค์ทรงสดับแล้ว ก็ขอพระองค์ทรงประทานอภัย
2พศด 6.25 ก็ขอพระองค์ทรงสดับในฟ้าสวรรค์ และประทานอภัยแก่บาปของอิสราเอลประชาชนของพระองค์ และขอทรงนำเขากลับมายังแผ่นดินซึ่งพระองค์ได้พระราชทานแก่เขาทั้งหลายและบรรพบุรุษของเขา
2พศด 6.27 ก็ขอพระองค์ทรงสดับในฟ้าสวรรค์ และขอประทานอภัยแก่บาปของผู้รับใช้ของพระองค์ และของอิสราเอลประชาชนของพระองค์ เมื่อพระองค์ทรงสอนทางดีแก่เขาซึ่งเขาควรจะดำเนิน และขอทรงประทานฝนบนแผ่นดินของพระองค์ ซึ่งพระองค์พระราชทานแก่ประชาชนของพระองค์เป็นมรดกนั้น
2พศด 6.30 ขอพระองค์ทรงสดับในฟ้าสวรรค์อันเป็นที่ประทับของพระองค์ และพระราชทานอภัย และทรงประทานแก่ทุกคนซึ่งพระองค์ทรงทราบจิตใจตามการประพฤติทั้งสิ้นของเขา (เพราะพระองค์เท่านั้นที่ทรงทราบจิตใจแห่งบุตรทั้งหลายของมนุษย์)
2พศด 6.39 แล้วขอพระองค์ทรงสดับคำอธิษฐานและคำวิงวอนของเขาในฟ้าสวรรค์อันเป็นที่ประทับของพระองค์ และขอทรงให้สิทธิอันชอบธรรมของเขาคงอยู่ และขอทรงประทานอภัยแก่ประชาชนของพระองค์ผู้ได้กระทำบาปต่อพระองค์
โยบ 7.21 ทำไมพระองค์ไม่ทรงประทานอภัยแก่การละเมิดของข้าพระองค์ และนำเอาความชั่วช้าของข้าพระองค์ไปเสีย เพราะบัดนี้ข้าพระองค์จะนอนลงในผงคลีดิน พระองค์จะทรงเสาะหาข้าพระองค์ในเวลาเช้า แต่ข้าพระองค์จะไม่อยู่แล้ว”
สดด 32.1 บุคคลผู้ซึ่งได้รับอภัยการละเมิดแล้วก็เป็นสุข คือผู้ทรงกลบเกลื่อนบาปให้นั้น
สดด 78.38 ถึงกระนั้นด้วยความสังเวชพระองค์ทรงอภัยความชั่วช้าของเขา และมิได้ทรงทำลายเขา พระองค์ทรงยับยั้งพระพิโรธของพระองค์บ่อยๆ และมิได้ทรงกวนพระพิโรธของพระองค์ทั้งสิ้นให้ขึ้นมา
สดด 79.9 โอ ข้าแต่พระเจ้าแห่งความรอดของข้าพระองค์ทั้งหลาย ขอทรงช่วยข้าพระองค์ เพราะเห็นแก่สง่าราศีแห่งพระนามของพระองค์ ขอทรงช่วยข้าพระองค์ให้พ้นและอภัยบาปของข้าพระองค์ เพราะเห็นแก่พระนามของพระองค์
สดด 86.5 ข้าแต่องค์พระผู้เป็นเจ้า เพราะพระองค์ประเสริฐและทรงพร้อมที่จะประทานอภัย อุดมด้วยความเมตตาต่อบรรดาผู้ร้องทูลพระองค์
สดด 103.3 ผู้ทรงอภัยความชั่วช้าทั้งสิ้นของท่าน ผู้ทรงรักษาโรคทั้งสิ้นของท่าน
อสย 2.9 คนต่ำต้อยจึงกราบลงและคนใหญ่โตก็ถ่อมตัวลง ฉะนั้นอย่าอภัยเขาเลย
อสย 33.24 ไม่มีชาวเมืองคนใดจะกล่าวว่า “ข้าป่วยอยู่” ประชาชนผู้อาศัยอยู่ที่นั่นจะได้รับอภัยความชั่วช้าของเขา
อสย 40.2 จงพูดกับเยรูซาเล็มอย่างเห็นใจ และจงประกาศแก่เมืองนั้นว่า การสงครามของเธอสิ้นสุดลงแล้ว และความชั่วช้าของเธอก็อภัยเสียแล้ว เพราะเธอได้รับโทษจากพระหัตถ์ของพระเยโฮวาห์แล้ว เป็นสองเท่าของความบาปผิดของเธอ”
อสย 55.7 ให้คนชั่วละทิ้งทางของเขา และคนไม่ชอบธรรมสละความคิดของเขา ให้เขากลับยังพระเยโฮวาห์ เพื่อพระองค์จะทรงเมตตาเขา และยังพระเจ้าของเรา เพราะพระองค์จะทรงอภัยอย่างล้นเหลือ
ดนล 9.19 โอ ข้าแต่องค์พระผู้เป็นเจ้า ขอทรงฟัง โอ ข้าแต่องค์พระผู้เป็นเจ้า ขอทรงให้อภัย โอ ข้าแต่องค์พระผู้เป็นเจ้า ขอทรงใส่พระทัยและทรงกระทำ ขออย่าเนิ่นช้าเลยพระเจ้าค่ะ เพื่อเห็นแก่พระนามของพระองค์ โอ ข้าแต่พระเจ้าของข้าพระองค์ เพราะว่านครของพระองค์ และประชาชนของพระองค์ก็มีชื่อตามพระนามของพระองค์”
ยก 5.15 และการอธิษฐานด้วยความเชื่อจะช่วยให้ผู้ป่วยรอดชีวิต และองค์พระผู้เป็นเจ้าจะทรงโปรดให้เขาหายโรค และถ้าเขาได้กระทำบาป ก็จะทรงโปรดอภัยให้แก่เขา
อภัยโทษ ( 10 )
กดว 15.25 และให้ปุโรหิตทำการลบมลทินบาปให้แก่ชุมนุมชนอิสราเอลทั้งหมด และเขาทั้งหลายจะได้รับอภัยโทษ เพราะเป็นการผิดโดยไม่เจตนา และเขาจะนำเครื่องบูชาของเขามาถวายด้วยไฟแด่พระเยโฮวาห์ และถวายเครื่องบูชาไถ่บาปต่อพระพักตร์พระเยโฮวาห์ เพราะความผิดโดยไม่เจตนาของเขา
กดว 15.26 และชุมนุมชนอิสราเอลทั้งหมดจะได้รับอภัยโทษ พร้อมกับคนต่างด้าวผู้อยู่ท่ามกลางเขาทั้งหลาย เพราะว่าพลเมืองทั้งหมดเกี่ยวพันกับความผิดนั้นอันเกิดขึ้นโดยไม่เจตนา
กดว 15.28 และให้ปุโรหิตกระทำการลบมลทินบาปต่อพระพักตร์พระเยโฮวาห์ให้บุคคลนั้น ผู้กระทำผิดเมื่อเขากระทำบาปโดยไม่รู้ตัว เพื่อทำการลบมลทินบาปเขาเสีย และเขาจะได้รับอภัยโทษ
พบญ 21.8 โอ ข้าแต่พระเยโฮวาห์ ขอทรงลบมลทินบาปของประชาชนชาวอิสราเอลของพระองค์ ผู้ซึ่งพระองค์ได้ทรงไถ่ไว้ ขออย่าทรงถือโทษประชาชนชาวอิสราเอลของพระองค์เนื่องด้วยโลหิตที่ไร้ความผิด’ และจะทรงอภัยโทษอันเนื่องจากโลหิตนี้ให้แก่เขา
ยรม 5.1 “จงวิ่งไปวิ่งมาอยู่ในถนนกรุงเยรูซาเล็ม บัดนี้จงมองและรับรู้ จงค้นตามลานเมืองดูทีว่า จะหามนุษย์สักคนหนึ่งได้หรือไม่ คือคนที่กระทำการยุติธรรมและแสวงหาความจริง เพื่อเราจะได้อภัยโทษให้แก่เมืองนั้น
ยรม 36.3 ชะรอยวงศ์วานยูดาห์จะได้ยินถึงความร้ายทั้งสิ้นซึ่งเราประสงค์จะกระทำแก่เขาทั้งปวง เพื่อว่าทุกคนจะหันกลับจากทางชั่วร้ายของเขา และเพื่อเราจะอภัยโทษความชั่วช้าของเขาและบาปของเขา”
พคค 3.42 “พวกข้าพระองค์ได้ทรยศและได้กบฏแล้ว และพระองค์ยังไม่ได้ทรงอภัยโทษ
ลก 23.34 ฝ่ายพระเยซูจึงทรงอธิษฐานว่า “ข้าแต่พระบิดา ขอโปรดอภัยโทษเขา เพราะว่าเขาไม่รู้ว่าเขาทำอะไร” เขาก็เอาฉลองพระองค์จับสลากแบ่งปันกัน
อฟ 4.32 และท่านจงเมตตาต่อกัน มีใจเอ็นดูต่อกัน และอภัยโทษให้กันเหมือนดังที่พระเจ้าได้ทรงโปรดอภัยโทษให้ท่าน เพราะเห็นแก่พระคริสต์
อภิรัฐมนตรี ( 6 )
ดนล 6.2 และทรงตั้งอภิรัฐมนตรีสามคนอยู่เหนือ มีดาเนียลเป็นอภิรัฐมนตรีคนแรก เพื่อให้อุปราชรายงานติดต่อ เพื่อกษัตริย์จะมิได้ทรงขาดประโยชน์
ดนล 6.3 แล้วดาเนียลคนนี้ก็มีชื่อเสียงกว่าอภิรัฐมนตรีอื่นๆและอุปราช เพราะวิญญาณเลิศสถิตกับท่าน และกษัตริย์ก็ทรงหมายพระทัยจะทรงแต่งตั้งท่านให้ครอบครองเหนือราชอาณาจักรนั้นทั้งหมด
ดนล 6.4 อภิรัฐมนตรีและอุปราชทั้งหลายจึงหามูลเหตุฟ้องดาเนียลในเรื่องเกี่ยวกับราชอาณาจักร แต่ก็หามูลเหตุหรือความผิดไม่ได้ เพราะท่านเป็นคนสัตย์ซื่อ จะหาความพลั้งพลาดหรือความผิดในท่านมิได้เลย
ดนล 6.6 แล้วอภิรัฐมนตรีและอุปราชเหล่านี้ได้พากันเข้าเฝ้ากษัตริย์ทูลว่า “ข้าแต่กษัตริย์ดาริอัส ขอทรงพระเจริญเป็นนิตย์
ดนล 6.7 บรรดาอภิรัฐมนตรีแห่งราชอาณาจักร ทั้งข้าหลวงภาค และอุปราช มนตรีและผู้ว่าราชการเมืองทั้งหลายทั้งสิ้นได้ตกลงกันว่า กษัตริย์สมควรจะได้ทรงตรากฎหมายและออกพระราชกฤษฎีกาว่า ในสามสิบวันนี้ถ้าผู้หนึ่งผู้ใดทูลขอต่อพระเจ้าหรือมนุษย์นอกเหนือพระองค์ โอ ข้าแต่กษัตริย์ ก็ให้โยนผู้นั้นลงในถ้ำสิงโตเสีย
อภิเษกสมรส ( 5 )
พซม 3.11 โอ บุตรสาวแห่งศิโยนเอ๋ย จงออกไป ไปดูกษัตริย์ซาโลมอนเถิด ทรงมงกุฎซึ่งพระราชชนนีได้สวมให้ ในวันที่พระองค์ได้ทรงอภิเษกสมรสนั้น ในวันเมื่อพระทัยของพระองค์ทรงเบิกบานอยู่
มธ 22.2 “อาณาจักรแห่งสวรรค์เปรียบเหมือนกษัตริย์องค์หนึ่ง ซึ่งได้จัดพิธีอภิเษกสมรสสำหรับราชโอรสของท่าน
มธ 22.3 แล้วใช้พวกผู้รับใช้ไปตามผู้ที่ได้รับเชิญมาในงานอภิเษกสมรสนั้น แต่เขาไม่ใคร่จะมา
มธ 22.4 ท่านยังใช้พวกผู้รับใช้อื่นไปอีก รับสั่งว่า ‘ให้บอกผู้รับเชิญนั้นว่า ดูเถิด เราได้จัดการเลี้ยงไว้แล้ว วัวและสัตว์ขุนแล้วของเราก็ฆ่าไว้เสร็จ สิ่งสารพัดก็เตรียมไว้พร้อม จงมาในพิธีอภิเษกสมรสนี้เถิด’
มธ 22.9 เหตุฉะนั้น จงออกไปตามทางหลวง พบคนมากเท่าใดก็ให้เชิญมาในพิธีอภิเษกสมรสนี้’
อม ( 2 )
โยบ 20.13 แม้เขาไม่อยากจะปล่อยและไม่ละทิ้ง แต่อมไว้ในปากของเขา
พซม 5.10 ที่รักของดิฉันผิวเปล่งปลั่งอมเลือด เขาเป็นเอกในท่ามกลางหมื่นคน
อมตะ ( 4 )
2คร 5.4 เพราะว่าเราผู้อาศัยในพลับพลานี้จึงครวญคร่ำเป็นทุกข์ มิใช่เพราะปรารถนาที่จะอยู่ตัวเปล่า แต่ปรารถนาจะสวมกายใหม่นั้น เพื่อว่าร่างกายของเราซึ่งจะต้องตายนั้นจะได้ถูกชีวิตอมตะกลืนเสีย
1ทธ 6.16 พระองค์ผู้เดียวทรงอมตะ และทรงสถิตในความสว่างที่ซึ่งไม่มีคนใดจะเข้าไปถึง ผู้ซึ่งมนุษย์ไม่เคยเห็น และจะเห็นไม่ได้ พระเกียรติและฤทธานุภาพจงมีแด่พระองค์นั้นสืบๆไปเป็นนิตย์ เอเมน
2ทธ 1.10 แต่บัดนี้ได้ทรงสำแดงให้ประจักษ์โดยการที่พระเยซูคริสต์พระผู้ช่วยให้รอดของเราเสด็จมา ผู้ได้ทรงกำจัดความตายให้สูญสิ้น และได้ทรงนำชีวิตและสภาพอมตะให้กระจ่างแจ้งโดยข่าวประเสริฐ
วว 14.6 แล้วข้าพเจ้าได้เห็นทูตสวรรค์อีกองค์หนึ่งที่บินอยู่ในท้องฟ้า เพื่อประกาศข่าวประเสริฐอันเป็นอมตะแก่คนทั้งหลายที่อยู่ในโลก แก่ทุกชาติ ทุกตระกูล ทุกภาษา และประชากร
อมรี ( 18 )
1พกษ 16.16 และพวกพลซึ่งตั้งค่ายอยู่นั้นได้ยินเขากล่าวกันว่า “ศิมรีได้กบฏและท่านได้ปลงพระชนม์กษัตริย์เสียแล้ว” เพราะฉะนั้นอิสราเอลทั้งปวงก็สถาปนาอมรี ผู้บัญชาการกองทัพให้เป็นกษัตริย์เหนืออิสราเอลในวันนั้นที่ในค่าย
1พกษ 16.17 อมรีจึงเสด็จขึ้นไปจากกิบเบโธน และอิสราเอลทั้งปวงก็ขึ้นไปด้วย เขาทั้งหลายเข้าล้อมเมืองทีรซาห์
1พกษ 16.21 แล้วชนชาติอิสราเอลก็แบ่งออกเป็นสองส่วน ครึ่งหนึ่งของประชาชนติดตามทิบนีบุตรชายกีนัท เชิญท่านให้เป็นกษัตริย์ และอีกครึ่งหนึ่งติดตามอมรี
1พกษ 16.22 แต่ประชาชนผู้ติดตามอมรีได้รบชนะประชาชนผู้ติดตามทิบนีบุตรชายกีนัท ทิบนีจึงสิ้นชีวิตและอมรีก็ขึ้นเป็นกษัตริย์
1พกษ 16.23 ในปีที่สามสิบเอ็ดแห่งรัชกาลอาสากษัตริย์แห่งยูดาห์ อมรีได้เริ่มต้นครอบครองอยู่เหนืออิสราเอล และทรงครอบครองอยู่สิบสองปี พระองค์ทรงครอบครองในเมืองทีรซาห์หกปี
1พกษ 16.25 อมรีได้ทรงกระทำสิ่งที่ชั่วในสายพระเนตรพระเยโฮวาห์ และทรงกระทำเลวทรามกว่าบรรดากษัตริย์ที่อยู่มาก่อนพระองค์
1พกษ 16.27 ส่วนพระราชกิจนอกนั้นของอมรีซึ่งพระองค์ทรงกระทำ และยุทธพลังซึ่งพระองค์ทรงสำแดง มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอลหรือ
1พกษ 16.28 และอมรีก็ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังไว้ในสะมาเรีย และอาหับราชโอรสของพระองค์ก็ขึ้นครองแทนพระองค์
1พกษ 16.29 ในปีที่สามสิบแปดแห่งรัชกาลอาสากษัตริย์ของยูดาห์ อาหับราชโอรสของอมรีได้เริ่มครอบครองเหนืออิสราเอล และอาหับราชโอรสของอมรีได้ครองเหนืออิสราเอลในเมืองสะมาเรียยี่สิบสองปี
1พกษ 16.30 และอาหับโอรสของอมรีได้กระทำชั่วในสายพระเนตรของพระเยโฮวาห์มากยิ่งเสียกว่าบรรดากษัตริย์ที่อยู่ก่อนพระองค์
2พกษ 8.26 เมื่ออาหัสยาห์ทรงเริ่มครอบครองนั้นมีพระชนมายุยี่สิบสองพรรษา และทรงครอบครองในเยรูซาเล็มหนึ่งปี พระมารดาของพระองค์ทรงพระนามอาธาลิยาห์ พระนางเป็นธิดาของอมรีกษัตริย์แห่งอิสราเอล
1พศด 7.8 บุตรชายของเบเคอร์คือ เศมิราห์ โยอาช เอลีเยเซอร์ เอลีโอนัย อมรี เยรีโมท อาบียาห์ อานาโธท และอาเลเมท ทั้งหมดนี้เป็นบุตรชายของเบเคอร์
1พศด 9.4 คืออุธัยเป็นบุตรชายอัมมีฮูด ผู้เป็นบุตรชายอมรี ผู้เป็นบุตรชายอิมรี ผู้เป็นบุตรชายบานี ในพวกบุตรเปเรศ ผู้เป็นบุตรชายยูดาห์
1พศด 27.18 สำหรับคนยูดาห์มี เอลีฮู พี่ชายคนหนึ่งของดาวิด สำหรับคนอิสสาคาร์มี อมรีบุตรชายมีคาเอล
2พศด 22.2 เมื่ออาหัสยาห์เริ่มครอบครองนั้น พระองค์มีพระชนมายุสี่สิบสองพรรษา และพระองค์ทรงครอบครองในเยรูซาเล็มหนึ่งปี พระมารดาของพระองค์ทรงพระนามว่า อาธาลิยาห์หลานหญิงของอมรี
มคา 6.16 เพราะได้มีการถือรักษากฎเกณฑ์ของอมรี และบรรดากิจการแห่งวงศ์วานของอาหับ และเจ้าได้ดำเนินตามคำแนะนำของคนพวกนี้ เพื่อเราจะกระทำให้เจ้าเป็นที่รกร้าง และชาวเมืองที่อาศัยอยู่ในนั้นจะเป็นที่เย้ยหยัน ฉะนั้นเจ้าจะต้องทนรับการดุด่าว่ากล่าวจากชนชาติของเรา
อย่า ( 1630 )
ปฐก 2.17; ปฐก 3.1; ปฐก 3.3; ปฐก 3.11; ปฐก 3.17; ปฐก 9.4; ปฐก 13.8; ปฐก 15.1; ปฐก 18.3; ปฐก 18.25; ปฐก 18.30; ปฐก 18.32; ปฐก 19.2; ปฐก 19.7; ปฐก 19.8; ปฐก 19.17; ปฐก 19.18; ปฐก 21.12; ปฐก 21.16; ปฐก 21.17; ปฐก 22.12; ปฐก 23.11; ปฐก 24.6; ปฐก 24.8; ปฐก 24.37; ปฐก 24.56; ปฐก 26.2; ปฐก 26.24; ปฐก 28.1; ปฐก 28.6; ปฐก 31.24; ปฐก 31.29; ปฐก 31.32; ปฐก 31.35; ปฐก 35.17; ปฐก 37.21; ปฐก 37.22; ปฐก 42.22; ปฐก 43.23; ปฐก 44.18; ปฐก 45.5; ปฐก 45.9; ปฐก 45.20; ปฐก 45.24; ปฐก 46.3; ปฐก 47.29; ปฐก 49.6; ปฐก 50.19; ปฐก 50.21; อพย 3.5; อพย 5.7; อพย 5.8; อพย 8.28; อพย 8.29; อพย 10.28; อพย 12.9; อพย 12.10; อพย 12.16; อพย 12.19; อพย 12.20; อพย 12.22; อพย 12.43; อพย 12.45; อพย 12.46; อพย 12.48; อพย 13.3; อพย 13.7; อพย 14.13; อพย 16.19; อพย 16.29; อพย 19.12; อพย 19.13; อพย 19.15; อพย 19.24; อพย 20.3; อพย 20.4; อพย 20.5; อพย 20.7; อพย 20.10; อพย 20.13; อพย 20.14; อพย 20.15; อพย 20.16; อพย 20.17; อพย 20.19; อพย 20.20; อพย 20.23; อพย 20.25; อพย 20.26; อพย 21.10; อพย 21.28; อพย 22.18; อพย 22.21; อพย 22.22; อพย 22.25; อพย 22.28; อพย 22.29; อพย 22.31; อพย 23.1; อพย 23.2; อพย 23.3; อพย 23.5; อพย 23.6; อพย 23.7; อพย 23.8; อพย 23.9; อพย 23.13; อพย 23.15; อพย 23.18; อพย 23.19; อพย 23.21; อพย 23.24; อพย 23.32; อพย 24.2; อพย 25.15; อพย 29.33; อพย 29.34; อพย 30.9; อพย 30.15; อพย 30.32; อพย 30.37; อพย 32.12; อพย 32.22; อพย 33.15; อพย 34.3; อพย 34.12; อพย 34.14; อพย 34.17; อพย 34.20; อพย 34.25; อพย 34.26; อพย 35.3; อพย 36.6; ลนต 1.17; ลนต 2.11; ลนต 2.12; ลนต 2.13; ลนต 3.6; ลนต 3.17; ลนต 5.8; ลนต 5.11; ลนต 6.12; ลนต 6.13; ลนต 6.17; ลนต 6.23; ลนต 6.30; ลนต 7.15; ลนต 7.19; ลนต 7.23; ลนต 7.24; ลนต 7.26; ลนต 8.33; ลนต 9.2; ลนต 10.6; ลนต 10.7; ลนต 10.9; ลนต 11.4; ลนต 11.8; ลนต 11.11; ลนต 11.41; ลนต 11.42; ลนต 11.43; ลนต 11.44; ลนต 12.4; ลนต 13.11; ลนต 13.33; ลนต 16.2; ลนต 16.17; ลนต 17.12; ลนต 17.14; ลนต 18.3; ลนต 18.6; ลนต 18.7; ลนต 18.8; ลนต 18.9; ลนต 18.10; ลนต 18.11; ลนต 18.12; ลนต 18.13; ลนต 18.14; ลนต 18.15; ลนต 18.16; ลนต 18.17; ลนต 18.18; ลนต 18.19; ลนต 18.20; ลนต 18.21; ลนต 18.22; ลนต 18.23; ลนต 18.24; ลนต 18.26; ลนต 18.30; ลนต 19.4; ลนต 19.9; ลนต 19.10; ลนต 19.11; ลนต 19.12; ลนต 19.13; ลนต 19.14; ลนต 19.15; ลนต 19.16; ลนต 19.17; ลนต 19.18; ลนต 19.19; ลนต 19.20; ลนต 19.23; ลนต 19.26; ลนต 19.27; ลนต 19.28; ลนต 19.29; ลนต 19.31; ลนต 19.33; ลนต 19.35; ลนต 20.19; ลนต 20.23; ลนต 20.25; ลนต 21.1; ลนต 21.4; ลนต 21.10; ลนต 21.11; ลนต 21.12; ลนต 21.14; ลนต 21.17; ลนต 21.21; ลนต 21.23; ลนต 22.4; ลนต 22.8; ลนต 22.10; ลนต 22.15; ลนต 22.20; ลนต 22.21; ลนต 22.22; ลนต 22.24; ลนต 22.25; ลนต 22.28; ลนต 22.30; ลนต 22.32; ลนต 23.3; ลนต 23.7; ลนต 23.8; ลนต 23.14; ลนต 23.21; ลนต 23.22; ลนต 23.25; ลนต 23.28; ลนต 23.31; ลนต 23.35; ลนต 23.36; ลนต 25.4; ลนต 25.5; ลนต 25.11; ลนต 25.14; ลนต 25.17; ลนต 25.36; ลนต 25.37; ลนต 25.39; ลนต 25.43; ลนต 25.46; ลนต 25.53; ลนต 26.1; ลนต 27.10; ลนต 27.20; ลนต 27.26; ลนต 27.29; ลนต 27.33; กดว 1.49; กดว 4.18; กดว 4.20; กดว 5.15; กดว 6.5; กดว 6.7; กดว 10.7; กดว 10.31; กดว 11.15; กดว 12.11; กดว 12.12; กดว 14.9; กดว 14.42; กดว 16.15; กดว 16.26; กดว 18.3; กดว 18.4; กดว 18.32; กดว 21.34; กดว 22.12; กดว 22.16; กดว 23.25; กดว 28.18; กดว 28.25; กดว 28.26; กดว 29.1; กดว 29.7; กดว 29.8; กดว 29.12; กดว 29.13; กดว 29.35; กดว 30.2; กดว 32.5; กดว 35.30; กดว 35.31; กดว 35.32; กดว 35.34; พบญ 1.17; พบญ 1.21; พบญ 1.29; พบญ 1.42; พบญ 2.5; พบญ 2.9; พบญ 2.19; พบญ 3.2; พบญ 3.22; พบญ 3.26; พบญ 4.2; พบญ 5.7; พบญ 5.8; พบญ 5.9; พบญ 5.11; พบญ 5.14; พบญ 5.17; พบญ 5.18; พบญ 5.19; พบญ 5.20; พบญ 5.21; พบญ 5.32; พบญ 6.14; พบญ 6.16; พบญ 7.2; พบญ 7.3; พบญ 7.16; พบญ 7.18; พบญ 7.21; พบญ 7.22; พบญ 7.25; พบญ 7.26; พบญ 8.11; พบญ 9.4; พบญ 9.7; พบญ 9.14; พบญ 9.26; พบญ 9.27; พบญ 10.16; พบญ 11.16; พบญ 12.4; พบญ 12.8; พบญ 12.13; พบญ 12.16; พบญ 12.17; พบญ 12.19; พบญ 12.23; พบญ 12.24; พบญ 12.25; พบญ 12.31; พบญ 12.32; พบญ 13.3; พบญ 13.8; พบญ 13.16; พบญ 13.17; พบญ 14.1; พบญ 14.3; พบญ 14.7; พบญ 14.8; พบญ 14.10; พบญ 14.12; พบญ 14.19; พบญ 14.21; พบญ 14.27; พบญ 15.2; พบญ 15.6; พบญ 15.7; พบญ 15.10; พบญ 15.13; พบญ 15.18; พบญ 15.19; พบญ 15.21; พบญ 15.23; พบญ 16.3; พบญ 16.4; พบญ 16.5; พบญ 16.8; พบญ 16.16; พบญ 16.19; พบญ 16.21; พบญ 16.22; พบญ 17.1; พบญ 17.6; พบญ 17.11; พบญ 17.15; พบญ 17.16; พบญ 17.17; พบญ 18.9; พบญ 18.10; พบญ 18.16; พบญ 18.22; พบญ 19.13; พบญ 19.14; พบญ 19.15; พบญ 19.21; พบญ 20.1; พบญ 20.3; พบญ 20.16; พบญ 20.19; พบญ 21.8; พบญ 21.14; พบญ 21.16; พบญ 21.23; พบญ 22.1; พบญ 22.3; พบญ 22.4; พบญ 22.5; พบญ 22.6; พบญ 22.9; พบญ 22.10; พบญ 22.11; พบญ 22.26; พบญ 23.1; พบญ 23.2; พบญ 23.3; พบญ 23.6; พบญ 23.7; พบญ 23.10; พบญ 23.15; พบญ 23.16; พบญ 23.17; พบญ 23.18; พบญ 23.19; พบญ 23.20; พบญ 23.21; พบญ 23.24; พบญ 24.4; พบญ 24.5; พบญ 24.6; พบญ 24.10; พบญ 24.12; พบญ 24.14; พบญ 24.16; พบญ 24.17; พบญ 24.19; พบญ 24.20; พบญ 24.21; พบญ 25.3; พบญ 25.4; พบญ 25.12; พบญ 25.13; พบญ 25.14; พบญ 25.19; พบญ 27.5; พบญ 31.6; พบญ 31.8; พบญ 33.6; พบญ 33.11; ยชว 1.7; ยชว 1.8; ยชว 1.9; ยชว 3.4; ยชว 6.10; ยชว 7.19; ยชว 8.1; ยชว 8.4; ยชว 10.6; ยชว 10.8; ยชว 10.19; ยชว 10.25; ยชว 11.6; ยชว 22.19; ยชว 22.22; ยชว 22.29; ยชว 24.16; วนฉ 2.2; วนฉ 4.18; วนฉ 6.10; วนฉ 6.18; วนฉ 6.23; วนฉ 6.39; วนฉ 7.4; วนฉ 13.4; วนฉ 13.5; วนฉ 13.7; วนฉ 13.14; วนฉ 18.9; วนฉ 18.25; วนฉ 19.20; วนฉ 19.23; วนฉ 19.24; นรธ 1.10; นรธ 1.13; นรธ 1.16; นรธ 1.20; นรธ 2.8; นรธ 2.15; นรธ 2.16; นรธ 3.3; นรธ 3.11; นรธ 3.14; นรธ 3.17; 1ซมอ 1.16; 1ซมอ 2.3; 1ซมอ 2.24; 1ซมอ 3.17; 1ซมอ 4.20; 1ซมอ 5.7; 1ซมอ 6.3; 1ซมอ 7.8; 1ซมอ 9.20; 1ซมอ 11.13; 1ซมอ 12.20; 1ซมอ 12.21; 1ซมอ 12.23; 1ซมอ 14.34; 1ซมอ 14.36; 1ซมอ 14.45; 1ซมอ 15.3; 1ซมอ 16.7; 1ซมอ 17.32; 1ซมอ 18.17; 1ซมอ 19.4; 1ซมอ 20.2; 1ซมอ 20.3; 1ซมอ 20.9; 1ซมอ 20.15; 1ซมอ 20.38; 1ซมอ 21.2; 1ซมอ 22.5; 1ซมอ 22.15; 1ซมอ 22.23; 1ซมอ 23.17; 1ซมอ 25.25; 1ซมอ 26.9; 1ซมอ 26.20; 1ซมอ 28.13; 1ซมอ 29.4; 1ซมอ 29.9; 1ซมอ 30.23; 2ซมอ 1.20; 2ซมอ 1.21; 2ซมอ 3.29; 2ซมอ 5.8; 2ซมอ 5.23; 2ซมอ 9.7; 2ซมอ 11.25; 2ซมอ 13.12; 2ซมอ 13.16; 2ซมอ 13.20; 2ซมอ 13.25; 2ซมอ 13.28; 2ซมอ 13.32; 2ซมอ 13.33; 2ซมอ 14.2; 2ซมอ 14.9; 2ซมอ 14.18; 2ซมอ 14.24; 2ซมอ 17.16; 2ซมอ 18.3; 2ซมอ 18.20; 2ซมอ 19.19; 2ซมอ 21.17; 2ซมอ 24.14; 1พกษ 2.6; 1พกษ 2.9; 1พกษ 2.16; 1พกษ 2.20; 1พกษ 2.36; 1พกษ 3.26; 1พกษ 3.27; 1พกษ 8.57; 1พกษ 11.2; 1พกษ 12.24; 1พกษ 13.9; 1พกษ 13.17; 1พกษ 13.22; 1พกษ 14.2; 1พกษ 17.13; 1พกษ 18.23; 1พกษ 18.25; 1พกษ 18.40; 1พกษ 20.8; 1พกษ 20.11; 1พกษ 22.8; 1พกษ 22.31; 2พกษ 1.15; 2พกษ 2.16; 2พกษ 2.18; 2พกษ 4.3; 2พกษ 4.16; 2พกษ 4.24; 2พกษ 4.28; 2พกษ 4.29; 2พกษ 6.9; 2พกษ 6.16; 2พกษ 6.22; 2พกษ 9.3; 2พกษ 9.15; 2พกษ 10.19; 2พกษ 10.25; 2พกษ 11.15; 2พกษ 12.7; 2พกษ 14.6; 2พกษ 17.12; 2พกษ 17.35; 2พกษ 17.37; 2พกษ 17.38; 2พกษ 18.26; 2พกษ 18.29; 2พกษ 18.30; 2พกษ 18.31; 2พกษ 18.32; 2พกษ 18.36; 2พกษ 19.6; 2พกษ 19.10; 2พกษ 23.18; 2พกษ 25.24; 1พศด 14.14; 1พศด 16.22; 1พศด 17.4; 1พศด 21.13; 1พศด 21.17; 1พศด 22.8; 1พศด 22.13; 1พศด 28.3; 1พศด 28.20; 2พศด 6.42; 2พศด 11.4; 2พศด 13.12; 2พศด 14.11; 2พศด 15.7; 2พศด 18.7; 2พศด 18.30; 2พศด 20.15; 2พศด 20.17; 2พศด 23.6; 2พศด 23.14; 2พศด 25.4; 2พศด 25.7; 2พศด 28.13; 2พศด 29.11; 2พศด 30.7; 2พศด 30.8; 2พศด 32.7; 2พศด 32.15; อสร 4.22; อสร 6.9; อสร 9.12; นหม 4.5; นหม 4.14; นหม 7.3; นหม 8.9; นหม 8.10; นหม 8.11; นหม 9.32; นหม 13.14; นหม 13.25; อสธ 4.13; อสธ 4.16; อสธ 6.10; โยบ 1.12; โยบ 3.4; โยบ 3.6; โยบ 3.7; โยบ 3.9; โยบ 5.17; โยบ 6.10; โยบ 6.29; โยบ 9.34; โยบ 10.2; โยบ 11.14; โยบ 13.21; โยบ 15.31; โยบ 16.18; โยบ 27.5; โยบ 28.18; โยบ 32.13; โยบ 33.7; โยบ 36.20; โยบ 36.21; โยบ 38.11; สดด 4.4; สดด 6.1; สดด 9.19; สดด 10.12; สดด 19.13; สดด 22.11; สดด 22.19; สดด 25.2; สดด 25.3; สดด 25.7; สดด 25.20; สดด 26.9; สดด 27.9; สดด 27.12; สดด 28.1; สดด 28.3; สดด 31.1; สดด 31.17; สดด 32.9; สดด 34.13; สดด 35.19; สดด 35.22; สดด 35.24; สดด 35.25; สดด 36.11; สดด 37.1; สดด 37.7; สดด 37.8; สดด 38.1; สดด 38.21; สดด 39.8; สดด 39.12; สดด 40.11; สดด 40.17; สดด 44.23; สดด 49.16; สดด 51.11; สดด 55.1; สดด 59.5; สดด 59.11; สดด 62.10; สดด 66.7; สดด 69.6; สดด 69.15; สดด 69.17; สดด 69.25; สดด 69.27; สดด 69.28; สดด 70.5; สดด 71.1; สดด 71.9; สดด 71.12; สดด 71.18; สดด 74.19; สดด 74.21; สดด 74.23; สดด 75.4; สดด 75.5; สดด 79.8; สดด 83.1; สดด 85.8; สดด 95.8; สดด 102.2; สดด 102.24; สดด 103.2; สดด 104.35; สดด 105.15; สดด 109.1; สดด 109.12; สดด 109.14; สดด 119.8; สดด 119.10; สดด 119.19; สดด 119.31; สดด 119.43; สดด 119.116; สดด 119.121; สดด 119.122; สดด 119.133; สดด 132.10; สดด 138.8; สดด 140.8; สดด 140.11; สดด 141.4; สดด 141.8; สดด 143.2; สดด 143.7; สดด 146.3; สภษ 1.8; สภษ 1.10; สภษ 1.15; สภษ 3.1; สภษ 3.3; สภษ 3.5; สภษ 3.7; สภษ 3.11; สภษ 3.21; สภษ 3.25; สภษ 3.27; สภษ 3.28; สภษ 3.29; สภษ 3.30; สภษ 3.31; สภษ 4.2; สภษ 4.5; สภษ 4.6; สภษ 4.13; สภษ 4.14; สภษ 4.15; สภษ 4.21; สภษ 4.27; สภษ 5.7; สภษ 5.8; สภษ 6.4; สภษ 6.20; สภษ 6.25; สภษ 7.25; สภษ 8.33; สภษ 9.8; สภษ 19.18; สภษ 20.13; สภษ 20.19; สภษ 20.22; สภษ 22.22; สภษ 22.24; สภษ 22.26; สภษ 22.28; สภษ 23.3; สภษ 23.4; สภษ 23.6; สภษ 23.9; สภษ 23.10; สภษ 23.13; สภษ 23.17; สภษ 23.20; สภษ 23.22; สภษ 23.23; สภษ 23.31; สภษ 24.1; สภษ 24.15; สภษ 24.17; สภษ 24.19; สภษ 24.21; สภษ 24.28; สภษ 24.29; สภษ 25.6; สภษ 25.8; สภษ 25.9; สภษ 25.17; สภษ 26.4; สภษ 26.25; สภษ 27.1; สภษ 27.10; สภษ 28.17; สภษ 30.6; สภษ 30.7; สภษ 30.8; สภษ 30.10; สภษ 31.3; ปญจ 5.2; ปญจ 5.4; ปญจ 5.6; ปญจ 5.8; ปญจ 7.9; ปญจ 7.10; ปญจ 7.16; ปญจ 7.17; ปญจ 7.18; ปญจ 7.21; ปญจ 8.3; ปญจ 9.8; ปญจ 10.4; ปญจ 10.20; ปญจ 11.6; พซม 1.6; อสย 1.13; อสย 2.9; อสย 6.9; อสย 7.4; อสย 8.12; อสย 10.24; อสย 14.20; อสย 14.29; อสย 16.3; อสย 22.4; อสย 28.22; อสย 30.10; อสย 30.16; อสย 35.4; อสย 36.11; อสย 36.14; อสย 36.15; อสย 36.16; อสย 36.21; อสย 37.6; อสย 37.10; อสย 40.9; อสย 41.10; อสย 41.13; อสย 41.14; อสย 43.1; อสย 43.5; อสย 43.6; อสย 43.18; อสย 44.2; อสย 44.8; อสย 51.7; อสย 52.11; อสย 54.2; อสย 54.4; อสย 56.3; อสย 58.1; อสย 62.7; อสย 64.9; อสย 65.5; อสย 65.8; ยรม 1.7; ยรม 1.8; ยรม 1.17; ยรม 2.25; ยรม 4.3; ยรม 4.6; ยรม 5.10; ยรม 6.25; ยรม 7.4; ยรม 7.16; ยรม 9.4; ยรม 9.23; ยรม 10.2; ยรม 10.5; ยรม 11.14; ยรม 11.21; ยรม 12.6; ยรม 13.1; ยรม 13.15; ยรม 14.9; ยรม 14.11; ยรม 14.17; ยรม 14.21; ยรม 15.15; ยรม 15.19; ยรม 16.2; ยรม 16.5; ยรม 16.8; ยรม 17.17; ยรม 17.18; ยรม 17.21; ยรม 17.22; ยรม 18.18; ยรม 18.23; ยรม 20.14; ยรม 22.3; ยรม 22.10; ยรม 23.16; ยรม 23.36; ยรม 23.38; ยรม 25.6; ยรม 25.27; ยรม 26.2; ยรม 27.9; ยรม 27.14; ยรม 27.16; ยรม 27.17; ยรม 27.18; ยรม 29.8; ยรม 30.10; ยรม 35.6; ยรม 35.7; ยรม 35.15; ยรม 36.19; ยรม 37.9; ยรม 37.20; ยรม 38.14; ยรม 38.24; ยรม 38.25; ยรม 39.12; ยรม 40.4; ยรม 40.9; ยรม 40.16; ยรม 41.8; ยรม 42.11; ยรม 42.19; ยรม 43.2; ยรม 44.4; ยรม 45.5; ยรม 46.27; ยรม 46.28; ยรม 50.2; ยรม 50.14; ยรม 50.26; ยรม 50.29; ยรม 51.3; ยรม 51.6; ยรม 51.46; ยรม 51.50; พคค 2.18; พคค 3.56; พคค 4.15; อสค 2.6; อสค 2.8; อสค 3.9; อสค 7.12; อสค 9.5; อสค 9.6; อสค 12.6; อสค 20.7; อสค 20.18; อสค 20.39; อสค 24.6; อสค 24.16; อสค 24.17; อสค 44.2; อสค 44.9; อสค 44.13; อสค 44.17; อสค 44.18; อสค 44.20; อสค 44.22; อสค 44.25; อสค 46.2; อสค 46.9; อสค 48.14; ดนล 2.24; ดนล 4.19; ดนล 5.10; ดนล 9.19; ดนล 10.12; ดนล 10.19; ฮชย 3.3; ฮชย 4.4; ฮชย 4.15; ฮชย 9.1; ยอล 2.17; ยอล 2.21; ยอล 2.22; อมส 2.12; อมส 5.5; อมส 5.14; อมส 6.10; อมส 7.13; อมส 7.16; ยนา 1.14; ยนา 3.7; มคา 1.10; มคา 2.6; มคา 7.5; มคา 7.8; ศฟย 3.16; ฮกก 2.5; ศคย 1.4; ศคย 7.10; ศคย 8.13; ศคย 8.15; ศคย 8.17; ศคย 13.3; มลค 2.15; มลค 2.16; มธ 1.20; มธ 3.9; มธ 4.7; มธ 5.17; มธ 5.21; มธ 5.27; มธ 5.33; มธ 5.34; มธ 5.36; มธ 5.39; มธ 5.42; มธ 6.1; มธ 6.2; มธ 6.3; มธ 6.5; มธ 6.7; มธ 6.8; มธ 6.13; มธ 6.16; มธ 6.19; มธ 6.25; มธ 6.31; มธ 6.34; มธ 7.1; มธ 7.6; มธ 8.4; มธ 9.30; มธ 10.5; มธ 10.9; มธ 10.19; มธ 10.26; มธ 10.28; มธ 10.31; มธ 10.34; มธ 13.29; มธ 14.27; มธ 16.22; มธ 17.7; มธ 17.9; มธ 18.10; มธ 19.6; มธ 19.14; มธ 19.18; มธ 21.19; มธ 23.3; มธ 23.8; มธ 23.9; มธ 23.10; มธ 24.4; มธ 24.6; มธ 24.17; มธ 24.18; มธ 24.23; มธ 24.26; มธ 26.5; มธ 26.39; มธ 27.19; มธ 27.49; มธ 28.5; มธ 28.10; มก 1.44; มก 5.36; มก 6.50; มก 8.26; มก 9.25; มก 9.39; มก 10.9; มก 10.14; มก 10.19; มก 13.5; มก 13.7; มก 13.11; มก 13.15; มก 13.16; มก 13.21; มก 14.2; มก 14.6; มก 14.36; มก 15.36; มก 16.6; ลก 1.13; ลก 1.30; ลก 2.10; ลก 3.8; ลก 3.13; ลก 3.14; ลก 4.12; ลก 5.10; ลก 6.29; ลก 6.30; ลก 6.37; ลก 7.6; ลก 7.13; ลก 8.28; ลก 8.50; ลก 8.52; ลก 9.3; ลก 9.50; ลก 10.4; ลก 10.7; ลก 10.20; ลก 11.4; ลก 11.7; ลก 12.4; ลก 12.7; ลก 12.11; ลก 12.22; ลก 12.29; ลก 12.32; ลก 13.14; ลก 14.8; ลก 14.12; ลก 17.23; ลก 17.31; ลก 18.16; ลก 18.20; ลก 20.16; ลก 21.8; ลก 21.9; ลก 21.21; ลก 22.42; ลก 23.28; ยน 2.16; ยน 3.7; ยน 5.14; ยน 5.28; ยน 5.45; ยน 6.20; ยน 6.27; ยน 6.43; ยน 7.24; ยน 8.11; ยน 10.37; ยน 12.15; ยน 14.1; ยน 14.27; ยน 18.40; ยน 19.21; ยน 19.24; ยน 20.17; ยน 20.27; กจ 1.20; กจ 5.38; กจ 7.60; กจ 10.15; กจ 10.20; กจ 11.9; กจ 15.19; กจ 16.28; กจ 18.9; กจ 19.36; กจ 20.10; กจ 23.5; กจ 23.9; กจ 23.21; กจ 23.22; กจ 27.24; รม 3.4; รม 3.31; รม 6.2; รม 6.12; รม 6.13; รม 6.15; รม 7.7; รม 7.13; รม 9.14; รม 10.6; รม 11.1; รม 11.11; รม 11.18; รม 11.20; รม 12.2; รม 12.3; รม 12.11; รม 12.14; รม 12.16; รม 12.17; รม 12.19; รม 12.21; รม 13.8; รม 13.9; รม 13.14; รม 14.3; รม 14.13; รม 14.15; รม 14.16; รม 14.20; 1คร 3.18; 1คร 3.21; 1คร 4.5; 1คร 5.9; 1คร 5.11; 1คร 6.9; 1คร 6.15; 1คร 7.5; 1คร 7.10; 1คร 7.11; 1คร 7.18; 1คร 7.21; 1คร 7.23; 1คร 7.27; 1คร 8.9; 1คร 9.9; 1คร 10.7; 1คร 10.8; 1คร 10.9; 1คร 10.10; 1คร 10.24; 1คร 10.28; 1คร 10.32; 1คร 14.20; 1คร 14.39; 1คร 15.33; 1คร 15.34; 1คร 15.58; 1คร 16.11; 2คร 6.1; 2คร 6.14; 2คร 6.17; 2คร 9.4; 2คร 10.2; 2คร 11.16; กท 2.17; กท 5.1; กท 5.13; กท 5.26; กท 6.7; กท 6.9; กท 6.17; อฟ 3.13; อฟ 4.17; อฟ 4.26; อฟ 4.27; อฟ 4.28; อฟ 4.29; อฟ 4.30; อฟ 5.3; อฟ 5.4; อฟ 5.6; อฟ 5.7; อฟ 5.11; อฟ 5.15; อฟ 5.17; อฟ 5.18; อฟ 6.4; อฟ 6.9; ฟป 2.3; ฟป 2.4; ฟป 4.6; คส 2.16; คส 2.18; คส 2.21; คส 3.9; คส 3.19; คส 3.21; 1ธส 5.6; 1ธส 5.8; 1ธส 5.15; 1ธส 5.19; 1ธส 5.20; 2ธส 2.2; 2ธส 2.3; 2ธส 3.10; 2ธส 3.13; 2ธส 3.14; 2ธส 3.15; 1ทธ 3.6; 1ทธ 4.12; 1ทธ 4.14; 1ทธ 5.1; 1ทธ 5.9; 1ทธ 5.11; 1ทธ 5.16; 1ทธ 5.18; 1ทธ 5.19; 1ทธ 5.22; 1ทธ 5.23; 1ทธ 6.2; 1ทธ 6.14; 1ทธ 6.17; 2ทธ 1.8; 2ทธ 4.16; ทต 2.3; ทต 2.9; ทต 2.10; ทต 2.15; ทต 3.2; ทต 3.13; ฮบ 3.8; ฮบ 3.15; ฮบ 4.7; ฮบ 6.1; ฮบ 10.25; ฮบ 10.35; ฮบ 12.5; ฮบ 12.25; ฮบ 13.2; ฮบ 13.9; ฮบ 13.16; ยก 1.6; ยก 1.7; ยก 1.13; ยก 1.16; ยก 2.1; ยก 2.11; ยก 3.1; ยก 3.14; ยก 4.11; ยก 5.9; ยก 5.12; 1ปต 1.14; 1ปต 2.16; 1ปต 3.3; 1ปต 3.9; 1ปต 3.14; 1ปต 4.12; 1ปต 4.15; 1ปต 4.16; 2ปต 3.8; 1ยน 2.15; 1ยน 3.7; 1ยน 3.12; 1ยน 3.13; 1ยน 3.18; 1ยน 4.1; 2ยน 1.10; 3ยน 1.11; วว 1.17; วว 2.10; วว 5.5; วว 6.6; วว 7.3; วว 10.4; วว 19.10; วว 22.9; วว 22.10
อยาก ( 118 )
ปฐก 37.21 ฝ่ายรูเบนพอได้ยินดังนั้น ก็อยากช่วยโยเซฟให้พ้นมือพวกพี่ชายจึงพูดว่า “เราอย่าฆ่ามันเลย”
อพย 19.21 พระเยโฮวาห์ตรัสสั่งโมเสสว่า “เจ้าจงลงไปกำชับพลไพร่ เกรงว่าเขาจะล่วงล้ำเข้ามาถึงพระเยโฮวาห์ เพราะอยากเห็น แล้วเขาจะพินาศเสียเป็นจำนวนมาก
อพย 21.5 ถ้าทาสนั้นมากล่าวเป็นที่เข้าใจชัดเจนว่า ‘ข้าพเจ้ารักนายและลูกเมียของข้าพเจ้า ข้าพเจ้าไม่อยากออกไปเป็นไทย’
อพย 34.24 เพราะเราจะขับไล่ชนชาติทั้งหลายออกไปให้พ้นหน้าพวกเจ้าและจะขยายเขตแดนเมืองของเจ้าให้กว้างออกไป เมื่อพวกเจ้าจะขึ้นไปเฝ้าพระเยโฮวาห์พระเจ้าของเจ้าปีละสามครั้งนั้น จะไม่มีใครอยากได้แผ่นดินของเจ้าเลย
กดว 22.29 บาลาอัมพูดกับลาว่า “เพราะเจ้าได้แกล้งเรา เราอยากจะมีดาบอยู่ในมือเดี๋ยวนี้ เราจะได้ฆ่าเจ้าเสีย”
พบญ 5.21 อย่าอยากได้ภรรยาของเพื่อนบ้าน และอย่าโลภครัวเรือนของเพื่อนบ้าน คือไร่นาของเขา หรือทาสทาสีของเขา หรือวัว ลาของเขา หรือสิ่งใดๆซึ่งเป็นของของเพื่อนบ้าน’
พบญ 5.29 โอ อยากให้มีจิตใจเช่นนี้อยู่เสมอไปหนอ คือที่จะยำเกรงเราและรักษาบัญญัติทั้งสิ้นของเรา เขาทั้งหลายก็จะสุขเจริญอยู่ตลอดชั่วลูกหลานของเขาเป็นนิตย์
พบญ 7.25 ท่านทั้งหลายจงเผารูปแกะสลักอันเป็นรูปพระทั้งหลายของเขาเสียด้วยไฟ ท่านทั้งหลายอย่าปรารถนาอยากได้เงินหรือทองซึ่งปิดรูปพระอยู่นั้น หรือนำไปเป็นของท่าน เกรงว่าท่านจะติดกับดักอยู่ภายในนั้นเอง เพราะว่านั่นเป็นสิ่งที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์พระเจ้าของท่าน
พบญ 12.20 เมื่อพระเยโฮวาห์พระเจ้าของท่านทรงขยายอาณาเขตของท่าน ดังที่พระองค์ทรงสัญญาไว้กับท่านแล้วนั้น และท่านกล่าวว่า ‘เราจะกินเนื้อสัตว์’ เพราะพวกท่านอยากรับประทานเนื้อสัตว์ ท่านจะรับประทานเนื้อตามใจปรารถนาของท่านได้
พบญ 21.11 และท่านเห็นหญิงงามคนหนึ่งในหมู่เชลยนั้น และปรารถนาอยากได้มาเป็นภรรยาของท่าน
ยชว 7.21 ในหมู่ของที่ริบมาข้าพเจ้าได้เห็นเสื้อคลุมงามตัวหนึ่งของเมืองบาบิโลน กับเงินสองร้อยเชเขล และทองคำแท่งหนึ่งหนักห้าสิบเชเขล ข้าพเจ้าก็โลภอยากได้ของเหล่านั้น ข้าพเจ้าจึงเอามา ดูเถิด ของเหล่านั้นซ่อนอยู่ใต้ดินในเต็นท์ของข้าพเจ้า เงินนั้นอยู่ข้างล่าง”
นรธ 4.3 ท่านจึงพูดกับญาติสนิทที่ถัดมานั้นว่า “นาซึ่งเป็นส่วนของเอลีเมเลคญาติของเรานั้น นาโอมีผู้ที่กลับมาจากแผ่นดินโมอับอยากจะขายเสีย
นรธ 4.4 ข้าพเจ้าคิดว่า ข้าพเจ้าควรบอกให้ท่านทราบ และขอบอกว่า ขอท่านซื้อไว้ต่อหน้าพลเมืองและต่อหน้าพวกผู้ใหญ่ของชาวเมืองเรา ถ้าท่านอยากจะไถ่ไว้ก็จงไถ่เถิด แต่ถ้าท่านไม่ไถ่จงบอกข้าพเจ้า ข้าพเจ้าจะได้ทราบ นอกจากท่านแล้วไม่มีใครมีสิทธิ์ไถ่ได้ ข้าพเจ้ามีสิทธิ์ถัดท่านไป” ผู้นั้นจึงบอกโบอาสว่า “ข้าพเจ้าจะไถ่”
1ซมอ 14.7 ผู้ถือเครื่องอาวุธของท่านจึงตอบท่านว่า “จงกระทำทุกสิ่งที่จิตใจของท่านอยากกระทำ หันไปเถิด ดูเถิด ข้าพเจ้าอยู่กับท่าน ตามแต่จิตใจของท่านจะว่าอย่างไร”
2ซมอ 18.33 กษัตริย์ทรงโทมนัสนัก เสด็จขึ้นไปบนห้องที่อยู่เหนือประตู และกันแสง เมื่อเสด็จไปพระองค์ตรัสว่า “โอ อับซาโลมบุตรของเรา บุตรของเรา อับซาโลมบุตรของเราเอ๋ย เราอยากจะตายแทนเจ้า โอ อับซาโลมบุตรของเรา บุตรของเราเอ๋ย”
2ซมอ 20.16 มีหญิงฉลาดคนหนึ่งร้องออกมาจากในเมืองว่า “ขอฟังหน่อย ขอฟังหน่อย ขอบอกโยอาบให้มาที่นี่ ฉันอยากจะพูดด้วย”
1พกษ 3.5 พระเยโฮวาห์ทรงปรากฏแก่ซาโลมอนที่เมืองกิเบโอนเป็นพระสุบินในกลางคืน และพระเจ้าตรัสว่า “เจ้าอยากให้เราให้อะไรเจ้าก็จงขอเถิด”
2พกษ 2.9 และอยู่มาเมื่อท่านทั้งสองข้ามไปแล้ว เอลียาห์จึงพูดกับเอลีชาว่า “จงขอสิ่งที่อยากให้ข้าพเจ้าทำเพื่อท่านก่อนที่ข้าพเจ้าจะถูกรับไปจากท่าน” และเอลีชาตอบว่า “ขอให้ฤทธิ์เดชของท่านอยู่กับข้าพเจ้าเป็นสองเท่าเดิม”
2พกษ 5.3 เธอได้เรียนนายผู้หญิงของเธอว่า “อยากให้เจ้านายของดิฉันไปอยู่กับผู้พยากรณ์ผู้ซึ่งอยู่ในสะมาเรีย ท่านจะได้รักษาโรคเรื้อนของเจ้านายเสียให้หาย”
2พศด 1.7 ในคืนนั้นพระเจ้าทรงปรากฏแก่ซาโลมอน และตรัสกับพระองค์ว่า “เจ้าอยากให้เราให้อะไรเจ้า ก็จงขอเถิด”
โยบ 6.2 “โอ ข้าอยากให้ชั่งดูความเศร้าโศกของข้า และเอาความลำบากยากเย็นของข้าใส่ไว้ในตราชู
โยบ 6.8 โอ ข้าอยากจะได้สมดังที่ทูลขอ และขอพระเจ้าทรงประทานตามความปรารถนาของข้า
โยบ 10.18 ไฉนพระองค์ทรงนำข้าพระองค์ออกมาจากครรภ์ โอ ข้าพระองค์อยากตายก่อนตาใดๆได้เห็นข้าพระองค์
โยบ 11.12 แต่คนไร้ค่าอยากฉลาด ถึงแม้ว่ามนุษย์เกิดมาเหมือนลูกลาป่า
โยบ 19.23 โอ ข้าอยากให้ถ้อยคำของข้าได้ถูกบันทึกไว้ โอ ข้าอยากให้จารึกไว้ในหนังสือ
โยบ 19.24 ข้าอยากให้สลักไว้ในศิลาเป็นนิตย์ ด้วยปากกาเหล็กและตะกั่ว
โยบ 20.13 แม้เขาไม่อยากจะปล่อยและไม่ละทิ้ง แต่อมไว้ในปากของเขา
โยบ 23.3 โอ ข้าอยากทราบว่าจะพบพระองค์ได้ที่ไหน เพื่อข้าจะมาถึงพระที่นั่งของพระองค์
โยบ 29.2 “โอ ข้าอยากจะอยู่อย่างแต่ละเดือนที่ผ่านไป อย่างในสมัยเมื่อพระเจ้าทรงพิทักษ์ข้า
โยบ 31.16 ถ้าข้าได้หน่วงเหนี่ยวสิ่งใดๆที่คนยากจนอยากได้ หรือได้กระทำให้นัยน์ตาของหญิงม่ายมองเสียเปล่า
โยบ 31.35 โอ ข้าอยากให้สักคนหนึ่งฟังข้า ดูเถิด ความปรารถนาของข้าคือ ขอองค์ผู้ทรงมหิทธิฤทธิ์ตอบข้า ข้าอยากได้คำสำนวนฟ้องข้าซึ่งคู่ความเขียนขึ้น
โยบ 37.20 จะทูลพระองค์ได้ไหมว่า ข้าพเจ้าอยากจะทูล ถ้าผู้ใดทูล เขาจะต้องถูกกลืนไปหมดเป็นแน่
สดด 10.3 เพราะคนชั่วอวดถึงสิ่งที่ใจเขาอยากได้นั้น และอวยพรคนที่โลภ ผู้ซึ่งพระเยโฮวาห์ทรงเกลียดชัง
สดด 55.6 และข้าพระองค์ว่า “โอ ข้าอยากมีปีกอย่างนกเขา จะได้บินหนีไปและอยู่สงบ
สดด 57.3 พระองค์จะทรงใช้มาจากฟ้าสวรรค์ และช่วยข้าพเจ้าให้รอดจากการเยาะเย้ยของผู้ที่อยากกลืนข้าพเจ้าเสีย เซลาห์ พระเจ้าจะทรงใช้ความเมตตาและความจริงลงมา
สดด 78.18 เขาทดลองพระเจ้าอยู่ในใจของเขาโดยเรียกร้องอาหารที่เขาอยาก
สดด 78.29 เขาได้รับประทานอิ่มดี เพราะพระองค์ประทานสิ่งที่เขาอยาก
สดด 78.30 แต่ก่อนที่เขาจะหายอยาก ขณะที่อาหารยังอยู่ในปากของเขา
สภษ 13.4 วิญญาณของคนเกียจคร้านยังอยากอยู่ แต่ไม่ได้อะไรเลย ฝ่ายวิญญาณของคนขยันจะอ้วนพี
ปญจ 2.10 สิ่งใดๆที่นัยน์ตาของข้าพเจ้าอยากเห็น ข้าพเจ้าก็ไม่ปิดบัง ข้าพเจ้ามิได้ห้ามใจจากความสนุกสนานใดๆ เพราะใจข้าพเจ้าพบความเพลิดเพลินในบรรดางานของข้าพเจ้า และนี่เป็นส่วนของข้าพเจ้าจากการงานทั้งสิ้นของข้าพเจ้า
ปญจ 4.8 คือ คนหนึ่งอยู่ตัวคนเดียว ไม่มีคนอื่น ไม่มีบุตรหรือพี่น้อง แต่เขาทำการงานไม่หยุดหย่อน ตาของเขาไม่เคยอิ่มความมั่งคั่ง เขาไม่เคยคิดว่า “ข้าตรากตรำทำงานและตัวข้าอดๆอยากๆเพื่อผู้ใด” นี่ก็อนิจจังด้วย และเป็นเรื่องสามานย์
อสย 26.9 จิตใจของข้าพระองค์อยากได้พระองค์ในกลางคืน จิตวิญญาณภายในข้าพระองค์แสวงหาพระองค์อย่างร้อนรน เพราะเมื่อคำตัดสินของพระองค์อยู่ในแผ่นดินโลก ชาวพิภพจะได้เรียนรู้ถึงความชอบธรรม
ยรม 6.13 “เพราะว่า ตั้งแต่คนที่ต่ำต้อยที่สุดจนถึงคนใหญ่โตที่สุด ทุกคนโลภอยากได้กำไร และทุกคนก็กระทำการด้วยความเท็จ ตั้งแต่ผู้พยากรณ์ตลอดถึงปุโรหิต
ยรม 8.10 เพราะฉะนั้น เราจะให้ภรรยาของเขาตกไปเป็นของคนอื่น ให้ไร่นาของเขาตกแก่ผู้ที่จะได้รับเป็นมรดก เพราะว่าตั้งแต่คนที่ต่ำต้อยที่สุดถึงคนที่ใหญ่โตที่สุด ทุกคนโลภอยากได้กำไร ตั้งแต่ผู้พยากรณ์ถึงปุโรหิต ทุกคนก็ทำการฉ้อเขา
ยรม 22.27 แต่แผ่นดินซึ่งเขาอาลัยอยากจะกลับนั้น เขาจะไม่ได้กลับไปสู่ได้”
ยรม 51.9 เราทั้งหลายอยากจะรักษาบาบิโลนให้หาย แต่เธอไม่หาย ละทิ้งเธอเสียเถิด และให้เราไป ต่างไปยังประเทศของตน เพราะว่าการพิพากษาเธอได้ขึ้นไปถึงฟ้าสวรรค์ และได้ถูกยกขึ้นถึงฟากฟ้า
ดนล 2.3 และกษัตริย์ตรัสกับเขาว่า “เราได้ฝัน และจิตใจของเราก็เป็นทุกข์ อยากรู้ว่าฝันว่ากระไร”
ดนล 7.19 แล้วข้าพเจ้าก็อยากจะทราบถึงความจริงอันเกี่ยวกับสัตว์ตัวที่สี่นั้นซึ่งผิดแปลกกับสัตว์อื่นๆทั้งสิ้น ร้ายกาจเหลือเกิน มีฟันเหล็กและเล็บตีนทองสัมฤทธิ์ ซึ่งกินและหักเป็นชิ้นๆและกระทืบสิ่งที่เหลือนั้นเสีย
อมส 6.3 เจ้าผู้ที่อยากผลัดวันสนองความร้ายให้เนิ่นไป แต่กลับนำเอาบัลลังก์แห่งความทารุณให้เข้ามาใกล้
ยนา 4.9 แต่พระเจ้าตรัสกับโยนาห์ว่า “ที่เจ้าโกรธเพราะต้นละหุ่งนั้นดีอยู่แล้วหรือ” ท่านทูลว่า “ที่ข้าพระองค์โกรธถึงอยากตายนี้ดีแล้ว พระเจ้าข้า”
ฮบก 2.9 วิบัติแก่ผู้ที่อยากได้กำไรมาสู่เรือนของตนด้วยความชั่ว เพื่อจะวางรังของตัวให้สูงเด่นขึ้น เพื่อให้พ้นจากฤทธิ์อำนาจของความชั่วร้าย
ฮกก 1.6 เจ้าหว่านมาก แต่เกี่ยวน้อย เจ้ารับประทาน แต่ไม่เคยอิ่ม เจ้าดื่ม แต่ก็ไม่เคยหายอยาก เจ้านุ่งห่ม แต่ก็ไม่มีใครอุ่น ผู้ที่ได้ค่าจ้าง ก็ได้ค่าจ้างมาใส่ถุงที่มีรู
มลค 1.10 อยากให้มีสักคนหนึ่งในพวกเจ้าซึ่งจะปิดประตูเสีย เพื่อว่าเจ้าจะไม่ก่อไฟบนแท่นบูชาของเราเสียเปล่า พระเยโฮวาห์จอมโยธาตรัสว่า เราไม่พอใจเจ้า และเราจะไม่รับเครื่องบูชาจากมือของเจ้า
มธ 4.2 และเมื่อพระองค์ทรงอดพระกระยาหารสี่สิบวันสี่สิบคืนแล้ว ภายหลังพระองค์ก็ทรงอยากพระกระยาหาร
มธ 5.40 ถ้าผู้ใดอยากจะฟ้องศาลเพื่อจะริบเอาเสื้อของท่าน ก็จงให้เสื้อคลุมแก่เขาด้วย
มธ 5.42 ถ้าเขาจะขอสิ่งใดจากท่านก็จงให้ อย่าเมินหน้าจากผู้ที่อยากขอยืมจากท่าน
มธ 12.38 คราวนั้นมีบางคนในพวกธรรมาจารย์และพวกฟาริสีทูลว่า “อาจารย์เจ้าข้า พวกข้าพเจ้าอยากจะเห็นหมายสำคัญจากท่าน”
มธ 13.17 เราบอกความจริงแก่ท่านทั้งหลายว่า ศาสดาพยากรณ์และผู้ชอบธรรมเป็นอันมากได้ปรารถนาจะเห็นซึ่งท่านทั้งหลายเห็นอยู่นี้ แต่เขามิเคยได้เห็น และอยากจะได้ยินซึ่งท่านทั้งหลายได้ยิน แต่เขาก็มิเคยได้ยิน
มธ 14.5 ถึงเฮโรดอยากจะฆ่ายอห์นก็กลัวประชาชน ด้วยว่าเขาทั้งหลายนับถือยอห์นว่าเป็นศาสดาพยากรณ์
มธ 15.32 ฝ่ายพระเยซูทรงเรียกพวกสาวกของพระองค์มาตรัสว่า “เราสงสารคนเหล่านี้ เพราะเขาค้างอยู่กับเราได้สามวันแล้ว และไม่มีอาหารจะกิน เราไม่อยากให้เขาไปเมื่อยังอดอาหารอยู่ กลัวว่าเขาจะหิวโหยสิ้นแรงลงตามทาง”
มธ 21.46 แต่เมื่อพวกเขาอยากจะจับพระองค์ เขาก็กลัวประชาชน เพราะประชาชนนับถือพระองค์ว่าเป็นศาสดาพยากรณ์
มก 12.12 ฝ่ายเขาจึงอยากจะจับพระองค์ แต่ว่าเขากลัวประชาชน ด้วยเขารู้อยู่ว่า พระองค์ได้ตรัสคำอุปมานี้กระทบพวกเขาเอง แล้วเขาก็ไปจากพระองค์
ลก 1.62 แล้วเขาจึงใช้ใบ้กับบิดา ถามว่าท่านอยากจะให้บุตรนั้นชื่ออะไร
ลก 4.2 ทรงถูกพญามารทดลองถึงสี่สิบวัน ในวันเหล่านั้นพระองค์มิได้เสวยอะไรเลย และเมื่อสิ้นสี่สิบวันแล้ว พระองค์ทรงอยากพระกระยาหาร
ลก 5.39 ไม่มีผู้ใดเมื่อดื่มน้ำองุ่นเก่าแล้ว จะอยากได้น้ำองุ่นใหม่ทันที เพราะเขาว่า ‘ของเก่านั้นก็ดีกว่า’”
ลก 10.24 เพราะเราบอกท่านทั้งหลายว่า ศาสดาพยากรณ์หลายคน และกษัตริย์หลายองค์ ปรารถนาจะเห็นซึ่งท่านทั้งหลายเห็นอยู่นี้ แต่เขามิเคยได้เห็น และอยากจะได้ยินซึ่งท่านทั้งหลายได้ยิน แต่เขามิเคยได้ยิน”
ลก 20.19 ฝ่ายพวกปุโรหิตใหญ่และพวกธรรมาจารย์รู้อยู่ว่า พระองค์ได้ตรัสคำอุปมานั้นกระทบพวกเขาเอง จึงอยากจะจับพระองค์ในเวลานั้นแต่เขากลัวประชาชน
ลก 23.8 เมื่อเฮโรดได้เห็นพระเยซูก็มีความยินดีมาก ด้วยนานมาแล้วท่านอยากจะพบพระองค์ เพราะได้ยินถึงพระองค์หลายประการ และหวังว่าคงจะได้เห็นพระองค์ทำการอัศจรรย์บ้าง
ยน 7.4 เพราะว่าไม่มีผู้ใดทำสิ่งใดลับๆ เมื่อผู้นั้นเองอยากให้ตัวปรากฏ ถ้าท่านกระทำการเหล่านี้ก็จงสำแดงตัวให้ปรากฏแก่โลกเถิด”
ยน 9.27 ชายคนนั้นตอบเขาว่า “ข้าพเจ้าบอกท่านแล้ว และท่านไม่ฟัง ทำไมท่านจึงอยากฟังอีก ท่านอยากเป็นสาวกของท่านผู้นั้นด้วยหรือ”
ยน 12.9 ฝ่ายพวกยิวเป็นอันมากรู้ว่าพระองค์ประทับอยู่ที่นั่นจึงมาเฝ้าพระองค์ ไม่ใช่เพราะเห็นแก่พระเยซูเท่านั้น แต่อยากเห็นลาซารัสผู้ซึ่งพระองค์ได้ทรงให้ฟื้นขึ้นมาจากตายด้วย
ยน 16.19 พระเยซูทรงทราบว่าเขาอยากทูลถามพระองค์ จึงตรัสกับเขาว่า “ท่านทั้งหลายถามกันอยู่หรือว่า เราหมายความว่าอะไรที่พูดว่า ‘อีกหน่อยท่านก็จะไม่เห็นเรา และต่อไปอีกหน่อยท่านก็จะเห็นเรา’
ยน 21.22 พระเยซูตรัสกับเขาว่า “ถ้าเราอยากจะให้เขาอยู่จนเรามานั้น จะเป็นเรื่องอะไรของท่านเล่า ท่านจงตามเรามาเถิด”
ยน 21.23 เหตุฉะนั้นคำที่ว่า สาวกคนนั้นจะไม่ตาย จึงลือไปท่ามกลางพวกพี่น้อง แต่พระเยซูมิได้ตรัสแก่เขาว่า “สาวกคนนั้นจะไม่ตาย” แต่ตรัสว่า “ถ้าเราอยากจะให้เขาอยู่จนเรามานั้น จะเป็นเรื่องอะไรของท่านเล่า”
กจ 7.23 แต่ครั้นโมเสสมีอายุได้สี่สิบปีเต็มแล้ว ก็นึกอยากจะไปเยี่ยมญาติพี่น้องของตน คือชนชาติอิสราเอล
กจ 7.26 วันรุ่งขึ้นโมเสสได้เข้ามาพบเขาขณะวิวาทกัน ก็อยากจะให้เขากลับดีกันอีก จึงกล่าวว่า ‘เพื่อนเอ๋ย ท่านเป็นพี่น้องกัน ไฉนจึงทำร้ายกันเล่า’
กจ 10.10 ก็หิวอยากจะรับประทานอาหาร แต่ในระหว่างที่เขายังจัดอาหารอยู่ เปโตรได้เคลิ้มไป
กจ 17.20 เพราะว่าท่านนำเรื่องแปลกประหลาดมาถึงหูของเรา เหตุฉะนั้นเราอยากทราบว่าเรื่องเหล่านี้มีความหมายว่าอย่างไร”
กจ 18.15 แต่ถ้าเป็นการโต้แย้งกันถึงเรื่องถ้อยคำกับชื่อและพระราชบัญญัติของพวกท่านแล้ว ท่านทั้งหลายจงวินิจฉัยกันเอาเองเถิด เราไม่อยากเป็นผู้พิพากษาตัดสินข้อความเหล่านั้น”
กจ 22.30 ครั้นวันรุ่งขึ้นนายพันอยากรู้แน่ว่าพวกยิวได้กล่าวหาเปาโลด้วยเหตุใด จึงได้ถอดเครื่องจำเปาโล สั่งให้พวกปุโรหิตใหญ่กับบรรดาสมาชิกสภาประชุมกัน แล้วพาเปาโลลงไปให้ยืนอยู่ต่อหน้าเขาทั้งหลาย
กจ 23.28 ข้าพเจ้าอยากจะทราบเหตุที่พวกยิวฟ้องเขา ข้าพเจ้าจึงพาเขาไปยังสภาของพวกยิว
กจ 24.27 แต่เมื่อสองปีล่วงไปแล้ว ปอรสิอัสเฟสทัสมารับราชการแทนเฟลิกส์ เฟลิกส์อยากจะได้ความชอบจากพวกยิวจึงทิ้งเปาโลไว้ในคุก
กจ 25.9 ฝ่ายเฟสทัสอยากได้ความชอบจากพวกยิวจึงถามเปาโลว่า “เจ้าจะขึ้นไปยังกรุงเยรูซาเล็มให้เราชำระความเรื่องนี้ที่นั่นหรือ”
รม 1.13 พี่น้องทั้งหลาย บัดนี้ข้าพเจ้าอยากให้ท่านทั้งหลายทราบว่า ข้าพเจ้าได้ตั้งใจไว้หลายครั้งแล้วว่าจะมาหาท่าน เพื่อข้าพเจ้าจะได้เก็บเกี่ยวผลในหมู่พวกท่านด้วย เช่นเดียวกับในหมู่ชนชาติอื่นๆ (แต่จนบัดนี้ก็ยังมีเหตุขัดข้องอยู่)
รม 11.25 เหตุฉะนั้น พี่น้องทั้งหลาย ข้าพเจ้าไม่อยากให้ท่านทั้งหลายเขลาในข้อความลึกลับนี้ เกลือกว่าท่านจะอวดรู้ คือเรื่องที่บางคนในพวกอิสราเอลได้มีใจแข็งกระด้างไป จนถึงพวกต่างชาติได้เข้ามาครบจำนวน
รม 13.3 เพราะว่าผู้ครอบครองนั้นไม่น่ากลัวเลยสำหรับคนที่ทำความดี แต่ว่าเป็นที่น่ากลัวสำหรับคนที่ทำความชั่ว ท่านไม่อยากจะกลัวผู้มีอำนาจหรือ ถ้าเช่นนั้นก็จงประพฤติแต่ความดี แล้วท่านจะได้รับการสรรเสริญจากผู้มีอำนาจนั้น
1คร 7.32 ข้าพเจ้าอยากให้ท่านพ้นจากความสาละวนวุ่นวาย ฝ่ายคนที่ไม่มีภรรยาก็สาละวนในการงานขององค์พระผู้เป็นเจ้า เพื่อจะทำสิ่งซึ่งเป็นที่พอพระทัยองค์พระผู้เป็นเจ้า
1คร 10.1 พี่น้องทั้งหลาย ยิ่งกว่านี้ข้าพเจ้าอยากให้ท่านทั้งหลายเข้าใจว่าบรรพบุรุษของเราทั้งสิ้นได้อยู่ใต้เมฆ และได้ผ่านทะเลไปทุกคน
1คร 12.1 พี่น้องทั้งหลาย บัดนี้ข้าพเจ้าอยากให้ท่านเข้าใจเรื่องของประทานฝ่ายจิตวิญญาณนั้น
1คร 14.35 ถ้าเขาอยากรู้สิ่งใด ก็ให้เขาถามสามีที่บ้าน เพราะว่าการที่ผู้หญิงจะพูดในที่ประชุมคริสตจักรนั้นก็เป็นสิ่งที่น่าอาย
1คร 16.7 เพราะว่าข้าพเจ้าไม่อยากจะพบท่านเมื่อผ่านไปเท่านั้น แต่ข้าพเจ้าหวังใจว่า ถ้าองค์พระผู้เป็นเจ้าทรงโปรด ข้าพเจ้าจะค้างอยู่กับท่านนานๆหน่อย
2คร 1.8 พี่น้องทั้งหลาย เราอยากให้ท่านทราบถึงความทุกข์ยากที่เกิดแก่เราในแคว้นเอเชีย ซึ่งทำให้เราหนักใจจนเหลือกำลัง จนเราเกือบหมดหวังที่จะเอาชีวิตรอดมาได้
2คร 2.5 แต่ถ้าผู้ใดเป็นต้นเหตุทำให้เกิดความทุกข์ ผู้นั้นก็มิได้ทำให้ข้าพเจ้าเป็นทุกข์แต่คนเดียว แต่ได้ทำให้พวกท่านเป็นทุกข์บ้างด้วย เพราะข้าพเจ้าไม่อยากจะปรักปรำพวกท่านจนเหลือเกิน
2คร 10.9 เพื่อท่านทั้งหลายจะไม่คิดเห็นว่า ข้าพเจ้าอยากให้ท่านกลัวเพราะจดหมายของข้าพเจ้า
2คร 11.1 ข้าพเจ้าอยากจะขอให้ท่านทนฟังความเขลาของข้าพเจ้าสักหน่อยหนึ่ง และให้ทนกับข้าพเจ้าจริงๆ
2คร 12.6 เพราะถึงแม้ว่าข้าพเจ้าอยากจะอวด ข้าพเจ้าก็ไม่ใช่คนเขลา เพราะข้าพเจ้าพูดตามความจริง แต่ข้าพเจ้าระงับไว้ ก็เพราะเกรงว่า บางคนจะยกข้าพเจ้าเกินกว่าที่เขาได้เห็นและได้ฟังเกี่ยวกับข้าพเจ้า
2คร 12.20 เพราะว่าข้าพเจ้าเกรงว่าเมื่อข้าพเจ้ามาถึง ข้าพเจ้าอาจจะไม่เห็นพวกท่านเป็นเหมือนอย่างที่ข้าพเจ้าอยากเห็น และท่านจะไม่เห็นข้าพเจ้าเหมือนอย่างที่ท่านอยากเห็น คือเกรงว่าไม่เหตุใดก็เหตุหนึ่ง จะมีการวิวาทกัน ริษยากัน โกรธกัน มักใหญ่ใฝ่สูง นินทากัน ซุบซิบส่อเสียดกัน จองหองพองตัว และเกะกะวุ่นวายกัน
กท 1.11 พี่น้องทั้งหลาย ข้าพเจ้าอยากให้ท่านทราบว่า ข่าวประเสริฐที่ข้าพเจ้าได้ประกาศไปแล้วนั้นไม่ใช่ของมนุษย์
กท 4.9 แต่บัดนี้เมื่อท่านรู้จักพระเจ้าแล้ว หรือที่ถูกก็คือพระเจ้าทรงรู้จักท่านแล้ว เหตุไฉนท่านจึงจะกลับไปหาโลกธรรมซึ่งอ่อนแอและอนาถา และอยากจะเป็นทาสของสิ่งเหล่านั้นอีก
กท 4.17 คนเหล่านั้นเอาอกเอาใจท่าน แต่ไม่ใช่ด้วยความหวังดีเลย เขาอยากจะกีดกันพวกท่านเพื่อท่านจะได้เอาอกเอาใจพวกเขา
กท 4.21 ท่านที่อยากอยู่ใต้พระราชบัญญัติ ท่านไม่ได้ฟังพระราชบัญญัติหรือ จงบอกข้าพเจ้าเถิด
กท 5.12 ข้าพเจ้าอยากให้คนเหล่านั้นที่รบกวนท่านถูกตัดออกเสียเลย
ฟป 4.17 มิใช่ว่าข้าพเจ้าปรารถนาจะได้รับของให้ แต่ว่าข้าพเจ้าอยากให้ท่านได้ผลกำไรในบัญชีของท่านมากขึ้น
1ธส 2.18 เพราะเหตุนั้นเราอยากมาหาท่านทั้งหลาย ข้าพเจ้าคือเปาโลอยากมาหนแล้วหนเล่า แต่ซาตานได้ขัดขวางเราไว้
1ธส 4.13 แต่พี่น้องทั้งหลาย ข้าพเจ้าไม่อยากให้ท่านไม่ทราบถึงเรื่องคนเหล่านั้นที่ล่วงหลับไปแล้ว เพื่อท่านจะไม่เป็นทุกข์โศกเศร้าอย่างคนอื่นๆที่ไม่มีความหวัง
1ทธ 6.9 ส่วนคนเหล่านั้นที่อยากร่ำรวยก็ตกอยู่ในการทดลองและติดบ่วงแร้ว และในตัณหาหลายอย่างอันโฉดเขลาและเป็นภัยแก่ตัว ซึ่งทำให้คนเราต้องจมลงถึงความพินาศเสื่อมสูญไป
ฮบ 12.17 เพราะท่านทั้งหลายก็รู้อยู่แล้วว่า ต่อมาภายหลังเมื่อเอซาวอยากได้รับพรนั้นเป็นมรดก เขาก็ได้รับคำปฏิเสธ เพราะเขาไม่มีหนทางแก้ไขเลย ถึงแม้ว่าได้กลับใจแสวงหาจนน้ำตาไหล
ยก 2.20 โอ คนไร้ค่า ท่านอยากจะรู้หรือว่า ความเชื่อที่ปราศจากการกระทำก็ตายแล้ว
ยก 4.2 ท่านทั้งหลายอยากได้ แต่ไม่ได้ ท่านก็ฆ่ากัน ท่านโลภแต่ไม่ได้ ท่านก็ทะเลาะและทำสงครามกัน ที่ท่านไม่มีเพราะท่านไม่ได้ขอ
2ยน 1.12 ข้าพเจ้ายังมีข้อความอีกหลายข้อที่จะเขียนมาถึงท่าน แต่ก็ไม่อยากจะเขียนด้วยกระดาษและน้ำหมึก ข้าพเจ้าหวังใจว่าจะมาหาท่าน และสนทนากันต่อหน้า เพื่อความปีติยินดีของเราจะได้เต็มเปี่ยม
3ยน 1.9 ข้าพเจ้าได้เขียนถึงคริสตจักร แต่ดิโอเตรเฟส ผู้อยากจะเป็นใหญ่เป็นโตท่ามกลางพวกเขาหาได้รับรองเราไว้ไม่
3ยน 1.13 ข้าพเจ้ามีหลายเรื่องที่จะเขียน แต่ไม่อยากจะเขียนถึงท่านด้วยน้ำหมึกและปากกา
วว 9.6 ตลอดเวลาเหล่านั้น คนทั้งหลายจะแสวงหาความตายแต่จะไม่พบ เขาอยากจะตาย แต่ความตายจะหนีไปจากเขา
อย่าง ( 1986 )
ปฐก 1.26; ปฐก 2.16; ปฐก 6.5; ปฐก 6.19; ปฐก 6.20; ปฐก 6.21; ปฐก 7.2; ปฐก 7.3; ปฐก 8.21; ปฐก 12.13; ปฐก 13.16; ปฐก 18.18; ปฐก 18.25; ปฐก 19.3; ปฐก 22.14; ปฐก 24.2; ปฐก 24.35; ปฐก 24.66; ปฐก 26.29; ปฐก 26.31; ปฐก 27.4; ปฐก 27.9; ปฐก 27.14; ปฐก 27.15; ปฐก 28.17; ปฐก 31.27; ปฐก 31.28; ปฐก 39.3; ปฐก 39.8; ปฐก 39.22; ปฐก 43.3; ปฐก 43.11; ปฐก 44.15; ปฐก 49.28; ปฐก 50.20; ปฐก 50.21; อพย 6.9; อพย 9.18; อพย 9.22; อพย 9.24; อพย 9.25; อพย 10.6; อพย 10.15; อพย 11.1; อพย 11.6; อพย 13.12; อพย 14.7; อพย 15.1; อพย 15.7; อพย 15.21; อพย 15.26; อพย 18.11; อพย 20.7; อพย 22.9; อพย 22.17; อพย 23.2; อพย 25.39; อพย 28.8; อพย 28.11; อพย 28.36; อพย 29.41; อพย 30.9; อพย 30.32; อพย 30.34; อพย 31.3; อพย 31.4; อพย 31.5; อพย 31.7; อพย 32.8; อพย 32.11; อพย 32.14; อพย 35.25; อพย 35.32; อพย 35.33; อพย 35.35; อพย 36.1; อพย 38.3; อพย 39.3; อพย 39.5; อพย 39.6; อพย 39.30; อพย 39.43; ลนต 4.21; ลนต 4.31; ลนต 4.35; ลนต 7.7; ลนต 7.9; ลนต 7.10; ลนต 7.24; ลนต 8.7; ลนต 11.9; ลนต 11.10; ลนต 11.23; ลนต 11.27; ลนต 13.51; ลนต 14.35; ลนต 14.36; ลนต 14.44; ลนต 15.12; ลนต 20.11; ลนต 20.13; ลนต 22.13; ลนต 24.2; ลนต 24.22; ลนต 25.18; ลนต 25.19; ลนต 25.40; ลนต 25.46; ลนต 25.53; ลนต 26.5; ลนต 26.28; ลนต 26.39; ลนต 27.9; ลนต 27.25; กดว 4.26; กดว 4.27; กดว 5.6; กดว 9.14; กดว 11.12; กดว 11.33; กดว 12.8; กดว 14.24; กดว 15.15; กดว 15.16; กดว 15.29; กดว 15.31; กดว 16.29; กดว 16.40; กดว 18.7; กดว 18.13; กดว 21.34; กดว 22.17; กดว 23.10; กดว 23.24; กดว 24.1; กดว 24.9; กดว 24.17; กดว 27.13; กดว 27.20; กดว 30.4; กดว 30.11; กดว 33.55; พบญ 1.36; พบญ 2.10; พบญ 2.21; พบญ 4.7; พบญ 4.8; พบญ 4.20; พบญ 4.26; พบญ 5.11; พบญ 5.14; พบญ 5.26; พบญ 7.15; พบญ 7.26; พบญ 8.9; พบญ 8.20; พบญ 9.12; พบญ 9.16; พบญ 9.18; พบญ 9.19; พบญ 9.21; พบญ 9.25; พบญ 10.1; พบญ 10.3; พบญ 10.4; พบญ 10.10; พบญ 10.15; พบญ 11.6; พบญ 11.17; พบญ 12.10; พบญ 12.15; พบญ 12.22; พบญ 12.24; พบญ 12.31; พบญ 13.6; พบญ 13.14; พบญ 14.29; พบญ 15.8; พบญ 15.11; พบญ 17.4; พบญ 17.17; พบญ 18.15; พบญ 18.16; พบญ 18.18; พบญ 20.11; พบญ 21.13; พบญ 21.16; พบญ 23.9; พบญ 25.16; พบญ 26.6; พบญ 27.8; พบญ 27.24; พบญ 28.20; พบญ 28.22; พบญ 28.48; พบญ 28.57; พบญ 28.59; พบญ 28.61; พบญ 28.62; พบญ 28.66; พบญ 29.23; พบญ 31.4; พบญ 31.21; พบญ 31.29; พบญ 32.2; พบญ 32.14; พบญ 33.12; พบญ 33.15; พบญ 33.28; ยชว 1.7; ยชว 1.8; ยชว 3.10; ยชว 4.18; ยชว 6.15; ยชว 7.5; ยชว 8.5; ยชว 8.6; ยชว 8.19; ยชว 9.4; ยชว 9.24; ยชว 10.1; ยชว 10.14; ยชว 10.28; ยชว 10.30; ยชว 10.39; ยชว 11.15; ยชว 14.8; ยชว 14.9; ยชว 14.12; ยชว 14.14; ยชว 15.19; ยชว 21.45; ยชว 22.2; ยชว 23.14; ยชว 23.16; วนฉ 1.15; วนฉ 1.17; วนฉ 1.28; วนฉ 2.22; วนฉ 4.3; วนฉ 5.7; วนฉ 6.16; วนฉ 6.17; วนฉ 8.1; วนฉ 9.31; วนฉ 9.48; วนฉ 14.6; วนฉ 14.19; วนฉ 15.10; วนฉ 15.14; วนฉ 16.20; วนฉ 17.10; วนฉ 18.7; วนฉ 18.27; วนฉ 20.30; วนฉ 20.31; วนฉ 20.32; วนฉ 20.39; วนฉ 20.42; วนฉ 20.43; วนฉ 20.45; นรธ 1.20; นรธ 1.21; นรธ 2.11; นรธ 3.5; นรธ 3.6; นรธ 3.11; นรธ 3.16; 1ซมอ 1.6; 1ซมอ 3.10; 1ซมอ 3.18; 1ซมอ 5.6; 1ซมอ 5.7; 1ซมอ 5.9; 1ซมอ 5.11; 1ซมอ 6.4; 1ซมอ 6.6; 1ซมอ 6.9; 1ซมอ 8.5; 1ซมอ 9.6; 1ซมอ 9.19; 1ซมอ 10.9; 1ซมอ 11.6; 1ซมอ 11.10; 1ซมอ 12.11; 1ซมอ 13.6; 1ซมอ 14.14; 1ซมอ 14.30; 1ซมอ 14.52; 1ซมอ 15.8; 1ซมอ 15.9; 1ซมอ 15.20; 1ซมอ 16.4; 1ซมอ 16.5; 1ซมอ 17.23; 1ซมอ 17.27; 1ซมอ 17.30; 1ซมอ 17.48; 1ซมอ 18.1; 1ซมอ 18.3; 1ซมอ 18.5; 1ซมอ 18.10; 1ซมอ 18.14; 1ซมอ 18.15; 1ซมอ 18.30; 1ซมอ 19.4; 1ซมอ 19.5; 1ซมอ 19.7; 1ซมอ 20.3; 1ซมอ 20.10; 1ซมอ 20.13; 1ซมอ 20.17; 1ซมอ 20.20; 1ซมอ 20.25; 1ซมอ 20.26; 1ซมอ 21.5; 1ซมอ 21.12; 1ซมอ 22.8; 1ซมอ 22.13; 1ซมอ 22.14; 1ซมอ 24.4; 1ซมอ 25.3; 1ซมอ 25.25; 1ซมอ 25.26; 1ซมอ 25.28; 1ซมอ 25.36; 1ซมอ 26.21; 1ซมอ 27.12; 1ซมอ 28.8; 1ซมอ 28.17; 1ซมอ 29.7; 1ซมอ 29.9; 2ซมอ 1.24; 2ซมอ 2.18; 2ซมอ 3.13; 2ซมอ 3.33; 2ซมอ 3.34; 2ซมอ 6.20; 2ซมอ 7.9; 2ซมอ 7.16; 2ซมอ 9.8; 2ซมอ 9.11; 2ซมอ 11.22; 2ซมอ 12.11; 2ซมอ 12.12; 2ซมอ 13.20; 2ซมอ 14.5; 2ซมอ 14.25; 2ซมอ 17.10; 2ซมอ 18.7; 2ซมอ 19.3; 2ซมอ 20.2; 2ซมอ 20.3; 2ซมอ 21.14; 2ซมอ 22.22; 2ซมอ 22.34; 2ซมอ 22.43; 2ซมอ 23.1; 2ซมอ 23.5; 2ซมอ 23.10; 2ซมอ 23.12; 2ซมอ 24.10; 1พกษ 2.4; 1พกษ 2.6; 1พกษ 2.8; 1พกษ 2.13; 1พกษ 4.25; 1พกษ 4.29; 1พกษ 6.25; 1พกษ 7.8; 1พกษ 7.14; 1พกษ 7.26; 1พกษ 7.31; 1พกษ 8.25; 1พกษ 9.4; 1พกษ 10.13; 1พกษ 10.18; 1พกษ 11.6; 1พกษ 11.33; 1พกษ 12.4; 1พกษ 12.13; 1พกษ 13.18; 1พกษ 14.10; 1พกษ 14.26; 1พกษ 15.3; 1พกษ 16.3; 1พกษ 18.24; 1พกษ 19.2; 1พกษ 20.11; 1พกษ 20.21; 1พกษ 20.27; 1พกษ 20.34; 1พกษ 21.25; 1พกษ 21.26; 1พกษ 21.27; 1พกษ 22.4; 1พกษ 22.13; 1พกษ 22.17; 2พกษ 3.22; 2พกษ 5.10; 2พกษ 5.14; 2พกษ 5.15; 2พกษ 5.21; 2พกษ 5.27; 2พกษ 6.25; 2พกษ 7.13; 2พกษ 8.9; 2พกษ 8.18; 2พกษ 9.11; 2พกษ 9.17; 2พกษ 9.18; 2พกษ 9.19; 2พกษ 9.22; 2พกษ 10.4; 2พกษ 10.5; 2พกษ 10.15; 2พกษ 10.19; 2พกษ 10.30; 2พกษ 13.5; 2พกษ 14.5; 2พกษ 17.9; 2พกษ 17.11; 2พกษ 17.21; 2พกษ 17.33; 2พกษ 17.34; 2พกษ 17.40; 2พกษ 18.12; 2พกษ 19.7; 2พกษ 19.11; 2พกษ 19.22; 2พกษ 20.3; 2พกษ 20.13; 2พกษ 20.15; 2พกษ 21.8; 2พกษ 21.12; 2พกษ 21.13; 2พกษ 21.20; 2พกษ 22.20; 2พกษ 23.19; 2พกษ 24.3; 1พศด 4.27; 1พศด 6.48; 1พศด 6.49; 1พศด 9.33; 1พศด 11.10; 1พศด 12.22; 1พศด 12.33; 1พศด 12.37; 1พศด 16.32; 1พศด 17.8; 1พศด 17.13; 1พศด 18.10; 1พศด 19.13; 1พศด 21.8; 1พศด 23.28; 1พศด 26.32; 1พศด 27.1; 1พศด 28.7; 1พศด 28.14; 1พศด 28.19; 1พศด 28.21; 1พศด 29.14; 1พศด 29.19; 1พศด 29.21; 1พศด 29.25; 2พศด 1.9; 2พศด 1.12; 2พศด 4.5; 2พศด 5.13; 2พศด 6.16; 2พศด 7.11; 2พศด 7.17; 2พศด 9.9; 2พศด 9.12; 2พศด 10.4; 2พศด 10.13; 2พศด 11.23; 2พศด 12.9; 2พศด 12.12; 2พศด 13.9; 2พศด 14.11; 2พศด 15.6; 2พศด 18.3; 2พศด 18.12; 2พศด 18.16; 2พศด 19.11; 2พศด 20.23; 2พศด 20.35; 2พศด 21.6; 2พศด 21.13; 2พศด 21.19; 2พศด 22.4; 2พศด 24.25; 2พศด 25.3; 2พศด 25.10; 2พศด 26.15; 2พศด 27.2; 2พศด 28.1; 2พศด 28.5; 2พศด 28.19; 2พศด 30.8; 2พศด 31.5; 2พศด 31.12; 2พศด 31.21; 2พศด 32.5; 2พศด 32.6; 2พศด 32.14; 2พศด 32.19; 2พศด 32.24; 2พศด 33.8; 2พศด 33.12; 2พศด 33.22; 2พศด 33.23; 2พศด 34.12; 2พศด 34.13; 2พศด 34.28; 2พศด 35.18; 2พศด 36.15; อสร 1.10; อสร 4.2; อสร 5.8; อสร 6.13; อสร 7.6; อสร 7.12; อสร 7.23; อสร 7.26; อสร 9.7; อสร 9.15; อสร 10.1; นหม 3.20; นหม 5.1; นหม 6.11; นหม 9.10; นหม 9.11; นหม 9.16; นหม 9.18; นหม 9.23; นหม 9.26; นหม 9.29; นหม 9.33; นหม 10.31; นหม 10.33; นหม 13.15; นหม 13.16; นหม 13.30; อสธ 1.19; อสธ 4.1; อสธ 4.3; อสธ 4.16; อสธ 4.17; อสธ 5.14; อสธ 6.10; อสธ 8.9; อสธ 9.26; โยบ 1.22; โยบ 2.4; โยบ 2.10; โยบ 3.16; โยบ 4.12; โยบ 4.16; โยบ 4.19; โยบ 5.7; โยบ 5.9; โยบ 5.14; โยบ 5.23; โยบ 5.25; โยบ 5.26; โยบ 6.9; โยบ 6.15; โยบ 7.2; โยบ 8.9; โยบ 9.10; โยบ 9.26; โยบ 9.32; โยบ 10.1; โยบ 10.4; โยบ 10.10; โยบ 10.16; โยบ 10.19; โยบ 11.18; โยบ 12.3; โยบ 12.5; โยบ 12.10; โยบ 12.25; โยบ 13.9; โยบ 13.10; โยบ 13.12; โยบ 13.17; โยบ 14.2; โยบ 14.6; โยบ 15.24; โยบ 15.26; โยบ 16.4; โยบ 16.14; โยบ 16.21; โยบ 19.20; โยบ 19.22; โยบ 20.7; โยบ 20.8; โยบ 21.2; โยบ 21.11; โยบ 22.21; โยบ 22.25; โยบ 23.10; โยบ 24.20; โยบ 27.16; โยบ 27.18; โยบ 27.22; โยบ 28.5; โยบ 28.10; โยบ 29.2; โยบ 29.4; โยบ 29.18; โยบ 29.23; โยบ 29.25; โยบ 30.3; โยบ 30.5; โยบ 30.14; โยบ 30.15; โยบ 30.18; โยบ 30.30; โยบ 31.18; โยบ 31.26; โยบ 31.27; โยบ 31.33; โยบ 31.37; โยบ 33.3; โยบ 33.6; โยบ 33.19; โยบ 34.3; โยบ 34.26; โยบ 34.33; โยบ 34.35; โยบ 34.36; โยบ 35.8; โยบ 36.22; โยบ 36.28; โยบ 36.31; โยบ 37.5; โยบ 37.18; โยบ 37.22; โยบ 38.3; โยบ 38.38; โยบ 39.8; โยบ 39.16; โยบ 39.20; โยบ 40.7; โยบ 40.15; โยบ 41.15; โยบ 41.18; โยบ 41.20; โยบ 41.24; โยบ 41.30; โยบ 42.7; โยบ 42.8; สดด 1.3; สดด 4.8; สดด 7.2; สดด 7.4; สดด 10.2; สดด 11.2; สดด 13.6; สดด 14.4; สดด 14.5; สดด 16.11; สดด 17.7; สดด 18.10; สดด 18.21; สดด 18.25; สดด 18.33; สดด 18.39; สดด 18.42; สดด 19.5; สดด 21.6; สดด 22.14; สดด 24.4; สดด 25.13; สดด 25.19; สดด 28.3; สดด 30.7; สดด 31.2; สดด 31.4; สดด 31.12; สดด 31.20; สดด 31.21; สดด 31.22; สดด 31.23; สดด 32.4; สดด 33.3; สดด 34.19; สดด 35.7; สดด 35.8; สดด 35.14; สดด 35.15; สดด 35.16; สดด 35.19; สดด 35.20; สดด 36.3; สดด 37.3; สดด 37.6; สดด 37.14; สดด 37.35; สดด 39.5; สดด 39.6; สดด 39.11; สดด 39.12; สดด 40.12; สดด 42.9; สดด 43.2; สดด 44.12; สดด 45.4; สดด 47.9; สดด 48.6; สดด 50.23; สดด 52.2; สดด 53.4; สดด 53.5; สดด 54.7; สดด 55.6; สดด 55.14; สดด 55.20; สดด 56.6; สดด 58.1; สดด 59.6; สดด 59.14; สดด 60.12; สดด 64.2; สดด 64.3; สดด 64.4; สดด 64.5; สดด 64.6; สดด 65.10; สดด 66.2; สดด 66.10; สดด 69.4; สดด 72.17; สดด 73.5; สดด 73.6; สดด 73.19; สดด 74.3; สดด 75.5; สดด 77.13; สดด 78.25; สดด 78.27; สดด 78.53; สดด 78.57; สดด 78.65; สดด 78.69; สดด 78.71; สดด 79.3; สดด 80.1; สดด 80.5; สดด 81.16; สดด 82.2; สดด 82.7; สดด 83.9; สดด 83.14; สดด 88.17; สดด 89.12; สดด 89.15; สดด 89.36; สดด 89.37; สดด 89.47; สดด 90.5; สดด 90.9; สดด 91.3; สดด 92.7; สดด 92.10; สดด 92.12; สดด 94.4; สดด 95.8; สดด 96.12; สดด 97.5; สดด 98.2; สดด 101.2; สดด 101.5; สดด 102.3; สดด 102.27; สดด 103.5; สดด 104.6; สดด 106.2; สดด 106.6; สดด 106.9; สดด 106.14; สดด 106.35; สดด 107.27; สดด 107.41; สดด 108.13; สดด 109.3; สดด 109.18; สดด 109.23; สดด 109.29; สดด 109.30; สดด 110.4; สดด 116.7; สดด 118.13; สดด 118.18; สดด 119.4; สดด 119.8; สดด 119.17; สดด 119.43; สดด 119.45; สดด 119.101; สดด 119.104; สดด 119.107; สดด 119.162; สดด 124.7; สดด 126.2; สดด 126.4; สดด 126.5; สดด 126.6; สดด 128.3; สดด 130.7; สดด 131.2; สดด 132.15; สดด 139.12; สดด 139.14; สดด 139.20; สดด 139.22; สดด 142.7; สดด 143.6; สดด 144.13; สดด 145.8; สดด 147.16; สดด 149.6; สดด 150.2; สภษ 1.12; สภษ 1.13; สภษ 1.27; สภษ 1.28; สภษ 1.33; สภษ 2.4; สภษ 3.23; สภษ 3.24; สภษ 3.25; สภษ 3.29; สภษ 3.30; สภษ 5.4; สภษ 6.5; สภษ 6.11; สภษ 6.15; สภษ 7.2; สภษ 7.10; สภษ 7.13; สภษ 7.22; สภษ 7.23; สภษ 8.10; สภษ 8.17; สภษ 10.9; สภษ 10.26; สภษ 11.28; สภษ 12.22; สภษ 13.16; สภษ 14.15; สภษ 14.23; สภษ 14.26; สภษ 15.2; สภษ 16.20; สภษ 16.27; สภษ 17.22; สภษ 19.10; สภษ 21.26; สภษ 21.28; สภษ 22.16; สภษ 23.18; สภษ 23.34; สภษ 24.27; สภษ 24.28; สภษ 24.29; สภษ 24.34; สภษ 26.16; สภษ 26.25; สภษ 28.1; สภษ 28.10; สภษ 28.11; สภษ 30.2; สภษ 30.9; สภษ 31.6; สภษ 31.9; สภษ 31.13; สภษ 31.29; ปญจ 2.5; ปญจ 2.8; ปญจ 2.11; ปญจ 2.14; ปญจ 3.1; ปญจ 3.17; ปญจ 3.19; ปญจ 4.9; ปญจ 5.13; ปญจ 5.15; ปญจ 5.17; ปญจ 6.1; ปญจ 6.2; ปญจ 7.1; ปญจ 7.14; ปญจ 8.9; ปญจ 8.14; ปญจ 9.1; ปญจ 10.7; ปญจ 10.13; ปญจ 10.19; ปญจ 12.7; ปญจ 12.10; ปญจ 12.14; พซม 4.13; พซม 5.13; พซม 5.15; พซม 7.9; พซม 8.6; อสย 1.7; อสย 1.8; อสย 1.18; อสย 1.25; อสย 1.26; อสย 2.6; อสย 2.18; อสย 3.9; อสย 3.26; อสย 5.2; อสย 5.18; อสย 5.26; อสย 6.11; อสย 7.17; อสย 9.1; อสย 9.4; อสย 10.10; อสย 10.13; อสย 10.14; อสย 10.15; อสย 10.16; อสย 10.24; อสย 10.26; อสย 11.15; อสย 13.8; อสย 14.6; อสย 14.10; อสย 14.18; อสย 14.30; อสย 16.2; อสย 17.6; อสย 17.11; อสย 18.4; อสย 19.11; อสย 21.3; อสย 21.7; อสย 21.15; อสย 22.4; อสย 22.17; อสย 22.18; อสย 23.15; อสย 24.2; อสย 24.3; อสย 24.13; อสย 24.16; อสย 24.19; อสย 24.20; อสย 26.9; อสย 26.10; อสย 26.17; อสย 27.7; อสย 27.10; อสย 28.16; อสย 28.21; อสย 29.8; อสย 30.13; อสย 30.14; อสย 30.22; อสย 30.25; อสย 30.26; อสย 30.29; อสย 30.30; อสย 31.6; อสย 31.7; อสย 31.8; อสย 32.4; อสย 32.6; อสย 32.9; อสย 32.18; อสย 32.20; อสย 33.4; อสย 33.7; อสย 33.15; อสย 34.2; อสย 34.4; อสย 34.16; อสย 35.1; อสย 35.6; อสย 37.7; อสย 37.11; อสย 37.23; อสย 38.3; อสย 38.12; อสย 38.13; อสย 38.14; อสย 38.19; อสย 39.2; อสย 39.4; อสย 40.2; อสย 40.11; อสย 40.22; อสย 41.3; อสย 42.13; อสย 42.17; อสย 42.19; อสย 42.20; อสย 44.14; อสย 47.3; อสย 47.6; อสย 47.8; อสย 47.9; อสย 48.8; อสย 49.18; อสย 50.4; อสย 50.7; อสย 50.9; อสย 51.6; อสย 51.9; อสย 52.8; อสย 52.13; อสย 53.2; อสย 54.1; อสย 55.7; อสย 58.4; อสย 58.8; อสย 58.9; อสย 59.4; อสย 59.19; อสย 60.7; อสย 60.12; อสย 61.10; อสย 62.1; อสย 63.14; อสย 64.6; อสย 64.12; อสย 66.12; อสย 66.14; อสย 66.15; ยรม 1.17; ยรม 2.10; ยรม 2.12; ยรม 2.21; ยรม 2.30; ยรม 2.33; ยรม 2.34; ยรม 2.36; ยรม 3.2; ยรม 3.5; ยรม 3.17; ยรม 4.2; ยรม 4.4; ยรม 4.31; ยรม 5.2; ยรม 5.11; ยรม 6.1; ยรม 6.9; ยรม 6.24; ยรม 6.26; ยรม 6.28; ยรม 6.29; ยรม 7.8; ยรม 7.13; ยรม 7.15; ยรม 7.25; ยรม 8.8; ยรม 9.7; ยรม 9.8; ยรม 9.14; ยรม 11.4; ยรม 11.5; ยรม 11.7; ยรม 11.16; ยรม 11.20; ยรม 12.6; ยรม 12.16; ยรม 13.21; ยรม 13.27; ยรม 14.17; ยรม 15.3; ยรม 15.18; ยรม 17.9; ยรม 17.11; ยรม 18.6; ยรม 18.11; ยรม 18.22; ยรม 19.3; ยรม 21.12; ยรม 22.7; ยรม 22.19; ยรม 22.23; ยรม 23.6; ยรม 23.19; ยรม 23.27; ยรม 23.28; ยรม 24.2; ยรม 24.5; ยรม 24.8; ยรม 24.10; ยรม 25.3; ยรม 25.4; ยรม 25.9; ยรม 25.18; ยรม 25.30; ยรม 25.38; ยรม 26.5; ยรม 26.6; ยรม 29.19; ยรม 30.14; ยรม 30.23; ยรม 31.10; ยรม 31.12; ยรม 31.18; ยรม 32.20; ยรม 32.33; ยรม 32.37; ยรม 33.6; ยรม 33.7; ยรม 33.16; ยรม 35.14; ยรม 35.15; ยรม 35.18; ยรม 36.8; ยรม 44.6; ยรม 44.18; ยรม 46.8; ยรม 46.22; ยรม 46.26; ยรม 48.3; ยรม 48.10; ยรม 48.13; ยรม 48.36; ยรม 48.45; ยรม 49.16; ยรม 49.18; ยรม 49.19; ยรม 49.24; ยรม 49.31; ยรม 50.11; ยรม 50.12; ยรม 50.15; ยรม 50.21; ยรม 50.22; ยรม 50.26; ยรม 50.29; ยรม 50.43; ยรม 50.44; ยรม 51.8; ยรม 51.14; ยรม 51.38; ยรม 51.42; ยรม 51.54; ยรม 51.58; ยรม 52.2; ยรม 52.32; พคค 1.3; พคค 1.8; พคค 1.9; พคค 1.12; พคค 1.20; พคค 1.21; พคค 2.4; พคค 2.7; พคค 2.17; พคค 2.19; พคค 2.22; พคค 3.30; พคค 3.43; พคค 4.5; พคค 5.22; อสค 1.7; อสค 1.16; อสค 1.22; อสค 2.8; อสค 3.9; อสค 3.15; อสค 4.13; อสค 5.9; อสค 5.15; อสค 7.14; อสค 8.2; อสค 8.4; อสค 10.8; อสค 12.4; อสค 12.11; อสค 14.13; อสค 16.7; อสค 16.16; อสค 16.48; อสค 16.59; อสค 17.5; อสค 17.23; อสค 18.9; อสค 20.30; อสค 21.10; อสค 21.15; อสค 21.26; อสค 22.11; อสค 22.20; อสค 22.29; อสค 23.18; อสค 23.48; อสค 23.49; อสค 24.18; อสค 24.22; อสค 24.24; อสค 25.12; อสค 25.15; อสค 25.17; อสค 26.10; อสค 26.19; อสค 27.24; อสค 27.25; อสค 28.8; อสค 28.10; อสค 28.12; อสค 28.13; อสค 28.19; อสค 28.26; อสค 29.10; อสค 29.18; อสค 30.24; อสค 33.31; อสค 34.14; อสค 34.18; อสค 34.25; อสค 34.27; อสค 34.28; อสค 36.5; อสค 36.11; อสค 36.35; อสค 36.37; อสค 38.8; อสค 38.11; อสค 38.14; อสค 38.16; อสค 38.22; อสค 39.6; อสค 39.26; อสค 42.11; อสค 43.22; อสค 46.12; ดนล 4.1; ดนล 4.25; ดนล 4.32; ดนล 4.33; ดนล 6.25; ดนล 7.9; ดนล 8.24; ดนล 9.12; ดนล 9.21; ดนล 10.18; ดนล 11.4; ดนล 11.10; ดนล 11.21; ดนล 11.24; ดนล 11.29; ดนล 11.40; ดนล 12.1; ดนล 12.3; ฮชย 1.6; ฮชย 2.15; ฮชย 2.18; ฮชย 3.4; ฮชย 4.12; ฮชย 5.9; ฮชย 5.10; ฮชย 5.15; ฮชย 6.3; ฮชย 6.4; ฮชย 6.5; ฮชย 6.9; ฮชย 7.6; ฮชย 7.7; ฮชย 9.1; ฮชย 9.9; ฮชย 9.10; ฮชย 9.11; ฮชย 9.15; ฮชย 10.14; ฮชย 12.14; ฮชย 13.7; ฮชย 13.8; ฮชย 14.5; ยอล 1.8; ยอล 2.5; ยอล 2.20; ยอล 2.22; ยอล 2.23; ยอล 2.26; ยอล 3.4; อมส 2.9; อมส 2.16; อมส 4.10; อมส 4.11; อมส 5.6; อมส 5.7; อมส 5.10; อมส 5.19; อมส 5.24; อมส 6.5; อมส 6.6; อมส 6.12; อมส 8.7; อมส 8.8; อมส 9.5; อมส 9.11; อบด 1.2; อบด 1.16; ยนา 1.13; มคา 2.3; มคา 2.4; มคา 2.10; มคา 3.4; มคา 4.9; มคา 4.10; มคา 7.14; มคา 7.17; นฮม 1.6; นฮม 1.9; นฮม 1.12; นฮม 2.2; นฮม 2.3; นฮม 2.4; นฮม 2.9; นฮม 3.4; นฮม 3.15; ฮบก 1.4; ฮบก 1.8; ฮบก 1.16; ฮบก 1.17; ฮบก 2.5; ฮบก 3.14; ฮบก 3.19; ศฟย 1.18; ศฟย 2.15; ฮกก 2.14; ศคย 1.15; ศคย 2.4; ศคย 6.13; ศคย 6.15; ศคย 7.3; ศคย 8.11; ศคย 9.3; ศคย 9.13; ศคย 10.2; ศคย 10.3; ศคย 10.5; ศคย 12.10; ศคย 12.11; ศคย 14.5; ศคย 14.11; ศคย 14.13; ศคย 14.15; มลค 2.11; มลค 3.1; มลค 3.3; มลค 3.10; มลค 3.14; มธ 2.7; มธ 2.8; มธ 2.16; มธ 4.23; มธ 5.12; มธ 5.29; มธ 5.30; มธ 5.44; มธ 5.48; มธ 6.4; มธ 6.6; มธ 6.18; มธ 9.17; มธ 9.30; มธ 9.35; มธ 10.1; มธ 10.41; มธ 12.31; มธ 13.45; มธ 20.28; มธ 21.41; มธ 23.5; มธ 24.7; มธ 24.21; มธ 24.47; มธ 25.32; มธ 26.75; มก 1.45; มก 3.28; มก 4.11; มก 7.4; มก 7.19; มก 8.32; มก 9.49; มก 12.4; มก 13.19; ลก 1.1; ลก 1.3; ลก 1.17; ลก 4.13; ลก 6.31; ลก 6.36; ลก 7.25; ลก 9.54; ลก 11.36; ลก 11.42; ลก 11.53; ลก 12.50; ลก 15.22; ลก 16.19; ลก 21.11; ลก 23.11; ลก 24.41; ยน 2.10; ยน 3.31; ยน 3.34; ยน 4.23; ยน 7.10; ยน 7.13; ยน 7.26; ยน 8.31; ยน 10.10; ยน 11.52; ยน 11.54; ยน 12.42; ยน 16.25; ยน 16.29; ยน 17.13; ยน 17.23; ยน 18.20; กจ 1.3; กจ 1.11; กจ 2.15; กจ 3.12; กจ 3.22; กจ 4.17; กจ 5.12; กจ 5.28; กจ 7.22; กจ 7.37; กจ 8.24; กจ 10.11; กจ 10.12; กจ 11.5; กจ 13.10; กจ 13.29; กจ 13.39; กจ 15.11; กจ 17.2; กจ 17.19; กจ 18.3; กจ 18.28; กจ 19.20; กจ 19.27; กจ 19.38; กจ 20.35; กจ 21.13; กจ 22.3; กจ 23.14; กจ 24.14; กจ 26.26; กจ 26.29; กจ 27.8; กจ 27.25; กจ 28.7; รม 1.27; รม 1.30; รม 3.5; รม 6.5; รม 7.8; รม 7.21; รม 7.23; รม 8.15; รม 8.23; รม 10.12; รม 12.2; รม 12.4; รม 12.18; รม 15.5; รม 15.14; รม 15.19; 1คร 1.5; 1คร 1.10; 1คร 4.16; 1คร 6.18; 1คร 7.15; 1คร 7.26; 1คร 7.31; 1คร 7.36; 1คร 9.2; 1คร 9.5; 1คร 9.8; 1คร 9.17; 1คร 9.18; 1คร 9.25; 1คร 9.26; 1คร 10.7; 1คร 10.8; 1คร 10.9; 1คร 10.10; 1คร 10.15; 1คร 11.1; 1คร 11.16; 1คร 11.25; 1คร 11.27; 1คร 11.29; 1คร 12.31; 1คร 13.7; 1คร 13.11; 1คร 14.17; 1คร 14.20; 1คร 14.25; 1คร 14.27; 1คร 15.2; 1คร 15.10; 1คร 15.11; 1คร 15.39; 1คร 15.40; 1คร 15.41; 1คร 16.9; 2คร 1.3; 2คร 1.6; 2คร 1.17; 2คร 2.4; 2คร 2.17; 2คร 3.1; 2คร 3.18; 2คร 4.2; 2คร 5.13; 2คร 6.11; 2คร 6.13; 2คร 7.1; 2คร 7.4; 2คร 7.9; 2คร 7.10; 2คร 7.11; 2คร 7.16; 2คร 8.2; 2คร 8.7; 2คร 9.8; 2คร 9.11; 2คร 9.14; 2คร 10.2; 2คร 10.6; 2คร 11.2; 2คร 11.16; 2คร 11.17; 2คร 11.21; 2คร 11.23; 2คร 12.18; 2คร 12.20; 2คร 13.11; กท 1.7; กท 1.13; กท 2.14; กท 3.15; กท 3.16; กท 4.12; กท 4.24; กท 4.27; กท 5.10; กท 6.6; อฟ 1.8; อฟ 1.23; อฟ 2.3; อฟ 3.3; อฟ 3.5; อฟ 3.17; อฟ 3.19; อฟ 4.2; อฟ 4.9; อฟ 4.14; อฟ 4.15; อฟ 4.17; อฟ 4.19; อฟ 4.31; อฟ 5.8; อฟ 5.9; อฟ 5.25; อฟ 6.6; อฟ 6.18; ฟป 1.9; ฟป 1.27; ฟป 2.2; ฟป 2.5; ฟป 2.7; ฟป 2.9; ฟป 2.20; ฟป 2.29; ฟป 3.12; ฟป 3.13; ฟป 3.15; ฟป 3.16; ฟป 3.17; ฟป 4.6; ฟป 4.7; คส 1.10; คส 1.11; คส 1.28; คส 2.3; คส 2.5; คส 2.9; คส 3.16; คส 3.20; คส 3.22; 1ธส 1.3; 1ธส 1.6; 1ธส 2.12; 1ธส 2.13; 1ธส 2.14; 1ธส 3.6; 1ธส 4.5; 1ธส 4.6; 1ธส 4.11; 1ธส 4.12; 1ธส 4.13; 1ธส 5.2; 1ธส 5.4; 1ธส 5.6; 1ธส 5.11; 1ธส 5.13; 1ธส 5.17; 1ธส 5.22; 2ธส 1.4; 2ธส 1.11; 2ธส 2.4; 2ธส 2.17; 2ธส 3.1; 2ธส 3.6; 2ธส 3.11; 1ทธ 1.13; 1ทธ 1.16; 1ทธ 2.2; 1ทธ 2.11; 1ทธ 3.4; 1ทธ 3.6; 1ทธ 4.1; 1ทธ 4.2; 1ทธ 4.7; 1ทธ 5.5; 1ทธ 5.10; 1ทธ 6.9; 1ทธ 6.12; 1ทธ 6.17; 1ทธ 6.20; 2ทธ 2.10; 2ทธ 2.15; 2ทธ 2.19; 2ทธ 2.21; 2ทธ 3.14; 2ทธ 3.17; 2ทธ 4.2; 2ทธ 4.7; 2ทธ 4.14; 2ทธ 4.15; 2ทธ 4.17; 2ทธ 4.18; ทต 1.12; ทต 2.3; ทต 2.10; ทต 2.12; ทต 2.14; ทต 2.15; ทต 3.1; ทต 3.3; ทต 3.6; ฟม 1.6; ฟม 1.9; ฮบ 1.12; ฮบ 2.2; ฮบ 2.17; ฮบ 3.2; ฮบ 3.5; ฮบ 3.8; ฮบ 3.15; ฮบ 4.15; ฮบ 5.4; ฮบ 5.6; ฮบ 5.10; ฮบ 6.11; ฮบ 6.18; ฮบ 6.20; ฮบ 7.9; ฮบ 7.11; ฮบ 7.15; ฮบ 7.17; ฮบ 7.21; ฮบ 9.11; ฮบ 9.25; ฮบ 10.11; ฮบ 10.25; ฮบ 10.32; ฮบ 11.31; ฮบ 11.34; ฮบ 11.40; ฮบ 12.11; ฮบ 12.16; ฮบ 13.3; ฮบ 13.7; ฮบ 13.18; ฮบ 13.21; ยก 1.5; ยก 1.17; ยก 1.18; ยก 1.20; ยก 1.21; ยก 1.27; ยก 2.2; ยก 2.3; ยก 2.24; ยก 3.2; ยก 3.15; ยก 3.16; ยก 4.5; ยก 5.5; ยก 5.16; ยก 5.17; 1ปต 1.14; 1ปต 1.15; 1ปต 1.22; 1ปต 2.13; 1ปต 2.18; 1ปต 2.19; 1ปต 2.23; 1ปต 3.4; 1ปต 4.1; 1ปต 4.3; 1ปต 4.4; 1ปต 4.6; 1ปต 4.10; 1ปต 4.12; 1ปต 4.18; 1ปต 5.12; 2ปต 1.1; 2ปต 1.3; 2ปต 1.6; 2ปต 1.7; 2ปต 2.1; 2ปต 3.10; 2ปต 3.11; 1ยน 1.7; 1ยน 2.5; 1ยน 3.2; 1ยน 3.3; 1ยน 3.7; 1ยน 5.6; 1ยน 5.17; 3ยน 1.2; 3ยน 1.5; ยด 1.3; ยด 1.4; ยด 1.9; ยด 1.11; ยด 1.24; วว 2.5; วว 3.3; วว 6.2; วว 9.12; วว 11.14; วว 11.19; วว 12.3; วว 13.12; วว 15.1; วว 17.12; วว 17.13; วว 17.17; วว 18.2; วว 18.7; วว 18.9; วว 21.2
อย่างกับ ( 2 )
อมส 9.9 “เพราะว่า ดูเถิด เราจะบัญชาและจะสั่นวงศ์วานอิสราเอลท่ามกลางประชาชาติทั้งหลายอย่างกับสั่นตะแกรง แต่ไม่มีเม็ดใดสักเม็ดเดียวที่ตกลงถึงดิน
มคา 2.8 ในตอนหลังๆนี้ประชาชนของเราลุกขึ้นต่อสู้อย่างกับเป็นศัตรู เจ้าริบเอาเสื้อคลุมกับเสื้อผ้าจากผู้ที่ผ่านไปโดยไว้วางใจ ด้วยไม่นึกฝันว่าจะมีสงคราม
อย่างเดียวกัน ( 1 )
2คร 6.13 ดังนั้นในการตอบสนองอย่างเดียวกัน (ข้าพเจ้าขอพูดกับท่านเหมือนอย่างพูดกับบุตร) คือจงเปิดจิตใจของท่านด้วย
อย่างเดียวกับ ( 15 )
อพย 28.8 รัดประคดทออย่างประณีต สำหรับคาดทับเอโฟด ให้ทำด้วยฝีมืออย่างเดียวกัน และใช้วัตถุอย่างเดียวกับเอโฟด คือทำด้วยทองคำ ด้ายสีฟ้า สีม่วง สีแดงเข้ม และผ้าป่านเนื้อละเอียด
อพย 39.5 รัดประคดทออย่างประณีตสำหรับคาดทับเอโฟดนั้น เขาทำด้วยวัตถุอย่างเดียวกันและฝีมืออย่างเดียวกับเอโฟด คือทำด้วยทองคำ ด้ายสีฟ้า สีม่วง สีแดงเข้ม และผ้าป่านเนื้อละเอียดตามที่พระเยโฮวาห์ทรงบัญชาแก่โมเสส
ลนต 12.2 “จงกล่าวแก่คนอิสราเอลว่า ถ้าหญิงคนใดมีครรภ์คลอดบุตรเป็นชาย นางต้องเป็นมลทินเจ็ดวัน นางจะเป็นมลทินอย่างเดียวกับมลทินเวลาที่นางมีประจำเดือน
ลนต 12.5 แต่ถ้านางคลอดบุตรเป็นหญิง นางจะมลทินไปสองสัปดาห์ อย่างเดียวกับเรื่องการมีประจำเดือน และนางจะต้องคอยอยู่หกสิบหกวัน ด้วยเรื่องโลหิตชำระของนาง
ลนต 15.25 ถ้าสตรีใดมีโลหิตไหลออกหลายวัน ไม่ใช่เป็นเวลาที่เธอต้องอยู่ต่างหากนั้น หรือถ้าเธอมีโลหิตไหลออกเลยกำหนดที่เธอต้องอยู่ต่างหากนั้น ทุกวันที่มีโลหิตไหลออกเธอจะเป็นมลทิน เธอจะเป็นมลทินอย่างเดียวกับเวลาที่เธอต้องอยู่ต่างหากนั้น
ลนต 15.26 ที่นอนทุกหลังที่เธอนอนเมื่อวันเธอมีสิ่งไหลออก ที่นอนนั้นเป็นดังที่นอนในเวลาที่เธอต้องอยู่ต่างหากนั้น และทุกสิ่งที่เธอนั่งทับจะเป็นมลทิน อย่างเดียวกับมลทินในเวลาที่เธอต้องอยู่ต่างหากนั้น
ยชว 10.1 ต่อมาเมื่ออาโดนีเซเดกกษัตริย์เมืองเยรูซาเล็มได้ยินว่า โยชูวาได้ยึดเมืองอัย และทำลายเมืองนั้นเสียอย่างสิ้นเชิงแล้ว ท่านได้กระทำต่อเมืองอัยและกษัตริย์ของเมืองนี้อย่างเดียวกับที่ได้กระทำต่อเมืองเยรีโคและกษัตริย์ของเมืองนั้น และทราบด้วยว่า ชาวเมืองกิเบโอนได้กระทำสันติภาพกับอิสราเอลและอยู่ท่ามกลางพวกเขาแล้ว
วนฉ 8.8 ท่านก็ออกจากที่นั่นขึ้นไปยังเมืองเปนูเอล และพูดกับเขาในทำนองเดียวกัน ชาวเมืองเปนูเอลก็ตอบท่านอย่างเดียวกับที่ชาวเมืองสุคคทตอบ
1พศด 24.31 คนเหล่านี้คือ แต่ละหัวหน้าเรือนบรรพบุรุษ และน้องชายของเขาก็เหมือนกันได้จับสลากด้วยอย่างเดียวกับพี่น้องของเขาคือ บุตรชายของอาโรน ต่อพระพักตร์ของกษัตริย์ดาวิด ศาโดก อาหิเมเลค และต่อประมุขของบรรพบุรุษของปุโรหิตและของคนเลวี
อสค 3.23 ดังนั้นข้าพเจ้าจึงลุกขึ้นออกไปยังที่ราบ และดูเถิด สง่าราศีของพระเยโฮวาห์ก็อยู่ที่นั่นอย่างเดียวกับสง่าราศีซึ่งข้าพเจ้าได้เห็นที่ริมแม่น้ำเคบาร์ และข้าพเจ้าก็ซบหน้าลงถึงดิน
อสค 23.44 เพราะชายเหล่านั้นยังเข้าหาเธอ อย่างเดียวกับผู้ชายเข้าหาหญิงที่เป็นโสเภณี ดังนั้นเขาก็เข้าหาโอโฮลาห์กับโอโฮลีบาห์ซึ่งเป็นหญิงมีราคะ
อสค 40.28 แล้วท่านนำข้าพเจ้ามายังลานชั้นในโดยประตูทิศใต้ และท่านก็วัดประตูทิศใต้ มีขนาดอย่างเดียวกับประตูอื่นๆ
ดนล 2.43 ดังที่พระองค์ทอดพระเนตรเหล็กปนดินเหนียว ราชอาณาจักรจะปนกันด้วยเชื้อสายของมนุษย์ แต่จะไม่ยึดกันแน่นไว้ได้อย่างเดียวกับที่เหล็กไม่ประสมเข้ากับดิน
รม 2.1 เหตุฉะนั้น โอ มนุษย์เอ๋ย ไม่ว่าท่านจะเป็นใคร เมื่อท่านกล่าวโทษผู้อื่นนั้น ท่านไม่มีข้อแก้ตัวเลย เพราะเมื่อท่านกล่าวโทษผู้อื่น ท่านก็ได้กล่าวโทษตัวเองด้วย เพราะว่าท่านที่กล่าวโทษเขาก็ยังประพฤติอยู่อย่างเดียวกับเขา
รม 5.14 อย่างไรก็ตามความตายก็ได้ครอบงำตลอดมาตั้งแต่อาดัมจนถึงโมเสส แม้คนที่มิได้ทำบาปอย่างเดียวกับการละเมิดของอาดัม ผู้ซึ่งเป็นแบบของผู้ที่จะเสด็จมาภายหลัง
อย่างใด ( 24 )
ลนต 11.32 และเมื่อมันตายตกทับสิ่งใด สิ่งนั้นก็เป็นมลทิน ไม่ว่าจะเป็นสิ่งที่เป็นไม้ หรือเสื้อผ้า หรือหนังสัตว์ หรือกระสอบ หรือภาชนะใดๆที่ใช้เพื่อประโยชน์อย่างใด จะต้องแช่น้ำ และจะมลทินไปจนถึงเวลาเย็น ต่อไปก็นับว่าสะอาดได้
ลนต 13.59 นี่เป็นพระราชบัญญัติว่าด้วยโรคเรื้อนในเสื้อที่ทำด้วยขนสัตว์หรือผ้าป่าน ไม่ว่าเป็นที่ด้ายเส้นยืนหรือเส้นพุ่ง หรือเป็นที่สิ่งใดๆที่ทำด้วยหนังสัตว์ เพื่อให้พิจารณาว่าอย่างใดสะอาด อย่างใดเป็นมลทิน
กดว 15.15 จะต้องมีกฎอย่างเดียวกันสำหรับชุมนุมชนและสำหรับคนต่างด้าวผู้มาอาศัยอยู่กับเจ้า เป็นกฎถาวรตลอดชั่วอายุของเจ้า คือเจ้าเป็นอย่างใด คนต่างด้าวก็เป็นอย่างนั้นต่อพระพักตร์พระเยโฮวาห์
พบญ 4.17 เหมือนสัตว์เดียรัจฉานอย่างใดในโลก เหมือนนกที่มีปีกบินไปในอากาศ
พบญ 4.18 เหมือนสิ่งใดๆที่คลานอยู่บนดิน เหมือนปลาอย่างใดที่อยู่ในน้ำใต้แผ่นดินโลก
พบญ 15.21 แต่ถ้าสัตว์นั้นมีตำหนิใดๆคือขาเกหรือตาบอด หรือมีตำหนิเลวร้ายอย่างใด ท่านอย่าถวายบูชาแด่พระเยโฮวาห์พระเจ้าของท่าน
พบญ 24.5 เมื่อชายคนใดมีภรรยาใหม่ๆ อย่าให้ผู้นั้นต้องไปทัพ หรือทำราชการอย่างใด ให้เขาอยู่บ้านปีหนึ่งเพื่อเขาจะให้ภรรยาซึ่งเขาได้มานั้นมีความสุข
1ซมอ 25.15 แต่คนเหล่านั้นเคยดีต่อเรามาก และเราไม่ต้องถูกทำร้ายอย่างใดเลย และไม่ขาดสิ่งไรตราบใดที่เราไปกับเขาเมื่อเราอยู่ในทุ่งนา
1พกษ 8.37 ถ้ามีการกันดารอาหารในแผ่นดิน ถ้ามีโรคระบาด ข้าวม้าน รากินข้าว หรือตั๊กแตนวัยบิน หรือตั๊กแตนวัยคลาน หรือถ้าศัตรูของเขาทั้งหลายล้อมเมืองของเขาไว้รอบด้าน จะเป็นภัยพิบัติอย่างใด หรือความเจ็บไข้อย่างใด มีขึ้นก็ดี
1พกษ 8.38 ไม่ว่าคำอธิษฐานอย่างใด หรือคำวิงวอนประการใดซึ่งประชาชนคนใด หรืออิสราเอลประชาชนของพระองค์ทั้งสิ้นทูล ต่างก็สำนึกถึงเรื่องภัยพิบัติแห่งจิตใจของเขาเอง และได้กางมือของเขาสู่พระนิเวศนี้
2พศด 6.28 ถ้ามีการกันดารอาหารในแผ่นดิน ถ้ามีโรคระบาด ข้าวม้าน รากินข้าว หรือตั๊กแตนวัยบิน หรือตั๊กแตนวัยคลาน หรือศัตรูของเขาทั้งหลายล้อมเมืองในแผ่นดินของเขาไว้รอบด้าน จะเป็นภัยพิบัติอย่างใด หรือความเจ็บอย่างใดมีขึ้นก็ดี
2พศด 6.29 ไม่ว่าคำอธิษฐานอย่างใด หรือคำวิงวอนประการใด ซึ่งประชาชนคนใด หรืออิสราเอลประชาชนของพระองค์ทั้งสิ้นทูล ต่างก็ประจักษ์ในภัยพิบัติและความทุกข์ใจของเขา และได้กางมือของเขาสู่พระนิเวศนี้
นหม 10.31 และถ้าชนชาติทั้งหลายของแผ่นดินนั้นนำเครื่องใช้หรือข้าวอย่างใดๆมาขายในวันสะบาโต เราจะไม่ซื้อจากเขาในวันสะบาโตหรือในวันบริสุทธิ์ และเราจะไม่เก็บผลของปีที่เจ็ด และไม่เก็บหนี้สินทุกอย่าง
สภษ 3.30 อย่าโต้แย้งกับผู้ใดอย่างไร้เหตุผลในเมื่อเขามิได้ทำอันตรายอย่างใดแก่เจ้า
ปญจ 11.2 จงปันส่วนหนึ่งให้แก่คนเจ็ดคน เออ ถึงแปดคนก็ให้เถอะ เพราะเจ้าไม่ทราบว่าสิ่งสามานย์อย่างใดจะบังเกิดขึ้นบนพื้นแผ่นดิน
ยรม 2.11 มีประชาชาติใดเคยได้เปลี่ยนพระของตน ถึงแม้ว่าพระเหล่านั้นไม่เป็นพระ แต่ประชาชนของเราได้เอาสง่าราศีของเขาแลกกับสิ่งที่ไม่เป็นประโยชน์อย่างใด”
ยรม 8.9 คนมีปัญญาจะได้รับความอาย เขาจะคร้ามกลัวและถูกจับตัวไป ดูเถิด เขาได้ปฏิเสธพระวจนะของพระเยโฮวาห์ และปัญญาอย่างใดมีในตัวเขาเล่า
ยรม 23.32 พระเยโฮวาห์ตรัสว่า “ดูเถิด เราต่อสู้คนเหล่านั้นที่พยากรณ์ความฝันเท็จ และผู้ซึ่งบอกและนำประชาชนของเราให้หลงไปโดยคำมุสาและคำโอ้อวดของเขา เมื่อเรามิได้ใช้เขาหรือสั่งเขา เพราะฉะนั้นเขาจึงไม่เป็นประโยชน์แก่ชนชาตินี้อย่างใดเลย” พระเยโฮวาห์ตรัสดังนี้แหละ
ยรม 44.17 แต่เราจะกระทำทุกสิ่งที่เราได้พูดไว้ คือเผาเครื่องหอมถวายเจ้าแม่แห่งฟ้าสวรรค์ และเทเครื่องดื่มถวายแก่พระนางเจ้าดังที่เราได้กระทำ ทั้งพวกเราและบรรพบุรุษของเรา บรรดากษัตริย์และเจ้านายของเรา ในหัวเมืองยูดาห์และในถนนหนทางกรุงเยรูซาเล็ม ทำอย่างนั้นแล้วเราจึงมีอาหารบริบูรณ์และอยู่เย็นเป็นสุข และไม่เห็นเหตุร้ายอย่างใด
มก 6.2 พอถึงวันสะบาโตพระองค์ทรงตั้งต้นสั่งสอนในธรรมศาลา และคนเป็นอันมากที่ได้ยินพระองค์ก็ประหลาดใจนักพูดกันว่า “คนนี้ได้ความคิดนี้มาจากไหน สติปัญญาที่ได้ประทานแก่คนนี้เป็นปัญญาอย่างใด จึงทำการมหัศจรรย์อย่างนี้สำเร็จด้วยมือของเขา
มก 16.18 เขาจะจับงูได้ ถ้าเขาดื่มยาพิษอย่างใด จะไม่เป็นอันตรายแก่เขา และเขาจะวางมือบนคนไข้คนป่วย แล้วคนเหล่านั้นจะหายโรค”
อย่างใดอย่างหนึ่ง ( 3 )
ลนต 11.44 เพราะเราคือพระเยโฮวาห์พระเจ้าของเจ้า จงชำระตัวไว้ให้บริสุทธิ์ เพราะเราบริสุทธิ์ เจ้าอย่าทำตัวให้เป็นมลทินไปด้วยสัตว์อย่างใดอย่างหนึ่งซึ่งคลานไปบนแผ่นดิน
1คร 7.36 แต่ถ้าชายใดคิดว่าเขาปฏิบัติต่อสาวพรหมจารีของเขาอย่างสมควรไม่ได้ และถ้าหญิงนั้นมีอายุผ่านวัยหนุ่มสาวแล้ว และต้องทำอย่างใดอย่างหนึ่งก็ให้เขาทำตามปรารถนา จงให้เขาแต่งงานเสีย เขาไม่ได้ทำผิดสิ่งใด
2คร 1.4 พระองค์ผู้ทรงปลอบประโลมใจเราในการทุกข์ยากทั้งสิ้นของเรา เพื่อเราจะสามารถปลอบประโลมใจคนเหล่านั้นที่มีความทุกข์ยากอย่างใดอย่างหนึ่งได้ ด้วยการปลอบประโลมใจซึ่งตัวเราเองได้รับจากพระเจ้า
อย่างน้อย ( 3 )
ปฐก 24.55 พี่ชายและมารดาของนางว่า “ขอให้หญิงสาวอยู่กับเราสักหน่อยก่อน อย่างน้อยสักสิบวันแล้วนางจะไปก็ได้”
วนฉ 3.2 แต่เพียงทรงให้เชื้อสายคนอิสราเอลเข้าใจเรื่องการสงคราม เพื่ออย่างน้อยพระองค์จะได้ทรงสอนแก่ผู้ที่ยังไม่ทราบมาก่อน
กจ 5.15 จนเขาหามคนเจ็บป่วยออกไปที่ถนนวางบนที่นอนและแคร่ เพื่อเมื่อเปโตรเดินผ่านไป อย่างน้อยเงาของท่านจะได้ถูกเขาบางคน
อย่างนั้น ( 329 )
ปฐก 2.19 พระเยโฮวาห์พระเจ้าทรงปั้นบรรดาสัตว์ในท้องทุ่ง และบรรดานกในอากาศจากดิน แล้วจึงพามายังอาดัมเพื่อดูว่าเขาจะเรียกชื่อพวกมันว่าอะไร อาดัมได้เรียกชื่อบรรดาสัตว์ที่มีชีวิตอย่างไร สัตว์ก็มีชื่ออย่างนั้น
ปฐก 19.18 โลทจึงกล่าวแก่ทูตเหล่านั้นว่า “โอ เจ้านายของข้าพเจ้า อย่าให้เป็นอย่างนั้นเลย
ปฐก 31.16 ทรัพย์สมบัติทั้งปวงที่พระเจ้าทรงเอามาจากบิดาของเรา นั่นแหละเป็นของของเรากับลูกหลานของเรา บัดนี้พระเจ้าตรัสสั่งท่านอย่างไร ก็ขอให้ทำอย่างนั้นเถิด”
ปฐก 41.13 และต่อมาที่เขาแก้ฝันให้ข้าพระองค์ทั้งสองอย่างไรก็เป็นไปอย่างนั้น คือฟาโรห์ทรงตั้งข้าพระองค์ไว้ในตำแหน่งเดิม แต่ฝ่ายเขานั้นถูกแขวนคอเสีย”
ปฐก 43.11 ฝ่ายอิสราเอลบิดาของพวกเขาจึงบอกบุตรชายทั้งหลายว่า “ถ้าอย่างนั้นให้ทำดังนี้ คือเอาผลิตผลอย่างดีที่สุดที่มีในแผ่นดินนี้ คือพิมเสนบ้าง น้ำผึ้งบ้าง ยางไม้และมดยอบ ลูกนัทและลูกอัลมันด์ ใส่ภาชนะไปเป็นของกำนัลแก่ท่าน
อพย 10.14 ฝูงตั๊กแตนลงทั่วแผ่นดินอียิปต์ และจับอยู่ทั่วเขตแดนอียิปต์ทั้งหมด มันรุนแรงมาก แต่ก่อนไม่เคยมีตั๊กแตนอย่างนี้เลย และต่อไปข้างหน้าจะหามีอย่างนั้นอีกไม่
อพย 12.50 คนอิสราเอลทั้งปวงก็ปฏิบัติตามทุกประการ พระเยโฮวาห์รับสั่งแก่โมเสสและอาโรนอย่างไร พวกเขาก็กระทำอย่างนั้น
อพย 16.25 โมเสสจึงบอกว่า “วันนี้จงกินอาหารนั้น เพราะว่าวันนี้เป็นวันสะบาโตของพระเยโฮวาห์ วันนี้ท่านจะไม่พบอาหารอย่างนั้นในทุ่งเลย
อพย 27.8 แท่นนั้นทำด้วยไม้กระดาน แต่ข้างในแท่นกลวงตามแบบที่แจ้งแก่เจ้าแล้วที่ภูเขา จงให้เขาทำอย่างนั้น
อพย 39.32 ดังนี้แหละเขาทำงานสำหรับพลับพลาของเต็นท์แห่งชุมนุมให้สำเร็จทุกประการ พระเยโฮวาห์ทรงบัญชาแก่โมเสสไว้อย่างไร คนอิสราเอลก็กระทำอย่างนั้นทุกประการ
ลนต 4.20 เขาจะกระทำดังนี้แก่วัวตัวนี้ เขาได้กระทำกับวัวตัวที่ถวายเป็นเครื่องบูชาไถ่บาปอย่างไร ก็ให้เขากระทำแก่วัวตัวนี้อย่างนั้น ดังนี้ปุโรหิตจะทำการลบมลทินของชุมนุมชนแล้วเขาทั้งหลายจะได้รับการอภัย
ลนต 24.19 ถ้าผู้ใดกระทำให้เพื่อนบ้านเสียโฉม เขากระทำให้เสียโฉมอย่างไร ก็ให้กระทำแก่เขาอย่างนั้น
ลนต 24.20 กระดูกหักแทนกระดูกหัก ตาแทนตา ฟันแทนฟัน เขากระทำให้เสียโฉมอย่างไร เขาก็ต้องถูกทำให้เสียโฉมอย่างนั้น
กดว 5.4 และคนอิสราเอลก็กระทำตาม และสั่งคนเหล่านั้นให้ไปนอกค่าย พระเยโฮวาห์ตรัสสั่งโมเสสไว้ประการใด คนอิสราเอลก็กระทำตามอย่างนั้น
กดว 8.22 แต่นั้นมาคนเลวีก็เข้าไปปฏิบัติในพลับพลาแห่งชุมนุม ในการรับใช้อาโรนและบุตรชายของอาโรน ตามที่พระเยโฮวาห์ตรัสสั่งโมเสสเรื่องคนเลวี เขาจึงได้กระทำอย่างนั้นแก่เขาทั้งหลาย
กดว 9.5 เขาทั้งหลายได้ถือเทศกาลปัสกาในเดือนที่หนึ่งวันขึ้นสิบสี่ค่ำเวลาเย็นที่ถิ่นทุรกันดารซีนาย ที่พระเยโฮวาห์ตรัสสั่งโมเสสทุกประการ คนอิสราเอลก็กระทำตามอย่างนั้น
กดว 9.16 เป็นอย่างนั้นเสมอมา มีเมฆคลุมกลางวัน แต่กลางคืนปรากฏเหมือนเพลิง
กดว 10.32 ถ้าท่านไปกับเราทั้งหลาย พระเยโฮวาห์ทรงกระทำดีอะไรแก่เรา เราจะกระทำอย่างนั้นแก่ท่าน”
กดว 15.15 จะต้องมีกฎอย่างเดียวกันสำหรับชุมนุมชนและสำหรับคนต่างด้าวผู้มาอาศัยอยู่กับเจ้า เป็นกฎถาวรตลอดชั่วอายุของเจ้า คือเจ้าเป็นอย่างใด คนต่างด้าวก็เป็นอย่างนั้นต่อพระพักตร์พระเยโฮวาห์
กดว 17.11 โมเสสก็กระทำเช่นนี้ พระเยโฮวาห์ตรัสสั่งท่านอย่างไร ท่านก็กระทำอย่างนั้น
กดว 23.5 พระเยโฮวาห์ทรงใส่ถ้อยคำในปากของบาลาอัมและตรัสว่า “จงกลับไปหาบาลาคแล้วจงพูดอย่างนั้น”
กดว 23.16 แล้วพระเยโฮวาห์ทรงพบบาลาอัมและทรงใส่ถ้อยคำในปากของเขาตรัสว่า “จงกลับไปหาบาลาค และจงพูดอย่างนั้น”
กดว 24.13 ‘แม้ว่าบาลาคจะให้เงินและทองเต็มบ้านเต็มเรือนของเขาแก่ข้าพเจ้า ข้าพเจ้าจะกระทำอะไรนอกเหนือพระบัญชาของพระเยโฮวาห์ไม่ได้ ที่จะทำตามใจข้าพเจ้าไม่ว่าดีหรือชั่ว พระเยโฮวาห์ตรัสประการใด ข้าพเจ้าจะพูดอย่างนั้น’
กดว 32.6 แต่โมเสสพูดกับคนกาดและคนรูเบนว่า “ควรให้พี่น้องของท่านไปทำสงคราม ฝ่ายพวกท่านจะยับยั้งอยู่ที่นี่อย่างนั้นหรือ
กดว 32.31 คนกาดกับคนรูเบนตอบว่า “พระเยโฮวาห์ตรัสกับคนใช้ของท่านอย่างไร เราทั้งหลายจะกระทำอย่างนั้น
กดว 36.10 พระเยโฮวาห์ทรงบัญชาโมเสสอย่างไร บุตรสาวทั้งหลายของเศโลเฟหัดก็กระทำอย่างนั้น
พบญ 7.16 พวกท่านจงทำลายชนชาติทั้งหลายซึ่งพระเยโฮวาห์พระเจ้าของพวกท่านจะทรงมอบให้ท่าน อย่าให้นัยน์ตาของท่านมีเมตตาต่อเขาเลย พวกท่านอย่าปฏิบัติพระของเขา เพราะการอย่างนั้นจะเป็นบ่วงดักท่านทั้งหลาย
พบญ 7.19 การทดลองใหญ่ยิ่งซึ่งนัยน์ตาท่านได้เห็นแล้ว ทั้งหมายสำคัญ การมหัศจรรย์ พระหัตถ์ทรงฤทธิ์ และพระกรที่เหยียดออก ซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ทรงใช้พาท่านทั้งหลายออกมา พระเยโฮวาห์พระเจ้าของท่านทั้งหลายจะทรงกระทำต่อชนชาติทั้งหลายที่ท่านกลัวอย่างนั้นแหละ
พบญ 8.20 อย่างกับบรรดาประชาชาติซึ่งพระเยโฮวาห์ทรงกระทำให้พินาศไปต่อหน้าท่าน ท่านทั้งหลายจะพินาศอย่างนั้นแหละ เพราะท่านไม่เชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่านทั้งหลาย”
พบญ 12.31 ท่านอย่ากระทำอย่างนั้นแด่พระเยโฮวาห์พระเจ้าของท่านทั้งหลาย เพราะว่าสิ่งที่น่าสะอิดสะเอียนทุกอย่างซึ่งพระเยโฮวาห์ทรงเกลียดชัง พวกเขากระทำสิ่งนั้นต่อพระทั้งหลายของเขา แม้แต่บุตรชายและบุตรสาวของเขา เขาก็เผาด้วยไฟบูชาแด่พระของเขา
พบญ 24.8 ท่านทั้งหลายจงระวังเรื่องโรคเรื้อน จงระวังที่จะกระทำตามคำชี้แจงของปุโรหิตคนเลวี ดังที่ข้าพเจ้าได้บัญชาเขาไว้ ท่านจงระวังที่จะทำตามอย่างนั้น
พบญ 28.56 ผู้หญิงสำรวยและสำอางเหลือเกินในหมู่พวกท่าน ซึ่งไม่เคยย่างเท้าลงที่พื้นดินเพราะเป็นคนสำอางและสำรวยอย่างนั้น ตาเขาจะชั่วร้ายต่อสามีในอ้อมอกของเธอ และต่อบุตรชายและบุตรสาวของเธอ
พบญ 32.31 เพราะศิลาของเขาไม่เหมือนศิลาของเรา แม้ศัตรูของเราก็ตัดสินอย่างนั้น
พบญ 33.25 รองเท้าของท่านจะเป็นเหล็กและทองสัมฤทธิ์ วันคืนของท่านเป็นอย่างไร ขอให้กำลังของท่านเป็นอย่างนั้น
ยชว 1.17 เราเชื่อฟังโมเสสในเรื่องทั้งปวงอย่างไร เราจะเชื่อฟังท่านอย่างนั้น ขอเพียงว่าพระเยโฮวาห์พระเจ้าของท่านทรงสถิตกับท่าน ดังที่พระองค์ได้สถิตกับโมเสสก็แล้วกัน
ยชว 3.7 พระเยโฮวาห์ตรัสกับโยชูวาว่า “วันนี้เราจะเริ่มยกย่องเจ้าท่ามกลางสายตาของบรรดาอิสราเอล เพื่อเขาจะทราบว่า เราอยู่กับโมเสสมาแล้วอย่างไร เราจะอยู่กับเจ้าอย่างนั้น
ยชว 9.20 เราต้องกระทำแก่เขาอย่างนั้นโดยให้เขามีชีวิตอยู่ได้ เกรงว่าพระพิโรธจะตกลงเหนือเรา ตามคำปฏิญาณซึ่งเราได้ปฏิญาณแก่เขานั้น”
ยชว 10.39 ท่านได้ยึดเมืองนั้นรวมทั้งกษัตริย์และชนบททั้งหมดของเมือง และได้ไปประหารเขาทั้งหลายเสียด้วยคมดาบ และได้ทำลายทุกคนที่อยู่ในเมืองนั้นเสียอย่างสิ้นเชิง ท่านไม่ให้เหลือสักคนเดียว ท่านได้กระทำแก่เมืองเฮโบรนอย่างไร ท่านก็ได้กระทำแก่เมืองเดบีร์และแก่กษัตริย์ของเมืองอย่างนั้น ดังทำแก่เมืองลิบนาห์และแก่กษัตริย์ของเมืองเช่นกัน
ยชว 11.15 พระเยโฮวาห์ทรงบัญชาโมเสสผู้รับใช้ของพระองค์อย่างไร โมเสสก็บัญชาโยชูวาอย่างนั้น และโยชูวาก็กระทำตาม ท่านไม่ได้เว้นที่จะทำทุกอย่างซึ่งพระเยโฮวาห์ทรงบัญชาโมเสสไว้
วนฉ 1.7 อาโดนีเบเซกกล่าวว่า “มีกษัตริย์เจ็ดสิบองค์ที่หัวแม่มือและหัวแม่เท้าของเขาถูกตัดออก เก็บเศษอาหารอยู่ใต้โต๊ะของเรา เรากระทำแก่เขาอย่างไร พระเจ้าก็ทรงกระทำแก่เราอย่างนั้น” เขาทั้งหลายก็คุมตัวท่านมาที่กรุงเยรูซาเล็ม และท่านก็สิ้นชีวิตที่นั่น
วนฉ 7.17 และท่านสั่งเขาว่า “จงคอยดูเรา แล้วให้ทำเหมือนกัน และดูเถิด เมื่อเราไปถึงค่ายด้านนอกแล้ว เรากระทำอย่างไรก็จงกระทำอย่างนั้น
วนฉ 8.7 กิเดโอนจึงกล่าวว่า “ถ้าอย่างนั้นเมื่อพระเยโฮวาห์มอบเศบาห์และศัลมุนนาไว้ในมือเราแล้ว เราจะเอาหนามใหญ่แห่งถิ่นทุรกันดาร และหนามย่อยมานวดเนื้อเจ้าทั้งหลาย”
วนฉ 8.18 ท่านจึงถามเศบาห์และศัลมุนนาว่า “คนที่เจ้าฆ่าเสียที่ทาโบร์เป็นคนแบบไหน” เขาตอบว่า “ท่านเป็นอย่างไร เขาก็เป็นอย่างนั้น เป็นเหมือนราชบุตรทุกคน”
วนฉ 9.20 แต่ถ้าไม่เป็นอย่างนั้น ก็ขอให้ไฟออกมาจากอาบีเมเลค เผาผลาญชาวเมืองเชเคมและวงศ์วานมิลโล และให้ไฟออกมาจากชาวเมืองเชเคมและจากวงศ์วานมิลโลเผาผลาญอาบีเมเลคเสีย”
วนฉ 15.11 คนยูดาห์สามพันคนลงไปที่ช่องศิลาเอตาม และกล่าวแก่แซมสันว่า “ท่านไม่ทราบหรือว่าคนฟีลิสเตียเป็นผู้ครอบครองเรา ท่านได้กระทำอะไรแก่เราเช่นนี้” แซมสันจึงตอบเขาว่า “เขาได้กระทำแก่ข้าพเจ้าอย่างไร ข้าพเจ้าก็ต้องกระทำแก่เขาอย่างนั้น”
นรธ 4.6 ญาติสนิทที่ถัดมาคนนั้นตอบว่า “ข้าพเจ้าจะไถ่เพื่อตนเองอย่างนั้นไม่ได้ จะทำให้มรดกข้าพเจ้าเสียไป ท่านจงเอาสิทธิในการไถ่ของข้าพเจ้าไปจัดการเองเถิด เพราะข้าพเจ้าไถ่ไม่ได้แล้ว”
1ซมอ 5.7 และเมื่อชาวเมืองอัชโดดเห็นอย่างนั้น เขาทั้งหลายกล่าวว่า “อย่าให้หีบแห่งพระเจ้าของอิสราเอลอยู่กับเราเลย เพราะว่าพระหัตถ์ของพระองค์อยู่เหนือเรา และเหนือพระดาโกนพระของเราอย่างหนัก”
1ซมอ 15.14 และซามูเอลกล่าวว่า “ถ้าอย่างนั้นเสียงแกะที่ร้องเข้าหูข้าพเจ้ากับเสียงวัวที่ข้าพเจ้าได้ยินหมายความว่ากระไร”
1ซมอ 18.24 และมหาดเล็กของซาอูลจึงทูลว่า “ดาวิดพูดอย่างนั้นอย่างนี้”
1ซมอ 25.22 ถ้าถึงแสงอรุณของรุ่งเช้าข้ายังปล่อยให้คนใดที่ปัสสาวะรดกำแพงได้ในบรรดาคนของเขานั้นให้เหลืออยู่ ก็ขอพระเจ้าทรงลงโทษศัตรูทั้งหลายของดาวิดอย่างนั้น และให้หนักยิ่งกว่านั้นอีก”
1ซมอ 27.11 ดาวิดมิได้ไว้ชีวิตผู้ชายหรือผู้หญิง ที่จะนำข่าวมาที่เมืองกัทโดยคิดว่า “เกรงว่าเขาจะบอกเรื่องของเราและกล่าวว่า ‘ดาวิดได้ทำอย่างนั้นๆ และนี่จะเป็นวิธีการขณะที่ท่านอาศัยอยู่ในแผ่นดินฟีลิสเตีย’”
1ซมอ 30.23 แต่ดาวิดกล่าวว่า “พี่น้องทั้งหลายของข้าพเจ้าเอ๋ย ท่านอย่าทำอย่างนั้นกับสิ่งซึ่งพระเยโฮวาห์ทรงมอบแก่เรา ผู้ได้ทรงพิทักษ์รักษาเราไว้ และทรงมอบกองปล้นซึ่งมาต่อสู้กับเราไว้ในมือของเรา
1ซมอ 30.24 ในเรื่องนี้ใครจะฟังเสียงของท่าน เพราะคนที่ลงไปรบได้ส่วนแบ่งของเขาอย่างไร คนที่เฝ้ากองสัมภาระอยู่ก็ควรได้ส่วนแบ่งอย่างนั้น ให้เขาทั้งหลายรับส่วนแบ่งเหมือนกัน”
1ซมอ 31.11 แต่เมื่อชาวยาเบชกิเลอาดได้ยินว่าคนฟีลิสเตียกระทำอย่างนั้นกับซาอูล
2ซมอ 17.15 แล้วหุชัยจึงบอกศาโดกและอาบียาธาร์ปุโรหิตว่า “อาหิโธเฟลได้ให้คำปรึกษาอย่างนั้นอย่างนี้แก่อับซาโลมและพวกผู้ใหญ่ของอิสราเอล และข้าพเจ้าได้ให้คำปรึกษาอย่างนั้นอย่างนี้
2ซมอ 17.21 อยู่มาเมื่อคนเหล่านั้นไปแล้ว ชายทั้งสองก็ขึ้นมาจากบ่อ ไปกราบทูลกษัตริย์ดาวิด เขาทูลดาวิดว่า “ขอทรงลุกขึ้น และรีบข้ามแม่น้ำไป เพราะอาหิโธเฟลได้ให้คำปรึกษาต่อสู้อย่างนั้นอย่างนี้”
1พกษ 1.30 เราได้ปฏิญาณต่อเจ้าในพระนามพระเยโฮวาห์พระเจ้าแห่งอิสราเอลว่า ‘ซาโลมอนบุตรของเจ้าจะครองสมบัติต่อจากเราแน่นอน และเธอจะนั่งบนบัลลังก์ของเราแทนเรา’ เราก็จะกระทำอย่างนั้นวันนี้แหละ”
1พกษ 13.9 เพราะว่าพระวจนะของพระเยโฮวาห์บัญชาข้าพเจ้าไว้อย่างนั้นว่า ‘เจ้าอย่ากินขนมปังหรือดื่มน้ำ หรือกลับไปตามทางที่เจ้ามานั้น’”
1พกษ 20.40 และเมื่อข้าพระองค์ติดธุระอยู่ที่นี่ที่นั่น เขาก็หายไป” กษัตริย์แห่งอิสราเอลตรัสกับท่านว่า “โทษของเจ้าต้องเป็นอย่างนั้นแหละ เพราะเจ้าเองได้ตัดสินแล้ว”
1พกษ 22.12 และบรรดาผู้พยากรณ์ก็พยากรณ์อย่างนั้นทูลว่า “ขอเสด็จขึ้นไปราโมทกิเลอาดเถิด และมีชัยชนะ เพราะพระเยโฮวาห์จะทรงมอบเมืองนั้นไว้ในพระหัตถ์ของกษัตริย์”
1พกษ 22.14 แต่มีคายาห์ตอบว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด พระเยโฮวาห์ตรัสกับข้าพเจ้าอย่างไร ข้าพเจ้าจะต้องพูดอย่างนั้น”
1พกษ 22.20 และพระเยโฮวาห์ตรัสว่า ‘ผู้ใดจะเกลี้ยกล่อมอาหับเพื่อเขาจะขึ้นไปและล้มลงที่ราโมทกิเลอาด’ บ้างก็ทูลอย่างนี้ บ้างก็ทูลอย่างนั้น
2พกษ 1.16 และทูลพระองค์ว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘เพราะเจ้าได้ส่งผู้สื่อสารไปยังบาอัลเซบูบพระแห่งเอโครน เพราะไม่มีพระเจ้าในอิสราเอลที่จะทูลถามพระวจนะของพระองค์อย่างนั้นหรือ เพราะฉะนั้นเจ้าจะไม่ได้ลงมาจากที่นอนซึ่งเจ้าได้ขึ้นไปนั้น แต่เจ้าจะต้องตายแน่’”
2พกษ 2.10 และท่านตอบว่า “ท่านขอสิ่งที่ยากนัก แต่ถ้าท่านเห็นข้าพเจ้าถูกรับขึ้นไปจากท่าน ท่านก็จะได้อย่างนั้น แต่ถ้าท่านไม่เห็น ก็จะไม่เป็นแก่ท่านอย่างนั้น”
2พกษ 4.14 และท่านกล่าวว่า “ถ้าอย่างนั้นจะให้ทำอะไรเพื่อนาง” เกหะซีตอบว่า “แท้จริงนางไม่มีบุตรและสามีของนางก็แก่แล้ว”
2พกษ 5.4 นาอามานจึงไปทูลกษัตริย์เจ้านายของท่านว่า “สาวใช้จากแผ่นดินอิสราเอลพูดว่าอย่างนั้นๆ”
2พกษ 7.7 เขาจึงลุกขึ้นหนีไปในเวลาโพล้เพล้ และทิ้งเต็นท์ ม้าและลาของเขา ทิ้งค่ายไว้อย่างนั้นเอง และหนีไปเอาชีวิตรอด
2พกษ 7.10 เขาจึงมาเรียกนายประตูเมือง และบอกเรื่องราวแก่เขาว่า “เรามายังค่ายของคนซีเรีย และดูเถิด เราไม่เห็นใครและไม่ได้ยินเสียงผู้ใดที่นั่น มีแต่ม้าผูกอยู่ และลาผูกอยู่ และเต็นท์ตั้งอยู่อย่างนั้นเอง”
2พกษ 15.12 เหตุการณ์นี้เป็นไปตามพระดำรัสที่พระเยโฮวาห์ตรัสแก่เยฮูว่า “บุตรชายของเจ้าจะนั่งบนบัลลังก์แห่งอิสราเอลถึงชั่วอายุที่สี่” และเป็นไปอย่างนั้นแหละ
2พกษ 17.7 ที่เป็นอย่างนั้น ก็เพราะประชาชนอิสราเอลได้กระทำบาปต่อพระเยโฮวาห์พระเจ้าของตน ผู้ทรงนำเขาขึ้นออกมาจากแผ่นดินอียิปต์ จากพระหัตถ์ของฟาโรห์กษัตริย์แห่งอียิปต์ และได้เกรงกลัวพระอื่นๆ
2พกษ 17.41 ประชาชาติเหล่านี้จึงเกรงกลัวพระเยโฮวาห์ และปรนนิบัติรูปเคารพสลักของเขาด้วย ลูกของเขาก็เช่นเดียวกัน หลานของเขาก็เช่นเดียวกัน บรรพบุรุษของเขาทำอย่างไร เขาก็กระทำอย่างนั้นจนทุกวันนี้
2พกษ 18.24 แล้วอย่างนั้นเจ้าจะขับไล่นายกองแต่เพียงคนเดียวในหมู่ข้าราชการผู้น้อยที่สุดของนายของเราอย่างไรได้ แต่เจ้ายังวางใจพึ่งอียิปต์เพื่อรถรบและเพื่อพลม้า
2พกษ 18.27 แต่รับชาเคห์พูดกับเขาทั้งหลายว่า “นายของข้าใช้ให้เรามาพูดถ้อยคำเหล่านี้แก่นายของเจ้าและแก่เจ้า และไม่ให้พูดกับคนที่นั่งอยู่บนกำแพง ผู้ที่จะต้องกินขี้และกินเยี่ยวของเขาพร้อมกับเจ้าอย่างนั้นหรือ”
2พกษ 19.26 ส่วนชาวเมืองนั้นมีอำนาจน้อย เขาสะดุ้งกลัวและอับอาย เขาเหมือนหญ้าที่ทุ่งนา และเหมือนหญ้าอ่อน เหมือนหญ้าที่บนยอดหลังคาเรือน เหมือนข้าวเกรียมไปก่อนที่มันจะงอกงามอย่างนั้น
2พกษ 23.18 และพระองค์ตรัสว่า “ให้เขาอยู่ที่นั่นแหละ อย่าให้ผู้ใดย้ายกระดูกของเขา” เขาทั้งหลายจึงทิ้งกระดูกของเขาไว้อย่างนั้นพร้อมกับกระดูกของผู้พยากรณ์ผู้ออกมาจากสะมาเรีย
1พศด 29.15 เพราะว่าข้าพระองค์ทั้งหลายเป็นคนต่างด้าวต่างแดนต่อพระพักตร์พระองค์ และเป็นคนอาศัยอยู่ชั่วคราว ดังที่บรรพบุรุษของข้าพระองค์ได้เป็นอย่างนั้นมาแล้ว วันปีของข้าพระองค์บนแผ่นดินโลกเป็นเหมือนเงา และไม่มีอะไรจีรัง
2พศด 2.3 และซาโลมอนทรงส่งราชสารไปยังหุรามกษัตริย์เมืองไทระว่า “ท่านได้กระทำกิจกับดาวิดราชบิดาของข้าพเจ้า คือ ได้ส่งไม้สนสีดาร์ให้พระองค์ท่าน เพื่อสร้างวังให้พระองค์ท่านอาศัยอย่างไร ขอท่านได้กระทำแก่ข้าพเจ้าอย่างนั้น
2พศด 9.11 แล้วกษัตริย์ทรงใช้ไม้ประดู่ทำขั้นบันไดพระนิเวศของพระเยโฮวาห์และพระราชวัง ทั้งทำพิณเขาคู่ และพิณใหญ่ให้แก่นักร้อง ซึ่งไม่เคยเห็นมีอย่างนั้นแต่ก่อนในแผ่นดินยูดาห์
2พศด 18.11 และบรรดาผู้พยากรณ์ก็พยากรณ์อย่างนั้น ทูลว่า “ขอเสด็จขึ้นไปราโมทกิเลอาดเถิด และจะมีชัยชนะ เพราะพระเยโฮวาห์จะทรงมอบเมืองนั้นไว้ในพระหัตถ์ของกษัตริย์”
2พศด 18.13 แต่มีคายาห์ตอบว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด พระเจ้าของข้าพเจ้าตรัสว่าอย่างไร ข้าพเจ้าจะพูดอย่างนั้น”
2พศด 18.19 และพระเยโฮวาห์ตรัสว่า ‘ผู้ใดจะเกลี้ยกล่อมอาหับกษัตริย์แห่งอิสราเอล เพื่อเขาจะขึ้นไปและล้มลงที่ราโมทกิเลอาด’ บ้างก็ทูลอย่างนี้ บ้างก็ทูลอย่างนั้น
อสธ 4.5 แล้วพระนางเอสเธอร์มีพระเสาวนีย์เรียกฮาธาคขันทีคนหนึ่งของกษัตริย์ ผู้ซึ่งพระองค์ทรงแต่งตั้งให้ปรนนิบัติ พระนางตรัสสั่งให้ไปหาโมรเดคัย เพื่อจะทรงทราบว่า เรื่องอะไร และทำอย่างนั้นทำไม
โยบ 4.8 ตามที่ข้าได้เห็น บรรดาผู้ที่ไถความชั่วช้า และหว่านความชั่วร้าย ก็ได้เกี่ยวอย่างนั้น
โยบ 8.13 ทางของบรรดาผู้ที่ลืมพระเจ้าก็เป็นอย่างนั้นแหละ ความหวังของคนหน้าซื่อใจคดจะพินาศไป
โยบ 9.2 “จริงทีเดียว ข้าทราบว่าเป็นอย่างนั้น แต่คนเราจะชอบธรรมจำเพาะพระพักตร์พระเจ้าได้อย่างไร
โยบ 9.35 แล้วข้าจะพูดและไม่กลัวพระองค์ แต่ใจจริงของข้าไม่เป็นอย่างนั้น”
โยบ 12.9 ในบรรดาสิ่งเหล่านี้มีสิ่งใดที่ไม่ทราบว่าพระหัตถ์ของพระเยโฮวาห์ทรงกระทำให้เป็นไปอย่างนั้น
โยบ 23.14 เพราะว่าพระองค์จะทรงกระทำสิ่งที่พระองค์ทรงกำหนดให้ข้านั้นครบถ้วน และสิ่งอย่างนั้นเป็นอันมากอยู่ในพระดำริของพระองค์
โยบ 32.22 เพราะข้าพเจ้าประจบสอพลอไม่ได้ ถ้าทำอย่างนั้น ผู้ทรงสร้างของข้าพเจ้าจะกำจัดข้าพเจ้าเสียในไม่ช้า”
สดด 48.8 เราได้ยินอย่างไร เราก็ได้เห็นอย่างนั้น ในนครแห่งพระเยโฮวาห์จอมโยธา ในนครแห่งพระเจ้าของเรา ซึ่งพระเจ้าจะทรงสถาปนาไว้เป็นนิตย์ เซลาห์
สภษ 6.29 บุคคลผู้เข้าหาภรรยาของเพื่อนบ้านก็เป็นอย่างนั้นแหละ ไม่มีผู้ใดที่แตะต้องนางแล้วจะไร้ความผิด
สภษ 6.32 แต่ผู้ใดที่ล่วงประเวณีกับผู้หญิงคนหนึ่งก็ขาดความเข้าใจ ผู้ใดที่กระทำอย่างนั้นก็ทำลายจิตใจตนเอง
สภษ 23.7 เพราะเขาคิดในใจอย่างไร เขาก็เป็นอย่างนั้น เขาพูดกับเจ้าว่า “จงกินและดื่มเถิด” แต่ใจของเขามิได้อยู่กับเจ้า
สภษ 25.13 หิมะให้ความเย็นในฤดูเกี่ยวอย่างไร ผู้สื่อสารที่สัตย์ซื่อย่อมทำให้จิตวิญญาณของนายผู้ใช้เขาชุ่มชื่นอย่างนั้น
สภษ 26.14 ประตูหันไปมาด้วยบานพับของมันฉันใด คนเกียจคร้านก็ทำอย่างนั้นบนที่นอนของเขา
สภษ 27.3 หินก็หนัก และทรายก็มีน้ำหนัก แต่ความกริ้วโกรธของคนโง่ก็หนักยิ่งกว่าทั้งสองอย่างนั้น
ปญจ 5.16 นี่เป็นสิ่งสามานย์อันน่าสลดใจอีก คือเขาได้เกิดมาอย่างไรเขาก็ต้องไปอย่างนั้น เขาจะได้ประโยชน์อะไรเล่าที่เขาได้ลงแรงเพื่อลมแล้ง
ปญจ 9.2 สิ่งสารพัดตกแก่คนทั้งปวงเหมือนกันหมด คือเหตุการณ์อันเดียวกันตกแก่คนชอบธรรมและคนชั่ว ตกแก่คนดี ตกแก่คนสะอาดและคนที่มีมลทิน ตกแก่ผู้ที่ถวายสัตวบูชา และแก่ผู้ที่ไม่ถวายสัตวบูชา ตกแก่คนดีอย่างไรก็ตกแก่คนบาปอย่างนั้น ตกแก่คนปฏิญาณอย่างไรก็ตกแก่คนไม่กล้าปฏิญาณอย่างนั้น
พซม 2.3 ต้นแอบเปิ้ลขึ้นอยู่กลางต้นไม้ป่าอย่างไร ที่รักของดิฉันก็อยู่ท่ามกลางชายหนุ่มอื่นๆอย่างนั้น ดิฉันได้นั่งอยู่ใต้ร่มของเขาด้วยความยินดีเป็นอันมาก และผลของเขาดิฉันได้ลิ้มรสหวาน
อสย 10.7 แต่เขามิได้ตั้งใจอย่างนั้น และจิตใจของเขาก็มิได้คิดอย่างนั้น แต่ในใจของเขาคิดจะทำลาย และตัดประชาชาติเสียมิใช่น้อย
อสย 14.24 พระเยโฮวาห์จอมโยธาได้ทรงปฏิญาณว่า “เรากะแผนงานไว้อย่างไร ก็จะเป็นไปอย่างนั้น และเราได้มุ่งหมายไว้อย่างไร ก็จะเกิดขึ้นอย่างนั้น
อสย 16.2 เหมือนนกที่กำลังบินหนีอย่างลูกนกที่พลัดรัง ธิดาของโมอับจะเป็นอย่างนั้นตรงท่าลุยข้ามแม่น้ำอารโนน
อสย 21.10 โอ ท่านผู้ถูกนวดและผู้ถูกฝัดของข้าพเจ้าเอ๋ย ข้าพเจ้าได้ยินอะไรจากพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ข้าพเจ้าก็ร้องประกาศแก่ท่านอย่างนั้น
อสย 23.5 เขาทั้งหลายรับเรื่องราวเกี่ยวกับอียิปต์อย่างไร เขาจะแสนระทมอยู่ด้วยเรื่องราวเมืองไทระอย่างนั้น
อสย 24.2 และจะเป็นอย่างนั้นต่อปุโรหิต อย่างเป็นกับประชาชน ต่อนายของเขา อย่างเป็นกับทาส ต่อนายผู้หญิงของเขา อย่างเป็นกับสาวใช้ ต่อผู้ขาย อย่างเป็นกับผู้ซื้อ ต่อผู้ยืม อย่างเป็นกับผู้ให้ยืม ต่อผู้ให้ยืมโดยคิดดอกเบี้ย อย่างผู้ยืมโดยคิดดอกเบี้ย
อสย 36.9 แล้วอย่างนั้นเจ้าจะขับไล่นายกองแต่เพียงคนเดียวในหมู่ข้าราชการผู้น้อยที่สุดของนายของเราอย่างไรได้ แต่เจ้ายังวางใจพึ่งอียิปต์เพื่อรถรบและเพื่อพลม้า
อสย 36.12 แต่รับชาเคห์ว่า “นายของข้าใช้ให้เรามาพูดถ้อยคำเหล่านี้แก่นายของเจ้าและแก่เจ้า และไม่ให้พูดกับคนที่นั่งอยู่บนกำแพง ผู้ที่จะต้องกินขี้และกินเยี่ยวของเขาพร้อมกับเจ้าอย่างนั้นหรือ”
อสย 37.27 ส่วนชาวเมืองนั้นมีอำนาจน้อย เขาสะดุ้งกลัวและอับอาย เขาเหมือนหญ้าที่ทุ่งนา และเหมือนหญ้าอ่อน เหมือนหญ้าที่บนยอดหลังคาเรือน เหมือนข้าวเกรียมไปก่อนที่มันจะงอกงามอย่างนั้น
อสย 57.11 เจ้าครั่นคร้ามและกลัวใคร เจ้าจึงได้มุสาอยู่นั่นเองและไม่นึกถึงเรา และไม่เอาใจใส่เราสักนิด เรามิได้ระงับปากอยู่เป็นเวลานานแล้วดอกหรือ อย่างนั้นซีเจ้าจึงไม่ยำเกรงเรา
อสย 58.5 อย่างนี้หรือเป็นการอดอาหารที่เราเลือก คือวันที่คนข่มตัว การก้มศีรษะของเขาลงเหมือนอ้อเล็ก และปูผ้ากระสอบและขี้เถ้ารองใต้เขา อย่างนี้หรือเจ้าจะเรียกการอย่างนี้ว่าการอดอาหาร และเป็นวันที่พระเยโฮวาห์โปรดปรานอย่างนั้นหรือ
ยรม 5.13 ผู้พยากรณ์ก็จะเป็นแต่ลมๆ พระวจนะไม่มีในคนเหล่านั้น ขอให้เป็นอย่างนั้นแก่เขาเถิด”
ยรม 9.3 “เขาทั้งหลายงอลิ้นของเขาเหมือนคันธนูเพื่อกล่าวความเท็จ แต่เขาทั้งหลายไม่กล้าสู้เพื่อความจริงในแผ่นดิน เพราะเขาทั้งหลายจากความชั่วอย่างนี้ไปสู่ความชั่วอย่างนั้น และเขาทั้งหลายไม่รู้จักเรา” พระเยโฮวาห์ตรัสดังนี้แหละ
ยรม 13.9 “พระเยโฮวาห์ตรัสดังนี้ว่า เราก็จะทำลายความทะนงใจของยูดาห์ และความทะนงใจใหญ่ยิ่งของเยรูซาเล็มเสียอย่างนั้นแหละ
ยรม 16.20 มนุษย์จะสร้างพระไว้สำหรับตนเองได้หรือ สิ่งอย่างนั้นไม่ใช่พระ”
ยรม 28.11 และฮานันยาห์ได้กล่าวต่อหน้าประชาชนทั้งสิ้นว่า “พระเยโฮวาห์ตรัสดังนี้ว่า อย่างนั้นแหละ เราจะหักแอกของเนบูคัดเนสซาร์กษัตริย์ของบาบิโลนจากคอของบรรดาประชาชาติทั้งสิ้นภายในสองปี” แต่เยเรมีย์ผู้พยากรณ์ก็ออกไปเสีย
ยรม 32.24 ดูเถิด เชิงเทินที่ล้อมอยู่ได้มาถึงกรุงเพื่อจะยึดเอาแล้ว และเพราะเหตุด้วยดาบ การกันดารอาหาร และโรคระบาด เมืองนี้ก็ได้ถูกมอบไว้ในมือของคนเคลเดียผู้กำลังต่อสู้อยู่นั้นแล้ว พระองค์ตรัสสิ่งใดก็เป็นไปอย่างนั้นแล้ว และดูเถิด พระองค์ทอดพระเนตรเห็น
ยรม 37.21 กษัตริย์เศเดคียาห์จึงมีรับสั่งให้เขามอบเยเรมีย์ไว้ที่บริเวณทหารรักษาพระองค์ และเขาให้ขนมปังแก่ท่านวันละก้อนจากถนนช่างทำขนมจนขนมปังในกรุงนั้นหมด เยเรมีย์จึงค้างอยู่ในบริเวณทหารรักษาพระองค์อย่างนั้น
ยรม 42.18 เพราะพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า เราเทความกริ้วของเราและความพิโรธของเราลงเหนือชาวเยรูซาเล็มอย่างไร เราจะเทความกริ้วของเราเหนือเจ้าทั้งหลายเมื่อเจ้าจะเข้าไปยังอียิปต์อย่างนั้น เจ้าจะเป็นคำสาป เป็นที่น่าตกตะลึง เป็นคำแช่งและเป็นที่นินทา เจ้าจะไม่เห็นที่นี่อีก
ยรม 44.17 แต่เราจะกระทำทุกสิ่งที่เราได้พูดไว้ คือเผาเครื่องหอมถวายเจ้าแม่แห่งฟ้าสวรรค์ และเทเครื่องดื่มถวายแก่พระนางเจ้าดังที่เราได้กระทำ ทั้งพวกเราและบรรพบุรุษของเรา บรรดากษัตริย์และเจ้านายของเรา ในหัวเมืองยูดาห์และในถนนหนทางกรุงเยรูซาเล็ม ทำอย่างนั้นแล้วเราจึงมีอาหารบริบูรณ์และอยู่เย็นเป็นสุข และไม่เห็นเหตุร้ายอย่างใด
อสค 5.9 และเพราะการอันน่าสะอิดสะเอียนทั้งสิ้นของเจ้า เราจะกระทำท่ามกลางเจ้าอย่างที่เราไม่เคยกระทำมาก่อนเลย และเราจะไม่กระทำอย่างนั้นอีกต่อไป
อสค 16.19 อาหารที่เราให้แก่เจ้าก็เหมือนกัน คือเราเลี้ยงเจ้าด้วยยอดแป้ง น้ำมันและน้ำผึ้ง เจ้าก็เอามาวางข้างหน้ามัน ให้เป็นกลิ่นหอมที่พึงใจ และก็เป็นอย่างนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ
อสค 16.44 ดูเถิด ทุกคนที่ใช้สุภาษิตจะใช้สุภาษิตต่อไปนี้ในเรื่องเจ้า คือ ‘แม่เป็นอย่างไร ลูกสาวก็เป็นอย่างนั้น’
อสค 20.36 เราเข้าสู่การพิพากษากับบรรพบุรุษของเจ้าในถิ่นทุรกันดารแห่งแผ่นดินอียิปต์อย่างไร องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เราจะเข้าสู่การพิพากษากับเจ้าอย่างนั้น
อสค 24.14 เราคือพระเยโฮวาห์ได้ลั่นวาจาแล้ว จะเป็นไปอย่างนั้น เราจะกระทำเช่นนั้น เราจะไม่ถอยกลับ เราจะไม่สงวนไว้ และเราจะไม่เปลี่ยนใจ เขาจะพิพากษาเจ้าตามวิธีการและการกระทำของเจ้า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ”
อสค 24.24 เอเสเคียลจะเป็นเครื่องหมายสำคัญแก่เจ้าทั้งหลาย ดังนี้เขาได้กระทำสิ่งใด เจ้าจะกระทำอย่างนั้นทุกอย่าง เมื่อเหตุการณ์เหล่านี้มาถึง เจ้าจะได้ทราบว่า เราคือองค์พระผู้เป็นเจ้าพระเจ้า
อสค 31.14 ที่เป็นเช่นนี้ก็เพื่อบรรดาต้นไม้ที่อยู่ริมน้ำจะไม่งอกขึ้นสูงนัก หรือชูยอดขึ้นท่ามกลางกิ่งไม้หนาทึบ และเพื่อไม่ให้บรรดาต้นไม้ที่ดูดน้ำขึ้นสูงอย่างนั้นได้ เพราะว่ามันทั้งหลายต้องมอบให้แก่ความตาย มอบให้แก่โลกบาดาล ท่ามกลางบุตรทั้งหลายของมนุษย์กับผู้ที่ได้ลงไปยังปากแดนคนตาย
อสค 36.38 ฝูงแพะแกะอันบริสุทธิ์ และฝูงแพะแกะที่เยรูซาเล็มระหว่างเทศกาลตามกำหนดของเธอเป็นอย่างไร เมืองที่ถูกทิ้งร้างจะเต็มไปด้วยฝูงคนอย่างนั้น แล้วเขาจะทราบว่า เราคือพระเยโฮวาห์”
อสค 39.8 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า ดูเถิด มาแล้ว และจะเป็นอย่างนั้น คือวันนั้นซึ่งเราได้ลั่นวาจาไว้
ดนล 1.13 แล้วให้ท่านตรวจดูหน้าตาของเราทั้งหลายเบื้องหน้าท่านและตรวจดูหน้าตาของบรรดาอนุชนผู้รับประทานอาหารสูงของกษัตริย์ และเมื่อท่านเห็นอย่างไรแล้วจงกระทำแก่ผู้รับใช้ของท่านอย่างนั้นเถิด”
ดนล 4.16 ให้จิตใจของเขาเปลี่ยนเสียจากจิตใจมนุษย์ แล้วมอบใจสัตว์ป่าให้แก่เขา และปล่อยให้เป็นอยู่อย่างนั้นจนครบเจ็ดวาระ
ดนล 4.23 และที่กษัตริย์ทอดพระเนตรผู้พิทักษ์คือองค์บริสุทธิ์ลงมาจากฟ้าสวรรค์ และพูดว่า ‘จงฟันต้นไม้และทำลายเสีย แต่จงปล่อยให้ตอรากติดอยู่ในดิน มีปลอกเหล็กและทองสัมฤทธิ์สวมไว้ ให้อยู่ท่ามกลางหญ้าอ่อนในทุ่งนา ให้เปียกน้ำค้างจากฟ้าสวรรค์ ให้เขามีส่วนอยู่กับสัตว์ป่า และปล่อยให้อยู่อย่างนั้นจนครบเจ็ดวาระ’
ดนล 4.25 ว่าพระองค์จะทรงถูกขับไล่ไปเสียจากท่ามกลางมนุษย์ และพระองค์จะอยู่กับสัตว์ในทุ่งนา พระองค์จะต้องเสวยหญ้าอย่างกับวัว และจะให้พระองค์เปียกน้ำค้างจากฟ้าสวรรค์ จะเป็นอยู่อย่างนั้นจนครบเจ็ดวาระ จนกว่าพระองค์จะทราบว่า ผู้สูงสุดนั้นทรงปกครองราชอาณาจักรของมนุษย์ และพระองค์จะประทานราชอาณาจักรนั้นแก่ผู้ที่พระองค์ทรงปรารถนา
ดนล 4.32 และเจ้าจะถูกขับไล่ไปจากท่ามกลางมนุษย์ และเจ้าจะอยู่กับสัตว์ในทุ่งนา และเจ้าจะต้องกินหญ้าอย่างกับวัว จะเป็นอยู่อย่างนั้นจนครบเจ็ดวาระ จนกว่าเจ้าจะเรียนรู้ได้ว่า ผู้สูงสุดปกครองอยู่เหนือราชอาณาจักรของมนุษย์ และประทานราชอาณาจักรนั้นแก่ผู้ที่พระองค์ทรงปรารถนา”
ฮชย 3.1 และพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “จงไปอีกครั้งหนึ่ง ไปสมานรักกับหญิงคนหนึ่ง ซึ่งเป็นคนรักของชู้และเป็นหญิงล่วงประเวณี เหมือนพระเยโฮวาห์ทรงรักวงศ์วานอิสราเอลอย่างนั้นแหละ แม้ว่าเขาจะหลงใหลไปตามพระอื่น และนิยมชมชอบกับขนมลูกองุ่นแห้ง”
ฮชย 4.9 ปุโรหิตเป็นอย่างไร ประชาชนก็จะเป็นอย่างนั้น เราจะลงทัณฑ์เขาเนื่องด้วยวิธีการของเขา เราจะลงโทษเขาตามการกระทำของเขา
ฮชย 10.9 โอ อิสราเอลเอ๋ย เจ้าได้กระทำบาปตั้งแต่สมัยกิเบอาห์ เขายังหยัดอยู่อย่างนั้น สงครามในกิเบอาห์ไม่มาทันลูกหลานแห่งความชั่วช้า
อมส 7.6 เกี่ยวด้วยเรื่องนี้พระเยโฮวาห์ทรงกลับพระทัย องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า “จะไม่เป็นไปอย่างนั้นด้วย”
อบด 1.15 เพราะวันแห่งพระเยโฮวาห์ใกล้ประชาชาติทั้งสิ้นเข้ามาแล้ว เจ้ากระทำแก่เขาอย่างไร ก็จะมีผู้มากระทำแก่เจ้าอย่างนั้น การตอบแทนของเจ้าจะกลับมาตกบนศีรษะของเจ้าเอง
ยนา 2.9 แต่ข้าพระองค์จะถวายสัตวบูชาแด่พระองค์ พร้อมด้วยเสียงโมทนาพระคุณ ข้าพระองค์ปฏิญาณไว้อย่างไร ข้าพระองค์จะทำตามคำปฏิญาณอย่างนั้น การที่ช่วยให้รอดนั้นเป็นของพระเยโฮวาห์”
ฮกก 1.9 เจ้าทั้งหลายหวังได้มาก แต่ดูเถิด ก็ได้น้อย และเมื่อเจ้านำผลมาบ้านของเจ้า เราก็เป่ามันไปเสีย พระเยโฮวาห์จอมโยธาตรัสว่า ทำไมเป็นอย่างนั้นเล่า ก็เพราะนิเวศของเราพังทลายอยู่ ฝ่ายเจ้าต่างก็สาละวนอยู่กับเรื่องบ้านของตน
ฮกก 2.14 ฮักกัยจึงตอบว่า “พระเยโฮวาห์ตรัสว่า ต่อหน้าเรา ชนชาตินี้เป็นอย่างนั้นและประชาชาตินี้ก็เป็นอย่างนั้น ผลงานทุกอย่างที่มือของเขากระทำเป็นอย่างนั้นด้วย และสิ่งใดๆที่เขาถวายบูชาที่นั่น ก็เป็นมลทิน
ศคย 1.6 แต่ถ้อยคำของเราและกฎเกณฑ์ของเรา ซึ่งเราได้บัญชาแก่ผู้พยากรณ์ผู้รับใช้ของเราก็ได้ติดตามบรรพบุรุษของเจ้าทันมิใช่หรือ จนเขากลับใจแล้วกล่าวว่า ‘พระเยโฮวาห์จอมโยธาทรงดำริว่าจะทรงกระทำแก่เราประการใด ในเรื่องทางและการกระทำของเรา พระองค์ทรงกระทำแก่เราอย่างนั้น’”
มลค 1.8 เมื่อเจ้านำสัตว์ตาบอดมาเป็นสัตวบูชา กระทำเช่นนั้นไม่ชั่วหรือ และเมื่อเจ้าถวายสัตว์ที่พิการหรือป่วย กระทำเช่นนั้นไม่ชั่วหรือ พระเยโฮวาห์จอมโยธาตรัสว่า จงนำของอย่างนั้นไปกำนัลเจ้าเมืองของเจ้าดู เขาจะพอใจเจ้าหรือ จะแสดงความชอบพอต่อเจ้าไหม
มลค 2.3 ดูเถิด เราจะกระทำให้เชื้อสายของเจ้าเสื่อมไป และจะละเลงมูลสัตว์ใส่หน้าเจ้า คือมูลสัตว์ของเทศกาลตามกำหนดของเจ้า และเราจะไล่เจ้าออกไปเสียจากหน้าเราอย่างนั้นแหละ
มธ 5.16 จงให้ความสว่างของท่านส่องไปต่อหน้าคนทั้งปวงอย่างนั้น เพื่อว่าเขาได้เห็นความดีที่ท่านทำ และจะได้สรรเสริญพระบิดาของท่านผู้ทรงอยู่ในสวรรค์
มธ 5.19 เหตุฉะนั้น ผู้ใดได้ทำให้ข้อเล็กน้อยสักข้อหนึ่งในพระบัญญัตินี้เบาลง ทั้งสอนคนอื่นให้ทำอย่างนั้นด้วย ผู้นั้นจะได้ชื่อว่า เป็นผู้น้อยที่สุดในอาณาจักรแห่งสวรรค์ แต่ผู้ใดที่ประพฤติและสอนตามพระบัญญัติ ผู้นั้นจะได้ชื่อว่า เป็นใหญ่ในอาณาจักรแห่งสวรรค์
มธ 5.46 แม้ว่าท่านรักผู้ที่รักท่าน ท่านจะได้บำเหน็จอะไร ถึงพวกเก็บภาษีก็กระทำอย่างนั้นมิใช่หรือ
มธ 5.47 ถ้าท่านทักทายแต่พี่น้องของตนฝ่ายเดียว ท่านได้กระทำอะไรเป็นพิเศษยิ่งกว่าคนทั้งปวงเล่า ถึงพวกเก็บภาษีก็กระทำอย่างนั้นมิใช่หรือ
มธ 6.10 ขอให้อาณาจักรของพระองค์มาตั้งอยู่ ขอให้เป็นไปตามพระทัยของพระองค์ ในสวรรค์เป็นอย่างไร ก็ให้เป็นไปอย่างนั้นในแผ่นดินโลก
มธ 6.30 เหตุฉะนั้น ถ้าพระเจ้าทรงตกแต่งหญ้าที่ทุ่งนาอย่างนั้น ซึ่งเป็นอยู่วันนี้และรุ่งขึ้นต้องทิ้งในเตาไฟ โอ ผู้มีความเชื่อน้อย พระองค์จะไม่ทรงตกแต่งท่านมากยิ่งกว่านั้นหรือ
มธ 7.2 เพราะว่าท่านทั้งหลายจะกล่าวโทษเขาอย่างไร ท่านจะต้องถูกกล่าวโทษอย่างนั้น และท่านจะตวงให้เขาด้วยทะนานอันใด ท่านจะได้รับตวงด้วยทะนานอันนั้น
มธ 7.12 เหตุฉะนั้น สิ่งสารพัดซึ่งท่านปรารถนาให้มนุษย์ทำแก่ท่าน จงกระทำอย่างนั้นแก่เขาเหมือนกัน เพราะว่านี่คือพระราชบัญญัติและคำของศาสดาพยากรณ์
มธ 8.13 แล้วพระเยซูจึงตรัสกับนายร้อยว่า “ไปเถิด ท่านได้เชื่ออย่างไร ก็ให้เป็นแก่ท่านอย่างนั้น” และในเวลานั้นเอง ผู้รับใช้ของเขาก็หายเป็นปกติ
มธ 9.17 และไม่มีผู้ใดเอาน้ำองุ่นใหม่มาใส่ในถุงหนังเก่า ถ้าทำอย่างนั้นถุงหนังจะขาด น้ำองุ่นจะรั่ว ทั้งถุงหนังก็จะเสียไปด้วย แต่เขาย่อมเอาน้ำองุ่นใหม่ใส่ในถุงหนังใหม่ แล้วทั้งสองอย่างก็อยู่ดีด้วยกันได้”
มธ 11.26 ข้าแต่พระบิดา ที่เป็นอย่างนั้นก็เพราะเป็นที่ชอบพระทัยในสายพระเนตรของพระองค์
มธ 12.45 มันจึงไปรับเอาผีอื่นอีกเจ็ดผีร้ายกว่ามันเอง แล้วก็เข้าไปอาศัยที่นั่น และในที่สุดคนนั้นก็ตกที่นั่งร้ายกว่าตอนแรก คนชาติชั่วนี้ก็จะเป็นอย่างนั้น”
มธ 13.40 เหตุฉะนั้น เขาเก็บข้าวละมานเผาไฟเสียอย่างไร ในการสิ้นสุดของโลกนี้ก็จะเป็นอย่างนั้น
มธ 13.49 ในการสิ้นสุดของโลกก็จะเป็นอย่างนั้นแหละ พวกทูตสวรรค์จะออกมาแยกคนชั่วออกจากคนชอบธรรม
มธ 15.6 ผู้นั้นจึงไม่ต้องให้เกียรติบิดามารดาของตน’ อย่างนั้นแหละท่านทั้งหลายทำให้พระบัญญัติของพระเจ้าเป็นหมันไปเพราะเห็นแก่ประเพณีของพวกท่าน
มธ 16.22 ฝ่ายเปโตรเอามือจับพระองค์ เริ่มทูลท้วงพระองค์ว่า “พระองค์เจ้าข้า ให้เหตุการณ์นั้นอยู่ห่างไกลจากพระองค์เถิด อย่าให้เป็นอย่างนั้นแก่พระองค์เลย”
มธ 18.14 อย่างนั้นแหละ พระบิดาของท่านผู้ทรงสถิตในสวรรค์ ไม่ทรงปรารถนาให้ผู้เล็กน้อยเหล่านี้สักคนหนึ่งพินาศไปเลย
มธ 18.35 พระบิดาของเราผู้ทรงสถิตในสวรรค์จะทรงกระทำแก่ท่านทุกคนอย่างนั้น ถ้าหากว่าท่านแต่ละคนไม่ยกโทษการละเมิดให้แก่พี่น้องของท่านด้วยใจกว้างขวาง”
มธ 19.7 เขาจึงทูลถามพระองค์ว่า “ถ้าอย่างนั้นทำไมโมเสสได้สั่งให้ทำหนังสือหย่าให้ภรรยา แล้วก็หย่าได้”
มธ 19.8 พระองค์ตรัสแก่เขาว่า “โมเสสได้ยอมให้ท่านทั้งหลายหย่าภรรยาของตน เพราะใจท่านทั้งหลายแข็งกระด้าง แต่เมื่อเดิมมิได้เป็นอย่างนั้น
มธ 19.25 เมื่อพวกสาวกของพระองค์ได้ยินก็ประหลาดใจมาก จึงทูลว่า “ถ้าอย่างนั้นใครจะรอดได้”
มธ 20.16 อย่างนั้นแหละคนที่เป็นคนสุดท้ายจะกลับเป็นคนต้น และคนที่เป็นคนต้นจะกลับเป็นคนสุดท้าย ด้วยว่าผู้ที่ได้รับเชิญก็มาก แต่ผู้ที่ทรงเลือกก็น้อย”
มธ 20.26 แต่ในพวกท่านหาเป็นอย่างนั้นไม่ ถ้าผู้ใดใคร่จะได้เป็นใหญ่ในพวกท่าน ผู้นั้นจะต้องเป็นผู้ปรนนิบัติท่านทั้งหลาย
มธ 21.36 อีกครั้งหนึ่งเขาก็ใช้ผู้รับใช้คนอื่นๆไปมากกว่าครั้งก่อน แต่พวกเช่าสวนก็ได้ทำแก่เขาอย่างนั้นอีก
มธ 22.43 พระองค์ตรัสถามเขาว่า “ถ้าอย่างนั้นเป็นไฉนดาวิดโดยเดชพระวิญญาณจึงได้เรียกพระองค์ว่า องค์พระผู้เป็นเจ้า และรับสั่งว่า
มธ 23.28 เจ้าทั้งหลายก็เป็นอย่างนั้นแหละ ภายนอกนั้นปรากฏแก่มนุษย์ว่าเป็นคนชอบธรรม แต่ภายในเต็มไปด้วยความหน้าซื่อใจคดและความชั่วช้า
มธ 23.31 อย่างนั้นเจ้าทั้งหลายก็เป็นพยานปรักปรำตนเองว่า เจ้าเป็นบุตรของผู้ที่ได้ฆ่าศาสดาพยากรณ์เหล่านั้น
มธ 24.37 ด้วยสมัยของโนอาห์เป็นอย่างไร เมื่อบุตรมนุษย์เสด็จมาก็จะเป็นอย่างนั้นด้วย
มธ 24.46 เมื่อนายมาพบเขากระทำอยู่อย่างนั้น ผู้รับใช้ผู้นั้นก็จะเป็นสุข
มธ 25.9 พวกที่มีปัญญาจึงตอบว่า ‘ทำอย่างนั้นไม่ได้ เกรงว่าน้ำมันจะไม่พอสำหรับเราและเจ้า จงไปหาคนขาย ซื้อสำหรับตัวเองจะดีกว่า’
มธ 27.22 ปีลาตจึงถามพวกเขาว่า “ถ้าอย่างนั้น เราจะทำอย่างไรแก่พระเยซูที่เรียกว่า พระคริสต์” เขาพากันร้องแก่ท่านว่า “ให้ตรึงเขาเสียที่กางเขนเถิด”
มก 2.8 และในทันใดนั้นเมื่อพระเยซูทรงทราบในพระทัยว่าเขาคิดในใจอย่างนั้น พระองค์จึงตรัสแก่เขาว่า “เหตุไฉนท่านทั้งหลายจึงคิดในใจอย่างนี้เล่า
มก 2.21 ไม่มีผู้ใดเอาท่อนผ้าทอใหม่มาปะเสื้อเก่า ถ้าทำอย่างนั้น ท่อนผ้าทอใหม่ที่ปะเข้านั้นเมื่อหดจะทำให้เสื้อเก่าขาดกว้างออกไปอีก
มก 2.22 และไม่มีผู้ใดเอาน้ำองุ่นใหม่มาใส่ไว้ในถุงหนังเก่า ถ้าทำอย่างนั้นน้ำองุ่นใหม่จะทำให้ถุงเก่านั้นขาดไป น้ำองุ่นนั้นจะไหลออก ถุงหนังก็จะเสียไป แต่น้ำองุ่นใหม่นั้นต้องใส่ไว้ในถุงหนังใหม่”
มก 3.30 ที่ตรัสอย่างนั้นก็เพราะเขาทั้งหลายกล่าวว่า “พระองค์มีผีโสโครกเข้าสิง”
มก 4.33 พระองค์ได้ตรัสสั่งสอนพระวจนะให้แก่เขาเป็นคำอุปมาอย่างนั้นเป็นหลายประการ ตามที่เขาจะสามารถฟังได้
มก 9.3 และฉลองพระองค์ก็ส่องประกายขาวดุจหิมะ จะหาช่างฟอกผ้าทั่วแผ่นดินโลกฟอกให้ขาวอย่างนั้นก็ไม่ได้
มก 9.6 ที่เปโตรพูดอย่างนั้นก็เพราะไม่รู้จะว่าอย่างไร ด้วยเขาทั้งหลายกำลังกลัวนัก
มก 10.26 เหล่าสาวกก็ประหลาดใจยิ่งนักจึงพูดกันว่า “ถ้าอย่างนั้นใครจะรอดได้”
มก 10.43 แต่ในพวกท่านหาเป็นอย่างนั้นไม่ ถ้าผู้ใดใคร่จะได้เป็นใหญ่ในพวกท่าน ผู้นั้นจะต้องเป็นผู้ปรนนิบัติท่านทั้งหลาย
มก 11.18 เมื่อพวกธรรมาจารย์และพวกปุโรหิตใหญ่ได้ยินอย่างนั้น จึงหาช่องที่จะประหารพระองค์เสีย เพราะเขากลัวพระองค์ ด้วยว่าประชาชนประหลาดใจด้วยคำสั่งสอนของพระองค์
มก 14.11 ครั้นเขาได้ยินอย่างนั้นก็ดีใจ และสัญญาว่าจะให้เงินแก่ยูดาส แล้วยูดาสจึงคอยหาช่องที่จะทรยศพระองค์ให้แก่เขา
ลก 1.61 เขาพากันตอบนางว่า “ไม่มีผู้ใดในพวกญาติของท่านที่มีชื่ออย่างนั้น”
ลก 5.36 พระองค์ยังตรัสคำอุปมาข้อหนึ่งแก่เขาด้วยว่า “ไม่มีผู้ใดฉีกท่อนผ้าจากเสื้อใหม่มาปะเสื้อเก่า ถ้าทำอย่างนั้นเสื้อใหม่นั้นจะขาดเสียไป ทั้งท่อนผ้าที่เอามาจากเสื้อใหม่นั้นก็จะไม่สมกับเสื้อเก่าด้วย
ลก 5.37 ไม่มีผู้ใดเอาน้ำองุ่นใหม่มาใส่ในถุงหนังเก่า ถ้าทำอย่างนั้นน้ำองุ่นใหม่จะทำให้ถุงหนังเก่าขาดไป และน้ำองุ่นจะรั่ว ถุงหนังก็จะเสียไปด้วย
ลก 6.23 ในวันนั้นท่านทั้งหลายจงชื่นชม และเต้นโลดด้วยความยินดี เพราะ ดูเถิด บำเหน็จของท่านมีบริบูรณ์ในสวรรค์ เพราะว่าบรรพบุรุษของเขาได้กระทำอย่างนั้นแก่พวกศาสดาพยากรณ์เหมือนกัน
ลก 6.26 วิบัติแก่เจ้าทั้งหลายเมื่อคนทั้งหลายจะยอว่าเจ้าดี เพราะบรรพบุรุษของเขาได้กระทำอย่างนั้นแก่ผู้พยากรณ์เท็จเหมือนกัน
ลก 6.45 คนดีก็ย่อมเอาของดีออกจากคลังดีแห่งใจของตน และคนชั่วก็ย่อมเอาของชั่วออกจากคลังชั่วแห่งใจของตน ด้วยใจเต็มด้วยอะไร ปากก็พูดออกมาอย่างนั้น
ลก 8.8 บ้างก็ตกที่ดินดี จึงงอกขึ้นเกิดผลร้อยเท่า” ครั้นพระองค์ตรัสอย่างนั้นแล้ว จึงทรงร้องว่า “ใครมีหูฟังได้ จงฟังเถิด”
ลก 10.21 ในโมงนั้นเอง พระเยซูทรงมีความเปรมปรีดิ์ในพระวิญญาณ จึงตรัสว่า “โอ ข้าแต่พระบิดา ผู้เป็นเจ้าแห่งฟ้าสวรรค์และแผ่นดินโลก ข้าพระองค์ขอบพระคุณพระองค์ที่พระองค์ได้ทรงปิดบังสิ่งเหล่านี้ไว้จากคนมีปัญญาและคนสุขุมรอบคอบ และได้ทรงเปิดเผยสิ่งเหล่านี้แก่ทารกน้อย ข้าแต่พระบิดา ที่เป็นอย่างนั้นก็เพราะเป็นที่ชอบพระทัยในสายพระเนตรของพระองค์
ลก 10.28 พระองค์จึงตรัสแก่เขาว่า “ท่านตอบถูกแล้ว จงกระทำอย่างนั้นแล้วท่านจะได้ชีวิต”
ลก 10.37 เขาทูลตอบว่า “คือคนนั้นแหละที่ได้แสดงความเมตตาแก่เขา” พระเยซูจึงตรัสกับเขาว่า “ท่านจงไปทำเหมือนอย่างนั้นเถิด”
ลก 11.2 พระองค์จึงตรัสกับเขาว่า “เมื่อท่านอธิษฐานจงว่า ‘ข้าแต่พระบิดาของข้าพระองค์ทั้งหลาย ผู้สถิตในสวรรค์ ขอให้พระนามของพระองค์เป็นที่เคารพสักการะ ขอให้อาณาจักรของพระองค์มาตั้งอยู่ น้ำพระทัยของพระองค์สำเร็จในสวรรค์อย่างไร ก็ให้สำเร็จบนแผ่นดินโลกเหมือนกันอย่างนั้น
ลก 11.45 นักกฎหมายคนหนึ่งทูลพระองค์ว่า “อาจารย์เจ้าข้า ซึ่งท่านว่าอย่างนั้น ท่านก็ติเตียนพวกเราด้วย”
ลก 12.28 แม้ว่าพระเจ้าทรงตกแต่งหญ้าที่ทุ่งนาอย่างนั้น ซึ่งเป็นอยู่วันนี้และรุ่งขึ้นต้องทิ้งในเตาไฟ โอ ผู้ที่มีความเชื่อน้อย พระองค์จะทรงตกแต่งท่านมากยิ่งกว่านั้นสักเท่าใด
ลก 12.38 ถ้านายมาเวลาสองยามหรือสามยาม และพบผู้รับใช้อยู่อย่างนั้น ผู้รับใช้เหล่านั้นก็จะเป็นสุข
ลก 12.43 เมื่อนายมาพบเขากระทำอยู่อย่างนั้น ผู้รับใช้ผู้นั้นก็จะเป็นสุข
ลก 12.54 และพระองค์ตรัสกับประชาชนอีกว่า “เมื่อท่านทั้งหลายเห็นเมฆเกิดขึ้นในทิศตะวันตก ท่านก็กล่าวทันทีว่า ‘ฝนจะตก’ และก็เป็นอย่างนั้นจริง
ลก 13.2 พระเยซูจึงตรัสตอบเขาว่า “ท่านทั้งหลายคิดว่าชาวกาลิลีเหล่านั้นเป็นคนบาปยิ่งกว่าชาวกาลิลีอื่นๆทั้งปวง เพราะว่าเขาได้ทุกข์ทรมานอย่างนั้นหรือ
ลก 16.27 เศรษฐีนั้นจึงว่า ‘บิดาเจ้าข้า ถ้าอย่างนั้นขอท่านใช้ลาซารัสไปยังบ้านบิดาของข้าพเจ้า
ลก 17.24 ด้วยว่าเปรียบเหมือนฟ้าแลบ เมื่อแลบออกจากฟ้าข้างหนึ่ง ก็ส่องสว่างไปถึงฟ้าอีกข้างหนึ่ง บุตรมนุษย์ก็จะเป็นอย่างนั้นแหละในวันของพระองค์
ลก 17.26 ในสมัยของโนอาห์เหตุการณ์ได้เป็นมาแล้วอย่างไร ในสมัยของบุตรมนุษย์ก็จะเป็นไปอย่างนั้นด้วย
ลก 17.30 ในวันที่บุตรมนุษย์จะมาปรากฏก็เป็นเหมือนอย่างนั้น
ลก 18.22 เมื่อพระเยซูทรงได้ยินอย่างนั้นพระองค์ตรัสแก่เขาว่า “ท่านยังขาดสิ่งหนึ่ง จงไปขายบรรดาสิ่งของซึ่งท่านมีอยู่และแจกจ่ายให้คนอนาถา ท่านจึงจะมีทรัพย์สมบัติในสวรรค์ แล้วจงตามเรามา”
ลก 18.23 แต่เมื่อเขาได้ยินอย่างนั้นก็เป็นทุกข์นัก เพราะเขาเป็นคนมั่งมีมาก
ลก 18.26 ฝ่ายคนทั้งหลายที่ได้ยินจึงว่า “ถ้าอย่างนั้นใครจะรอดได้”
ลก 22.26 แต่พวกท่านจะหาเป็นอย่างนั้นไม่ ผู้ใดในพวกท่านที่เป็นใหญ่ที่สุด ให้ผู้นั้นเป็นเหมือนผู้เล็กน้อยที่สุด และผู้ใดเป็นนาย ให้ผู้นั้นเป็นเหมือนคนรับใช้
ลก 23.46 พระเยซูทรงร้องเสียงดังตรัสว่า “พระบิดาเจ้าข้า ข้าพระองค์ฝากจิตวิญญาณของข้าพระองค์ไว้ในพระหัตถ์ของพระองค์” ตรัสอย่างนั้นแล้ว จึงทรงปล่อยพระวิญญาณจิตออกไป
ลก 24.26 จำเป็นซึ่งพระคริสต์จะต้องทนทุกข์ทรมานอย่างนั้น แล้วเข้าในสง่าราศีของพระองค์มิใช่หรือ”
ลก 24.40 เมื่อตรัสอย่างนั้นแล้ว พระองค์ทรงสำแดงพระหัตถ์และพระบาทให้เขาเห็น
ลก 24.46 พระองค์ตรัสกับเขาว่า “มีคำเขียนไว้อย่างนั้นว่า พระคริสต์จะต้องทนทุกข์ทรมาน และเป็นขึ้นมาจากความตายในวันที่สาม
ยน 3.8 ลมใคร่จะพัดไปข้างไหนก็พัดไปข้างนั้น และท่านได้ยินเสียงลมนั้น แต่ท่านไม่รู้ว่าลมมาจากไหนและไปที่ไหน คนที่บังเกิดจากพระวิญญาณก็เป็นอย่างนั้นทุกคน”
ยน 5.6 เมื่อพระเยซูทอดพระเนตรคนนั้นนอนอยู่และทรงทราบว่า เขาป่วยอยู่อย่างนั้นนานแล้ว พระองค์ตรัสกับเขาว่า “เจ้าปรารถนาจะหายโรคหรือ”
ยน 5.30 เราจะทำสิ่งใดตามอำเภอใจไม่ได้ เราได้ยินอย่างไร เราก็พิพากษาอย่างนั้น และการพิพากษาของเราก็ยุติธรรม เพราะเรามิได้มุ่งที่จะทำตามใจของเราเอง แต่ตามพระประสงค์ของพระบิดาผู้ทรงใช้เรามา
ยน 6.6 พระองค์ตรัสอย่างนั้นเพื่อจะลองใจฟีลิป เพราะพระองค์ทรงทราบแล้วว่าพระองค์จะทรงกระทำประการใด
ยน 7.32 เมื่อพวกฟาริสีได้ยินประชาชนซุบซิบกันเรื่องพระองค์อย่างนั้น พวกฟาริสีกับพวกปุโรหิตใหญ่จึงได้ใช้เจ้าหน้าที่ไปจับพระองค์
ยน 8.28 พระเยซูจึงตรัสกับเขาว่า “เมื่อท่านทั้งหลายจะได้ยกบุตรมนุษย์ขึ้นไว้แล้ว เมื่อนั้นท่านก็จะรู้ว่าเราคือผู้นั้น และรู้ว่าเรามิได้ทำสิ่งใดตามใจชอบ แต่พระบิดาของเราได้ทรงสอนเราอย่างไร เราจึงกล่าวอย่างนั้น
ยน 9.22 ที่บิดามารดาของเขาพูดอย่างนั้นก็เพราะกลัวพวกยิว เพราะพวกยิวตกลงกันแล้วว่า ถ้าผู้ใดยอมรับว่าผู้นั้นเป็นพระคริสต์ จะต้องไล่ผู้นั้นเสียจากธรรมศาลา
ยน 9.40 เมื่อพวกฟาริสีบางคนที่อยู่กับพระองค์ได้ยินอย่างนั้น จึงกล่าวแก่พระองค์ว่า “เราตาบอดด้วยหรือ”
ยน 10.36 ท่านทั้งหลายจะกล่าวหาท่านที่พระบิดาได้ทรงตั้งไว้ และทรงใช้เข้ามาในโลกว่า ‘ท่านกล่าวคำหมิ่นประมาท’ เพราะเราได้กล่าวว่า ‘เราเป็นบุตรของพระเจ้า’ อย่างนั้นหรือ
ยน 11.51 เขามิได้กล่าวอย่างนั้นตามใจชอบ แต่เพราะว่าเขาเป็นมหาปุโรหิตประจำการในปีนั้น จึงพยากรณ์ว่าพระเยซูจะสิ้นพระชนม์แทนชนชาตินั้น
ยน 12.6 เขาพูดอย่างนั้นมิใช่เพราะเขาเอาใจใส่คนจน แต่เพราะเขาเป็นขโมย และได้ถือย่าม และได้ยักยอกเงินที่ใส่ไว้ในย่ามนั้น
ยน 12.16 ทีแรกพวกสาวกของพระองค์ไม่เข้าใจในเหตุการณ์เหล่านั้น แต่เมื่อพระเยซูทรงรับสง่าราศีแล้ว เขาจึงระลึกได้ว่า มีคำเช่นนั้นเขียนไว้กล่าวถึงพระองค์ และคนทั้งหลายได้กระทำอย่างนั้นถวายพระองค์
ยน 12.27 บัดนี้จิตใจของเราเป็นทุกข์และเราจะพูดว่าอะไร จะว่า ‘ข้าแต่พระบิดา ขอทรงโปรดช่วยข้าพระองค์ให้พ้นเวลานี้’ อย่างนั้นหรือ หามิได้ เพราะด้วยความประสงค์นี้เองเราจึงมาถึงเวลานี้
ยน 13.34 เราให้บัญญัติใหม่ไว้แก่เจ้าทั้งหลายคือให้เจ้ารักซึ่งกันและกัน เรารักเจ้าทั้งหลายมาแล้วอย่างไร เจ้าจงรักกันและกันด้วยอย่างนั้น
ยน 18.22 เมื่อพระองค์ตรัสดังนั้นแล้ว เจ้าหน้าที่คนหนึ่งซึ่งยืนอยู่ที่นั่นได้ตบพระเยซูด้วยฝ่ามือของเขาแล้วพูดว่า “เจ้าตอบมหาปุโรหิตอย่างนั้นหรือ”
ยน 18.34 พระเยซูตรัสตอบท่านว่า “ท่านถามอย่างนั้นแต่ลำพังท่านเองหรือ หรือมีคนอื่นบอกท่านถึงเรื่องของเรา”
ยน 20.14 เมื่อมารีย์พูดอย่างนั้นแล้ว ก็หันกลับมาและเห็นพระเยซูประทับยืนอยู่ แต่ไม่ทราบว่าเป็นองค์พระเยซู
ยน 20.20 ครั้นพระองค์ตรัสอย่างนั้นแล้ว พระองค์ทรงให้เขาดูพระหัตถ์และสีข้างของพระองค์ เมื่อพวกสาวกเห็นองค์พระผู้เป็นเจ้าแล้ว เขาก็มีความยินดี
ยน 21.11 ซีโมนเปโตรจึงไปลากอวนขึ้นฝั่ง อวนติดปลาใหญ่เต็ม มีหนึ่งร้อยห้าสิบสามตัว และถึงมากอย่างนั้นอวนก็ไม่ขาด
ยน 21.19 ที่พระองค์ตรัสอย่างนั้นเพื่อแสดงว่า เปโตรจะถวายเกียรติแด่พระเจ้าด้วยความตายอย่างไร ครั้นพระองค์ตรัสอย่างนั้นแล้วจึงสั่งเปโตรว่า “จงตามเรามาเถิด”
กจ 2.6 เมื่อมีเสียงอย่างนั้น เขาจึงพากันมาและสับสนเพราะต่างคนต่างได้ยินเขาพูดภาษาของตนเอง
กจ 5.21 เมื่ออัครสาวกได้ยินอย่างนั้น พอเวลารุ่งเช้าจึงเข้าไปสั่งสอนในพระวิหาร ฝ่ายมหาปุโรหิตกับพรรคพวกของท่านได้เรียกประชุมสภา พร้อมกับบรรดาผู้เฒ่าทั้งหมดของชนอิสราเอล แล้วใช้คนไปที่คุกให้พาอัครสาวกออกมา
กจ 7.51 ท่านคนชาติหัวแข็ง ใจดื้อ หูตึง ท่านทั้งหลายขัดขวางพระวิญญาณบริสุทธิ์อยู่เสมอ บรรพบุรุษของท่านทำอย่างไร ท่านก็ทำอย่างนั้นด้วย
กจ 8.34 ขันทีจึงถามฟีลิปว่า “ศาสดาพยากรณ์ได้กล่าวอย่างนั้นเล็งถึงผู้ใด เล็งถึงตัวท่านเอง หรือเล็งถึงผู้อื่น บอกข้าพเจ้าเถิด”
กจ 9.30 เมื่อพี่น้องรู้อย่างนั้นจึงพาท่านไปยังเมืองซีซารียา แล้วส่งไปยังเมืองทาร์ซัส
กจ 10.16 เห็นอย่างนั้นถึงสามครั้ง แล้วสิ่งนั้นก็ถูกรับขึ้นไปอีกในท้องฟ้า
กจ 11.10 เป็นอย่างนั้นถึงสามครั้ง แล้วสิ่งนั้นทั้งสิ้นก็ถูกรับขึ้นไปบนฟ้าอีก
กจ 12.12 เมื่อเปโตรคิดอย่างนั้นแล้ว ก็มาถึงบ้านของมารีย์มารดาของยอห์นผู้มีชื่ออีกว่า มาระโก ที่นั่นมีหลายคนได้ประชุมอธิษฐานกันอยู่
กจ 12.15 คนทั้งหลายจึงพูดกับหญิงนั้นว่า “เจ้าเป็นบ้า” แต่หญิงคนนั้นยืนยันว่าเป็นอย่างนั้นจริง เขาทั้งหลายจึงว่า “เป็นทูตสวรรค์ประจำตัวเปโตร”
กจ 13.8 แต่เอลีมาสคนทำเวทมนตร์ (เพราะชื่อของเขามีความหมายอย่างนั้น) ได้คัดค้านขัดขวางบารนาบัสกับเซาโล หวังจะไม่ให้ผู้ว่าราชการเมืองเชื่อ
กจ 13.48 ฝ่ายคนต่างชาติเมื่อได้ยินอย่างนั้นก็มีความยินดี และได้สรรเสริญพระวจนะขององค์พระผู้เป็นเจ้า และคนทั้งหลายที่ทรงหมายไว้แล้วเพื่อให้ได้ชีวิตนิรันดร์ก็ได้เชื่อถือ
กจ 15.10 ถ้าอย่างนั้นทำไมบัดนี้ท่านทั้งหลายจึงทดลองพระเจ้า โดยวางแอกบนคอของพวกสาวกซึ่งบรรพบุรุษของเราหรือตัวเราเองก็ดีแบกไม่ไหว
กจ 16.18 เขาทำอย่างนั้นหลายวัน ฝ่ายเปาโลเป็นทุกข์มาก หันหน้าสั่งผีนั้นว่า “เราสั่งเจ้าว่า ในพระนามของพระเยซูคริสต์ เจ้าจงออกมาจากเขา” ผีนั้นก็ออกมาในเวลานั้น
กจ 16.24 นายคุกเมื่อรับคำสั่งอย่างนั้นแล้วจึงพาเปาโลกับสิลาสไปจำไว้ในห้องชั้นใน เอาเท้าใส่ขื่อไว้แน่นหนา
กจ 16.37 แต่เปาโลกล่าวแก่เขาทั้งหลายว่า “เขาได้เฆี่ยนเราผู้เป็นคนสัญชาติโรมต่อหน้าคนทั้งหลายก่อนได้ตัดสินความ และได้จำเราไว้ในคุก บัดนี้เขาจะเสือกไสให้เราออกไปเป็นการลับหรือ ทำอย่างนั้นไม่ได้ ให้เขาเองมาพาเราออกไปเถิด”
กจ 19.3 เปาโลจึงถามเขาว่า “ถ้าอย่างนั้นท่านได้รับบัพติศมาอันใดเล่า” เขาตอบว่า “บัพติศมาของยอห์น”
กจ 19.5 เมื่อเขาได้ยินอย่างนั้น เขาจึงรับบัพติศมาในพระนามของพระเยซูเจ้า
กจ 19.10 ท่านได้กระทำอย่างนั้นสิ้นสองปี จนชาวแคว้นเอเชียทั้งพวกยิวและพวกกรีกได้ยินพระวจนะของพระเยซูเจ้า
กจ 19.14 พวกยิวคนหนึ่งชื่อเสวาเป็นปุโรหิตใหญ่มีบุตรชายเจ็ดคนซึ่งได้กระทำอย่างนั้น
กจ 19.32 บางคนจึงได้ร้องว่าอย่างนี้ บางคนได้ร้องว่าอย่างนั้น เพราะว่าที่ประชุมวุ่นวายมาก และคนโดยมากไม่รู้ว่าเขาประชุมกันด้วยเรื่องอะไร
กจ 19.41 ครั้นกล่าวอย่างนั้นแล้วท่านจึงให้เลิกชุมนุม
กจ 20.13 ฝ่ายพวกเราก็ลงเรือแล่นไปยังเมืองอัสโสสก่อน ตั้งใจว่าจะรับเปาโลที่นั่น ด้วยท่านสั่งไว้อย่างนั้น เพราะท่านหมายว่าจะไปทางบก
กจ 20.36 ครั้นเปาโลกล่าวอย่างนั้นแล้วจึงคุกเข่าลงอธิษฐานกับคนเหล่านั้น
กจ 21.34 บางคนในหมู่คนเหล่านั้นร้องว่าอย่างนี้ บางคนว่าอย่างนั้น เมื่อนายพันเอาความแน่นอนอะไรไม่ได้เพราะวุ่นวายมาก จึงสั่งให้พาเปาโลเข้าไปในกรมทหาร
กจ 23.7 เมื่อท่านกล่าวอย่างนั้นแล้ว พวกฟาริสีกับพวกสะดูสีก็เกิดเถียงกันขึ้น และที่ประชุมก็แตกเป็นสองพวก
กจ 24.9 ฝ่ายพวกยิวจึงสนับสนุนคำกล่าวหาด้วยยืนยันว่าเป็นจริงอย่างนั้น
กจ 26.24 ครั้นเปาโลกำลังพูดแก้คดีอย่างนั้น เฟสทัสจึงร้องเสียงดังว่า “เปาโลเอ๋ย เจ้าคลั่งไปเสียแล้ว เจ้าเรียนรู้วิชามากจึงทำให้เจ้าคลั่งไป”
กจ 27.35 ครั้นกล่าวอย่างนั้นแล้ว ท่านจึงหยิบขนมปังขอบพระเดชพระคุณพระเจ้าต่อหน้าคนทั้งปวง เมื่อหักแล้วก็เริ่มรับประทาน
กจ 28.9 ครั้นทำอย่างนั้นแล้ว คนอื่นๆที่เกาะนั้นซึ่งมีโรคต่างๆก็มาหา และเขาก็หายด้วย
รม 2.29 คนที่เป็นยิวแท้ คือคนที่เป็นยิวภายใน และการเข้าสุหนัตแท้นั้นเป็นเรื่องของจิตใจตามจิตวิญญาณ มิใช่ตามตัวบทบัญญัติ คนอย่างนั้นพระเจ้าสรรเสริญ มนุษย์ไม่สรรเสริญ
รม 3.5 แต่ถ้าความอธรรมของเราเป็นเหตุให้เห็นความชอบธรรมของพระเจ้า เราจะว่าอย่างไร จะว่าพระเจ้าทรงลงอาญาโดยไม่ยุติธรรมอย่างนั้นหรือ (ข้าพเจ้าพูดอย่างมนุษย์)
รม 3.8 และทำไมเราจึงไม่ทำความชั่วเพื่อความดีจะได้เกิดขึ้น (ตามที่เราได้ถูกกล่าวร้ายและตามที่บางคนยืนยันว่าเราได้กล่าวอย่างนั้น) พระอาชญาของคนเช่นนั้นก็ยุติธรรมแล้ว
รม 6.4 เหตุฉะนั้นเราจึงถูกฝังไว้กับพระองค์แล้วโดยการรับบัพติศมาเข้าส่วนในความตายนั้น เหมือนกับที่พระคริสต์ได้ทรงถูกชุบให้เป็นขึ้นมาจากความตาย โดยเดชพระรัศมีของพระบิดาอย่างไร เราก็จะได้ดำเนินตามชีวิตใหม่ด้วยอย่างนั้น
รม 12.20 เหตุฉะนั้น ถ้าศัตรูของท่านหิว จงให้อาหารเขารับประทาน ถ้าเขากระหาย จงให้น้ำเขาดื่ม เพราะว่าการทำอย่างนั้นเป็นการสุมถ่านที่ลุกโพลงไว้บนศีรษะของเขา’
1คร 5.10 แต่ซึ่งท่านจะคบคนชาวโลกนี้ที่เป็นคนล่วงประเวณี คนโลภ คนฉ้อโกง หรือคนถือรูปเคารพ ข้าพเจ้ามิได้ห้ามเสียทีเดียวเพราะว่าถ้าห้ามอย่างนั้นแล้ว ท่านก็ต้องออกไปเสียจากโลกนี้
1คร 5.11 แต่บัดนี้ข้าพเจ้าเขียนบอกท่านว่าถ้าผู้ใดได้ชื่อว่าเป็นพี่น้องแล้ว แต่ยังล่วงประเวณี เป็นคนโลภ เป็นคนถือรูปเคารพ เป็นคนปากร้าย เป็นคนขี้เมา หรือเป็นคนฉ้อโกง อย่าคบกับคนอย่างนั้นแม้จะกินด้วยกันก็อย่าเลย
1คร 6.6 แต่พี่น้องกับพี่น้องต้องไปว่าความกันต่อหน้าคนที่ไม่เชื่ออย่างนั้นหรือ
1คร 6.11 แต่ก่อนมีบางคนในพวกท่านเป็นคนอย่างนั้น แต่ท่านได้รับทรงชำระแล้ว และได้ทรงแยกตั้งท่านไว้แล้ว แต่พระวิญญาณแห่งพระเจ้าของเราได้ทรงตั้งท่านให้เป็นผู้ชอบธรรมในพระนามของพระเยซูเจ้า
1คร 7.7 ข้าพเจ้าปรารถนาที่จะให้ทุกคนเป็นเหมือนข้าพเจ้า แต่ทุกคนก็ได้รับของประทานจากพระเจ้าเหมาะกับตัว คนหนึ่งได้รับอย่างนี้ และอีกคนหนึ่งได้รับอย่างนั้น
1คร 9.15 แต่ข้าพเจ้าไม่ได้ใช้สิทธิ์เหล่านี้เลย ที่ข้าพเจ้าเขียนเรื่องนี้ ก็มิใช่เพื่อจะให้เขากระทำอย่างนั้นแก่ข้าพเจ้า เพราะข้าพเจ้ายอมตายเสียดีกว่าที่จะให้ผู้ใดทำลายเกียรติอันนี้ของข้าพเจ้า
1คร 9.25 ฝ่ายนักกีฬาทุกคนก็เคร่งครัดในระเบียบทุกอย่าง แล้วเขากระทำอย่างนั้นเพื่อจะได้มงกุฎใบไม้ซึ่งร่วงโรยได้ แต่เรากระทำเพื่อจะได้มงกุฎที่ไม่มีวันร่วงโรยเลย
1คร 10.19 ถ้าอย่างนั้นแล้วจะให้ข้าพเจ้าว่าอย่างไร รูปเคารพนั้นศักดิ์สิทธิ์หรือ เครื่องบูชาที่ถวายแก่รูปเคารพนั้นเป็นของศักดิ์สิทธิ์หรือ
1คร 15.11 เหตุฉะนั้นแม้ตัวข้าพเจ้าก็ดี หรือพวกเขาก็ดี เราทั้งหลายก็ได้ประกาศอย่างที่กล่าวมานั้น และท่านทั้งหลายก็ได้เชื่ออย่างนั้น
1คร 15.48 มนุษย์ดินผู้นั้นเป็นอย่างไร มนุษย์ดินทุกคนก็เป็นอย่างนั้น มนุษย์สวรรค์ผู้นั้นเป็นอย่างไร มนุษย์สวรรค์ทุกคนก็เป็นอย่างนั้น
2คร 1.17 ฉะนั้นเมื่อข้าพเจ้าหมายที่จะทำอย่างนั้น ข้าพเจ้าโลเลหรือ หรือสิ่งที่ข้าพเจ้ามุ่งหมายไว้ข้าพเจ้ากะโครงการอย่างเนื้อหนังหรือ ซึ่งพร้อมที่จะกล่าวว่ามาไม่มาส่งๆไป
2คร 3.4 และเรามีความไว้ใจในพระเจ้าโดยพระคริสต์อย่างนั้น
2คร 3.12 เมื่อเรามีความหวังอย่างนั้นแล้ว เราจึงกล้ามากขึ้นที่จะพูด
2คร 8.16 แต่ขอขอบพระคุณพระเจ้า ผู้ทรงโปรดให้ทิตัสมีใจกระตือรือร้นอย่างนั้นเพื่อท่านทั้งหลายเหมือนกัน
2คร 10.11 จงให้คนเหล่านั้นเข้าใจอย่างนี้ว่า เมื่อเราไม่อยู่เราพูดไว้ในจดหมายของเราว่าอย่างไร เมื่อเรามาแล้วเราก็จะกระทำอย่างนั้นด้วย
2คร 11.13 เพราะคนอย่างนั้นเป็นอัครสาวกเทียม เป็นคนงานที่หลอกลวง ปลอมตัวเป็นอัครสาวกของพระคริสต์
2คร 11.17 การที่ข้าพเจ้าพูดอย่างนั้น ข้าพเจ้ามิได้พูดตามอย่างองค์พระผู้เป็นเจ้า แต่พูดอย่างคนเขลา ด้วยไว้ใจตัวในการอวดนั้น
อฟ 4.20 แต่ว่าท่านไม่ได้เรียนรู้จักพระคริสต์อย่างนั้น
อฟ 6.1 ฝ่ายบุตรจงนบนอบเชื่อฟังบิดามารดาของตนในองค์พระผู้เป็นเจ้า เพราะกระทำอย่างนั้นเป็นการถูก
อฟ 6.8 เพราะท่านรู้อยู่แล้วว่าผู้ใดกระทำความดีประการใด ผู้นั้นก็จะได้รับบำเหน็จอย่างนั้นจากองค์พระผู้เป็นเจ้าอีก ไม่ว่าเขาจะเป็นทาสหรือเป็นไทย
ฟป 1.7 การที่ข้าพเจ้าคิดอย่างนั้นเนื่องด้วยท่านทั้งหลายก็สมควรแล้ว เพราะว่าข้าพเจ้ามีท่านในใจของข้าพเจ้า ท่านทั้งหลายได้รับส่วนในพระคุณด้วยกันกับข้าพเจ้า ในการที่ข้าพเจ้าถูกจองจำ และในการกล่าวแก้ และหนุนให้ข่าวประเสริฐนั้นตั้งมั่นคงอยู่
ฟป 3.15 เหตุฉะนั้นให้เราซึ่งเป็นผู้ใหญ่แล้วมีใจคิดอย่างนั้น และถ้าท่านคิดอย่างอื่น พระเจ้าก็จะทรงโปรดสำแดงสิ่งนี้ให้แก่ท่านด้วย
ฟป 4.11 ข้าพเจ้าไม่ได้กล่าวถึงเรื่องความขัดสน เพราะข้าพเจ้าจะมีฐานะอย่างไรก็ตาม ข้าพเจ้าก็เรียนรู้แล้วที่จะพอใจอยู่อย่างนั้น
คส 2.6 เหตุฉะนั้นตามที่ท่านได้ต้อนรับเอาพระเยซูคริสต์เจ้ามาแล้วอย่างไร ก็ให้ดำเนินชีวิตในพระองค์อย่างนั้นต่อไป
คส 3.13 จงผ่อนหนักผ่อนเบาซึ่งกันและกัน และถ้าแม้ว่าผู้ใดมีเรื่องราวต่อกันก็จงยกโทษให้กันและกัน พระคริสต์ได้ทรงโปรดยกโทษให้ท่านฉันใด ท่านจงกระทำอย่างนั้นเหมือนกัน
1ธส 3.4 ด้วยว่าเมื่อเราได้อยู่กับท่านทั้งหลาย เราได้บอกท่านไว้ก่อนแล้วว่า เราจะต้องทนการยากลำบาก แล้วก็เป็นจริงอย่างนั้น ตามที่ท่านก็รู้อยู่แล้ว
1ธส 4.1 พี่น้องทั้งหลาย ในที่สุดนี้ เราขอวิงวอนและเตือนสติท่านในพระเยซูเจ้าว่า ท่านได้เรียนจากเราแล้วว่าควรจะดำเนินชีวิตอย่างไร จึงจะเป็นที่ชอบพระทัยพระเจ้า ขอให้ท่านดำเนินตามอย่างนั้นยิ่งๆขึ้นไป
1ธส 4.6 เพื่อไม่ให้ผู้ใดทำล่วงเกินและลักลอบต่อพี่น้องในเรื่องใดๆเลย เพราะว่าองค์พระผู้เป็นเจ้าทรงเป็นผู้ทรงสนองโทษต่อบรรดาคนที่กระทำอย่างนั้น เหมือนอย่างที่เราได้บอกไว้ก่อนแล้วและได้เป็นพยานแล้วด้วย
1ธส 4.17 หลังจากนั้นเราทั้งหลายซึ่งยังเป็นอยู่และเหลืออยู่ จะถูกรับขึ้นไปในเมฆพร้อมกับคนเหล่านั้น เพื่อจะได้พบองค์พระผู้เป็นเจ้าในฟ้าอากาศ อย่างนั้นแหละเราก็จะอยู่กับองค์พระผู้เป็นเจ้าเป็นนิตย์
1ทธ 1.13 ถึงแม้ว่าเมื่อก่อนนั้นข้าพเจ้าเป็นคนหมิ่นประมาท ข่มเหง และเป็นผู้ปฏิบัติอย่างหยาบช้า แต่ข้าพเจ้าได้รับพระกรุณา เพราะว่าที่ข้าพเจ้าได้กระทำอย่างนั้นก็ได้กระทำไปโดยความเขลาเพราะความไม่เชื่อ
1ทธ 6.21 ซึ่งบางคนสำคัญผิดอย่างนั้น จึงได้พลาดไปจากความเชื่อ ขอพระคุณจงดำรงอยู่กับท่านเถิด เอเมน [จดหมายฉบับแรกถึงทิโมธี ได้เขียนจากเมืองเลาดีเซีย ซึ่งเป็นนครหลวงในแคว้นฟรีเจีย ปาคาทีอานา]
2ทธ 2.16 แต่จงหลีกไปเสียจากถ้อยคำหมิ่นประมาทและไร้ประโยชน์ เพราะคำอย่างนั้นย่อมก่อให้เกิดอธรรมมากยิ่งขึ้น
ทต 3.9 แต่จงหลีกเสียจากปัญหาโฉดเขลาที่เถียงกัน จากการลำดับวงศ์ตระกูลและการเถียง และการทะเลาะกันเรื่องพระราชบัญญัติ เพราะว่าการอย่างนั้นไร้ประโยชน์และไม่เป็นเรื่องเป็นราว
ฮบ 6.9 แต่ดูก่อนพวกที่รัก แม้เราพูดอย่างนั้น เราก็เชื่อแน่ว่าท่านทั้งหลายคงจะได้สิ่งที่ดีกว่านั้น และสิ่งซึ่งเกี่ยวกับความรอด
ฮบ 9.6 แล้วเมื่อจัดตั้งสิ่งเหล่านี้ไว้อย่างนั้นแล้ว พวกปุโรหิตก็เข้าไปในพลับพลาห้องที่หนึ่งทุกครั้งที่ปรนนิบัติพระเจ้า
ฮบ 9.8 อย่างนั้นแหละ พระวิญญาณบริสุทธิ์ได้ทรงสำแดงว่า ทางซึ่งจะเข้าไปในที่บริสุทธิ์ที่สุดนั้นไม่ได้ปรากฏแจ้ง คราวเมื่อพลับพลาเดิมยังตั้งอยู่
ฮบ 12.1 เหตุฉะนั้น ครั้นเรามีพยานหมู่ใหญ่อย่างนั้นอยู่รอบข้าง ให้เราทิ้งของหนักทุกสิ่งที่ขัดข้องอยู่ และการผิดที่เรามักง่ายกระทำนั้น และการวิ่งแข่งกันที่กำหนดไว้สำหรับเรานั้น ให้เราวิ่งด้วยความเพียรพยายาม
ฮบ 13.16 แต่อย่าลืมที่จะกระทำการดี และที่จะแบ่งปันข้าวของซึ่งกันและกัน เพราะเครื่องบูชาอย่างนั้นเป็นที่พอพระทัยพระเจ้า
1ปต 5.9 จงต่อสู้กับศัตรูนั้นด้วยตั้งใจมั่นคงในความเชื่อ โดยรู้อยู่ว่าความยากลำบากอย่างนั้นก็มีแก่พวกพี่น้องทั้งหลายของท่านที่อยู่ในโลกเช่นเดียวกัน
2ปต 1.8 เพราะถ้ามีใจอย่างนั้นอยู่ในท่านทั้งหลายพร้อมบริบูรณ์แล้ว ก็จะกระทำให้ท่านไม่เกียจคร้านหรือไร้ผลในความรู้แห่งพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา
2ปต 1.11 ด้วยว่าอย่างนั้นท่านทั้งหลายจะมีสิทธิสมบูรณ์ที่จะเข้าในอาณาจักรนิรันดร์ของพระเยซูคริสต์องค์พระผู้เป็นเจ้า และพระผู้ช่วยให้รอดของเรา
1ยน 2.27 แต่การเจิมซึ่งท่านทั้งหลายได้รับจากพระองค์นั้นดำรงอยู่กับท่าน และท่านไม่จำเป็นต้องให้ใครมาสอนท่านทั้งหลาย เพราะว่าการเจิมนั้นสอนท่านให้รู้ทุกสิ่ง และเป็นความจริง ไม่ใช่ความเท็จ การเจิมนั้นได้สอนท่านทั้งหลายมาแล้วอย่างไร ท่านก็จงตั้งมั่นคงอยู่ในพระองค์อย่างนั้น
1ยน 4.17 ในข้อนี้แหละความรักของเราจึงสมบูรณ์ เพื่อเราทั้งหลายจะได้มีความกล้าในวันพิพากษา เพราะว่าพระองค์ทรงเป็นอย่างไร เราทั้งหลายก็เป็นอย่างนั้นในโลกนี้
1ยน 5.16 ถ้าผู้ใดเห็นพี่น้องของตนกระทำบาปอย่างหนึ่งอย่างใดที่ไม่นำไปสู่ความตาย ผู้นั้นจงทูลขอ และพระองค์ก็จะทรงประทานชีวิตแก่ผู้นั้นที่ได้กระทำบาปซึ่งไม่ได้นำไปสู่ความตาย บาปที่นำไปสู่ความตายก็มี ข้าพเจ้ามิได้ว่าให้เขาอธิษฐานสำหรับบาปอย่างนั้น
3ยน 1.8 ฉะนั้นเราควรต้อนรับคนอย่างนั้น เพื่อเราจะได้เป็นผู้ร่วมงานกับความจริง
วว 1.7 ‘ดูเถิด พระองค์จะเสด็จมาในเมฆ และนัยน์ตาทุกดวงและคนเหล่านั้นที่ได้แทงพระองค์จะเห็นพระองค์ และมนุษย์ทุกชาติทั่วโลกจะร่ำไห้เพราะพระองค์’ จงเป็นไปอย่างนั้น เอเมน
วว 13.5 และยอมให้สัตว์ร้ายนั้นมีปากที่พูดคำกล่าวร้ายและหมิ่นประมาท และยอมให้มันใช้อำนาจกระทำอย่างนั้นตลอดสี่สิบสองเดือน
วว 14.13 และข้าพเจ้าได้ยินพระสุรเสียงจากสวรรค์สั่งข้าพเจ้าว่า “จงเขียนไว้เถิดว่า ตั้งแต่นี้สืบไปคนทั้งหลายที่ตายในองค์พระผู้เป็นเจ้าจะเป็นสุข” และพระวิญญาณตรัสว่า “จริงอย่างนั้น เพื่อเขาจะได้หยุดพักจากความเหนื่อยยากของเขา และการงานที่เขาได้กระทำนั้นจะติดตามเขาไป”
วว 16.5 และข้าพเจ้าได้ยินทูตสวรรค์แห่งน้ำร้องว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้า ผู้ดำรงอยู่บัดนี้ และผู้ได้ทรงดำรงอยู่ในกาลก่อน และผู้จะทรงดำรงอยู่ในอนาคต พระองค์ทรงเป็นผู้ชอบธรรม เพราะพระองค์ทรงพิพากษาอย่างนั้น
วว 16.7 และข้าพเจ้าได้ยินทูตสวรรค์อีกองค์หนึ่งซึ่งอยู่ที่แท่นบูชาร้องว่า “จริงอย่างนั้น พระเจ้า องค์พระผู้เป็นเจ้า ผู้ทรงฤทธานุภาพสูงสุด การพิพากษาของพระองค์เที่ยงตรงและชอบธรรมแล้ว”
วว 18.6 นครนั้นได้ให้ผลอย่างไร ก็จงให้ผลแก่นครนั้นอย่างนั้น และจงตอบแทนการกระทำของนครนั้นเป็นสองเท่า ในถ้วยที่นครนั้นได้ผสมไว้ก็จงผสมลงเป็นสองเท่าให้นครนั้น
อย่างนี้ ( 242 )
ปฐก 21.26 อาบีเมเลคตรัสว่า “เราไม่รู้ว่าใครทำอย่างนี้ ทั้งท่านก็มิได้บอกเรา เราก็ยังไม่ได้ยินเรื่องจนวันนี้”
ปฐก 22.16 และตรัสว่า “พระเยโฮวาห์ตรัสว่า เราปฏิญาณโดยตัวเราเองว่าเพราะเจ้ากระทำอย่างนี้และมิได้หวงบุตรชายของเจ้า คือบุตรชายคนเดียวของเจ้า
ปฐก 24.14 ขอให้หญิงสาวคนที่ข้าพระองค์จะพูดกับนางว่า ‘โปรดลดเหยือกของนางลงให้ข้าพเจ้าดื่มน้ำ’ และนางนั้นจะว่า ‘เชิญดื่มเถิดและข้าพเจ้าจะให้น้ำอูฐของท่านกินด้วย’ ให้คนนั้นเป็นคนที่พระองค์ทรงกำหนดสำหรับอิสอัคผู้รับใช้ของพระองค์ อย่างนี้ข้าพระองค์จะทราบได้ว่า พระองค์ทรงสำแดงความเมตตาแก่นายของข้าพระองค์”
ปฐก 24.30 และต่อมาเมื่อท่านเห็นแหวนและกำไลที่ข้อมือน้องสาว และเมื่อท่านได้ยินคำของเรเบคาห์น้องสาวว่า “ชายนั้นพูดกับข้าพเจ้าอย่างนี้” ท่านก็ไปหาชายนั้น และดูเถิด เขากำลังยืนอยู่กับอูฐที่บ่อน้ำ
ปฐก 41.19 แล้วดูเถิด วัวอีกเจ็ดตัวตามขึ้นมาไม่งาม น่าเกลียดมากและซูบผอม เราไม่เคยเห็นมีวัวเลวอย่างนี้ทั่วแผ่นดินอียิปต์เลย
ปฐก 44.7 คนเหล่านั้นจึงตอบเขาว่า “เหตุไฉนเจ้านายของข้าพเจ้าจึงว่าอย่างนี้ พระเจ้าไม่ทรงโปรดให้ผู้รับใช้ของท่านกระทำเรื่องเช่นนี้เลย
อพย 1.18 กษัตริย์อียิปต์จึงรับสั่งให้นางผดุงครรภ์เข้าเฝ้า และตรัสแก่เขาว่า “เหตุไฉนเจ้าจึงทำอย่างนี้ คือปล่อยให้เด็กชายรอดชีวิต”
อพย 10.14 ฝูงตั๊กแตนลงทั่วแผ่นดินอียิปต์ และจับอยู่ทั่วเขตแดนอียิปต์ทั้งหมด มันรุนแรงมาก แต่ก่อนไม่เคยมีตั๊กแตนอย่างนี้เลย และต่อไปข้างหน้าจะหามีอย่างนั้นอีกไม่
อพย 13.14 ต่อไปภายหน้า เมื่อบุตรของท่านจะถามว่า ‘ทำไมจึงทำอย่างนี้’ จงเล่าให้เขาฟังว่า ‘พระเยโฮวาห์ทรงนำพวกเราออกจากอียิปต์ จากเรือนทาสด้วยฤทธิ์พระหัตถ์
อพย 16.3 คนอิสราเอลกล่าวแก่ท่านทั้งสองว่า “พวกข้าพเจ้าตายเสียด้วยพระหัตถ์ของพระเยโฮวาห์ตั้งแต่อยู่ในประเทศอียิปต์ ขณะเมื่อนั่งอยู่ใกล้หม้อเนื้อและรับประทานอาหารอิ่มหนำจะดีกว่า นี่ท่านกลับนำพวกข้าพเจ้าออกมาในถิ่นทุรกันดารอย่างนี้ เพื่อจะให้ชุมนุมชนทั้งหมดหิวตายเท่านั้น”
อพย 18.17 ฝ่ายพ่อตาของโมเสสจึงกล่าวแก่ท่านว่า “ท่านทำอย่างนี้ไม่ดี
อพย 18.21 ยิ่งกว่านั้น ท่านจงเลือกคนที่สามารถจากพวกพลไพร่ คือคนที่ยำเกรงพระเจ้า ไว้ใจได้และเกลียดสินบน แต่งตั้งคนอย่างนี้ไว้เป็นผู้ปกครองคน พันคนบ้าง ร้อยคนบ้าง ห้าสิบคนบ้าง สิบคนบ้าง
อพย 26.17 ให้มีเดือยกรอบละสองเดือย เดือยกรอบหนึ่งมีไม้ประกับติดกับเดือยอีกกรอบหนึ่ง ไม้กรอบพลับพลาทั้งหมดให้ทำอย่างนี้
อพย 30.13 ทุกคนที่ขึ้นทะเบียนสำมะโนครัว จะต้องถวายของอย่างนี้ คือเงินครึ่งเชเขลตามเชเขลของสถานบริสุทธิ์ (เชเขลหนึ่งมียี่สิบเก-ราห์) ครึ่งเชเขลเป็นเงินถวายแด่พระเยโฮวาห์
อพย 30.33 ผู้ใดจะผสมน้ำมันอย่างนี้ หรือผู้ใดจะใช้ชโลมคนต่างด้าว ผู้นั้นจะถูกตัดขาดจากชนชาติของเขา’”
อพย 36.22 มีเดือยกรอบละสองเดือย เดือยกรอบหนึ่งมีไม้ประกับติดกับเดือยอีกกรอบหนึ่ง เขาได้ทำไม้กรอบพลับพลาทั้งหมดอย่างนี้
อพย 36.29 ไม้กรอบนั้นข้างล่างให้แยกกัน แต่ตอนบนยอดติดต่อกันที่ห่วงแรก เขาทำอย่างนี้ทำให้เกิดมุมสองมุม
ลนต 11.34 อาหารในภาชนะนั้นที่รับประทานได้ซึ่งมีน้ำปนอยู่ก็เป็นมลทิน และน้ำดื่มทั้งสิ้นซึ่งจะดื่มได้จากภาชนะอย่างนี้จะมลทิน
ลนต 18.24 เจ้าทั้งหลายอย่ากระทำตัวให้ลามกอนาจารด้วยสิ่งเหล่านี้เลย เพราะว่าบรรดาประชาชาติที่เราได้ไล่ไปเสียต่อหน้าเจ้านั้น กระทำบรรดาลามกอนาจารอย่างนี้เอง
ลนต 26.27 แล้วถ้าเป็นอย่างนี้แล้ว เจ้ายังไม่เชื่อฟังเรา แต่ดำเนินการขัดแย้งเรา
กดว 11.15 ถ้าพระองค์จะทรงปฏิบัติแก่ข้าพระองค์อย่างนี้แล้ว ข้าพระองค์ทูลวิงวอนต่อพระองค์ ถ้าข้าพระองค์เป็นที่โปรดปรานในสายพระเนตรของพระองค์ ขอทรงประหารข้าพระองค์เสียทันทีเถิด อย่าให้ข้าพระองค์แลเห็นความทุเรศของข้าพระองค์เลย”
กดว 15.11 จงกระทำอย่างนี้สำหรับวัวผู้หรือแกะผู้ทุกตัว หรือสำหรับลูกแกะหรือลูกแพะทุกตัว
กดว 15.13 บรรดาชาวพื้นเมืองต้องกระทำอย่างนี้ทุกคน เมื่อจะถวายเครื่องบูชาด้วยไฟ เป็นกลิ่นที่พอพระทัยแด่พระเยโฮวาห์
กดว 16.6 จงกระทำอย่างนี้ ให้โคราห์และพรรคพวกทั้งหมดของเขานำกระถางไฟมา
กดว 19.10 และคนที่เก็บขี้เถ้าของวัวตัวเมียต้องซักเสื้อผ้าของตน และเขาจะเป็นมลทินอยู่จนถึงเวลาเย็น จะเป็นอย่างนี้แก่คนอิสราเอล และแก่คนต่างด้าวผู้อาศัยอยู่ท่ามกลางเขา เป็นกฎเกณฑ์ถาวร
กดว 19.19 ให้คนสะอาดประพรมคนที่เป็นมลทินในวันที่สามและวันที่เจ็ด อย่างนี้พอวันที่เจ็ดเขาจะทำให้คนนั้นสะอาด และเขาต้องซักเสื้อผ้าและอาบน้ำ พอถึงเวลาเย็นเขาจะสะอาด
พบญ 4.32 เพราะบัดนี้จงถามดูเถอะว่า ในกาลวันที่ล่วงมาแล้วนั้น คือวันที่อยู่ก่อนท่านทั้งหลาย ตั้งแต่วันที่พระเจ้าทรงสร้างมนุษย์ไว้บนโลก และถามดูจากฟ้าข้างนี้ถึงฟ้าข้างโน้นว่า เคยมีเรื่องใหญ่โตอย่างนี้เกิดขึ้นบ้างหรือ หรือเคยได้ยินถึงเรื่องอย่างนี้บ้างหรือ
พบญ 7.5 แต่จงกระทำแก่เขาทั้งหลายอย่างนี้ ท่านทั้งหลายจงทำลายแท่นบูชาของเขาเสีย และหักทำลายเสาศักดิ์สิทธิ์ของเขาเสีย จงโค่นเสารูปเคารพของเขาลงเสีย และเผารูปเคารพแกะสลักของเขาเสียด้วยไฟ
พบญ 23.18 ท่านอย่านำค่าจ้างของหญิงโสเภณี หรือค่าซื้อขายสุนัข มาในพระนิเวศของพระเยโฮวาห์พระเจ้าของท่านเพื่อกระทำตามคำสัตย์ปฏิญาณใดๆ เพราะของทั้งสองอย่างนี้เป็นสิ่งที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์พระเจ้าของท่าน
พบญ 32.6 โอ ชนชาติโฉดเขลาและเบาความเอ๋ย ท่านจะตอบสนองพระเยโฮวาห์อย่างนี้ละหรือ พระองค์มิใช่พระบิดา ผู้ทรงไถ่ท่านไว้ดอกหรือ ผู้ทรงสรรค์ท่าน และตั้งท่านไว้แล้ว
ยชว 9.24 เขาทั้งหลายตอบโยชูวาว่า “เพราะเขาได้บอกผู้รับใช้ของท่านอย่างแน่นอนว่า พระเยโฮวาห์พระเจ้าของท่านได้บัญชาโมเสสผู้รับใช้ของพระองค์ให้มอบแผ่นดินนี้ทั้งหมดแก่ท่าน และให้ทำลายชาวแผ่นดินให้พ้นหน้าท่าน เหตุฉะนั้นข้าพเจ้าทั้งหลายก็วิตกกลัวท่านทั้งหลายจะทำอันตรายแก่ชีวิตของข้าพเจ้า พวกข้าพเจ้าจึงกระทำอย่างนี้
ยชว 10.25 และโยชูวากล่าวแก่เขาว่า “อย่ากลัวหรือขยาดเลย จงเข้มแข็งและกล้าหาญเถิด เพราะว่าพระเยโฮวาห์จะทรงกระทำแก่บรรดาศัตรูของท่านซึ่งท่านสู้รบอย่างนี้แหละ”
ยชว 17.1 ที่ดินตามสลากเป็นอย่างนี้ที่ตกแก่ตระกูลมนัสเสห์ เพราะเป็นบุตรหัวปีของโยเซฟ ส่วนมาคีร์บุตรหัวปีของมนัสเสห์ บิดาของกิเลอาด ได้รับเมืองกิเลอาดและเมืองบาชานเป็นส่วนแบ่ง เพราะว่าเขาเป็นทหาร
ยชว 21.42 เมืองเหล่านี้แต่ละเมืองมีทุ่งหญ้าล้อมรอบ ทุกเมืองก็มีอย่างนี้
วนฉ 6.5 เพราะว่าคนเหล่านั้นจะขึ้นมาพร้อมทั้งฝูงสัตว์และเต็นท์ เขามาเหมือนตั๊กแตนเป็นฝูงๆ ทั้งคนและอูฐก็นับไม่ถ้วน เมื่อเขาเข้ามา เขาก็ทำลายแผ่นดินเสียอย่างนี้แหละ
วนฉ 6.29 เขาจึงพูดกันและกันว่า “ใครทำอย่างนี้นะ” เมื่อเขาได้สืบถามแล้ว เขาทั้งหลายจึงกล่าวว่า “กิเดโอนบุตรชายของโยอาชได้กระทำสิ่งนี้”
วนฉ 8.1 คนเอฟราอิมจึงพูดกับท่านว่า “ทำไมท่านจึงกระทำแก่เราอย่างนี้ คือเมื่อท่านยกไปต่อสู้พวกมีเดียนนั้น ท่านก็ไม่ได้เชิญเราให้ไปรบด้วย” และเขาทั้งหลายก็ต่อว่าท่านอย่างรุนแรง
วนฉ 8.3 พระเจ้าประทานโอเรบและเศเอบ เจ้านายมีเดียนไว้ในมือของท่าน ข้าพเจ้าสามารถกระทำอะไรที่จะเทียบกับท่านได้เล่า” เมื่อท่านพูดอย่างนี้ เขาทั้งหลายก็หายโกรธ
วนฉ 11.37 และเธอพูดกับบิดาของเธอว่า “ขอให้ลูกอย่างนี้เถิด ขอปล่อยลูกไว้สักสองเดือน ลูกจะได้จากบ้านและลงไปบนภูเขา ร้องไห้คร่ำครวญถึงความเป็นพรหมจารีของลูก ลูกกับเพื่อนๆของลูก”
วนฉ 15.6 คนฟีลิสเตียจึงถามว่า “ใครทำอย่างนี้” เขาตอบว่า “แซมสันบุตรเขยชาวทิมนาห์ เพราะว่าพ่อตาเอาภรรยาของแซมสันยกให้เพื่อนเสีย” ชาวฟีลิสเตียก็ขึ้นมาเผานางกับบิดาของนางเสียด้วยไฟ
วนฉ 15.7 แซมสันจึงบอกพวกเหล่านั้นว่า “เมื่อเจ้าทั้งหลายทำอย่างนี้ เราจะต้องแก้แค้นเจ้าก่อน แล้วเราจึงจะเลิก”
วนฉ 18.4 เขาตอบคนเหล่านั้นว่า “มีคาห์ทำแก่ข้าพเจ้าอย่างนี้อย่างนี้ เขาจ้างข้าพเจ้า ข้าพเจ้าจึงเป็นปุโรหิตของเขา”
วนฉ 18.23 จึงตะโกนเรียกคนดาน เขาก็หันกลับมาพูดกับมีคาห์ว่า “เป็นอะไรเล่า เจ้าจึงยกคนมามากมายอย่างนี้”
วนฉ 19.30 ทุกคนที่เห็นก็พูดว่า “เรื่องอย่างนี้ไม่มีใครเคยเห็นตั้งแต่สมัยคนอิสราเอลยกออกจากแผ่นดินอียิปต์จนถึงวันนี้ จงตรึกตรองปรึกษากันดู แล้วก็ว่ากันไปเถิด”
วนฉ 21.3 เขากล่าวว่า “โอ พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ทำไมเหตุการณ์อย่างนี้จึงเกิดขึ้นในอิสราเอล ซึ่งวันนี้จะมีคนอิสราเอลขาดไปตระกูลหนึ่ง”
วนฉ 21.11 เจ้าทั้งหลายจงกระทำอย่างนี้ คือผู้ชายและผู้หญิงทุกคนที่ได้หลับนอนกับผู้ชายแล้วจึงฆ่าเสียให้หมด”
1ซมอ 2.13 ธรรมเนียมของปุโรหิตที่มีต่อประชาชนเป็นอย่างนี้ เมื่อมีประชาชนคนใดถวายเครื่องสัตวบูชา คนใช้ของปุโรหิตจะเข้ามา มือถือขอเกี่ยวเนื้อสามง่าม ขณะเมื่อเนื้อกำลังต้มอยู่
1ซมอ 4.7 คนฟีลิสเตียก็กลัวเพราะเขากล่าวว่า “พระเจ้าได้เสด็จมาในค่ายแล้ว” และเขากล่าวว่า “วิบัติแก่เราทั้งหลาย เพราะแต่ก่อนไม่เคยเกิดเรื่องอย่างนี้เลย
1ซมอ 9.21 ซาอูลตอบว่า “ข้าพเจ้าไม่ใช่คนเบนยามินดอกหรือ เป็นตระกูลเล็กน้อยที่สุดในอิสราเอล และครอบครัวของข้าพเจ้าไม่ใช่ครอบครัวที่ด้อยที่สุดในตระกูลเบนยามินดอกหรือ ทำไมท่านจึงพูดกับข้าพเจ้าอย่างนี้เล่า”
1ซมอ 11.7 ท่านจึงเอาวัวมาคู่หนึ่งฟันออกเป็นท่อนๆ ส่งไปทั่วเขตแดนทั้งสิ้นของอิสราเอลโดยมือของผู้สื่อสาร กล่าวว่า “ผู้หนึ่งผู้ใดที่ไม่ออกมาตามซาอูลและซามูเอล จะกระทำอย่างนี้แก่วัวของเขา” และความเกรงกลัวพระเยโฮวาห์ก็มาเหนือประชาชน เขาทั้งหลายพากันออกมาเป็นใจเดียวกัน
1ซมอ 18.24 และมหาดเล็กของซาอูลจึงทูลว่า “ดาวิดพูดอย่างนั้นอย่างนี้”
1ซมอ 20.9 โยนาธานจึงกล่าวว่า “อย่าให้มีวี่แววอย่างนี้เลยน่ะ เพราะถ้าฉันทราบว่าเสด็จพ่อคิดร้ายต่อเธอ ฉันจะไม่ไปบอกเธอหรือ”
1ซมอ 21.15 ข้าขาดคนบ้าหรือ เจ้าจึงพาคนนี้มาทำบ้าให้ข้าดู คนอย่างนี้ควรเข้ามาในนิเวศของข้าหรือ”
1ซมอ 29.10 เมื่อเป็นอย่างนี้ ขอท่านลุกขึ้นแต่เช้าพร้อมกับพวกพลแห่งนายของท่าน คือคนที่มากับท่าน เมื่อพวกท่านลุกขึ้นในเวลาเช้ามืด พอมีแสงก็จงออกเดิน”
2ซมอ 2.5 ดาวิดก็มีรับสั่งให้ผู้สื่อสารไปหาชาวยาเบชกิเลอาดนั้น พูดกับเขาว่า “ขอพระเยโฮวาห์ทรงอำนวยพระพรแก่ท่านทั้งหลาย ในการที่ท่านทั้งหลายได้สำแดงความเมตตาอย่างนี้ต่อซาอูลเจ้านายของท่าน และได้ฝังพระศพพระองค์ไว้
2ซมอ 11.11 อุรีอาห์ทูลตอบดาวิดว่า “หีบพันธสัญญาและอิสราเอลกับยูดาห์อยู่ในทับอาศัย โยอาบเจ้านายของข้าพระองค์กับบรรดาข้าราชการของพระองค์ตั้งค่ายอยู่ที่พื้นทุ่ง ส่วนข้าพระองค์จะไปบ้าน ไปกิน ไปดื่ม และนอนกับภรรยาของข้าพระองค์เช่นนั้นหรือ พ่ะย่ะค่ะ พระองค์ทรงพระชนม์อยู่และจิตวิญญาณของพระองค์มีชีวิตอยู่แน่ฉันใด ข้าพระองค์จะไม่กระทำอย่างนี้เลย”
2ซมอ 12.6 และจะต้องคืนแกะให้สี่เท่า เพราะเขาได้กระทำอย่างนี้ และเพราะว่าเขาไม่มีเมตตาจิต”
2ซมอ 13.12 เธอจึงตอบท่านว่า “ไม่ได้ดอกพระเชษฐา ขออย่าบังคับน้องเลย สิ่งอย่างนี้เขาไม่กระทำกันในอิสราเอล ขออย่ากระทำการโฉดเขลาอย่างนี้เลย
2ซมอ 14.13 หญิงนั้นจึงกราบทูลว่า “เหตุใดพระองค์ทรงดำริจะกระทำอย่างนี้แก่ประชาชนของพระเจ้า ในการที่ตรัสเช่นนี้กษัตริย์ทรงกล่าวโทษพระองค์เอง ในประการที่กษัตริย์มิได้ทรงนำผู้ถูกเนรเทศกลับสู่พระราชสำนัก
2ซมอ 15.6 อับซาโลมกระทำอย่างนี้แก่บรรดาคนอิสราเอลผู้มาเฝ้ากษัตริย์เพื่อขอการพิพากษา อับซาโลมก็ลอบเอาใจคนอิสราเอลอย่างนี้
2ซมอ 17.6 เมื่อหุชัยเข้ามาเฝ้าอับซาโลมแล้ว อับซาโลมจึงตรัสถามเขาว่า “อาหิโธเฟลว่าอย่างนี้แล้ว เราควรจะทำตามคำแนะนำของเขาหรือไม่ ถ้าไม่ ท่านจงพูดมา”
2ซมอ 17.15 แล้วหุชัยจึงบอกศาโดกและอาบียาธาร์ปุโรหิตว่า “อาหิโธเฟลได้ให้คำปรึกษาอย่างนั้นอย่างนี้แก่อับซาโลมและพวกผู้ใหญ่ของอิสราเอล และข้าพเจ้าได้ให้คำปรึกษาอย่างนั้นอย่างนี้
2ซมอ 17.21 อยู่มาเมื่อคนเหล่านั้นไปแล้ว ชายทั้งสองก็ขึ้นมาจากบ่อ ไปกราบทูลกษัตริย์ดาวิด เขาทูลดาวิดว่า “ขอทรงลุกขึ้น และรีบข้ามแม่น้ำไป เพราะอาหิโธเฟลได้ให้คำปรึกษาต่อสู้อย่างนั้นอย่างนี้”
1พกษ 2.30 เบไนยาห์ก็มายังพลับพลาของพระเยโฮวาห์พูดกับท่านว่า “กษัตริย์มีรับสั่งว่า จงออกมาเถิด” ท่านตอบว่า “ไม่ออกไป ข้าจะตายที่นี่” แล้วเบไนยาห์ก็นำความไปกราบทูลกษัตริย์อีกว่า “โยอาบพูดอย่างนี้ และเขาตอบข้าพระองค์อย่างนี้”
1พกษ 5.11 ฝ่ายซาโลมอนทรงประทานข้าวสาลีให้เป็นอาหารแก่สำนักวังของฮีรามสองหมื่นโคระและน้ำมันบริสุทธิ์ยี่สิบโคระ ซาโลมอนทรงประทานแก่ฮีรามเป็นปีๆไปอย่างนี้แหละ
1พกษ 7.28 ท่านสร้างแท่นอย่างนี้ แท่นนี้มีแผง แผงนี้ฝังอยู่ในกรอบ
1พกษ 7.37 ท่านได้ทำแท่นสิบแท่นตามอย่างนี้ หล่อเหมือนกันหมดทุกอัน ขนาดเดียวกันและรูปเดียวกัน
1พกษ 9.13 เพราะฉะนั้นท่านจึงว่า “พระอนุชาเอ๋ย เมืองซึ่งท่านประทานแก่ข้าพเจ้านั้นเป็นเมืองอะไรอย่างนี้” เขาจึงเรียกเมืองเหล่านั้นว่าแผ่นดินคาบูลจนทุกวันนี้
1พกษ 10.12 และกษัตริย์ทรงใช้ไม้จันทน์แดงทำเสาพระนิเวศแห่งพระเยโฮวาห์ และสำหรับพระราชวังของกษัตริย์ และทำพิณเขาคู่และพิณใหญ่สำหรับนักร้อง จนทุกวันนี้ก็ไม่เคยมีไม้จันทน์แดงมาหรือเห็นอย่างนี้อีก
1พกษ 10.20 มีสิงโตอีกสิบสองตัวยืนอยู่ที่นั่นบนหกขั้นบันไดทั้งสองข้าง เขาไม่เคยทำในราชอาณาจักรใดๆเหมือนอย่างนี้
1พกษ 12.10 และคนหนุ่มเหล่านั้นผู้ได้เติบโตมาพร้อมกับพระองค์ทูลพระองค์ว่า “พระองค์จงตรัสดังนี้แก่ประชาชนนี้ ผู้ทูลพระองค์ว่า ‘พระราชบิดาของพระองค์ได้กระทำให้แอกของข้าพระองค์ทั้งหลายหนัก แต่ขอพระองค์ทรงผ่อนแก่ข้าพระองค์ให้เบาลง’ นั้น พระองค์จงตรัสแก่เขาทั้งหลายอย่างนี้ว่า ‘นิ้วก้อยของเราก็หนากว่าเอวแห่งราชบิดาของเรา
1พกษ 14.5 พระเยโฮวาห์ตรัสกับอาหิยาห์ว่า “ดูเถิด มเหสีของเยโรโบอัมกำลังมาเพื่อจะถามเจ้าถึงเรื่องโอรสของเขา เพราะเด็กนั้นป่วย เจ้าจงบอกเธออย่างนี้ๆ เพราะเมื่อพระนางเสด็จเข้ามา พระนางก็แสร้งกระทำเป็นสตรีคนอื่น”
1พกษ 20.24 ขอกระทำอย่างนี้ ขอปลดกษัตริย์เสียทุกองค์จากตำแหน่งและตั้งนายทหารขึ้นแทน
1พกษ 22.20 และพระเยโฮวาห์ตรัสว่า ‘ผู้ใดจะเกลี้ยกล่อมอาหับเพื่อเขาจะขึ้นไปและล้มลงที่ราโมทกิเลอาด’ บ้างก็ทูลอย่างนี้ บ้างก็ทูลอย่างนั้น
2พกษ 3.18 เรื่องอย่างนี้เป็นเรื่องเล็กน้อยในสายพระเนตรของพระเยโฮวาห์ พระองค์จะทรงมอบคนโมอับไว้ในมือของเจ้าด้วย
2พกษ 4.13 ท่านจึงบอกแก่เกหะซีว่า “จงบอกนางว่า ดูเถิด เธอลำบากมากมายอย่างนี้เพื่อเรา จะให้เราทำอะไรให้เธอบ้าง มีอะไรจะให้ทูลกษัตริย์เผื่อเธอหรือ หรือให้พูดอะไรกับผู้บัญชาการกองทัพ” นางตอบว่า “ดิฉันอยู่ในหมู่พวกพี่น้องของดิฉันค่ะ”
2พกษ 9.12 และเขาทั้งหลายว่า “นั่นไม่เป็นความจริง ขอบอกเรามาเถิด” และท่านว่า “เขาพูดอย่างนี้กับข้าพเจ้าว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า เราเจิมตั้งเจ้าให้เป็นกษัตริย์เหนืออิสราเอล’”
2พกษ 17.12 และเขาทั้งหลายปรนนิบัติรูปเคารพ ซึ่งพระเยโฮวาห์ได้ตรัสแก่เขาแล้วว่า “เจ้าอย่ากระทำอย่างนี้”
2พกษ 23.22 เพราะว่าเทศกาลปัสกาอย่างนี้มิได้ถือกันมาตั้งแต่สมัยผู้วินิจฉัยผู้ที่ครอบครองอิสราเอล หรือระหว่างสมัยบรรดากษัตริย์แห่งอิสราเอลหรือกษัตริย์แห่งยูดาห์
1พศด 11.19 ตรัสว่า “ขอพระเจ้าของข้าทรงห้ามข้าไม่ให้กระทำอย่างนี้ ควรหรือที่ข้าจะดื่มโลหิตของคนเหล่านี้ผู้ที่เสี่ยงชีวิตของเขา เพราะด้วยการเสี่ยงชีวิตของเขาเอง เขาได้เอาน้ำนี้มา” เพราะฉะนั้นพระองค์จึงหาทรงดื่มไม่ ทแกล้วทหารสามคนนั้นได้กระทำสิ่งนี้
2พศด 9.19 มีสิงโตอีกสิบสองตัวยืนอยู่ที่นั่น บนบันไดหกขั้นทั้งสองข้าง เขาไม่เคยทำในราชอาณาจักรใดๆเหมือนอย่างนี้
2พศด 10.10 และคนหนุ่มเหล่านั้นผู้ได้เติบโตมาพร้อมกับพระองค์ทูลพระองค์ว่า “พระองค์จงตรัสดังนี้แก่ประชาชนนี้ ผู้ทูลพระองค์ว่า ‘พระราชบิดาของพระองค์ได้ทรงกระทำให้แอกของข้าพระองค์ทั้งหลายทุกข์หนัก แต่ขอพระองค์ทรงผ่อนแก่ข้าพระองค์ให้เบาลง’ นั้น พระองค์จงตรัสแก่เขาทั้งหลายอย่างนี้ว่า ‘นิ้วก้อยของเราก็หนากว่าเอวแห่งราชบิดาของเรา
2พศด 18.19 และพระเยโฮวาห์ตรัสว่า ‘ผู้ใดจะเกลี้ยกล่อมอาหับกษัตริย์แห่งอิสราเอล เพื่อเขาจะขึ้นไปและล้มลงที่ราโมทกิเลอาด’ บ้างก็ทูลอย่างนี้ บ้างก็ทูลอย่างนั้น
2พศด 23.4 ท่านทั้งหลายจงกระทำอย่างนี้ คือท่านผู้เป็นปุโรหิตและคนเลวี ผู้ออกเวรในวันสะบาโตหนึ่งในสาม ให้เป็นคนเฝ้าประตู
2พศด 24.11 และต่อมาเมื่อคนเลวีนำหีบเข้ามายังเจ้าพนักงานของกษัตริย์เมื่อไร และเมื่อเขาทั้งหลายเห็นว่ามีเงินมาก ราชเลขาและเจ้าหน้าที่ของมหาปุโรหิตจะเข้ามาเทหีบออกและนำหีบกลับไปยังที่เดิม เขาทั้งหลายทำอย่างนี้วันแล้ววันเล่า และเก็บเงินได้เป็นอันมาก
2พศด 29.28 ชุมนุมชนทั้งสิ้นก็นมัสการ และนักร้องก็ร้องเพลง และคนดนตรีก็เป่าแตร ทำอย่างนี้อยู่จนถวายเครื่องเผาบูชาเสร็จ
2พศด 30.26 จึงมีความชื่นบานใหญ่ยิ่งในเยรูซาเล็ม เพราะตั้งแต่สมัยของซาโลมอนโอรสของดาวิดกษัตริย์แห่งอิสราเอลไม่เคยมีอย่างนี้เลยในเยรูซาเล็ม
2พศด 31.10 อาซาริยาห์ปุโรหิตใหญ่ ผู้เป็นวงศ์วานของศาโดกทูลตอบพระองค์ว่า “ตั้งแต่ประชาชนได้เริ่มนำส่วนบริจาคเข้ามาในพระนิเวศของพระเยโฮวาห์ พวกข้าพระองค์ได้รับประทานและมีพอกับมีเหลือมาก เพราะพระเยโฮวาห์ได้ทรงอำนวยพระพรประชาชนของพระองค์ จึงมีเหลืออยู่ใหญ่โตอย่างนี้”
2พศด 35.18 ตั้งแต่สมัยของซามูเอลผู้พยากรณ์ ไม่มีเทศกาลปัสกาเหมือนอย่างนี้ได้ถือกันมาในอิสราเอล ไม่มีกษัตริย์แห่งอิสราเอลสักองค์หนึ่งที่ถือเทศกาลปัสกาอย่างที่โยสิยาห์ได้ทรงถือนี้ และบรรดาปุโรหิตกับคนเลวี และยูดาห์กับอิสราเอลทั้งปวงซึ่งอยู่พร้อมกัน ทั้งชาวเยรูซาเล็ม
อสร 5.4 เขาถามท่านอย่างนี้ด้วยว่า “ผู้ที่กำลังสร้างตึกนี้นั้นมีชื่อใครบ้าง”
อสร 9.3 เมื่อข้าพเจ้าได้ยินอย่างนี้ ข้าพเจ้าก็ฉีกเสื้อของข้าพเจ้าทั้งเสื้อคลุมของข้าพเจ้า และทึ้งผมออกจากศีรษะของข้าพเจ้าและทึ้งหนวดเครา และนั่งลงตะลึงอยู่
อสร 9.13 และเมื่อข้าพระองค์ทั้งหลายรับโทษเพราะการชั่วร้ายของข้าพระองค์ และเพราะการละเมิดใหญ่ยิ่งของข้าพระองค์ และเมื่อพระองค์คือพระเจ้าของข้าพระองค์ทั้งหลายได้ทรงลงโทษข้าพระองค์ เหตุความชั่วช้าของข้าพระองค์ น้อยกว่าที่พึงควรได้รับ และทรงประทานการช่วยให้พ้นแก่ข้าพระองค์ทั้งหลายอย่างนี้
อสร 10.2 และเชคานิยาห์บุตรชายเยฮีเอล คนเอลามกล่าวแก่เอสราว่า “พวกเราทั้งหลายได้ละเมิดต่อพระเจ้าของเราเสียแล้ว และได้แต่งงานกับหญิงต่างชาติจากชนชาติทั้งหลายของแผ่นดินนี้ แต่ถึงจะมีเรื่องอย่างนี้ ก็ยังมีความหวังในอิสราเอลอยู่
นหม 5.18 สิ่งที่เตรียมไว้ในวันหนึ่งๆมีวัวตัวหนึ่ง และแกะที่คัดเลือกแล้วหกตัว เป็ดไก่เขาก็จัดไว้ให้ข้าพเจ้าด้วย ในทุกๆสิบวันน้ำองุ่นมากมายหลายถุงหนัง แม้จะมากอย่างนี้ ข้าพเจ้ามิได้เรียกร้องเอาส่วนอาหารของตำแหน่งผู้ว่าราชการ เพราะว่าการปรนนิบัตินั้นหนักหน้าชนชาตินี้อยู่แล้ว
นหม 6.4 แล้วเขาใช้ให้มาหาข้าพเจ้าอย่างนี้สี่ครั้ง ข้าพเจ้าก็ตอบเขาไปทำนองเดียวกัน
นหม 13.26 ซาโลมอนกษัตริย์แห่งอิสราเอล มิได้ทำบาปด้วยเรื่องหญิงอย่างนี้หรือ ท่ามกลางหลายประชาชาติไม่มีกษัตริย์ใดเหมือนพระองค์ และพระเจ้าของพระองค์ก็ทรงรักพระองค์ และพระเจ้าทรงกระทำให้พระองค์เป็นกษัตริย์เหนืออิสราเอลทั้งปวง ถึงกระนั้นก็ดี แม้เป็นพระองค์หญิงต่างชาติก็เป็นเหตุให้พระองค์ทรงทำบาป
อสธ 2.13 เมื่อสาวๆทุกคนจะเข้าไปเฝ้ากษัตริย์อย่างนี้ เธอจะต้องการเอาอะไรจากฮาเร็มไปยังราชสำนัก ก็เอาไปได้
โยบ 3.20 ไฉนหนอผู้ที่ทนทุกข์เวทนาอย่างนี้ ยังได้รับแสงสว่าง และผู้ที่มีใจขมขื่นได้รับชีวิต
โยบ 8.2 “ท่านจะพูดอย่างนี้อยู่นานเท่าใด และคำปากของท่านจะเป็นพายุนานสักเท่าใด
โยบ 12.3 แต่ข้าก็มีความเข้าใจอย่างกับท่าน ข้าไม่ด้อยกว่าท่าน เออ เรื่องอย่างนี้ใครจะไม่ทราบ
โยบ 14.3 และพระองค์ทรงลืมพระเนตรมองคนอย่างนี้หรือ และทรงนำข้าพระองค์มาในการพิพากษาของพระองค์หรือ
โยบ 15.13 คือที่ท่านหันจิตใจของท่านต่อสู้พระเจ้า และให้ถ้อยคำอย่างนี้ออกจากปากของท่าน
โยบ 16.2 “ข้าเคยได้ยินเรื่องอย่างนี้มามากแล้ว ท่านทุกคนเป็นผู้เล้าโลมที่กวนใจ
โยบ 16.3 คำลมๆแล้งๆจะจบสิ้นเมื่อไรหนอ ท่านเป็นอะไรไป ท่านจึงตอบอย่างนี้
โยบ 18.21 แน่ละ ที่อยู่ของคนชั่วเป็นอย่างนี้แหละ และที่อยู่ของคนซึ่งไม่รู้จักพระเจ้าก็เป็นอย่างนี้แหละ”
สดด 24.6 อย่างนี้แหละเป็นยุคที่เสาะหาพระองค์ ที่เสาะหาพระพักตร์ของพระองค์ โอ ยาโคบเอ๋ย เซลาห์
สดด 62.11 พระเจ้าตรัสครั้งหนึ่ง ข้าพเจ้าได้ยินอย่างนี้สองครั้งแล้ว ว่าฤทธานุภาพเป็นของพระเจ้า
สดด 73.15 ถ้าข้าพระองค์ได้พูดว่า “ข้าพเจ้าจะพูดอย่างนี้” ดูเถิด ข้าพระองค์จะทำผิดต่อชั่วอายุแห่งบุตรทั้งหลายของพระองค์แล้ว
สดด 139.6 ความรู้อย่างนี้มหัศจรรย์เกินข้าพระองค์ สูงนัก ข้าพระองค์เอื้อมไม่ถึง
สดด 144.15 ชนชาติผู้มีพระพรอย่างนี้หลั่งลงมาถึงก็เป็นสุข ชนชาติซึ่งพระเจ้าของเขาคือพระเยโฮวาห์ก็เป็นสุข
สภษ 1.19 ทางของบรรดาผู้ที่หากำไรด้วยความทารุณโหดร้ายก็อย่างนี้แหละ คือมันย่อมคร่าเอาชีวิตของเจ้าของนั้นเอง
สภษ 6.3 บุตรชายของเราเอ๋ย จงทำอย่างนี้และช่วยตัวเจ้าให้รอดเถิด เพราะเมื่อเจ้าตกอยู่ในกำมือเพื่อนของเจ้าแล้ว ไป รีบไปวิงวอนเพื่อนของเจ้า
สภษ 28.24 บุคคลที่ขโมยของของบิดาหรือมารดาของตน และกล่าวว่า “อย่างนี้ไม่ละเมิด” เขาก็เป็นเพื่อนของคนทำลาย
สภษ 29.7 คนชอบธรรมรู้จักสิทธิของคนยากจน แต่คนชั่วร้ายไม่เข้าใจความรู้อย่างนี้
อสย 1.12 เมื่อเจ้าเข้ามาเฝ้าเรา ผู้ใดขอให้เจ้าทำอย่างนี้ที่เหยียบย่ำเข้ามาในบริเวณพระนิเวศของเรา
อสย 27.9 เพราะฉะนั้นจะลบความชั่วช้าของยาโคบอย่างนี้แหละ และนี่เป็นผลเต็มขนาดในการปลดบาปของเขา คือเมื่อเขาทำศิลาทั้งสิ้นของแท่นบูชาให้เป็นเหมือนหินดินสอพองที่ถูกบดเป็นชิ้นๆ จะไม่มีเสารูปเคารพ หรือรูปเคารพตั้งอยู่ได้
อสย 28.13 เพราะฉะนั้นพระวจนะของพระเยโฮวาห์จึงเป็นอย่างนี้แก่เขา เป็นข้อบังคับซ้อนข้อบังคับ ข้อบังคับซ้อนข้อบังคับ เป็นบรรทัดซ้อนบรรทัด บรรทัดซ้อนบรรทัด ที่นี่นิด ที่นั่นหน่อย เพื่อเขาจะไปและถอยหลัง และจะแตก และจะติดบ่วงและจะถูกจับไป
อสย 29.16 แน่นอนความวิปริตของเจ้าจะถือว่าช่างปั้นเท่ากับดินเหนียว และสิ่งที่ถูกสร้างจะพูดเรื่องผู้สร้างมันว่า “เขาไม่ได้สร้างข้า” หรือสิ่งที่ถูกปั้นขึ้นจะพูดเรื่องผู้ปั้นมันว่า “เขาไม่มีความเข้าใจอะไรเลย” อย่างนี้หรือ
อสย 43.9 ให้บรรดาประชาชาติประชุมพร้อมกัน และให้ชนชาติทั้งหลายชุมนุมกัน ในท่ามกลางเขามีผู้ที่แจ้งอย่างนี้ได้ และเล่าสิ่งล่วงแล้วให้เราฟังได้ ให้เขาทั้งหลายนำพยานของเขามาพิสูจน์ตัวเขา และให้เขาได้ยินและกล่าวว่า “จริงแล้ว”
อสย 50.11 ดูเถิด เจ้าทั้งสิ้นผู้ก่อไฟ ผู้เอาดุ้นไฟคาดตัวเจ้าไว้ จงเดินด้วยแสงไฟของเจ้า และด้วยแสงดุ้นไฟซึ่งเจ้าได้ก่อ เจ้าจะได้รับอย่างนี้จากมือของเรา คือเจ้าจะต้องนอนลงด้วยความเศร้าโศก
อสย 58.5 อย่างนี้หรือเป็นการอดอาหารที่เราเลือก คือวันที่คนข่มตัว การก้มศีรษะของเขาลงเหมือนอ้อเล็ก และปูผ้ากระสอบและขี้เถ้ารองใต้เขา อย่างนี้หรือเจ้าจะเรียกการอย่างนี้ว่าการอดอาหาร และเป็นวันที่พระเยโฮวาห์โปรดปรานอย่างนั้นหรือ
อสย 58.6 การอดอาหารอย่างนี้ไม่ใช่หรือที่เราต้องการ คือการแก้พันธนะของความชั่ว การปลดเปลื้องภาระหนัก และการปล่อยให้ผู้ถูกบีบบังคับเป็นอิสระ และการหักแอกเสียทุกอัน
อสย 64.12 โอ ข้าแต่พระเยโฮวาห์ เป็นอย่างนี้แล้ว พระองค์ยังจะทรงยับยั้งพระองค์ไว้หรือ พระองค์จะทรงเงียบอยู่และข่มใจพวกข้าพระองค์อย่างถึงขนาดหรือ
อสย 66.8 ใครเคยได้ยินสิ่งอย่างนี้บ้าง ใครเคยได้เห็นสิ่งอย่างนี้บ้าง แผ่นดินจะให้งอกขึ้นในวันเดียวหรือ ประชาชาติจะคลอดมาในครู่เดียวหรือ เพราะพอศิโยนปวดครรภ์ เธอก็คลอดบุตรทั้งหลายของเธอ
อสย 66.14 เมื่อเจ้าเห็นอย่างนี้ ใจของเจ้าจะเปรมปรีดิ์ กระดูกของเจ้าจะกระชุ่มกระชวยอย่างผักหญ้า และเขาจะรู้กันว่าหัตถ์ของพระเยโฮวาห์อยู่กับผู้รับใช้ของพระองค์ และความพิโรธต่อสู้ศัตรูของพระองค์
ยรม 2.10 เหตุว่า จงข้ามไปยังฝั่งเกาะคิทธิม แล้วก็ดู และใช้คนไปถึงเมืองเคดาร์และพิจารณาอย่างถี่ถ้วน ดูทีว่าเคยมีสิ่งอย่างนี้บ้างไหม
ยรม 3.7 เมื่อเธอทำอย่างนี้จนหมดแล้วเรากล่าวว่า ‘เจ้าจงกลับมาหาเรา’ แต่เธอก็ไม่กลับมา และยูดาห์น้องสาวที่ทรยศนั้นก็เห็น
ยรม 3.10 แม้ว่าเธอกระทำไปสิ้นอย่างนี้แล้ว ยูดาห์น้องสาวที่ทรยศของเธอก็มิได้หันกลับมาหาเราด้วยสิ้นสุดใจ แต่แสร้งทำเป็นกลับมา” พระเยโฮวาห์ตรัสดังนี้แหละ
ยรม 5.9 พระเยโฮวาห์ตรัสว่า “เพราะสิ่งอย่างนี้เราจะไม่ทำโทษเขาหรือ และจิตใจเราไม่ควรที่จะแก้แค้นประชาชาติที่เป็นอย่างนี้หรือ
ยรม 5.29 พระเยโฮวาห์ตรัสว่า “เพราะสิ่งอย่างนี้เราจะไม่ทำโทษเขาหรือ และไม่ควรที่จิตใจเราจะแก้แค้นประชาชาติที่เป็นอย่างนี้หรือ
ยรม 5.31 คือผู้พยากรณ์ได้พยากรณ์เท็จ และบรรดาปุโรหิตก็ปกครองตามการชี้นิ้วของเขา และประชาชนของเราชอบที่มีการอย่างนี้ แต่เจ้าทั้งหลายจะกระทำอะไรเมื่อกาลสุดปลายมาถึง”
ยรม 7.23 แต่เราบัญชาเขาทั้งหลายอย่างนี้ว่า ‘จงเชื่อฟังเสียงของเรา และเราจะเป็นพระเจ้าของเจ้า และเจ้าจะเป็นประชาชนของเรา และดำเนินในหนทางที่เราได้บัญชาเจ้าไว้ เพื่อเจ้าจะได้อยู่เย็นเป็นสุข’
ยรม 9.3 “เขาทั้งหลายงอลิ้นของเขาเหมือนคันธนูเพื่อกล่าวความเท็จ แต่เขาทั้งหลายไม่กล้าสู้เพื่อความจริงในแผ่นดิน เพราะเขาทั้งหลายจากความชั่วอย่างนี้ไปสู่ความชั่วอย่างนั้น และเขาทั้งหลายไม่รู้จักเรา” พระเยโฮวาห์ตรัสดังนี้แหละ
ยรม 9.9 พระเยโฮวาห์ตรัสว่า “ไม่ควรที่เราจะลงโทษเขาเพราะสิ่งเหล่านี้หรือ ไม่ควรที่จิตใจเราจะแก้แค้นประชาชาติที่เป็นอย่างนี้หรือ
ยรม 10.7 โอ ข้าแต่กษัตริย์แห่งบรรดาประชาชาติ ผู้ใดจะไม่ยำเกรงพระองค์ เพราะพระองค์สมควรแก่การอย่างนี้ เพราะในบรรดาปราชญ์ของบรรดาประชาชาติ และในบรรดาราชอาณาจักรทั้งสิ้นของเขา ไม่มีผู้ใดเหมือนพระองค์
ยรม 14.10 พระเยโฮวาห์ตรัสแก่ชนชาตินี้ว่า “เขาทั้งหลายรักที่จะพเนจรไปอย่างนี้ เขาทั้งหลายไม่ยับยั้งเท้าของเขาไว้ ฉะนั้นพระเยโฮวาห์จึงไม่ทรงรับเขา บัดนี้พระองค์จะทรงระลึกถึงความชั่วช้าของเขา และลงโทษการผิดบาปของเขา”
ยรม 18.13 เพราะฉะนั้น พระเยโฮวาห์จึงตรัสดังนี้ว่า จงไปเที่ยวถามดูท่ามกลางประชาชาติว่า ผู้ใดเคยได้ยินเหมือนอย่างนี้บ้าง อิสราเอลพรหมจารีนั้นได้กระทำสิ่งอันน่าหวาดเสียวนัก
ยรม 22.16 เขาพิพากษาคดีของคนจนและคนขัดสน เขาก็อยู่เย็นเป็นสุข ทำอย่างนี้เป็นการรู้จักเราหรือ” พระเยโฮวาห์ตรัสดังนี้แหละ
ยรม 31.28 และจะเป็นไปอย่างนี้ คือเมื่อเราเฝ้าดูเขา เพื่อจะถอนออกและพังลงคว่ำเสีย ทำลาย และนำเหตุร้ายมาฉันใด เราจะเฝ้าดูเหนือเขาเพื่อจะสร้างขึ้นและปลูกฝังฉันนั้น” พระเยโฮวาห์ตรัสดังนี้แหละ
ยรม 51.64 และจงกล่าวว่า ‘บาบิโลนจะจมลงอย่างนี้แหละ จะไม่ลอยขึ้นอีกเลยเนื่องด้วยความร้ายซึ่งเราจะนำมาเหนือเธอ และพวกเขาจะเหน็ดเหนื่อย’” ถ้อยคำของเยเรมีย์มีเพียงนี้
พคค 1.21 เขาทั้งหลายได้ยินว่า ข้าพระองค์ถอนใจอย่างไร หามีผู้ใดปลอบโยนข้าพระองค์ไม่ บรรดาศัตรูของข้าพระองค์ได้ยินถึงเหตุร้ายที่ตกแก่ข้าพระองค์ เขาทั้งหลายก็พากันดีใจที่พระองค์ได้ทรงกระทำอย่างนี้ พระองค์จะทรงนำวาระที่พระองค์ทรงประกาศไว้นั้นให้มาถึง และเขาทั้งหลายจะเป็นอย่างที่ข้าพระองค์เป็นอยู่นี้
อสค 4.13 และพระเยโฮวาห์ตรัสว่า “ประชาชนอิสราเอลจะต้องรับประทานขนมปังของเขาอย่างมลทินอย่างนี้แหละ ณ ท่ามกลางประชาชาติ ซึ่งเราจะขับไล่เขาไปอยู่”
อสค 16.3 และกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสอย่างนี้แก่เยรูซาเล็มว่า ดั้งเดิมและกำเนิดของเจ้าเป็นแผ่นดินของคนคานาอัน พ่อของเจ้าเป็นคนอาโมไรต์ และแม่ของเจ้าเป็นคนฮิตไทต์
อสค 16.16 เจ้าเอาเสื้อผ้าของเจ้าบ้าง และเจ้าได้สร้างบรรดาปูชนียสถานสูงประดับอย่างหรูหรา แล้วก็เล่นชู้อยู่บนนั้น ไม่เคยมีเหมือนอย่างนี้ ต่อไปก็ไม่มีเหมือน
อสค 41.19 หน้าของผู้ชายตรงต้นอินทผลัมที่อยู่ข้างหนึ่ง และหน้าของสิงโตหนุ่มตรงต้นอินทผลัมที่อยู่อีกข้างหนึ่ง มีรูปอย่างนี้รอบพระนิเวศทั้งหมด
ยอล 2.2 เป็นวันแห่งความมืดและความมืดครึ้ม เป็นวันที่มีเมฆและความมืดทึบ ดุจแสงสว่างยามเช้าที่แผ่ปกคลุมไปทั่วภูเขาทั้งหลาย ประชาชนจำนวนมากและมีกำลังยิ่ง ตั้งแต่สมัยโบราณก็ไม่เคยมีเหมือนอย่างนี้ และตั้งแต่นี้ไปก็จะไม่มีอีกตลอดปีทั้งหลายชั่วอายุ
ยอล 2.28 ต่อมาภายหลังจะเป็นอย่างนี้ คือเราจะเทพระวิญญาณของเรามาเหนือเนื้อหนังทั้งปวง บุตรชายบุตรสาวของเจ้าทั้งหลายจะพยากรณ์ คนชราของเจ้าจะฝันและคนหนุ่มของเจ้าจะเห็นนิมิต
ยอล 2.32 และอยู่มาจะเป็นอย่างนี้ คือผู้ใดที่จะร้องออกพระนามของพระเยโฮวาห์จะรอดพ้น เพราะจะมีคนรอดพ้นในภูเขาศิโยนและในเยรูซาเล็มตามที่พระเยโฮวาห์ตรัสไว้ และในพวกคนที่รอดนั้นจะมีบรรดาบุคคลที่พระเยโฮวาห์ทรงเรียกด้วย”
อมส 4.5 จงเผาบูชาโมทนาด้วยใช้สิ่งที่มีเชื้อ และประกาศการถวายบูชาด้วยใจสมัคร จงโฆษณา โอ คนอิสราเอลเอ๋ย เจ้ารักที่จะกระทำอย่างนี้นี่นะ” องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ
อมส 7.3 เกี่ยวด้วยเรื่องนี้พระเยโฮวาห์ทรงกลับพระทัย พระเยโฮวาห์ตรัสว่า “จะไม่เป็นไปอย่างนี้”
อมส 7.4 องค์พระผู้เป็นเจ้าพระเจ้าทรงสำแดงแก่ข้าพเจ้าอย่างนี้ว่า ดูเถิด องค์พระผู้เป็นเจ้าพระเจ้าทรงเรียกให้มีการสู้ความด้วยไฟ และไฟได้เผาผลาญมหาสมุทรใหญ่ และกินส่วนหนึ่งเสีย
มคา 4.4 แต่ต่างก็จะนั่งอยู่ใต้ซุ้มองุ่นและใต้ต้นมะเดื่อของตน และจะไม่มีใครมากระทำให้เขาสะดุ้งกลัว เพราะพระโอษฐ์ของพระเยโฮวาห์จอมโยธาได้ตรัสอย่างนี้แล้ว
ฮบก 2.6 ประชาชาติทั้งสิ้นเหล่านี้จะไม่ยกคำอุปมากล่าวต่อเขาหรือ และยกสุภาษิตกล่าวเยาะเขาว่า “วิบัติแก่ผู้ที่สะสมสิ่งที่มิใช่ของตนไว้ จะทำอย่างนี้ได้นานเท่าใดนะ และบรรทุกของที่ยึดเป็นประกันไว้เต็มตัว
ศคย 5.11 ท่านตอบข้าพเจ้าว่า “ไปยังแผ่นดินชินาร์ไปสร้างเรือนไว้ให้เอฟาห์ เมื่อเตรียมอย่างนี้เสร็จแล้ว นางเหล่านั้นจะวางเอฟาห์ไว้บนฐานของมัน”
ศคย 14.15 และภัยพิบัติอย่างหนึ่งที่เหมือนภัยพิบัติอย่างนี้จะบังเกิดแก่ม้า ล่อ อูฐ ลา และไม่ว่าสัตว์ชนิดใดซึ่งมีอยู่ในเต็นท์เหล่านั้น
มลค 1.13 พระเยโฮวาห์จอมโยธาตรัสว่า เจ้ากล่าวว่า ‘ดูเถิด อย่างนี้น่าอ่อนระอาใจจริง’ แล้วเจ้าก็ทำฮึดฮัดกับเรา เจ้านำเอาสิ่งที่ได้แย่งมา หรือสิ่งที่พิการหรือป่วย ของเหล่านี้แหละเจ้านำมาเป็นของบูชา พระเยโฮวาห์ตรัสว่า เราจะรับของนั้นจากมือของเจ้าได้หรือ
มลค 2.13 และเจ้าได้กระทำอย่างนี้อีกด้วย คือเจ้าเอาน้ำตารดทั่วแท่นบูชาของพระเยโฮวาห์ ด้วยเหตุเจ้าได้ร้องไห้คร่ำครวญ เพราะพระองค์ไม่สนพระทัยหรือรับเครื่องบูชาด้วยชอบพระทัยจากมือของเจ้าอีกแล้ว
มธ 6.9 เหตุฉะนั้น ท่านทั้งหลายจงอธิษฐานตามอย่างนี้ว่า ข้าแต่พระบิดาของข้าพระองค์ทั้งหลาย ผู้ทรงสถิตในสวรรค์ ขอให้พระนามของพระองค์เป็นที่เคารพสักการะ
มธ 13.54 เมื่อพระองค์เสด็จมาถึงบ้านเมืองของพระองค์แล้ว พระองค์ก็สั่งสอนในธรรมศาลาของเขา จนคนทั้งหลายประหลาดใจแล้วพูดกันว่า “คนนี้มีสติปัญญาและการอิทธิฤทธิ์อย่างนี้มาจากไหน
มธ 24.43 จงจำไว้อย่างนี้เถิดว่า ถ้าเจ้าของบ้านล่วงรู้ได้ว่าขโมยจะมายามใด เขาก็จะเฝ้าระวัง และไม่ยอมให้ทะลวงเรือนของเขาได้
มธ 26.54 แต่ถ้าเป็นเช่นนั้นพระคัมภีร์ที่ว่า จำจะต้องเป็นอย่างนี้ จะสำเร็จได้อย่างไร”
มก 2.8 และในทันใดนั้นเมื่อพระเยซูทรงทราบในพระทัยว่าเขาคิดในใจอย่างนั้น พระองค์จึงตรัสแก่เขาว่า “เหตุไฉนท่านทั้งหลายจึงคิดในใจอย่างนี้เล่า
มก 4.40 พระองค์จึงตรัสแก่เขาว่า “ทำไมท่านกลัวอย่างนี้ ท่านยังไม่มีความเชื่อหรือ”
มก 6.2 พอถึงวันสะบาโตพระองค์ทรงตั้งต้นสั่งสอนในธรรมศาลา และคนเป็นอันมากที่ได้ยินพระองค์ก็ประหลาดใจนักพูดกันว่า “คนนี้ได้ความคิดนี้มาจากไหน สติปัญญาที่ได้ประทานแก่คนนี้เป็นปัญญาอย่างใด จึงทำการมหัศจรรย์อย่างนี้สำเร็จด้วยมือของเขา
มก 9.21 พระองค์จึงตรัสถามบิดานั้นว่า “เป็นอย่างนี้มานานสักเท่าไร” บิดาทูลตอบว่า “ตั้งแต่เป็นเด็กเล็กๆมา
มก 9.29 พระองค์ตรัสตอบเขาว่า “ผีอย่างนี้จะขับให้ออกไม่ได้เลย เว้นแต่โดยการอธิษฐานและการอดอาหาร”
มก 11.3 ถ้าผู้ใดถามท่านว่า ‘ท่านทำอย่างนี้ทำไม’ จงบอกว่า องค์พระผู้เป็นเจ้าต้องประสงค์ลูกลานี้ และประเดี๋ยวพระองค์จะส่งกลับคืนมาให้ที่นี่”
ลก 2.48 ฝ่ายเขาทั้งสองเมื่อเห็นพระกุมารแล้วก็ประหลาดใจ มารดาจึงถามพระกุมารว่า “ลูกเอ๋ย ทำไมจึงทำแก่เราอย่างนี้ ดูเถิด พ่อกับแม่แสวงหาเป็นทุกข์นัก”
ลก 5.22 แต่เมื่อพระเยซูทรงทราบความคิดของเขา พระองค์จึงตรัสแก่เขาว่า “ไฉนท่านทั้งหลายจึงคิดในใจอย่างนี้
ลก 8.11 คำอุปมานั้นก็อย่างนี้ เมล็ดพืชนั้นได้แก่พระวจนะของพระเจ้า
ลก 9.9 เฮโรดจึงว่า “ยอห์นนั้นเราได้ตัดศีรษะแล้ว แต่คนนี้ที่เราได้ยินเหตุการณ์ของเขาอย่างนี้คือผู้ใดเล่า” แล้วเฮโรดจึงหาโอกาสที่จะเห็นพระองค์
ลก 12.18 เขาจึงคิดว่า ‘เราจะทำอย่างนี้ คือจะรื้อยุ้งฉางของเราเสีย และจะสร้างใหม่ให้โตขึ้น แล้วเราจะรวบรวมข้าวและสมบัติทั้งหมดของเราไว้ที่นั่น
ลก 12.39 ให้เข้าใจอย่างนี้เถอะว่า ถ้าเจ้าของบ้านล่วงรู้ได้ว่าขโมยจะมาเวลาไหน เขาจะตื่นอยู่และระวังไม่ให้ทะลวงเรือนของเขาได้
ลก 22.19 พระองค์ทรงหยิบขนมปัง ขอบพระคุณแล้วหักส่งให้แก่เขาทั้งหลายตรัสว่า “นี่เป็นกายของเรา ซึ่งได้ให้สำหรับท่านทั้งหลาย จงกระทำอย่างนี้ให้เป็นที่ระลึกถึงเรา”
ลก 23.31 เพราะว่าถ้าเขาทำอย่างนี้เมื่อไม้สด อะไรจะเกิดขึ้นเมื่อไม้แห้งแล้วเล่า”
ยน 3.9 นิโคเดมัสทูลพระองค์ว่า “เหตุการณ์อย่างนี้จะเป็นไปอย่างไรได้”
ยน 3.19 หลักของการพิพากษามีอย่างนี้ คือความสว่างได้เข้ามาในโลกแล้ว แต่มนุษย์ได้รักความมืดมากกว่ารักความสว่าง เพราะกิจการของเขาชั่ว
ยน 6.9 “ที่นี่มีเด็กชายคนหนึ่งมีขนมข้าวบาร์เลย์ห้าก้อนกับปลาเล็กๆสองตัว แต่เท่านั้นจะพออะไรกับคนมากอย่างนี้”
ยน 8.6 เขาพูดอย่างนี้เพื่อทดลองพระองค์ หวังจะหาเหตุฟ้องพระองค์ แต่พระเยซูทรงน้อมพระกายลงเอานิ้วพระหัตถ์เขียนที่ดิน เหมือนดั่งว่าพระองค์ไม่ได้ยินพวกเขาเลย
ยน 8.40 แต่บัดนี้ท่านทั้งหลายหาโอกาสที่จะฆ่าเรา ซึ่งเป็นผู้ที่ได้บอกท่านถึงความจริงที่เราได้ยินมาจากพระเจ้า อับราฮัมมิได้กระทำอย่างนี้
ยน 10.21 พวกอื่นก็พูดว่า “คำอย่างนี้ไม่เป็นคำของผู้ที่มีผีสิง ผีจะทำให้คนตาบอดมองเห็นได้หรือ”
ยน 11.26 และผู้ใดที่มีชีวิตและเชื่อในเราจะไม่ตายเลย เจ้าเชื่ออย่างนี้ไหม”
ยน 11.42 ข้าพระองค์ทราบว่า พระองค์ทรงฟังข้าพระองค์อยู่เสมอ แต่ที่ข้าพระองค์กล่าวอย่างนี้ก็เพราะเห็นแก่ประชาชนที่ยืนอยู่ที่นี่ เพื่อเขาจะได้เชื่อว่าพระองค์ทรงใช้ข้าพระองค์มา”
ยน 11.48 ถ้าเราปล่อยเขาไว้อย่างนี้ คนทั้งปวงจะเชื่อถือเขา แล้วพวกโรมก็จะมาริบเอาทั้งที่และชนชาติของเราไป”
ยน 12.7 พระเยซูจึงตรัสว่า “ช่างเขาเถิด เขาทำอย่างนี้เพื่อแสดงถึงวันฝังศพของเรา
ยน 21.1 ภายหลังเหตุการณ์เหล่านี้พระเยซูได้ทรงสำแดงพระองค์แก่เหล่าสาวกอีกครั้งหนึ่งที่ทะเลทิเบเรียส และพระองค์ทรงสำแดงพระองค์อย่างนี้
กจ 5.33 เมื่อเขาทั้งหลายได้ยินอย่างนี้ ก็รู้สึกบาดใจ คิดกันว่าจะฆ่าพวกอัครสาวกเสีย
กจ 8.19 และว่า “ขอให้ข้าพเจ้ามีฤทธิ์อย่างนี้ด้วย เพื่อว่าเมื่อข้าพเจ้าจะวางมือบนผู้ใด ผู้นั้นจะได้รับพระวิญญาณบริสุทธิ์”
กจ 13.34 ส่วนข้อที่พระเจ้าได้ทรงให้พระองค์คืนพระชนม์ มิให้กลับเปื่อยเน่าอีกเลย พระองค์จึงตรัสอย่างนี้ว่า ‘เราจะให้ความเมตตาอันแน่นอนของเราซึ่งได้สัญญาไว้กับดาวิดให้แก่ท่าน’
กจ 13.47 ด้วยองค์พระผู้เป็นเจ้าได้ตรัสสั่งเราอย่างนี้ว่า ‘เราได้ตั้งเจ้าไว้ให้เป็นความสว่างของคนต่างชาติ เพื่อเจ้าจะเป็นเหตุให้คนทั้งหลายรอด ถึงที่สุดปลายแผ่นดินโลก’”
กจ 14.15 ว่า “ท่านทั้งหลาย เหตุไฉนท่านจึงทำการอย่างนี้ เราเป็นคนธรรมดาเช่นเดียวกันกับท่านทั้งหลาย และมาประกาศให้ท่านกลับจากสิ่งไร้ประโยชน์เหล่านี้ ให้มาหาพระเจ้าผู้ทรงพระชนม์ ผู้ได้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก ทะเลและสิ่งสารพัดซึ่งมีอยู่ในที่เหล่านั้น
กจ 17.18 นักปรัชญาบางคนในพวกเอปีกูเรียวและในพวกสโตอิกได้มาพบท่าน บางคนกล่าวว่า “คนพูดเพ้อเจ้ออย่างนี้ใคร่จะมาพูดอะไรให้เราฟังอีกเล่า” คนอื่นกล่าวว่า “ดูเหมือนเขาเป็นคนนำพระต่างประเทศเข้ามาเผยแพร่” เพราะเปาโลได้ประกาศเรื่องพระเยซูและเรื่องการเป็นขึ้นมาจากความตาย
กจ 19.32 บางคนจึงได้ร้องว่าอย่างนี้ บางคนได้ร้องว่าอย่างนั้น เพราะว่าที่ประชุมวุ่นวายมาก และคนโดยมากไม่รู้ว่าเขาประชุมกันด้วยเรื่องอะไร
กจ 21.23 เหตุฉะนั้นจงทำอย่างนี้ตามที่เราจะบอกแก่ท่าน คือว่าเรามีชายสี่คนที่ได้ปฏิญาณตัวไว้
กจ 21.34 บางคนในหมู่คนเหล่านั้นร้องว่าอย่างนี้ บางคนว่าอย่างนั้น เมื่อนายพันเอาความแน่นอนอะไรไม่ได้เพราะวุ่นวายมาก จึงสั่งให้พาเปาโลเข้าไปในกรมทหาร
รม 9.20 โอ มนุษย์เอ๋ย ดูก่อน ท่านคือผู้ใดเล่าซึ่งท่านจะโต้ตอบกับพระเจ้าได้ สิ่งซึ่งถูกทำขึ้นแล้วนั้นจะกลับว่าแก่ผู้ทำได้หรือว่า “ท่านได้กระทำข้าพเจ้าอย่างนี้ทำไม”
รม 10.6 แต่ความชอบธรรมที่มีความเชื่อเป็นมูลฐานว่าอย่างนี้ว่า “อย่านึกในใจของตัวว่า ใครจะขึ้นไปบนสวรรค์” (คือจะเชิญพระคริสต์ลงมาจากเบื้องบน)
รม 15.20 อันที่จริงข้าพเจ้าได้ตั้งเป้าไว้อย่างนี้ว่า จะประกาศข่าวประเสริฐในที่ซึ่งไม่เคยมีใครออกพระนามพระคริสต์มาก่อน เพื่อข้าพเจ้าจะได้ไม่ก่อขึ้นบนรากฐานที่คนอื่นได้วางไว้ก่อนแล้ว
1คร 7.7 ข้าพเจ้าปรารถนาที่จะให้ทุกคนเป็นเหมือนข้าพเจ้า แต่ทุกคนก็ได้รับของประทานจากพระเจ้าเหมาะกับตัว คนหนึ่งได้รับอย่างนี้ และอีกคนหนึ่งได้รับอย่างนั้น
1คร 7.35 ข้าพเจ้าว่าอย่างนี้ก็เพื่อเป็นประโยชน์ของท่าน มิใช่จะเอาบ่วงบาศคล้องท่านแต่เพื่อความเป็นระเบียบ ให้ท่านปฏิบัติองค์พระผู้เป็นเจ้าโดยปราศจากใจสองฝักสองฝ่าย
1คร 8.7 มิใช่ว่าทุกคนมีความรู้อย่างนี้ เพราะมีบางคนมีจิตสำนึกผิดชอบเรื่องรูปเคารพว่า เมื่อได้กินอาหารนั้นก็ถือว่าเป็นของบูชาแก่รูปเคารพจริงๆ และจิตสำนึกผิดชอบของเขายังอ่อนอยู่จึงเป็นมลทิน
1คร 9.8 ข้าพเจ้ากล่าวอย่างนี้ตามอย่างมนุษย์หรือ พระราชบัญญัติมิได้กล่าวอย่างนี้เหมือนกันหรือ
1คร 9.23 ข้าพเจ้าทำอย่างนี้เพราะเห็นแก่ข่าวประเสริฐ เพื่อข้าพเจ้าจะได้มีส่วนกับท่านในข่าวประเสริฐนั้น
1คร 9.26 ดังนั้นส่วนข้าพเจ้าวิ่งแข่งอย่างนี้โดยมีเป้าหมาย ข้าพเจ้าได้ต่อสู้อย่างนี้ ไม่ใช่อย่างนักมวยที่ชกลม
1คร 11.24 ครั้นขอบพระคุณแล้ว จึงทรงหักแล้วตรัสว่า “จงรับไปกินเถิด นี่เป็นกายของเรา ซึ่งหักออกเพื่อท่านทั้งหลาย จงกระทำอย่างนี้ให้เป็นที่ระลึกถึงเรา”
2คร 5.14 เพราะว่าความรักของพระคริสต์ได้ครอบครองเราอยู่ เพราะเราคิดเห็นอย่างนี้ว่า ถ้าผู้หนึ่งได้ตายเพื่อคนทั้งปวง เหตุฉะนั้นคนทั้งปวงจึงตายแล้ว
2คร 8.8 ข้าพเจ้าพูดอย่างนี้มิได้หมายว่าให้เป็นคำบัญชา แต่ได้นำเรื่องของคนอื่นที่มีความกระตือรือร้นมาทดลองความรักของท่าน ดูว่าแท้หรือไม่
2คร 10.11 จงให้คนเหล่านั้นเข้าใจอย่างนี้ว่า เมื่อเราไม่อยู่เราพูดไว้ในจดหมายของเราว่าอย่างไร เมื่อเรามาแล้วเราก็จะกระทำอย่างนั้นด้วย
กท 3.17 แต่ข้าพเจ้าว่าอย่างนี้ว่า พระราชบัญญัติซึ่งมาภายหลังถึงสี่ร้อยสามสิบปี จะทำลายพันธสัญญาซึ่งพระเจ้าได้ทรงตั้งไว้ในพระคริสต์เมื่อก่อนนั้น ให้พระสัญญานั้นขาดจากประโยชน์ไม่ได้
กท 5.8 การเกลี้ยกล่อมอย่างนี้ไม่ได้มาจากพระองค์ผู้ทรงเรียกท่านทั้งหลาย
กท 5.23 ความสุภาพอ่อนน้อม การรู้จักบังคับตน เรื่องอย่างนี้ไม่มีพระราชบัญญัติห้ามไว้เลย
ฟป 1.25 เมื่อข้าพเจ้าแน่ใจอย่างนี้แล้ว ข้าพเจ้าก็ทราบว่าข้าพเจ้าจะยังอยู่ และคงอยู่กับท่านทั้งหลายเพื่อให้ท่านจำเริญขึ้นและชื่นชมยินดีในความเชื่อ
ฟป 2.5 ท่านจงมีน้ำใจอย่างนี้ เหมือนอย่างที่พระเยซูคริสต์ทรงมีด้วย
ฟป 2.29 เหตุฉะนั้นท่านจงต้อนรับเขาไว้ในองค์พระผู้เป็นเจ้าด้วยความยินดีทุกอย่าง และจงนับถือคนอย่างนี้
คส 3.11 อย่างนี้ไม่เป็นพวกกรีกหรือพวกยิว ไม่เป็นผู้ที่เข้าสุหนัตหรือไม่ได้เข้าสุหนัต พวกคนต่างชาติหรือชาวสิเธีย ทาสหรือไทยก็ไม่เป็น แต่ว่าพระคริสต์ทรงเป็นสารพัดและทรงดำรงอยู่ในสารพัด
1ธส 2.8 เมื่อเรารักท่านอย่างนี้แล้ว เราก็มีใจพร้อมที่จะเผื่อแผ่เจือจาน มิใช่แต่เพียงข่าวประเสริฐของพระเจ้าเท่านั้น แต่อุทิศจิตใจเราให้แก่ท่านด้วย เพราะท่านเป็นที่รักยิ่งของเรา
2ธส 3.10 แม้เมื่อเราอยู่กับพวกท่าน เราก็ได้กำชับท่านอย่างนี้ว่า ถ้าผู้ใดไม่ยอมทำงาน ก็อย่าให้เขากิน
2ทธ 3.5 เขามีสภาพทางของพระเจ้าภายนอก แต่ฤทธิ์ของทางนั้นเขาปฏิเสธเสีย คนอย่างนี้ท่านจงผินหน้าหนีจากเขาเสียด้วย
ฮบ 6.3 ถ้าพระเจ้าจะทรงโปรดอนุญาต เราก็จะกระทำอย่างนี้ได้
ฮบ 6.6 ถ้าเขาเหล่านั้นจะหลงอยู่อย่างนี้ ก็เหลือวิสัยที่จะให้เขากลับใจเสียใหม่อีกได้ เพราะตัวเขาเองได้ตรึงพระบุตรของพระเจ้าเสียอีกแล้ว และได้ทำให้พระองค์ขายหน้าต่อธารกำนัล
ฮบ 8.1 บัดนี้ ในเรื่องที่เราพูดมาแล้วนั้น ข้อสรุปนั้นคือว่า เรามีมหาปุโรหิตอย่างนี้เอง ผู้ได้ประทับเบื้องขวาพระที่นั่งแห่งผู้ทรงเดชานุภาพในฟ้าสวรรค์
ฮบ 9.23 เหตุฉะนั้นจึงจำเป็นต้องชำระแบบจำลองของสวรรค์ โดยใช้เครื่องบูชาอย่างนี้ แต่ว่าของจริงในสวรรค์นั้น ต้องชำระด้วยเครื่องบูชาอันประเสริฐกว่าเครื่องบูชาเหล่านั้น
ฮบ 11.14 เพราะคนที่พูดอย่างนี้ก็แสดงให้เห็นชัดแล้วว่า เขากำลังแสวงหาเมืองที่จะได้เป็นของเขา
ยก 4.16 แต่เดี๋ยวนี้ท่านทั้งหลายยินดีในการโอ้อวดของตน ความยินดีอย่างนี้เป็นความชั่วทั้งสิ้น
1ยน 2.5 แต่ผู้ใดที่รักษาพระวจนะของพระองค์ ความรักของพระเจ้าก็สมบูรณ์อยู่ในคนนั้นอย่างแท้จริง ด้วยอาการอย่างนี้แหละเราทั้งหลายจึงรู้ว่าเราอยู่ในพระองค์
ยด 1.4 เพราะว่ามีบางคนได้เล็ดลอดเข้ามาอย่างไม่รู้ตัว ซึ่งเป็นผู้ที่ถูกเล็งไว้ล่วงหน้ามานานแล้วว่าจะได้รับการพิพากษาลงโทษอย่างนี้ เป็นคนอธรรม ที่ได้บิดเบือนพระคุณของพระเจ้าของเราไปเป็นการกระทำความชั่วช้าลามก และได้ปฏิเสธพระเจ้าคือองค์พระผู้เป็นเจ้าแต่เพียงพระองค์เดียว และพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา
วว 9.18 มนุษย์ถูกฆ่าเสียหนึ่งในสามส่วนด้วยภัยพิบัติสามอย่างนี้ คือ ไฟและควันและกำมะถันที่พลุ่งออกมาจากปากมันนั้น
วว 18.21 แล้วทูตสวรรค์องค์หนึ่งที่มีฤทธิ์มาก ก็ได้ยกหินก้อนหนึ่งเหมือนหินโม่ใหญ่ทุ่มลงไปในทะเลแล้วว่า “บาบิโลนมหานครนั้นจะถูกทุ่มลงโดยแรงอย่างนี้แหละ และจะไม่มีใครเห็นนครนั้นอีกต่อไปเลย
อย่างมากมาย ( 1 )
กจ 18.27 ครั้นอปอลโลใคร่จะไปยังแคว้นอาคายา พวกพี่น้องก็เขียนจดหมายฝากไปถึงสาวกที่นั่นให้เขารับรองท่านไว้ ครั้นท่านไปถึงแล้ว ท่านได้ช่วยเหลือคนทั้งหลายที่ได้เชื่อโดยพระคุณนั้นอย่างมากมาย
อย่างยิ่ง ( 66 )
ปฐก 15.12 เมื่อดวงอาทิตย์ใกล้จะตก อับรามก็นอนหลับสนิท และดูเถิด ความหวาดกลัวความหดหู่ใจอย่างยิ่งก็ทับถมท่าน
ปฐก 17.20 สำหรับอิชมาเอลนั้นเราได้ฟังเจ้าแล้ว ดูเถิด เราได้อวยพรเขาและจะกระทำให้เขามีลูกดกทวีมากขึ้นอุดมบริบูรณ์อย่างยิ่ง เขาจะให้กำเนิดเจ้านายสิบสององค์และเราจะกระทำให้เขาเป็นชนชาติใหญ่ชนชาติหนึ่ง
ปฐก 19.19 ดูเถิด ผู้รับใช้ของท่านได้รับพระกรุณาในสายตาของท่านและท่านมีความเมตตาอย่างยิ่ง ซึ่งท่านได้สำแดงต่อข้าพเจ้าในการช่วยชีวิตข้าพเจ้า ข้าพเจ้าไม่สามารถหนีไปยังภูเขาได้ เกรงว่าสิ่งชั่วร้ายจะมาถึงตัวข้าพเจ้าและข้าพเจ้าจะตายเสีย
อพย 12.42 คืนวันนั้นเป็นคืนที่ควรจดจำไว้เป็นที่ระลึกอย่างยิ่งถึงพระเยโฮวาห์ ด้วยทรงนำเขาออกจากประเทศอียิปต์ คืนวันนั้นจึงเป็นคืนของพระเยโฮวาห์ที่ชนชาติอิสราเอลทั้งปวงถือเป็นที่ระลึกตลอดชั่วอายุของเขา
ลนต 2.3 ส่วนธัญญบูชาที่เหลืออยู่นั้นจะเป็นของอาโรนและบุตรชายของเขา เป็นส่วนบริสุทธิ์อย่างยิ่งจากเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์
ลนต 2.10 ส่วนธัญญบูชาที่เหลืออยู่นั้นตกเป็นของอาโรนและของบุตรชายท่าน เป็นส่วนบริสุทธิ์อย่างยิ่งจากเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์
พบญ 30.9 พระเยโฮวาห์พระเจ้าของท่านจะทรงกระทำให้ท่านจำเริญมั่งคั่งอย่างยิ่งในบรรดากิจการที่มือท่านกระทำ ในผลแห่งตัวของท่าน และในผลแห่งฝูงสัตว์ของท่าน และในผลแห่งพื้นดินของท่าน เพราะพระเยโฮวาห์จะทรงปลื้มปีติที่จะให้ท่านจำเริญมั่งคั่งอีก ดังที่พระองค์ทรงปลื้มปีติในบรรพบุรุษของท่าน
วนฉ 5.15 เจ้านายทั้งหลายของอิสสาคาร์มากับเดโบราห์ และอิสสาคาร์กับบาราคด้วย เขาเร่งติดตามท่านไปในหุบเขา มีความตั้งใจอย่างยิ่งเพื่อกองพลคนรูเบน
วนฉ 10.9 ทั้งคนอัมโมนได้ข้ามแม่น้ำจอร์แดนไปต่อสู้กับยูดาห์และต่อสู้กับเบนยามิน และต่อสู้กับวงศ์วานเอฟราอิม ดังนั้นอิสราเอลจึงเดือดร้อนอย่างยิ่ง
1ซมอ 11.15 ประชาชนทั้งปวงจึงขึ้นไปยังกิลกาล และที่นั่นเขาทั้งหลายก็ตั้งซาอูลเป็นกษัตริย์ต่อพระพักตร์พระเยโฮวาห์ที่กิลกาล แล้วที่นั่นเขาทั้งหลายถวายสัตว์เป็นเครื่องสันติบูชาต่อพระพักตร์พระเยโฮวาห์ ซาอูลกับประชาชนอิสราเอลทั้งปวงก็ชื่นชมยินดีอย่างยิ่งที่นั่น
1ซมอ 14.20 ซาอูลกับบรรดาพลที่อยู่ด้วยก็รวมกันเข้าไปทำศึก และดูเถิด ดาบของทุกคนก็ต่อสู้เพื่อนของตน มีความสับสนอลหม่านอย่างยิ่ง
1พศด 14.2 และดาวิดทรงทราบว่าพระเยโฮวาห์ทรงสถาปนาพระองค์เป็นกษัตริย์เหนืออิสราเอล เพราะพระราชอาณาจักรของพระองค์ก็เป็นที่ยกย่องอย่างยิ่ง เพื่อเห็นแก่อิสราเอลประชาชนของพระองค์
1พศด 16.25 เพราะพระเยโฮวาห์นั้นทรงยิ่งใหญ่และสมควรจะสรรเสริญอย่างยิ่ง พระองค์ทรงเป็นที่เกรงกลัวเหนือพระทั้งปวง
1พศด 22.5 เพราะดาวิดตรัสว่า “ซาโลมอนบุตรชายของเรายังเด็กอยู่และไม่เคยงาน และพระนิเวศซึ่งจะสร้างถวายพระเยโฮวาห์นั้นต้องหรูหราอย่างยิ่ง มีชื่อเสียงและสง่าราศีในบรรดาประเทศทั้งหลาย เพราะฉะนั้นบัดนี้เราจึงจะจัดเตรียมไว้” ดาวิดจึงทรงจัดวัตถุเป็นจำนวนมากก่อนพระองค์สิ้นพระชนม์
1พศด 22.14 และดูเถิด เราได้จัดเตรียมไว้เพื่อพระนิเวศของพระเยโฮวาห์ด้วยความยากเหนื่อยอย่างยิ่ง เป็นทองคำหนักหนึ่งแสนตะลันต์ เงินหนักหนึ่งล้านตะลันต์ ทองสัมฤทธิ์และเหล็กเหลือที่จะชั่ง เพราะมีมากมายเหลือเกิน เราได้จัดเตรียมตัวไม้และหินด้วย เจ้าจะเพิ่มเติมเข้าอีกก็ได้
2พศด 1.1 ซาโลมอนโอรสของดาวิดได้สถาปนาราชอาณาจักรของพระองค์ และพระเยโฮวาห์พระเจ้าของพระองค์ทรงสถิตกับพระองค์ และทรงกระทำให้พระองค์ใหญ่โตอย่างยิ่ง
2พศด 17.5 เพราะฉะนั้นพระเยโฮวาห์ทรงสถาปนาราชอาณาจักรไว้ในพระหัตถ์ของพระองค์ และสิ้นทั้งยูดาห์ก็นำเครื่องบรรณาการมาถวายเยโฮชาฟัท พระองค์จึงมีทรัพย์มั่งคั่งอย่างยิ่งและมีเกียรติมาก
2พศด 21.19 ต่อมาเป็นเวลาสิ้นสองปีลำไส้ของพระองค์ก็ออกมาเพราะโรคนั้น และพระองค์ก็สิ้นพระชนม์ด้วยความทุรนทุรายอย่างยิ่ง ประชาชนของพระองค์มิได้ก่อเพลิงถวายเกียรติแก่พระองค์ อย่างกับก่อเพลิงให้กับบรรพบุรุษของพระองค์
2พศด 36.14 ยิ่งกว่านั้นบรรดาปุโรหิตใหญ่และประชาชนก็ทำการละเมิดอย่างยิ่งโดยการติดตามบรรดาสิ่งที่น่าสะอิดสะเอียนของประชาชาติ และเขาทั้งหลายกระทำให้พระนิเวศของพระเยโฮวาห์ซึ่งพระองค์ทรงชำระให้บริสุทธิ์ในเยรูซาเล็มนั้นเป็นมลทินไป
นหม 2.10 แต่เมื่อสันบาลลัทชาวโฮโรนาอิม และโทบีอาห์คนอัมโมนข้าราชการได้ยินเรื่องนี้ เป็นเรื่องที่ไม่พอใจเขาอย่างยิ่งที่มีคนมาหาความสุขให้คนอิสราเอล
อสธ 1.20 ดังนั้นเมื่อกษัตริย์ทรงประกาศกฤษฎีกา ตลอดพระราชอาณาจักรของพระองค์ (อันกว้างใหญ่อย่างยิ่งนั้น) สตรีทั้งปวงจะต้องให้เกียรติสามีของตน ไม่ว่าสูงหรือต่ำ”
โยบ 3.22 ผู้ซึ่งเปรมปรีดิ์อย่างยิ่งและยินดี เมื่อเขาพบหลุมฝังศพ
สดด 6.3 ทั้งจิตใจของข้าพระองค์ก็ทุกข์ยากลำบากอย่างยิ่ง โอ ข้าแต่พระเยโฮวาห์ อีกนานสักเท่าใด
สดด 21.1 โอ ข้าแต่พระเยโฮวาห์ กษัตริย์จะเปรมปรีดิ์ในพระกำลังของพระองค์ ท่านจะปีติยินดีอย่างยิ่งในความรอดของพระองค์
สดด 48.1 พระเยโฮวาห์นั้นยิ่งใหญ่และสมควรจะสรรเสริญอย่างยิ่ง ในนครแห่งพระเจ้าของเรา บนภูเขาแห่งความบริสุทธิ์ของพระองค์
สดด 89.7 คือองค์พระเจ้าผู้เป็นที่เกรงกลัวอย่างยิ่งในสภาของบรรดาวิสุทธิชน และบรรดาผู้ที่อยู่รอบพระองค์เกรงขามพระองค์
สดด 96.4 เพราะพระเยโฮวาห์นั้นทรงยิ่งใหญ่และสมควรจะสรรเสริญอย่างยิ่ง พระองค์ทรงเป็นที่เกรงกลัวเหนือพระทั้งปวง
สดด 97.9 ข้าแต่พระเยโฮวาห์ เพราะพระองค์สูงสุดเหนือแผ่นดินโลกทั้งสิ้น พระองค์ทรงสูงเด่นกว่าพระทั้งปวงอย่างยิ่ง
สดด 145.3 พระเยโฮวาห์นั้นยิ่งใหญ่ และสมควรจะสรรเสริญอย่างยิ่ง ความใหญ่ยิ่งของพระองค์นั้นเหลือจะหยั่งรู้
สภษ 5.23 เขาจะตายปราศจากคำสั่งสอน และเพราะความโง่อย่างยิ่งของเขา เขาจึงจะหลงเจิ่นไป
สภษ 23.24 บิดาของคนชอบธรรมจะเปรมปรีดิ์อย่างยิ่ง บุคคลผู้ให้กำเนิดบุตรที่ฉลาดจะยินดีเพราะเขา
ปญจ 1.16 ข้าพเจ้ารำพึงในใจของข้าพเจ้าว่า “ดูเถิด ข้าพเจ้าได้มาถึงฐานะที่สูงส่ง และได้มีสติปัญญามากกว่าใครๆที่เคยอยู่ในกรุงเยรูซาเล็มก่อนข้าพเจ้า เออ ใจข้าพเจ้าก็เจนจัดในสติปัญญาและความรู้อย่างยิ่ง”
อสย 54.13 บุตรทั้งสิ้นของเจ้านั้นจะเรียนรู้จากพระเยโฮวาห์ และบุตรของเจ้าจะมีความปลอดภัยอย่างยิ่ง
อสย 61.10 ข้าพเจ้าจะเปรมปรีดิ์อย่างยิ่งในพระเยโฮวาห์ จิตใจของข้าพเจ้าจะลิงโลดในพระเจ้าของข้าพเจ้า เพราะพระองค์ได้ทรงสวมข้าพเจ้าด้วยเสื้อผ้าแห่งความรอด พระองค์ทรงคลุมข้าพเจ้าด้วยเสื้อแห่งความชอบธรรม อย่างเจ้าบ่าวประดับตัวด้วยเครื่องประดับ และอย่างเจ้าสาวตกแต่งตัวด้วยเพชรนิลจินดา
อสค 20.13 แต่วงศ์วานอิสราเอลได้กบฏต่อเราในถิ่นทุรกันดาร เขามิได้ดำเนินตามกฎเกณฑ์ของเรา แต่ได้ดูหมิ่นคำตัดสินของเรา ซึ่งถ้ามนุษย์คนหนึ่งคนใดปฏิบัติตาม เขาก็จะดำรงชีวิตอยู่ได้ด้วยกฎเกณฑ์และคำตัดสินเหล่านั้น และเขาได้กระทำให้วันสะบาโตของเรามัวหมองอย่างยิ่ง เราจึงกล่าวว่า เราจะเทความเดือดดาลของเราออกเหนือเขาในถิ่นทุรกันดารเพื่อผลาญเขาเสีย
ดนล 8.8 แล้วแพะผู้ก็พองตัวขึ้นอย่างยิ่ง แต่เมื่อมันแข็งแรง เขาใหญ่ของมันก็หัก มีเขาเด่นอีกสี่เขางอกขึ้นแทนที่ หันไปทางทิศลมทั้งสี่ของฟ้าสวรรค์
ดนล 10.11 ท่านกล่าวแก่ข้าพเจ้าว่า “โอ ดาเนียล บุรุษผู้เป็นที่รักอย่างยิ่ง จงเข้าใจถ้อยคำที่เราพูดกับท่าน และยืนตรง เพราะบัดนี้ข้าพเจ้าได้รับใช้ให้มาหาท่าน” ขณะที่ท่านกล่าวคำนี้แก่ข้าพเจ้า ข้าพเจ้าก็ยืนสั่นสะท้านอยู่
ดนล 10.19 ท่านกล่าวว่า “โอ บุรุษผู้เป็นที่รักอย่างยิ่ง อย่ากลัวเลย สันติภาพจงมีแก่ท่าน จงเข้มแข็ง เออ จงเข้มแข็งเถิด” เมื่อท่านพูดกับข้าพเจ้านั้น ข้าพเจ้ามีกำลังขึ้นและกล่าวว่า “ขอเจ้านายของข้าพเจ้าจงพูดไปเถิด เพราะท่านได้ให้กำลังข้าพเจ้าแล้ว”
ดนล 11.44 แต่ข่าวจากทิศตะวันออกและทิศเหนือจะกระทำให้เขาตกใจ และเขาจะยกออกไปด้วยความเคียดแค้นอย่างยิ่ง ที่จะทำลายและล้างผลาญคนเป็นอันมากเสียให้สิ้นเชิง
ฮชย 1.2 เมื่อพระเยโฮวาห์ตรัสทางโฮเชยาเป็นครั้งแรกนั้น พระเยโฮวาห์ตรัสกับโฮเชยาว่า “ไปซี ไปรับหญิงเจ้าชู้มาเป็นภรรยา และเกิดลูกชู้กับนาง เพราะว่าแผ่นดินนี้เล่นชู้อย่างยิ่ง โดยการละทิ้งพระเยโฮวาห์เสีย”
ยนา 4.1 เหตุการณ์นี้ไม่เป็นที่พอใจโยนาห์อย่างยิ่ง และท่านโกรธ
ศคย 9.5 เมืองอัชเคโลนจะเห็นและกลัว เมืองกาซาจะเห็น และมีความเศร้าโศกอย่างยิ่ง เมืองเอโครนด้วยเหมือนกัน เพราะความหวังของเมืองนี้จะเป็นที่น่าละอาย กษัตริย์จะพินาศจากเมืองกาซา เมืองอัชเคโลนจะไม่มีคนอาศัยอยู่
ศคย 9.9 โอ ธิดาแห่งศิโยนเอ๋ย จงร่าเริงอย่างยิ่งเถิด โอ บุตรสาวแห่งเยรูซาเล็มเอ๋ย จงโห่ร้อง ดูเถิด กษัตริย์ของเธอเสด็จมาหาเธอ ทรงความชอบธรรมและความรอด พระองค์ทรงอ่อนสุภาพและทรงลา ทรงลูกลา
มก 5.42 ในทันใดนั้นเด็กหญิงนั้นก็ลุกขึ้นเดิน เพราะว่าเด็กนั้นอายุได้สิบสองปี คนทั้งปวงก็ประหลาดใจอย่างยิ่ง
ลก 22.15 พระองค์ตรัสกับเขาว่า “เรามีความปรารถนาอย่างยิ่งที่จะกินปัสกานี้กับพวกท่าน ก่อนเราจะต้องทนทุกข์ทรมาน
ยน 3.29 ท่านที่มีเจ้าสาวนั่นแหละคือเจ้าบ่าว แต่สหายของเจ้าบ่าวที่ยืนฟังเจ้าบ่าว ก็ชื่นชมยินดีอย่างยิ่งเมื่อได้ยินเสียงของเจ้าบ่าว ฉะนั้นความปีติยินดีของข้าพเจ้าจึงเต็มเปี่ยมแล้ว
กจ 3.10 จึงรู้ว่าเป็นคนนั้นซึ่งนั่งขอทานอยู่ที่ประตูงามแห่งพระวิหาร เขาจึงพากันมีความประหลาดและอัศจรรย์ใจอย่างยิ่งในเหตุการณ์ที่เกิดแก่คนนั้น
กจ 5.5 เมื่ออานาเนียได้ยินคำเหล่านั้นก็ล้มลงตาย และเมื่อคนทั้งปวงได้ยินเรื่องก็พากันสะดุ้งตกใจกลัวอย่างยิ่ง
กจ 5.11 ความเกรงกลัวอย่างยิ่งเกิดขึ้นในคริสตจักร และในหมู่คนทั้งปวงที่ได้ยินเหตุการณ์นั้น
กจ 5.17 ฝ่ายมหาปุโรหิตและพรรคพวกของท่านก็ลุกขึ้น (คือพวกสะดูสี) มีความโกรธอย่างยิ่ง
กจ 8.2 ผู้ที่เกรงกลัวพระเจ้าก็ฝังศพสเทเฟนไว้ แล้วคร่ำครวญอาลัยถึงท่านอย่างยิ่ง
กจ 8.8 จึงเกิดความปลื้มปีติอย่างยิ่งในเมืองนั้น
กจ 13.45 แต่เมื่อพวกยิวเห็นคนมากมายก็มีใจอิจฉาอย่างยิ่ง ได้พูดคัดค้านคำของเปาโลถึงโต้แย้งกับพูดคำสบประมาท
กจ 15.3 คริสตจักรได้จัดส่งท่านเหล่านั้นไป และขณะเมื่อท่านกำลังข้ามแคว้นฟีนิเซียกับแคว้นสะมาเรีย ท่านได้กล่าวถึงเรื่องที่คนต่างชาติได้กลับใจใหม่ ทำให้พวกพี่น้องมีความยินดีอย่างยิ่ง
กจ 16.34 แล้วได้พาท่านทั้งสองเข้าไปในบ้านของเขา จัดโต๊ะเลี้ยงท่านแสดงความยินดีอย่างยิ่ง เพราะได้เชื่อถือพระเจ้าพร้อมกับทั้งครอบครัวแล้ว
กจ 25.26 ข้าพเจ้าไม่มีรายงานอะไรแน่ชัดเรื่องคนนี้ที่จะถวายเจ้านายของข้าพเจ้า เหตุฉะนั้นข้าพเจ้าจึงพาเขาออกมาต่อหน้าท่านทั้งหลาย และโดยเฉพาะอย่างยิ่งต่อพระพักตร์ของพระองค์ โอ กษัตริย์อากริปปา หวังว่าเมื่อไต่สวนแล้วข้าพเจ้าจะมีเรื่องพอที่จะถวายรายงานไปได้บ้าง
1คร 14.1 จงมุ่งหาความรัก และจงปรารถนาของประทานฝ่ายจิตวิญญาณ เฉพาะอย่างยิ่งการพยากรณ์
2คร 5.2 เพราะว่าในร่างกายนี้เรายังครวญคร่ำอยู่ มีความปรารถนาอย่างยิ่งที่จะสวมที่อาศัยของเราที่มาจากสวรรค์
2คร 7.7 และมิใช่เพียงการมาของทิตัสเท่านั้น แต่โดยการที่ท่านได้หนุนน้ำใจทิตัสด้วย ตามที่ทิตัสได้มาบอกเราถึงความปรารถนาอย่างยิ่งและความโศกเศร้าของท่าน และใจจดจ่อของท่านที่มีต่อข้าพเจ้า ทำให้ข้าพเจ้ามีความชื่นชมยินดีมากยิ่งขึ้น
2คร 7.11 จงพิจารณาดูว่าความเสียใจอย่างที่ชอบพระทัยพระเจ้ากระทำให้เกิดความกระตือรือร้นมากทีเดียว ทำให้เกิดความขวนขวายที่จะแก้ตัวใหม่ และการโกรธแทน ความกลัว ความปรารถนาอย่างยิ่ง ความกระตือรือร้น การแก้แค้น ในทุกสิ่งเหล่านั้นท่านได้พิสูจน์ให้เห็นแล้วว่าท่านก็หมดจดในการนี้แล้ว
กท 6.10 เหตุฉะนั้นเมื่อเรามีโอกาสให้เราทำดีต่อคนทั้งปวง และเฉพาะอย่างยิ่งต่อคนที่อยู่ในครอบครัวของความเชื่อ
ฟป 4.10 แต่ข้าพเจ้ามีใจชื่นชมยินดีในองค์พระผู้เป็นเจ้าอย่างยิ่ง เพราะว่าในที่สุดท่านก็ได้ฟื้นการระลึกถึงข้าพเจ้าอีก ท่านคิดถึงข้าพเจ้าจริงๆ แต่ยังหาโอกาสไม่ได้
ฟป 4.22 พวกวิสุทธิชนทั้งปวงฝากความคิดถึงมายังท่านทั้งหลาย โดยเฉพาะอย่างยิ่งพวกข้าราชการของซีซาร์
1ธส 2.17 พี่น้องทั้งหลาย แต่เมื่อเราถูกพรากไปจากท่านชั่วระยะเวลาหนึ่ง พรากไปแต่กายเท่านั้น ไม่ใช่จิตใจ เราจึงขวนขวายปรารถนาอย่างยิ่งที่จะเห็นหน้าท่านอีก
1ทธ 5.8 แต่ถ้าแม้ผู้ใดไม่เลี้ยงดูวงศ์ญาติของตน และโดยเฉพาะอย่างยิ่งคนในบ้านเรือนของตน ผู้นั้นก็ได้ปฏิเสธความเชื่อเสียแล้ว และชั่วยิ่งกว่าคนที่ไม่ได้เชื่อเสียอีก
1ทธ 5.17 จงถือว่าผู้ปกครองที่ปกครองดีนั้นสมควรได้รับเกียรติสองเท่า โดยเฉพาะอย่างยิ่งผู้ปกครองที่ทำงานหนักในการเทศนาและสั่งสอน
อย่างไร ( 430 )
ปฐก 2.19 พระเยโฮวาห์พระเจ้าทรงปั้นบรรดาสัตว์ในท้องทุ่ง และบรรดานกในอากาศจากดิน แล้วจึงพามายังอาดัมเพื่อดูว่าเขาจะเรียกชื่อพวกมันว่าอะไร อาดัมได้เรียกชื่อบรรดาสัตว์ที่มีชีวิตอย่างไร สัตว์ก็มีชื่ออย่างนั้น
ปฐก 15.8 ท่านทูลว่า “ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ข้าพระองค์จะรู้ได้อย่างไรว่าข้าพระองค์จะได้ดินแดนนี้เป็นมรดก”
ปฐก 27.20 แต่อิสอัคพูดกับบุตรชายของตนว่า “ลูกเอ๋ย เจ้าทำอย่างไรจึงพบมันเร็วนัก” บุตรจึงตอบว่า “เพราะว่าพระเยโฮวาห์พระเจ้าของท่านนำมันมาให้แก่ลูก”
ปฐก 30.29 ยาโคบตอบเขาว่า “ข้าพเจ้ารับใช้ลุงอย่างไร และสัตว์ของลุงอยู่กับข้าพเจ้าอย่างไร ลุงก็ทราบอยู่แล้ว
ปฐก 31.16 ทรัพย์สมบัติทั้งปวงที่พระเจ้าทรงเอามาจากบิดาของเรา นั่นแหละเป็นของของเรากับลูกหลานของเรา บัดนี้พระเจ้าตรัสสั่งท่านอย่างไร ก็ขอให้ทำอย่างนั้นเถิด”
ปฐก 33.8 เอซาวถามว่า “ขบวนผู้คนและฝูงสัตว์ทั้งหมดที่เราพบนี้มีความหมายอย่างไร” ยาโคบตอบว่า “เพื่อข้าพเจ้าจะได้รับความกรุณาในสายตาของนายข้าพเจ้า”
ปฐก 37.20 ฉะนั้น มาเถิด บัดนี้ให้พวกเราฆ่ามันเสีย แล้วทิ้งลงไว้ในบ่อบ่อหนึ่ง เราจะว่า ‘สัตว์ร้ายกัดกินมันเสีย’ แล้วเราจะดูว่าความฝันนั้นจะเป็นจริงได้อย่างไร”
ปฐก 38.29 ต่อมาเมื่อบุตรนั้นหดมือเข้าไป ดูเถิด บุตรอีกคนหนึ่งก็คลอดออกมาก่อน หญิงผดุงครรภ์จึงร้องว่า “เจ้าแหวกออกมาได้อย่างไร เจ้าได้แหวกออกมา” เหตุฉะนี้จึงเรียกบุตรนั้นว่า เปเรศ
ปฐก 39.9 ในบ้านนี้ไม่มีใครใหญ่กว่าข้าพเจ้า นายมิได้หวงสิ่งใดจากข้าพเจ้า ยกเสียแต่ตัวท่านเพราะเป็นภรรยาของนาย ข้าพเจ้าจะทำความผิดใหญ่หลวงนี้อันเป็นบาปต่อพระเจ้าอย่างไรได้”
ปฐก 41.13 และต่อมาที่เขาแก้ฝันให้ข้าพระองค์ทั้งสองอย่างไรก็เป็นไปอย่างนั้น คือฟาโรห์ทรงตั้งข้าพระองค์ไว้ในตำแหน่งเดิม แต่ฝ่ายเขานั้นถูกแขวนคอเสีย”
ปฐก 42.28 ผู้นั้นจึงบอกแก่พี่น้องว่า “เงินของข้าพเจ้ากลับคืนมา ดูเถิด เงินนั้นอยู่ที่ปากกระสอบของข้าพเจ้า” พี่น้องตกใจกลัวจนตัวสั่น พูดกันว่า “ที่พระเจ้าทรงกระทำดังนี้แก่เราจะเป็นอย่างไรหนอ”
ปฐก 43.7 เขาจึงตอบว่า “เจ้านายท่านซักไซ้ไต่ถามถึงพวกลูก และญาติพี่น้องของพวกลูกว่า ‘บิดายังอยู่หรือ เจ้ามีน้องชายอีกหรือเปล่า’ พวกลูกก็ตอบตามคำถามนั้น จะล่วงรู้ได้อย่างไรว่าท่านจะสั่งว่า ‘พาน้องชายของเจ้ามา’”
ปฐก 44.8 ดูเถิด เงินที่ข้าพเจ้าพบในปากกระสอบของข้าพเจ้านั้น ข้าพเจ้ายังได้นำมาจากแผ่นดินคานาอันคืนแก่ท่าน ข้าพเจ้าทั้งหลายจะลักเงินทองไปจากบ้านนายของท่านได้อย่างไรเล่า
ปฐก 44.16 ยูดาห์ตอบว่า “ข้าพเจ้าทั้งหลายจะตอบอย่างไรกับนายของข้าพเจ้า ข้าพเจ้าจะพูดอย่างไร หรือข้าพเจ้าจะแก้ตัวอย่างไรได้ พระเจ้าทรงทราบความชั่วช้าของพวกข้าพเจ้าผู้รับใช้ของท่านแล้ว ข้าแต่ท่าน ดูเถิด พวกข้าพเจ้าเป็นทาสของท่าน ทั้งข้าพเจ้าทั้งหลายกับคนที่เขาพบถ้วยอยู่นั้นด้วย”
ปฐก 44.34 ด้วยว่าถ้าน้องมิได้อยู่กับข้าพเจ้า ข้าพเจ้าจะกลับไปหาบิดาของข้าพเจ้าอย่างไรได้ น่ากลัวว่าจะเห็นเหตุร้ายอุบัติขึ้นแก่บิดาข้าพเจ้า”
ปฐก 46.33 และต่อมาเมื่อฟาโรห์จะรับสั่งให้ท่านเข้าเฝ้าและจะถามว่า ‘พวกเจ้าเคยทำมาหาเลี้ยงชีพอย่างไร’
ปฐก 47.3 ฟาโรห์ตรัสถามพี่น้องของโยเซฟว่า “พวกเจ้าเคยทำมาหาเลี้ยงชีพอย่างไร” เขาทูลฟาโรห์ว่า “ผู้รับใช้ของพระองค์เป็นผู้เลี้ยงแพะแกะ ทั้งพวกข้าพระองค์และบรรพบุรุษของพวกข้าพระองค์”
อพย 3.13 และโมเสสทูลพระเจ้าว่า “ดูเถิด เมื่อข้าพระองค์ไปหาชนชาติอิสราเอล และบอกพวกเขาว่า ‘พระเจ้าแห่งบรรพบุรุษของท่านทั้งหลายทรงใช้ข้าพเจ้ามาหาท่าน’ และเขาจะพูดกับข้าพเจ้าว่า ‘พระองค์ทรงพระนามว่ากระไร’ ข้าพระองค์จะกล่าวแก่เขาอย่างไร”
อพย 6.12 และโมเสสกราบทูลต่อพระพักตร์พระเยโฮวาห์ว่า “ดูเถิด แม้แต่ชนชาติอิสราเอลก็มิได้เชื่อฟังข้าพระองค์ ฟาโรห์จะฟังข้าพระองค์อย่างไร ข้าพระองค์เป็นคนพูดไม่คล่อง”
อพย 12.28 แล้วคนชาติอิสราเอลก็ไปทำตามคำสั่งทุกประการ พระเยโฮวาห์ทรงรับสั่งกับโมเสสและอาโรนอย่างไร เขาทั้งหลายก็กระทำตามทุกประการ
อพย 12.50 คนอิสราเอลทั้งปวงก็ปฏิบัติตามทุกประการ พระเยโฮวาห์รับสั่งแก่โมเสสและอาโรนอย่างไร พวกเขาก็กระทำอย่างนั้น
อพย 17.4 โมเสสจึงร้องทูลพระเยโฮวาห์ว่า “ข้าพระองค์จะทำอย่างไรกับชนชาตินี้ดี เขาเกือบจะเอาหินขว้างข้าพระองค์ให้ตายอยู่แล้ว”
อพย 18.8 โมเสสเล่าให้พ่อตาฟังถึงเหตุการณ์ทุกประการซึ่งพระเยโฮวาห์ทรงกระทำกับฟาโรห์ และแก่ชาวอียิปต์เพราะทรงเห็นแก่พวกอิสราเอล ทั้งความทุกข์ยากลำบากทั้งปวงซึ่งเกิดขึ้นแก่คนอิสราเอลในระหว่างทาง และพระเยโฮวาห์ได้ทรงช่วยเขาให้พ้นภัยอย่างไร
อพย 33.5 เพราะพระเยโฮวาห์ตรัสกับโมเสสว่า “จงกล่าวแก่ชนชาติอิสราเอลว่า ‘เจ้าทั้งหลายเป็นชนชาติคอแข็ง ถ้าเราจะขึ้นไปกับเจ้าเพียงครู่เดียว เราก็จะทำลายล้างเจ้าเสีย ฉะนั้นบัดนี้ จงถอดเครื่องประดับออกเสียเพื่อเราจะรู้ว่า ควรจะกระทำอย่างไรกับเจ้า’”
อพย 33.16 ทำอย่างไรจะทราบได้ตรงนี้ว่า ข้าพระองค์และพลไพร่ของพระองค์ได้รับพระกรุณาในสายพระเนตรของพระองค์แล้ว ก็เมื่อพระองค์เสด็จไปกับพวกข้าพระองค์ด้วยมิใช่หรือ ดังนี้ เราทั้งหลายทั้งข้าพระองค์และพลไพร่ของพระองค์จึงจะแยกออกจากชนชาติทั้งปวงที่อยู่บนพื้นแผ่นดินโลก”
อพย 39.32 ดังนี้แหละเขาทำงานสำหรับพลับพลาของเต็นท์แห่งชุมนุมให้สำเร็จทุกประการ พระเยโฮวาห์ทรงบัญชาแก่โมเสสไว้อย่างไร คนอิสราเอลก็กระทำอย่างนั้นทุกประการ
อพย 39.43 โมเสสจึงตรวจดูงานทั้งปวง และดูเถิด พระเยโฮวาห์ทรงบัญชาไว้อย่างไร เขาก็ทำเสร็จสิ้นทุกอย่าง โมเสสจึงอวยพรแก่เขา
ลนต 4.20 เขาจะกระทำดังนี้แก่วัวตัวนี้ เขาได้กระทำกับวัวตัวที่ถวายเป็นเครื่องบูชาไถ่บาปอย่างไร ก็ให้เขากระทำแก่วัวตัวนี้อย่างนั้น ดังนี้ปุโรหิตจะทำการลบมลทินของชุมนุมชนแล้วเขาทั้งหลายจะได้รับการอภัย
ลนต 24.19 ถ้าผู้ใดกระทำให้เพื่อนบ้านเสียโฉม เขากระทำให้เสียโฉมอย่างไร ก็ให้กระทำแก่เขาอย่างนั้น
ลนต 24.20 กระดูกหักแทนกระดูกหัก ตาแทนตา ฟันแทนฟัน เขากระทำให้เสียโฉมอย่างไร เขาก็ต้องถูกทำให้เสียโฉมอย่างนั้น
กดว 9.8 และโมเสสบอกเขาว่า “จงคอยอยู่ก่อนเพื่อเราจะฟังดูว่า พระเยโฮวาห์จะตรัสสั่งอย่างไรเรื่องท่าน”
กดว 13.18 ตรวจดูแผ่นดินนั้นว่าเป็นอย่างไร และว่าคนที่อยู่ในแผ่นดินนั้นมีกำลังแข็งแรงหรืออ่อนแอ มีคนน้อยหรือมาก
กดว 13.19 ดูว่าแผ่นดินที่เขาอาศัยอยู่เป็นอย่างไรบ้าง เป็นแผ่นดินที่ดีหรือเลวอย่างไร และบ้านเมืองที่เขาอาศัยอยู่เป็นอย่างไร เป็นเต็นท์หรือเป็นป้อมปราการที่เข้มแข็ง
กดว 15.34 เขาจึงจำคนนั้นไว้ เพราะยังไม่แจ้งว่าจะกระทำอย่างไรแก่เขา
กดว 17.11 โมเสสก็กระทำเช่นนี้ พระเยโฮวาห์ตรัสสั่งท่านอย่างไร ท่านก็กระทำอย่างนั้น
กดว 22.8 บาลาอัมกล่าวแก่คนเหล่านั้นว่า “คืนนี้จงค้างที่นี่ก่อน เมื่อพระเยโฮวาห์ตรัสอย่างไรแก่ข้าแล้ว ข้าจึงจะนำคำนั้นมาแจ้งแก่ท่านทั้งหลาย” ดังนั้นเจ้าเมืองแห่งโมอับจึงยับยั้งอยู่กับบาลาอัม
กดว 23.8 ข้าพเจ้าจะแช่งผู้ที่พระเจ้าไม่ทรงแช่งได้อย่างไร ข้าพเจ้าจะประณามผู้ที่พระเยโฮวาห์ไม่ทรงประณามได้อย่างไร
กดว 31.23 ทุกสิ่งที่ทนไฟได้ เจ้าทั้งหลายจงลนเสียด้วยไฟ แล้วจะสะอาด ถึงอย่างไรก็จะต้องชำระล้างให้บริสุทธิ์ด้วยน้ำแห่งการแยกตั้งไว้ และทุกสิ่งที่ทนไฟไม่ได้ท่านต้องให้ผ่านน้ำนั้น
กดว 32.31 คนกาดกับคนรูเบนตอบว่า “พระเยโฮวาห์ตรัสกับคนใช้ของท่านอย่างไร เราทั้งหลายจะกระทำอย่างนั้น
กดว 36.10 พระเยโฮวาห์ทรงบัญชาโมเสสอย่างไร บุตรสาวทั้งหลายของเศโลเฟหัดก็กระทำอย่างนั้น
พบญ 1.12 ข้าพเจ้าคนเดียวจะแบกท่านทั้งหลายผู้เป็นภาระและเป็นความยากลำบากและการทุ่มเถียงของท่านทั้งหลายอย่างไรได้
พบญ 7.17 ถ้าท่านทั้งหลายจะนึกในใจว่า ‘ประชาชาติเหล่านี้โตกว่าเรา เราจะขับไล่เขาอย่างไรได้’
พบญ 8.2 ท่านทั้งหลายจงระลึกถึงทางซึ่งพระเยโฮวาห์พระเจ้าของท่านทรงนำท่านอยู่ในถิ่นทุรกันดารถึงสี่สิบปี เพื่อพระองค์จะทรงกระทำให้ท่านถ่อมใจและทดลองให้ทราบว่าจิตใจของท่านเป็นอย่างไร ดูว่าท่านจะรักษาพระบัญญัติของพระองค์หรือไม่
พบญ 10.12 และบัดนี้ คนอิสราเอล พระเยโฮวาห์พระเจ้าของท่านทรงประสงค์ให้ท่านกระทำอย่างไร คือให้ยำเกรงพระเยโฮวาห์พระเจ้าของท่าน ให้ดำเนินตามพระมรรคาทั้งปวงของพระองค์ ให้รักพระองค์ ให้ปรนนิบัติพระเยโฮวาห์พระเจ้าของท่านด้วยสุดจิตสุดใจของท่านทั้งหลาย
พบญ 12.30 จงระวังตัวว่าท่านจะไม่หลงติดตามเขา ภายหลังจากที่เขาถูกทำลายต่อหน้าท่านแล้วนั้น และจะไม่ไต่ถามเรื่องพระของเขาโดยกล่าวว่า ‘ประชาชาตินี้นมัสการพระของเขาอย่างไร เพื่อเราจะกระทำด้วย’
พบญ 18.21 และถ้าท่านนึกในใจว่า ‘ทำอย่างไรเราจึงจะรู้พระวจนะที่พระเยโฮวาห์ยังมิได้ตรัสนั้นได้’
พบญ 29.16 (ท่านทราบอยู่แล้วว่า เราอาศัยอยู่ในแผ่นดินอียิปต์อย่างไร และเราทั้งหลายได้ผ่านท่ามกลางประชาชาติ ซึ่งท่านทั้งหลายผ่านพ้นอย่างไร
พบญ 32.20 และพระองค์ตรัสว่า ‘เราจะซ่อนหน้าของเราเสียจากเขา เราจะคอยดูว่าปลายทางของเขาจะเป็นอย่างไร เพราะเขาเป็นยุคที่ดื้อรั้น เป็นลูกเต้าที่ไม่มีความเชื่อ
พบญ 32.30 คนเดียวจะไล่พันคนอย่างไรได้ สองคนจะทำให้หมื่นคนหนีได้อย่างไร นอกจากศิลาของเขาได้ขายเขาเสียแล้ว และพระเยโฮวาห์ได้ทรงทอดทิ้งเขาเสีย
พบญ 33.25 รองเท้าของท่านจะเป็นเหล็กและทองสัมฤทธิ์ วันคืนของท่านเป็นอย่างไร ขอให้กำลังของท่านเป็นอย่างนั้น
ยชว 1.17 เราเชื่อฟังโมเสสในเรื่องทั้งปวงอย่างไร เราจะเชื่อฟังท่านอย่างนั้น ขอเพียงว่าพระเยโฮวาห์พระเจ้าของท่านทรงสถิตกับท่าน ดังที่พระองค์ได้สถิตกับโมเสสก็แล้วกัน
ยชว 1.18 ผู้ใดที่ขัดขืนคำบัญชาของท่าน และไม่เชื่อฟังถ้อยคำของท่าน ไม่ว่าท่านจะบัญชาเขาอย่างไร ผู้นั้นจะต้องถึงตาย ขอเพียงให้เข้มแข็งและกล้าหาญเถิด”
ยชว 3.7 พระเยโฮวาห์ตรัสกับโยชูวาว่า “วันนี้เราจะเริ่มยกย่องเจ้าท่ามกลางสายตาของบรรดาอิสราเอล เพื่อเขาจะทราบว่า เราอยู่กับโมเสสมาแล้วอย่างไร เราจะอยู่กับเจ้าอย่างนั้น
ยชว 9.7 แต่คนอิสราเอลกล่าวแก่คนฮีไวต์เหล่านั้นว่า “ชะรอยเจ้าอาศัยอยู่ในหมู่พวกเรา เราจะทำพันธสัญญากับเจ้าได้อย่างไร”
ยชว 10.39 ท่านได้ยึดเมืองนั้นรวมทั้งกษัตริย์และชนบททั้งหมดของเมือง และได้ไปประหารเขาทั้งหลายเสียด้วยคมดาบ และได้ทำลายทุกคนที่อยู่ในเมืองนั้นเสียอย่างสิ้นเชิง ท่านไม่ให้เหลือสักคนเดียว ท่านได้กระทำแก่เมืองเฮโบรนอย่างไร ท่านก็ได้กระทำแก่เมืองเดบีร์และแก่กษัตริย์ของเมืองอย่างนั้น ดังทำแก่เมืองลิบนาห์และแก่กษัตริย์ของเมืองเช่นกัน
ยชว 11.15 พระเยโฮวาห์ทรงบัญชาโมเสสผู้รับใช้ของพระองค์อย่างไร โมเสสก็บัญชาโยชูวาอย่างนั้น และโยชูวาก็กระทำตาม ท่านไม่ได้เว้นที่จะทำทุกอย่างซึ่งพระเยโฮวาห์ทรงบัญชาโมเสสไว้
วนฉ 1.7 อาโดนีเบเซกกล่าวว่า “มีกษัตริย์เจ็ดสิบองค์ที่หัวแม่มือและหัวแม่เท้าของเขาถูกตัดออก เก็บเศษอาหารอยู่ใต้โต๊ะของเรา เรากระทำแก่เขาอย่างไร พระเจ้าก็ทรงกระทำแก่เราอย่างนั้น” เขาทั้งหลายก็คุมตัวท่านมาที่กรุงเยรูซาเล็ม และท่านก็สิ้นชีวิตที่นั่น
วนฉ 6.15 กิเดโอนจึงกราบทูลว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้า ข้าพระองค์จะช่วยอิสราเอลได้อย่างไร ดูเถิด ครอบครัวของข้าพระองค์ต่ำต้อยที่สุดในคนมนัสเสห์ และตัวข้าพระองค์ก็เป็นคนเล็กน้อยที่สุดในวงศ์วานบิดาของข้าพระองค์”
วนฉ 7.17 และท่านสั่งเขาว่า “จงคอยดูเรา แล้วให้ทำเหมือนกัน และดูเถิด เมื่อเราไปถึงค่ายด้านนอกแล้ว เรากระทำอย่างไรก็จงกระทำอย่างนั้น
วนฉ 8.18 ท่านจึงถามเศบาห์และศัลมุนนาว่า “คนที่เจ้าฆ่าเสียที่ทาโบร์เป็นคนแบบไหน” เขาตอบว่า “ท่านเป็นอย่างไร เขาก็เป็นอย่างนั้น เป็นเหมือนราชบุตรทุกคน”
วนฉ 11.36 เธอจึงพูดกับพ่อว่า “คุณพ่อขา เมื่อคุณพ่อออกปากสัญญากับพระเยโฮวาห์ไว้อย่างไร ขอคุณพ่อกระทำกับลูกตามคำที่ออกจากปากของคุณพ่อเถิด เพราะพระเยโฮวาห์ได้ทรงแก้แค้นคนอัมโมนศัตรูเพื่อคุณพ่อแล้ว”
วนฉ 13.8 แล้วมาโนอาห์ก็วิงวอนพระเยโฮวาห์ทูลว่า “โอ ข้าแต่พระเยโฮวาห์ ขอบุรุษของพระเจ้าผู้ซึ่งพระองค์ทรงใช้มานั้นปรากฏแก่ข้าพระองค์ทั้งสองอีกครั้งหนึ่ง สั่งสอนข้าพระองค์ว่า ข้าพระองค์ควรกระทำอย่างไรแก่เด็กที่จะเกิดมานั้น”
วนฉ 13.12 มาโนอาห์จึงกล่าวว่า “บัดนี้ขอให้ถ้อยคำของท่านเป็นความจริง ข้าพเจ้าทั้งสองควรสั่งสอนเด็กคนนั้นอย่างไร และข้าพเจ้าทั้งสองควรกระทำต่อเขาอย่างไร”
วนฉ 14.16 ภรรยาของแซมสันไปร้องไห้กับแซมสันว่า “เธอเกลียดฉัน เธอไม่รักฉัน เธอทายปริศนาแก่ชาวเมืองของฉัน และเธอก็ไม่แก้ปริศนาให้ฉันฟัง” แซมสันจึงบอกว่า “ดูเถิด พ่อแม่ของฉัน ฉันยังไม่บอกเลย จะบอกเธออย่างไรได้”
วนฉ 15.11 คนยูดาห์สามพันคนลงไปที่ช่องศิลาเอตาม และกล่าวแก่แซมสันว่า “ท่านไม่ทราบหรือว่าคนฟีลิสเตียเป็นผู้ครอบครองเรา ท่านได้กระทำอะไรแก่เราเช่นนี้” แซมสันจึงตอบเขาว่า “เขาได้กระทำแก่ข้าพเจ้าอย่างไร ข้าพเจ้าก็ต้องกระทำแก่เขาอย่างนั้น”
วนฉ 16.5 เจ้านายฟีลิสเตียก็ขึ้นไปหานางพูดกับนางว่า “จงลวงเขาเพื่อดูว่ากำลังมหาศาลของเขาอยู่ที่ไหน ทำอย่างไรเราจึงจะมีกำลังเหนือเขา เพื่อเราจะได้มัดเขาให้หมดฤทธิ์ เราทุกคนจะให้เงินเจ้าคนละพันหนึ่งร้อยแผ่น”
วนฉ 16.6 เดลิลาห์จึงพูดกับแซมสันว่า “ขอบอกดิฉันหน่อยเถอะว่า กำลังมหาศาลของเธออยู่ที่ไหน จะมัดเธอไว้อย่างไรเธอจึงจะหมดฤทธิ์”
วนฉ 16.10 เดลิลาห์พูดกับแซมสันว่า “ดูเถิด เธอหลอกฉัน และเธอมุสาต่อฉัน บัดนี้ขอบอกฉันหน่อยเถอะว่า จะมัดเธออย่างไรจึงจะอยู่”
วนฉ 16.13 เดลิลาห์พูดกับแซมสันว่า “เธอหลอกฉันเรื่อยมาจนถึงเดี๋ยวนี้ เธอมุสาต่อฉัน บอกฉันเถอะว่า จะมัดเธออย่างไรจึงจะอยู่” ท่านจึงบอกนางว่า “ถ้าเธอเอาผมทั้งเจ็ดแหยมของฉันทอเข้ากับด้ายเส้นยืน กระทกด้วยฟืมให้แน่น”
วนฉ 16.15 นางจึงพูดกับแซมสันว่า “เธอพูดได้อย่างไรว่า ‘ฉันรักเธอ’ เมื่อจิตใจของเธอไม่ได้อยู่กับฉันเลย เธอหลอกฉันสามครั้งแล้ว และเธอมิได้บอกฉันจริงๆว่ากำลังมหาศาลของเธออยู่ที่ไหน”
วนฉ 20.3 (ครั้งนั้นคนเบนยามินได้ยินว่าคนอิสราเอลได้ขึ้นไปยังมิสปาห์) ประชาชนอิสราเอลกล่าวว่า “ขอบอกเรามาว่า เรื่องชั่วร้ายนี้เกิดขึ้นมาอย่างไรกัน”
วนฉ 21.7 เราจะทำอย่างไรเรื่องหาภรรยาให้คนที่ยังเหลืออยู่ ฝ่ายเราก็ได้ปฏิญาณในพระนามพระเยโฮวาห์แล้วว่า เราจะไม่ยอมยกบุตรสาวของเราให้เป็นภรรยาของเขา”
วนฉ 21.16 พวกผู้ใหญ่ของชุมนุมชนนั้นจึงกล่าวว่า “เมื่อพวกผู้หญิงในเบนยามินถูกทำลายเสียหมดเช่นนี้แล้ว เราจะทำอย่างไรเรื่องหาภรรยาให้คนที่ยังเหลืออยู่”
นรธ 3.5 นางตอบว่า “แม่ว่าอย่างไร ฉันจะกระทำตามทุกอย่าง”
นรธ 3.18 แม่สามีจึงว่า “ลูกสาวของแม่เอ๋ย จงคอยอยู่ก่อน จนกว่าจะทราบว่าเรื่องจะลงเอยอย่างไร เพราะว่าท่านจะไม่หยุดเลยจนกว่าท่านจะจัดการเรื่องนี้ให้เสร็จในวันนี้”
1ซมอ 4.16 ชายคนนั้นบอกเอลีว่า “ข้าพเจ้าเป็นคนที่มาจากแนวรบ ข้าพเจ้าหนีมาจากแนวรบวันนี้” เอลีก็ถามว่า “ลูกเอ๋ย เป็นอย่างไรบ้าง”
1ซมอ 6.2 คนฟีลิสเตียก็เชิญพวกปุโรหิตและพวกโหรมา กล่าวว่า “เราจะกระทำอย่างไรกับหีบแห่งพระเยโฮวาห์ดี ขอบอกเราว่าจะส่งหีบไปยังที่เดิมด้วยอะไรดี”
1ซมอ 6.3 เขาทั้งหลายตอบว่า “ถ้าท่านทั้งหลายจะส่งหีบแห่งพระเจ้าของอิสราเอลไป ก็อย่าส่งไปเปล่า ถึงอย่างไรก็ขอส่งเครื่องบูชาไถ่การละเมิดไปด้วย แล้วท่านทั้งหลายจะหายโรค และท่านทั้งหลายจะทราบด้วยว่า เหตุใดพระหัตถ์นี้จึงไม่หันไปเสียจากท่าน”
1ซมอ 10.2 เมื่อท่านจากฉันไปในวันนี้ ท่านจะพบชายสองคนริมที่ฝังศพของนางราเชลในเขตแดนเบนยามินที่เศลซาห์ และเขาทั้งสองจะบอกท่านว่า ‘ลาซึ่งท่านไปหานั้นพบแล้ว ดูเถิด บัดนี้บิดาของท่านเลิกกังวลเรื่องลาแล้ว และร้อนใจเรื่องของท่าน กล่าวว่า “เราจะทำอย่างไรเรื่องบุตรชายของเราดี”’
1ซมอ 10.27 แต่มีคนอันธพาลบางคนกล่าวว่า “ชายคนนี้จะช่วยเราให้พ้นได้อย่างไร” และเขาทั้งหลายก็ดูหมิ่นท่าน ไม่นำเครื่องบรรณาการมาถวาย แต่ท่านก็นิ่งเสีย
1ซมอ 14.7 ผู้ถือเครื่องอาวุธของท่านจึงตอบท่านว่า “จงกระทำทุกสิ่งที่จิตใจของท่านอยากกระทำ หันไปเถิด ดูเถิด ข้าพเจ้าอยู่กับท่าน ตามแต่จิตใจของท่านจะว่าอย่างไร”
1ซมอ 14.38 และซาอูลจึงตรัสว่า “มาที่นี่เถิด ท่านทั้งหลายที่เป็นประมุขของคนอิสราเอลพึงทราบและเห็นว่าบาปนี้ได้เกิดขึ้นอย่างไรในวันนี้
1ซมอ 15.16 แล้วซามูเอลจึงเรียนซาอูลว่า “ให้รอก่อน ข้าพเจ้าจะขอเรียนท่านว่า พระเยโฮวาห์ตรัสกับข้าพเจ้าอย่างไรคืนนี้” และซาอูลก็เรียนท่านว่า “จงกล่าวไปเถิด”
1ซมอ 16.2 ซามูเอลก็กราบทูลว่า “ข้าพระองค์จะไปอย่างไรได้ ถ้าซาอูลได้ยินเขาคงฆ่าข้าพระองค์เสีย” และพระเยโฮวาห์ตรัสว่า “จงนำวัวตัวเมียไปกับเจ้าตัวหนึ่ง และกล่าวว่า ‘ข้าพเจ้ามาถวายสัตวบูชาแด่พระเยโฮวาห์’
1ซมอ 17.18 และจงนำเนยแข็งสิบชิ้นนี้ไปให้แก่ผู้บังคับกองพันของเขาด้วย ดูว่าพี่ชายของเจ้าทุกข์สุขอย่างไร แล้วรับของฝากมาจากเขาบ้าง”
1ซมอ 17.26 และดาวิดกล่าวแก่ชายคนที่ยืนอยู่ข้างเขาว่า “เขาจะทำอย่างไรแก่คนที่ฆ่าคนฟีลิสเตียคนนี้ได้ และนำเอาความเหยียดหยามอิสราเอลไปเสีย คนฟีลิสเตียผู้มิได้เข้าสุหนัตคนนี้คือใครเล่า เขาจึงมาท้าทายกองทัพของพระเจ้าผู้ทรงพระชนม์อยู่”
1ซมอ 24.18 เจ้าได้ประกาศในวันนี้แล้วว่า เจ้าได้กระทำความดีต่อข้าอย่างไร ในการที่เจ้ามิได้ประหารข้าเสียในเมื่อพระเยโฮวาห์ทรงมอบข้าไว้ในมือของเจ้าแล้ว
1ซมอ 26.18 และท่านทูลต่อไปว่า “ไฉนเจ้านายของข้าพระองค์จึงไล่ตามผู้รับใช้ของพระองค์ ข้าพระองค์ได้กระทำอะไรไป มือข้าพระองค์ผิดอย่างไรเล่า
1ซมอ 28.14 พระองค์ถามนางว่า “รูปร่างของเขาเป็นอย่างไร” และนางตอบว่า “เป็นผู้ชายแก่ขึ้นมา มีเสื้อคลุมกายอยู่” ซาอูลก็ทรงทราบว่าเป็นซามูเอล พระองค์ทรงโน้มพระกายลงถึงดินกราบไหว้
1ซมอ 29.4 แต่เจ้านายฟีลิสเตียโกรธท่าน และเจ้านายฟีลิสเตียทูลท่านว่า “ขอส่งชายคนนั้นกลับไป เพื่อให้เขากลับไปยังที่ที่ท่านกำหนดให้เขาอยู่ และอย่าให้เขาลงไปรบพร้อมกับเรา เกรงว่าเมื่อเรารบกัน เขาจะเป็นศัตรูของเรา เพราะว่าชายคนนี้จะคืนดีกับเจ้านายของเขาได้อย่างไร มิใช่ด้วยศีรษะของคนที่นี่ดอกหรือ
1ซมอ 30.24 ในเรื่องนี้ใครจะฟังเสียงของท่าน เพราะคนที่ลงไปรบได้ส่วนแบ่งของเขาอย่างไร คนที่เฝ้ากองสัมภาระอยู่ก็ควรได้ส่วนแบ่งอย่างนั้น ให้เขาทั้งหลายรับส่วนแบ่งเหมือนกัน”
2ซมอ 1.4 ดาวิดถามเขาว่า “ขอบอกฉันหน่อยว่า เหตุการณ์เป็นไปอย่างไรบ้าง” และเขาตอบว่า “ประชาชนหนีจากการรบไปแล้ว มีคนล้มและถึงความตายมากมาย ซาอูลและโยนาธานราชโอรสก็สิ้นพระชนม์ด้วย”
2ซมอ 1.5 ดาวิดจึงถามชายหนุ่มที่บอกนั้นว่า “เจ้าทราบได้อย่างไรว่า ซาอูลและโยนาธานราชโอรสของท่านสิ้นพระชนม์”
2ซมอ 2.22 อับเนอร์จึงบอกอาสาเฮลอีกครั้งหนึ่งว่า “จงหันกลับจากตามข้าเสียเถิด จะให้ข้าฟาดเจ้าให้ล้มลงดินทำไมเล่า แล้วข้าจะเงยหน้าขึ้นดูโยอาบพี่ของเจ้าได้อย่างไร”
2ซมอ 6.9 ในวันนั้นดาวิดก็ทรงกลัวพระเยโฮวาห์ และพระองค์ตรัสว่า “หีบของพระเยโฮวาห์จะมาถึงข้าได้อย่างไร”
2ซมอ 11.7 เมื่ออุรีอาห์เข้าเฝ้าพระองค์ ดาวิดรับสั่งถามว่าโยอาบเป็นอย่างไรบ้าง พวกพลเป็นอย่างไร การสงครามคืบหน้าไปอย่างไร
2ซมอ 12.18 อยู่มาพอวันที่เจ็ดพระกุมารนั้นก็สิ้นพระชนม์ ส่วนข้าราชการของดาวิดก็กลัวไม่กล้ากราบทูลดาวิดว่าพระกุมารนั้นสิ้นชีวิตแล้ว เขาพูดกันว่า “ดูเถิด เมื่อพระกุมารนั้นทรงพระชนม์อยู่ เราทูลพระองค์ พระองค์หาทรงฟังเสียงของเราไม่ แล้วเราทั้งหลายอาจจะกราบทูลได้อย่างไรว่า พระกุมารนั้นสิ้นพระชนม์แล้ว พระองค์ก็จะกระทำอันตรายต่อพระองค์เอง”
2ซมอ 16.20 อับซาโลมตรัสถามอาหิโธเฟลว่า “เราจะทำอย่างไรดี จงให้คำปรึกษาของท่าน”
2ซมอ 17.5 อับซาโลมตรัสว่า “จงเรียกหุชัยคนอารคีเข้ามาด้วย เพื่อเราจะฟังเขาจะว่าอย่างไรเช่นกัน”
2ซมอ 17.16 ฉะนั้นบัดนี้จงรีบส่งคนไปกราบทูลดาวิดว่า ‘คืนวันนี้อย่าพักอยู่ที่ที่ราบในถิ่นทุรกันดาร อย่างไรก็จงให้เสด็จข้ามไปเสีย เกรงว่ากษัตริย์และประชาชนทั้งสิ้นที่อยู่กับพระองค์จะถูกกลืนไปหมด’”
2ซมอ 18.4 กษัตริย์ตรัสกับเขาทั้งหลายว่า “ท่านทั้งหลายเห็นชอบอย่างไร เราจะกระทำตาม” กษัตริย์จึงทรงประทับที่ข้างประตูเมือง และบรรดาพลทั้งหลายเดินออกไปเป็นกองร้อยกองพัน
2ซมอ 18.22 อาหิมาอัสบุตรชายศาโดกจึงเรียนโยอาบอีกว่า “จะอย่างไรก็ช่างเถิด ขอให้ข้าพเจ้าวิ่งตามคูชีไปด้วย” โยอาบตอบว่า “ลูกเอ๋ย เจ้าจะวิ่งไปทำไม ด้วยว่าเจ้าไม่มีข่าวที่จะส่งไป”
2ซมอ 18.23 เขาตอบว่า “จะอย่างไรก็ช่างเถิด ข้าพเจ้าจะขอวิ่งไป” โยอาบจึงบอกเขาว่า “วิ่งไปเถอะ” และอาหิมาอัสก็วิ่งไปตามทางที่ราบ ขึ้นหน้าคูชีไป
2ซมอ 21.3 ดาวิดตรัสถามคนกิเบโอนว่า “เราจะกระทำอะไรให้แก่พวกท่านได้ เราจะทำอย่างไรจึงจะลบมลทินบาปเสียได้ เพื่อพวกท่านจะได้อวยพรแก่มรดกของพระเยโฮวาห์ได้”
2ซมอ 21.11 มีคนกราบทูลดาวิดว่านางริสปาห์บุตรสาวของอัยยาห์นางสนมของซาอูลกระทำอย่างไร
1พกษ 2.15 ท่านจึงทูลว่า “พระองค์ทรงทราบแล้วว่าราชอาณาจักรนั้นเป็นของกระหม่อม และว่าบรรดาชนอิสราเอลทั้งสิ้นก็หมายใจว่า กระหม่อมจะได้ครอบครอง อย่างไรก็ดี ราชอาณาจักรก็กลับกลายมาเป็นของพระอนุชาของกระหม่อม ด้วยราชอาณาจักรเป็นของเธอจากพระเยโฮวาห์
1พกษ 3.7 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ถึงแม้ว่าข้าพระองค์เป็นแต่เด็ก บัดนี้พระองค์ทรงกระทำให้ผู้รับใช้ของพระองค์เป็นกษัตริย์แทนดาวิดเสด็จพ่อของข้าพระองค์ ข้าพระองค์ไม่ทราบว่าจะเข้านอกออกในอย่างไรถูก
1พกษ 12.6 แล้วกษัตริย์เรโหโบอัมก็ทรงปรึกษากับบรรดาผู้เฒ่า ผู้อยู่งานประจำซาโลมอนราชบิดาของพระองค์ขณะเมื่อพระองค์ยังทรงพระชนม์อยู่ว่า “ท่านทั้งหลายจะแนะนำเราให้ตอบประชาชนนี้อย่างไร”
1พกษ 12.9 และพระองค์ตรัสกับเขาทั้งหลายว่า “ท่านจะแนะนำเราอย่างไร เพื่อพวกเราจะตอบประชาชนนี้ ผู้ที่ทูลเราว่า ‘ขอทรงผ่อนแอกซึ่งพระราชบิดาของพระองค์วางอยู่เหนือข้าพระองค์ทั้งหลายให้เบาลง’”
1พกษ 14.19 ฝ่ายราชกิจนอกนั้นของเยโรโบอัมกล่าวถึงว่าพระองค์ทรงทำศึก และทรงครอบครองอย่างไรนั้น ดูเถิด ก็บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอล
1พกษ 22.14 แต่มีคายาห์ตอบว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด พระเยโฮวาห์ตรัสกับข้าพเจ้าอย่างไร ข้าพเจ้าจะต้องพูดอย่างนั้น”
1พกษ 22.22 และพระเยโฮวาห์ตรัสกับเขาว่า ‘จะทำอย่างไร’ และเขาทูลว่า ‘ข้าพระองค์จะออกไป และจะเป็นวิญญาณมุสาอยู่ในปากของผู้พยากรณ์ของเขาทุกคน’ และพระองค์ตรัสว่า ‘เจ้าไปเกลี้ยกล่อมเขาได้ และเจ้าจะทำได้สำเร็จ จงไปทำเถิด’
1พกษ 22.24 แล้วเศเดคียาห์บุตรชายเคนาอะนาห์ได้เข้ามาใกล้และตบแก้มมีคายาห์พูดว่า “พระวิญญาณของพระเยโฮวาห์ไปจากข้า พูดกับเจ้าได้อย่างไร”
2พกษ 4.43 แต่คนใช้คนนี้ตอบว่า “ข้าพเจ้าจะตั้งอาหารเท่านี้ให้คนหนึ่งร้อยรับประทานได้อย่างไร” ท่านจึงสั่งซ้ำว่า “จงให้คนเหล่านั้นรับประทานเถิด เพราะพระเยโฮวาห์ตรัสสั่งดังนี้ว่า ‘เขาทั้งหลายจะได้รับประทานและยังเหลืออีก’”
2พกษ 5.7 และอยู่มาเมื่อกษัตริย์แห่งอิสราเอลทรงอ่านสารนั้นแล้ว พระองค์ก็ทรงฉีกฉลองพระองค์ตรัสว่า “เราเป็นพระเจ้าซึ่งจะให้ตายและให้มีชีวิตหรือ ชายคนนี้จึงส่งสารมาให้เรารักษาคนหนึ่งที่เป็นโรคเรื้อน ขอใคร่ครวญดูเถิดว่า เขาแสวงหาเหตุพิพาทกับเราอย่างไร”
2พกษ 6.15 เมื่อคนใช้ของคนแห่งพระเจ้าตื่นขึ้นเวลาเช้าตรู่และออกไป ดูเถิด กองทัพพร้อมกับม้าและรถรบก็ล้อมเมืองไว้ และคนใช้นั้นบอกท่านว่า “อนิจจา นายของข้าพเจ้า เราจะทำอย่างไรดี”
2พกษ 7.12 กษัตริย์ก็ทรงตื่นบรรทมในกลางคืน และตรัสกับข้าราชการว่า “เราจะบอกให้ว่าคนซีเรียเตรียมสู้รบเราอย่างไร เขาทั้งหลายรู้อยู่ว่าเราหิว เขาจึงออกไปซ่อนตัวอยู่นอกค่ายที่กลางทุ่งคิดว่า ‘เมื่อเขาออกมาจากในเมืองเราจะจับเขาทั้งเป็น แล้วจะเข้าไปในเมือง’”
2พกษ 8.14 และเขาก็ไปจากเอลีชามายังนายของตน ผู้ซึ่งถามเขาว่า “เอลีชาว่าอย่างไรกับเจ้าบ้าง” และเขาทูลตอบว่า “เขาบอกว่าพระองค์จะหายประชวรแน่”
2พกษ 9.22 และอยู่มาเมื่อโยรัมเห็นเยฮูแล้วจึงตรัสว่า “เยฮูมาอย่างสันติหรือ” เยฮูตอบว่า “จะสันติอย่างไรได้ เมื่อการเล่นชู้และวิทยาคมของเยเซเบลมารดาของท่านยังมีอยู่มากเช่นนี้”
2พกษ 10.4 แต่เขาทั้งหลายกลัวอย่างที่สุด และพูดว่า “ดูเถิด กษัตริย์สององค์ยังต้านทานพระองค์ไม่ได้แล้ว เราจะต่อสู้พระองค์ได้อย่างไร”
2พกษ 10.10 จงทราบเถิดว่าพระวจนะของพระเยโฮวาห์ ซึ่งพระเยโฮวาห์ตรัสเกี่ยวกับราชวงศ์ของอาหับ จะไม่ตกดินแต่อย่างไรเลย เพราะพระเยโฮวาห์ทรงกระทำตามที่พระองค์ตรัสโดยเอลียาห์ผู้รับใช้ของพระองค์”
2พกษ 13.4 แล้วเยโฮอาหาสได้วิงวอนพระเยโฮวาห์ และพระเยโฮวาห์ทรงสดับท่าน เพราะพระองค์ทรงเห็นการบีบบังคับอิสราเอล คือที่กษัตริย์แห่งซีเรียบีบบังคับเขาอย่างไร
2พกษ 14.15 ส่วนพระราชกิจนอกนั้นของเยโฮอาช ซึ่งพระองค์ทรงกระทำ ทั้งยุทธพลังของพระองค์ และที่พระองค์ทรงสู้รบกับอามาซิยาห์กษัตริย์แห่งยูดาห์อย่างไรนั้น มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอลหรือ
2พกษ 14.28 ส่วนพระราชกิจนอกนั้นของเยโรโบอัม และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ และยุทธพลังของพระองค์ พระองค์สู้รบอย่างไร และเรื่องที่พระองค์ทรงตีเอาดามัสกัสและฮามัทคืนแก่อิสราเอล ซึ่งได้เคยเป็นของยูดาห์ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอลหรือ
2พกษ 17.28 ฉะนั้นปุโรหิตผู้หนึ่งในบรรดาซึ่งเขากวาดมาจากสะมาเรียจึงมาอาศัยอยู่ที่เบธเอลและสั่งสอนเขาทั้งหลายว่า เขาจะต้องยำเกรงพระเยโฮวาห์อย่างไร
2พกษ 17.41 ประชาชาติเหล่านี้จึงเกรงกลัวพระเยโฮวาห์ และปรนนิบัติรูปเคารพสลักของเขาด้วย ลูกของเขาก็เช่นเดียวกัน หลานของเขาก็เช่นเดียวกัน บรรพบุรุษของเขาทำอย่างไร เขาก็กระทำอย่างนั้นจนทุกวันนี้
2พกษ 18.24 แล้วอย่างนั้นเจ้าจะขับไล่นายกองแต่เพียงคนเดียวในหมู่ข้าราชการผู้น้อยที่สุดของนายของเราอย่างไรได้ แต่เจ้ายังวางใจพึ่งอียิปต์เพื่อรถรบและเพื่อพลม้า
2พกษ 20.3 “โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ขอวิงวอนต่อพระองค์ ขอทรงระลึกว่า ข้าพระองค์ดำเนินอยู่ต่อเบื้องพระพักตร์พระองค์ด้วยความจริงและด้วยใจที่เพียบพร้อม และได้กระทำสิ่งที่ประเสริฐในสายพระเนตรของพระองค์มาอย่างไร” และเฮเซคียาห์ทรงกันแสงอย่างปวดร้าว
2พกษ 20.20 ส่วนพระราชกิจนอกนั้นของเฮเซคียาห์ และยุทธพลังทั้งสิ้นของพระองค์ และที่พระองค์ทรงสร้างสระและรางระบายน้ำนำน้ำเข้ามาในกรุงอย่างไร มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศยูดาห์หรือ
1พศด 13.12 และดาวิดทรงเกรงกลัวพระเจ้าในวันนั้น และพระองค์ตรัสว่า “เราจะนำหีบของพระเจ้าไปบ้านไปเมืองอย่างไรได้”
2พศด 2.3 และซาโลมอนทรงส่งราชสารไปยังหุรามกษัตริย์เมืองไทระว่า “ท่านได้กระทำกิจกับดาวิดราชบิดาของข้าพเจ้า คือ ได้ส่งไม้สนสีดาร์ให้พระองค์ท่าน เพื่อสร้างวังให้พระองค์ท่านอาศัยอย่างไร ขอท่านได้กระทำแก่ข้าพเจ้าอย่างนั้น
2พศด 10.6 แล้วกษัตริย์เรโหโบอัมก็ทรงปรึกษากับบรรดาผู้เฒ่า ผู้อยู่งานประจำซาโลมอนราชบิดาของพระองค์ขณะเมื่อพระองค์ยังทรงพระชนม์อยู่ว่า “ท่านทั้งหลายจะแนะนำเราให้ตอบประชาชนนี้อย่างไร”
2พศด 10.9 และพระองค์ตรัสกับเขาทั้งหลายว่า “ท่านจะแนะนำเราอย่างไร เพื่อพวกเราจะตอบประชาชนนี้ผู้ที่ทูลเราว่า ‘ขอทรงผ่อนแอกซึ่งพระราชบิดาของพระองค์วางอยู่เหนือข้าพระองค์ทั้งหลายให้เบาลง’”
2พศด 18.13 แต่มีคายาห์ตอบว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด พระเจ้าของข้าพเจ้าตรัสว่าอย่างไร ข้าพเจ้าจะพูดอย่างนั้น”
2พศด 18.20 แล้วมีวิญญาณดวงหนึ่งมาข้างหน้าเฝ้าต่อพระพักตร์พระเยโฮวาห์ทูลว่า ‘ข้าพระองค์จะเกลี้ยกล่อมเขาเอง’ และพระเยโฮวาห์ตรัสกับเขาว่า ‘จะทำอย่างไร’
2พศด 18.23 แล้วเศเดคียาห์บุตรชายเคนาอะนาห์ได้เข้ามาใกล้และตบแก้มมีคายาห์พูดว่า “พระวิญญาณของพระเยโฮวาห์ไปจากข้าพูดกับเจ้าได้อย่างไร”
2พศด 20.11 ดูเถิด เขาทั้งหลายได้ให้บำเหน็จแก่เราอย่างไร ด้วยมาขับเราออกเสียจากแผ่นดินกรรมสิทธิ์ของพระองค์ ซึ่งพระองค์ประทานให้แก่ข้าพระองค์ทั้งหลายเป็นมรดก
นหม 2.17 แล้วข้าพเจ้าพูดกับเขาทั้งหลายว่า “ท่านทั้งหลายเห็นแล้วว่าเราตกอยู่ในความลำบากอย่างไร ที่เยรูซาเล็มปรักหักพังลง และไฟไหม้ประตูเมืองเสียนั้น มาเถิด ให้เราสร้างกำแพงเยรูซาเล็มขึ้น เพื่อเราจะไม่ต้องอับอายขายหน้าอีก”
อสธ 2.11 ทุกๆวันโมรเดคัยเดินมาหน้าลานของฮาเร็ม เพื่อฟังข่าวเอสเธอร์เป็นอย่างไร และมีอะไรเกิดขึ้นแก่เธอ
อสธ 5.11 ฮามานพรรณนาถึงความโอ่โถงแห่งความมั่งมีของท่าน จำนวนบุตรของท่าน และเกียรติยศทั้งสิ้นซึ่งกษัตริย์พระราชทานแก่ท่าน และถึงเรื่องว่ากษัตริย์ได้เลื่อนท่านขึ้นเหนือเจ้านาย และข้าราชการของกษัตริย์อย่างไร
อสธ 6.2 พระองค์ทรงเห็นเขียนไว้ว่า โมรเดคัยได้ทูลเรื่องบิกธานาและเทเรชอย่างไร คือเรื่องขันทีสองคนของกษัตริย์ผู้เฝ้าธรณีประตู หาช่องจะปลงพระชนม์กษัตริย์อาหสุเอรัส
อสธ 8.6 เพราะหม่อมฉันจะอดทนดูภัยพิบัติมาถึงชาติของหม่อมฉันอย่างไรได้ หม่อมฉันจะทนดูการทำลายญาติพี่น้องของหม่อมฉันอย่างไรได้”
โยบ 9.2 “จริงทีเดียว ข้าทราบว่าเป็นอย่างนั้น แต่คนเราจะชอบธรรมจำเพาะพระพักตร์พระเจ้าได้อย่างไร
โยบ 9.14 แล้วข้าจะตอบพระองค์ได้อย่างไร จะเลือกถ้อยคำอะไรมาโต้ตอบพระองค์
โยบ 25.4 แล้วมนุษย์จะชอบธรรมต่อพระพักตร์พระเจ้าได้อย่างไร คนที่เกิดจากผู้หญิงจะสะอาดได้อย่างไร
โยบ 31.1 “ข้าได้ทำพันธสัญญากับนัยน์ตาของข้า แล้วข้าจะมองหญิงพรหมจารีได้อย่างไร
โยบ 31.14 เมื่อพระเจ้าทรงลุกขึ้น แล้วข้าจะทำอะไรได้ เมื่อพระองค์ทรงสอบถาม ข้าจะทูลตอบพระองค์อย่างไร
โยบ 34.33 การตอบสนองของพระองค์จะต้องเป็นอย่างที่ท่านต้องการหรือ ท่านจึงไม่รับ ท่านเองต้องเลือก และไม่ใช่ข้าพเจ้า เหตุฉะนั้นท่านมีความคิดเห็นอย่างไร ก็พูดไปเถิด
โยบ 37.15 ท่านทราบหรือว่าพระเจ้าทรงกำชับมันอย่างไร และกระทำให้ฟ้าแลบแห่งเมฆของพระองค์มีแสง
โยบ 37.19 จงสอนเรามาว่าเราควรจะทูลพระองค์อย่างไร เพราะความมืดเราจึงร่างสำนวนของเราไม่ได้
สดด 11.1 ข้าพเจ้าวางใจในพระเยโฮวาห์ ท่านจะพูดกับจิตใจข้าพเจ้าอย่างไรว่า “จงหนีไปที่ภูเขาเหมือนนก
สดด 22.3 ถึงอย่างไรพระองค์ทรงเป็นองค์บริสุทธิ์ โอ พระองค์ประทับเหนือคำสรรเสริญของคนอิสราเอล
สดด 48.8 เราได้ยินอย่างไร เราก็ได้เห็นอย่างนั้น ในนครแห่งพระเยโฮวาห์จอมโยธา ในนครแห่งพระเจ้าของเรา ซึ่งพระเจ้าจะทรงสถาปนาไว้เป็นนิตย์ เซลาห์
สดด 48.10 โอ ข้าแต่พระเจ้า พระนามของพระองค์ไปถึงที่สุดปลายแผ่นดินโลกอย่างไร คำสรรเสริญพระองค์ก็ไปถึงอย่างนั้น พระหัตถ์ขวาของพระองค์เต็มไปด้วยความชอบธรรม
สดด 73.11 และเขาทั้งหลายพูดว่า “พระเจ้าทรงทราบได้อย่างไร พระองค์ผู้สูงสุดมีความรู้หรือ”
สดด 73.16 แต่เมื่อข้าพระองค์ตริตรองว่า จะเข้าใจเรื่องนี้ได้อย่างไร ข้าพระองค์รู้สึกว่า เป็นงานที่เหน็ดเหนื่อย
สดด 74.18 โอ ข้าแต่พระเยโฮวาห์ ขอทรงระลึกข้อนี้ว่า ศัตรูเยาะเย้ยอย่างไร และชนชาติโง่ได้หมิ่นประมาทพระนามของพระองค์อย่างไร
สดด 89.50 ข้าแต่องค์พระผู้เป็นเจ้า ขอทรงระลึกว่าผู้รับใช้ของพระองค์ถูกด่าอย่างไร และข้าพระองค์รับความสบประมาทของบรรดาชนชาติที่มีอำนาจใหญ่โตไว้ในอกของข้าพระองค์อย่างไร
สดด 106.44 ถึงอย่างไร เมื่อพระองค์สดับเสียงร้องทูลของท่าน พระองค์ทรงสนพระทัยในความทุกข์ใจของท่าน
สดด 119.9 หนุ่มๆจะรักษาทางของตนให้บริสุทธิ์ได้อย่างไร โดยระแวดระวังตามพระวจนะของพระองค์
สดด 132.2 ว่า ท่านได้ปฏิญาณต่อพระเยโฮวาห์อย่างไร และได้ปฏิญาณตัวไว้ต่อองค์ผู้ทรงมหิทธิฤทธิ์ของยาโคบว่า
สดด 137.4 เราจะร้องเพลงของพระเยโฮวาห์ได้อย่างไร ที่ในแผ่นดินต่างด้าว
สภษ 15.28 ใจของคนชอบธรรมรำพึงว่าจะตอบอย่างไร แต่ปากของคนชั่วร้ายเทสิ่งชั่วร้ายออก
สภษ 20.24 ย่างเท้าของมนุษย์นั้นพระเยโฮวาห์ทรงเป็นผู้สั่ง แล้วคนจะเข้าใจทางของเขาเองได้อย่างไร
สภษ 23.7 เพราะเขาคิดในใจอย่างไร เขาก็เป็นอย่างนั้น เขาพูดกับเจ้าว่า “จงกินและดื่มเถิด” แต่ใจของเขามิได้อยู่กับเจ้า
สภษ 25.8 อย่าด่วนนำเข้ามายังโรงศาล เพราะเมื่อเพื่อนบ้านของเจ้าทำให้เจ้าได้อายแล้ว ในที่สุดเจ้าจะทำอย่างไร
สภษ 25.13 หิมะให้ความเย็นในฤดูเกี่ยวอย่างไร ผู้สื่อสารที่สัตย์ซื่อย่อมทำให้จิตวิญญาณของนายผู้ใช้เขาชุ่มชื่นอย่างนั้น
ปญจ 2.3 ข้าพเจ้าครุ่นคิดในใจว่าจะทำอย่างไรกายจึงจะคึกคักด้วยเหล้าองุ่น และใจยังคงแนะนำข้าพเจ้าด้วยสติปัญญา และจะยึดความเขลาไว้อย่างไร จนข้าพเจ้าจะเห็นได้ว่า อะไรจะดีสำหรับให้บุตรทั้งหลายของมนุษย์กระทำภายใต้ท้องฟ้าตลอดชีวิตของเขา
ปญจ 2.16 เพราะตลอดไปไม่มีใครระลึกถึงคนมีสติปัญญามากกว่าคนเขลา ด้วยเห็นว่าในอนาคตก็ลืมกันไปหมดแล้ว แล้วคนมีสติปัญญาตายอย่างไร ก็เหมือนคนเขลา
ปญจ 4.11 อนึ่ง ถ้าสองคนนอนอยู่ด้วยกัน เขาก็อบอุ่น แต่ถ้านอนคนเดียวจะอุ่นอย่างไรได้เล่า
ปญจ 5.16 นี่เป็นสิ่งสามานย์อันน่าสลดใจอีก คือเขาได้เกิดมาอย่างไรเขาก็ต้องไปอย่างนั้น เขาจะได้ประโยชน์อะไรเล่าที่เขาได้ลงแรงเพื่อลมแล้ง
ปญจ 9.2 สิ่งสารพัดตกแก่คนทั้งปวงเหมือนกันหมด คือเหตุการณ์อันเดียวกันตกแก่คนชอบธรรมและคนชั่ว ตกแก่คนดี ตกแก่คนสะอาดและคนที่มีมลทิน ตกแก่ผู้ที่ถวายสัตวบูชา และแก่ผู้ที่ไม่ถวายสัตวบูชา ตกแก่คนดีอย่างไรก็ตกแก่คนบาปอย่างนั้น ตกแก่คนปฏิญาณอย่างไรก็ตกแก่คนไม่กล้าปฏิญาณอย่างนั้น
ปญจ 11.5 เจ้าไม่ทราบทางของวิญญาณว่าไปทางไหน และกระดูกมีขึ้นในมดลูกของหญิงที่มีครรภ์อย่างไรฉันใด เจ้าก็จะไม่ทราบถึงกิจการของพระเจ้าผู้ทรงกระทำสิ่งสารพัดฉันนั้น
พซม 2.2 ดอกบัวท่ามกลางต้นหนามนั้นอย่างไร ที่รักของฉันก็อยู่เด่นในท่ามกลางสาวอื่นๆ
พซม 2.3 ต้นแอบเปิ้ลขึ้นอยู่กลางต้นไม้ป่าอย่างไร ที่รักของดิฉันก็อยู่ท่ามกลางชายหนุ่มอื่นๆอย่างนั้น ดิฉันได้นั่งอยู่ใต้ร่มของเขาด้วยความยินดีเป็นอันมาก และผลของเขาดิฉันได้ลิ้มรสหวาน
พซม 5.3 ดิฉันเปลื้องเสื้อของดิฉันออกเสียแล้ว ดิฉันจะสวมกลับเข้าไปอีกอย่างไรได้ ดิฉันล้างเท้าของดิฉันแล้ว ทำไมจะให้เท้าของดิฉันกลับเปื้อนไปอีกเล่า
พซม 8.8 เรามีน้องสาวคนหนึ่งและเธอยังไม่มีถัน เราจะทำอย่างไรกับน้องสาวของเรา เมื่อถึงวันที่เขามาสู่ขอน้องของเรา
อสย 10.3 พวกเจ้าจะกระทำอย่างไรในวันแห่งการลงอาญา และในการกวาดล้างซึ่งจะมาจากที่ไกล เจ้าจะหนีไปพึ่งใคร และเจ้าจะฝากสง่าราศีของเจ้าไว้ที่ไหน
อสย 14.12 โอ ลูซีเฟอร์เอ๋ย โอรสแห่งรุ่งอรุณ เจ้าร่วงลงมาจากฟ้าสวรรค์แล้วซิ เจ้าถูกตัดลงมายังพื้นดินอย่างไรหนอ เจ้าผู้กระทำให้บรรดาประชาชาติตกต่ำน่ะ
อสย 14.24 พระเยโฮวาห์จอมโยธาได้ทรงปฏิญาณว่า “เรากะแผนงานไว้อย่างไร ก็จะเป็นไปอย่างนั้น และเราได้มุ่งหมายไว้อย่างไร ก็จะเกิดขึ้นอย่างนั้น
อสย 14.32 จะตอบทูตของประชาชาตินั้นว่าอย่างไร ก็ว่า “พระเยโฮวาห์ได้ทรงสถาปนาศิโยน และคนยากจนในชนชาติของพระองค์จะได้วางใจในที่นั้น”
อสย 19.11 พวกเจ้านายแห่งโศอันโง่เขลาทีเดียว ที่ปรึกษาที่ฉลาดของฟาโรห์ให้คำปรึกษาอย่างโง่เขลา พวกเจ้าจะพูดกับฟาโรห์ได้อย่างไรว่า “ข้าพระองค์เป็นบุตรของนักปราชญ์ เป็นเชื้อสายของกษัตริย์โบราณ”
อสย 20.6 และชาวเกาะนี้จะกล่าวในวันนั้นว่า “ดูเถิด นี่แหละผู้ซึ่งเราหวังใจ และผู้ซึ่งเราหนีไปหาความช่วยให้พ้นจากกษัตริย์อัสซีเรีย และเราจะหนีให้พ้นได้อย่างไร”
อสย 23.5 เขาทั้งหลายรับเรื่องราวเกี่ยวกับอียิปต์อย่างไร เขาจะแสนระทมอยู่ด้วยเรื่องราวเมืองไทระอย่างนั้น
อสย 36.9 แล้วอย่างนั้นเจ้าจะขับไล่นายกองแต่เพียงคนเดียวในหมู่ข้าราชการผู้น้อยที่สุดของนายของเราอย่างไรได้ แต่เจ้ายังวางใจพึ่งอียิปต์เพื่อรถรบและเพื่อพลม้า
อสย 38.3 ว่า “โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ขอวิงวอนต่อพระองค์ ขอทรงระลึกว่า ข้าพระองค์ดำเนินอยู่ต่อเบื้องพระพักตร์พระองค์ด้วยความจริงและด้วยใจที่เพียบพร้อม และได้กระทำสิ่งที่ประเสริฐในสายพระเนตรของพระองค์มาอย่างไร” และเฮเซคียาห์ทรงกันแสงอย่างปวดร้าว
อสย 48.11 เราจะกระทำเช่นนั้นเพราะเห็นแก่เราเอง เพราะเห็นแก่เราเอง เพราะว่านามของเราจะถูกเหยียดหยามอย่างไรได้ สง่าราศีของเรา เราจะไม่ให้ใครอื่น
ยรม 1.7 แต่พระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “อย่าว่าเจ้าเป็นแต่เด็ก เพราะเจ้าจะต้องไปหาทุกคนที่เราใช้ให้เจ้าไป และเราบัญชาเจ้าอย่างไรบ้าง เจ้าจะต้องพูด
ยรม 2.23 เจ้าจะพูดได้อย่างไรว่า ‘ข้าไม่เป็นมลทิน ข้ามิได้ติดตามพระบาอัลไป’ จงมองดูท่าทางของเจ้าที่ในหุบเขาซิ จงสำนึกซิว่าเจ้าได้กระทำอะไร เจ้าเหมือนอูฐสาวคะนองที่เดินข้ามไปข้ามมา
ยรม 3.19 แต่เรากล่าวว่า ‘เราจะตั้งเจ้าไว้ท่ามกลางบุตรทั้งหลายของเราอย่างไรดีหนอ และให้แผ่นดินที่น่าปรารถนาแก่เจ้า เป็นมรดกที่สวยงามที่สุดในบรรดาประชาชาติ’ และเรากล่าวว่า ‘เจ้าจะเรียกเราว่า พระบิดาของข้าพระองค์ และจะไม่หันกลับจากการติดตามเรา’”
ยรม 5.7 “เราจะให้อภัยเจ้าได้อย่างไร ลูกหลานของเจ้าได้ละทิ้งเราแล้ว และได้อ้างผู้ที่ไม่ใช่พระในการทำสัตย์ปฏิญาณ เมื่อเราเลี้ยงเขาให้อิ่ม เขาก็ทำการล่วงประเวณี แล้วก็ยกขบวนกันไปที่เรือนของหญิงแพศยา
ยรม 8.8 เจ้าจะพูดได้อย่างไรว่า ‘เรามีปัญญา และพระราชบัญญัติของพระเยโฮวาห์ก็อยู่กับเรา’ แต่ดูเถิด แน่นอนเขาทำอย่างไร้ประโยชน์ คือปากกาของพวกอาลักษณ์ได้ทำอย่างไร้ประโยชน์
ยรม 9.7 เพราะฉะนั้น พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า “ดูเถิด เราจะถลุงเขาและทดลองเขา เหตุบุตรสาวประชาชนของเรา เราจะทำอย่างอื่นได้อย่างไร
ยรม 12.5 “ถ้าเจ้าวิ่งแข่งกับทหารราบ และเขาทำให้เจ้าเหน็ดเหนื่อย เจ้าจะแข่งกับม้าได้อย่างไร และถ้าเจ้ายังเหน็ดเหนื่อยในแผ่นดินแห่งสันติภาพซึ่งเจ้าวางใจนั้น เจ้าจะทำอย่างไรในคลื่นของลุ่มแม่น้ำจอร์แดน
ยรม 13.21 เจ้าจะว่าอย่างไรเมื่อเขาจะลงโทษเจ้า เพราะเจ้าเองได้สอนเขาให้เป็นนายและเป็นประมุขของเจ้า ความเจ็บปวดจะไม่เข้ามาครอบงำเจ้า อย่างความเจ็บปวดของผู้หญิงที่กำลังคลอดบุตรหรือ
ยรม 33.24 “เจ้าไม่ได้พิจารณาดอกหรือว่า ประชาชนเหล่านี้พูดกันอย่างไร คือพูดกันว่า ‘พระเยโฮวาห์ทรงทอดทิ้งสองครอบครัวที่พระองค์ทรงเลือกไว้เสียแล้ว’ ดังนี้แหละ เขาทั้งหลายได้ดูหมิ่นประชาชนของเรา ฉะนี้เขาจึงไม่เป็นประชาชาติต่อหน้าเขาทั้งหลายอีกต่อไป
ยรม 36.17 แล้วเขาทั้งหลายจึงถามบารุคว่า “จงบอกเราว่า เจ้าเขียนถ้อยคำเหล่านี้ทั้งสิ้นอย่างไร เขียนตามคำบอกของเขาหรือ”
ยรม 42.18 เพราะพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า เราเทความกริ้วของเราและความพิโรธของเราลงเหนือชาวเยรูซาเล็มอย่างไร เราจะเทความกริ้วของเราเหนือเจ้าทั้งหลายเมื่อเจ้าจะเข้าไปยังอียิปต์อย่างนั้น เจ้าจะเป็นคำสาป เป็นที่น่าตกตะลึง เป็นคำแช่งและเป็นที่นินทา เจ้าจะไม่เห็นที่นี่อีก
ยรม 47.7 เมื่อพระเยโฮวาห์ทรงกำชับ มันจะสงบได้อย่างไรเล่า พระองค์ทรงบัญชาและแต่งตั้งให้ดาบนั้นต่อสู้อัชเคโลนและต่อสู้ชายทะเล”
ยรม 48.14 เจ้าว่าอย่างไรได้ว่า ‘เราเป็นพวกวีรชนและทแกล้วทหารสำหรับสงคราม’
พคค 1.21 เขาทั้งหลายได้ยินว่า ข้าพระองค์ถอนใจอย่างไร หามีผู้ใดปลอบโยนข้าพระองค์ไม่ บรรดาศัตรูของข้าพระองค์ได้ยินถึงเหตุร้ายที่ตกแก่ข้าพระองค์ เขาทั้งหลายก็พากันดีใจที่พระองค์ได้ทรงกระทำอย่างนี้ พระองค์จะทรงนำวาระที่พระองค์ทรงประกาศไว้นั้นให้มาถึง และเขาทั้งหลายจะเป็นอย่างที่ข้าพระองค์เป็นอยู่นี้
พคค 4.1 นี่อย่างไรหนอ ทองคำจึงมีสีสลัวและทองคำเนื้อดีก็เปลี่ยนไป เพชรพลอยแห่งสถานบริสุทธิ์ทิ้งอยู่เกลื่อนกลาดตามทุกหัวถนน
อสค 16.44 ดูเถิด ทุกคนที่ใช้สุภาษิตจะใช้สุภาษิตต่อไปนี้ในเรื่องเจ้า คือ ‘แม่เป็นอย่างไร ลูกสาวก็เป็นอย่างนั้น’
อสค 18.2 “เจ้าทั้งหลายมีเจตนาอย่างไรในการกล่าวสุภาษิตข้อนี้อันเกี่ยวกับแผ่นดินอิสราเอลว่า ‘บิดารับประทานองุ่นเปรี้ยวและบุตรก็เข็ดฟัน’
อสค 19.2 กล่าวว่า “มารดาของเจ้าเป็นอย่างไรหนอ ก็เป็นแม่สิงโต เธอนอนอยู่ท่ามกลางสิงโตทั้งหลาย เธอเลี้ยงดูลูกของเธอท่ามกลางสิงโตหนุ่ม
อสค 20.36 เราเข้าสู่การพิพากษากับบรรพบุรุษของเจ้าในถิ่นทุรกันดารแห่งแผ่นดินอียิปต์อย่างไร องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เราจะเข้าสู่การพิพากษากับเจ้าอย่างนั้น
อสค 33.10 เจ้า โอ บุตรแห่งมนุษย์เอ๋ย เจ้าจงกล่าวแก่วงศ์วานอิสราเอล พวกเจ้าเคยกล่าวดังนี้ว่า ‘การละเมิดและความบาปทั้งหลายของเราอยู่เหนือเรา เราก็ค่อยๆวอดวายไปเพราะสิ่งเหล่านี้ เราจะดำรงชีวิตอยู่ได้อย่างไร’
อสค 36.38 ฝูงแพะแกะอันบริสุทธิ์ และฝูงแพะแกะที่เยรูซาเล็มระหว่างเทศกาลตามกำหนดของเธอเป็นอย่างไร เมืองที่ถูกทิ้งร้างจะเต็มไปด้วยฝูงคนอย่างนั้น แล้วเขาจะทราบว่า เราคือพระเยโฮวาห์”
ดนล 1.13 แล้วให้ท่านตรวจดูหน้าตาของเราทั้งหลายเบื้องหน้าท่านและตรวจดูหน้าตาของบรรดาอนุชนผู้รับประทานอาหารสูงของกษัตริย์ และเมื่อท่านเห็นอย่างไรแล้วจงกระทำแก่ผู้รับใช้ของท่านอย่างนั้นเถิด”
ดนล 6.23 ฝ่ายกษัตริย์ก็โสมนัสในพระทัยเป็นล้นพ้น และทรงบัญชาให้นำดาเนียลขึ้นมาจากถ้ำ เขาจึงเอาดาเนียลขึ้นมาจากถ้ำ ไม่ปรากฏว่ามีอันตรายอย่างไรบนตัวท่านเลย เพราะท่านได้เชื่อในพระเจ้าของท่าน
ดนล 10.17 ผู้รับใช้ของเจ้านายของข้าพเจ้าจะพูดกับเจ้านายของข้าพเจ้าได้อย่างไร เพราะบัดนี้ไม่มีกำลังเหลืออยู่ในข้าพเจ้าเลย ลมหายใจพรากไปจากข้าพเจ้าแล้ว”
ดนล 12.8 ข้าพเจ้าได้ยินแต่ไม่เข้าใจ แล้วข้าพเจ้าจึงพูดว่า “โอ นายเจ้าข้า สิ่งเหล่านี้จะลงเอยอย่างไร”
ฮชย 4.9 ปุโรหิตเป็นอย่างไร ประชาชนก็จะเป็นอย่างนั้น เราจะลงทัณฑ์เขาเนื่องด้วยวิธีการของเขา เราจะลงโทษเขาตามการกระทำของเขา
ฮชย 11.8 เอฟราอิมเอ๋ย เราจะปล่อยเจ้าได้อย่างไร อิสราเอลเอ๋ย เราจะโยนเจ้าไปให้ผู้อื่นได้อย่างไร เราจะปล่อยเจ้าให้เหมือนเมืองอัดมาห์ได้อย่างไร เรากระทำเจ้าให้เหมือนเมืองเศโบยิมได้อย่างไร จิตใจของเราปั่นป่วนอยู่ภายใน ความเอ็นดูของเราก็คุกรุ่นขึ้น
อมส 7.2 และต่อมาเมื่อตั๊กแตนกินหญ้าในแผ่นดินนั้นหมดแล้ว ข้าพเจ้าจึงว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ขอทรงให้อภัย ยาโคบจะตั้งอยู่ได้อย่างไร เพราะเขาเล็กนิดเดียว”
อมส 7.5 ข้าพเจ้าจึงทูลว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ขอพระองค์ทรงยับยั้งไว้ ยาโคบจะตั้งอยู่ได้อย่างไร เพราะเขาเล็กนิดเดียว”
อบด 1.15 เพราะวันแห่งพระเยโฮวาห์ใกล้ประชาชาติทั้งสิ้นเข้ามาแล้ว เจ้ากระทำแก่เขาอย่างไร ก็จะมีผู้มากระทำแก่เจ้าอย่างนั้น การตอบแทนของเจ้าจะกลับมาตกบนศีรษะของเจ้าเอง
ยนา 1.6 นายเรือจึงมาหาท่านและกล่าวแก่ท่านว่า “โอ เจ้าคนขี้เซาเอ๋ย อย่างไรกันนี่ ลุกขึ้นซิ จงร้องขอต่อพระเจ้าของเจ้า ชะรอยพระเจ้านั้นจะทรงระลึกถึงพวกเราบ้าง เราจะได้ไม่พินาศ”
ยนา 1.11 เขาทั้งหลายจึงกล่าวแก่ท่านว่า “เราควรจะทำอย่างไรแก่ท่าน เพื่อทะเลจะได้สงบลงเพื่อเรา” เพราะทะเลยิ่งกำเริบมากขึ้นทุกที
ยนา 2.9 แต่ข้าพระองค์จะถวายสัตวบูชาแด่พระองค์ พร้อมด้วยเสียงโมทนาพระคุณ ข้าพระองค์ปฏิญาณไว้อย่างไร ข้าพระองค์จะทำตามคำปฏิญาณอย่างนั้น การที่ช่วยให้รอดนั้นเป็นของพระเยโฮวาห์”
มคา 3.11 ผู้เป็นประมุขของเมืองนี้ตัดสินความด้วยเห็นแก่สินบน ปุโรหิตของเธอสั่งสอนด้วยเห็นแก่สินจ้าง ผู้พยากรณ์ของเธอทำนายด้วยเห็นแก่เงิน ถึงกระนั้นเขาทั้งหลายยังอิงพระเยโฮวาห์และกล่าวว่า “พระเยโฮวาห์ทรงสถิตท่ามกลางเรามิใช่หรือ ไม่มีความชั่วอย่างไรเกิดขึ้นแก่เราได้”
มคา 6.5 โอ ประชาชนของเราเอ๋ย จงระลึกว่า บาลาคกษัตริย์โมอับคิดอุบายประการใด และบาลาอัมบุตรชายเบโอร์ได้ตอบเขาอย่างไรจากชิทธิมถึงกิลกาล มีอะไรเกิดขึ้น เพื่อเจ้าจะได้ทราบความชอบธรรมของพระเยโฮวาห์”
ฮบก 2.1 ข้าพเจ้าจะยืนเฝ้าดูอยู่ ข้าพเจ้าจะยืนที่หอคอย และมองออกไปเพื่อจะฟังดูว่า พระองค์จะตรัสอะไรแก่ข้าพเจ้า และข้าพเจ้าจะทูลตอบพระองค์อย่างไรเมื่อข้าพเจ้าถูกตำหนิ
ฮกก 1.5 เพราะฉะนั้น บัดนี้พระเยโฮวาห์จอมโยธาจึงตรัสว่า จงพิจารณาดูว่า เจ้ามีความเป็นอยู่อย่างไร
ฮกก 1.7 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า จงพิจารณาดูว่า เจ้ามีความเป็นอยู่อย่างไร
ฮกก 2.3 ใครบ้างที่เหลืออยู่ท่ามกลางพวกท่านนี้ ที่เห็นพระนิเวศนี้ครั้งเมื่อมีสง่าราศีเดิมนั้น บัดนี้ท่านเหล่านั้นเห็นเป็นอย่างไร มองดูแล้วเปรียบกันไม่ได้เลยใช่ไหม
มลค 1.7 ก็โดยนำอาหารมลทินมาถวายบนแท่นของเราอย่างไรล่ะ แล้วท่านว่า ‘ข้าพระองค์ทั้งหลายกระทำให้พระองค์เป็นมลทินสถานใด’ ก็โดยคิดว่า ‘โต๊ะของพระเยโฮวาห์นั้นเป็นที่ดูหมิ่น’ อย่างไรล่ะ
มลค 3.8 คนจะปล้นพระเจ้าหรือ แต่เจ้าทั้งหลายได้ปล้นเรา แต่เจ้ากล่าวว่า ‘เราทั้งหลายปล้นพระเจ้าอย่างไร’ ก็ปล้นในเรื่องสิบชักหนึ่งและเครื่องบูชานั่นซี
มธ 5.13 ท่านทั้งหลายเป็นเกลือแห่งโลก แต่ถ้าเกลือนั้นหมดรสเค็มไปแล้ว จะทำให้กลับเค็มอีกอย่างไรได้ แต่นั้นไปก็ไม่เป็นประโยชน์อะไร มีแต่จะทิ้งเสียสำหรับคนเหยียบย่ำ
มธ 6.10 ขอให้อาณาจักรของพระองค์มาตั้งอยู่ ขอให้เป็นไปตามพระทัยของพระองค์ ในสวรรค์เป็นอย่างไร ก็ให้เป็นไปอย่างนั้นในแผ่นดินโลก
มธ 6.28 ท่านกระวนกระวายถึงเครื่องนุ่งห่มทำไม จงพิจารณาดอกไม้ที่ทุ่งนาว่า มันงอกงามเจริญขึ้นได้อย่างไร มันไม่ทำงาน มันไม่ปั่นด้าย
มธ 7.2 เพราะว่าท่านทั้งหลายจะกล่าวโทษเขาอย่างไร ท่านจะต้องถูกกล่าวโทษอย่างนั้น และท่านจะตวงให้เขาด้วยทะนานอันใด ท่านจะได้รับตวงด้วยทะนานอันนั้น
มธ 8.13 แล้วพระเยซูจึงตรัสกับนายร้อยว่า “ไปเถิด ท่านได้เชื่ออย่างไร ก็ให้เป็นแก่ท่านอย่างนั้น” และในเวลานั้นเอง ผู้รับใช้ของเขาก็หายเป็นปกติ
มธ 8.27 คนเหล่านั้นก็อัศจรรย์ใจพูดกันว่า “ท่านผู้นี้เป็นคนอย่างไรหนอ จนชั้นลมและทะเลก็เชื่อฟังท่าน”
มธ 10.19 แต่เมื่อเขามอบท่านไว้นั้น อย่าเป็นกังวลว่าจะพูดอะไรหรืออย่างไร เพราะเมื่อถึงเวลา คำที่ท่านจะพูดนั้นจะทรงประทานแก่ท่านในเวลานั้น
มธ 12.14 ฝ่ายพวกฟาริสีก็ออกไปปรึกษากันถึงพระองค์ว่า จะทำอย่างไรจึงจะฆ่าพระองค์ได้
มธ 12.26 และถ้าซาตานขับซาตานออกมันก็แตกแยกกันในตัวมันเอง แล้วอาณาจักรของมันจะตั้งอยู่อย่างไรได้
มธ 12.29 หรือใครจะเข้าไปในเรือนของคนที่มีกำลังมากและปล้นเอาทรัพย์ของเขาอย่างไรได้ เว้นแต่จะจับคนที่มีกำลังมากนั้นมัดไว้เสียก่อน แล้วจึงจะปล้นทรัพย์ในเรือนนั้นได้
มธ 12.34 โอ ชาติงูร้าย เจ้าเป็นคนชั่วแล้วจะพูดความดีได้อย่างไร ด้วยว่าปากย่อมพูดจากสิ่งที่เต็มอยู่ในใจ
มธ 13.40 เหตุฉะนั้น เขาเก็บข้าวละมานเผาไฟเสียอย่างไร ในการสิ้นสุดของโลกนี้ก็จะเป็นอย่างนั้น
มธ 17.12 แต่เราบอกแก่ท่านทั้งหลายว่า เอลียาห์นั้นได้มาแล้ว และเขาหารู้จักท่านไม่ แต่เขาใคร่ทำแก่ท่านอย่างไร เขาก็ได้กระทำแล้ว ส่วนบุตรมนุษย์จะต้องทนทุกข์จากเขาเช่นเดียวกัน”
มธ 17.25 เปโตรตอบว่า “เสีย” เมื่อเปโตรเข้าไปในเรือน พระเยซูทรงกันเขาไว้ แล้วตรัสว่า “ซีโมนเอ๋ย ท่านคิดเห็นอย่างไร กษัตริย์ของแผ่นดินโลกเคยเก็บส่วยและภาษีจากผู้ใด จากโอรสของพระองค์เองหรือจากผู้อื่น”
มธ 18.12 ท่านทั้งหลายคิดเห็นอย่างไร ถ้าผู้หนึ่งมีแกะอยู่ร้อยตัว และตัวหนึ่งหลงหายไปจากฝูง ผู้นั้นจะไม่ละแกะเก้าสิบเก้าตัวไว้แล้วขึ้นไปบนภูเขาเที่ยวหาตัวที่หายนั้นหรือ
มธ 21.20 ครั้นเหล่าสาวกได้เห็นก็ประหลาดใจ แล้วว่า “เป็นอย่างไรหนอต้นมะเดื่อจึงเหี่ยวแห้งไปในทันใด”
มธ 21.28 แต่ท่านทั้งหลายคิดเห็นอย่างไร ชายผู้หนึ่งมีบุตรชายสองคน บิดาไปหาบุตรคนแรกว่า ‘ลูกเอ๋ย วันนี้จงไปทำงานในสวนองุ่นของพ่อเถิด’
มธ 22.15 ขณะนั้นพวกฟาริสีไปปรึกษากันว่า พวกเขาจะจับผิดในถ้อยคำของพระองค์ได้อย่างไร
มธ 22.17 เหตุฉะนั้น ขอโปรดบอกให้พวกข้าพเจ้าทราบว่า ท่านคิดเห็นอย่างไร การที่จะส่งส่วยให้แก่ซีซาร์นั้น ถูกต้องตามพระราชบัญญัติหรือไม่”
มธ 22.42 “พวกท่านคิดอย่างไรด้วยเรื่องพระคริสต์ พระองค์ทรงเป็นบุตรของผู้ใด” เขาตอบพระองค์ว่า “เป็นบุตรของดาวิด”
มธ 22.45 ถ้าดาวิดเรียกพระองค์ว่าองค์พระผู้เป็นเจ้า พระองค์จะเป็นบุตรของดาวิดอย่างไรได้”
มธ 23.33 เจ้าพวกงู เจ้าชาติงูร้าย เจ้าจะพ้นการลงโทษในนรกอย่างไรได้
มธ 24.37 ด้วยสมัยของโนอาห์เป็นอย่างไร เมื่อบุตรมนุษย์เสด็จมาก็จะเป็นอย่างนั้นด้วย
มธ 26.40 พระองค์จึงเสด็จกลับมายังสาวกเหล่านั้น เห็นเขานอนหลับอยู่ และตรัสกับเปโตรว่า “เป็นอย่างไรนะ ท่านทั้งหลายจะคอยเฝ้าอยู่กับเราสักชั่วเวลาหนึ่งไม่ได้หรือ
มธ 26.54 แต่ถ้าเป็นเช่นนั้นพระคัมภีร์ที่ว่า จำจะต้องเป็นอย่างนี้ จะสำเร็จได้อย่างไร”
มธ 26.58 แต่เปโตรได้ติดตามพระองค์ไปห่างๆจนถึงคฤหาสน์ของมหาปุโรหิต แล้วเข้าไปนั่งข้างในกับคนใช้ เพื่อจะดูว่าเรื่องจะจบลงอย่างไร
มธ 26.66 ท่านทั้งหลายคิดเห็นอย่างไร” คนทั้งปวงก็ตอบว่า “เขามีความผิดถึงตาย”
มธ 27.22 ปีลาตจึงถามพวกเขาว่า “ถ้าอย่างนั้น เราจะทำอย่างไรแก่พระเยซูที่เรียกว่า พระคริสต์” เขาพากันร้องแก่ท่านว่า “ให้ตรึงเขาเสียที่กางเขนเถิด”
มก 1.27 คนทั้งปวงก็ประหลาดใจนักจึงถามกันว่า “การนี้เป็นอย่างไรหนอ นี่เป็นคำสั่งสอนใหม่อะไร ท่านสั่งผีโสโครกด้วยสิทธิอำนาจและมันก็เชื่อฟังท่าน”
มก 3.6 พวกฟาริสีจึงออกไป และในทันใดนั้นได้ปรึกษากับพรรคพวกของเฮโรดถึงพระองค์ว่า พวกเขาจะทำอย่างไรจึงจะฆ่าพระองค์ได้
มก 3.23 ฝ่ายพระองค์จึงเรียกคนเหล่านั้นมาตรัสแก่เขาเป็นคำอุปมาว่า “ซาตานจะขับซาตานให้ออกอย่างไรได้
มก 4.13 พระองค์ตรัสกับเขาว่า “คำอุปมานั้นพวกท่านยังไม่เข้าใจหรือ ถ้ากระนั้นท่านทั้งหลายจะเข้าใจคำอุปมาทั้งปวงอย่างไรได้
มก 4.27 แล้วกลางคืนก็นอนหลับและกลางวันก็ตื่นขึ้น ฝ่ายพืชนั้นจะงอกจำเริญขึ้นอย่างไรเขาก็ไม่รู้
มก 4.30 และพระองค์ตรัสว่า “อาณาจักรของพระเจ้าจะเปรียบเหมือนสิ่งใด หรือจะสำแดงด้วยคำเปรียบอย่างไร
มก 9.6 ที่เปโตรพูดอย่างนั้นก็เพราะไม่รู้จะว่าอย่างไร ด้วยเขาทั้งหลายกำลังกลัวนัก
มก 9.10 เหตุการณ์นั้นเหล่าสาวกก็เก็บงำไว้ แต่ซักถามกันว่า ที่ตรัสว่าจะเป็นขึ้นมาจากความตายนั้น จะหมายความว่าอย่างไร
มก 9.12 พระองค์ตรัสตอบเขาว่า “เอลียาห์ต้องมาก่อนจริง และทำให้สิ่งทั้งปวงคืนสู่สภาพเดิม อนึ่งมีคำเขียนไว้อย่างไรถึงบุตรมนุษย์ว่า พระองค์จะต้องทนทุกข์เวทนาหลายประการ และคนจะดูหมิ่นละทิ้งพระองค์เสีย
มก 9.13 แต่เราบอกแก่ท่านทั้งหลายว่า เอลียาห์นั้นได้มาแล้ว และซึ่งเขาใคร่จะทำแก่ท่านอย่างไร เขาก็ได้กระทำแล้ว ตามที่มีคำเขียนกล่าวไว้ถึงท่าน”
มก 9.50 เกลือเป็นของดี แต่ถ้าเกลือหมดรสเค็มแล้ว จะทำให้กลับเค็มอีกอย่างไรได้ ท่านทั้งหลายจงมีเกลือในตัว และจงอยู่สงบสุขซึ่งกันและกัน”
มก 10.3 พระองค์ตรัสถามเขาว่า “โมเสสได้บัญญัติไว้ว่าอย่างไร”
มก 12.35 เมื่อพระเยซูทรงสั่งสอนอยู่ในพระวิหารได้ตรัสถามว่า “ที่พวกธรรมาจารย์ว่าพระคริสต์เป็นบุตรของดาวิดนั้นเป็นได้อย่างไร
มก 12.37 ดาวิดเองยังได้เรียกท่านว่า เป็นองค์พระผู้เป็นเจ้า ท่านจะเป็นบุตรของดาวิดอย่างไรได้” ฝ่ายประชาชนทั่วไปฟังพระองค์ด้วยความยินดี
มก 14.60 มหาปุโรหิตจึงลุกขึ้นยืนท่ามกลางที่ชุมนุมถามพระเยซูว่า “ท่านไม่ตอบอะไรบ้างหรือ ซึ่งเขาเบิกความปรักปรำท่านนั้นจะว่าอย่างไร”
มก 14.64 ท่านทั้งหลายได้ยินเขาพูดหมิ่นประมาทแล้ว ท่านทั้งหลายคิดเห็นอย่างไร” คนทั้งปวงจึงเห็นพร้อมกันว่าควรจะมีโทษถึงตาย
มก 15.12 ฝ่ายปีลาตจึงถามเขาอีกว่า “ท่านทั้งหลายจะให้เราทำอย่างไรแก่คนนี้ ซึ่งท่านทั้งหลายเรียกว่ากษัตริย์ของพวกยิว”
ลก 1.18 เศคาริยาห์จึงทูลทูตสวรรค์ว่า “ข้าพเจ้าจะรู้แน่ได้อย่างไร เพราะข้าพเจ้าก็ชราและภรรยาก็อายุมากแล้ว”
ลก 1.34 ฝ่ายมารีย์ทูลทูตสวรรค์นั้นว่า “เหตุการณ์นั้นจะเป็นไปอย่างไรได้ เพราะข้าพเจ้ายังหาได้ร่วมกับชายใดไม่”
ลก 1.66 บรรดาคนที่ได้ยินก็จดจำไว้ในใจและว่า “ทารกนั้นจะเป็นอย่างไรหนอ” และพระหัตถ์ขององค์พระผู้เป็นเจ้าอยู่กับเขา
ลก 4.36 คนทั้งปวงก็ประหลาดใจนักพูดกันว่า “คำนี้เป็นอย่างไรหนอ เพราะว่าท่านได้สั่งผีโสโครกด้วยสิทธิอำนาจและด้วยฤทธิ์เดช มันก็ออกมา”
ลก 6.11 แต่คนเหล่านั้นต่างก็มีความเดือดดาล และปรึกษากันว่าจะกระทำอย่างไรแก่พระเยซูได้
ลก 7.39 ฝ่ายคนฟาริสีที่ได้เชิญพระองค์เมื่อเห็นแล้วก็นึกในใจว่า “ถ้าท่านนี้เป็นศาสดาพยากรณ์ก็จะรู้ว่า หญิงผู้นี้ที่ถูกต้องกายของท่านเป็นผู้ใดและเป็นคนอย่างไร เพราะนางเป็นคนชั่ว”
ลก 8.9 เหล่าสาวกจึงทูลถามพระองค์ว่า “คำอุปมานั้นหมายความว่าอย่างไร”
ลก 8.18 เหตุฉะนั้น ท่านทั้งหลายจะฟังอย่างไรก็จงเอาใจจดจ่อ เพราะว่าผู้ใดมีอยู่แล้วจะทรงเพิ่มเติมให้แก่ผู้นั้นอีก แต่ผู้ใดไม่มี แม้ซึ่งเขาคิดว่ามีอยู่นั้นจะทรงเอาไปจากเขา”
ลก 8.36 ฝ่ายคนทั้งหลายที่ได้เห็น ก็เล่าให้เขาทั้งหลายฟังถึงเรื่องคนที่ผีสิงได้หายปกติอย่างไร
ลก 10.26 พระองค์ตรัสตอบเขาว่า “ในพระราชบัญญัติมีคำเขียนว่าอย่างไร ท่านได้อ่านเข้าใจอย่างไร”
ลก 11.2 พระองค์จึงตรัสกับเขาว่า “เมื่อท่านอธิษฐานจงว่า ‘ข้าแต่พระบิดาของข้าพระองค์ทั้งหลาย ผู้สถิตในสวรรค์ ขอให้พระนามของพระองค์เป็นที่เคารพสักการะ ขอให้อาณาจักรของพระองค์มาตั้งอยู่ น้ำพระทัยของพระองค์สำเร็จในสวรรค์อย่างไร ก็ให้สำเร็จบนแผ่นดินโลกเหมือนกันอย่างนั้น
ลก 11.18 และถ้าซาตานแก่งแย่งกันระหว่างมันเอง อาณาจักรของมันจะตั้งอยู่อย่างไรได้ เพราะท่านทั้งหลายว่าเราขับผีออกโดยเบเอลเซบูล
ลก 12.11 เมื่อเขาพาพวกท่านเข้าในธรรมศาลา หรือต่อหน้าเจ้าเมือง และผู้ที่มีอำนาจ อย่ากระวนกระวายว่าจะตอบอย่างไรหรืออะไร หรือจะกล่าวอะไร
ลก 12.17 เศรษฐีคนนั้นจึงคิดในใจว่า ‘เราจะทำอย่างไรดี เพราะว่าเราไม่มีที่ที่จะเก็บผลของเรา’
ลก 12.27 จงพิจารณาดอกไม้ว่ามันงอกเจริญขึ้นอย่างไร มันไม่ทำงาน มันไม่ปั่นด้าย แต่เราบอกท่านทั้งหลายว่า ซาโลมอนเมื่อบริบูรณ์ด้วยสง่าราศี ก็มิได้ทรงเครื่องงามเท่าดอกไม้นี้ดอกหนึ่ง
ลก 14.34 เกลือเป็นสิ่งดี แต่ถ้าแม้เกลือนั้นหมดรสเค็มไปแล้ว จะทำให้กลับเค็มอีกอย่างไรได้
ลก 16.2 เศรษฐีจึงเรียกคนต้นเรือนนั้นมาว่าแก่เขาว่า ‘เรื่องราวที่เราได้ยินเกี่ยวกับเจ้านั้นเป็นอย่างไร จงส่งบัญชีหน้าที่ต้นเรือนของเจ้า เพราะว่าเจ้าจะเป็นคนต้นเรือนต่อไปไม่ได้’
ลก 17.26 ในสมัยของโนอาห์เหตุการณ์ได้เป็นมาแล้วอย่างไร ในสมัยของบุตรมนุษย์ก็จะเป็นไปอย่างนั้นด้วย
ลก 20.13 ฝ่ายเจ้าของสวนองุ่นจึงว่า ‘เราจะทำอย่างไรดี เราจะใช้บุตรชายที่รักของเราไป เมื่อเห็นบุตรนั้นพวกเขาคงจะเคารพนับถือ’
ลก 20.15 แล้วเขาก็ผลักบุตรนั้นออกไปนอกสวนองุ่นฆ่าเสีย เหตุฉะนั้นเจ้าของสวนองุ่นจะทำอย่างไรกับเขาเหล่านั้น
ลก 20.17 ฝ่ายพระองค์ทรงเพ่งดูเขาและตรัสว่า “เหตุฉะนั้นพระวจนะซึ่งเขียนไว้นั้นหมายความอย่างไรกันซึ่งว่า ‘ศิลาซึ่งช่างก่อได้ปฏิเสธเสีย ได้กลับกลายเป็นศิลามุมเอกแล้ว’
ลก 20.41 พระองค์จึงตรัสถามเขาว่า “ที่คนทั้งหลายว่า พระคริสต์ทรงเป็นบุตรของดาวิดนั้นเป็นได้อย่างไร
ลก 20.44 ดาวิดยังได้ทรงเรียกท่านว่าเป็นองค์พระผู้เป็นเจ้า ท่านจะเป็นบุตรของดาวิดอย่างไรได้”
ลก 21.14 เหตุฉะนั้น ท่านทั้งหลายต้องปลงใจไว้ว่า จะไม่คิดนึกก่อนว่าจะแก้ตัวอย่างไร
ลก 22.2 พวกปุโรหิตใหญ่กับพวกธรรมาจารย์หาช่องทางว่าเขาจะฆ่าพระองค์ได้อย่างไร เพราะเขากลัวประชาชน
ลก 22.29 และพระบิดาของเราได้ทรงจัดเตรียมอาณาจักรมอบให้แก่เราอย่างไร เราก็จะจัดเตรียมอาณาจักรมอบให้แก่ท่านทั้งหลายเหมือนกัน
ลก 23.55 ฝ่ายพวกผู้หญิงที่ตามพระองค์มาจากแคว้นกาลิลีก็ตามไปและได้เห็นอุโมงค์ ทั้งได้เห็นเขาวางพระศพของพระองค์ไว้อย่างไรด้วย
ยน 1.48 นาธานาเอลทูลถามพระองค์ว่า “พระองค์ทรงรู้จักข้าพระองค์ได้อย่างไร” พระเยซูตรัสตอบเขาว่า “ก่อนที่ฟีลิปจะเรียกท่าน เมื่อท่านอยู่ที่ใต้ต้นมะเดื่อนั้น เราเห็นท่าน”
ยน 3.4 นิโคเดมัสทูลพระองค์ว่า “คนชราแล้วจะบังเกิดใหม่อย่างไรได้ จะเข้าในครรภ์มารดาครั้งที่สองและบังเกิดใหม่ได้หรือ”
ยน 3.9 นิโคเดมัสทูลพระองค์ว่า “เหตุการณ์อย่างนี้จะเป็นไปอย่างไรได้”
ยน 3.12 ถ้าเราบอกท่านถึงสิ่งฝ่ายโลกและท่านไม่เชื่อ ถ้าเราบอกท่านถึงสิ่งฝ่ายสวรรค์ ท่านจะเชื่อได้อย่างไร
ยน 5.30 เราจะทำสิ่งใดตามอำเภอใจไม่ได้ เราได้ยินอย่างไร เราก็พิพากษาอย่างนั้น และการพิพากษาของเราก็ยุติธรรม เพราะเรามิได้มุ่งที่จะทำตามใจของเราเอง แต่ตามพระประสงค์ของพระบิดาผู้ทรงใช้เรามา
ยน 5.44 ผู้ที่ได้รับยศศักดิ์จากกันเอง และมิได้แสวงหายศศักดิ์ซึ่งมาจากพระเจ้าเท่านั้น ท่านจะเชื่อผู้นั้นได้อย่างไร
ยน 5.47 แต่ถ้าท่านทั้งหลายไม่เชื่อเรื่องที่โมเสสเขียนแล้ว ท่านจะเชื่อถ้อยคำของเราอย่างไรได้”
ยน 6.52 แล้วพวกยิวก็ทุ่มเถียงกันว่า “ผู้นี้จะเอาเนื้อของเขาให้เรากินได้อย่างไร”
ยน 6.62 ถ้าท่านจะได้เห็นบุตรมนุษย์เสด็จขึ้นไปยังที่ที่ท่านอยู่แต่ก่อนนั้น ท่านจะว่าอย่างไร
ยน 7.15 พวกยิวคิดประหลาดใจและพูดว่า “คนนี้จะรู้ข้อความเหล่านี้ได้อย่างไร ในเมื่อไม่เคยเรียนเลย”
ยน 7.36 เขาหมายความว่าอย่างไรที่พูดว่า ‘ท่านทั้งหลายจะแสวงหาเราแต่จะไม่พบเรา’ และ ‘ที่ซึ่งเราอยู่นั้นท่านจะไปไม่ได้’”
ยน 8.5 ในพระราชบัญญัตินั้นโมเสสสั่งให้เราเอาหินขว้างคนเช่นนี้ให้ตาย ส่วนท่านจะว่าอย่างไรในเรื่องนี้”
ยน 8.28 พระเยซูจึงตรัสกับเขาว่า “เมื่อท่านทั้งหลายจะได้ยกบุตรมนุษย์ขึ้นไว้แล้ว เมื่อนั้นท่านก็จะรู้ว่าเราคือผู้นั้น และรู้ว่าเรามิได้ทำสิ่งใดตามใจชอบ แต่พระบิดาของเราได้ทรงสอนเราอย่างไร เราจึงกล่าวอย่างนั้น
ยน 9.10 เขาทั้งหลายจึงถามเขาว่า “ตาของเจ้าหายบอดได้อย่างไร”
ยน 9.15 พวกฟาริสีก็ได้ถามเขาอีกว่า ทำอย่างไรตาเขาจึงมองเห็น เขาบอกคนเหล่านั้นว่า “เขาเอาโคลนทาตาของข้าพเจ้า และข้าพเจ้าก็ล้างออกแล้วจึงมองเห็น”
ยน 9.16 ฉะนั้นพวกฟาริสีบางคนพูดว่า “ชายคนนี้ไม่ได้มาจากพระเจ้าเพราะเขามิได้รักษาวันสะบาโต” คนอื่นว่า “คนบาปจะทำการอัศจรรย์เช่นนั้นได้อย่างไร” พวกเขาก็แตกแยกกัน
ยน 9.17 เขาจึงพูดกับคนตาบอดอีกว่า “เจ้าคิดอย่างไรเรื่องคนนั้น ในเมื่อเขาได้ทำให้ตาของเจ้าหายบอด” ชายคนนั้นตอบว่า “ท่านเป็นศาสดาพยากรณ์”
ยน 9.26 คนเหล่านั้นจึงถามเขาอีกว่า “เขาทำอะไรกับเจ้าบ้าง เขาทำอย่างไรตาของเจ้าจึงหายบอด”
ยน 11.47 ฉะนั้นพวกปุโรหิตใหญ่และพวกฟาริสีก็เรียกประชุมสมาชิกสภาแล้วว่า “เราจะทำอย่างไรกัน เพราะว่าชายผู้นี้ทำการอัศจรรย์หลายประการ
ยน 11.56 เขาทั้งหลายจึงแสวงหาพระเยซู และเมื่อเขาทั้งหลายยืนอยู่ในพระวิหารเขาก็พูดกันว่า “ท่านทั้งหลายคิดเห็นอย่างไร พระองค์จะไม่เสด็จมาในงานเทศกาลนี้หรือ”
ยน 12.33 พระองค์ตรัสเช่นนั้นเพื่อสำแดงว่าพระองค์จะสิ้นพระชนม์อย่างไร
ยน 13.34 เราให้บัญญัติใหม่ไว้แก่เจ้าทั้งหลายคือให้เจ้ารักซึ่งกันและกัน เรารักเจ้าทั้งหลายมาแล้วอย่างไร เจ้าจงรักกันและกันด้วยอย่างนั้น
ยน 14.5 โธมัสทูลพระองค์ว่า “พระองค์เจ้าข้า พวกข้าพระองค์ไม่ทราบว่าพระองค์จะเสด็จไปที่ไหน พวกข้าพระองค์จะรู้จักทางนั้นได้อย่างไร”
ยน 14.9 พระเยซูตรัสกับเขาว่า “ฟีลิปเอ๋ย เราได้อยู่กับท่านนานถึงเพียงนี้ และท่านยังไม่รู้จักเราหรือ ผู้ที่ได้เห็นเราก็ได้เห็นพระบิดา และท่านจะพูดได้อย่างไรว่า ‘ขอสำแดงพระบิดาให้ข้าพระองค์ทั้งหลายเห็น’
ยน 18.32 ทั้งนี้เพื่อพระดำรัสของพระเยซูจะสำเร็จ ซึ่งพระองค์ตรัสว่า พระองค์จะทรงสิ้นพระชนม์อย่างไร
ยน 21.19 ที่พระองค์ตรัสอย่างนั้นเพื่อแสดงว่า เปโตรจะถวายเกียรติแด่พระเจ้าด้วยความตายอย่างไร ครั้นพระองค์ตรัสอย่างนั้นแล้วจึงสั่งเปโตรว่า “จงตามเรามาเถิด”
ยน 21.21 เมื่อเปโตรเห็นสาวกคนนั้นจึงทูลถามพระเยซูว่า “พระองค์เจ้าข้า คนนี้จะเป็นอย่างไร”
กจ 2.37 เมื่อคนทั้งหลายได้ยินแล้วก็รู้สึกแปลบปลาบใจ จึงกล่าวแก่เปโตรและอัครสาวกอื่นๆว่า “ท่านพี่น้องทั้งหลาย เราจะทำอย่างไรดี”
กจ 4.16 ว่า “เราจะทำอย่างไรกับคนทั้งสองนี้ เพราะการที่เขาได้กระทำการอัศจรรย์อันเด่น ก็ได้ปรากฏแก่คนทั้งปวงที่อยู่ในกรุงเยรูซาเล็มแล้ว และเราปฏิเสธไม่ได้
กจ 4.21 เมื่อเขาขู่สำทับท่านทั้งสองนั้นอีกแล้วก็ปล่อยไป ไม่เห็นมีเหตุที่จะทำโทษท่านอย่างไรได้เพราะกลัวคนเหล่านั้น เหตุว่าคนทั้งหลายได้สรรเสริญพระเจ้าเนื่องด้วยเหตุการณ์ที่เกิดขึ้นนั้น
กจ 5.24 เมื่อมหาปุโรหิตและนายทหารรักษาพระวิหารกับพวกปุโรหิตใหญ่ ได้ยินคำเหล่านี้ ก็ฉงนสนเท่ห์ในเรื่องของอัครสาวกว่าจะเป็นอย่างไรต่อไป
กจ 7.51 ท่านคนชาติหัวแข็ง ใจดื้อ หูตึง ท่านทั้งหลายขัดขวางพระวิญญาณบริสุทธิ์อยู่เสมอ บรรพบุรุษของท่านทำอย่างไร ท่านก็ทำอย่างนั้นด้วย
กจ 10.17 เมื่อเปโตรยังคิดสงสัยเรื่องนิมิตที่เห็นนั้นว่ามีความหมายอย่างไร ดูเถิด คนที่โครเนลิอัสใช้ไปนั้น เมื่อถามหาและพบบ้านของซีโมนแล้วก็มายืนอยู่หน้าประตูรั้ว
กจ 10.38 คือเรื่องพระเยซูชาวนาซาเร็ธว่า พระเจ้าได้ทรงเจิมพระองค์ด้วยพระวิญญาณบริสุทธิ์และด้วยฤทธานุภาพอย่างไร และพระเยซูเสด็จไปกระทำคุณประโยชน์และรักษาบรรดาคนซึ่งถูกพญามารเบียดเบียน ด้วยว่าพระเจ้าได้ทรงสถิตกับพระองค์
กจ 12.17 แต่เปโตรโบกมือให้เขานิ่ง และเล่าให้เขาฟังถึงเรื่องที่องค์พระผู้เป็นเจ้าได้ทรงพาท่านออกจากคุกอย่างไร แล้วท่านสั่งว่า “จงไปบอกเรื่องนี้แก่ยากอบกับพวกพี่น้องให้ทราบ” เปโตรจึงออกไปเสียที่อื่น
กจ 15.36 ครั้นล่วงไปได้หลายวัน เปาโลจึงพูดกับบารนาบัสว่า “ให้เรากลับไปเยี่ยมพวกพี่น้องในทุกเมือง ที่เราได้ประกาศพระวจนะขององค์พระผู้เป็นเจ้าไว้ ดูว่าเขาเป็นอย่างไรกันบ้าง”
กจ 16.30 และพาท่านทั้งสองออกมาแล้วว่า “ท่านเจ้าข้า ข้าพเจ้าจะต้องทำอย่างไรจึงจะรอดได้”
กจ 17.19 เขาจึงจับเปาโลพาไปยังสภาอาเรโอปากัสแล้วถามว่า “เราขอรู้ได้หรือไม่ว่าคำสอนอย่างใหม่ที่ท่านกล่าวนั้นเป็นอย่างไร
กจ 17.20 เพราะว่าท่านนำเรื่องแปลกประหลาดมาถึงหูของเรา เหตุฉะนั้นเราอยากทราบว่าเรื่องเหล่านี้มีความหมายว่าอย่างไร”
กจ 20.18 ครั้นเขาทั้งหลายมาถึงเปาโลแล้ว เปาโลจึงกล่าวแก่เขาว่า “ท่านทั้งหลายย่อมทราบอยู่เองว่า ข้าพเจ้าได้ประพฤติต่อท่านอย่างไรทุกเวลา ตั้งแต่วันแรกที่ข้าพเจ้าเข้ามาในแคว้นเอเชีย
กจ 21.22 เรื่องนั้นเป็นอย่างไร คนเป็นอันมากจะต้องมาประชุมกัน เพราะเขาทั้งหลายจะได้ยินว่าท่านมาแล้ว
กจ 25.20 เมื่อข้าพเจ้ายังงงงวยอยู่ว่าจะพิจารณาปัญหานั้นอย่างไรดี จึงถามเปาโลว่า จะยอมขึ้นไปยังกรุงเยรูซาเล็มให้ชำระความนั้นที่นั่นหรือไม่
กจ 28.22 แต่ข้าพเจ้าทั้งหลายปรารถนาจะฟังท่านกล่าวว่าท่านคิดเห็นอย่างไร เพราะพวกข้าพเจ้าทราบว่า พวกที่ถือลัทธินี้ก็ถูกติเตียนทุกแห่ง”
รม 3.1 ถ้าเช่นนั้น พวกยิวจะได้เปรียบคนอื่นอย่างไร และการเข้าสุหนัตนั้นจะมีประโยชน์อะไร
รม 3.5 แต่ถ้าความอธรรมของเราเป็นเหตุให้เห็นความชอบธรรมของพระเจ้า เราจะว่าอย่างไร จะว่าพระเจ้าทรงลงอาญาโดยไม่ยุติธรรมอย่างนั้นหรือ (ข้าพเจ้าพูดอย่างมนุษย์)
รม 3.6 พระเจ้าไม่ทรงโปรดให้เป็นเช่นนั้นเลย เพราะถ้าเป็นเช่นนั้นแล้วพระเจ้าจะทรงพิพากษาโลกได้อย่างไร
รม 3.9 ถ้าเช่นนั้นจะเป็นอย่างไร พวกเราจะได้เปรียบกว่าพวกเขาหรือ เปล่าเลย เพราะเราได้ชี้แจงให้เห็นแล้วว่า ทั้งพวกยิวและพวกต่างชาติต่างก็อยู่ใต้อำนาจของบาปทุกคน
รม 4.3 ด้วยว่าพระคัมภีร์ว่าอย่างไร ก็ว่า ‘อับราฮัมได้เชื่อพระเจ้า และพระองค์ทรงนับว่าเป็นความชอบธรรมแก่ท่าน’
รม 4.10 แต่พระเจ้าทรงถืออย่างไร เมื่อท่านเข้าสุหนัตแล้วหรือ หรือเมื่อยังไม่ได้เข้าสุหนัต มิใช่เมื่อท่านเข้าสุหนัตแล้วแต่เมื่อท่านยังไม่ได้เข้าสุหนัต
รม 6.1 ถ้าเช่นนั้นแล้วเราจะว่าอย่างไร ควรเราจะอยู่ในบาปต่อไปเพื่อให้พระคุณมีมากยิ่งขึ้นหรือ
รม 6.2 ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย พวกเราที่ตายต่อบาปแล้ว จะมีชีวิตในบาปต่อไปอย่างไรได้
รม 6.4 เหตุฉะนั้นเราจึงถูกฝังไว้กับพระองค์แล้วโดยการรับบัพติศมาเข้าส่วนในความตายนั้น เหมือนกับที่พระคริสต์ได้ทรงถูกชุบให้เป็นขึ้นมาจากความตาย โดยเดชพระรัศมีของพระบิดาอย่างไร เราก็จะได้ดำเนินตามชีวิตใหม่ด้วยอย่างนั้น
รม 6.15 ถ้าเช่นนั้นจะเป็นอย่างไรต่อไป เราจะทำบาปเพราะมิได้อยู่ใต้พระราชบัญญัติแต่อยู่ใต้พระคุณกระนั้นหรือ ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย
รม 7.7 ถ้าเช่นนั้นเราจะว่าอย่างไร ว่าพระราชบัญญัติคือบาปหรือ ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย แต่ว่าถ้ามิใช่เพราะพระราชบัญญัติแล้ว ข้าพเจ้าก็จะไม่รู้จักบาป เพราะว่าถ้าพระราชบัญญัติมิได้ห้ามว่า “อย่าโลภ” ข้าพเจ้าก็จะไม่รู้ว่าอะไรคือความโลภ
รม 8.26 พระวิญญาณก็ทรงช่วยเราเมื่อเราอ่อนกำลังด้วยเช่นกัน เพราะเราไม่รู้ว่าเราควรจะอธิษฐานขอสิ่งใดอย่างไร แต่พระวิญญาณเองทรงช่วยขอเพื่อเราด้วยความคร่ำครวญซึ่งเหลือที่จะพูดได้
รม 8.31 ถ้าเช่นนั้นเราจะว่าอย่างไร ถ้าพระเจ้าทรงอยู่ฝ่ายเราใครจะขัดขวางเรา
รม 9.14 ถ้าเช่นนั้นเราจะว่าอย่างไร พระเจ้าไม่ทรงยุติธรรมหรือ ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย
รม 9.30 ถ้าเช่นนั้นเราจะว่าอย่างไร จะว่าพวกต่างชาติที่ไม่ได้ใฝ่หาความชอบธรรม ก็ยังได้รับความชอบธรรมคือความชอบธรรมที่เกิดขึ้นโดยความเชื่อ
รม 10.8 แต่ความชอบธรรมนั้นว่าอย่างไร ก็ว่า “ถ้อยคำนั้นอยู่ใกล้ท่าน อยู่ในปากของท่านและอยู่ในใจของท่าน” คือคำแห่งความเชื่อที่เราทั้งหลายประกาศอยู่นั้น
รม 10.14 แต่ผู้ที่ยังไม่เชื่อในพระองค์จะทูลขอต่อพระองค์อย่างไรได้ และผู้ที่ยังไม่ได้ยินถึงพระองค์จะเชื่อในพระองค์อย่างไรได้ และเมื่อไม่มีผู้ใดประกาศให้เขาฟัง เขาจะได้ยินอย่างไรได้
รม 10.15 และถ้าไม่มีใครใช้เขาไป เขาจะไปประกาศอย่างไรได้ ตามที่มีคำเขียนไว้แล้วว่า ‘เท้าของคนเหล่านั้นที่ประกาศข่าวประเสริฐแห่งสันติสุข และประกาศข่าวประเสริฐแห่งสิ่งอันประเสริฐ ก็งามสักเท่าใด’
รม 11.4 แล้วพระเจ้าทรงตอบท่านว่าอย่างไร ว่าดังนี้ ‘เราได้เหลือคนไว้สำหรับเราเจ็ดพันคน ซึ่งเป็นผู้ที่มิได้คุกเข่าลงต่อรูปพระบาอัล’
รม 11.7 ถ้าเช่นนั้นจะเป็นอย่างไร พวกอิสราเอลไม่พบสิ่งที่เขาแสวงหา แต่คนที่พระเจ้าได้ทรงเลือกไว้นั้นเป็นผู้ได้พบ และคนนอกนั้นก็มีใจแข็งกระด้างไป
รม 11.15 เพราะว่า ถ้าการที่พี่น้องร่วมชาติของข้าพเจ้าถูกพระเจ้าทรงทอดทิ้งเสียแล้วเป็นเหตุให้คนทั้งโลกกลับคืนดีกับพระองค์ การที่พระองค์ทรงรับเขากลับมาอีกนั้น ก็เป็นอย่างไร ก็เป็นเหมือนกับว่าเขาได้ตายไปแล้วและกลับฟื้นขึ้นใหม่
1คร 3.10 โดยพระคุณของพระเจ้าซึ่งได้ทรงโปรดประทานแก่ข้าพเจ้า ข้าพเจ้าได้วางรากลงแล้วเหมือนนายช่างผู้ชำนาญ และอีกคนหนึ่งก็มาก่อขึ้น ขอทุกคนจงระวังให้ดีว่าเขาจะก่อขึ้นมาอย่างไร
1คร 3.13 การงานของแต่ละคนก็จะได้ปรากฏให้เห็น เพราะเวลาวันนั้นจะให้เห็นได้ชัดเจน เพราะว่าจะเห็นชัดได้ด้วยไฟ ไฟนั้นจะพิสูจน์ให้เห็นการงานของแต่ละคนว่าเป็นอย่างไร
1คร 4.21 ท่านจะเอาอย่างไร จะให้ข้าพเจ้าถือไม้เรียวมาหาท่าน หรือจะให้ข้าพเจ้ามาด้วยความรักและด้วยใจอ่อนสุภาพ
1คร 7.17 แต่ตามที่พระเจ้าได้ทรงประทานฐานะแก่แต่ละคนอย่างไร เมื่อองค์พระผู้เป็นเจ้าได้ทรงเรียกให้เขามาแล้ว ก็ให้เขาดำรงอยู่ในฐานะนั้น ข้าพเจ้าขอสั่งให้คริสตจักรทั้งหมดทำตามดังนั้น
1คร 10.19 ถ้าอย่างนั้นแล้วจะให้ข้าพเจ้าว่าอย่างไร รูปเคารพนั้นศักดิ์สิทธิ์หรือ เครื่องบูชาที่ถวายแก่รูปเคารพนั้นเป็นของศักดิ์สิทธิ์หรือ
1คร 11.22 อะไรกันนี่ ท่านไม่มีเรือนที่จะกินและดื่มหรือ หรือว่าท่านดูหมิ่นคริสตจักรของพระเจ้า และทำให้คนที่ขัดสนได้รับความอับอาย จะให้ข้าพเจ้าว่าอย่างไรแก่ท่าน จะให้ชมท่านหรือ ในเรื่องนี้ข้าพเจ้าจะไม่ขอชมท่านเลย
1คร 14.7 แม้เป็นสิ่งที่ไม่มีชีวิตก็ยังกระทำเสียงได้ เช่นปี่หรือพิณเขาคู่ ถ้าเสียงนั้นไม่ต่างกัน ใครจะรู้ได้อย่างไรว่า เขาเป่าหรือดีดอะไร
1คร 14.9 ท่านทั้งหลายก็เป็นเช่นนั้น ถ้าท่านไม่ใช้ภาษาพูดที่เข้าใจได้ง่าย เขาจะเข้าใจคำพูดนั้นได้อย่างไร ท่านก็จะพูดเพ้อตามลมไป
1คร 14.16 มิฉะนั้นเมื่อท่านขอบพระคุณด้วยจิตวิญญาณแล้ว คนที่อยู่ในพวกที่รู้ไม่ถึงจะว่า “เอเมน” เมื่อท่านขอบพระคุณอย่างไรได้ ในเมื่อเขาไม่เข้าใจสิ่งที่ท่านพูด
1คร 14.26 พี่น้องทั้งหลาย เมื่อท่านประชุมกัน ทุกคนก็มีเพลงสดุดี ทุกคนก็มีคำสั่งสอน ทุกคนก็พูดภาษาต่างๆ ทุกคนก็มีคำวิวรณ์ ทุกคนก็แปลข้อความ จะว่าอย่างไรกัน ท่านจงกระทำทุกสิ่งทุกอย่างเพื่อให้จำเริญขึ้น
1คร 15.35 แต่บางคนจะถามว่า “คนตายจะเป็นขึ้นมาอย่างไรได้ เมื่อเขาเป็นขึ้นมาจะมีรูปกายเป็นอย่างไร”
1คร 15.48 มนุษย์ดินผู้นั้นเป็นอย่างไร มนุษย์ดินทุกคนก็เป็นอย่างนั้น มนุษย์สวรรค์ผู้นั้นเป็นอย่างไร มนุษย์สวรรค์ทุกคนก็เป็นอย่างนั้น
1คร 16.1 แล้วเรื่องการถวายทรัพย์เพื่อช่วยวิสุทธิชนนั้น ข้าพเจ้าได้สั่งคริสตจักรที่แคว้นกาลาเทียไว้อย่างไร ก็ขอให้ท่านจงกระทำเหมือนกันด้วย
2คร 6.14 ท่านอย่าเข้าเทียมแอกกับคนที่ไม่เชื่อ เพราะว่าความชอบธรรมจะมีหุ้นส่วนอะไรกับความอธรรม และความสว่างจะเข้าสนิทกับความมืดได้อย่างไร
2คร 6.15 พระคริสต์กับเบลีอัลจะลงรอยกันอย่างไรได้ หรือคนที่เชื่อจะมีส่วนอะไรกับคนที่ไม่เชื่อ
2คร 10.11 จงให้คนเหล่านั้นเข้าใจอย่างนี้ว่า เมื่อเราไม่อยู่เราพูดไว้ในจดหมายของเราว่าอย่างไร เมื่อเรามาแล้วเราก็จะกระทำอย่างนั้นด้วย
กท 4.30 แต่พระคัมภีร์ว่าอย่างไร ก็ว่า ‘จงไล่หญิงทาสีกับบุตรชายของนางไปเสียเถิด เพราะว่าบุตรชายของหญิงทาสีจะเป็นผู้รับมรดกร่วมกับบุตรชายของหญิงที่เป็นไทยไม่ได้’
อฟ 5.17 เหตุฉะนั้นอย่าเป็นคนโง่เขลา แต่จงเข้าใจน้ำพระทัยขององค์พระผู้เป็นเจ้าว่าเป็นอย่างไร
อฟ 6.21 แต่เพื่อให้ท่านได้รู้เหตุการณ์ทั้งปวงของข้าพเจ้าว่า ข้าพเจ้าเป็นอยู่อย่างไร ทีคิกัส ซึ่งเป็นน้องที่รักและเป็นผู้รับใช้อันสัตย์ซื่อในองค์พระผู้เป็นเจ้า จะได้บอกท่านให้ทราบถึงเหตุการณ์ทั้งปวง
ฟป 2.23 เหตุฉะนั้นข้าพเจ้าหวังใจว่า พอจะเห็นได้ว่าจะเกิดการอย่างไรแก่ข้าพเจ้า ข้าพเจ้าจะใช้เขาไปโดยเร็ว
คส 2.6 เหตุฉะนั้นตามที่ท่านได้ต้อนรับเอาพระเยซูคริสต์เจ้ามาแล้วอย่างไร ก็ให้ดำเนินชีวิตในพระองค์อย่างนั้นต่อไป
คส 4.6 จงให้วาจาของท่านประกอบด้วยเมตตาคุณเสมอ ปรุงด้วยเกลือให้มีรส เพื่อท่านจะได้รู้ว่าควรตอบทุกคนอย่างไร
1ธส 1.5 เพราะข่าวประเสริฐของเรามิได้มาถึงท่านด้วยถ้อยคำเท่านั้น แต่ด้วยฤทธิ์เดช และด้วยพระวิญญาณบริสุทธิ์ และด้วยความไว้ใจอันเต็มเปี่ยม ตามที่ท่านทั้งหลายรู้อยู่แล้วว่า เราเป็นคนอย่างไรในหมู่พวกท่านเพราะเห็นแก่ท่าน
1ธส 1.9 เพราะคนเหล่านั้นก็ได้รายงานเกี่ยวกับเราว่า ที่เราได้เข้ามาหาท่านทั้งหลายนั้นเป็นอย่างไร และกล่าวถึงการที่ท่านได้ละทิ้งรูปเคารพและหันมาหาพระเจ้า เพื่อรับใช้พระเจ้าผู้ทรงพระชนม์อยู่และเที่ยงแท้
1ธส 3.9 เราจะขอบพระคุณพระเจ้าเพราะท่านอย่างไรอีกจึงจะเหมาะ สำหรับบรรดาความชื่นชมยินดีซึ่งเรามีอยู่เพราะท่าน จำเพาะพระพักตร์พระเจ้าของเรา
1ธส 4.1 พี่น้องทั้งหลาย ในที่สุดนี้ เราขอวิงวอนและเตือนสติท่านในพระเยซูเจ้าว่า ท่านได้เรียนจากเราแล้วว่าควรจะดำเนินชีวิตอย่างไร จึงจะเป็นที่ชอบพระทัยพระเจ้า ขอให้ท่านดำเนินตามอย่างนั้นยิ่งๆขึ้นไป
2ธส 3.7 เพราะว่าตัวท่านเองก็รู้อยู่ว่าท่านควรจะทำตามเราอย่างไร เพราะเรามิได้ประพฤติเกะกะเลยเมื่อเราอยู่ในหมู่พวกท่าน
1ทธ 3.5 (เพราะว่าถ้าชายคนใดไม่รู้จักครอบครองบ้านเรือนของตน คนนั้นจะดูแลคริสตจักรของพระเจ้าอย่างไรได้)
1ทธ 3.15 แต่หากว่าข้าพเจ้ามาช้า ท่านก็จะได้รู้ว่าควรประพฤติอย่างไรในครอบครัวของพระเจ้า คือคริสตจักรของพระเจ้าผู้ดำรงพระชนม์ เป็นหลักและรากแห่งความจริง
ฮบ 2.3 ดังนั้นถ้าเราละเลยความรอดอันยิ่งใหญ่แล้ว เราจะรอดพ้นไปอย่างไรได้ ความรอดนั้นได้เริ่มขึ้นโดยการประกาศขององค์พระผู้เป็นเจ้าเอง และบรรดาผู้ที่ได้ยินพระองค์ ก็ได้รับรองแก่เราว่าเป็นความจริง
ยก 1.24 ด้วยว่าคนนั้นแลดูตัวเองแล้วไปเสีย แล้วในทันใดนั้นก็ลืมว่าตัวเป็นอย่างไร
1ปต 4.17 ด้วยว่าถึงเวลาแล้วที่การพิพากษาจะต้องเริ่มตั้งต้นที่ครอบครัวของพระเจ้า และถ้าการพิพากษานั้นเริ่มต้นที่พวกเราก่อน ปลายทางของคนเหล่านั้นที่ไม่เชื่อฟังข่าวประเสริฐของพระเจ้าจะเป็นอย่างไร
1ยน 2.27 แต่การเจิมซึ่งท่านทั้งหลายได้รับจากพระองค์นั้นดำรงอยู่กับท่าน และท่านไม่จำเป็นต้องให้ใครมาสอนท่านทั้งหลาย เพราะว่าการเจิมนั้นสอนท่านให้รู้ทุกสิ่ง และเป็นความจริง ไม่ใช่ความเท็จ การเจิมนั้นได้สอนท่านทั้งหลายมาแล้วอย่างไร ท่านก็จงตั้งมั่นคงอยู่ในพระองค์อย่างนั้น
1ยน 3.2 ท่านที่รักทั้งหลาย บัดนี้เราทั้งหลายเป็นบุตรของพระเจ้า และยังไม่ปรากฏว่าต่อไปเบื้องหน้าเราจะเป็นอย่างไร แต่เรารู้ว่าเมื่อพระองค์เสด็จมาปรากฏนั้น เราทั้งหลายจะเป็นเหมือนพระองค์ เพราะว่าเราจะเห็นพระองค์อย่างที่พระองค์ทรงเป็นอยู่นั้น
1ยน 3.17 แต่ถ้าผู้ใดมีทรัพย์สมบัติในโลกนี้ และเห็นพี่น้องของตนขัดสน และยังใจจืดใจดำไม่สงเคราะห์เขา ความรักของพระเจ้าจะดำรงอยู่ในผู้นั้นอย่างไรได้
1ยน 4.17 ในข้อนี้แหละความรักของเราจึงสมบูรณ์ เพื่อเราทั้งหลายจะได้มีความกล้าในวันพิพากษา เพราะว่าพระองค์ทรงเป็นอย่างไร เราทั้งหลายก็เป็นอย่างนั้นในโลกนี้
1ยน 4.20 ถ้าผู้ใดว่า “ข้าพเจ้ารักพระเจ้า” และยังเกลียดชังพี่น้องของตน ผู้นั้นก็เป็นคนพูดมุสา เพราะว่าผู้ที่ไม่รักพี่น้องของตนที่แลเห็นแล้ว เขาจะรักพระเจ้าที่ไม่เคยเห็นอย่างไรได้
วว 18.6 นครนั้นได้ให้ผลอย่างไร ก็จงให้ผลแก่นครนั้นอย่างนั้น และจงตอบแทนการกระทำของนครนั้นเป็นสองเท่า ในถ้วยที่นครนั้นได้ผสมไว้ก็จงผสมลงเป็นสองเท่าให้นครนั้น
อย่างไรก็ดี ( 22 )
พบญ 23.5 อย่างไรก็ดีพระเยโฮวาห์พระเจ้าของท่านมิได้ฟังบาลาอัม แต่พระเยโฮวาห์พระเจ้าของท่านทรงเปลี่ยนคำสาปแช่งให้เป็นคำอวยพรท่าน เพราะว่าพระเยโฮวาห์พระเจ้าของท่านทรงรักท่าน
วนฉ 1.33 นัฟทาลีมิได้ขับไล่ชาวเมืองเบธเชเมช หรือชาวเมืองเบธานาท แต่อาศัยอยู่ในหมู่คนคานาอันชาวแผ่นดินนั้น แต่อย่างไรก็ดีชาวเมืองเบธเชเมช และชาวเมืองเบธานาทก็ถูกเกณฑ์ให้ทำงานโยธา
1ซมอ 20.26 อย่างไรก็ดีในวันนั้นซาอูลมิได้ตรัสประการใด เพราะทรงดำริว่า “ดาวิดคงเกิดเหตุบางอย่าง เขาคงมลทิน เขาคงมลทินแน่”
1พกษ 3.26 แล้วหญิงคนที่บุตรของตนยังมีชีวิตอยู่นั้นทูลกษัตริย์ เพราะว่าจิตใจของเธออาลัยในบุตรชายของเธอ เธอว่า “โอ ข้าแต่เจ้านายของข้าพระองค์ ขอทรงมอบเด็กที่มีชีวิตนั้นให้เขาไป และถึงอย่างไรก็ดีอย่าทรงฆ่าเสีย” แต่หญิงอีกคนหนึ่งว่า “อย่าให้ฉันเป็นเจ้าของหรือของฉัน ขอทรงแบ่งเถิดเพคะ”
1พกษ 11.13 อย่างไรก็ดี เราจะไม่ฉีกเสียหมดอาณาจักร แต่เราจะให้ตระกูลหนึ่งแก่บุตรชายของเจ้า เพื่อเห็นแก่ดาวิดผู้รับใช้ของเรา และเพื่อเห็นแก่เยรูซาเล็มซึ่งเราได้เลือกไว้”
1พกษ 15.4 อย่างไรก็ดีเพื่อทรงเห็นแก่ดาวิดพระเยโฮวาห์พระเจ้าของพระองค์ทรงประทานประทีปแก่พระองค์ในเยรูซาเล็ม คือทรงตั้งราชโอรสแทน และเพื่อทรงสถาปนาเยรูซาเล็ม
2พกษ 3.17 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า ‘เจ้าทั้งหลายจะไม่เห็นลมและจะไม่เห็นฝน ถึงอย่างไรก็ดีหุบเขานั้นจะมีน้ำเต็มไปหมด เพื่อเจ้าจะได้ดื่ม ทั้งเจ้า ฝูงสัตว์เลี้ยงและสัตว์ใช้ของเจ้า’
2พกษ 8.19 อย่างไรก็ดีพระเยโฮวาห์จะไม่ทรงทำลายยูดาห์ เพราะทรงเห็นแก่ดาวิดผู้รับใช้ของพระองค์ เหตุที่พระองค์ได้ตรัสสัญญาว่า จะทรงประทานประทีปแก่ดาวิด และแก่ราชโอรสของพระองค์เป็นนิตย์
2พกษ 23.9 ถึงอย่างไรก็ดีปุโรหิตแห่งปูชนียสถานสูงมิได้ขึ้นไปยังแท่นบูชาแห่งพระเยโฮวาห์ในกรุงเยรูซาเล็ม แต่เขาทั้งหลายกินขนมปังไร้เชื้อท่ามกลางพวกพี่น้องของเขาเอง
1พศด 11.5 ชาวเมืองเยบุสทูลดาวิดว่า “พระองค์จะเสด็จเข้ามาที่นี่ไม่ได้” อย่างไรก็ดี ดาวิดทรงยึดที่กำบังเข้มแข็งแห่งศิโยนไว้ คือนครของดาวิด
2พศด 12.8 อย่างไรก็ดีเขาทั้งหลายต้องเป็นผู้รับใช้ของชิชัก เพื่อเขาทั้งหลายจะได้ทราบความแตกต่างระหว่างการรับใช้เราและรับใช้ราชอาณาจักรทั้งหลายของแผ่นดินโลก”
2พศด 15.17 แต่ยังมิได้กำจัดปูชนียสถานสูงออกเสียจากอิสราเอล อย่างไรก็ดีพระทัยของอาสาก็บริสุทธิ์ตลอดรัชสมัยของพระองค์
2พศด 19.3 อย่างไรก็ดีพระองค์ทรงพบความดีในพระองค์บ้าง เพราะพระองค์ได้ทำลายบรรดาเสารูปเคารพเสียจากแผ่นดิน และได้มุ่งพระทัยแสวงหาพระเจ้า”
2พศด 20.33 อย่างไรก็ดี ปูชนียสถานสูงยังไม่ได้ถูกกำจัดออกไป ประชาชนยังมิได้ปักใจในพระเจ้าแห่งบรรพบุรุษของตน
2พศด 21.7 อย่างไรก็ดีพระเยโฮวาห์จะไม่ทรงทำลายราชวงศ์ของดาวิด เพราะเหตุพันธสัญญาซึ่งพระองค์ทรงกระทำไว้กับดาวิด และเหตุที่พระองค์ทรงสัญญาว่าจะประทานประทีปแก่ดาวิดและแก่ลูกหลานของพระองค์เป็นนิตย์
อสร 5.13 ถึงอย่างไรก็ดีในปีต้นแห่งรัชกาลไซรัสกษัตริย์แห่งบาบิโลน กษัตริย์ไซรัสได้ทรงออกกฤษฎีกาให้สร้างพระนิเวศหลังนี้ของพระเจ้าขึ้นใหม่
ยรม 34.4 โอ ข้าแต่เศเดคียาห์กษัตริย์แห่งยูดาห์ อย่างไรก็ดีขอทรงสดับพระวจนะของพระเยโฮวาห์ พระเยโฮวาห์ตรัสเกี่ยวกับพระองค์ดังนี้ว่า ท่านจะไม่ตายด้วยดาบ
ยรม 44.4 อย่างไรก็ดีเราได้ใช้บรรดาผู้รับใช้ของเราคือผู้พยากรณ์ไปหาเจ้าโดยได้ลุกขึ้นแต่เนิ่นๆ และใช้เขาไปกล่าวว่า ‘โอ อย่ากระทำสิ่งที่น่าสะอิดสะเอียนนี้ ซึ่งเราเกลียดชัง’
มธ 26.39 แล้วพระองค์เสด็จดำเนินไปอีกหน่อยหนึ่ง ก็ซบพระพักตร์ลงถึงดิน อธิษฐานว่า “โอ พระบิดาของข้าพระองค์ ถ้าเป็นได้ขอให้ถ้วยนี้เลื่อนพ้นไปจากข้าพระองค์เถิด แต่อย่างไรก็ดี อย่าให้เป็นตามใจปรารถนาของข้าพระองค์ แต่ให้เป็นไปตามพระทัยของพระองค์”
ลก 22.42 ว่า “พระบิดาเจ้าข้า ถ้าพระองค์พอพระทัย ขอให้ถ้วยนี้เลื่อนพ้นไปจากข้าพระองค์เถิด แต่อย่างไรก็ดีอย่าให้เป็นไปตามใจข้าพระองค์ แต่ให้เป็นไปตามพระทัยของพระองค์เถิด”
ยน 12.42 อย่างไรก็ดีแม้ในพวกขุนนางก็มีหลายคนเชื่อในพระองค์ด้วย แต่เขาไม่ยอมรับพระองค์อย่างเปิดเผยเพราะกลัวพวกฟาริสี เกรงว่าเขาจะถูกไล่ออกจากธรรมศาลา
อฟ 5.33 ถึงอย่างไรก็ดี ท่านทุกคนจงต่างก็รักภรรยาของตนเหมือนรักตนเอง และภรรยาก็จงยำเกรงสามีของตน
อย่างไรก็ตาม ( 23 )
ลนต 11.4 อย่างไรก็ตามสัตว์ต่อไปนี้ที่เคี้ยวเอื้องหรือแยกกีบ เจ้าก็อย่ารับประทาน อูฐ เพราะมันเคี้ยวเอื้องแต่ไม่แยกกีบ เป็นสัตว์มลทินแก่เจ้า
ลนต 11.36 อย่างไรก็ตามน้ำพุหรือน้ำในแอ่งเก็บน้ำเป็นของสะอาด แต่สิ่งใดที่แตะต้องซากสัตว์นั้นจะมลทิน
ลนต 25.32 แต่อย่างไรก็ตามเมืองของคนเลวี หรือบ้านในเมืองที่เขาถือกรรมสิทธิ์ คนเลวีจะไถ่ถอนคืนได้ทุกเวลา
กดว 18.15 บรรดาเนื้อหนังที่เบิกครรภ์ ไม่ว่ามนุษย์หรือสัตว์ ซึ่งเขาถวายแด่พระเยโฮวาห์จะเป็นของเจ้า แต่อย่างไรก็ตาม บุตรหัวปีของมนุษย์เจ้าจะต้องไถ่ไว้ เจ้าต้องไถ่ลูกหัวปีของบรรดาสัตว์ทั้งปวงที่มลทินด้วย
กดว 24.22 แต่อย่างไรก็ตามคนเคไนต์ก็ต้องถูกกวาดล้าง อีกนานเท่าใดเล่า พวกอัสชูรจะมากวาดเจ้าไปเป็นเชลย”
กดว 25.9 แต่อย่างไรก็ตาม คนที่ตายด้วยภัยพิบัติมีสองหมื่นสี่พันคน
พบญ 1.32 แต่อย่างไรก็ตาม ท่านทั้งหลายมิได้เชื่อพระเยโฮวาห์พระเจ้าของท่านทั้งหลาย
พบญ 12.15 อย่างไรก็ตาม ท่านจะฆ่าสัตว์และรับประทานเนื้อในประตูเมืองทั้งหลายของท่านตามที่ท่านปรารถนาก็ได้ ตามซึ่งพระเยโฮวาห์พระเจ้าของท่านอำนวยพระพรประทานแก่ท่านทั้งหลาย ทั้งผู้ที่สะอาดและผู้ที่มลทินก็รับประทานได้ อย่างที่รับประทานเนื้อละมั่งและเนื้อกวาง
พบญ 14.7 อย่างไรก็ตามในจำพวกสัตว์ทั้งหลายที่เคี้ยวเอื้องหรือมีกีบผ่า ท่านอย่ารับประทานสัตว์ต่อไปนี้คือ อูฐ กระต่าย ตัวกระจงผา เพราะว่าสัตว์เหล่านี้เคี้ยวเอื้องแต่กีบไม่ผ่า จึงเป็นสัตว์มลทินแก่ท่าน
วนฉ 2.16 อย่างไรก็ตามพระเยโฮวาห์ทรงให้เกิดผู้วินิจฉัย ผู้ช่วยเขาทั้งหลายให้พ้นมือของผู้ที่ปล้นเขา
1ซมอ 29.6 อาคีชจึงเรียกดาวิดเข้ามารับสั่งแก่ท่านว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด ท่านได้ปฏิบัติตนเป็นคนซื่อตรง และในการที่ท่านออกทัพและยกทัพกลับร่วมกับเราก็เป็นที่ประเสริฐในสายตาของเรา เพราะเราไม่เห็นความชั่วร้ายในตัวท่านตั้งแต่วันที่ท่านมาอยู่กับเราจนถึงวันนี้ แต่อย่างไรก็ตามเจ้านายทั้งหลายไม่เห็นชอบในเรื่องท่าน
2ซมอ 5.7 แต่อย่างไรก็ตาม ดาวิดทรงยึดที่กำบังเข้มแข็งชื่อศิโยนได้ คือเมืองของดาวิด
2ซมอ 12.14 อย่างไรก็ตาม เพราะด้วยการกระทำนี้พระองค์ได้ให้พวกศัตรูของพระเยโฮวาห์มีโอกาสเหยียดหยามได้ ราชบุตรที่จะประสูติมานั้นจะต้องสิ้นชีวิต”
1พกษ 3.2 อย่างไรก็ตาม ประชาชนได้ถวายสัตวบูชา ณ ปูชนียสถานสูง เพราะในเวลานั้นยังไม่ได้สร้างพระนิเวศเพื่อพระนามของพระเยโฮวาห์
1พกษ 8.19 อย่างไรก็ตาม เจ้าจะไม่สร้างพระนิเวศ แต่บุตรชายของเจ้าผู้ซึ่งจะออกมาจากบั้นเอวของเจ้าจะสร้างพระนิเวศเพื่อนามของเรา’
2พศด 6.9 อย่างไรก็ตาม เจ้าจะไม่สร้างพระนิเวศ แต่บุตรชายของเจ้าผู้ซึ่งจะออกมาจากบั้นเอวของเจ้าจะสร้างพระนิเวศเพื่อนามของเรา’
2พศด 32.31 อย่างไรก็ตามในเรื่องทูตที่เจ้านายเมืองบาบิโลนใช้ให้มาถามถึงการมหัศจรรย์ซึ่งได้เกิดขึ้นในแผ่นดิน พระเจ้าก็ทรงปล่อยพระองค์ตามอำเภอใจ เพื่อจะทดลองพระองค์ และเพื่อจะทราบพระดำริทั้งสิ้นในพระทัยของพระองค์
โยบ 33.1 “ท่านโยบเจ้าข้า อย่างไรก็ตามขอฟังคำของข้าพเจ้า และฟังถ้อยคำทั้งสิ้นของข้าพเจ้า
ศฟย 3.7 เรากล่าวว่า ‘แท้จริง เมืองนั้นจะยำเกรงเรา เธอจะยอมรับคำสั่งสอน’ เพื่อที่อาศัยของเขาจะไม่ถูกตัดออก เราลงโทษเขาอย่างไรก็ตาม แต่เขาทั้งหลายยิ่งกลับร้อนใจที่จะให้การกระทำของเขาเสื่อมทราม”
ยน 16.7 อย่างไรก็ตามเราบอกความจริงแก่ท่านทั้งหลาย คือการที่เราจากไปนั้นก็เพื่อประโยชน์ของท่าน เพราะถ้าเราไม่ไป พระองค์ผู้ปลอบประโลมใจก็จะไม่เสด็จมาหาท่าน แต่ถ้าเราไปแล้ว เราก็จะใช้พระองค์มาหาท่าน
รม 5.14 อย่างไรก็ตามความตายก็ได้ครอบงำตลอดมาตั้งแต่อาดัมจนถึงโมเสส แม้คนที่มิได้ทำบาปอย่างเดียวกับการละเมิดของอาดัม ผู้ซึ่งเป็นแบบของผู้ที่จะเสด็จมาภายหลัง
1คร 14.20 พี่น้องทั้งหลาย ความเข้าใจของท่านอย่าให้เป็นอย่างเด็ก อย่างไรก็ตามในเรื่องความชั่วร้ายจงเป็นอย่างเด็ก แต่ฝ่ายความเข้าใจจงให้เป็นอย่างผู้ใหญ่
ฟป 4.11 ข้าพเจ้าไม่ได้กล่าวถึงเรื่องความขัดสน เพราะข้าพเจ้าจะมีฐานะอย่างไรก็ตาม ข้าพเจ้าก็เรียนรู้แล้วที่จะพอใจอยู่อย่างนั้น
อย่างหนึ่งอย่างใด ( 4 )
กดว 30.2 เมื่อชายผู้ใดปฏิญาณไว้กับพระเยโฮวาห์ หรือให้สัตย์ปฏิญาณผูกมัดตัวไว้ด้วยคำสัญญาวิรัตอย่างหนึ่งอย่างใด อย่าให้เขาเสียวาจา เขาต้องกระทำตามคำที่ออกจากปากของเขาทั้งสิ้น
กจ 25.5 ท่านจึงว่า “ถ้าเปาโลมีความผิดอย่างหนึ่งอย่างใด ให้ผู้ใดในพวกท่านที่สามารถลงไปด้วยกันกับเรายื่นฟ้องเอาเถิด”
รม 1.10 ข้าพเจ้าทูลขอว่า ถ้าเป็นที่พอพระทัยพระเจ้าแล้วให้ข้าพเจ้าได้มีโอกาสไปเยี่ยมท่านทั้งหลาย โดยอย่างหนึ่งอย่างใดในที่สุดนี้
1ยน 5.16 ถ้าผู้ใดเห็นพี่น้องของตนกระทำบาปอย่างหนึ่งอย่างใดที่ไม่นำไปสู่ความตาย ผู้นั้นจงทูลขอ และพระองค์ก็จะทรงประทานชีวิตแก่ผู้นั้นที่ได้กระทำบาปซึ่งไม่ได้นำไปสู่ความตาย บาปที่นำไปสู่ความตายก็มี ข้าพเจ้ามิได้ว่าให้เขาอธิษฐานสำหรับบาปอย่างนั้น
อยุติธรรม ( 5 )
สดด 82.2 “ท่านจะตัดสินอย่างอยุติธรรมและแสดงความลำเอียงข้างคนชั่วนานเท่าใด เซลาห์
สภษ 16.8 มีแต่น้อยแต่มีความชอบธรรมก็ดีกว่ามีรายได้มากด้วยอยุติธรรม
อสย 26.10 ถ้าสำแดงพระคุณแก่คนชั่ว เขาก็จะไม่เรียนรู้ความชอบธรรม เขาจะประพฤติอย่างอยุติธรรมในแผ่นดินที่เที่ยงธรรม และจะมองไม่เห็นความโอ่อ่าตระการของพระเยโฮวาห์
อสค 22.29 ประชาชนแห่งแผ่นดินกระทำการบีบคั้นและกระทำโจรกรรม เออ เขาบีบบังคับคนยากจนและคนขัดสน และบีบคั้นคนต่างด้าวอย่างอยุติธรรม
1ปต 2.19 เพราะว่าถ้าผู้ใด เพราะเห็นแก่ใจวินิจฉัยผิดชอบจำเพาะพระเจ้า ยอมอดทนต่อความทุกข์โศกเศร้าอย่างอยุติธรรม นี่แหละเป็นความชอบ
อยู่ ( 7981 )
ปฐก 1.2; ปฐก 1.7; ปฐก 1.9; ปฐก 1.10; ปฐก 1.29; ปฐก 2.7; ปฐก 2.8; ปฐก 2.9; ปฐก 2.15; ปฐก 2.18; ปฐก 2.24; ปฐก 2.25; ปฐก 3.3; ปฐก 3.7; ปฐก 3.8; ปฐก 3.9; ปฐก 3.10; ปฐก 3.11; ปฐก 3.12; ปฐก 4.3; ปฐก 4.7; ปฐก 4.8; ปฐก 4.9; ปฐก 4.16; ปฐก 4.20; ปฐก 5.3; ปฐก 5.5; ปฐก 5.6; ปฐก 5.9; ปฐก 5.12; ปฐก 5.15; ปฐก 5.18; ปฐก 5.21; ปฐก 5.25; ปฐก 5.28; ปฐก 6.16; ปฐก 6.18; ปฐก 7.11; ปฐก 7.22; ปฐก 7.23; ปฐก 8.1; ปฐก 8.2; ปฐก 8.4; ปฐก 8.9; ปฐก 8.10; ปฐก 8.12; ปฐก 8.17; ปฐก 8.18; ปฐก 8.22; ปฐก 9.2; ปฐก 9.8; ปฐก 9.10; ปฐก 9.12; ปฐก 9.16; ปฐก 9.21; ปฐก 9.22; ปฐก 9.23; ปฐก 9.27; ปฐก 10.12; ปฐก 11.2; ปฐก 11.31; ปฐก 12.6; ปฐก 12.8; ปฐก 12.10; ปฐก 12.13; ปฐก 12.15; ปฐก 12.20; ปฐก 13.1; ปฐก 13.3; ปฐก 13.6; ปฐก 13.7; ปฐก 13.9; ปฐก 13.10; ปฐก 13.12; ปฐก 13.14; ปฐก 13.18; ปฐก 14.5; ปฐก 14.6; ปฐก 14.7; ปฐก 14.12; ปฐก 14.13; ปฐก 14.15; ปฐก 15.17; ปฐก 16.3; ปฐก 16.5; ปฐก 16.6; ปฐก 16.9; ปฐก 16.12; ปฐก 16.14; ปฐก 17.1; ปฐก 17.8; ปฐก 17.13; ปฐก 17.18; ปฐก 17.23; ปฐก 18.1; ปฐก 18.2; ปฐก 18.8; ปฐก 18.9; ปฐก 18.10; ปฐก 18.22; ปฐก 18.24; ปฐก 18.25; ปฐก 18.33; ปฐก 19.1; ปฐก 19.5; ปฐก 19.8; ปฐก 19.9; ปฐก 19.11; ปฐก 19.12; ปฐก 19.15; ปฐก 19.16; ปฐก 19.17; ปฐก 19.20; ปฐก 19.29; ปฐก 19.30; ปฐก 20.1; ปฐก 20.7; ปฐก 20.15; ปฐก 20.16; ปฐก 21.9; ปฐก 21.16; ปฐก 21.17; ปฐก 21.20; ปฐก 21.21; ปฐก 21.23; ปฐก 21.34; ปฐก 22.1; ปฐก 22.5; ปฐก 22.7; ปฐก 22.11; ปฐก 22.13; ปฐก 22.19; ปฐก 23.4; ปฐก 23.9; ปฐก 23.10; ปฐก 23.11; ปฐก 23.17; ปฐก 23.20; ปฐก 24.3; ปฐก 24.10; ปฐก 24.13; ปฐก 24.30; ปฐก 24.31; ปฐก 24.37; ปฐก 24.40; ปฐก 24.43; ปฐก 24.51; ปฐก 24.55; ปฐก 24.62; ปฐก 25.6; ปฐก 25.9; ปฐก 25.10; ปฐก 25.11; ปฐก 25.18; ปฐก 25.22; ปฐก 25.23; ปฐก 25.24; ปฐก 25.25; ปฐก 25.27; ปฐก 25.29; ปฐก 25.32; ปฐก 26.3; ปฐก 26.6; ปฐก 26.8; ปฐก 26.17; ปฐก 26.22; ปฐก 26.24; ปฐก 27.1; ปฐก 27.13; ปฐก 27.15; ปฐก 27.18; ปฐก 27.33; ปฐก 27.39; ปฐก 27.40; ปฐก 27.44; ปฐก 28.4; ปฐก 28.9; ปฐก 28.11; ปฐก 28.12; ปฐก 28.13; ปฐก 28.15; ปฐก 28.20; ปฐก 29.2; ปฐก 29.7; ปฐก 29.9; ปฐก 29.14; ปฐก 29.19; ปฐก 29.20; ปฐก 30.20; ปฐก 30.27; ปฐก 30.29; ปฐก 30.33; ปฐก 30.40; ปฐก 30.41; ปฐก 31.3; ปฐก 31.5; ปฐก 31.11; ปฐก 31.25; ปฐก 31.35; ปฐก 31.38; ปฐก 31.41; ปฐก 31.42; ปฐก 31.49; ปฐก 31.50; ปฐก 31.54; ปฐก 32.3; ปฐก 32.4; ปฐก 32.13; ปฐก 32.16; ปฐก 32.17; ปฐก 32.21; ปฐก 32.24; ปฐก 32.25; ปฐก 32.30; ปฐก 32.32; ปฐก 33.2; ปฐก 33.5; ปฐก 33.9; ปฐก 33.13; ปฐก 33.14; ปฐก 33.17; ปฐก 33.18; ปฐก 33.19; ปฐก 34.3; ปฐก 34.5; ปฐก 34.10; ปฐก 34.16; ปฐก 34.21; ปฐก 34.22; ปฐก 34.23; ปฐก 34.25; ปฐก 35.1; ปฐก 35.2; ปฐก 35.3; ปฐก 35.4; ปฐก 35.5; ปฐก 35.6; ปฐก 35.18; ปฐก 35.21; ปฐก 35.22; ปฐก 35.29; ปฐก 36.7; ปฐก 36.8; ปฐก 36.37; ปฐก 36.43; ปฐก 37.1; ปฐก 37.2; ปฐก 37.7; ปฐก 37.11; ปฐก 37.13; ปฐก 37.16; ปฐก 37.23; ปฐก 37.25; ปฐก 37.29; ปฐก 38.1; ปฐก 38.5; ปฐก 38.11; ปฐก 38.12; ปฐก 38.14; ปฐก 38.21; ปฐก 38.24; ปฐก 38.27; ปฐก 39.2; ปฐก 39.3; ปฐก 39.4; ปฐก 39.5; ปฐก 39.7; ปฐก 39.8; ปฐก 39.10; ปฐก 39.11; ปฐก 39.12; ปฐก 39.15; ปฐก 39.20; ปฐก 39.21; ปฐก 39.23; ปฐก 40.3; ปฐก 40.4; ปฐก 40.5; ปฐก 40.7; ปฐก 40.9; ปฐก 40.11; ปฐก 40.16; ปฐก 40.17; ปฐก 40.20; ปฐก 41.1; ปฐก 41.2; ปฐก 41.3; ปฐก 41.12; ปฐก 41.16; ปฐก 41.17; ปฐก 41.18; ปฐก 41.21; ปฐก 41.38; ปฐก 41.43; ปฐก 41.48; ปฐก 41.54; ปฐก 42.1; ปฐก 42.13; ปฐก 42.16; ปฐก 42.19; ปฐก 42.27; ปฐก 42.28; ปฐก 42.32; ปฐก 42.33; ปฐก 42.35; ปฐก 43.7; ปฐก 43.10; ปฐก 43.21; ปฐก 43.22; ปฐก 43.23; ปฐก 43.27; ปฐก 43.28; ปฐก 43.30; ปฐก 44.14; ปฐก 44.16; ปฐก 44.19; ปฐก 44.20; ปฐก 44.26; ปฐก 44.30; ปฐก 44.31; ปฐก 44.33; ปฐก 44.34; ปฐก 45.1; ปฐก 45.3; ปฐก 45.10; ปฐก 45.11; ปฐก 45.13; ปฐก 45.26; ปฐก 45.28; ปฐก 46.2; ปฐก 46.30; ปฐก 46.31; ปฐก 46.34; ปฐก 47.1; ปฐก 47.4; ปฐก 47.6; ปฐก 47.9; ปฐก 47.11; ปฐก 47.19; ปฐก 47.21; ปฐก 47.27; ปฐก 47.28; ปฐก 48.7; ปฐก 48.13; ปฐก 48.15; ปฐก 48.21; ปฐก 49.5; ปฐก 49.13; ปฐก 49.17; ปฐก 49.22; ปฐก 49.26; ปฐก 49.29; ปฐก 49.30; ปฐก 49.32; ปฐก 49.33; ปฐก 50.8; ปฐก 50.10; ปฐก 50.11; ปฐก 50.13; ปฐก 50.22; อพย 1.5; อพย 1.16; อพย 1.22; อพย 2.4; อพย 2.5; อพย 2.12; อพย 2.13; อพย 2.15; อพย 2.20; อพย 2.21; อพย 2.22; อพย 3.2; อพย 3.4; อพย 3.5; อพย 3.7; อพย 3.8; อพย 3.12; อพย 3.22; อพย 4.2; อพย 4.4; อพย 4.12; อพย 4.15; อพย 4.18; อพย 5.13; อพย 5.20; อพย 6.4; อพย 7.15; อพย 7.18; อพย 7.19; อพย 7.21; อพย 8.3; อพย 8.9; อพย 8.21; อพย 8.22; อพย 9.3; อพย 9.10; อพย 9.11; อพย 9.19; อพย 9.21; อพย 9.22; อพย 9.25; อพย 9.26; อพย 10.10; อพย 10.14; อพย 10.23; อพย 10.24; อพย 11.5; อพย 12.4; อพย 12.13; อพย 12.22; อพย 12.29; อพย 12.40; อพย 12.48; อพย 12.49; อพย 13.9; อพย 14.3; อพย 14.7; อพย 14.9; อพย 14.14; อพย 14.19; อพย 14.20; อพย 14.30; อพย 15.16; อพย 15.18; อพย 16.1; อพย 16.3; อพย 16.10; อพย 16.14; อพย 16.16; อพย 16.22; อพย 16.27; อพย 16.29; อพย 16.35; อพย 17.4; อพย 17.6; อพย 17.7; อพย 17.9; อพย 17.12; อพย 18.3; อพย 18.5; อพย 18.14; อพย 18.19; อพย 18.22; อพย 18.26; อพย 19.2; อพย 19.12; อพย 19.16; อพย 19.17; อพย 19.18; อพย 20.4; อพย 20.10; อพย 20.11; อพย 20.18; อพย 20.21; อพย 21.6; อพย 21.16; อพย 21.35; อพย 22.4; อพย 22.12; อพย 22.14; อพย 22.15; อพย 22.18; อพย 22.21; อพย 22.25; อพย 22.30; อพย 23.11; อพย 24.1; อพย 24.12; อพย 24.14; อพย 24.16; อพย 24.17; อพย 24.18; อพย 25.8; อพย 25.22; อพย 26.12; อพย 26.28; อพย 26.32; อพย 27.5; อพย 27.7; อพย 27.20; อพย 27.21; อพย 28.1; อพย 28.30; อพย 28.37; อพย 28.38; อพย 29.13; อพย 29.21; อพย 29.22; อพย 29.23; อพย 29.32; อพย 29.45; อพย 29.46; อพย 30.6; อพย 31.7; อพย 32.1; อพย 32.17; อพย 32.26; อพย 33.6; อพย 33.7; อพย 33.8; อพย 33.9; อพย 33.10; อพย 33.16; อพย 33.20; อพย 33.21; อพย 34.3; อพย 34.5; อพย 34.10; อพย 34.28; อพย 34.29; อพย 35.5; อพย 36.7; อพย 38.4; อพย 40.9; อพย 40.34; อพย 40.35; อพย 40.38; ลนต 1.5; ลนต 3.3; ลนต 3.4; ลนต 3.5; ลนต 3.9; ลนต 3.10; ลนต 3.14; ลนต 3.15; ลนต 3.17; ลนต 4.7; ลนต 4.8; ลนต 4.9; ลนต 4.12; ลนต 4.18; ลนต 6.9; ลนต 6.10; ลนต 6.11; ลนต 6.12; ลนต 6.13; ลนต 6.15; ลนต 7.4; ลนต 7.20; ลนต 7.26; ลนต 8.10; ลนต 8.16; ลนต 8.25; ลนต 8.26; ลนต 8.30; ลนต 8.31; ลนต 8.35; ลนต 9.5; ลนต 9.24; ลนต 10.3; ลนต 10.7; ลนต 10.9; ลนต 10.14; ลนต 11.9; ลนต 11.10; ลนต 11.12; ลนต 11.33; ลนต 11.34; ลนต 12.4; ลนต 12.5; ลนต 13.3; ลนต 13.5; ลนต 13.23; ลนต 13.28; ลนต 13.31; ลนต 13.37; ลนต 13.43; ลนต 13.44; ลนต 13.46; ลนต 13.48; ลนต 13.55; ลนต 14.6; ลนต 14.8; ลนต 14.16; ลนต 14.27; ลนต 14.28; ลนต 14.36; ลนต 14.37; ลนต 14.38; ลนต 14.46; ลนต 14.51; ลนต 15.3; ลนต 15.9; ลนต 15.10; ลนต 15.19; ลนต 15.25; ลนต 15.26; ลนต 15.31; ลนต 16.2; ลนต 16.12; ลนต 16.13; ลนต 16.16; ลนต 16.17; ลนต 16.18; ลนต 16.20; ลนต 16.29; ลนต 17.8; ลนต 17.10; ลนต 17.11; ลนต 17.13; ลนต 17.14; ลนต 17.15; ลนต 18.3; ลนต 18.5; ลนต 18.18; ลนต 18.26; ลนต 18.27; ลนต 18.28; ลนต 19.13; ลนต 19.17; ลนต 19.33; ลนต 19.34; ลนต 20.2; ลนต 20.9; ลนต 20.11; ลนต 20.12; ลนต 20.13; ลนต 20.16; ลนต 20.22; ลนต 20.25; ลนต 20.27; ลนต 21.12; ลนต 22.3; ลนต 22.10; ลนต 22.13; ลนต 22.27; ลนต 23.3; ลนต 23.14; ลนต 23.34; ลนต 23.40; ลนต 23.42; ลนต 23.43; ลนต 24.2; ลนต 24.4; ลนต 25.5; ลนต 25.6; ลนต 25.7; ลนต 25.10; ลนต 25.18; ลนต 25.19; ลนต 25.22; ลนต 25.23; ลนต 25.24; ลนต 25.27; ลนต 25.29; ลนต 25.30; ลนต 25.35; ลนต 25.36; ลนต 25.39; ลนต 25.40; ลนต 25.41; ลนต 25.44; ลนต 25.45; ลนต 25.47; ลนต 25.50; ลนต 25.53; ลนต 26.5; ลนต 26.17; ลนต 26.21; ลนต 26.23; ลนต 26.25; ลนต 26.32; ลนต 26.33; ลนต 26.34; ลนต 26.35; ลนต 26.43; ลนต 26.44; ลนต 27.28; กดว 1.4; กดว 1.5; กดว 1.50; กดว 2.2; กดว 2.17; กดว 2.32; กดว 2.34; กดว 3.4; กดว 3.23; กดว 3.26; กดว 3.29; กดว 3.35; กดว 3.38; กดว 4.7; กดว 4.12; กดว 4.25; กดว 4.26; กดว 5.3; กดว 5.19; กดว 5.20; กดว 5.29; กดว 6.9; กดว 6.18; กดว 7.2; กดว 7.89; กดว 9.6; กดว 9.8; กดว 9.13; กดว 9.14; กดว 9.15; กดว 9.17; กดว 9.18; กดว 9.19; กดว 9.20; กดว 9.21; กดว 9.22; กดว 9.23; กดว 10.5; กดว 10.6; กดว 10.12; กดว 10.31; กดว 10.34; กดว 11.1; กดว 11.3; กดว 11.10; กดว 11.16; กดว 11.17; กดว 11.18; กดว 11.20; กดว 11.21; กดว 11.25; กดว 11.26; กดว 11.27; กดว 11.31; กดว 11.33; กดว 12.14; กดว 12.15; กดว 12.16; กดว 13.18; กดว 13.19; กดว 13.22; กดว 13.28; กดว 13.29; กดว 13.32; กดว 14.14; กดว 14.21; กดว 14.25; กดว 14.28; กดว 14.29; กดว 14.30; กดว 14.32; กดว 14.33; กดว 14.34; กดว 14.35; กดว 14.38; กดว 14.40; กดว 14.42; กดว 14.43; กดว 14.45; กดว 15.2; กดว 15.14; กดว 15.15; กดว 15.16; กดว 15.26; กดว 15.29; กดว 15.32; กดว 16.9; กดว 16.13; กดว 16.18; กดว 16.27; กดว 16.31; กดว 16.34; กดว 16.48; กดว 17.6; กดว 17.8; กดว 18.2; กดว 18.4; กดว 18.7; กดว 18.11; กดว 18.13; กดว 18.19; กดว 19.7; กดว 19.8; กดว 19.10; กดว 19.11; กดว 19.13; กดว 19.14; กดว 19.16; กดว 19.18; กดว 19.21; กดว 20.1; กดว 20.15; กดว 20.16; กดว 20.24; กดว 20.26; กดว 20.28; กดว 20.29; กดว 21.1; กดว 21.8; กดว 21.9; กดว 21.10; กดว 21.11; กดว 21.12; กดว 21.13; กดว 21.20; กดว 21.25; กดว 21.31; กดว 21.32; กดว 21.34; กดว 22.1; กดว 22.4; กดว 22.5; กดว 22.6; กดว 22.8; กดว 22.9; กดว 22.19; กดว 22.23; กดว 22.24; กดว 22.26; กดว 22.27; กดว 22.29; กดว 22.30; กดว 22.31; กดว 22.34; กดว 22.40; กดว 22.41; กดว 23.3; กดว 23.4; กดว 23.6; กดว 23.9; กดว 23.14; กดว 23.15; กดว 23.17; กดว 23.21; กดว 24.2; กดว 24.6; กดว 24.7; กดว 24.11; กดว 24.21; กดว 24.23; กดว 24.25; กดว 25.1; กดว 25.6; กดว 27.2; กดว 27.3; กดว 27.13; กดว 27.18; กดว 27.21; กดว 30.3; กดว 30.16; กดว 31.2; กดว 31.6; กดว 31.19; กดว 31.49; กดว 32.6; กดว 32.13; กดว 32.17; กดว 32.19; กดว 32.26; กดว 32.39; กดว 32.40; กดว 33.6; กดว 33.7; กดว 33.11; กดว 33.40; กดว 33.49; กดว 33.53; กดว 33.55; กดว 35.2; กดว 35.3; กดว 35.5; กดว 35.6; กดว 35.11; กดว 35.15; กดว 35.18; กดว 35.22; กดว 35.25; กดว 35.26; กดว 35.28; กดว 35.32; กดว 35.33; กดว 35.34; กดว 36.3; กดว 36.4; กดว 36.7; พบญ 1.3; พบญ 1.4; พบญ 1.16; พบญ 1.27; พบญ 1.28; พบญ 1.38; พบญ 1.39; พบญ 1.42; พบญ 1.44; พบญ 1.46; พบญ 2.4; พบญ 2.7; พบญ 2.8; พบญ 2.10; พบญ 2.12; พบญ 2.19; พบญ 2.20; พบญ 2.21; พบญ 2.22; พบญ 2.23; พบญ 2.29; พบญ 2.30; พบญ 2.36; พบญ 2.37; พบญ 3.2; พบญ 3.8; พบญ 3.11; พบญ 3.12; พบญ 3.17; พบญ 3.19; พบญ 3.20; พบญ 3.21; พบญ 3.25; พบญ 3.29; พบญ 4.1; พบญ 4.4; พบญ 4.7; พบญ 4.10; พบญ 4.11; พบญ 4.18; พบญ 4.20; พบญ 4.25; พบญ 4.26; พบญ 4.27; พบญ 4.32; พบญ 4.33; พบญ 4.36; พบญ 4.39; พบญ 4.40; พบญ 4.42; พบญ 4.43; พบญ 4.46; พบญ 4.47; พบญ 4.48; พบญ 4.49; พบญ 5.3; พบญ 5.5; พบญ 5.8; พบญ 5.14; พบญ 5.15; พบญ 5.23; พบญ 5.24; พบญ 5.26; พบญ 5.28; พบญ 5.29; พบญ 5.31; พบญ 5.33; พบญ 6.6; พบญ 6.7; พบญ 6.14; พบญ 6.21; พบญ 7.6; พบญ 7.21; พบญ 7.25; พบญ 8.2; พบญ 8.3; พบญ 8.5; พบญ 8.12; พบญ 8.13; พบญ 9.7; พบญ 9.9; พบญ 9.10; พบญ 9.15; พบญ 9.19; พบญ 9.20; พบญ 10.2; พบญ 10.3; พบญ 10.5; พบญ 10.10; พบญ 10.14; พบญ 10.15; พบญ 10.20; พบญ 11.11; พบญ 11.12; พบญ 11.19; พบญ 11.21; พบญ 11.22; พบญ 11.30; พบญ 11.31; พบญ 12.1; พบญ 12.2; พบญ 12.8; พบญ 12.10; พบญ 12.12; พบญ 12.18; พบญ 12.19; พบญ 12.29; พบญ 13.4; พบญ 13.6; พบญ 13.7; พบญ 13.12; พบญ 13.14; พบญ 13.16; พบญ 14.2; พบญ 14.21; พบญ 14.24; พบญ 14.27; พบญ 14.29; พบญ 15.3; พบญ 15.6; พบญ 15.7; พบญ 15.11; พบญ 15.16; พบญ 16.11; พบญ 16.13; พบญ 16.14; พบญ 16.16; พบญ 17.14; พบญ 17.15; พบญ 17.18; พบญ 17.19; พบญ 17.20; พบญ 18.6; พบญ 18.7; พบญ 18.17; พบญ 19.1; พบญ 19.3; พบญ 19.4; พบญ 19.9; พบญ 19.11; พบญ 19.17; พบญ 20.1; พบญ 20.2; พบญ 20.8; พบญ 20.11; พบญ 20.15; พบญ 20.19; พบญ 21.1; พบญ 21.2; พบญ 21.3; พบญ 21.6; พบญ 21.13; พบญ 21.18; พบญ 21.19; พบญ 21.20; พบญ 21.23; พบญ 22.2; พบญ 22.4; พบญ 22.6; พบญ 22.13; พบญ 22.24; พบญ 23.7; พบญ 23.10; พบญ 23.14; พบญ 23.15; พบญ 23.16; พบญ 24.5; พบญ 24.11; พบญ 24.14; พบญ 24.15; พบญ 24.18; พบญ 24.22; พบญ 25.4; พบญ 25.5; พบญ 25.18; พบญ 25.19; พบญ 26.1; พบญ 26.3; พบญ 26.5; พบญ 26.11; พบญ 27.13; พบญ 28.23; พบญ 28.24; พบญ 28.25; พบญ 28.29; พบญ 28.30; พบญ 28.40; พบญ 28.43; พบญ 28.46; พบญ 28.54; พบญ 28.55; พบญ 28.60; พบญ 28.65; พบญ 28.66; พบญ 28.67; พบญ 29.5; พบญ 29.10; พบญ 29.11; พบญ 29.15; พบญ 29.16; พบญ 29.17; พบญ 29.20; พบญ 29.22; พบญ 29.28; พบญ 30.1; พบญ 30.3; พบญ 30.4; พบญ 30.6; พบญ 30.7; พบญ 30.12; พบญ 30.13; พบญ 30.14; พบญ 30.16; พบญ 30.18; พบญ 30.19; พบญ 30.20; พบญ 31.8; พบญ 31.10; พบญ 31.13; พบญ 31.15; พบญ 31.16; พบญ 31.21; พบญ 31.23; พบญ 31.26; พบญ 31.27; พบญ 32.2; พบญ 32.10; พบญ 32.11; พบญ 32.12; พบญ 32.35; พบญ 32.36; พบญ 32.37; พบญ 32.39; พบญ 32.40; พบญ 32.49; พบญ 32.50; พบญ 32.52; พบญ 33.3; พบญ 33.6; พบญ 33.8; พบญ 33.12; พบญ 33.13; พบญ 33.15; พบญ 33.16; พบญ 33.19; พบญ 33.20; พบญ 33.27; พบญ 33.28; พบญ 34.1; พบญ 34.2; ยชว 1.1; ยชว 1.5; ยชว 1.14; ยชว 2.1; ยชว 2.9; ยชว 2.10; ยชว 2.15; ยชว 2.16; ยชว 2.19; ยชว 2.22; ยชว 3.1; ยชว 3.7; ยชว 3.8; ยชว 3.10; ยชว 3.13; ยชว 3.16; ยชว 3.17; ยชว 4.3; ยชว 4.8; ยชว 4.9; ยชว 4.10; ยชว 4.19; ยชว 5.1; ยชว 5.6; ยชว 5.8; ยชว 5.13; ยชว 5.15; ยชว 6.9; ยชว 6.11; ยชว 6.13; ยชว 6.14; ยชว 6.16; ยชว 6.17; ยชว 6.21; ยชว 6.22; ยชว 6.23; ยชว 6.24; ยชว 6.25; ยชว 6.27; ยชว 7.2; ยชว 7.7; ยชว 7.9; ยชว 7.12; ยชว 7.13; ยชว 7.21; ยชว 7.22; ยชว 7.24; ยชว 7.26; ยชว 8.4; ยชว 8.5; ยชว 8.9; ยชว 8.11; ยชว 8.12; ยชว 8.13; ยชว 8.14; ยชว 8.17; ยชว 8.18; ยชว 8.19; ยชว 8.22; ยชว 8.23; ยชว 8.26; ยชว 8.28; ยชว 8.29; ยชว 8.33; ยชว 8.35; ยชว 9.1; ยชว 9.7; ยชว 9.10; ยชว 9.12; ยชว 9.13; ยชว 9.16; ยชว 9.20; ยชว 9.21; ยชว 9.22; ยชว 9.23; ยชว 9.25; ยชว 9.27; ยชว 10.1; ยชว 10.6; ยชว 10.12; ยชว 10.13; ยชว 10.16; ยชว 10.17; ยชว 10.19; ยชว 10.26; ยชว 10.27; ยชว 10.28; ยชว 10.30; ยชว 10.32; ยชว 10.37; ยชว 10.39; ยชว 11.2; ยชว 11.3; ยชว 11.5; ยชว 11.13; ยชว 11.18; ยชว 12.1; ยชว 12.2; ยชว 12.4; ยชว 12.7; ยชว 12.9; ยชว 13.3; ยชว 13.4; ยชว 13.5; ยชว 13.9; ยชว 13.10; ยชว 13.12; ยชว 13.13; ยชว 13.16; ยชว 13.17; ยชว 13.19; ยชว 13.21; ยชว 13.25; ยชว 13.30; ยชว 14.4; ยชว 14.10; ยชว 14.12; ยชว 15.7; ยชว 15.8; ยชว 15.18; ยชว 15.19; ยชว 15.21; ยชว 15.46; ยชว 15.63; ยชว 16.10; ยชว 17.5; ยชว 17.7; ยชว 17.8; ยชว 17.9; ยชว 17.12; ยชว 17.16; ยชว 18.1; ยชว 18.3; ยชว 18.4; ยชว 18.11; ยชว 18.13; ยชว 18.14; ยชว 18.16; ยชว 18.17; ยชว 19.1; ยชว 19.8; ยชว 19.9; ยชว 19.11; ยชว 19.47; ยชว 19.50; ยชว 20.3; ยชว 20.4; ยชว 20.6; ยชว 20.9; ยชว 21.2; ยชว 21.11; ยชว 21.41; ยชว 21.43; ยชว 21.44; ยชว 22.5; ยชว 22.9; ยชว 22.10; ยชว 22.19; ยชว 22.29; ยชว 22.30; ยชว 22.33; ยชว 23.8; ยชว 24.2; ยชว 24.7; ยชว 24.8; ยชว 24.13; ยชว 24.15; ยชว 24.18; ยชว 24.23; ยชว 24.29; ยชว 24.30; วนฉ 1.1; วนฉ 1.7; วนฉ 1.9; วนฉ 1.10; วนฉ 1.14; วนฉ 1.15; วนฉ 1.16; วนฉ 1.17; วนฉ 1.19; วนฉ 1.21; วนฉ 1.26; วนฉ 1.27; วนฉ 1.28; วนฉ 1.29; วนฉ 1.30; วนฉ 1.32; วนฉ 1.33; วนฉ 1.35; วนฉ 2.3; วนฉ 2.4; วนฉ 2.6; วนฉ 2.10; วนฉ 2.12; วนฉ 2.14; วนฉ 2.19; วนฉ 3.3; วนฉ 3.4; วนฉ 3.5; วนฉ 3.11; วนฉ 3.14; วนฉ 3.19; วนฉ 3.20; วนฉ 3.24; วนฉ 3.25; วนฉ 3.26; วนฉ 3.30; วนฉ 4.2; วนฉ 4.5; วนฉ 4.11; วนฉ 4.21; วนฉ 4.22; วนฉ 5.14; วนฉ 5.16; วนฉ 5.17; วนฉ 5.24; วนฉ 5.28; วนฉ 5.31; วนฉ 6.2; วนฉ 6.10; วนฉ 6.11; วนฉ 6.16; วนฉ 6.18; วนฉ 6.21; วนฉ 6.23; วนฉ 6.24; วนฉ 6.25; วนฉ 6.28; วนฉ 6.30; วนฉ 6.33; วนฉ 6.40; วนฉ 7.1; วนฉ 7.2; วนฉ 7.3; วนฉ 7.4; วนฉ 7.8; วนฉ 7.9; วนฉ 7.11; วนฉ 7.12; วนฉ 7.16; วนฉ 7.18; วนฉ 7.19; วนฉ 7.21; วนฉ 8.4; วนฉ 8.6; วนฉ 8.10; วนฉ 8.15; วนฉ 8.19; วนฉ 8.20; วนฉ 8.28; วนฉ 8.29; วนฉ 8.31; วนฉ 8.33; วนฉ 9.6; วนฉ 9.7; วนฉ 9.9; วนฉ 9.11; วนฉ 9.13; วนฉ 9.21; วนฉ 9.22; วนฉ 9.29; วนฉ 9.32; วนฉ 9.34; วนฉ 9.35; วนฉ 9.38; วนฉ 9.41; วนฉ 9.43; วนฉ 9.44; วนฉ 9.45; วนฉ 9.46; วนฉ 9.47; วนฉ 9.48; วนฉ 9.51; วนฉ 9.57; วนฉ 10.1; วนฉ 10.2; วนฉ 10.3; วนฉ 10.4; วนฉ 10.8; วนฉ 10.17; วนฉ 11.3; วนฉ 11.17; วนฉ 11.18; วนฉ 11.20; วนฉ 11.26; วนฉ 11.39; วนฉ 12.7; วนฉ 12.9; วนฉ 12.14; วนฉ 13.5; วนฉ 13.7; วนฉ 13.9; วนฉ 13.15; วนฉ 13.18; วนฉ 13.20; วนฉ 14.8; วนฉ 14.11; วนฉ 15.5; วนฉ 15.8; วนฉ 15.9; วนฉ 15.17; วนฉ 15.18; วนฉ 15.19; วนฉ 16.2; วนฉ 16.3; วนฉ 16.4; วนฉ 16.5; วนฉ 16.6; วนฉ 16.9; วนฉ 16.10; วนฉ 16.12; วนฉ 16.13; วนฉ 16.15; วนฉ 16.16; วนฉ 16.17; วนฉ 16.19; วนฉ 16.21; วนฉ 16.25; วนฉ 16.26; วนฉ 16.27; วนฉ 16.30; วนฉ 16.31; วนฉ 17.2; วนฉ 17.4; วนฉ 17.7; วนฉ 17.10; วนฉ 17.11; วนฉ 17.12; วนฉ 18.2; วนฉ 18.3; วนฉ 18.6; วนฉ 18.7; วนฉ 18.12; วนฉ 18.16; วนฉ 18.17; วนฉ 18.22; วนฉ 18.27; วนฉ 18.28; วนฉ 18.31; วนฉ 19.1; วนฉ 19.2; วนฉ 19.4; วนฉ 19.7; วนฉ 19.8; วนฉ 19.9; วนฉ 19.11; วนฉ 19.13; วนฉ 19.15; วนฉ 19.16; วนฉ 19.17; วนฉ 19.19; วนฉ 19.22; วนฉ 19.26; วนฉ 19.27; วนฉ 20.5; วนฉ 20.27; วนฉ 20.28; วนฉ 20.33; วนฉ 20.36; วนฉ 20.37; วนฉ 20.38; วนฉ 20.42; วนฉ 20.47; วนฉ 21.2; วนฉ 21.4; วนฉ 21.9; วนฉ 21.12; วนฉ 21.13; วนฉ 21.19; วนฉ 21.20; วนฉ 21.21; วนฉ 21.23; นรธ 1.1; นรธ 1.2; นรธ 1.4; นรธ 1.6; นรธ 1.7; นรธ 1.9; นรธ 1.12; นรธ 1.13; นรธ 1.14; นรธ 1.16; นรธ 2.4; นรธ 2.8; นรธ 2.9; นรธ 2.11; นรธ 2.12; นรธ 2.20; นรธ 2.21; นรธ 2.23; นรธ 3.7; นรธ 3.8; นรธ 3.11; นรธ 3.13; นรธ 3.14; นรธ 3.15; นรธ 3.18; นรธ 4.1; นรธ 4.11; 1ซมอ 1.7; 1ซมอ 1.9; 1ซมอ 1.12; 1ซมอ 1.20; 1ซมอ 1.22; 1ซมอ 1.23; 1ซมอ 1.24; 1ซมอ 1.26; 1ซมอ 1.28; 1ซมอ 2.9; 1ซมอ 2.13; 1ซมอ 2.18; 1ซมอ 2.22; 1ซมอ 2.27; 1ซมอ 2.30; 1ซมอ 2.31; 1ซมอ 2.33; 1ซมอ 2.35; 1ซมอ 3.1; 1ซมอ 3.2; 1ซมอ 3.3; 1ซมอ 3.4; 1ซมอ 3.5; 1ซมอ 3.6; 1ซมอ 3.8; 1ซมอ 3.9; 1ซมอ 3.10; 1ซมอ 3.15; 1ซมอ 3.16; 1ซมอ 4.1; 1ซมอ 4.4; 1ซมอ 4.12; 1ซมอ 4.13; 1ซมอ 4.18; 1ซมอ 4.20; 1ซมอ 5.4; 1ซมอ 5.6; 1ซมอ 5.7; 1ซมอ 5.10; 1ซมอ 5.11; 1ซมอ 6.1; 1ซมอ 6.13; 1ซมอ 6.14; 1ซมอ 6.15; 1ซมอ 6.18; 1ซมอ 6.20; 1ซมอ 6.21; 1ซมอ 7.1; 1ซมอ 7.2; 1ซมอ 7.9; 1ซมอ 7.10; 1ซมอ 7.15; 1ซมอ 7.17; 1ซมอ 8.1; 1ซมอ 9.4; 1ซมอ 9.5; 1ซมอ 9.8; 1ซมอ 9.10; 1ซมอ 9.11; 1ซมอ 9.12; 1ซมอ 9.18; 1ซมอ 9.19; 1ซมอ 9.24; 1ซมอ 9.26; 1ซมอ 10.5; 1ซมอ 10.8; 1ซมอ 10.10; 1ซมอ 10.11; 1ซมอ 10.12; 1ซมอ 10.22; 1ซมอ 10.23; 1ซมอ 11.8; 1ซมอ 12.2; 1ซมอ 12.3; 1ซมอ 12.7; 1ซมอ 12.8; 1ซมอ 12.11; 1ซมอ 12.16; 1ซมอ 12.25; 1ซมอ 13.2; 1ซมอ 13.3; 1ซมอ 13.5; 1ซมอ 13.6; 1ซมอ 13.7; 1ซมอ 13.8; 1ซมอ 13.15; 1ซมอ 13.16; 1ซมอ 13.18; 1ซมอ 13.22; 1ซมอ 14.1; 1ซมอ 14.2; 1ซมอ 14.4; 1ซมอ 14.7; 1ซมอ 14.9; 1ซมอ 14.11; 1ซมอ 14.16; 1ซมอ 14.17; 1ซมอ 14.18; 1ซมอ 14.19; 1ซมอ 14.20; 1ซมอ 14.21; 1ซมอ 14.22; 1ซมอ 14.25; 1ซมอ 14.26; 1ซมอ 14.27; 1ซมอ 14.39; 1ซมอ 14.40; 1ซมอ 14.43; 1ซมอ 14.45; 1ซมอ 14.46; 1ซมอ 14.52; 1ซมอ 15.5; 1ซมอ 15.7; 1ซมอ 16.6; 1ซมอ 16.11; 1ซมอ 16.15; 1ซมอ 16.16; 1ซมอ 16.19; 1ซมอ 16.22; 1ซมอ 16.23; 1ซมอ 17.1; 1ซมอ 17.2; 1ซมอ 17.3; 1ซมอ 17.6; 1ซมอ 17.16; 1ซมอ 17.19; 1ซมอ 17.23; 1ซมอ 17.26; 1ซมอ 17.37; 1ซมอ 17.40; 1ซมอ 17.48; 1ซมอ 17.50; 1ซมอ 17.51; 1ซมอ 17.55; 1ซมอ 18.1; 1ซมอ 18.5; 1ซมอ 18.6; 1ซมอ 18.7; 1ซมอ 18.10; 1ซมอ 18.13; 1ซมอ 18.19; 1ซมอ 18.23; 1ซมอ 19.2; 1ซมอ 19.3; 1ซมอ 19.6; 1ซมอ 19.9; 1ซมอ 19.16; 1ซมอ 19.18; 1ซมอ 19.19; 1ซมอ 19.20; 1ซมอ 19.22; 1ซมอ 19.24; 1ซมอ 20.3; 1ซมอ 20.5; 1ซมอ 20.8; 1ซมอ 20.14; 1ซมอ 20.18; 1ซมอ 20.19; 1ซมอ 20.21; 1ซมอ 20.22; 1ซมอ 20.24; 1ซมอ 20.25; 1ซมอ 20.27; 1ซมอ 20.31; 1ซมอ 20.37; 1ซมอ 20.38; 1ซมอ 20.41; 1ซมอ 21.1; 1ซมอ 21.3; 1ซมอ 21.4; 1ซมอ 21.5; 1ซมอ 21.7; 1ซมอ 21.8; 1ซมอ 21.9; 1ซมอ 22.1; 1ซมอ 22.2; 1ซมอ 22.3; 1ซมอ 22.4; 1ซมอ 22.5; 1ซมอ 22.6; 1ซมอ 22.7; 1ซมอ 22.8; 1ซมอ 22.9; 1ซมอ 22.12; 1ซมอ 22.13; 1ซมอ 22.17; 1ซมอ 22.22; 1ซมอ 22.23; 1ซมอ 23.1; 1ซมอ 23.3; 1ซมอ 23.6; 1ซมอ 23.14; 1ซมอ 23.15; 1ซมอ 23.18; 1ซมอ 23.19; 1ซมอ 23.22; 1ซมอ 23.23; 1ซมอ 23.24; 1ซมอ 23.25; 1ซมอ 23.26; 1ซมอ 23.29; 1ซมอ 24.1; 1ซมอ 24.3; 1ซมอ 24.16; 1ซมอ 24.20; 1ซมอ 25.2; 1ซมอ 25.4; 1ซมอ 25.7; 1ซมอ 25.9; 1ซมอ 25.13; 1ซมอ 25.15; 1ซมอ 25.16; 1ซมอ 25.20; 1ซมอ 25.21; 1ซมอ 25.24; 1ซมอ 25.25; 1ซมอ 25.26; 1ซมอ 25.28; 1ซมอ 25.29; 1ซมอ 25.34; 1ซมอ 25.36; 1ซมอ 25.38; 1ซมอ 26.1; 1ซมอ 26.3; 1ซมอ 26.5; 1ซมอ 26.7; 1ซมอ 26.10; 1ซมอ 26.11; 1ซมอ 26.13; 1ซมอ 26.16; 1ซมอ 26.20; 1ซมอ 26.22; 1ซมอ 27.1; 1ซมอ 27.2; 1ซมอ 27.3; 1ซมอ 27.5; 1ซมอ 27.7; 1ซมอ 27.11; 1ซมอ 28.1; 1ซมอ 28.4; 1ซมอ 28.7; 1ซมอ 28.10; 1ซมอ 28.14; 1ซมอ 28.19; 1ซมอ 28.24; 1ซมอ 29.1; 1ซมอ 29.3; 1ซมอ 29.4; 1ซมอ 29.6; 1ซมอ 30.1; 1ซมอ 30.2; 1ซมอ 30.4; 1ซมอ 30.9; 1ซมอ 30.10; 1ซมอ 30.11; 1ซมอ 30.16; 1ซมอ 30.21; 1ซมอ 30.24; 1ซมอ 30.27; 1ซมอ 31.1; 1ซมอ 31.7; 1ซมอ 31.8; 2ซมอ 1.1; 2ซมอ 1.2; 2ซมอ 1.6; 2ซมอ 1.7; 2ซมอ 1.9; 2ซมอ 1.10; 2ซมอ 1.11; 2ซมอ 1.12; 2ซมอ 1.23; 2ซมอ 1.25; 2ซมอ 2.3; 2ซมอ 2.10; 2ซมอ 2.13; 2ซมอ 2.16; 2ซมอ 2.18; 2ซมอ 2.23; 2ซมอ 2.24; 2ซมอ 2.25; 2ซมอ 2.27; 2ซมอ 2.32; 2ซมอ 3.1; 2ซมอ 3.6; 2ซมอ 3.12; 2ซมอ 3.20; 2ซมอ 3.22; 2ซมอ 3.23; 2ซมอ 3.31; 2ซมอ 3.35; 2ซมอ 4.3; 2ซมอ 4.4; 2ซมอ 4.7; 2ซมอ 4.9; 2ซมอ 5.4; 2ซมอ 5.9; 2ซมอ 5.22; 2ซมอ 5.24; 2ซมอ 6.2; 2ซมอ 6.3; 2ซมอ 6.4; 2ซมอ 6.5; 2ซมอ 6.7; 2ซมอ 6.10; 2ซมอ 6.11; 2ซมอ 6.14; 2ซมอ 7.1; 2ซมอ 7.2; 2ซมอ 7.4; 2ซมอ 7.5; 2ซมอ 7.6; 2ซมอ 7.9; 2ซมอ 7.10; 2ซมอ 7.12; 2ซมอ 7.13; 2ซมอ 7.16; 2ซมอ 7.26; 2ซมอ 7.29; 2ซมอ 8.1; 2ซมอ 9.4; 2ซมอ 9.7; 2ซมอ 9.12; 2ซมอ 9.13; 2ซมอ 10.1; 2ซมอ 10.5; 2ซมอ 10.8; 2ซมอ 10.9; 2ซมอ 10.13; 2ซมอ 10.16; 2ซมอ 11.1; 2ซมอ 11.2; 2ซมอ 11.11; 2ซมอ 11.12; 2ซมอ 11.16; 2ซมอ 12.3; 2ซมอ 12.5; 2ซมอ 12.17; 2ซมอ 12.18; 2ซมอ 12.19; 2ซมอ 12.21; 2ซมอ 12.22; 2ซมอ 12.31; 2ซมอ 13.4; 2ซมอ 13.8; 2ซมอ 13.17; 2ซมอ 13.19; 2ซมอ 13.20; 2ซมอ 13.23; 2ซมอ 13.30; 2ซมอ 13.31; 2ซมอ 13.34; 2ซมอ 13.36; 2ซมอ 13.38; 2ซมอ 14.9; 2ซมอ 14.11; 2ซมอ 14.19; 2ซมอ 14.20; 2ซมอ 14.24; 2ซมอ 14.30; 2ซมอ 14.32; 2ซมอ 15.1; 2ซมอ 15.8; 2ซมอ 15.12; 2ซมอ 15.14; 2ซมอ 15.17; 2ซมอ 15.19; 2ซมอ 15.21; 2ซมอ 15.26; 2ซมอ 15.28; 2ซมอ 15.29; 2ซมอ 15.30; 2ซมอ 15.31; 2ซมอ 15.32; 2ซมอ 15.35; 2ซมอ 15.36; 2ซมอ 16.2; 2ซมอ 16.3; 2ซมอ 16.5; 2ซมอ 16.6; 2ซมอ 16.8; 2ซมอ 16.14; 2ซมอ 16.16; 2ซมอ 16.18; 2ซมอ 16.21; 2ซมอ 17.2; 2ซมอ 17.3; 2ซมอ 17.8; 2ซมอ 17.9; 2ซมอ 17.10; 2ซมอ 17.12; 2ซมอ 17.16; 2ซมอ 17.17; 2ซมอ 17.18; 2ซมอ 17.19; 2ซมอ 17.20; 2ซมอ 17.21; 2ซมอ 17.22; 2ซมอ 17.23; 2ซมอ 17.26; 2ซมอ 17.27; 2ซมอ 17.29; 2ซมอ 18.1; 2ซมอ 18.2; 2ซมอ 18.9; 2ซมอ 18.10; 2ซมอ 18.12; 2ซมอ 18.14; 2ซมอ 18.17; 2ซมอ 18.18; 2ซมอ 18.24; 2ซมอ 18.29; 2ซมอ 18.30; 2ซมอ 18.32; 2ซมอ 18.33; 2ซมอ 19.6; 2ซมอ 19.7; 2ซมอ 19.8; 2ซมอ 19.25; 2ซมอ 19.33; 2ซมอ 19.34; 2ซมอ 20.1; 2ซมอ 20.3; 2ซมอ 20.8; 2ซมอ 20.10; 2ซมอ 20.11; 2ซมอ 20.12; 2ซมอ 20.15; 2ซมอ 20.17; 2ซมอ 21.1; 2ซมอ 21.5; 2ซมอ 21.18; 2ซมอ 22.6; 2ซมอ 22.10; 2ซมอ 22.12; 2ซมอ 22.23; 2ซมอ 22.47; 2ซมอ 22.48; 2ซมอ 23.2; 2ซมอ 23.8; 2ซมอ 23.9; 2ซมอ 23.12; 2ซมอ 23.13; 2ซมอ 23.14; 2ซมอ 23.15; 2ซมอ 23.16; 2ซมอ 23.21; 2ซมอ 24.2; 2ซมอ 24.3; 2ซมอ 24.5; 2ซมอ 24.14; 2ซมอ 24.16; 2ซมอ 24.17; 1พกษ 1.2; 1พกษ 1.4; 1พกษ 1.8; 1พกษ 1.9; 1พกษ 1.14; 1พกษ 1.15; 1พกษ 1.21; 1พกษ 1.22; 1พกษ 1.28; 1พกษ 1.29; 1พกษ 1.41; 1พกษ 1.42; 1พกษ 1.51; 1พกษ 1.52; 1พกษ 2.5; 1พกษ 2.7; 1พกษ 2.8; 1พกษ 2.10; 1พกษ 2.11; 1พกษ 2.12; 1พกษ 2.24; 1พกษ 2.26; 1พกษ 2.29; 1พกษ 2.33; 1พกษ 2.34; 1พกษ 2.36; 1พกษ 2.38; 1พกษ 2.39; 1พกษ 2.44; 1พกษ 2.45; 1พกษ 2.46; 1พกษ 3.8; 1พกษ 3.12; 1พกษ 3.15; 1พกษ 3.16; 1พกษ 3.17; 1พกษ 3.18; 1พกษ 3.20; 1พกษ 3.23; 1พกษ 3.26; 1พกษ 3.28; 1พกษ 4.7; 1พกษ 4.12; 1พกษ 4.13; 1พกษ 4.24; 1พกษ 4.25; 1พกษ 4.31; 1พกษ 4.33; 1พกษ 5.1; 1พกษ 5.3; 1พกษ 5.7; 1พกษ 5.14; 1พกษ 6.1; 1พกษ 6.5; 1พกษ 6.8; 1พกษ 6.12; 1พกษ 6.13; 1พกษ 6.17; 1พกษ 6.18; 1พกษ 7.2; 1พกษ 7.3; 1พกษ 7.4; 1พกษ 7.5; 1พกษ 7.8; 1พกษ 7.17; 1พกษ 7.18; 1พกษ 7.19; 1พกษ 7.20; 1พกษ 7.24; 1พกษ 7.25; 1พกษ 7.28; 1พกษ 7.29; 1พกษ 7.31; 1พกษ 7.32; 1พกษ 7.34; 1พกษ 7.41; 1พกษ 7.42; 1พกษ 7.43; 1พกษ 7.44; 1พกษ 7.48; 1พกษ 7.49; 1พกษ 8.4; 1พกษ 8.5; 1พกษ 8.6; 1พกษ 8.8; 1พกษ 8.10; 1พกษ 8.11; 1พกษ 8.13; 1พกษ 8.14; 1พกษ 8.16; 1พกษ 8.18; 1พกษ 8.20; 1พกษ 8.21; 1พกษ 8.23; 1พกษ 8.26; 1พกษ 8.27; 1พกษ 8.29; 1พกษ 8.30; 1พกษ 8.35; 1พกษ 8.43; 1พกษ 8.52; 1พกษ 8.59; 1พกษ 8.61; 1พกษ 8.62; 1พกษ 8.64; 1พกษ 9.1; 1พกษ 9.3; 1พกษ 9.10; 1พกษ 9.16; 1พกษ 9.19; 1พกษ 9.21; 1พกษ 9.26; 1พกษ 10.3; 1พกษ 10.8; 1พกษ 10.19; 1พกษ 10.20; 1พกษ 10.26; 1พกษ 11.4; 1พกษ 11.7; 1พกษ 11.15; 1พกษ 11.16; 1พกษ 11.17; 1พกษ 11.20; 1พกษ 11.21; 1พกษ 11.22; 1พกษ 11.24; 1พกษ 11.25; 1พกษ 11.29; 1พกษ 11.30; 1พกษ 11.34; 1พกษ 11.38; 1พกษ 11.40; 1พกษ 11.43; 1พกษ 12.2; 1พกษ 12.6; 1พกษ 12.8; 1พกษ 12.9; 1พกษ 12.17; 1พกษ 12.20; 1พกษ 12.25; 1พกษ 12.28; 1พกษ 12.32; 1พกษ 13.1; 1พกษ 13.3; 1พกษ 13.4; 1พกษ 13.11; 1พกษ 13.14; 1พกษ 13.20; 1พกษ 13.23; 1พกษ 13.24; 1พกษ 13.25; 1พกษ 13.28; 1พกษ 13.32; 1พกษ 14.2; 1พกษ 14.9; 1พกษ 14.10; 1พกษ 14.15; 1พกษ 14.20; 1พกษ 14.21; 1พกษ 14.31; 1พกษ 15.8; 1พกษ 15.10; 1พกษ 15.18; 1พกษ 15.21; 1พกษ 15.22; 1พกษ 15.24; 1พกษ 15.27; 1พกษ 15.33; 1พกษ 16.3; 1พกษ 16.6; 1พกษ 16.8; 1พกษ 16.11; 1พกษ 16.16; 1พกษ 16.19; 1พกษ 16.23; 1พกษ 16.25; 1พกษ 16.28; 1พกษ 16.30; 1พกษ 16.31; 1พกษ 16.33; 1พกษ 17.1; 1พกษ 17.3; 1พกษ 17.5; 1พกษ 17.9; 1พกษ 17.12; 1พกษ 17.15; 1พกษ 17.17; 1พกษ 17.19; 1พกษ 17.20; 1พกษ 17.23; 1พกษ 17.24; 1พกษ 18.1; 1พกษ 18.8; 1พกษ 18.10; 1พกษ 18.11; 1พกษ 18.12; 1พกษ 18.14; 1พกษ 18.15; 1พกษ 18.17; 1พกษ 18.21; 1พกษ 18.26; 1พกษ 18.27; 1พกษ 18.36; 1พกษ 18.38; 1พกษ 18.44; 1พกษ 18.45; 1พกษ 18.46; 1พกษ 19.4; 1พกษ 19.5; 1พกษ 19.9; 1พกษ 19.11; 1พกษ 19.13; 1พกษ 19.19; 1พกษ 20.4; 1พกษ 20.12; 1พกษ 20.16; 1พกษ 20.26; 1พกษ 20.27; 1พกษ 20.29; 1พกษ 20.32; 1พกษ 20.33; 1พกษ 20.38; 1พกษ 20.40; 1พกษ 20.42; 1พกษ 21.1; 1พกษ 21.2; 1พกษ 21.7; 1พกษ 21.8; 1พกษ 21.11; 1พกษ 21.13; 1พกษ 21.15; 1พกษ 21.16; 1พกษ 21.18; 1พกษ 21.21; 1พกษ 21.24; 1พกษ 21.27; 1พกษ 22.1; 1พกษ 22.3; 1พกษ 22.10; 1พกษ 22.14; 1พกษ 22.17; 1พกษ 22.22; 1พกษ 22.32; 1พกษ 22.33; 1พกษ 22.40; 1พกษ 22.50; 2พกษ 1.9; 2พกษ 2.1; 2พกษ 2.2; 2พกษ 2.3; 2พกษ 2.4; 2พกษ 2.5; 2พกษ 2.6; 2พกษ 2.7; 2พกษ 2.9; 2พกษ 2.11; 2พกษ 2.13; 2พกษ 2.15; 2พกษ 2.16; 2พกษ 2.17; 2พกษ 2.18; 2พกษ 3.1; 2พกษ 3.3; 2พกษ 3.5; 2พกษ 3.11; 2พกษ 3.12; 2พกษ 3.14; 2พกษ 3.20; 2พกษ 3.22; 2พกษ 4.1; 2พกษ 4.2; 2พกษ 4.6; 2พกษ 4.8; 2พกษ 4.9; 2พกษ 4.11; 2พกษ 4.12; 2พกษ 4.13; 2พกษ 4.15; 2พกษ 4.20; 2พกษ 4.23; 2พกษ 4.25; 2พกษ 4.30; 2พกษ 4.32; 2พกษ 4.33; 2พกษ 4.38; 2พกษ 4.40; 2พกษ 4.41; 2พกษ 5.3; 2พกษ 5.7; 2พกษ 5.9; 2พกษ 5.11; 2พกษ 5.15; 2พกษ 5.16; 2พกษ 5.18; 2พกษ 5.20; 2พกษ 5.25; 2พกษ 5.27; 2พกษ 6.1; 2พกษ 6.5; 2พกษ 6.11; 2พกษ 6.12; 2พกษ 6.13; 2พกษ 6.17; 2พกษ 6.20; 2พกษ 6.24; 2พกษ 6.25; 2พกษ 6.30; 2พกษ 6.31; 2พกษ 6.32; 2พกษ 6.33; 2พกษ 7.3; 2พกษ 7.4; 2พกษ 7.9; 2พกษ 7.10; 2พกษ 7.12; 2พกษ 7.13; 2พกษ 7.20; 2พกษ 8.1; 2พกษ 8.2; 2พกษ 8.3; 2พกษ 8.4; 2พกษ 8.5; 2พกษ 8.9; 2พกษ 8.16; 2พกษ 8.24; 2พกษ 9.3; 2พกษ 9.5; 2พกษ 9.8; 2พกษ 9.13; 2พกษ 9.14; 2พกษ 9.17; 2พกษ 9.22; 2พกษ 9.27; 2พกษ 9.32; 2พกษ 10.2; 2พกษ 10.6; 2พกษ 10.7; 2พกษ 10.19; 2พกษ 10.23; 2พกษ 10.25; 2พกษ 10.26; 2พกษ 10.29; 2พกษ 10.30; 2พกษ 10.33; 2พกษ 10.35; 2พกษ 11.3; 2พกษ 11.6; 2พกษ 11.8; 2พกษ 11.10; 2พกษ 11.11; 2พกษ 11.14; 2พกษ 12.9; 2พกษ 13.1; 2พกษ 13.5; 2พกษ 13.6; 2พกษ 13.9; 2พกษ 13.13; 2พกษ 13.21; 2พกษ 13.22; 2พกษ 14.5; 2พกษ 14.10; 2พกษ 14.16; 2พกษ 14.17; 2พกษ 14.20; 2พกษ 14.22; 2พกษ 14.23; 2พกษ 14.26; 2พกษ 14.29; 2พกษ 15.2; 2พกษ 15.7; 2พกษ 15.16; 2พกษ 15.20; 2พกษ 15.22; 2พกษ 15.38; 2พกษ 16.6; 2พกษ 16.8; 2พกษ 16.14; 2พกษ 16.17; 2พกษ 16.20; 2พกษ 17.2; 2พกษ 17.6; 2พกษ 17.15; 2พกษ 17.24; 2พกษ 17.25; 2พกษ 17.26; 2พกษ 17.27; 2พกษ 17.28; 2พกษ 17.29; 2พกษ 18.1; 2พกษ 18.5; 2พกษ 18.9; 2พกษ 18.15; 2พกษ 18.17; 2พกษ 18.26; 2พกษ 18.27; 2พกษ 18.32; 2พกษ 18.34; 2พกษ 19.1; 2พกษ 19.12; 2พกษ 19.13; 2พกษ 19.35; 2พกษ 19.36; 2พกษ 19.37; 2พกษ 20.3; 2พกษ 20.4; 2พกษ 20.19; 2พกษ 20.21; 2พกษ 21.11; 2พกษ 21.18; 2พกษ 22.3; 2พกษ 22.5; 2พกษ 22.11; 2พกษ 22.14; 2พกษ 23.7; 2พกษ 23.8; 2พกษ 23.11; 2พกษ 23.13; 2พกษ 23.16; 2พกษ 23.18; 2พกษ 23.19; 2พกษ 23.20; 2พกษ 23.24; 2พกษ 23.27; 2พกษ 24.6; 2พกษ 24.11; 2พกษ 25.1; 2พกษ 25.2; 2พกษ 25.4; 2พกษ 25.10; 2พกษ 25.11; 2พกษ 25.13; 2พกษ 25.17; 2พกษ 25.25; 2พกษ 25.27; 2พกษ 25.28; 2พกษ 25.30; 1พศด 1.43; 1พศด 1.48; 1พศด 2.34; 1พศด 2.55; 1พศด 4.10; 1พศด 4.23; 1พศด 4.28; 1พศด 4.33; 1พศด 4.40; 1พศด 4.41; 1พศด 4.43; 1พศด 5.1; 1พศด 5.8; 1พศด 5.9; 1พศด 5.10; 1พศด 5.11; 1พศด 5.16; 1พศด 5.20; 1พศด 5.22; 1พศด 5.23; 1พศด 6.10; 1พศด 6.31; 1พศด 6.33; 1พศด 6.39; 1พศด 6.55; 1พศด 7.23; 1พศด 7.29; 1พศด 8.28; 1พศด 8.29; 1พศด 8.32; 1พศด 9.3; 1พศด 9.16; 1พศด 9.18; 1พศด 9.24; 1พศด 9.25; 1พศด 9.27; 1พศด 9.33; 1พศด 9.34; 1พศด 9.35; 1พศด 9.38; 1พศด 10.1; 1พศด 10.7; 1พศด 10.8; 1พศด 11.1; 1พศด 11.4; 1พศด 11.7; 1พศด 11.13; 1พศด 11.14; 1พศด 11.15; 1พศด 11.16; 1พศด 11.17; 1พศด 12.15; 1พศด 12.18; 1พศด 12.32; 1พศด 12.39; 1พศด 12.40; 1พศด 13.2; 1พศด 13.8; 1พศด 13.14; 1พศด 14.15; 1พศด 15.26; 1พศด 15.29; 1พศด 16.14; 1พศด 16.15; 1พศด 16.19; 1พศด 16.27; 1พศด 16.32; 1พศด 16.37; 1พศด 16.39; 1พศด 16.41; 1พศด 17.1; 1พศด 17.3; 1พศด 17.4; 1พศด 17.5; 1พศด 17.8; 1พศด 17.9; 1พศด 17.11; 1พศด 17.13; 1พศด 17.14; 1พศด 17.23; 1พศด 17.24; 1พศด 17.27; 1พศด 18.1; 1พศด 18.17; 1พศด 19.1; 1พศด 19.5; 1พศด 19.7; 1พศด 19.9; 1พศด 19.10; 1พศด 19.14; 1พศด 19.16; 1พศด 20.1; 1พศด 20.2; 1พศด 20.3; 1พศด 20.4; 1พศด 21.3; 1พศด 21.13; 1พศด 21.15; 1พศด 21.17; 1พศด 21.20; 1พศด 21.29; 1พศด 22.2; 1พศด 22.5; 1พศด 22.11; 1พศด 22.16; 1พศด 22.18; 1พศด 23.25; 1พศด 25.6; 1พศด 26.13; 1พศด 26.28; 1พศด 27.29; 1พศด 28.7; 1พศด 28.12; 1พศด 28.21; 1พศด 29.11; 1พศด 29.12; 1พศด 29.15; 1พศด 29.17; 2พศด 1.3; 2พศด 1.5; 2พศด 1.6; 2พศด 1.11; 2พศด 1.12; 2พศด 1.13; 2พศด 1.14; 2พศด 2.7; 2พศด 2.8; 2พศด 2.17; 2พศด 3.15; 2พศด 4.3; 2พศด 4.4; 2พศด 4.6; 2พศด 4.7; 2พศด 4.8; 2พศด 4.12; 2พศด 4.13; 2พศด 4.15; 2พศด 4.19; 2พศด 5.5; 2พศด 5.6; 2พศด 5.7; 2พศด 5.9; 2พศด 5.11; 2พศด 5.12; 2พศด 5.13; 2พศด 6.2; 2พศด 6.3; 2พศด 6.5; 2พศด 6.6; 2พศด 6.8; 2พศด 6.10; 2พศด 6.11; 2พศด 6.13; 2พศด 6.14; 2พศด 6.17; 2พศด 6.18; 2พศด 6.20; 2พศด 6.21; 2พศด 6.26; 2พศด 6.33; 2พศด 6.40; 2พศด 6.42; 2พศด 7.3; 2พศด 7.6; 2พศด 7.7; 2พศด 7.8; 2พศด 7.15; 2พศด 7.16; 2พศด 8.1; 2พศด 8.2; 2พศด 8.6; 2พศด 8.8; 2พศด 8.11; 2พศด 8.13; 2พศด 9.2; 2พศด 9.7; 2พศด 9.18; 2พศด 9.19; 2พศด 9.25; 2พศด 9.31; 2พศด 10.2; 2พศด 10.6; 2พศด 10.8; 2พศด 10.9; 2พศด 10.17; 2พศด 11.10; 2พศด 11.13; 2พศด 11.17; 2พศด 12.2; 2พศด 12.5; 2พศด 12.12; 2พศด 12.15; 2พศด 12.16; 2พศด 13.4; 2พศด 13.7; 2พศด 13.8; 2พศด 13.11; 2พศด 13.12; 2พศด 13.13; 2พศด 13.14; 2พศด 13.15; 2พศด 14.1; 2พศด 14.5; 2พศด 14.13; 2พศด 15.2; 2พศด 15.3; 2พศด 15.5; 2พศด 15.8; 2พศด 15.9; 2พศด 16.3; 2พศด 16.6; 2พศด 16.9; 2พศด 16.12; 2พศด 16.13; 2พศด 17.10; 2พศด 18.3; 2พศด 18.9; 2พศด 18.13; 2พศด 18.16; 2พศด 18.21; 2พศด 18.31; 2พศด 18.32; 2พศด 19.7; 2พศด 19.10; 2พศด 19.11; 2พศด 20.1; 2พศด 20.2; 2พศด 20.5; 2พศด 20.8; 2พศด 20.9; 2พศด 20.13; 2พศด 20.14; 2พศด 20.17; 2พศด 20.20; 2พศด 20.21; 2พศด 20.24; 2พศด 20.29; 2พศด 20.30; 2พศด 20.31; 2พศด 21.1; 2พศด 21.16; 2พศด 22.8; 2พศด 22.9; 2พศด 22.12; 2พศด 23.5; 2พศด 23.6; 2พศด 23.7; 2พศด 23.9; 2พศด 23.13; 2พศด 24.27; 2พศด 25.3; 2พศด 25.5; 2พศด 25.7; 2พศด 25.14; 2พศด 25.16; 2พศด 25.19; 2พศด 25.25; 2พศด 26.2; 2พศด 26.7; 2พศด 26.19; 2พศด 26.23; 2พศด 27.9; 2พศด 28.9; 2พศด 28.11; 2พศด 28.13; 2พศด 28.15; 2พศด 28.18; 2พศด 28.27; 2พศด 29.11; 2พศด 29.17; 2พศด 29.19; 2พศด 29.25; 2พศด 29.26; 2พศด 29.28; 2พศด 29.29; 2พศด 30.7; 2พศด 30.12; 2พศด 30.14; 2พศด 30.21; 2พศด 30.25; 2พศด 31.1; 2พศด 31.4; 2พศด 31.6; 2พศด 31.19; 2พศด 32.3; 2พศด 32.7; 2พศด 32.9; 2พศด 32.10; 2พศด 32.12; 2พศด 32.18; 2พศด 32.22; 2พศด 32.33; 2พศด 33.4; 2พศด 33.14; 2พศด 33.20; 2พศด 34.3; 2พศด 34.4; 2พศด 34.6; 2พศด 34.10; 2พศด 34.16; 2พศด 34.19; 2พศด 34.22; 2พศด 34.28; 2พศด 34.31; 2พศด 34.32; 2พศด 34.33; 2พศด 35.5; 2พศด 35.7; 2พศด 35.10; 2พศด 35.15; 2พศด 35.17; 2พศด 35.18; 2พศด 36.21; 2พศด 36.23; อสร 1.2; อสร 1.3; อสร 1.4; อสร 1.5; อสร 1.6; อสร 2.65; อสร 2.68; อสร 2.70; อสร 3.1; อสร 3.3; อสร 3.4; อสร 4.10; อสร 4.24; อสร 5.1; อสร 5.2; อสร 5.5; อสร 5.6; อสร 5.14; อสร 5.15; อสร 5.16; อสร 5.17; อสร 6.2; อสร 6.5; อสร 6.6; อสร 6.12; อสร 7.6; อสร 7.9; อสร 7.14; อสร 7.16; อสร 7.17; อสร 7.25; อสร 7.27; อสร 7.28; อสร 8.15; อสร 8.18; อสร 8.22; อสร 8.24; อสร 8.31; อสร 8.32; อสร 8.33; อสร 9.3; อสร 9.4; อสร 9.15; อสร 10.2; อสร 10.9; อสร 10.13; นหม 1.1; นหม 1.3; นหม 1.4; นหม 1.6; นหม 1.9; นหม 2.1; นหม 2.3; นหม 2.8; นหม 2.11; นหม 2.12; นหม 2.14; นหม 2.17; นหม 2.18; นหม 3.7; นหม 3.26; นหม 4.3; นหม 4.12; นหม 4.15; นหม 4.18; นหม 4.19; นหม 4.20; นหม 5.2; นหม 5.8; นหม 5.9; นหม 5.15; นหม 5.16; นหม 5.17; นหม 5.18; นหม 6.1; นหม 6.10; นหม 6.11; นหม 6.16; นหม 7.3; นหม 7.67; นหม 7.73; นหม 8.1; นหม 8.3; นหม 8.4; นหม 8.5; นหม 8.7; นหม 8.14; นหม 8.16; นหม 8.17; นหม 8.18; นหม 9.3; นหม 9.6; นหม 9.29; นหม 9.30; นหม 10.36; นหม 10.38; นหม 10.39; นหม 11.1; นหม 11.2; นหม 11.3; นหม 11.4; นหม 11.6; นหม 11.12; นหม 11.20; นหม 11.21; นหม 11.25; นหม 11.31; นหม 11.36; นหม 12.9; นหม 12.24; นหม 12.25; นหม 12.26; นหม 12.37; นหม 12.39; นหม 12.40; นหม 12.44; นหม 13.3; นหม 13.6; นหม 13.16; นหม 13.18; นหม 13.19; นหม 13.20; นหม 13.21; อสธ 1.1; อสธ 1.3; อสธ 1.4; อสธ 1.5; อสธ 1.12; อสธ 1.16; อสธ 2.2; อสธ 2.3; อสธ 2.8; อสธ 2.19; อสธ 2.21; อสธ 3.1; อสธ 3.2; อสธ 3.3; อสธ 3.4; อสธ 3.8; อสธ 4.2; อสธ 4.11; อสธ 4.13; อสธ 4.14; อสธ 5.1; อสธ 5.2; อสธ 5.6; อสธ 5.9; อสธ 5.13; อสธ 6.4; อสธ 6.5; อสธ 6.14; อสธ 7.2; อสธ 7.5; อสธ 7.6; อสธ 7.7; อสธ 7.8; อสธ 7.9; อสธ 8.5; อสธ 8.11; อสธ 9.4; อสธ 9.13; อสธ 9.15; อสธ 9.16; อสธ 9.18; อสธ 9.19; อสธ 9.20; โยบ 1.5; โยบ 1.6; โยบ 1.7; โยบ 1.10; โยบ 1.11; โยบ 1.12; โยบ 1.13; โยบ 1.14; โยบ 1.16; โยบ 1.17; โยบ 1.18; โยบ 2.1; โยบ 2.2; โยบ 2.3; โยบ 2.4; โยบ 2.6; โยบ 2.8; โยบ 3.13; โยบ 3.19; โยบ 3.21; โยบ 3.23; โยบ 4.6; โยบ 4.16; โยบ 4.19; โยบ 4.21; โยบ 5.23; โยบ 6.4; โยบ 6.16; โยบ 6.29; โยบ 7.10; โยบ 7.16; โยบ 7.21; โยบ 8.2; โยบ 8.15; โยบ 8.16; โยบ 9.4; โยบ 9.13; โยบ 10.20; โยบ 11.14; โยบ 12.5; โยบ 12.10; โยบ 12.12; โยบ 12.13; โยบ 12.16; โยบ 12.25; โยบ 13.17; โยบ 13.26; โยบ 14.1; โยบ 14.2; โยบ 14.5; โยบ 14.8; โยบ 14.10; โยบ 14.14; โยบ 15.11; โยบ 15.21; โยบ 15.23; โยบ 15.28; โยบ 16.12; โยบ 16.16; โยบ 16.19; โยบ 17.2; โยบ 17.3; โยบ 17.9; โยบ 17.15; โยบ 18.8; โยบ 18.10; โยบ 18.11; โยบ 18.12; โยบ 18.15; โยบ 18.16; โยบ 18.17; โยบ 18.19; โยบ 18.21; โยบ 19.4; โยบ 19.15; โยบ 19.25; โยบ 19.28; โยบ 20.7; โยบ 20.12; โยบ 20.17; โยบ 20.23; โยบ 21.7; โยบ 21.8; โยบ 21.9; โยบ 21.11; โยบ 21.16; โยบ 21.28; โยบ 21.32; โยบ 22.8; โยบ 22.10; โยบ 22.12; โยบ 22.21; โยบ 23.9; โยบ 23.14; โยบ 24.5; โยบ 24.8; โยบ 24.11; โยบ 24.13; โยบ 24.23; โยบ 26.6; โยบ 27.2; โยบ 27.3; โยบ 27.19; โยบ 28.4; โยบ 28.6; โยบ 28.12; โยบ 28.14; โยบ 28.20; โยบ 28.23; โยบ 29.2; โยบ 29.4; โยบ 29.5; โยบ 29.20; โยบ 29.21; โยบ 29.25; โยบ 30.1; โยบ 30.3; โยบ 30.4; โยบ 30.6; โยบ 30.7; โยบ 31.9; โยบ 31.18; โยบ 31.27; โยบ 31.32; โยบ 32.16; โยบ 32.18; โยบ 32.19; โยบ 33.6; โยบ 33.15; โยบ 34.37; โยบ 35.5; โยบ 35.10; โยบ 35.14; โยบ 36.2; โยบ 36.7; โยบ 36.8; โยบ 36.11; โยบ 36.14; โยบ 36.25; โยบ 37.8; โยบ 38.4; โยบ 38.6; โยบ 38.19; โยบ 38.24; โยบ 38.26; โยบ 38.35; โยบ 38.40; โยบ 39.9; โยบ 39.14; โยบ 39.24; โยบ 39.28; โยบ 39.30; โยบ 40.8; โยบ 40.12; โยบ 40.16; โยบ 40.21; โยบ 41.11; โยบ 41.15; โยบ 41.16; โยบ 41.22; โยบ 41.34; โยบ 42.6; โยบ 42.10; โยบ 42.16; สดด 1.1; สดด 1.2; สดด 1.5; สดด 3.6; สดด 4.4; สดด 4.8; สดด 5.3; สดด 5.4; สดด 5.5; สดด 5.9; สดด 5.11; สดด 7.1; สดด 7.4; สดด 7.7; สดด 7.8; สดด 7.10; สดด 8.6; สดด 8.8; สดด 9.7; สดด 10.1; สดด 10.4; สดด 10.5; สดด 10.7; สดด 10.8; สดด 10.9; สดด 10.16; สดด 11.4; สดด 12.8; สดด 13.2; สดด 13.3; สดด 14.5; สดด 15.1; สดด 16.9; สดด 16.11; สดด 17.12; สดด 18.9; สดด 18.22; สดด 18.46; สดด 18.47; สดด 19.12; สดด 20.8; สดด 22.9; สดด 22.10; สดด 22.11; สดด 22.26; สดด 22.29; สดด 23.5; สดด 23.6; สดด 24.1; สดด 24.3; สดด 25.3; สดด 25.5; สดด 25.13; สดด 25.14; สดด 25.16; สดด 25.21; สดด 26.1; สดด 26.3; สดด 26.4; สดด 26.6; สดด 26.12; สดด 27.3; สดด 27.4; สดด 27.6; สดด 28.1; สดด 28.3; สดด 29.3; สดด 30.5; สดด 31.13; สดด 31.15; สดด 32.4; สดด 32.8; สดด 33.11; สดด 33.18; สดด 33.19; สดด 33.22; สดด 34.1; สดด 34.18; สดด 35.9; สดด 35.27; สดด 36.4; สดด 36.5; สดด 36.7; สดด 36.9; สดด 36.12; สดด 37.3; สดด 37.7; สดด 37.10; สดด 37.18; สดด 37.27; สดด 37.29; สดด 37.31; สดด 37.35; สดด 38.9; สดด 38.11; สดด 38.12; สดด 38.17; สดด 39.1; สดด 39.3; สดด 39.5; สดด 39.6; สดด 39.7; สดด 39.12; สดด 39.13; สดด 40.8; สดด 41.3; สดด 41.8; สดด 42.3; สดด 42.5; สดด 42.6; สดด 42.8; สดด 42.10; สดด 42.11; สดด 43.5; สดด 44.11; สดด 44.13; สดด 44.15; สดด 44.23; สดด 45.5; สดด 45.9; สดด 46.1; สดด 47.3; สดด 49.11; สดด 49.18; สดด 49.19; สดด 50.3; สดด 50.8; สดด 50.12; สดด 51.3; สดด 52.1; สดด 53.5; สดด 55.4; สดด 55.6; สดด 55.7; สดด 55.10; สดด 55.11; สดด 55.15; สดด 55.18; สดด 55.20; สดด 55.21; สดด 55.23; สดด 56.4; สดด 56.6; สดด 56.8; สดด 56.11; สดด 56.13; สดด 57.1; สดด 57.4; สดด 57.5; สดด 57.11; สดด 59.7; สดด 61.4; สดด 61.8; สดด 62.4; สดด 62.7; สดด 63.6; สดด 63.7; สดด 63.8; สดด 65.4; สดด 65.5; สดด 65.8; สดด 66.7; สดด 66.9; สดด 68.6; สดด 68.12; สดด 68.13; สดด 68.17; สดด 68.19; สดด 68.20; สดด 68.27; สดด 68.34; สดด 69.2; สดด 69.9; สดด 69.19; สดด 69.22; สดด 69.25; สดด 69.34; สดด 69.35; สดด 69.36; สดด 71.12; สดด 71.14; สดด 72.9; สดด 72.17; สดด 73.4; สดด 73.14; สดด 73.20; สดด 73.23; สดด 74.3; สดด 74.4; สดด 74.10; สดด 74.12; สดด 74.14; สดด 74.15; สดด 74.20; สดด 74.22; สดด 74.23; สดด 75.1; สดด 75.2; สดด 75.3; สดด 76.2; สดด 76.7; สดด 76.11; สดด 77.8; สดด 77.13; สดด 77.18; สดด 77.19; สดด 78.13; สดด 78.18; สดด 78.30; สดด 79.4; สดด 79.10; สดด 79.11; สดด 80.17; สดด 81.15; สดด 83.1; สดด 83.3; สดด 83.17; สดด 84.5; สดด 84.10; สดด 85.9; สดด 87.1; สดด 87.7; สดด 88.5; สดด 88.7; สดด 88.18; สดด 89.2; สดด 89.7; สดด 89.11; สดด 89.21; สดด 89.24; สดด 89.28; สดด 89.36; สดด 89.43; สดด 89.46; สดด 89.48; สดด 89.49; สดด 90.17; สดด 91.1; สดด 91.4; สดด 91.7; สดด 91.9; สดด 91.15; สดด 92.8; สดด 92.14; สดด 93.2; สดด 94.3; สดด 95.2; สดด 95.4; สดด 95.10; สดด 96.6; สดด 96.11; สดด 96.12; สดด 97.2; สดด 97.3; สดด 98.7; สดด 99.2; สดด 99.6; สดด 100.5; สดด 101.3; สดด 101.4; สดด 101.6; สดด 101.7; สดด 102.7; สดด 102.12; สดด 102.24; สดด 102.26; สดด 102.28; สดด 103.1; สดด 103.9; สดด 103.17; สดด 103.18; สดด 103.19; สดด 103.22; สดด 104.6; สดด 104.12; สดด 104.17; สดด 104.22; สดด 104.25; สดด 104.31; สดด 104.33; สดด 105.7; สดด 105.8; สดด 105.12; สดด 105.18; สดด 105.23; สดด 105.38; สดด 106.7; สดด 106.25; สดด 106.28; สดด 106.42; สดด 107.4; สดด 107.10; สดด 107.21; สดด 107.23; สดด 108.5; สดด 109.2; สดด 109.6; สดด 109.11; สดด 109.14; สดด 109.15; สดด 109.19; สดด 109.22; สดด 111.3; สดด 111.8; สดด 111.10; สดด 112.3; สดด 112.6; สดด 113.4; สดด 113.9; สดด 115.2; สดด 115.3; สดด 116.2; สดด 116.3; สดด 116.9; สดด 118.5; สดด 118.6; สดด 118.7; สดด 118.15; สดด 118.17; สดด 119.31; สดด 119.43; สดด 119.49; สดด 119.54; สดด 119.77; สดด 119.84; สดด 119.89; สดด 119.90; สดด 119.91; สดด 119.98; สดด 119.109; สดด 119.116; สดด 119.133; สดด 119.139; สดด 119.142; สดด 119.144; สดด 119.147; สดด 119.148; สดด 119.150; สดด 119.155; สดด 119.160; สดด 119.168; สดด 119.175; สดด 120.5; สดด 120.6; สดด 122.2; สดด 122.5; สดด 122.7; สดด 122.8; สดด 123.4; สดด 124.4; สดด 124.8; สดด 125.1; สดด 125.2; สดด 125.3; สดด 125.5; สดด 127.1; สดด 128.3; สดด 128.6; สดด 129.8; สดด 130.3; สดด 130.5; สดด 132.14; สดด 132.18; สดด 133.1; สดด 133.2; สดด 134.1; สดด 135.2; สดด 135.13; สดด 135.21; สดด 138.7; สดด 139.5; สดด 139.9; สดด 139.15; สดด 139.18; สดด 140.2; สดด 140.10; สดด 140.13; สดด 141.4; สดด 141.5; สดด 141.7; สดด 143.4; สดด 143.9; สดด 144.2; สดด 144.12; สดด 144.13; สดด 145.9; สดด 145.13; สดด 146.2; สดด 146.3; สดด 146.5; สดด 146.6; สดด 147.10; สดด 147.11; สดด 147.13; สดด 148.13; สดด 148.14; สดด 149.6; สภษ 1.20; สภษ 1.21; สภษ 1.33; สภษ 2.21; สภษ 3.16; สภษ 3.27; สภษ 3.28; สภษ 3.29; สภษ 3.32; สภษ 3.33; สภษ 4.4; สภษ 4.24; สภษ 5.14; สภษ 5.18; สภษ 5.19; สภษ 5.20; สภษ 5.22; สภษ 6.3; สภษ 6.14; สภษ 6.25; สภษ 7.2; สภษ 7.11; สภษ 7.12; สภษ 7.19; สภษ 8.2; สภษ 8.12; สภษ 8.18; สภษ 8.27; สภษ 8.30; สภษ 8.32; สภษ 8.34; สภษ 9.6; สภษ 9.18; สภษ 10.6; สภษ 10.17; สภษ 10.25; สภษ 10.30; สภษ 11.2; สภษ 11.12; สภษ 11.23; สภษ 11.26; สภษ 12.3; สภษ 12.7; สภษ 12.19; สภษ 12.20; สภษ 12.21; สภษ 13.4; สภษ 13.7; สภษ 13.10; สภษ 14.19; สภษ 14.23; สภษ 14.26; สภษ 14.33; สภษ 15.3; สภษ 15.6; สภษ 15.11; สภษ 15.16; สภษ 15.17; สภษ 15.27; สภษ 15.29; สภษ 15.31; สภษ 15.33; สภษ 16.10; สภษ 16.19; สภษ 17.17; สภษ 17.20; สภษ 17.24; สภษ 18.12; สภษ 18.21; สภษ 19.10; สภษ 19.21; สภษ 19.29; สภษ 20.18; สภษ 21.9; สภษ 21.16; สภษ 21.19; สภษ 21.20; สภษ 21.26; สภษ 22.5; สภษ 22.12; สภษ 22.13; สภษ 22.15; สภษ 22.19; สภษ 22.29; สภษ 23.1; สภษ 23.5; สภษ 23.7; สภษ 23.20; สภษ 23.28; สภษ 23.30; สภษ 23.34; สภษ 24.1; สภษ 24.12; สภษ 24.16; สภษ 24.25; สภษ 25.6; สภษ 25.10; สภษ 25.17; สภษ 25.24; สภษ 26.7; สภษ 26.9; สภษ 26.13; สภษ 26.23; สภษ 26.25; สภษ 27.10; สภษ 27.24; สภษ 28.14; สภษ 28.17; สภษ 29.6; สภษ 29.14; สภษ 30.21; สภษ 30.28; สภษ 31.8; สภษ 31.15; สภษ 31.23; สภษ 31.26; ปญจ 1.4; ปญจ 1.10; ปญจ 1.13; ปญจ 1.15; ปญจ 1.16; ปญจ 2.7; ปญจ 2.9; ปญจ 2.14; ปญจ 2.18; ปญจ 3.10; ปญจ 3.14; ปญจ 3.15; ปญจ 3.16; ปญจ 4.2; ปญจ 4.8; ปญจ 4.10; ปญจ 4.11; ปญจ 4.15; ปญจ 4.16; ปญจ 5.2; ปญจ 5.8; ปญจ 5.9; ปญจ 5.17; ปญจ 6.3; ปญจ 6.6; ปญจ 6.8; ปญจ 6.10; ปญจ 7.2; ปญจ 7.4; ปญจ 7.6; ปญจ 7.9; ปญจ 7.13; ปญจ 7.18; ปญจ 7.19; ปญจ 7.22; ปญจ 7.23; ปญจ 7.24; ปญจ 8.3; ปญจ 8.4; ปญจ 8.12; ปญจ 8.17; ปญจ 9.1; ปญจ 9.3; ปญจ 9.4; ปญจ 9.8; ปญจ 9.12; ปญจ 9.14; ปญจ 9.15; ปญจ 10.2; ปญจ 11.3; ปญจ 11.8; ปญจ 12.5; พซม 1.7; พซม 1.12; พซม 1.13; พซม 1.14; พซม 2.2; พซม 2.3; พซม 2.4; พซม 2.8; พซม 2.9; พซม 2.12; พซม 2.13; พซม 2.14; พซม 3.1; พซม 3.11; พซม 4.1; พซม 4.3; พซม 4.11; พซม 5.2; พซม 5.12; พซม 6.3; พซม 6.7; พซม 7.9; พซม 7.11; พซม 8.5; พซม 8.6; พซม 8.11; พซม 8.12; พซม 8.13; อสย 1.5; อสย 1.21; อสย 2.10; อสย 3.6; อสย 3.14; อสย 3.26; อสย 4.3; อสย 4.5; อสย 5.1; อสย 5.8; อสย 5.11; อสย 5.14; อสย 5.25; อสย 6.2; อสย 6.5; อสย 6.12; อสย 7.2; อสย 7.13; อสย 7.18; อสย 9.1; อสย 9.2; อสย 9.5; อสย 9.6; อสย 9.8; อสย 9.12; อสย 9.17; อสย 9.20; อสย 9.21; อสย 10.4; อสย 10.24; อสย 10.26; อสย 10.31; อสย 10.32; อสย 11.2; อสย 11.6; อสย 11.7; อสย 11.8; อสย 11.9; อสย 11.16; อสย 12.6; อสย 13.20; อสย 13.21; อสย 13.22; อสย 14.1; อสย 14.7; อสย 14.11; อสย 14.18; อสย 14.19; อสย 15.3; อสย 16.4; อสย 16.5; อสย 16.12; อสย 17.5; อสย 17.9; อสย 18.1; อสย 18.3; อสย 18.4; อสย 18.5; อสย 18.6; อสย 19.12; อสย 19.14; อสย 21.5; อสย 21.8; อสย 21.13; อสย 21.15; อสย 22.16; อสย 22.20; อสย 22.25; อสย 23.5; อสย 23.7; อสย 23.13; อสย 23.18; อสย 24.13; อสย 24.20; อสย 25.7; อสย 25.10; อสย 26.8; อสย 26.9; อสย 26.16; อสย 26.19; อสย 26.20; อสย 26.21; อสย 27.1; อสย 27.3; อสย 27.5; อสย 27.9; อสย 27.10; อสย 27.13; อสย 28.1; อสย 28.3; อสย 28.4; อสย 28.15; อสย 28.20; อสย 28.24; อสย 29.3; อสย 29.8; อสย 29.15; อสย 30.4; อสย 30.15; อสย 30.23; อสย 31.4; อสย 31.5; อสย 31.9; อสย 32.8; อสย 32.9; อสย 32.11; อสย 32.16; อสย 32.18; อสย 32.20; อสย 33.7; อสย 33.13; อสย 33.14; อสย 33.16; อสย 33.18; อสย 33.20; อสย 33.21; อสย 33.24; อสย 34.7; อสย 34.9; อสย 34.10; อสย 34.11; อสย 34.15; อสย 34.17; อสย 35.7; อสย 36.2; อสย 36.11; อสย 36.12; อสย 36.19; อสย 37.12; อสย 37.13; อสย 37.37; อสย 38.3; อสย 38.16; อสย 39.8; อสย 40.8; อสย 40.10; อสย 41.10; อสย 42.3; อสย 42.5; อสย 42.10; อสย 42.11; อสย 42.14; อสย 42.22; อสย 42.25; อสย 43.2; อสย 43.5; อสย 43.13; อสย 44.12; อสย 44.13; อสย 44.20; อสย 44.26; อสย 45.1; อสย 45.14; อสย 46.1; อสย 46.7; อสย 47.8; อสย 47.10; อสย 47.12; อสย 48.4; อสย 48.13; อสย 48.16; อสย 49.1; อสย 49.4; อสย 49.9; อสย 49.16; อสย 49.18; อสย 49.19; อสย 49.20; อสย 49.21; อสย 50.1; อสย 50.8; อสย 51.2; อสย 51.6; อสย 51.7; อสย 51.8; อสย 51.11; อสย 51.13; อสย 51.20; อสย 52.4; อสย 52.5; อสย 53.7; อสย 54.1; อสย 54.3; อสย 54.7; อสย 54.8; อสย 55.6; อสย 56.7; อสย 57.2; อสย 57.6; อสย 57.11; อสย 57.15; อสย 57.16; อสย 57.17; อสย 57.20; อสย 58.9; อสย 58.11; อสย 58.12; อสย 58.14; อสย 59.4; อสย 59.6; อสย 59.7; อสย 59.9; อสย 59.10; อสย 59.11; อสย 59.12; อสย 59.14; อสย 59.15; อสย 59.17; อสย 59.20; อสย 59.21; อสย 60.4; อสย 60.11; อสย 61.1; อสย 62.1; อสย 62.11; อสย 63.3; อสย 63.4; อสย 63.9; อสย 63.11; อสย 63.15; อสย 63.16; อสย 63.18; อสย 64.2; อสย 64.5; อสย 64.12; อสย 65.1; อสย 65.3; อสย 65.4; อสย 65.5; อสย 65.8; อสย 65.9; อสย 65.21; อสย 65.22; อสย 65.24; อสย 65.25; อสย 66.1; อสย 66.3; อสย 66.14; อสย 66.17; อสย 66.22; ยรม 1.1; ยรม 1.8; ยรม 1.13; ยรม 1.19; ยรม 2.6; ยรม 2.15; ยรม 2.19; ยรม 2.22; ยรม 2.28; ยรม 2.36; ยรม 3.2; ยรม 3.5; ยรม 3.6; ยรม 3.23; ยรม 3.24; ยรม 3.25; ยรม 4.2; ยรม 4.6; ยรม 4.14; ยรม 4.19; ยรม 4.24; ยรม 4.29; ยรม 4.31; ยรม 5.1; ยรม 5.2; ยรม 5.14; ยรม 5.22; ยรม 5.24; ยรม 5.26; ยรม 6.3; ยรม 6.11; ยรม 6.16; ยรม 6.25; ยรม 6.26; ยรม 7.2; ยรม 7.3; ยรม 7.7; ยรม 7.12; ยรม 7.31; ยรม 8.3; ยรม 8.5; ยรม 8.8; ยรม 8.16; ยรม 8.18; ยรม 8.19; ยรม 9.2; ยรม 9.6; ยรม 9.8; ยรม 9.26; ยรม 10.17; ยรม 10.23; ยรม 11.5; ยรม 12.2; ยรม 12.4; ยรม 12.9; ยรม 12.16; ยรม 13.4; ยรม 13.11; ยรม 13.20; ยรม 14.2; ยรม 14.5; ยรม 14.6; ยรม 15.1; ยรม 15.9; ยรม 15.17; ยรม 15.19; ยรม 15.20; ยรม 16.4; ยรม 16.14; ยรม 16.15; ยรม 17.3; ยรม 17.4; ยรม 17.6; ยรม 17.7; ยรม 17.8; ยรม 17.12; ยรม 17.15; ยรม 17.25; ยรม 17.26; ยรม 18.3; ยรม 18.4; ยรม 18.6; ยรม 18.16; ยรม 19.14; ยรม 19.15; ยรม 20.2; ยรม 20.4; ยรม 20.6; ยรม 20.9; ยรม 20.10; ยรม 20.11; ยรม 20.17; ยรม 21.4; ยรม 21.9; ยรม 21.14; ยรม 22.14; ยรม 22.23; ยรม 22.24; ยรม 23.3; ยรม 23.6; ยรม 23.7; ยรม 23.8; ยรม 23.9; ยรม 23.14; ยรม 23.18; ยรม 23.22; ยรม 23.23; ยรม 23.24; ยรม 23.26; ยรม 24.5; ยรม 24.8; ยรม 24.9; ยรม 25.5; ยรม 25.9; ยรม 25.11; ยรม 25.12; ยรม 25.23; ยรม 25.24; ยรม 25.26; ยรม 25.33; ยรม 26.2; ยรม 26.14; ยรม 26.17; ยรม 26.24; ยรม 27.5; ยรม 27.11; ยรม 27.12; ยรม 27.17; ยรม 27.18; ยรม 27.22; ยรม 28.5; ยรม 28.8; ยรม 29.5; ยรม 29.7; ยรม 29.8; ยรม 29.14; ยรม 29.16; ยรม 29.18; ยรม 29.25; ยรม 29.28; ยรม 29.32; ยรม 30.11; ยรม 30.18; ยรม 31.6; ยรม 31.8; ยรม 31.12; ยรม 31.19; ยรม 31.20; ยรม 31.22; ยรม 31.23; ยรม 31.24; ยรม 32.2; ยรม 32.5; ยรม 32.7; ยรม 32.8; ยรม 32.11; ยรม 32.12; ยรม 32.14; ยรม 32.24; ยรม 32.33; ยรม 32.35; ยรม 32.37; ยรม 32.39; ยรม 33.1; ยรม 33.11; ยรม 33.16; ยรม 33.18; ยรม 34.1; ยรม 34.5; ยรม 34.11; ยรม 34.16; ยรม 34.17; ยรม 35.4; ยรม 35.7; ยรม 35.9; ยรม 35.10; ยรม 35.11; ยรม 35.15; ยรม 35.19; ยรม 36.10; ยรม 36.12; ยรม 36.19; ยรม 36.21; ยรม 36.22; ยรม 36.28; ยรม 37.4; ยรม 37.5; ยรม 37.13; ยรม 37.16; ยรม 37.19; ยรม 37.21; ยรม 38.2; ยรม 38.5; ยรม 38.6; ยรม 38.7; ยรม 38.13; ยรม 38.16; ยรม 38.17; ยรม 38.28; ยรม 39.14; ยรม 39.15; ยรม 39.16; ยรม 40.4; ยรม 40.5; ยรม 40.6; ยรม 40.9; ยรม 40.10; ยรม 40.11; ยรม 40.12; ยรม 40.15; ยรม 41.1; ยรม 41.2; ยรม 41.3; ยรม 41.7; ยรม 41.8; ยรม 41.11; ยรม 41.12; ยรม 41.13; ยรม 41.16; ยรม 41.17; ยรม 42.2; ยรม 42.8; ยรม 42.10; ยรม 42.11; ยรม 42.12; ยรม 42.13; ยรม 42.14; ยรม 42.16; ยรม 42.17; ยรม 42.22; ยรม 43.2; ยรม 43.4; ยรม 43.5; ยรม 43.9; ยรม 43.13; ยรม 44.1; ยรม 44.2; ยรม 44.8; ยรม 44.12; ยรม 44.13; ยรม 44.14; ยรม 44.15; ยรม 44.24; ยรม 44.26; ยรม 44.27; ยรม 44.28; ยรม 44.29; ยรม 46.2; ยรม 46.5; ยรม 46.14; ยรม 46.15; ยรม 46.18; ยรม 46.21; ยรม 46.26; ยรม 46.28; ยรม 47.2; ยรม 47.6; ยรม 48.9; ยรม 48.11; ยรม 48.16; ยรม 48.17; ยรม 48.19; ยรม 48.20; ยรม 48.26; ยรม 48.28; ยรม 48.39; ยรม 48.43; ยรม 48.45; ยรม 48.46; ยรม 49.1; ยรม 49.3; ยรม 49.5; ยรม 49.11; ยรม 49.13; ยรม 49.16; ยรม 49.18; ยรม 49.19; ยรม 49.31; ยรม 49.32; ยรม 49.33; ยรม 50.7; ยรม 50.11; ยรม 50.19; ยรม 50.22; ยรม 50.32; ยรม 50.35; ยรม 50.36; ยรม 50.37; ยรม 50.38; ยรม 50.39; ยรม 50.40; ยรม 50.44; ยรม 50.45; ยรม 51.30; ยรม 51.35; ยรม 51.39; ยรม 51.43; ยรม 51.46; ยรม 51.48; ยรม 51.50; ยรม 51.52; ยรม 51.57; ยรม 52.5; ยรม 52.7; ยรม 52.14; ยรม 52.17; ยรม 52.20; ยรม 52.22; ยรม 52.25; ยรม 52.32; ยรม 52.34; พคค 1.1; พคค 1.3; พคค 1.4; พคค 1.7; พคค 1.9; พคค 1.16; พคค 1.21; พคค 2.2; พคค 2.9; พคค 2.10; พคค 2.11; พคค 2.12; พคค 2.20; พคค 2.21; พคค 2.22; พคค 3.3; พคค 3.6; พคค 3.10; พคค 3.23; พคค 3.25; พคค 3.28; พคค 3.45; พคค 3.62; พคค 4.1; พคค 4.5; พคค 4.15; พคค 4.18; พคค 4.21; พคค 5.2; พคค 5.18; พคค 5.19; อสค 1.1; อสค 1.3; อสค 1.4; อสค 1.10; อสค 1.13; อสค 1.15; อสค 1.18; อสค 1.20; อสค 1.21; อสค 1.22; อสค 1.26; อสค 1.27; อสค 1.28; อสค 2.6; อสค 2.9; อสค 2.10; อสค 3.3; อสค 3.12; อสค 3.14; อสค 3.15; อสค 3.21; อสค 3.22; อสค 3.23; อสค 4.4; อสค 4.13; อสค 5.5; อสค 5.6; อสค 5.7; อสค 5.11; อสค 5.12; อสค 5.14; อสค 5.15; อสค 6.6; อสค 6.8; อสค 6.12; อสค 6.13; อสค 7.4; อสค 7.9; อสค 7.12; อสค 7.13; อสค 7.14; อสค 7.15; อสค 7.16; อสค 7.18; อสค 7.20; อสค 8.1; อสค 8.4; อสค 8.5; อสค 8.6; อสค 8.7; อสค 8.8; อสค 8.10; อสค 8.11; อสค 8.12; อสค 8.17; อสค 9.2; อสค 9.6; อสค 9.8; อสค 10.1; อสค 10.2; อสค 10.3; อสค 10.4; อสค 10.6; อสค 10.7; อสค 10.8; อสค 10.9; อสค 10.12; อสค 10.15; อสค 10.17; อสค 10.19; อสค 11.1; อสค 11.12; อสค 11.13; อสค 11.16; อสค 11.17; อสค 11.22; อสค 11.23; อสค 12.2; อสค 12.10; อสค 12.12; อสค 12.14; อสค 12.15; อสค 12.16; อสค 12.19; อสค 12.20; อสค 13.5; อสค 13.9; อสค 13.12; อสค 13.14; อสค 13.18; อสค 13.19; อสค 14.1; อสค 14.7; อสค 14.14; อสค 14.16; อสค 14.18; อสค 14.20; อสค 15.2; อสค 15.5; อสค 15.6; อสค 16.6; อสค 16.16; อสค 16.17; อสค 16.20; อสค 16.22; อสค 16.46; อสค 16.48; อสค 16.56; อสค 16.57; อสค 16.60; อสค 17.6; อสค 17.7; อสค 17.14; อสค 17.16; อสค 17.19; อสค 17.23; อสค 18.3; อสค 18.9; อสค 18.13; อสค 18.17; อสค 18.19; อสค 18.21; อสค 18.22; อสค 18.23; อสค 18.24; อสค 18.28; อสค 18.32; อสค 19.2; อสค 19.8; อสค 19.10; อสค 20.1; อสค 20.3; อสค 20.7; อสค 20.8; อสค 20.9; อสค 20.11; อสค 20.13; อสค 20.21; อสค 20.23; อสค 20.31; อสค 20.32; อสค 20.33; อสค 20.34; อสค 20.38; อสค 20.41; อสค 20.47; อสค 21.12; อสค 21.21; อสค 21.32; อสค 22.3; อสค 22.5; อสค 22.6; อสค 22.7; อสค 22.13; อสค 22.14; อสค 22.21; อสค 22.22; อสค 22.25; อสค 22.30; อสค 23.8; อสค 23.9; อสค 23.14; อสค 23.15; อสค 23.19; อสค 23.21; อสค 23.37; อสค 23.41; อสค 23.42; อสค 23.45; อสค 24.5; อสค 24.7; อสค 24.12; อสค 24.23; อสค 25.4; อสค 26.1; อสค 26.4; อสค 26.5; อสค 26.6; อสค 26.14; อสค 26.15; อสค 26.16; อสค 26.17; อสค 26.18; อสค 26.20; อสค 27.3; อสค 27.4; อสค 27.8; อสค 27.9; อสค 27.10; อสค 27.11; อสค 27.27; อสค 27.29; อสค 27.30; อสค 27.36; อสค 28.2; อสค 28.9; อสค 28.13; อสค 28.14; อสค 28.17; อสค 28.18; อสค 28.19; อสค 28.23; อสค 28.25; อสค 28.26; อสค 29.3; อสค 29.4; อสค 29.6; อสค 29.11; อสค 29.12; อสค 29.13; อสค 30.4; อสค 30.5; อสค 30.7; อสค 30.9; อสค 30.12; อสค 30.16; อสค 30.23; อสค 30.26; อสค 31.1; อสค 31.3; อสค 31.6; อสค 31.8; อสค 31.9; อสค 31.10; อสค 31.12; อสค 31.13; อสค 31.14; อสค 31.15; อสค 31.17; อสค 31.18; อสค 32.4; อสค 32.8; อสค 32.15; อสค 32.21; อสค 32.22; อสค 32.23; อสค 32.24; อสค 32.25; อสค 32.26; อสค 32.27; อสค 32.28; อสค 32.29; อสค 32.30; อสค 33.5; อสค 33.10; อสค 33.11; อสค 33.12; อสค 33.13; อสค 33.15; อสค 33.19; อสค 33.21; อสค 33.22; อสค 33.24; อสค 33.26; อสค 33.27; อสค 33.31; อสค 33.33; อสค 34.8; อสค 34.12; อสค 34.14; อสค 34.25; อสค 34.27; อสค 34.28; อสค 35.5; อสค 35.6; อสค 35.9; อสค 35.10; อสค 35.11; อสค 36.7; อสค 36.9; อสค 36.10; อสค 36.11; อสค 36.17; อสค 36.21; อสค 36.22; อสค 36.28; อสค 36.33; อสค 37.1; อสค 37.3; อสค 37.7; อสค 37.19; อสค 37.20; อสค 37.21; อสค 37.22; อสค 37.25; อสค 37.27; อสค 37.28; อสค 38.5; อสค 38.6; อสค 38.7; อสค 38.8; อสค 38.9; อสค 38.11; อสค 38.12; อสค 38.14; อสค 38.15; อสค 38.17; อสค 38.20; อสค 38.22; อสค 39.4; อสค 39.6; อสค 39.9; อสค 39.11; อสค 39.12; อสค 39.16; อสค 39.26; อสค 39.28; อสค 40.1; อสค 40.3; อสค 40.5; อสค 40.7; อสค 40.9; อสค 40.10; อสค 40.16; อสค 40.18; อสค 40.19; อสค 40.22; อสค 40.23; อสค 40.26; อสค 40.27; อสค 40.30; อสค 40.31; อสค 40.34; อสค 40.37; อสค 40.38; อสค 40.41; อสค 40.43; อสค 40.44; อสค 40.47; อสค 40.49; อสค 41.5; อสค 41.6; อสค 41.7; อสค 41.8; อสค 41.9; อสค 41.15; อสค 41.16; อสค 41.17; อสค 41.18; อสค 41.19; อสค 41.20; อสค 41.22; อสค 41.25; อสค 41.26; อสค 42.1; อสค 42.2; อสค 42.4; อสค 42.9; อสค 42.11; อสค 42.12; อสค 43.6; อสค 43.7; อสค 43.9; อสค 43.12; อสค 43.14; อสค 43.26; อสค 44.1; อสค 44.2; อสค 44.8; อสค 44.9; อสค 44.11; อสค 44.12; อสค 44.17; อสค 44.27; อสค 44.30; อสค 45.4; อสค 45.5; อสค 46.1; อสค 46.2; อสค 46.19; อสค 46.21; อสค 46.23; อสค 46.24; อสค 47.3; อสค 47.7; อสค 47.10; อสค 47.16; อสค 47.17; อสค 47.20; อสค 47.22; อสค 47.23; อสค 48.1; อสค 48.8; อสค 48.10; อสค 48.15; อสค 48.18; อสค 48.21; อสค 48.22; ดนล 1.5; ดนล 1.14; ดนล 1.20; ดนล 2.9; ดนล 2.11; ดนล 2.22; ดนล 2.29; ดนล 2.31; ดนล 2.38; ดนล 2.39; ดนล 2.41; ดนล 2.44; ดนล 2.49; ดนล 3.3; ดนล 3.6; ดนล 3.11; ดนล 3.15; ดนล 3.17; ดนล 3.20; ดนล 3.21; ดนล 3.23; ดนล 3.25; ดนล 3.26; ดนล 4.1; ดนล 4.3; ดนล 4.4; ดนล 4.5; ดนล 4.9; ดนล 4.10; ดนล 4.12; ดนล 4.13; ดนล 4.15; ดนล 4.16; ดนล 4.17; ดนล 4.18; ดนล 4.19; ดนล 4.21; ดนล 4.23; ดนล 4.25; ดนล 4.29; ดนล 4.32; ดนล 4.34; ดนล 4.37; ดนล 5.11; ดนล 5.19; ดนล 5.21; ดนล 5.23; ดนล 5.27; ดนล 6.1; ดนล 6.2; ดนล 6.11; ดนล 6.12; ดนล 6.16; ดนล 6.20; ดนล 6.24; ดนล 6.25; ดนล 6.26; ดนล 7.1; ดนล 7.5; ดนล 7.7; ดนล 7.9; ดนล 7.12; ดนล 7.16; ดนล 7.20; ดนล 8.2; ดนล 8.3; ดนล 8.5; ดนล 8.6; ดนล 8.13; ดนล 8.14; ดนล 8.15; ดนล 8.17; ดนล 8.18; ดนล 8.27; ดนล 9.7; ดนล 9.13; ดนล 9.16; ดนล 9.20; ดนล 9.21; ดนล 9.27; ดนล 10.1; ดนล 10.2; ดนล 10.4; ดนล 10.7; ดนล 10.8; ดนล 10.9; ดนล 10.11; ดนล 10.13; ดนล 10.16; ดนล 11.4; ดนล 11.15; ดนล 11.16; ดนล 11.23; ดนล 11.31; ดนล 12.5; ดนล 12.6; ดนล 12.7; ดนล 12.12; ฮชย 2.15; ฮชย 4.3; ฮชย 4.8; ฮชย 4.13; ฮชย 4.15; ฮชย 4.17; ฮชย 5.1; ฮชย 5.4; ฮชย 6.2; ฮชย 6.10; ฮชย 7.1; ฮชย 7.2; ฮชย 7.6; ฮชย 7.14; ฮชย 8.8; ฮชย 8.9; ฮชย 9.3; ฮชย 9.7; ฮชย 9.8; ฮชย 9.10; ฮชย 9.15; ฮชย 9.17; ฮชย 10.4; ฮชย 10.7; ฮชย 10.9; ฮชย 10.12; ฮชย 11.1; ฮชย 11.2; ฮชย 11.8; ฮชย 11.12; ฮชย 12.1; ฮชย 12.6; ฮชย 12.9; ฮชย 12.11; ฮชย 12.14; ฮชย 13.7; ฮชย 13.10; ฮชย 14.7; ฮชย 14.9; ยอล 1.17; ยอล 2.3; ยอล 2.5; ยอล 2.8; ยอล 2.9; ยอล 2.11; ยอล 2.17; ยอล 2.20; ยอล 2.24; ยอล 2.27; ยอล 2.32; ยอล 3.4; ยอล 3.8; ยอล 3.11; ยอล 3.12; ยอล 3.18; ยอล 3.20; อมส 1.1; อมส 1.5; อมส 1.8; อมส 1.11; อมส 2.8; อมส 2.15; อมส 3.4; อมส 3.6; อมส 3.12; อมส 4.1; อมส 5.4; อมส 5.6; อมส 5.11; อมส 5.14; อมส 5.24; อมส 6.1; อมส 6.4; อมส 6.8; อมส 6.10; อมส 6.13; อมส 7.2; อมส 7.5; อมส 7.7; อมส 8.8; อมส 8.14; อมส 9.1; อมส 9.3; อมส 9.4; อมส 9.5; อมส 9.8; อมส 9.14; อบด 1.3; อบด 1.4; อบด 1.12; อบด 1.13; อบด 1.16; อบด 1.19; อบด 1.20; ยนา 1.12; ยนา 1.17; ยนา 2.5; ยนา 4.2; ยนา 4.3; ยนา 4.4; ยนา 4.5; ยนา 4.8; ยนา 4.9; มคา 1.2; มคา 1.6; มคา 1.10; มคา 1.12; มคา 2.1; มคา 2.12; มคา 3.3; มคา 3.6; มคา 4.3; มคา 4.4; มคา 4.10; มคา 5.4; มคา 5.7; มคา 5.8; มคา 6.10; มคา 6.12; มคา 6.16; มคา 7.4; มคา 7.5; มคา 7.6; มคา 7.8; มคา 7.10; มคา 7.14; นฮม 1.3; นฮม 1.5; นฮม 1.12; นฮม 2.11; นฮม 3.8; นฮม 3.13; นฮม 3.17; นฮม 3.18; ฮบก 1.3; ฮบก 1.13; ฮบก 1.16; ฮบก 2.1; ฮบก 2.4; ฮบก 2.5; ฮบก 2.8; ฮบก 2.16; ฮบก 2.17; ฮบก 2.20; ฮบก 3.5; ฮบก 3.6; ฮบก 3.7; ฮบก 3.11; ฮบก 3.16; ศฟย 1.7; ศฟย 1.13; ศฟย 1.18; ศฟย 2.9; ศฟย 2.14; ศฟย 2.15; ศฟย 3.6; ศฟย 3.15; ศฟย 3.17; ฮกก 1.4; ฮกก 1.9; ฮกก 1.10; ฮกก 1.13; ฮกก 2.4; ฮกก 2.5; ฮกก 2.19; ศคย 1.5; ศคย 1.8; ศคย 1.10; ศคย 1.11; ศคย 1.14; ศคย 1.15; ศคย 1.19; ศคย 2.1; ศคย 2.4; ศคย 2.7; ศคย 2.10; ศคย 2.11; ศคย 2.13; ศคย 3.1; ศคย 3.3; ศคย 3.4; ศคย 3.5; ศคย 3.7; ศคย 3.8; ศคย 4.2; ศคย 4.3; ศคย 4.7; ศคย 4.10; ศคย 4.11; ศคย 4.12; ศคย 4.14; ศคย 5.1; ศคย 5.2; ศคย 5.4; ศคย 5.7; ศคย 5.9; ศคย 6.5; ศคย 6.13; ศคย 6.14; ศคย 6.15; ศคย 7.7; ศคย 7.14; ศคย 8.3; ศคย 8.4; ศคย 8.5; ศคย 8.8; ศคย 8.9; ศคย 8.20; ศคย 9.2; ศคย 9.5; ศคย 9.6; ศคย 9.7; ศคย 9.16; ศคย 10.5; ศคย 10.6; ศคย 10.9; ศคย 10.10; ศคย 11.11; ศคย 12.1; ศคย 12.2; ศคย 12.6; ศคย 13.3; ศคย 14.4; ศคย 14.10; ศคย 14.11; ศคย 14.12; ศคย 14.13; ศคย 14.14; ศคย 14.15; ศคย 14.16; ศคย 14.18; ศคย 14.19; ศคย 14.20; มลค 1.4; มลค 1.6; มลค 1.14; มลค 2.1; มลค 2.15; มลค 2.17; มลค 3.2; มธ 1.20; มธ 1.23; มธ 2.2; มธ 2.9; มธ 2.13; มธ 2.15; มธ 3.16; มธ 4.12; มธ 4.13; มธ 4.16; มธ 4.18; มธ 4.21; มธ 5.12; มธ 5.14; มธ 5.15; มธ 5.16; มธ 6.10; มธ 6.21; มธ 6.23; มธ 6.30; มธ 6.34; มธ 7.3; มธ 7.4; มธ 7.25; มธ 8.6; มธ 8.9; มธ 8.14; มธ 8.24; มธ 8.25; มธ 8.30; มธ 8.31; มธ 8.32; มธ 8.33; มธ 9.2; มธ 9.4; มธ 9.9; มธ 9.10; มธ 9.15; มธ 9.17; มธ 9.23; มธ 9.24; มธ 9.32; มธ 9.37; มธ 10.13; มธ 10.16; มธ 10.18; มธ 10.25; มธ 10.36; มธ 11.2; มธ 11.8; มธ 11.18; มธ 11.23; มธ 12.22; มธ 12.25; มธ 12.26; มธ 12.30; มธ 12.34; มธ 12.40; มธ 12.41; มธ 12.42; มธ 12.46; มธ 12.47; มธ 13.2; มธ 13.12; มธ 13.17; มธ 13.21; มธ 13.25; มธ 13.32; มธ 13.43; มธ 13.44; มธ 13.46; มธ 13.47; มธ 13.56; มธ 14.23; มธ 14.24; มธ 14.33; มธ 15.22; มธ 15.32; มธ 16.22; มธ 16.28; มธ 17.4; มธ 17.17; มธ 17.22; มธ 18.2; มธ 18.8; มธ 18.10; มธ 18.12; มธ 18.19; มธ 18.20; มธ 18.25; มธ 18.28; มธ 19.5; มธ 19.21; มธ 20.3; มธ 20.6; มธ 20.17; มธ 20.18; มธ 20.25; มธ 20.30; มธ 20.32; มธ 21.2; มธ 21.17; มธ 21.19; มธ 21.23; มธ 22.8; มธ 22.12; มธ 22.16; มธ 22.34; มธ 22.41; มธ 23.20; มธ 23.23; มธ 23.26; มธ 23.30; มธ 23.37; มธ 24.2; มธ 24.15; มธ 24.16; มธ 24.17; มธ 24.18; มธ 24.19; มธ 24.23; มธ 24.26; มธ 24.28; มธ 24.40; มธ 24.41; มธ 24.42; มธ 24.46; มธ 24.49; มธ 25.5; มธ 25.8; มธ 25.10; มธ 25.13; มธ 25.19; มธ 25.26; มธ 25.29; มธ 25.33; มธ 25.34; มธ 25.36; มธ 25.39; มธ 25.41; มธ 25.43; มธ 25.44; มธ 25.46; มธ 26.2; มธ 26.6; มธ 26.7; มธ 26.11; มธ 26.21; มธ 26.36; มธ 26.38; มธ 26.40; มธ 26.45; มธ 26.51; มธ 26.57; มธ 26.63; มธ 26.69; มธ 26.71; มธ 26.73; มธ 27.11; มธ 27.18; มธ 27.19; มธ 27.25; มธ 27.36; มธ 27.47; มธ 27.54; มธ 27.55; มธ 27.61; มธ 27.63; มธ 27.66; มธ 28.2; มธ 28.4; มธ 28.5; มธ 28.6; มธ 28.11; มธ 28.13; มธ 28.17; มธ 28.20; มก 1.13; มก 1.16; มก 1.19; มก 1.28; มก 1.30; มก 1.33; มก 1.36; มก 2.4; มก 2.6; มก 2.14; มก 2.15; มก 2.19; มก 3.4; มก 3.14; มก 3.24; มก 3.25; มก 3.26; มก 3.31; มก 3.32; มก 4.1; มก 4.10; มก 4.17; มก 4.25; มก 4.32; มก 4.34; มก 4.36; มก 4.37; มก 4.38; มก 5.3; มก 5.5; มก 5.11; มก 5.13; มก 5.15; มก 5.39; มก 5.40; มก 6.3; มก 6.21; มก 6.22; มก 6.26; มก 6.36; มก 6.38; มก 6.47; มก 6.48; มก 6.55; มก 7.8; มก 7.13; มก 7.24; มก 7.28; มก 7.30; มก 7.33; มก 8.2; มก 8.3; มก 8.7; มก 8.14; มก 8.27; มก 9.1; มก 9.5; มก 9.8; มก 9.14; มก 9.19; มก 9.34; มก 9.50; มก 10.7; มก 10.21; มก 10.42; มก 10.46; มก 10.49; มก 11.2; มก 11.4; มก 11.5; มก 11.10; มก 11.25; มก 11.27; มก 12.7; มก 12.12; มก 12.14; มก 12.19; มก 12.35; มก 12.44; มก 13.2; มก 13.14; มก 13.15; มก 13.16; มก 13.17; มก 13.21; มก 13.33; มก 13.34; มก 13.35; มก 13.36; มก 13.37; มก 14.3; มก 14.7; มก 14.14; มก 14.18; มก 14.32; มก 14.34; มก 14.37; มก 14.40; มก 14.41; มก 14.47; มก 14.49; มก 14.53; มก 14.54; มก 14.61; มก 14.66; มก 14.67; มก 14.69; มก 14.70; มก 15.7; มก 15.10; มก 15.35; มก 15.39; มก 15.40; มก 15.41; มก 15.43; มก 16.5; มก 16.10; มก 16.11; มก 16.14; ลก 1.5; ลก 1.10; ลก 1.11; ลก 1.19; ลก 1.21; ลก 1.22; ลก 1.24; ลก 1.25; ลก 1.28; ลก 1.56; ลก 1.66; ลก 1.79; ลก 2.1; ลก 2.6; ลก 2.8; ลก 2.12; ลก 2.13; ลก 2.16; ลก 2.19; ลก 2.36; ลก 2.37; ลก 2.38; ลก 2.40; ลก 2.43; ลก 2.44; ลก 2.46; ลก 2.51; ลก 3.15; ลก 3.21; ลก 4.9; ลก 4.18; ลก 4.29; ลก 4.37; ลก 4.39; ลก 5.1; ลก 5.2; ลก 5.7; ลก 5.9; ลก 5.12; ลก 5.17; ลก 5.27; ลก 5.34; ลก 6.8; ลก 6.27; ลก 6.41; ลก 6.42; ลก 7.8; ลก 7.14; ลก 7.25; ลก 7.33; ลก 7.37; ลก 7.38; ลก 7.49; ลก 8.1; ลก 8.4; ลก 8.18; ลก 8.20; ลก 8.22; ลก 8.23; ลก 8.24; ลก 8.25; ลก 8.26; ลก 8.27; ลก 8.30; ลก 8.32; ลก 8.33; ลก 8.37; ลก 8.40; ลก 8.42; ลก 8.45; ลก 8.49; ลก 8.52; ลก 9.4; ลก 9.12; ลก 9.18; ลก 9.27; ลก 9.29; ลก 9.30; ลก 9.32; ลก 9.33; ลก 9.34; ลก 9.36; ลก 9.41; ลก 9.43; ลก 9.47; ลก 9.61; ลก 10.2; ลก 10.3; ลก 10.6; ลก 10.7; ลก 10.11; ลก 10.17; ลก 10.20; ลก 10.24; ลก 11.1; ลก 11.2; ลก 11.7; ลก 11.14; ลก 11.18; ลก 11.21; ลก 11.23; ลก 11.26; ลก 11.31; ลก 11.32; ลก 11.35; ลก 11.37; ลก 11.41; ลก 11.42; ลก 12.1; ลก 12.15; ลก 12.19; ลก 12.28; ลก 12.33; ลก 12.34; ลก 12.35; ลก 12.37; ลก 12.38; ลก 12.39; ลก 12.43; ลก 12.46; ลก 12.58; ลก 13.1; ลก 13.4; ลก 13.9; ลก 13.10; ลก 13.19; ลก 13.25; ลก 13.34; ลก 14.2; ลก 14.4; ลก 14.22; ลก 14.32; ลก 14.33; ลก 15.15; ลก 15.20; ลก 15.25; ลก 15.31; ลก 16.20; ลก 16.22; ลก 16.23; ลก 16.24; ลก 16.25; ลก 16.26; ลก 17.12; ลก 17.17; ลก 17.21; ลก 17.31; ลก 17.36; ลก 17.37; ลก 18.1; ลก 18.13; ลก 18.22; ลก 18.35; ลก 18.40; ลก 19.5; ลก 19.7; ลก 19.24; ลก 19.26; ลก 19.30; ลก 19.44; ลก 19.45; ลก 20.19; ลก 20.21; ลก 20.38; ลก 20.45; ลก 21.4; ลก 21.6; ลก 21.21; ลก 21.23; ลก 21.30; ลก 21.35; ลก 21.36; ลก 22.11; ลก 22.21; ลก 22.27; ลก 22.28; ลก 22.45; ลก 22.49; ลก 22.53; ลก 22.55; ลก 22.56; ลก 22.59; ลก 23.7; ลก 23.19; ลก 23.25; ลก 23.43; ลก 23.49; ลก 24.4; ลก 24.6; ลก 24.10; ลก 24.12; ลก 24.15; ลก 24.23; ลก 24.24; ลก 24.29; ลก 24.33; ลก 24.36; ลก 24.39; ลก 24.41; ลก 24.44; ลก 24.49; ลก 24.51; ลก 24.53; ยน 1.1; ยน 1.2; ยน 1.10; ยน 1.14; ยน 1.15; ยน 1.26; ยน 1.28; ยน 1.30; ยน 1.33; ยน 1.35; ยน 1.38; ยน 1.39; ยน 1.48; ยน 1.50; ยน 1.51; ยน 2.1; ยน 2.6; ยน 2.12; ยน 2.14; ยน 2.25; ยน 3.2; ยน 3.18; ยน 3.23; ยน 3.26; ยน 3.36; ยน 4.6; ยน 4.18; ยน 4.40; ยน 5.2; ยน 5.3; ยน 5.4; ยน 5.6; ยน 5.13; ยน 5.17; ยน 5.28; ยน 5.36; ยน 5.38; ยน 5.45; ยน 6.11; ยน 6.22; ยน 6.24; ยน 6.27; ยน 6.56; ยน 6.59; ยน 6.62; ยน 7.2; ยน 7.6; ยน 7.9; ยน 7.11; ยน 7.18; ยน 7.20; ยน 7.28; ยน 7.33; ยน 7.34; ยน 7.35; ยน 7.36; ยน 7.42; ยน 7.49; ยน 8.3; ยน 8.4; ยน 8.7; ยน 8.9; ยน 8.19; ยน 8.20; ยน 8.29; ยน 8.31; ยน 8.35; ยน 8.42; ยน 8.44; ยน 9.4; ยน 9.5; ยน 9.12; ยน 9.24; ยน 9.37; ยน 9.40; ยน 9.41; ยน 10.16; ยน 10.23; ยน 10.38; ยน 10.40; ยน 11.1; ยน 11.2; ยน 11.3; ยน 11.6; ยน 11.12; ยน 11.15; ยน 11.18; ยน 11.20; ยน 11.21; ยน 11.30; ยน 11.31; ยน 11.32; ยน 11.41; ยน 11.42; ยน 11.44; ยน 11.54; ยน 11.56; ยน 11.57; ยน 12.1; ยน 12.2; ยน 12.8; ยน 12.9; ยน 12.17; ยน 12.24; ยน 12.26; ยน 12.29; ยน 12.34; ยน 12.35; ยน 12.46; ยน 13.1; ยน 13.3; ยน 13.23; ยน 13.25; ยน 13.33; ยน 14.3; ยน 14.9; ยน 14.10; ยน 14.11; ยน 14.16; ยน 14.17; ยน 14.19; ยน 14.20; ยน 14.23; ยน 14.25; ยน 15.4; ยน 15.5; ยน 15.6; ยน 15.7; ยน 15.9; ยน 15.10; ยน 15.11; ยน 15.16; ยน 15.27; ยน 16.4; ยน 16.19; ยน 16.32; ยน 17.11; ยน 17.12; ยน 17.23; ยน 17.24; ยน 17.26; ยน 18.5; ยน 18.16; ยน 18.18; ยน 18.22; ยน 18.24; ยน 18.25; ยน 18.37; ยน 19.18; ยน 19.20; ยน 19.25; ยน 19.26; ยน 19.27; ยน 19.29; ยน 19.31; ยน 19.32; ยน 19.42; ยน 20.1; ยน 20.5; ยน 20.6; ยน 20.7; ยน 20.11; ยน 20.12; ยน 20.14; ยน 20.19; ยน 20.21; ยน 20.23; ยน 20.24; ยน 20.26; ยน 21.2; ยน 21.4; ยน 21.7; ยน 21.8; ยน 21.9; ยน 21.12; ยน 21.20; ยน 21.22; ยน 21.23; กจ 1.3; กจ 1.10; กจ 1.12; กจ 1.13; กจ 1.15; กจ 1.19; กจ 1.20; กจ 2.1; กจ 2.2; กจ 2.3; กจ 2.5; กจ 2.9; กจ 2.14; กจ 2.22; กจ 2.26; กจ 2.29; กจ 2.39; กจ 2.42; กจ 2.44; กจ 3.6; กจ 3.10; กจ 3.11; กจ 4.1; กจ 4.7; กจ 4.10; กจ 4.13; กจ 4.14; กจ 4.16; กจ 4.24; กจ 4.31; กจ 4.32; กจ 4.33; กจ 5.4; กจ 5.9; กจ 5.12; กจ 5.13; กจ 5.16; กจ 5.23; กจ 5.25; กจ 5.28; กจ 6.6; กจ 7.2; กจ 7.4; กจ 7.6; กจ 7.12; กจ 7.19; กจ 7.29; กจ 7.33; กจ 7.34; กจ 7.38; กจ 7.43; กจ 7.44; กจ 7.49; กจ 7.51; กจ 7.55; กจ 7.56; กจ 7.59; กจ 8.7; กจ 8.13; กจ 8.14; กจ 8.28; กจ 8.32; กจ 9.10; กจ 9.11; กจ 9.19; กจ 9.22; กจ 9.28; กจ 9.32; กจ 9.33; กจ 9.35; กจ 9.38; กจ 9.39; กจ 9.43; กจ 10.1; กจ 10.6; กจ 10.10; กจ 10.12; กจ 10.17; กจ 10.18; กจ 10.23; กจ 10.24; กจ 10.27; กจ 10.30; กจ 10.32; กจ 10.33; กจ 10.44; กจ 10.48; กจ 11.1; กจ 11.5; กจ 11.6; กจ 11.11; กจ 11.13; กจ 11.18; กจ 11.21; กจ 11.23; กจ 11.29; กจ 12.6; กจ 12.12; กจ 12.14; กจ 12.16; กจ 12.19; กจ 13.1; กจ 13.2; กจ 13.5; กจ 13.7; กจ 13.11; กจ 13.43; กจ 14.3; กจ 14.4; กจ 14.6; กจ 14.8; กจ 14.9; กจ 14.13; กจ 14.15; กจ 14.22; กจ 14.28; กจ 15.7; กจ 15.13; กจ 15.23; กจ 15.29; กจ 15.33; กจ 15.34; กจ 15.35; กจ 16.2; กจ 16.3; กจ 16.12; กจ 16.25; กจ 16.27; กจ 16.28; กจ 16.32; กจ 17.13; กจ 17.14; กจ 17.16; กจ 17.21; กจ 17.23; กจ 17.24; กจ 17.26; กจ 17.27; กจ 17.28; กจ 17.30; กจ 18.3; กจ 18.7; กจ 18.10; กจ 18.11; กจ 18.18; กจ 18.20; กจ 18.23; กจ 19.1; กจ 19.16; กจ 19.17; กจ 19.22; กจ 19.25; กจ 19.26; กจ 19.34; กจ 20.3; กจ 20.5; กจ 20.6; กจ 20.9; กจ 20.10; กจ 20.12; กจ 20.16; กจ 20.18; กจ 20.23; กจ 20.25; กจ 20.29; กจ 20.31; กจ 20.34; กจ 21.4; กจ 21.7; กจ 21.8; กจ 21.10; กจ 21.12; กจ 21.16; กจ 21.18; กจ 21.21; กจ 21.24; กจ 21.29; กจ 21.40; กจ 22.9; กจ 22.12; กจ 22.13; กจ 22.16; กจ 22.17; กจ 22.19; กจ 22.20; กจ 22.22; กจ 22.25; กจ 22.30; กจ 23.2; กจ 23.4; กจ 23.6; กจ 23.9; กจ 23.11; กจ 23.18; กจ 24.3; กจ 24.18; กจ 24.20; กจ 25.6; กจ 25.10; กจ 25.14; กจ 25.19; กจ 25.20; กจ 25.24; กจ 26.4; กจ 26.22; กจ 26.30; กจ 27.2; กจ 27.5; กจ 27.8; กจ 27.12; กจ 27.20; กจ 27.21; กจ 27.23; กจ 27.24; กจ 27.27; กจ 27.33; กจ 27.34; กจ 27.37; กจ 28.3; กจ 28.4; กจ 28.6; กจ 28.7; กจ 28.8; กจ 28.11; กจ 28.12; กจ 28.14; กจ 28.16; กจ 28.17; กจ 28.30; รม 1.7; รม 1.13; รม 1.15; รม 1.17; รม 1.19; รม 2.1; รม 2.15; รม 2.19; รม 2.27; รม 3.9; รม 3.13; รม 3.19; รม 3.21; รม 4.11; รม 4.12; รม 5.2; รม 5.8; รม 5.13; รม 5.17; รม 6.1; รม 6.8; รม 6.9; รม 6.10; รม 6.11; รม 6.14; รม 6.15; รม 7.1; รม 7.2; รม 7.3; รม 7.9; รม 7.14; รม 7.17; รม 7.18; รม 7.19; รม 7.20; รม 7.21; รม 7.23; รม 8.1; รม 8.3; รม 8.5; รม 8.6; รม 8.7; รม 8.8; รม 8.9; รม 8.10; รม 8.11; รม 8.20; รม 8.22; รม 8.29; รม 8.31; รม 8.38; รม 8.39; รม 9.5; รม 9.11; รม 10.3; รม 10.8; รม 11.20; รม 11.22; รม 11.23; รม 11.32; รม 12.18; รม 13.1; รม 13.5; รม 13.6; รม 13.9; รม 14.2; รม 14.7; รม 14.8; รม 14.10; รม 14.11; รม 14.23; รม 15.3; รม 15.23; รม 15.28; รม 15.33; รม 16.1; รม 16.5; รม 16.7; รม 16.11; รม 16.14; รม 16.15; รม 16.20; รม 16.24; รม 16.27; 1คร 1.3; 1คร 1.8; 1คร 1.20; 1คร 1.28; 1คร 1.30; 1คร 2.3; 1คร 2.13; 1คร 3.1; 1คร 3.3; 1คร 3.4; 1คร 3.14; 1คร 3.16; 1คร 4.5; 1คร 4.17; 1คร 5.3; 1คร 5.4; 1คร 6.12; 1คร 6.19; 1คร 7.5; 1คร 7.8; 1คร 7.12; 1คร 7.13; 1คร 7.15; 1คร 7.17; 1คร 7.20; 1คร 7.21; 1คร 7.22; 1คร 7.24; 1คร 7.26; 1คร 7.38; 1คร 7.39; 1คร 7.40; 1คร 8.4; 1คร 8.6; 1คร 8.7; 1คร 9.9; 1คร 9.19; 1คร 9.20; 1คร 9.21; 1คร 9.27; 1คร 10.1; 1คร 10.11; 1คร 11.4; 1คร 11.18; 1คร 11.21; 1คร 11.30; 1คร 12.13; 1คร 12.17; 1คร 13.7; 1คร 13.13; 1คร 14.16; 1คร 14.25; 1คร 14.28; 1คร 14.30; 1คร 14.32; 1คร 14.34; 1คร 14.37; 1คร 15.1; 1คร 15.6; 1คร 15.10; 1คร 15.17; 1คร 15.25; 1คร 15.27; 1คร 15.28; 1คร 15.31; 1คร 15.45; 1คร 15.55; 1คร 15.58; 1คร 16.6; 1คร 16.7; 1คร 16.8; 1คร 16.10; 1คร 16.11; 1คร 16.16; 1คร 16.19; 1คร 16.23; 1คร 16.24; 2คร 1.1; 2คร 1.24; 2คร 2.1; 2คร 2.17; 2คร 3.11; 2คร 3.14; 2คร 3.17; 2คร 4.7; 2คร 4.11; 2คร 4.12; 2คร 4.17; 2คร 4.18; 2คร 5.1; 2คร 5.2; 2คร 5.4; 2คร 5.6; 2คร 5.8; 2คร 5.9; 2คร 5.12; 2คร 5.14; 2คร 5.15; 2คร 5.17; 2คร 6.9; 2คร 6.10; 2คร 6.16; 2คร 7.3; 2คร 7.5; 2คร 8.11; 2คร 8.12; 2คร 8.17; 2คร 8.19; 2คร 9.2; 2คร 9.5; 2คร 9.13; 2คร 9.14; 2คร 10.1; 2คร 10.2; 2คร 10.3; 2คร 10.5; 2คร 10.11; 2คร 10.13; 2คร 10.16; 2คร 11.3; 2คร 11.9; 2คร 11.10; 2คร 11.25; 2คร 11.28; 2คร 12.9; 2คร 12.19; 2คร 12.21; 2คร 13.2; 2คร 13.4; 2คร 13.5; 2คร 13.10; 2คร 13.11; 2คร 13.14; กท 1.2; กท 1.3; กท 1.10; กท 1.13; กท 1.14; กท 1.18; กท 1.22; กท 2.3; กท 2.5; กท 2.12; กท 2.17; กท 2.19; กท 2.20; กท 3.1; กท 3.11; กท 3.12; กท 3.21; กท 3.22; กท 3.25; กท 4.1; กท 4.2; กท 4.3; กท 4.5; กท 4.14; กท 4.15; กท 4.18; กท 4.20; กท 4.21; กท 4.25; กท 4.26; กท 4.27; กท 5.7; กท 5.11; กท 5.18; กท 5.25; กท 6.1; กท 6.10; กท 6.17; กท 6.18; อฟ 1.1; อฟ 1.2; อฟ 1.10; อฟ 1.23; อฟ 2.1; อฟ 2.2; อฟ 2.5; อฟ 2.12; อฟ 2.13; อฟ 2.17; อฟ 3.20; อฟ 4.6; อฟ 4.17; อฟ 4.18; อฟ 4.21; อฟ 4.26; อฟ 4.31; อฟ 5.14; อฟ 5.31; อฟ 6.8; อฟ 6.9; อฟ 6.20; อฟ 6.21; อฟ 6.24; ฟป 1.1; ฟป 1.2; ฟป 1.7; ฟป 1.21; ฟป 1.22; ฟป 1.23; ฟป 1.24; ฟป 1.25; ฟป 1.27; ฟป 1.30; ฟป 2.6; ฟป 2.12; ฟป 2.13; ฟป 2.16; ฟป 2.30; ฟป 3.5; ฟป 3.6; ฟป 3.9; ฟป 3.13; ฟป 4.3; ฟป 4.5; ฟป 4.11; ฟป 4.14; ฟป 4.15; ฟป 4.16; ฟป 4.18; ฟป 4.21; ฟป 4.23; คส 1.2; คส 1.6; คส 1.8; คส 1.17; คส 1.19; คส 1.20; คส 1.23; คส 1.24; คส 1.26; คส 1.28; คส 1.29; คส 2.5; คส 2.7; คส 2.9; คส 2.14; คส 2.20; คส 3.1; คส 3.2; คส 3.5; คส 3.7; คส 3.11; คส 3.15; คส 3.16; คส 3.24; คส 4.2; คส 4.3; คส 4.11; คส 4.12; คส 4.13; คส 4.15; คส 4.16; คส 4.18; 1ธส 1.1; 1ธส 1.5; 1ธส 2.2; 1ธส 2.5; 1ธส 2.7; 1ธส 2.13; 1ธส 2.14; 1ธส 3.1; 1ธส 3.4; 1ธส 3.6; 1ธส 3.8; 1ธส 3.9; 1ธส 3.10; 1ธส 3.13; 1ธส 4.10; 1ธส 4.11; 1ธส 4.12; 1ธส 4.15; 1ธส 4.17; 1ธส 5.4; 1ธส 5.10; 1ธส 5.11; 1ธส 5.12; 1ธส 5.13; 1ธส 5.16; 1ธส 5.28; 2ธส 1.2; 2ธส 1.3; 2ธส 1.4; 2ธส 1.5; 2ธส 2.5; 2ธส 2.7; 2ธส 2.10; 2ธส 2.13; 2ธส 3.6; 2ธส 3.7; 2ธส 3.10; 2ธส 3.11; 2ธส 3.16; 2ธส 3.18; 1ทธ 1.2; 1ทธ 1.3; 1ทธ 1.8; 1ทธ 1.9; 1ทธ 1.11; 1ทธ 1.14; 1ทธ 1.17; 1ทธ 2.12; 1ทธ 2.15; 1ทธ 4.8; 1ทธ 4.14; 1ทธ 5.5; 1ทธ 5.6; 1ทธ 5.18; 1ทธ 6.1; 1ทธ 6.9; 1ทธ 6.17; 1ทธ 6.21; 2ทธ 1.2; 2ทธ 1.5; 2ทธ 1.6; 2ทธ 1.8; 2ทธ 1.13; 2ทธ 1.14; 2ทธ 1.15; 2ทธ 1.17; 2ทธ 1.18; 2ทธ 2.1; 2ทธ 2.10; 2ทธ 2.11; 2ทธ 2.19; 2ทธ 3.7; 2ทธ 4.5; 2ทธ 4.11; 2ทธ 4.17; 2ทธ 4.20; 2ทธ 4.22; ทต 1.4; ทต 3.12; ทต 3.15; ฟม 1.2; ฟม 1.3; ฟม 1.6; ฟม 1.9; ฟม 1.10; ฟม 1.13; ฟม 1.21; ฟม 1.23; ฟม 1.25; ฮบ 1.11; ฮบ 2.5; ฮบ 2.6; ฮบ 2.7; ฮบ 2.8; ฮบ 2.10; ฮบ 2.14; ฮบ 3.1; ฮบ 3.10; ฮบ 3.14; ฮบ 3.16; ฮบ 3.17; ฮบ 4.12; ฮบ 5.2; ฮบ 5.7; ฮบ 5.13; ฮบ 6.6; ฮบ 6.10; ฮบ 6.18; ฮบ 7.3; ฮบ 7.8; ฮบ 7.10; ฮบ 7.18; ฮบ 7.23; ฮบ 7.24; ฮบ 7.25; ฮบ 7.26; ฮบ 8.4; ฮบ 8.5; ฮบ 8.9; ฮบ 9.8; ฮบ 9.17; ฮบ 10.11; ฮบ 10.13; ฮบ 10.31; ฮบ 10.38; ฮบ 10.39; ฮบ 11.4; ฮบ 11.6; ฮบ 11.9; ฮบ 11.10; ฮบ 11.13; ฮบ 11.16; ฮบ 11.21; ฮบ 11.27; ฮบ 11.38; ฮบ 12.1; ฮบ 12.2; ฮบ 12.11; ฮบ 12.14; ฮบ 12.17; ฮบ 12.22; ฮบ 13.1; ฮบ 13.3; ฮบ 13.5; ฮบ 13.9; ฮบ 13.17; ฮบ 13.18; ฮบ 13.19; ฮบ 13.25; ยก 1.1; ยก 1.2; ยก 1.25; ยก 2.3; ยก 2.8; ยก 2.10; ยก 2.19; ยก 3.6; ยก 4.5; ยก 4.8; ยก 4.13; ยก 4.14; ยก 4.15; ยก 5.5; ยก 5.8; ยก 5.9; 1ปต 1.1; 1ปต 1.3; 1ปต 1.8; 1ปต 1.11; 1ปต 1.17; 1ปต 1.21; 1ปต 1.23; 1ปต 1.25; 1ปต 2.4; 1ปต 3.9; 1ปต 3.17; 1ปต 3.19; 1ปต 3.22; 1ปต 4.6; 1ปต 4.14; 1ปต 4.18; 1ปต 5.2; 1ปต 5.8; 1ปต 5.9; 1ปต 5.10; 1ปต 5.12; 1ปต 5.14; 2ปต 1.4; 2ปต 1.8; 2ปต 1.12; 2ปต 1.13; 2ปต 1.18; 2ปต 2.8; 2ปต 3.4; 2ปต 3.6; 2ปต 3.7; 2ปต 3.10; 2ปต 3.13; 2ปต 3.14; 1ยน 1.1; 1ยน 1.2; 1ยน 1.5; 1ยน 1.6; 1ยน 1.7; 1ยน 1.8; 1ยน 1.10; 1ยน 2.1; 1ยน 2.4; 1ยน 2.5; 1ยน 2.6; 1ยน 2.7; 1ยน 2.8; 1ยน 2.9; 1ยน 2.10; 1ยน 2.11; 1ยน 2.14; 1ยน 2.15; 1ยน 2.16; 1ยน 2.17; 1ยน 2.18; 1ยน 2.19; 1ยน 2.24; 1ยน 2.27; 1ยน 2.28; 1ยน 3.2; 1ยน 3.5; 1ยน 3.6; 1ยน 3.9; 1ยน 3.14; 1ยน 3.15; 1ยน 3.17; 1ยน 3.19; 1ยน 3.24; 1ยน 4.3; 1ยน 4.4; 1ยน 4.6; 1ยน 4.12; 1ยน 4.13; 1ยน 4.15; 1ยน 4.16; 1ยน 5.7; 1ยน 5.8; 1ยน 5.10; 1ยน 5.11; 1ยน 5.19; 1ยน 5.20; 2ยน 1.2; 2ยน 1.3; 2ยน 1.9; 3ยน 1.2; 3ยน 1.3; 3ยน 1.12; ยด 1.7; ยด 1.12; ยด 1.13; ยด 1.24; วว 1.4; วว 1.8; วว 1.9; วว 1.11; วว 1.18; วว 1.19; วว 2.1; วว 2.6; วว 2.7; วว 2.13; วว 2.17; วว 2.25; วว 3.1; วว 3.2; วว 3.10; วว 3.17; วว 3.20; วว 4.1; วว 4.2; วว 4.4; วว 4.8; วว 4.11; วว 5.1; วว 5.6; วว 5.11; วว 5.13; วว 6.10; วว 6.15; วว 6.16; วว 6.17; วว 7.1; วว 7.9; วว 7.10; วว 7.14; วว 7.15; วว 7.17; วว 8.1; วว 8.2; วว 8.3; วว 8.9; วว 8.13; วว 9.13; วว 9.19; วว 10.2; วว 10.5; วว 10.6; วว 10.8; วว 10.9; วว 10.10; วว 11.1; วว 11.4; วว 11.8; วว 11.10; วว 11.17; วว 12.1; วว 12.4; วว 12.6; วว 12.8; วว 12.12; วว 13.1; วว 13.6; วว 13.8; วว 13.12; วว 13.14; วว 14.1; วว 14.2; วว 14.6; วว 15.2; วว 16.3; วว 16.5; วว 16.6; วว 16.7; วว 16.19; วว 17.1; วว 17.2; วว 17.3; วว 17.8; วว 17.9; วว 17.10; วว 17.14; วว 17.15; วว 17.16; วว 18.7; วว 18.10; วว 18.15; วว 18.17; วว 19.6; วว 19.17; วว 20.10; วว 20.11; วว 20.12; วว 20.13; วว 21.3; วว 22.3; วว 22.4; วว 22.5; วว 22.19; วว 22.21
อยู่กิน ( 5 )
พบญ 24.1 “เมื่อชายคนใดคนหนึ่งมีภรรยาแต่งงานอยู่กินด้วยกันกับนาง และต่อมานางไม่เป็นที่ชอบในสายตาของสามีเพราะเขาพบสิ่งมลทินในตัวนาง ก็ให้เขาทำหนังสือหย่าใส่มือนาง แล้วไล่ออกจากเรือนไป
2ซมอ 19.42 ประชาชนยูดาห์ทั้งสิ้นจึงตอบประชาชนอิสราเอลว่า “เพราะกษัตริย์เป็นญาติสนิทกับเรา ท่านทั้งหลายจะโกรธด้วยเรื่องนี้ทำไมเล่า เราได้อยู่กินสิ้นเปลืองพระราชทรัพย์ของกษัตริย์หรือ พระองค์ได้ให้รางวัลอะไรแก่เราหรือ”
ปญจ 9.9 เจ้าจงอยู่กินด้วยความชื่นชมยินดีกับภรรยาซึ่งเจ้ารักตลอดปีเดือนแห่งชีวิตอนิจจังของเจ้า ซึ่งพระองค์ได้ทรงประทานให้แก่เจ้าภายใต้ดวงอาทิตย์ ตลอดปีเดือนอนิจจังของเจ้า ด้วยว่านั่นเป็นส่วนในชีวิตและในการงานของเจ้า ซึ่งเจ้าได้ออกแรงกระทำภายใต้ดวงอาทิตย์
มธ 1.18 เรื่องพระกำเนิดของพระเยซูคริสต์เป็นดังนี้ คือมารีย์ผู้เป็นมารดาของพระเยซูนั้น เดิมโยเซฟได้สู่ขอหมั้นกันไว้แล้ว ก่อนที่จะได้อยู่กินด้วยกันก็ปรากฏว่า มารีย์มีครรภ์แล้วด้วยเดชพระวิญญาณบริสุทธิ์
1ปต 3.7 ฝ่ายท่านทั้งหลายที่เป็นสามีก็เหมือนกัน จงอยู่กินกับภรรยาโดยใช้ความรู้ จงให้เกียรติแก่ภรรยาเหมือนหนึ่งเป็นภาชนะที่อ่อนแอกว่า และเหมือนเป็นคู่รับมรดกพระคุณแห่งชีวิตด้วยกัน เพื่อจะได้ไม่มีสิ่งหนึ่งสิ่งใดขัดขวางคำอธิษฐานของท่าน
อยู่มา ( 6 )
ปฐก 34.25 ครั้นอยู่มาถึงวันที่สาม เมื่อคนเหล่านั้นกำลังเจ็บอยู่ บุตรชายสองคนของยาโคบชื่อสิเมโอนและเลวี เป็นพี่ชายนางสาวดีนาห์ ก็ถือดาบเข้าไปในเมืองด้วยใจกล้าหาญฆ่าผู้ชายในเมืองนั้นเสียสิ้น
วนฉ 19.5 อยู่มาถึงวันที่สี่เขาทั้งหลายก็ตื่นขึ้นแต่เช้ามืด และคนนั้นลุกขึ้นจะออกเดิน แต่พ่อของผู้หญิงพูดกับบุตรเขยของเขาว่า “จงรับประทานอาหารอีกสักหน่อยหนึ่งให้ชื่นใจแล้วภายหลังจึงค่อยออกเดิน”
2พกษ 2.9 และอยู่มาเมื่อท่านทั้งสองข้ามไปแล้ว เอลียาห์จึงพูดกับเอลีชาว่า “จงขอสิ่งที่อยากให้ข้าพเจ้าทำเพื่อท่านก่อนที่ข้าพเจ้าจะถูกรับไปจากท่าน” และเอลีชาตอบว่า “ขอให้ฤทธิ์เดชของท่านอยู่กับข้าพเจ้าเป็นสองเท่าเดิม”
2พกษ 8.15 และอยู่มาในวันรุ่งขึ้นเขาก็เอาผ้าปูที่นอนจุ่มน้ำคลุมพระพักตร์พระองค์ไว้ จนพระองค์สิ้นพระชนม์ และฮาซาเอลก็ขึ้นครองแทน
2พกษ 10.9 อยู่มาพอรุ่งเช้าพระองค์เสด็จออกไปประทับยืน ตรัสกับประชาชนทั้งปวงว่า “ท่านทั้งหลายเป็นผู้ไร้ความผิด ดูเถิด ส่วนเราได้กบฏต่อนายของเราและประหารพระองค์เสีย แต่ผู้ใดเล่าที่ฆ่าบรรดาคนเหล่านี้
อสย 11.11 อยู่มาในวันนั้น องค์พระผู้เป็นเจ้าจะทรงยื่นพระหัตถ์ของพระองค์ออกไปเป็นครั้งที่สอง เพื่อจะได้ส่วนชนชาติของพระองค์ที่เหลืออยู่คืนมา เป็นคนเหลือจากอัสซีเรีย จากอียิปต์ จากปัทโรส จากเอธิโอเปีย จากเอลาม จากชินาร์ จากฮามัท และจากเกาะต่างๆแห่งทะเล
อยู่ยาม ( 1 )
นหม 7.3 ข้าพเจ้าพูดกับพวกเขาว่า “อย่าให้ประตูเมืองเยรูซาเล็มเปิดจนกว่าแดดจะร้อน และเมื่อเขายืนเฝ้ายามอยู่ ก็ให้ปิดและเอาดาลกั้นไว้ จงแต่งตั้งยามจากชาวเยรูซาเล็ม ต่างก็ประจำที่ของเขา และต่างก็อยู่ยามตรงข้ามเรือนของเขา”
อยู่เย็นเป็นสุข ( 19 )
วนฉ 17.13 มีคาห์กล่าวว่า “บัดนี้ข้าพเจ้าทราบแล้วว่า พระเยโฮวาห์จะทรงให้ข้าพเจ้าอยู่เย็นเป็นสุข เพราะว่าข้าพเจ้ามีเลวีคนหนึ่งเป็นปุโรหิต”
2ซมอ 7.29 เพราะฉะนั้น บัดนี้ขอโปรดให้เป็นที่พอพระทัยพระองค์ที่จะอำนวยพระพรแก่ราชวงศ์ผู้รับใช้ของพระองค์ เพื่อให้ดำรงอยู่ต่อพระพักตร์พระองค์เป็นนิตย์ โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า พระองค์ทรงลั่นพระวาจาเช่นนั้นแล้ว และด้วยพระพรของพระองค์ก็ขอให้ราชวงศ์ผู้รับใช้ของพระองค์ได้อยู่เย็นเป็นสุขเป็นนิตย์”
2พกษ 25.24 และเกดาลิยาห์ก็กระทำสัตย์ปฏิญาณแก่เขาและคนของเขาว่า “อย่ากลัวที่จะเป็นผู้รับใช้ของคนเคลเดียเลย จงอาศัยในแผ่นดินและปรนนิบัติกษัตริย์แห่งบาบิโลน แล้วท่านก็จะอยู่เย็นเป็นสุข”
อสร 4.17 กษัตริย์ทรงส่งพระราชสารตอบไปถึงเรฮูมผู้บังคับบัญชา และชิมชัยอาลักษณ์ และภาคีทั้งปวงของเขาผู้อาศัยในสะมาเรีย และในส่วนที่เหลือของมณฑลทางฟากแม่น้ำข้างโน้นว่า “ขอให้อยู่เย็นเป็นสุขเถิด เป็นต้น
อสร 7.12 “อารทาเซอร์ซีส พระมหากษัตริย์เหนือกษัตริย์ทั้งหลาย ถึงเอสราปุโรหิต ธรรมาจารย์ของพระราชบัญญัติแห่งพระเจ้าของฟ้าสวรรค์ ขอให้อยู่เย็นเป็นสุขอย่างสมบูรณ์เถิด เป็นต้น
อสธ 9.30 ให้ส่งจดหมายไปถึงยิวทั้งปวงในหนึ่งร้อยยี่สิบเจ็ดมณฑลในราชอาณาจักรของอาหสุเอรัส เป็นคำที่แท้จริงให้อยู่เย็นเป็นสุข
สดด 128.2 เพราะท่านจะกินผลน้ำมือของท่าน ท่านจะเป็นสุข และท่านจะอยู่เย็นเป็นสุข
สภษ 11.10 เมื่อคนชอบธรรมอยู่เย็นเป็นสุข บ้านเมืองก็เปรมปรีดิ์ และเมื่อคนชั่วร้ายพินาศ ก็มีเสียงโห่ร้อง
ยรม 4.10 แล้วข้าพเจ้าจึงทูลว่า “ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า พระองค์ทรงล่อลวงชนชาตินี้ และกรุงเยรูซาเล็มแน่นอนทีเดียวว่า ‘เจ้าทั้งหลายจะอยู่เย็นเป็นสุข’ แต่ที่จริงดาบได้มาถึงชีวิตของเขาทั้งหลาย”
ยรม 7.23 แต่เราบัญชาเขาทั้งหลายอย่างนี้ว่า ‘จงเชื่อฟังเสียงของเรา และเราจะเป็นพระเจ้าของเจ้า และเจ้าจะเป็นประชาชนของเรา และดำเนินในหนทางที่เราได้บัญชาเจ้าไว้ เพื่อเจ้าจะได้อยู่เย็นเป็นสุข’
ยรม 12.1 โอ ข้าแต่พระเยโฮวาห์ เมื่อข้าพระองค์สู้คดีกับพระองค์ พระองค์ก็ทรงเป็นฝ่ายถูก แม้กระนั้นข้าพระองค์ยังขอทูลเสนอมูลคดีของข้าพระองค์ต่อพระองค์ ไฉนทางของคนชั่วจึงจำเริญขึ้น ไฉนทุกคนที่ทรยศก็อยู่เย็นเป็นสุข
ยรม 15.11 พระเยโฮวาห์ตรัสว่า “พวกที่เหลืออยู่จะอยู่เย็นเป็นสุข เราจะกระทำให้พวกศัตรูกระทำดีต่อเจ้าในเวลาลำบากและในเวลาทุกข์ใจ
ยรม 22.15 เจ้าคิดว่าเจ้าจะครองราชสมบัติ เพราะเจ้าแข่งไม้สนสีดาร์กันหรือ ราชบิดาของเจ้ามิได้กินและดื่ม และกระทำความยุติธรรมและความเที่ยงธรรมดอกหรือ ฝ่ายราชบิดาก็อยู่เย็นเป็นสุข
ยรม 22.16 เขาพิพากษาคดีของคนจนและคนขัดสน เขาก็อยู่เย็นเป็นสุข ทำอย่างนี้เป็นการรู้จักเราหรือ” พระเยโฮวาห์ตรัสดังนี้แหละ
ยรม 22.21 เราได้พูดกับเจ้าเมื่อเจ้าอยู่เย็นเป็นสุข แต่เจ้ากล่าวว่า ‘เราจะไม่ฟัง’ นี่เป็นวิธีการของเจ้าตั้งแต่ยังหนุ่มๆ คือเจ้าไม่เชื่อฟังเสียงของเรา
ยรม 40.9 เกดาลิยาห์บุตรชายอาหิคัม ผู้เป็นบุตรชายชาฟานก็ได้ปฏิญาณให้แก่เขาและคนของเขา กล่าวว่า “อย่ากลัวในการที่จะปรนนิบัติคนเคลเดีย จงอาศัยอยู่ในแผ่นดินและปรนนิบัติกษัตริย์แห่งบาบิโลน แล้วท่านทั้งหลายก็จะอยู่เย็นเป็นสุข
ยรม 42.6 ไม่ว่าจะดีหรือร้าย ข้าพเจ้าทั้งหลายจะเชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของเรา ผู้ซึ่งข้าพเจ้าทั้งหลายส่งท่านให้ไปหานั้น เพื่อเราจะอยู่เย็นเป็นสุข เมื่อเราเชื่อฟังพระสุรเสียงแห่งพระเยโฮวาห์พระเจ้าของเรา”
ยรม 44.17 แต่เราจะกระทำทุกสิ่งที่เราได้พูดไว้ คือเผาเครื่องหอมถวายเจ้าแม่แห่งฟ้าสวรรค์ และเทเครื่องดื่มถวายแก่พระนางเจ้าดังที่เราได้กระทำ ทั้งพวกเราและบรรพบุรุษของเรา บรรดากษัตริย์และเจ้านายของเรา ในหัวเมืองยูดาห์และในถนนหนทางกรุงเยรูซาเล็ม ทำอย่างนั้นแล้วเราจึงมีอาหารบริบูรณ์และอยู่เย็นเป็นสุข และไม่เห็นเหตุร้ายอย่างใด
อฟ 6.3 ‘เพื่อเจ้าจะอยู่เย็นเป็นสุข และมีอายุยืนนานที่แผ่นดินโลก’
อยู่เวร ( 2 )
1พศด 9.33 ต่อไปนี้เป็นนักร้อง คือประมุขของบรรพบุรุษคนเลวี ผู้อาศัยอยู่ในห้องในพระวิหารไม่ต้องทำการปรนนิบัติอย่างอื่น เพราะเขาอยู่เวรทั้งกลางวันและกลางคืน
ลก 1.8 ต่อมาขณะที่เศคาริยาห์ทำหน้าที่ปุโรหิตเข้าเฝ้าพระเจ้า เมื่อท่านอยู่เวรประจำการของท่าน
อร่อย ( 13 )
ปฐก 27.4 และจัดอาหารอร่อยอย่างที่พ่อชอบนั้น และนำมาให้พ่อกิน เพื่อจิตวิญญาณของพ่อจะได้อวยพรแก่เจ้าก่อนพ่อตาย”
ปฐก 27.7 ‘จงนำเนื้อมาให้พ่อและจัดอาหารอร่อยให้พ่อกิน และเราจะอวยพรเจ้าต่อพระพักตร์พระเยโฮวาห์ก่อนพ่อตาย’
ปฐก 27.9 บัดนี้ไปที่ฝูงแพะแกะ นำลูกแพะดีๆสองตัวมาให้แม่ แม่จะเอามันปรุงอาหารอร่อยให้บิดาเจ้าอย่างที่ท่านชอบ
ปฐก 27.14 เขาจึงไปจับเอามาให้มารดาของตน มารดาของเขาได้จัดอาหารอร่อยอย่างที่บิดาของเขาชอบนั้น
ปฐก 27.17 แล้วนางก็มอบอาหารอร่อยและขนมปัง ซึ่งนางจัดทำนั้นไว้ในมือของยาโคบบุตรชายของนาง
ปฐก 27.31 และเขาเตรียมอาหารอร่อยนำมาให้บิดาด้วย และพูดกับบิดาว่า “ขอท่านลุกขึ้นรับประทานเนื้อที่ลูกชายหามา เพื่อจิตวิญญาณของท่านจะได้อวยพรลูก”
2ซมอ 19.35 วันนี้ข้าพระองค์มีอายุแปดสิบปีแล้ว ข้าพระองค์จะสังเกตว่าอะไรเป็นที่พอใจและไม่พอใจได้หรือ ผู้รับใช้ของพระองค์จะลิ้มรสอร่อยของสิ่งที่กินและดื่มได้หรือ ข้าพระองค์จะฟังเสียงชายหญิงร้องเพลงได้หรือ ทำไมจะให้ผู้รับใช้ของพระองค์เป็นภาระเพิ่มแก่กษัตริย์เจ้านายของข้าพระองค์อีกเล่า
โยบ 24.20 ครรภ์จะลืมเขา ตัวหนอนจะกินเขาอย่างอร่อย ไม่มีใครจำเขาได้ต่อไป ความชั่วจะหักลงเหมือนต้นไม้
สภษ 9.17 “น้ำที่ขโมยมาหวานดี และขนมที่รับประทานในที่ลับก็อร่อย”
พซม 7.13 โอ ที่รักของดิฉันจ๋า ผลมะเขือดูดาอิมส่งกลิ่นหอมฟุ้งไป แล้วที่ประตูบ้านของพวกดิฉันมีผลไม้อร่อยนานาชนิด มีทั้งผลใหม่และผลเก่าที่ดิฉันได้เก็บรวบรวมไว้สำหรับเธอ
ยรม 51.34 ให้ชาวเมืองศิโยนพูดว่า “เนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้กินข้าพเจ้าเสียแล้ว ท่านได้ขย้ำข้าพเจ้า ท่านได้ทำให้ข้าพเจ้าเป็นภาชนะว่างเปล่า ท่านได้กลืนข้าพเจ้าดั่งมังกร ท่านได้อิ่มท้องด้วยของอร่อยของข้าพเจ้า แล้วท่านก็คายข้าพเจ้าทิ้งเสีย
อสค 24.10 จงสุมฟืนเข้าไปและก่อไฟขึ้น ต้มเนื้อให้ดี แล้วปรุงแต่งให้อร่อย และปล่อยกระดูกให้ไหม้
ดนล 10.3 ข้าพเจ้าไม่ได้รับประทานอาหารอร่อย เนื้อหรือน้ำองุ่นก็มิได้เข้าปากข้าพเจ้า ข้าพเจ้าไม่ได้ชโลมน้ำมันตัวเลยตลอดสามสัปดาห์
อรุณ ( 5 )
โยบ 38.12 เจ้าได้บังคับบัญชาอรุณตั้งแต่เจ้าเกิดมา และเป็นเหตุให้อรุโณทัยรู้จักที่ของมันหรือ
สดด 57.8 จิตใจของข้าพเจ้าเอ๋ย จงตื่นเถิด พิณใหญ่และพิณเขาคู่เอ๋ย จงตื่นเถิด ข้าพเจ้าจะปลุกอรุณ
สดด 108.2 พิณใหญ่และพิณเขาคู่เอ๋ย จงตื่นเถิด ข้าพเจ้าจะปลุกอรุณ
สดด 119.147 ข้าพระองค์ตื่นขึ้นก่อนอรุณ ทูลขอความช่วยเหลือ ข้าพระองค์หวังอยู่ในพระวจนะของพระองค์
อสย 58.8 แล้วความสว่างของเจ้าจะพุ่งออกมาอย่างอรุณ และแผลของเจ้าจะเรียกเนื้อขึ้นมาอย่างรวดเร็ว ความชอบธรรมของเจ้าจะเดินนำหน้าเจ้า และสง่าราศีของพระเยโฮวาห์จะระวังหลังเจ้า
อรุโณทัย ( 3 )
โยบ 38.12 เจ้าได้บังคับบัญชาอรุณตั้งแต่เจ้าเกิดมา และเป็นเหตุให้อรุโณทัยรู้จักที่ของมันหรือ
สดด 110.3 ชนชาติของพระองค์ท่านจะสมัครถวายตัวของเขาด้วยความเต็มใจ ในวันแห่งฤทธิ์อำนาจของพระองค์ท่าน ด้วยเครื่องประดับแห่งความบริสุทธิ์จากครรภ์ของอรุโณทัย น้ำค้างแห่งวัยหนุ่มเป็นของพระองค์ท่าน
พซม 6.10 “แม่สาวคนนี้เป็นผู้ใดหนอ เมื่อมองลงก็ดังอรุโณทัย แจ่มจรัสดังดวงจันทร์ กระจ่างจ้าดังดวงสุริยัน สง่าน่าเกรงขามดังกองทัพมีธงประจำ”
อลวน ( 1 )
สดด 46.3 แม้ว่าน้ำทะเลคึกคะนองและฟองฟู แม้ว่าภูเขาสั่นสะเทือนเพราะทะเลอลวนนั้น เซลาห์
อลหม่าน ( 6 )
1ซมอ 7.10 ขณะที่ซามูเอลถวายเครื่องเผาบูชาอยู่นั้น คนฟีลิสเตียก็เข้ามาใกล้จะสู้รบกับอิสราเอล แต่พระเยโฮวาห์ทรงให้ฟ้าร้องเสียงดังยิ่งนักในวันนั้นสู้กับคนฟีลิสเตีย กระทำให้คนฟีลิสเตียสับสนอลหม่าน จึงพ่ายแพ้แก่อิสราเอล
1ซมอ 14.20 ซาอูลกับบรรดาพลที่อยู่ด้วยก็รวมกันเข้าไปทำศึก และดูเถิด ดาบของทุกคนก็ต่อสู้เพื่อนของตน มีความสับสนอลหม่านอย่างยิ่ง
สดด 46.6 บรรดาประชาชาติก็อลหม่าน และราชอาณาจักรทั้งหลายก็คลอนแคลน พระองค์ทรงเปล่งพระสุรเสียง แผ่นดินโลกก็ละลายไป
สดด 83.2 เพราะดูเถิด ศัตรูของพระองค์สับสนอลหม่าน บรรดาผู้ที่ชังพระองค์ได้ยกศีรษะของเขาขึ้น
อมส 2.2 แต่ เราจะส่งไฟมาบนโมอับ และไฟนั้นจะเผาผลาญปราสาททั้งหลายของเคริโอทเสีย และโมอับจะตายท่ามกลางเสียงสับสนอลหม่าน ท่ามกลางเสียงโห่ร้องและเสียงแตร
ศคย 14.13 ต่อมาในวันนั้นการสับสนอลหม่านอย่างใหญ่โตจากพระเยโฮวาห์จะอยู่ท่ามกลางเขาทั้งหลาย เพราะฉะนั้นคนหนึ่งจะจับกุมเพื่อนบ้านของตน และเขาจะยกมือขึ้นต่อสู้กันและกัน
อเล็กซานเดรีย ( 3 )
กจ 18.24 มียิวคนหนึ่งชื่ออปอลโล เกิดในเมืองอเล็กซานเดรีย เป็นคนมีโวหารดี และชำนาญมากในทางพระคัมภีร์ ท่านมายังเมืองเอเฟซัส
กจ 27.6 ที่เมืองนั้นนายร้อยได้พบเรือลำหนึ่งมาจากเมืองอเล็กซานเดรียจะไปยังประเทศอิตาลี ท่านจึงให้พวกเราลงเรือลำนั้น
กจ 28.11 ครั้นล่วงไปสามเดือน พวกเราจึงลงในเรือกำปั่นซึ่งมาจากเมืองอเล็กซานเดรียและค้างอยู่ที่เกาะนั้นในฤดูหนาว กำปั่นลำนั้นมีรูปลูกแฝดชื่อแคสเตอร์และพอลลักซ์เป็นเครื่องหมาย
อเล็กซานเดอร์ ( 6 )
มก 15.21 มีคนหนึ่งชื่อซีโมนชาวไซรีน เป็นบิดาของอเล็กซานเดอร์และรูฟัส เดินมาจากบ้านนอกตามทางนั้น เขาก็เกณฑ์ซีโมนให้แบกกางเขนของพระองค์ไป
กจ 4.6 ทั้งอันนาสมหาปุโรหิต และคายาฟาส ยอห์น อเล็กซานเดอร์ กับคนอื่นๆที่เป็นญาติของมหาปุโรหิตนั้นด้วย ได้ประชุมกันในกรุงเยรูซาเล็ม
กจ 19.33 พวกเหล่านั้นบางคนได้ดันอเล็กซานเดอร์ ซึ่งเป็นคนที่พวกยิวให้ออกมาข้างหน้า อเล็กซานเดอร์จึงโบกมือหมายจะกล่าวแก้แทนต่อหน้าคนทั้งปวง
1ทธ 1.20 ในคนเหล่านั้นมีฮีเมเนอัสและอเล็กซานเดอร์ ซึ่งข้าพเจ้าได้มอบไว้แก่ซาตานแล้ว เพื่อเขาจะได้เรียนรู้ที่จะไม่หมิ่นประมาท
2ทธ 4.14 อเล็กซานเดอร์ช่างทองแดงนั้นได้ประทุษร้ายข้าพเจ้าอย่างสาหัส ‘องค์พระผู้เป็นเจ้าจะทรงตอบแทนเขาให้สมกับการกระทำของเขา’
อวด ( 56 )
1พศด 16.10 จงอวดพระนามบริสุทธิ์ของพระองค์ ให้จิตใจของบรรดาผู้แสวงหาพระเยโฮวาห์เปรมปรีดิ์
สดด 10.3 เพราะคนชั่วอวดถึงสิ่งที่ใจเขาอยากได้นั้น และอวยพรคนที่โลภ ผู้ซึ่งพระเยโฮวาห์ทรงเกลียดชัง
สดด 44.8 ข้าพระองค์ทั้งหลายอวดถึงพระเจ้าได้ตลอดทั้งวัน และข้าพระองค์ทั้งหลายสรรเสริญพระนามของพระองค์เป็นนิตย์ เซลาห์
สดด 97.7 ให้ผู้ปรนนิบัติรูปเคารพสลักทั้งสิ้นได้อาย คือผู้ที่อวดในรูปเคารพของเขา ให้พระทั้งสิ้นกราบลงต่อพระองค์
สดด 105.3 จงอวดพระนามบริสุทธิ์ของพระองค์ ให้จิตใจของบรรดาผู้แสวงหาพระเยโฮวาห์เปรมปรีดิ์
สดด 106.5 เพื่อข้าพระองค์จะเห็นความเจริญรุ่งเรืองของบรรดาผู้เลือกสรรของพระองค์ เพื่อข้าพระองค์จะเปรมปรีดิ์ในความยินดีแห่งประชาชาติของพระองค์ เพื่อข้าพระองค์จะอวดได้ร่วมกับมรดกของพระองค์
สภษ 13.16 บรรดาคนที่หยั่งรู้กระทำทุกอย่างด้วยความรู้ แต่คนโง่ก็อวดความโง่ของตน
สภษ 20.14 ผู้ซื้อพูดว่า “เลว เลว” แต่เมื่อเขาไปแล้ว เขาจึงอวด
สภษ 25.14 คนที่อวดว่าจะให้ของกำนัลแต่มิได้ให้ ก็เหมือนเมฆและลมที่ไม่มีฝน
สภษ 27.1 อย่าคุยอวดถึงพรุ่งนี้ เพราะเจ้าไม่ทราบว่าวันหนึ่งๆจะนำอะไรมาให้บ้าง
อสย 61.6 แต่เจ้าทั้งหลายจะได้ชื่อว่า ปุโรหิตของพระเยโฮวาห์ คนจะเรียกเจ้าทั้งหลายว่า เป็นผู้ปรนนิบัติของพระเจ้าของเรา เจ้าทั้งหลายจะได้รับประทานความมั่งคั่งของบรรดาประชาชาติ และเจ้าจะอวดในสง่าราศีของเขาทั้งหลาย
ยรม 4.2 และถ้าเจ้าปฏิญาณอย่างสัจจริง อย่างยุติธรรม และอย่างชอบธรรมว่า ‘ตราบใดที่พระเยโฮวาห์ทรงพระชนม์อยู่แน่’ แล้วบรรดาประชาชาติจะให้พรกันในพระนามพระองค์ และเขาทั้งหลายจะอวดพระองค์”
ยรม 9.23 พระเยโฮวาห์ตรัสดังนี้ว่า “อย่าให้ผู้มีปัญญาอวดในสติปัญญาของตน อย่าให้ชายฉกรรจ์อวดในความเข้มแข็งของตน อย่าให้คนมั่งมีอวดในความมั่งคั่งของตน
ยรม 9.24 แต่ให้ผู้อวดอวดในสิ่งนี้คือในการที่เขาเข้าใจและรู้จักเราว่าเราคือพระเยโฮวาห์ ทรงสำแดงความเมตตา ความยุติธรรม และความชอบธรรมในโลก เพราะว่าเราพอใจในสิ่งเหล่านี้” พระเยโฮวาห์ตรัสดังนี้แหละ
พคค 2.4 พระองค์ทรงโก่งธนูของพระองค์อย่างศัตรู ทรงยกพระหัตถ์เบื้องขวาทีท่าปัจจามิตร และได้ทรงประหารบรรดาคนที่ตาของเราจะอวดได้นั้นเสียในกระโจมของธิดาแห่งศิโยน พระองค์ได้ทรงระบายพระพิโรธของพระองค์ออกมาดุจเพลิง
รม 2.17 ดูเถิด ท่านเรียกตัวเองว่า ยิว และพึ่งพระราชบัญญัติและยกพระเจ้าขึ้นอวด
รม 3.27 เมื่อเป็นเช่นนั้นแล้วเราจะเอาอะไรมาอวด ก็หมดหนทาง จะอ้างหลักอะไรว่าหมดหนทาง อ้างหลักการประพฤติหรือ ไม่ใช่ แต่ต้องอ้างหลักของความเชื่อ
รม 4.2 เพราะถ้าอับราฮัมเป็นผู้ชอบธรรมโดยการกระทำ ท่านก็มีทางที่จะอวดได้ แต่มิใช่จำเพาะพระพักตร์พระเจ้า
รม 15.17 เหตุฉะนั้นในพระเยซูคริสต์ข้าพเจ้ามีสิ่งที่จะอวดได้ฝ่ายพระราชกิจของพระเจ้า
1คร 1.29 เพื่อมิให้เนื้อหนังใดๆอวดต่อพระพักตร์พระองค์ได้
1คร 1.31 เพื่อให้เป็นไปตามที่เขียนว่า ‘ให้ผู้โอ้อวด อวดองค์พระผู้เป็นเจ้า’
1คร 3.21 เหตุฉะนั้นอย่าให้ผู้ใดยกมนุษย์ขึ้นอวด ด้วยว่าสิ่งสารพัดเป็นของท่านทั้งหลาย
1คร 9.16 เพราะถึงแม้ว่าข้าพเจ้าประกาศข่าวประเสริฐนั้นข้าพเจ้าไม่มีเหตุที่จะอวดได้ เพราะจำเป็นที่ข้าพเจ้าจะต้องประกาศ ถ้าข้าพเจ้าไม่ประกาศข่าวประเสริฐวิบัติจะเกิดแก่ข้าพเจ้า
2คร 5.12 เพราะเราไม่ได้ยกย่องตัวเองกับท่านทั้งหลายอีก แต่เราให้ท่านมีโอกาสที่จะนำเราออกอวดได้ เพื่อท่านจะได้มีข้อโต้ตอบคนเหล่านั้นที่ชอบอวดในสิ่งซึ่งปรากฏ แต่มิได้อวดในสิ่งซึ่งอยู่ในจิตใจ
2คร 7.14 เพราะถ้าข้าพเจ้าได้อวดเรื่องพวกท่านแก่ทิตัส ข้าพเจ้าก็ไม่ต้องละอายใจเลย ทุกสิ่งที่เราได้กล่าวแก่ท่านเป็นความจริงฉันใด สิ่งที่เราได้อวดเรื่องพวกท่านแก่ทิตัสเมื่อก่อนนั้น ก็ปรากฏเป็นจริงเหมือนกันฉันนั้น
2คร 8.24 เหตุฉะนั้นจงให้ความรักของท่านประจักษ์แก่คนเหล่านั้น และแสดงให้แก่คริสตจักรทั้งหลายด้วย ให้สมกับที่ข้าพเจ้าได้อวดเรื่องพวกท่านให้เขาฟัง
2คร 9.2 เพราะข้าพเจ้ารู้ว่าใจของท่านพร้อมอยู่แล้ว ข้าพเจ้าจึงพูดอวดเรื่องพวกท่านกับพวกมาซิโดเนียว่า พวกอาคายาได้จัดเตรียมไว้พร้อมแล้วตั้งแต่ปีกลาย และความกระตือรือร้นของพวกท่านก็เร้าใจคนเป็นอันมาก
2คร 9.4 มิฉะนั้นแล้ว ถ้าชาวมาซิโดเนียบางคนมากับข้าพเจ้า และเห็นว่าท่านมิได้เตรียมพร้อมตามที่เราได้อวดไว้นั้น (อย่าว่าแต่ท่านจะขายหน้าเลย) เราเองก็จะขายหน้าด้วย
2คร 10.13 ฝ่ายเราจะไม่โอ้อวดในสิ่งใดเกินขอบเขต แต่ว่าจะอวดในขอบเขตที่พระเจ้าทรงจัดไว้ให้เรา และพวกท่านก็อยู่ในขอบเขตนั้น
2คร 10.15 เรามิได้โอ้อวดเกินขอบเขต ไม่ได้อวดในการงานที่คนอื่นได้กระทำ แต่เราหวังใจว่า เมื่อความเชื่อของท่านจำเริญมากขึ้นแล้ว ท่านจะช่วยเราให้ขยายเขตกว้างขวางออกไปอีกเป็นอันมากตามขนาดของเรา
2คร 10.17 ถ้าผู้ใดจะอวด ก็จงอวดองค์พระผู้เป็นเจ้า
2คร 11.10 ความจริงของพระคริสต์มีอยู่ในข้าพเจ้าแน่ฉันใด จึงไม่มีผู้ใดในเขตแคว้นอาคายาสามารถที่จะห้ามข้าพเจ้าไม่ให้อวดเรื่องนี้ได้ฉันนั้น
2คร 11.16 ข้าพเจ้าขอกล่าวซ้ำอีกว่า อย่าให้ใครเห็นไปว่าข้าพเจ้าเป็นคนเขลา แต่ถ้ามี ก็ให้เขาต้อนรับข้าพเจ้าอย่างต้อนรับคนเขลาเถิด เพื่อข้าพเจ้าจะได้อวดตัวเองได้บ้าง
2คร 11.18 เพราะเมื่อเห็นว่าหลายคนเคยอวดตามเนื้อหนัง ข้าพเจ้าก็จะอวดบ้าง
2คร 11.21 ข้าพเจ้าต้องพูดด้วยความละอายว่า ดูเหมือนเราอ่อนแอเกินไปในเรื่องนี้ ไม่ว่าใครกล้าอวดในเรื่องใด (ข้าพเจ้าพูดอย่างคนเขลา) ข้าพเจ้าก็กล้าอวดเรื่องนั้นเหมือนกัน
2คร 11.30 ถ้าข้าพเจ้าจำเป็นต้องอวด ข้าพเจ้าก็จะอวดสิ่งที่แสดงว่า ข้าพเจ้าเป็นคนอ่อนกำลัง
2คร 12.1 ข้าพเจ้าจำจะต้องอวด ถึงแม้จะไม่มีประโยชน์อะไร แต่ข้าพเจ้าจะเล่าต่อไปถึงนิมิตและการสำแดงต่างๆซึ่งมาจากองค์พระผู้เป็นเจ้า
2คร 12.5 สำหรับชายนั้นข้าพเจ้าอวดได้ แต่สำหรับตัวข้าพเจ้าเอง ข้าพเจ้าจะไม่อวดเลย นอกจากจะอวดถึงเรื่องการอ่อนแอของข้าพเจ้า
2คร 12.6 เพราะถึงแม้ว่าข้าพเจ้าอยากจะอวด ข้าพเจ้าก็ไม่ใช่คนเขลา เพราะข้าพเจ้าพูดตามความจริง แต่ข้าพเจ้าระงับไว้ ก็เพราะเกรงว่า บางคนจะยกข้าพเจ้าเกินกว่าที่เขาได้เห็นและได้ฟังเกี่ยวกับข้าพเจ้า
กท 6.4 แต่ให้ทุกคนสำรวจกิจการของตนเองจึงจะมีอะไรๆที่จะอวดได้ในตนเองผู้เดียว ไม่ใช่เปรียบกับผู้อื่น
กท 6.13 ถึงแม้คนที่เข้าสุหนัตแล้วก็มิได้รักษาพระราชบัญญัติ แต่เขาปรารถนาที่จะให้ท่านเข้าสุหนัต เพื่อเขาจะได้เอาเนื้อหนังของท่านไปอวด
อฟ 2.9 ความรอดนั้นจะเนื่องด้วยการกระทำก็หามิได้ เพื่อมิให้คนหนึ่งคนใดอวดได้
2ธส 1.4 ฉะนั้นเราเองจึงอวดท่านทั้งหลายต่อบรรดาคริสตจักรของพระเจ้าในเรื่องความเพียรและความเชื่อของท่าน ในการที่ท่านถูกข่มเหงทุกอย่างและการยากลำบากที่ท่านอดทนอยู่นั้น
ยก 3.14 แต่ถ้าท่านทั้งหลายมีใจอิจฉาอันขมขื่นและอาการแก่งแย่งกันในใจของท่าน อย่าอวดเลยและอย่าพูดมุสาต่อความจริง
อวดดี ( 6 )
นหม 9.29 และพระองค์ทรงตักเตือนเขา เพื่อว่าจะทรงหันเขาให้กลับมาสู่พระราชบัญญัติของพระองค์ แต่เขาก็ยังประพฤติอย่างเย่อหยิ่งอวดดี ไม่ยอมเชื่อฟังพระบัญญัติของพระองค์ แต่ได้กระทำผิดต่อคำตัดสินของพระองค์ (อันเป็นข้อปฏิบัติซึ่งมนุษย์จะดำรงชีพอยู่ได้) และได้หันบ่าดื้อและคอแข็งเข้าสู้และมิได้เชื่อฟัง
สดด 31.18 ขอให้ริมฝีปากที่มุสาเป็นใบ้ ซึ่งพูดทะลึ่งอวดดีต่อคนชอบธรรม ด้วยความจองหองและการดูหมิ่น
มลค 4.1 พระเยโฮวาห์จอมโยธาตรัสว่า “ดูเถิด วันนั้นจะมาถึง คือวันที่จะเผาไหม้เหมือนเตาอบ เมื่อคนที่อวดดีทั้งสิ้น เออ และคนที่ประกอบความชั่วทั้งหมดจะเป็นเหมือนตอข้าว วันที่จะมานั้นจะไหม้เขาหมด จนไม่มีรากหรือกิ่งเหลืออยู่เลย
รม 11.18 ท่านก็อย่าอวดดีต่อกิ่งเหล่านั้น แต่ถ้าท่านอวดดี ใช่ว่าท่านได้เลี้ยงรากนั้นก็หาไม่ แต่รากต่างหากเลี้ยงท่าน
ฟป 2.3 อย่าทำสิ่งใดในทางทุ่มเถียงกันหรืออวดดี แต่จงมีใจถ่อมถือว่าคนอื่นดีกว่าตัว
อวดตัว ( 6 )
สดด 35.26 ขอให้เขาได้อายและได้ความยุ่งยากด้วยกัน คือเขาผู้เปรมปรีดิ์เพราะความลำเค็ญของข้าพระองค์ ให้เขาได้ห่มความอายและความอัปยศ คือผู้ที่เขาอวดตัวสู้ข้าพระองค์
กจ 5.36 เมื่อคราวก่อนมีคนหนึ่งชื่อธุดาสอวดตัวว่าเป็นผู้วิเศษ มีผู้ชายติดตามประมาณสี่ร้อยคน แต่ธุดาสถูกฆ่าเสีย คนทั้งหลายซึ่งได้เชื่อฟังเขาก็กระจัดกระจายสาบสูญไป
รม 1.30 ส่อเสียด เกลียดชังพระเจ้า หยาบคาย จองหอง อวดตัว ริทำชั่วอย่างใหม่ ไม่เชื่อฟังบิดามารดา
1คร 13.4 ความรักนั้นก็อดทนนานและกระทำคุณให้ ความรักไม่อิจฉา ความรักไม่อวดตัว ไม่หยิ่งผยอง
กท 6.14 แต่พระเจ้าไม่ทรงโปรดให้ข้าพเจ้าอวดตัวนอกจากเรื่องกางเขนของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา ซึ่งโดยกางเขนนั้นโลกตรึงไว้แล้วจากข้าพเจ้า และข้าพเจ้าก็ตรึงไว้แล้วจากโลก
2ปต 2.18 เพราะว่าเขาพูดเย่อหยิ่งอวดตัว และเขาใช้ความปรารถนาแห่งเนื้อหนังกับความกำหนัด เพื่อจะล่อลวงคนทั้งหลายที่กำลังหนีไปจากคนเหล่านั้นที่หลงประพฤติผิด
อวดรู้ ( 1 )
รม 11.25 เหตุฉะนั้น พี่น้องทั้งหลาย ข้าพเจ้าไม่อยากให้ท่านทั้งหลายเขลาในข้อความลึกลับนี้ เกลือกว่าท่านจะอวดรู้ คือเรื่องที่บางคนในพวกอิสราเอลได้มีใจแข็งกระด้างไป จนถึงพวกต่างชาติได้เข้ามาครบจำนวน
อวดอ้าง ( 10 )
1พกษ 20.11 และกษัตริย์แห่งอิสราเอลทรงตอบไปว่า “ขอทูลท่านว่า ‘ขอท่านผู้ที่สวมเกราะ อย่าอวดอ้างอย่างผู้ที่ถอดเกราะแล้วเลย’”
สดด 49.6 คนผู้วางใจในทรัพย์ศฤงคารของตัว และอวดอ้างความมั่งคั่งอันอุดมของตน
สดด 63.11 แต่กษัตริย์จะทรงเปรมปรีดิ์ในพระเจ้า ทุกคนที่ปฏิญาณในพระนามของพระองค์จะอวดอ้างพระนามนั้น แต่ปากของคนมุสาจะถูกปิด
สดด 64.10 คนชอบธรรมจะเปรมปรีดิ์ในพระเยโฮวาห์ และจะวางใจในพระองค์ บรรดาคนที่เที่ยงธรรมในจิตใจจะอวดอ้างพระองค์
อสย 41.16 เจ้าจะซัดมันและลมจะพัดมันไปเสีย และลมหมุนจะกระจายมัน และเจ้าจะเปรมปรีดิ์ในพระเยโฮวาห์ เจ้าจะอวดอ้างในองค์บริสุทธิ์แห่งอิสราเอล
ศฟย 2.8 “เราได้ยินคำด่าของโมอับ และคำครหาของคนอัมโมนแล้ว ซึ่งเขาด่าประชาชนของเรา และอวดอ้างเรื่องเขตแดนของเขาทั้งหลาย”
มธ 15.9 เขานมัสการเราโดยหาประโยชน์มิได้ ด้วยเอาบทบัญญัติของมนุษย์มาอวดอ้างว่า เป็นพระดำรัสสอน’”
มก 7.7 เขานมัสการเราโดยหาประโยชน์มิได้ ด้วยเอาบทบัญญัติของมนุษย์มาอวดอ้างว่า เป็นพระดำรัสสอน’
ยน 8.53 ท่านเป็นใหญ่กว่าอับราฮัมบิดาของเราที่ตายไปแล้วหรือ พวกศาสดาพยากรณ์นั้นก็ตายไปแล้วด้วย ท่านอวดอ้างว่าท่านเป็นผู้ใดเล่า”
1คร 5.6 การที่ท่านอวดอ้างนั้นไม่ดีเลย ท่านไม่รู้หรือว่าเชื้อขนมเพียงนิดเดียวย่อมทำให้แป้งดิบฟูทั้งก้อน
อวน ( 26 )
ปญจ 9.12 เพราะว่ามนุษย์ไม่รู้วาระของตน ปลาติดอยู่ในอวนอันร้ายฉันใด และนกถูกดักติดอยู่ในบ่วงแร้วฉันใด วาระอันร้ายก็มาถึงบุตรทั้งหลายของมนุษย์ เขาก็ถูกวาระอันร้ายนั้นดักจับติดโดยฉับพลันเหมือนกันฉันนั้น
อสค 26.5 เมืองนั้นจะเป็นที่สำหรับตากอวนอยู่กลางทะเล เพราะเราได้ลั่นวาจาแล้ว องค์พระผู้เป็นเจ้าพระเจ้าได้ตรัส และเมืองนั้นจะเป็นของปล้นแห่งบรรดาประชาชาติ
อสค 26.14 เราจะกระทำให้อยู่บนยอดของศิลา เจ้าจะเป็นสถานที่สำหรับตากอวน จะไม่มีใครสร้างเจ้าขึ้นใหม่เลย เพราะเราคือพระเยโฮวาห์ได้ลั่นวาจาแล้ว องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ
อสค 32.3 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เราจะกางข่ายของเราคลุมท่านโดยกองทัพชนชาติทั้งหลายเป็นอันมาก และเขาเหล่านั้นจะลากท่านขึ้นมาด้วยอวนของเรา
อสค 47.10 ต่อมาชาวประมงก็จะยืนอยู่ที่ข้างทะเล จากเอนเกดีถึงเอนเอกลาอิม จะเป็นที่สำหรับตากอวน ปลาในที่นั่นจะมีหลายชนิด เหมือนปลาในทะเลใหญ่ คือจะมีมากมาย
ฮบก 1.15 เขาจับคนทั้งหลายมาด้วยเบ็ด เขาลากคนมาด้วยแห เขารวบคนมาด้วยอวนของเขา เขาจึงเปรมปรีดิ์และเริงโลด
ฮบก 1.16 เพราะฉะนั้น เขาจึงถวายสัตวบูชาแก่แหของเขา และเผาเครื่องหอมให้แก่อวนของเขา เพราะโดยสิ่งเหล่านี้ เขาจึงดำรงชีพอยู่อย่างฟุ่มเฟือย อาหารของเขาก็สมบูรณ์
มธ 4.18 ขณะที่พระเยซูทรงดำเนินอยู่ตามชายทะเลกาลิลี ก็ทอดพระเนตรเห็นพี่น้องสองคน คือซีโมนที่เรียกว่าเปโตร กับอันดรูว์น้องชายของเขา กำลังทอดอวนอยู่ที่ทะเล เพราะเขาเป็นชาวประมง
มธ 4.20 เขาทั้งสองได้ละอวนตามพระองค์ไปทันที
มธ 4.21 ครั้นพระองค์เสด็จต่อไป ก็ทอดพระเนตรเห็นพี่น้องอีกสองคน คือยากอบบุตรชายเศเบดีกับยอห์นน้องชายของเขา กำลังชุนอวนอยู่ในเรือกับเศเบดีบิดาของเขา พระองค์ได้ทรงเรียกเขา
มธ 13.47 อีกประการหนึ่ง อาณาจักรแห่งสวรรค์เปรียบเหมือนอวนที่ลากอยู่ในทะเล ติดปลารวมทุกชนิด
มก 1.16 ขณะที่พระองค์เสด็จไปตามชายทะเลกาลิลี พระองค์ก็ทรงทอดพระเนตรเห็นซีโมนและอันดรูว์น้องชายของซีโมน กำลังทอดอวนอยู่ที่ทะเล ด้วยว่าเขาเป็นชาวประมง
มก 1.18 เขาก็ละอวนตามพระองค์ไปทันที
มก 1.19 ครั้นพระองค์ทรงดำเนินต่อไปอีกหน่อยหนึ่ง พระองค์ก็ทอดพระเนตรเห็นยากอบบุตรชายเศเบดีกับยอห์นน้องชายของเขา กำลังชุนอวนอยู่ในเรือ
ลก 5.2 และพระองค์ทอดพระเนตรเห็นเรือสองลำจอดอยู่ริมฝั่งทะเลสาบนั้น แต่ชาวประมงขึ้นจากเรือแล้วกำลังซักอวนอยู่
ลก 5.4 เมื่อพระองค์ตรัสสอนเสร็จแล้ว จึงตรัสแก่ซีโมนว่า “จงถอยออกไปที่น้ำลึกหย่อนอวนต่างๆลงจับปลา”
ลก 5.5 ซีโมนทูลตอบพระองค์ว่า “พระอาจารย์เจ้าข้า ข้าพระองค์ทั้งหลายทอดอวนคืนยังรุ่ง ไม่ได้อะไรเลย แต่ข้าพระองค์จะหย่อนอวนลงตามพระดำรัสของพระองค์”
ลก 5.6 เมื่อเขาหย่อนลงแล้ว ก็ล้อมปลาไว้เป็นอันมาก จนอวนของเขาขาด
ยน 21.6 พระองค์ตรัสกับเขาทั้งหลายว่า “จงทอดอวนลงทางด้านขวาเรือเถิด แล้วจะได้ปลาบ้าง” เขาจึงทอดอวนลงและได้ปลาเป็นอันมากจนลากอวนขึ้นไม่ได้
ยน 21.8 แต่สาวกอื่นๆนั้นนั่งเรือเล็กๆมา ลากอวนที่ติดปลาเต็มนั้นมาด้วย (เพราะเขาอยู่ไม่ห่างจากฝั่งนัก ไกลประมาณหนึ่งร้อยเมตรเท่านั้น)
ยน 21.11 ซีโมนเปโตรจึงไปลากอวนขึ้นฝั่ง อวนติดปลาใหญ่เต็ม มีหนึ่งร้อยห้าสิบสามตัว และถึงมากอย่างนั้นอวนก็ไม่ขาด
อ้วน ( 13 )
พบญ 32.15 แต่เยชุรูนอ้วนพีขึ้นแล้วก็มีพยศ พอเจ้าอ้วนใหญ่ เนื้อหนานุ่มนิ่ม เขาทอดทิ้งพระเจ้าผู้สร้างเขามา แล้วดูหมิ่นศิลาแห่งความรอดของเขา
1ซมอ 28.24 หญิงนั้นมีลูกวัวอ้วนอยู่ในบ้านตัวหนึ่ง ก็รีบฆ่าเสีย เอาแป้งมานวดปิ้งทำขนมปังไร้เชื้อ
2ซมอ 6.13 และเมื่อผู้ที่หามหีบของพระเยโฮวาห์เดินไปได้หกก้าว ดาวิดก็ทรงถวายวัวกับลูกวัวอ้วน
1พกษ 4.23 วัวอ้วนสิบตัว วัวจากทุ่งหญ้ายี่สิบตัว แกะหนึ่งร้อยตัว นอกจากนี้มีกวางตัวผู้ เนื้อสมัน อีเก้งและไก่อ้วน
นหม 9.25 และเขาจึงเข้ายึดหัวเมืองที่มีป้อม และแผ่นดินอุดม และถือกรรมสิทธิ์เรือนซึ่งเต็มด้วยของดีทั้งปวง ทั้งที่ขังน้ำซึ่งสกัดไว้ สวนองุ่น สวนมะกอกเทศ และต้นผลไม้มากมาย เขาจึงได้กินอิ่มจนอ้วน และปีติยินดีในพระคุณยิ่งของพระองค์
สภษ 15.17 กินผักเป็นอาหารในที่ที่มีความรักก็ดีกว่ากินเนื้อวัวอ้วนพร้อมกับความเกลียดชังอยู่ด้วย
อสย 5.17 แล้วลูกแกะจะเที่ยวหากินที่นั่นตามลักษณะท่าทางของมัน คนแปลกหน้าจะหากินในที่ปรักหักพังของสัตว์ที่อ้วน
ยรม 46.21 ทหารรับจ้างที่อยู่ท่ามกลางเธอ ก็เหมือนลูกวัวที่ได้ขุนไว้ให้อ้วน เออ ด้วยเขาทั้งหลายหันกลับและหนีไปด้วยกัน เขาทั้งหลายไม่ยอมยืนหยัด เพราะวันแห่งหายนะของเขาได้มาเหนือเขาทั้งหลาย และเป็นเวลาแห่งการลงโทษเขา
อสค 34.3 เจ้ารับประทานไขมัน เจ้าคลุมกายของเจ้าด้วยขนแกะ เจ้าฆ่าแกะตัวอ้วนๆ แต่เจ้าหาได้เลี้ยงแกะไม่
อสค 34.16 เราจะเที่ยวหาแกะที่หาย และเราจะนำแกะที่ถูกขับไล่ออกไปกลับมาอีก และเราจะพันผ้าให้แกะที่กระดูกหัก และเราจะเสริมกำลังแกะที่อ่อนเพลีย แต่ตัวที่อ้วนและเข้มแข็งเราจะทำลาย เราจะเลี้ยงเขาด้วยความยุติธรรม
อสค 34.20 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสแก่เขาดังนี้ว่า ดูเถิด เรา คือเราเอง จะพิพากษาระหว่างแกะอ้วนกับแกะผอม
ศคย 11.16 เพราะดูเถิด เราจะตั้งเมษบาลผู้หนึ่งในแผ่นดินนี้ ผู้ไม่แวะไปหาตัวที่ถูกตัดออกไป หรือแสวงหาตัวที่ยังหนุ่ม หรือรักษาตัวที่หักเสียแล้ว หรือเลี้ยงดูตัวที่เป็นปกติ แต่กินเนื้อของแกะอ้วนทุกตัว ฉีกกินจนกระทั่งถึงกีบของมัน
อ้วนท้วน ( 1 )
ดนล 1.15 เมื่อครบสิบวันแล้วหน้าตาของคนเหล่านั้นดีกว่า และเนื้อหนังก็อ้วนท้วนสมบูรณ์กว่าบรรดาอนุชนที่รับประทานอาหารสูงของกษัตริย์
อ้วนพี ( 18 )
ปฐก 41.2 ดูเถิด มีวัวเจ็ดตัวอ้วนพีงามน่าดูขึ้นมาจากแม่น้ำนั้น กินหญ้าอยู่ในทุ่งหญ้าแห่งหนึ่ง
ปฐก 41.4 วัวที่ซูบผอมน่าเกลียดก็กินวัวอ้วนพีงามน่าดูเจ็ดตัวนั้นเสีย แล้วฟาโรห์ก็ตื่นบรรทม
ปฐก 41.18 และดูเถิด มีวัวเจ็ดตัวอ้วนพีงามน่าดูขึ้นมาจากแม่น้ำ กินหญ้าอยู่ในทุ่งหญ้าแห่งหนึ่ง
ปฐก 41.20 วัวที่ซูบผอมไม่งามนั้นกินวัวอ้วนพีเจ็ดตัวแรกนั้นเสียหมด
ปฐก 41.26 วัวอ้วนพีเจ็ดตัวนั้นคือเจ็ดปี และรวงข้าวดีเจ็ดรวงนั้นก็คือเจ็ดปี เป็นความฝันอันเดียวกัน
พบญ 31.20 เพราะว่าเมื่อเราจะได้นำเขาเข้ามาในแผ่นดินซึ่งมีน้ำนมและน้ำผึ้งไหลบริบูรณ์ ซึ่งเราได้ปฏิญาณแก่บรรพบุรุษของเขา และเขาได้รับประทานอิ่มหนำและอ้วนพี เขาจะหันไปปรนนิบัติพระอื่น และหมิ่นประมาทเรา และผิดพันธสัญญาของเรา
พบญ 32.15 แต่เยชุรูนอ้วนพีขึ้นแล้วก็มีพยศ พอเจ้าอ้วนใหญ่ เนื้อหนานุ่มนิ่ม เขาทอดทิ้งพระเจ้าผู้สร้างเขามา แล้วดูหมิ่นศิลาแห่งความรอดของเขา
1ซมอ 2.29 เหตุใดเจ้าจึงเหยียบย่ำเครื่องสัตวบูชาของเรา และของที่เขาถวายตามบัญชาของเราในที่อาศัยของเรา และให้เกียรติแก่บุตรชายทั้งสองของเจ้าเหนือเรา และกระทำให้ตัวของเจ้าทั้งหลายอ้วนพี ด้วยส่วนที่ดีที่สุดจากของถวายทุกรายจากอิสราเอลชนชาติของเรา’
โยบ 36.16 เออ พระองค์ทรงชวนท่านให้ออกมาจากความคับใจ มายังที่กว้างที่ไม่มีการบีบ และสิ่งที่วางไว้ในสำรับของท่านก็มีแต่สิ่งอ้วนพี
สภษ 13.4 วิญญาณของคนเกียจคร้านยังอยากอยู่ แต่ไม่ได้อะไรเลย ฝ่ายวิญญาณของคนขยันจะอ้วนพี
อสย 25.6 บนภูเขานี้พระเยโฮวาห์จอมโยธาจะทรงจัดการเลี้ยงสำหรับบรรดาชนชาติทั้งหลาย เป็นการเลี้ยงด้วยของอ้วนพี เป็นการเลี้ยงด้วยน้ำองุ่นที่ตกตะกอนแล้ว ด้วยของอ้วนพีมีไขมันในกระดูกเต็ม ด้วยน้ำองุ่นตกตะกอนที่กรองแล้ว
อสย 58.11 และพระเยโฮวาห์จะนำเจ้าอยู่เป็นนิตย์ และให้จิตใจเจ้าอิ่มในฤดูแล้ง และกระทำให้กระดูกของเจ้าอ้วนพี และเจ้าจะเป็นเหมือนสวนที่มีน้ำรด เหมือนน้ำพุ ที่น้ำของมันไม่ขาด
ยรม 5.28 เขาจึงอ้วนพีจนตัวเกลี้ยงเกลา ในเรื่องการกระทำความชั่วเขาล้ำหน้า เขามิได้ตัดสินคดี คือคดีของลูกกำพร้าพ่อ ด้วยความยุติธรรม ถึงกระนั้นเขาก็เจริญ เขามิได้ป้องกันสิทธิของคนขัดสน”
ยรม 50.11 โอ บรรดาผู้ปล้นมรดกของเราเอ๋ย แม้ว่าเจ้าเปรมปรีดิ์ แม้ว่าเจ้าลิงโลด แม้เจ้าอ้วนพีอย่างวัวสาวอยู่ที่หญ้า และร้องอย่างวัวตัวผู้
ลก 15.23 จงเอาลูกวัวอ้วนพีมาฆ่าเลี้ยงกัน เพื่อความรื่นเริงยินดีเถิด
ลก 15.27 ผู้รับใช้จึงตอบเขาว่า ‘น้องของท่านกลับมาแล้ว และบิดาได้ให้ฆ่าลูกวัวอ้วนพี เพราะได้ลูกกลับมาโดยสวัสดิภาพ’
ลก 15.30 แต่เมื่อลูกคนนี้ของท่าน ผู้ได้ผลาญสิ่งเลี้ยงชีพของท่านโดยคบหญิงโสเภณีมาแล้ว ท่านยังได้ฆ่าลูกวัวอ้วนพีเลี้ยงเขา’
อวยพร ( 99 )
ปฐก 1.22 พระเจ้าได้ทรงอวยพรสัตว์เหล่านั้นว่า “จงมีลูกดกและทวีมากขึ้น ให้น้ำในทะเลบริบูรณ์ไปด้วยสัตว์ และจงให้นกทวีมากขึ้นบนแผ่นดิน”
ปฐก 1.28 พระเจ้าได้ทรงอวยพรพวกเขา และพระเจ้าตรัสแก่พวกเขาว่า “จงมีลูกดกและทวีมากขึ้น จนเต็มแผ่นดิน จงมีอำนาจเหนือแผ่นดินนั้น และครอบครองฝูงปลาในทะเล ฝูงนกในอากาศ และบรรดาสัตว์ที่มีชีวิตที่เคลื่อนไหวบนแผ่นดินโลก”
ปฐก 12.2 เราจะทำให้เจ้าเป็นชนชาติใหญ่ชนชาติหนึ่ง เราจะอวยพรเจ้า ทำให้เจ้ามีชื่อเสียงใหญ่โต และเจ้าจะเป็นแหล่งพระพร
ปฐก 12.3 เราจะอวยพรผู้ที่อวยพรเจ้า และสาปแช่งผู้ที่สาปแช่งเจ้า บรรดาครอบครัวทั่วแผ่นดินโลกจะได้รับพระพรเพราะเจ้า”
ปฐก 14.19 ท่านก็อวยพรแก่อับรามว่า “ขอให้พระเจ้าผู้สูงสุดผู้ทรงเป็นเจ้าของฟ้าสวรรค์และแผ่นดินโลกโปรดให้อับรามได้รับพรเถิด
ปฐก 17.16 เราจะอวยพรแก่นางและให้บุตรชายคนหนึ่งแก่เจ้ากับนางด้วย ใช่ เราจะอวยพรนาง นางจะเป็นมารดาของชนหลายชาติ กษัตริย์ของชนหลายชาติจะมาจากนาง”
ปฐก 17.20 สำหรับอิชมาเอลนั้นเราได้ฟังเจ้าแล้ว ดูเถิด เราได้อวยพรเขาและจะกระทำให้เขามีลูกดกทวีมากขึ้นอุดมบริบูรณ์อย่างยิ่ง เขาจะให้กำเนิดเจ้านายสิบสององค์และเราจะกระทำให้เขาเป็นชนชาติใหญ่ชนชาติหนึ่ง
ปฐก 22.17 เราจะอวยพรเจ้าแน่ เราจะทวีเชื้อสายของเจ้าให้มากขึ้น ดังดวงดาวในท้องฟ้า และดังเม็ดทรายบนฝั่งทะเล เชื้อสายของเจ้าจะได้ประตูเมืองศัตรูของเจ้าเป็นกรรมสิทธิ์
ปฐก 24.60 พวกเขาอวยพรเรเบคาห์ และกล่าวแก่นางว่า “น้องสาวเอ๋ย ขอให้เจ้าเป็นมารดาคนนับแสนนับล้าน และขอให้เชื้อสายของเจ้าได้ประตูเมืองของคนที่เกลียดชังเจ้าเป็นกรรมสิทธิ์”
ปฐก 26.3 จงอาศัยอยู่ในแผ่นดินนี้ แล้วเราจะอยู่กับเจ้าและอวยพรเจ้า เพราะว่าเราจะให้แผ่นดินเหล่านี้ทั้งหมดแก่เจ้าและแก่เชื้อสายของเจ้า เราจะทำให้คำปฏิญาณซึ่งเราได้ปฏิญาณไว้กับอับราฮัมบิดาของเจ้านั้นสำเร็จ
ปฐก 26.24 พระเยโฮวาห์ทรงปรากฏแก่ท่านในคืนเดียวกันนั้น ตรัสว่า “เราเป็นพระเจ้าของอับราฮัม บิดาของเจ้า อย่ากลัวเลย ด้วยว่าเราอยู่กับเจ้าและจะอวยพรเจ้า และทวีเชื้อสายของเจ้าให้มากขึ้นเพราะเห็นแก่อับราฮัมผู้รับใช้ของเรา”
ปฐก 27.4 และจัดอาหารอร่อยอย่างที่พ่อชอบนั้น และนำมาให้พ่อกิน เพื่อจิตวิญญาณของพ่อจะได้อวยพรแก่เจ้าก่อนพ่อตาย”
ปฐก 27.7 ‘จงนำเนื้อมาให้พ่อและจัดอาหารอร่อยให้พ่อกิน และเราจะอวยพรเจ้าต่อพระพักตร์พระเยโฮวาห์ก่อนพ่อตาย’
ปฐก 27.10 และเจ้าจะต้องนำไปให้บิดาเจ้ารับประทาน เพื่อว่าท่านจะอวยพรเจ้าก่อนท่านสิ้นชีวิต”
ปฐก 27.19 ยาโคบตอบบิดาของตนว่า “ลูกเป็นเอซาวบุตรหัวปีของท่าน ลูกทำตามที่ท่านสั่งลูกแล้ว เชิญลุกขึ้นนั่งรับประทานเนื้อที่ลูกหามาเถิด เพื่อจิตวิญญาณของท่านจะได้อวยพรแก่ลูก”
ปฐก 27.23 ท่านก็ไม่ได้สังเกต เพราะมือของเขามีขนดกเหมือนมือเอซาวพี่ชายของเขา ท่านจึงอวยพรแก่เขา
ปฐก 27.25 ท่านจึงว่า “นำแกงมาให้พ่อ พ่อจะได้กินเนื้อที่บุตรชายของพ่อหามา เพื่อจิตวิญญาณของพ่อจะอวยพรเจ้า” ยาโคบจึงนำมันมาให้ท่าน ท่านก็รับประทาน ยาโคบนำน้ำองุ่นมาให้ท่านและท่านก็ดื่ม
ปฐก 27.27 เขาจึงเข้ามาใกล้และจุบท่าน และท่านก็ดมกลิ่นที่เสื้อของเขา และอวยพรเขาว่า “ดูซิ กลิ่นลูกชายข้าเหมือนกลิ่นท้องทุ่ง ซึ่งพระเยโฮวาห์ทรงอวยพระพร
ปฐก 27.29 ขอให้ชนชาติทั้งหลายรับใช้เจ้า และให้ประชาชาติกราบไหว้เจ้า ขอให้เป็นเจ้านายเหนือพี่น้อง และบุตรชายมารดาของเจ้ากราบไหว้เจ้า ผู้ใดสาปแช่งเจ้าก็ขอให้ผู้นั้นถูกสาปและผู้ใดอวยพรเจ้าก็ขอให้ผู้นั้นได้รับพร”
ปฐก 27.30 และต่อมาพออิสอัคอวยพรยาโคบเสร็จแล้ว เมื่อยาโคบพึ่งออกไปจากหน้าอิสอัคบิดา เอซาวพี่ชายก็กลับจากการล่าเนื้อ
ปฐก 27.31 และเขาเตรียมอาหารอร่อยนำมาให้บิดาด้วย และพูดกับบิดาว่า “ขอท่านลุกขึ้นรับประทานเนื้อที่ลูกชายหามา เพื่อจิตวิญญาณของท่านจะได้อวยพรลูก”
ปฐก 27.33 อิสอัคก็ตัวสั่นมากพูดว่า “ใครเล่า คือผู้นั้นอยู่ที่ไหน ที่ไปล่าเนื้อ แล้วนำมาให้พ่อ พ่อกินหมดแล้วก่อนเจ้ามาถึงและพ่ออวยพรเขาแล้ว เป็นที่แน่ว่าผู้นั้นจะได้รับพร”
ปฐก 27.34 เมื่อเอซาวได้ยินคำกล่าวของบิดาก็ร้องออกมาเสียงดังด้วยความขมขื่น และพูดกับบิดาว่า “โอ บิดาเจ้าข้า ขออวยพรข้าพเจ้า ขออวยพรข้าพเจ้าด้วยเถิด”
ปฐก 27.38 เอซาวพูดกับบิดาว่า “บิดาเจ้าข้า ท่านมีพรแต่เพียงพรเดียวเท่านั้นหรือ โอ บิดาเจ้าข้า ขออวยพรลูก ขออวยพรลูกด้วยเถิด” แล้วเอซาวก็ตะเบ็งเสียงร้องไห้
ปฐก 28.1 แล้วอิสอัคก็เรียกยาโคบมาอวยพรให้ และกำชับเขาว่า “เจ้าอย่าแต่งงานกับหญิงคานาอัน
ปฐก 28.6 ฝ่ายเอซาวเมื่อเห็นว่าอิสอัคอวยพรยาโคบ และส่งเขาไปยังปัดดานอารัมเพื่อหาภรรยาจากที่นั่น และเห็นว่าเมื่ออิสอัคอวยพรเขานั้นท่านกำชับเขาว่า “เจ้าอย่าแต่งงานกับหญิงคานาอันเลย”
ปฐก 30.27 แต่ลาบันตอบเขาว่า “ถ้าลุงเป็นที่พอใจเจ้าแล้ว จงอยู่ต่อเถิด เพราะลุงเรียนรู้จากประสบการณ์ว่าพระเยโฮวาห์ได้ทรงอวยพรเราเพราะเจ้า”
ปฐก 31.55 ลาบันตื่นขึ้นแต่เช้ามืด จุบหลานและบุตรสาว อวยพรแก่พวกเขา แล้วลาบันก็ออกเดินทางกลับไปบ้าน
ปฐก 32.26 บุรุษนั้นจึงว่า “ปล่อยให้เราไปเถิดเพราะใกล้สว่างแล้ว” แต่ยาโคบตอบว่า “ข้าพเจ้าไม่ยอมให้ท่านไป นอกจากท่านจะอวยพรแก่ข้าพเจ้า”
ปฐก 32.29 ยาโคบจึงถามบุรุษผู้นั้นว่า “ขอท่านบอกข้าพเจ้าว่าท่านชื่ออะไร” แต่บุรุษนั้นกล่าวว่า “เหตุไฉนเจ้าจึงถามชื่อเรา” แล้วก็อวยพรยาโคบที่นั่น
ปฐก 35.9 เมื่อยาโคบออกจากปัดดานอารัมพระเจ้าก็ทรงสำแดงพระองค์แก่ยาโคบอีก และทรงอวยพรเขา
ปฐก 39.5 ต่อมาตั้งแต่โปทิฟาร์ตั้งโยเซฟให้เป็นผู้ดูแลการงานในบ้าน และทรัพย์สิ่งของทั้งปวงของท่านแล้ว พระเยโฮวาห์ก็ได้ทรงอำนวยพระพรให้แก่ครอบครัวของคนอียิปต์นั้นเพราะเห็นแก่โยเซฟ ทั้งพระเยโฮวาห์ทรงอวยพรให้สิ่งของทั้งปวงซึ่งเขามีอยู่ในบ้านและในนาให้เจริญขึ้น
ปฐก 48.16 ขอทูตสวรรค์ที่ได้ช่วยข้าพเจ้าให้พ้นจากความชั่วร้ายทั้งสิ้น โปรดอวยพรแก่เด็กหนุ่มทั้งสองนี้ ให้เขาสืบชื่อของข้าพเจ้าและชื่อของอับราฮัมและชื่อของอิสอัคบิดาของข้าพเจ้าไว้และขอให้เขาเจริญขึ้นเป็นมวลชนบนแผ่นดินเถิด”
ปฐก 49.28 ทั้งหมดนี้เป็นตระกูลทั้งสิบสองของอิสราเอล นี่เป็นถ้อยคำที่บิดากล่าวไว้แก่เขาและอวยพรเขา ยาโคบให้พรแก่ทุกคนอย่างเหมาะสมกับแต่ละคน
อพย 12.32 เอาฝูงแพะแกะและฝูงวัวของเจ้าไปด้วยตามที่เจ้าได้พูดไว้แล้ว ไปและอวยพรให้เราด้วย”
อพย 20.24 จงใช้ดินก่อแท่นบูชาสำหรับเรา และบนแท่นนั้นจงใช้แกะและวัวของเจ้าเป็นเครื่องเผาบูชา และเป็นสันติบูชาแก่เรา ในทุกตำบลที่เราให้ระลึกถึงนามของเรา เราจะมาหาเจ้าและอวยพรเจ้า
อพย 23.25 จงปรนนิบัติพระเยโฮวาห์พระเจ้าของเจ้า แล้วพระองค์จะทรงอวยพรแก่อาหารและน้ำของเจ้า เราจะบันดาลให้โรคต่างๆหายไปจากท่ามกลางพวกเจ้า
อพย 39.43 โมเสสจึงตรวจดูงานทั้งปวง และดูเถิด พระเยโฮวาห์ทรงบัญชาไว้อย่างไร เขาก็ทำเสร็จสิ้นทุกอย่าง โมเสสจึงอวยพรแก่เขา
ลนต 9.22 แล้วอาโรนยกมือขึ้นอวยพรพลไพร่ และอาโรนก็ลงมาจากการถวายเครื่องบูชาไถ่บาป เครื่องเผาบูชาและสันติบูชา
ลนต 9.23 โมเสสกับอาโรนจึงเข้าไปในพลับพลาแห่งชุมนุม เมื่อเขาทั้งสองออกมา เขาก็อวยพรพลไพร่ และสง่าราศีของพระเยโฮวาห์ก็ปรากฏแก่พลไพร่ทั้งมวล
กดว 6.23 “จงกล่าวแก่อาโรนและบุตรชายทั้งหลายของอาโรนว่า ท่านทั้งหลายจงอวยพรแก่คนอิสราเอลดังต่อไปนี้ คือว่าแก่เขาทั้งหลายว่า
กดว 6.27 ดังนั้นแหละให้เขาประทับนามของเราเหนือคนอิสราเอล และเราจะได้อวยพรแก่เขาทั้งหลาย”
กดว 22.6 ฉะนั้น ขอเชิญมาเถิด บัดนี้ขอสาปแช่งชนชาตินี้ให้แก่ข้าพเจ้า เพราะเขาเข้มแข็งกว่าข้าพเจ้ามาก ชะรอยข้าพเจ้าจะสามารถรบชนะเขาและขับไล่เขาออกไปจากแผ่นดินได้ เพราะข้าพเจ้าทราบอยู่ว่า ถ้าท่านอวยพรแก่ผู้ใด ผู้นั้นจะเป็นไปตามพรนั้น และท่านสาปแช่งผู้ใด ผู้นั้นก็ถูกสาปแช่ง”
กดว 23.11 แล้วบาลาคพูดกับบาลาอัมว่า “ท่านได้กระทำอะไรแก่เราเล่า เราเชิญท่านให้มาแช่งพวกศัตรูของเรา ดูเถิด ท่านไม่ได้กระทำอะไรแก่เขานอกจากอวยพรเขา”
กดว 23.20 ดูเถิด ข้าพเจ้าได้รับพระบัญชาให้อวยพร พระองค์ได้ทรงอำนวยพร และข้าพเจ้าจะเรียกกลับไม่ได้
กดว 23.25 แล้วบาลาคจึงพูดกับบาลาอัม “อย่าแช่งเขาเลย ทั้งอย่าอวยพรแก่เขา”
กดว 24.1 เมื่อบาลาอัมเห็นว่าพระเยโฮวาห์ทรงพอพระทัยที่จะให้อวยพรแก่อิสราเอล บาลาอัมก็หาได้ไปแสวงหาลางอย่างครั้งก่อนๆไม่ แต่มุ่งหน้าตรงไปยังถิ่นทุรกันดาร
กดว 24.9 เขาหมอบลงและนอนลงอย่างสิงโต เขาเหมือนสิงโตผู้ยิ่งใหญ่ ใครเล่าจะมาปลุกให้เขาลุกขึ้น ผู้ใดที่อวยพรแก่ท่าน ขอให้เขาได้รับพร ผู้ใดที่แช่งท่าน ขอให้เขาได้รับคำแช่ง”
กดว 24.10 บาลาคก็โกรธบาลาอัม จึงตบมือ แล้วบาลาคพูดกับบาลาอัมว่า “เราเชิญท่านมาให้แช่งศัตรูของเรา และดูเถิด ท่านได้อวยพรแก่เขาถึงสามครั้ง
พบญ 14.24 ถ้าระยะทางไกลเกินไป ท่านไม่สามารถนำสิบชักหนึ่งมาได้ ในเมื่อพระเยโฮวาห์พระเจ้าของท่านอวยพรแก่ท่าน เพราะว่าสถานที่ซึ่งพระเยโฮวาห์พระเจ้าของท่านจะทรงเลือกเพื่อเป็นที่ตั้งพระนามของพระองค์นั้น อยู่ห่างไกลจากท่านเกินไป
พบญ 21.5 และปุโรหิตผู้เป็นลูกหลานของเลวีจะต้องเข้ามาใกล้ ด้วยพระเยโฮวาห์พระเจ้าของท่านได้ทรงเลือกเขาไว้ให้ปรนนิบัติพระองค์ และให้อวยพรในพระนามของพระเยโฮวาห์ ให้การวิวาทและการทำร้ายทุกเรื่องสิ้นสุดลงด้วยคำของปุโรหิตเหล่านี้
พบญ 24.13 เมื่อดวงอาทิตย์ตกท่านจงเอาของประกันนั้นมาคืนให้เขา เพื่อเขาจะมีของคลุมตัวเมื่อเวลานอน และอวยพรแก่ท่าน นี่จะเป็นความชอบธรรมแก่ท่าน เฉพาะพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน
พบญ 29.19 และต่อมาเมื่อคนนั้นได้ยินถ้อยคำแห่งคำสาปแช่งนี้ จะนึกอวยพรตัวเองในใจว่า ‘แม้ข้าจะเดินด้วยความดื้อดึงตามใจของข้า ข้าก็จะเป็นสุข ไม่ว่าจะเอาการเมาเหล้าซ้อนความกระหายน้ำ’
พบญ 33.1 ต่อไปนี้เป็นพรซึ่งโมเสสบุรุษของพระเจ้าได้อวยพรแก่คนอิสราเอลก่อนที่ท่านสิ้นชีวิต
ยชว 8.33 คนอิสราเอลทั้งหมด ทั้งคนต่างด้าวและคนที่เกิดในอิสราเอล พร้อมทั้งพวกผู้ใหญ่ เจ้าหน้าที่ และผู้พิพากษา ยืนอยู่ทั้งสองข้างของหีบต่อหน้าคนเลวีที่เป็นปุโรหิต ผู้ที่หามหีบพันธสัญญาของพระเยโฮวาห์ ครึ่งหนึ่งยืนอยู่ข้างหน้าภูเขาเกริซิม อีกครึ่งหนึ่งข้างหน้าภูเขาเอบาล ดังที่โมเสสผู้รับใช้ของพระเยโฮวาห์ได้บัญชาไว้ในครั้งแรกให้เขาทั้งหลายอวยพรแก่คนอิสราเอล
ยชว 14.13 แล้วโยชูวาก็อวยพรแก่ท่านและยกเมืองเฮโบรนให้คาเลบบุตรชายเยฟุนเนห์เป็นมรดก
ยชว 22.6 โยชูวาจึงได้อวยพรเขาและส่งเขากลับไปยังเต็นท์ของเขาทุกคน
ยชว 22.7 ส่วนคนมนัสเสห์ครึ่งตระกูลนั้นโมเสสได้มอบให้เขาถือกรรมสิทธิ์ในเมืองบาชาน แต่อีกครึ่งตระกูลนั้นโยชูวามอบให้เขามีกรรมสิทธิ์ข้างเคียงกับพี่น้องของเขาที่ฟากแม่น้ำจอร์แดนข้างด้านตะวันตกนี้ และเมื่อโยชูวาส่งเขากลับไปยังเต็นท์ของตน ท่านได้อวยพรเขา
ยชว 24.10 แต่เราไม่ฟังบาลาอัม เพราะฉะนั้นเขาจึงอวยพรเจ้าทั้งหลายเรื่อยไป ดังนั้นเราจึงช่วยเจ้าให้พ้นมือของเขา
1ซมอ 2.20 แล้วเอลีเคยอวยพรเอลคานาห์และภรรยาของเขา กล่าวว่า “ขอพระเยโฮวาห์ประทานเชื้อสายแก่ท่านโดยหญิงคนนี้ แทนคนที่นางให้ยืมไว้แด่พระเยโฮวาห์” แล้วเขาทั้งหลายก็กลับบ้านของตน
1ซมอ 9.13 พอท่านทั้งสองเข้าไปถึงในเมือง ท่านทั้งสองจะพบก่อนที่ผู้ทำนายขึ้นไปรับประทานอาหาร ณ ปูชนียสถานสูง เพราะว่าประชาชนจะไม่รับประทานจนกว่าท่านจะมาถึง เพราะท่านจะต้องมาอวยพรแก่เครื่องสัตวบูชา ภายหลังผู้ที่ได้รับเชิญจึงรับประทาน ฉะนั้นบัดนี้จงขึ้นไปเถิด ท่านทั้งสองจะพบทันที”
1ซมอ 26.25 แล้วซาอูลจึงตรัสกับดาวิดว่า “ดาวิดบุตรของเราเอ๋ย ขอพระเจ้าทรงอวยพรเจ้า เจ้าจะกระทำสิ่งที่ยิ่งใหญ่และจะสำเร็จแน่” ดาวิดจึงไปตามทางของท่าน และซาอูลก็เสด็จกลับสู่ราชสำนักของพระองค์
2ซมอ 6.18 และเมื่อดาวิดทรงกระทำการถวายเครื่องเผาบูชาและสันติบูชาสำเร็จแล้ว พระองค์ก็ทรงถวายอวยพรประชาชนในพระนามของพระเยโฮวาห์จอมโยธา
2ซมอ 6.20 และดาวิดก็ทรงกลับไปอวยพรแก่ราชวงศ์ของพระองค์ แต่มีคาลราชธิดาของซาอูลได้ออกมาพบดาวิดและทูลว่า “วันนี้กษัตริย์แห่งอิสราเอลได้รับเกียรติยศอย่างยิ่งใหญ่ทีเดียวนะเพคะ ที่ทรงถอดฉลองพระองค์วันนี้ท่ามกลางสายตาของพวกสาวใช้ของข้าราชการ เหมือนกับคนถ่อยแก้ผ้าอย่างไม่มีความละอาย”
2ซมอ 21.3 ดาวิดตรัสถามคนกิเบโอนว่า “เราจะกระทำอะไรให้แก่พวกท่านได้ เราจะทำอย่างไรจึงจะลบมลทินบาปเสียได้ เพื่อพวกท่านจะได้อวยพรแก่มรดกของพระเยโฮวาห์ได้”
1พศด 16.43 และประชาชนทั้งปวงต่างก็จากไปยังบ้านของตน และดาวิดเสด็จกลับเพื่ออวยพรแด่ราชวงศ์ของพระองค์
2พศด 30.27 แล้วบรรดาปุโรหิตและคนเลวีได้ลุกขึ้นอวยพรประชาชน เสียงของเขาก็ถึงพระกรรณ และคำอธิษฐานของเขาก็ขึ้นมายังที่ประทับบริสุทธิ์ของพระองค์คือสวรรค์
2พศด 31.8 เมื่อเฮเซคียาห์และเจ้านายมาเห็นกองเหล่านั้น ท่านทั้งหลายก็ถวายสาธุการแด่พระเยโฮวาห์ และอวยพรแก่อิสราเอลประชาชนของพระองค์
โยบ 31.20 ถ้าบั้นเอวของเขามิได้อวยพรแก่ข้า และถ้าเขามิได้อบอุ่นด้วยขนแกะของข้า
สดด 10.3 เพราะคนชั่วอวดถึงสิ่งที่ใจเขาอยากได้นั้น และอวยพรคนที่โลภ ผู้ซึ่งพระเยโฮวาห์ทรงเกลียดชัง
สดด 62.4 เขาคิดแต่เพียงจะผลักท่านลงมาจากยศของท่าน เขาพอใจในความเท็จ เขาอวยพรด้วยปากของเขา แต่เขาแช่งอยู่ในใจ เซลาห์
สดด 65.10 พระองค์ทรงรดน้ำตามรอยไถของมันอย่างอุดม และให้ขี้ไถราบลง ให้อ่อนละมุนด้วยฝน และทรงอวยพรผลิตผลของมัน
สดด 72.15 ท่านผู้นั้นจะมีชีวิตยืนนาน คนจะถวายทองคำเมืองเชบาแก่ท่าน เขาจะอธิษฐานเผื่อท่านเรื่อยไป และจะอวยพรท่านวันยังค่ำ
สดด 72.17 นามของท่านจะดำรงอยู่เป็นนิตย์ ชื่อเสียงของท่านจะยั่งยืนอย่างดวงอาทิตย์ คนจะอวยพรกันเองโดยใช้ชื่อท่าน ประชาชาติทั้งปวงจะเรียกท่านว่าผู้ได้รับพระพร
สดด 118.26 ขอให้ท่านผู้เข้ามาในพระนามของพระเยโฮวาห์จงได้รับพระพร ข้าพเจ้าทั้งหลายอวยพรท่านทั้งหลายจากพระนิเวศของพระเยโฮวาห์
สดด 129.8 ทั้งคนที่ผ่านไปไม่พูดว่า “ขอพระพรของพระเยโฮวาห์อยู่บนท่านทั้งหลาย เราอวยพรท่านทั้งหลายในพระนามพระเยโฮวาห์”
สภษ 27.14 บุคคลที่ตื่นแต่เช้ามืดไปอวยพรเพื่อนบ้านด้วยเสียงดัง เขากลับจะเห็นว่าเป็นคำสาปแช่ง
สภษ 30.11 มีคนชั่วอายุหนึ่งที่แช่งบิดาของตน และไม่อวยพรแก่มารดาของตน
อสย 51.2 จงมองอับราฮัมบรรพบุรุษของเจ้าทั้งหลาย และดูซาราห์ผู้คลอดเจ้า เพราะเมื่อมีเขาอยู่แต่คนเดียว เราได้ร้องเรียกเขา และเราอวยพรเขา และกระทำให้เป็นคนมากมาย
มธ 5.44 ฝ่ายเราบอกท่านว่า จงรักศัตรูของท่าน จงอวยพรแก่ผู้ที่สาปแช่งท่าน จงทำดีแก่ผู้ที่เกลียดชังท่าน และจงอธิษฐานเพื่อผู้ที่ปฏิบัติต่อท่านอย่างเหยียดหยามและข่มเหงท่าน
มก 10.16 แล้วพระองค์ทรงอุ้มเด็กเล็กๆเหล่านั้น วางพระหัตถ์บนเขา แล้วทรงอวยพรให้
ลก 2.34 แล้วสิเมโอนก็อวยพรแก่เขา แล้วกล่าวแก่นางมารีย์มารดาของพระกุมารนั้นว่า “ดูก่อนท่าน ทรงตั้งพระกุมารนี้ไว้เป็นเหตุให้หลายคนในพวกอิสราเอลล้มลงหรือยกตั้งขึ้น และจะเป็นหมายสำคัญซึ่งคนปฏิเสธ
ลก 6.28 จงอวยพรแก่คนที่แช่งด่าท่าน จงอธิษฐานเพื่อคนที่เคี่ยวเข็ญท่าน
ลก 24.50 พระองค์จึงพาเขาออกไปถึงหมู่บ้านเบธานี แล้วทรงยกพระหัตถ์ อวยพรเขา
ลก 24.51 ต่อมาเมื่อทรงอวยพรอยู่นั้น พระองค์จึงไปจากเขา แล้วทรงถูกรับขึ้นไปสู่สวรรค์
รม 12.14 จงอวยพรแก่คนที่ข่มเหงท่าน จงอวยพร อย่าแช่งด่าเลย
1คร 4.12 เราทำการหนักด้วยมือของเราเอง เมื่อถูกด่าเราก็อวยพร เมื่อถูกข่มเหงเราก็ทนเอา
ฮบ 6.14 คือตรัสว่า ‘เราจะอวยพรท่านแน่ เราจะทวีเชื้อสายของท่านให้มากขึ้น’
ฮบ 7.1 เพราะเมลคีเซเดคผู้นี้คือกษัตริย์เมืองซาเลม เป็นปุโรหิตของพระเจ้าผู้สูงสุด ผู้ได้พบอับราฮัมขณะที่กำลังกลับมาจากการฆ่าฟันกษัตริย์ทั้งหลาย และได้อวยพรแก่อับราฮัม
ฮบ 7.6 แต่ท่านผู้นี้ไม่ใช่เชื้อสายพวกเขา แต่ก็ยังได้รับสิบชักหนึ่งจากอับราฮัม และได้อวยพรให้อับราฮัมผู้ที่ได้รับพระสัญญาทั้งหลาย
ฮบ 11.20 โดยความเชื่อ อิสอัคได้อวยพรแก่ยาโคบและเอซาว คือเกี่ยวกับเหตุการณ์ซึ่งจะบังเกิดภายหน้านั้น
ฮบ 11.21 โดยความเชื่อ ยาโคบเมื่อจะตายได้อวยพรแก่บุตรชายทั้งสองของโยเซฟ และได้นมัสการขณะที่ค้ำอยู่บนหัวไม้เท้าของท่าน
1ปต 3.9 อย่าทำการร้ายตอบแทนการร้าย อย่าด่าตอบการด่า แต่ตรงกันข้ามจงอวยพรแก่เขา โดยรู้อยู่ว่าพระองค์ได้ทรงเรียกท่านกระทำเช่นนั้น เพื่อท่านจะได้รับพระพรเป็นมรดก
อวยพระพร ( 27 )
ปฐก 2.3 พระเจ้าทรงอวยพระพรวันที่เจ็ดและทรงตั้งวันนี้ไว้เป็นวันบริสุทธิ์ เพราะในวันนั้นพระองค์ได้ทรงหยุดพักจากการงานทั้งสิ้นของพระองค์ซึ่งพระเจ้าได้ทรงเนรมิตสร้างไว้แล้วนั้น
ปฐก 5.2 พระองค์ทรงสร้างให้เป็นผู้ชายและผู้หญิง และทรงอวยพระพรแก่เขา และทรงเรียกชื่อเขาทั้งสองว่าอาดัม ในวันที่เขาถูกสร้างขึ้นนั้น
ปฐก 9.1 พระเจ้าทรงอวยพระพรแก่โนอาห์และบุตรชายทั้งหลายของท่าน และตรัสแก่พวกเขาว่า “จงมีลูกดก และทวีมากขึ้นจนเต็มแผ่นดิน
ปฐก 24.1 ฝ่ายอับราฮัมก็ชราแล้ว มีอายุมากทีเดียว และพระเยโฮวาห์ทรงอวยพระพรอับราฮัมทุกประการ
ปฐก 24.35 พระเยโฮวาห์ทรงอวยพระพรแก่นายข้าพเจ้าอย่างมากมาย ท่านก็เจริญขึ้น และพระองค์ทรงประทานฝูงแพะแกะ และฝูงวัว เงินและทอง คนใช้ชายหญิง อูฐและลา
ปฐก 25.11 และต่อมาหลังจากที่อับราฮัมสิ้นชีวิตแล้ว พระเจ้าทรงอวยพระพรแก่อิสอัคบุตรชายของท่าน อิสอัคอาศัยอยู่ริมบ่อน้ำลาไฮรอย
ปฐก 26.12 อิสอัคได้หว่านพืชในแผ่นดินนั้น ในปีเดียวกันนั้นก็เก็บผลได้หนึ่งร้อยเท่า พระเยโฮวาห์ทรงอวยพระพรแก่ท่าน
ปฐก 26.29 เพื่อว่าท่านจะไม่ทำอันตรายแก่เรา ดังที่เรามิได้แตะต้องท่านและไม่ได้กระทำสิ่งใดแก่ท่านเว้นแต่การดี และได้ส่งท่านไปอย่างสันติ บัดนี้ท่านเป็นผู้ที่พระเยโฮวาห์ทรงอวยพระพร”
ปฐก 27.27 เขาจึงเข้ามาใกล้และจุบท่าน และท่านก็ดมกลิ่นที่เสื้อของเขา และอวยพรเขาว่า “ดูซิ กลิ่นลูกชายข้าเหมือนกลิ่นท้องทุ่ง ซึ่งพระเยโฮวาห์ทรงอวยพระพร
ปฐก 28.3 ขอพระเจ้าผู้ทรงมหิทธิฤทธิ์ทรงอวยพระพรแก่เจ้า และโปรดให้เจ้ามีลูกดกทวียิ่งขึ้น จนได้เป็นมวลชนชาติทั้งหลาย
ปฐก 30.30 เพราะว่าก่อนข้าพเจ้ามานั้นลุงมีแต่น้อย แต่บัดนี้ก็มีทวีขึ้นเป็นอันมาก ตั้งแต่ข้าพเจ้ามาถึง พระเยโฮวาห์ได้ทรงอวยพระพรแก่ลุง และบัดนี้เมื่อไรข้าพเจ้าจะบำรุงครอบครัวของตนเองได้บ้างเล่า”
ปฐก 48.3 ยาโคบจึงพูดกับโยเซฟว่า “พระเจ้าผู้ทรงมหิทธิฤทธิ์ได้สำแดงพระองค์แก่พ่อที่ตำบลลูสในแผ่นดินคานาอัน และทรงอวยพระพรแก่พ่อ
ปฐก 49.25 โดยพระเจ้าของบิดาเจ้าผู้จะทรงช่วยเจ้า โดยพระองค์ทรงศักดานุภาพใหญ่ยิ่ง ผู้จะทรงอวยพระพรแก่เจ้าด้วยพรที่มาจากฟ้าเบื้องบน พรที่มาจากใต้ทะเลเบื้องล่าง พรที่มาจากนมและครรภ์
อพย 20.11 เพราะในหกวันพระเยโฮวาห์ทรงสร้างฟ้า และแผ่นดิน ทะเล และสรรพสิ่งซึ่งมีอยู่ในที่เหล่านั้น แต่ในวันที่เจ็ดทรงพัก เพราะฉะนั้นพระเยโฮวาห์ทรงอวยพระพรวันสะบาโต และทรงตั้งวันนั้นไว้เป็นวันบริสุทธิ์
พบญ 7.13 พระองค์จะทรงรักท่าน อวยพระพรแก่ท่านให้จำเริญยิ่งทวีขึ้น พระองค์จะทรงอำนวยพระพรผู้บังเกิดจากครรภ์ของพวกท่าน และผลแห่งพื้นดินของท่าน ทั้งข้าว น้ำองุ่น และน้ำมันของท่านทั้งหลาย ให้ลูกวัวและลูกแพะแกะของท่านทวีขึ้นในแผ่นดิน ซึ่งพระองค์ทรงปฏิญาณแก่บรรพบุรุษของท่านที่จะให้แก่ท่าน
พบญ 12.7 ท่านทั้งหลายจงรับประทานที่นั่นต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน ทั้งท่านและครอบครัวของท่านจงปีติร่าเริงในบรรดากิจการซึ่งมือท่านได้กระทำนั้น ซึ่งพระเยโฮวาห์พระเจ้าของท่านอวยพระพรแก่ท่านทั้งหลาย
พบญ 24.19 เมื่อท่านเกี่ยวข้าวในนาของท่าน และลืมฟ่อนข้าวไว้ในนาฟ่อนหนึ่ง อย่ากลับไปเอามาเลย ให้เป็นของคนต่างด้าว ลูกกำพร้าพ่อและแม่ม่าย เพื่อพระเยโฮวาห์พระเจ้าของท่านจะอวยพระพรแก่กิจการทั้งหลายแห่งมือของท่าน
ยชว 17.14 คนโยเซฟได้พูดกับโยชูวาว่า “เหตุไฉนท่านจึงแบ่งให้ข้าพเจ้ามีแต่ส่วนเดียวเป็นมรดก แม้ว่าข้าพเจ้ามีคนมากมาย เพราะว่าพระเยโฮวาห์ได้ทรงอวยพระพรแก่พวกข้าพเจ้ามาจนบัดนี้แล้ว”
1ซมอ 15.13 และซามูเอลก็มาหาซาอูล และซาอูลเรียนท่านว่า “ขอพระเยโฮวาห์อวยพระพรท่านเถิด ข้าพเจ้าได้ปฏิบัติตามพระบัญญัติของพระเยโฮวาห์แล้ว”
2ซมอ 19.39 แล้วประชาชนทั้งสิ้นก็ข้ามแม่น้ำจอร์แดน เมื่อกษัตริย์เสด็จข้ามไปแล้วกษัตริย์ทรงจุบบารซิลลัย และทรงอวยพระพรแก่ท่าน ท่านก็กลับไปยังบ้านช่องของตน
1พศด 4.10 ยาเบสทูลพระเจ้าของอิสราเอลว่า “โอ ขอพระองค์ทรงอวยพระพรแก่ข้าพระองค์ และขยายเขตแดนของข้าพระองค์ และขอพระหัตถ์ของพระองค์อยู่กับข้าพระองค์ และขอพระองค์ทรงรักษาข้าพระองค์ให้พ้นจากเหตุร้าย เพื่อมิให้ข้าพระองค์เจ็บใจปวดกาย” และพระเจ้าทรงประสาทตามที่เขาทูลขอ
1พศด 16.2 และเมื่อดาวิดทรงถวายเครื่องเผาบูชาและเครื่องสันติบูชาเสร็จแล้ว พระองค์ทรงอวยพระพรแก่ประชาชนในพระนามพระเยโฮวาห์
1พศด 17.27 เพราะฉะนั้นบัดนี้ขอให้เป็นที่พอพระทัยพระองค์ที่จะทรงอวยพระพรแก่วงศ์ของผู้รับใช้ของพระองค์ เพื่อวงศ์นั้นจะดำรงอยู่ต่อพระพักตร์พระองค์เป็นนิตย์ โอ ข้าแต่พระเยโฮวาห์ เพราะว่าสิ่งใดที่พระองค์ทรงอำนวยพระพร สิ่งนั้นก็ได้รับพระพรเป็นนิตย์”
1พศด 23.13 บุตรชายของอัมรามคือ อาโรนและโมเสส เขาตั้งอาโรนไว้ต่างหากให้เป็นผู้ทำพิธีชำระสิ่งของที่บริสุทธิ์ที่สุด ทั้งเขาและบุตรชายของเขาสืบไปเป็นนิตย์ เพื่อเผาเครื่องหอมถวายต่อพระพักตร์พระเยโฮวาห์และปรนนิบัติพระองค์ และอวยพระพรในพระนามของพระองค์เป็นนิตย์
สดด 67.7 พระเจ้าจะทรงอวยพระพรแก่เรา แล้วที่สุดปลายแผ่นดินโลกจะเกรงกลัวพระองค์
กจ 3.26 ครั้นพระเจ้าทรงโปรดให้พระเยซูพระบุตรของพระองค์เป็นขึ้นแล้ว จึงทรงใช้พระองค์มายังท่านทั้งหลายก่อน เพื่ออวยพระพรแก่ท่านทั้งหลาย โดยให้ท่านทั้งหลายทุกคนกลับจากความชั่วช้าของตน”
รม 9.5 ทั้งบรรพบุรุษก็เป็นของเขาด้วย และพระคริสต์ก็ได้ทรงถือกำเนิดตามเนื้อหนังในเชื้อชาติของเขา พระองค์ผู้ทรงอยู่เหนือสารพัด ผู้ซึ่งพระเจ้าจะทรงโปรดอวยพระพรเป็นนิตย์ เอเมน
อวสาน ( 23 )
โยบ 6.11 ข้ามีกำลังอะไร ที่ข้าจะมีความหวัง และอะไรเป็นอวสานของข้า ที่ข้าจะต่อชีวิตของข้า
สดด 119.112 ข้าพระองค์โน้มจิตใจข้าพระองค์ปฏิบัติตามกฎเกณฑ์ของพระองค์เป็นนิตย์จนอวสาน
อสย 38.12 อายุของข้าพเจ้าก็ถูกพรากและถูกถอนออกไปจากข้าพเจ้า อย่างกับเต็นท์ของผู้เลี้ยงแกะ ข้าพเจ้าได้ตัดชีวิตของข้าพเจ้าเหมือนอย่างคนทอผ้า พระองค์จะทรงตัดข้าพเจ้าด้วยโรคตรอมใจ พระองค์จะทรงนำข้าพเจ้ามาถึงอวสานทั้งวันและคืน
อสย 38.13 ข้าพเจ้าได้คิดจนรุ่งเช้าว่า พระองค์จะทรงหักกระดูกทั้งสิ้นของข้าพเจ้าเหมือนอย่างสิงโต พระองค์จะทรงนำข้าพเจ้ามาถึงอวสานทั้งวันและคืน
อสย 41.4 ผู้ใดได้ประกอบกิจและกระทำเช่นนี้ เรียกบรรดาชั่วอายุทั้งหลายออกมาตั้งแต่เดิม เราเองคือพระเยโฮวาห์ผู้เป็นปฐม และกับกาลอวสาน เราคือผู้นั้น
อสย 41.22 ให้เขานำมา และแจ้งแก่เราว่าจะเกิดอะไรขึ้น จงแจ้งสิ่งล่วงแล้วให้เราทราบว่ามีอะไรบ้าง เพื่อเราจะพิจารณา เพื่อเราจะทราบถึงอวสานของสิ่งเหล่านั้น หรือจงเล่าให้เราฟังถึงสิ่งที่จะบังเกิดมา
ยรม 4.27 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า “แผ่นดินทั้งหมดจะเป็นที่รกร้าง ถึงกระนั้นเราก็ยังมิได้กระทำให้ถึงอวสานเสียทีเดียว
ยรม 5.10 ขึ้นไปตามกำแพงของมันและทำลายเสีย แต่อย่าไปถึงอวสานทีเดียว เอาเชิงเทินของมันออก เพราะนั่นไม่ใช่เป็นของพระเยโฮวาห์
ยรม 5.18 พระเยโฮวาห์ตรัสว่า “ถึงแม้ว่าในวันเหล่านั้น เราก็ยังไม่กระทำแก่เจ้าให้ถึงอวสาน
ยรม 30.11 พระเยโฮวาห์ตรัสว่า เพราะเราอยู่กับเจ้าเพื่อช่วยเจ้าให้รอด เราจะกระทำให้บรรดาประชาชาติทั้งสิ้นถึงอวสาน คือผู้ซึ่งเราได้กระจายเจ้าให้ไปอยู่ท่ามกลางเขานั้น แต่ส่วนเจ้าเราจะไม่กระทำให้ถึงอวสาน เราจะตีสอนเจ้าตามขนาด และด้วยประการใดก็ตามเราจะไม่ปล่อยเจ้าโดยไม่ลงโทษ
ยรม 46.28 พระเยโฮวาห์ตรัสว่า โอ ยาโคบผู้รับใช้ของเราเอ๋ย อย่ากลัวเลย เพราะเราอยู่กับเจ้า เราจะกระทำให้บรรดาประชาชาติทั้งสิ้นมาถึงซึ่งอวสาน คือประชาชาติที่เราได้ขับเจ้าให้ไปอยู่นั้น แต่ส่วนเจ้าเราจะไม่กระทำให้ถึงอวสานทีเดียว เราจะตีสอนเจ้าตามขนาด เราจะไม่ปล่อยให้เจ้าไม่ถูกทำโทษเป็นอันขาด”
ยรม 48.35 พระเยโฮวาห์ตรัสว่า เราจะนำอวสานมาสู่ผู้ที่ถวายเครื่องบูชาในปูชนียสถานสูงและเผาเครื่องหอมถวายพระของเขาในโมอับ
ยรม 51.13 โอ เจ้าผู้อาศัยตามน้ำมากหลาย ผู้มีสมบัติมากมายเอ๋ย อวสานของเจ้ามาถึงแล้ว เส้นความโลภของเจ้าได้ถูกตัดขาดเสียแล้ว
อสค 7.2 “เจ้า บุตรแห่งมนุษย์เอ๋ย องค์พระผู้เป็นเจ้าพระเจ้าตรัสกับแผ่นดินอิสราเอลดังนี้ว่า อวสาน ความสิ้นสุดได้มาถึงทั้งสี่มุมของแผ่นดินแล้ว
อสค 7.6 ความสิ้นสุดมาถึงแล้ว อวสานนั้นมาถึง มันตื่นขึ้นต่อสู้เจ้า ดูเถิด วิบัติมาถึงแล้ว
ดนล 2.44 และในสมัยของกษัตริย์เหล่านั้น พระเจ้าแห่งฟ้าสวรรค์จะทรงสถาปนาราชอาณาจักรหนึ่ง ซึ่งไม่มีวันทำลายเสียได้ หรือราชอาณาจักรนั้นจะไม่ตกไปแก่ชนชาติอื่น ราชอาณาจักรนั้นจะกระทำให้บรรดาราชอาณาจักรเหล่านี้แตกเป็นชิ้นๆถึงอวสาน และราชอาณาจักรนั้นจะตั้งมั่นอยู่เป็นนิตย์
ดนล 8.17 ดังนั้นท่านจึงมาใกล้ที่ที่ข้าพเจ้ายืนอยู่ และเมื่อท่านมาแล้ว ข้าพเจ้าก็ตกใจซบหน้าลงถึงดิน แต่ท่านกล่าวแก่ข้าพเจ้าว่า “โอ บุตรแห่งมนุษย์เอ๋ย จงเข้าใจเถิดว่า นิมิตนั้นเป็นเรื่องของกาลอวสาน”
ดนล 8.19 ท่านกล่าวว่า “ดูเถิด ข้าพเจ้าจะทำให้ท่านทราบถึงสิ่งซึ่งจะเกิดขึ้นในตอนปลายแห่งพระพิโรธ เพราะมันเกี่ยวข้องกับวาระกำหนดแห่งอวสาน
วว 1.8 องค์พระผู้เป็นเจ้าได้ตรัสว่า “เราเป็นอัลฟาและโอเมกา เป็นปฐมและเป็นอวสาน ผู้ทรงเป็นอยู่เดี๋ยวนี้ ผู้ได้ทรงเป็นอยู่ในกาลก่อน ผู้จะเสด็จมานั้น และผู้ทรงฤทธานุภาพสูงสุด”
วว 21.6 พระองค์ตรัสกับข้าพเจ้าว่า “สำเร็จแล้ว เราเป็นอัลฟาและโอเมกา เป็นปฐมและอวสาน ผู้ใดกระหาย เราจะให้ผู้นั้นดื่มจากบ่อน้ำพุแห่งชีวิตโดยไม่ต้องเสียอะไรเลย
วว 22.13 เราคืออัลฟาและโอเมกา เป็นปฐมและเป็นอวสาน เป็นเบื้องต้นและเบื้องปลาย”
อวัยวะ ( 54 )
ปฐก 3.7 ตาของเขาทั้งสองก็สว่างขึ้น เขาจึงรู้ว่าเขาเปลือยกายอยู่ และเขาทั้งสองก็เอาใบมะเดื่อมาเย็บเป็นเครื่องปกปิดอวัยวะส่วนล่างของเขาไว้
ลนต 22.23 วัวหรือลูกแกะที่มีอวัยวะยาวเกินไปหรือสั้นเกินไปสักส่วนหนึ่ง ท่านจะนำมาถวายเป็นเครื่องบูชาด้วยใจสมัครก็ได้ แต่ถ้าเป็นเครื่องบูชาปฏิญาณก็ไม่เป็นที่โปรดปราน
พบญ 23.1 “ชายคนใดได้รับบาดเจ็บที่ลูกอัณฑะหรืออวัยวะสืบพันธุ์ถูกตัดออก อย่าให้เข้าในที่ชุมนุมของพระเยโฮวาห์
โยบ 17.7 นัยน์ตาของข้าได้มืดมัวไปด้วยความโศกสลด และอวัยวะทั้งสิ้นของข้าก็เหมือนกับเงา
โยบ 41.12 เราจะไม่งดพูดถึงอวัยวะต่างๆของมัน หรือกำลังอันแข็งกล้าของมัน หรือโครงร่างอันดีของมัน
สดด 139.16 พระเนตรของพระองค์ทรงเห็นส่วนประกอบของข้าพระองค์ในเมื่อยังไม่สมบูรณ์ ในวันทั้งหลายที่กำลังประกอบขึ้น เมื่อครั้งไม่เกิดขึ้น อวัยวะทั้งหลายของข้าพระองค์ก็ทรงจารึกไว้ในพระตำรับของพระองค์
มธ 5.29 ถ้าตาข้างขวาของท่านทำให้ท่านหลงผิด จงควักออกและโยนมันทิ้งเสียจากท่าน เพราะว่าจะเป็นประโยชน์แก่ท่านมากกว่าที่จะเสียอวัยวะไปอย่างหนึ่ง แต่ทั้งตัวของท่านไม่ต้องถูกทิ้งลงในนรก
มธ 5.30 และถ้ามือข้างขวาของท่านทำให้ท่านหลงผิด จงตัดออกและโยนมันทิ้งเสียจากท่าน เพราะว่าจะเป็นประโยชน์แก่ท่านมากกว่าที่จะเสียอวัยวะไปอย่างหนึ่ง แต่ทั้งตัวของท่านไม่ต้องถูกทิ้งลงในนรก
รม 6.13 อย่ายกอวัยวะของท่านให้แก่บาป ให้เป็นเครื่องใช้ในการอธรรม แต่จงถวายตัวของท่านแด่พระเจ้า เหมือนหนึ่งคนที่เป็นขึ้นมาจากความตายแล้ว และจงให้อวัยวะของท่านเป็นเครื่องใช้ในการชอบธรรมถวายแด่พระเจ้า
รม 6.19 ข้าพเจ้ายกเอาตัวอย่างมนุษย์มาพูด เพราะเหตุเนื้อหนังของท่านอ่อนกำลัง เพราะท่านเคยให้อวัยวะของท่านเป็นทาสของการโสโครกและของความชั่วช้าซ้อนชั่วช้าฉันใด บัดนี้ท่านจงให้อวัยวะของท่านเป็นทาสของความชอบธรรม เพื่อให้ถึงความบริสุทธิ์ฉันนั้น
รม 7.5 เพราะว่าเมื่อเราเคยมีชีวิตตามเนื้อหนัง ตัณหาชั่วซึ่งเป็นมาโดยพระราชบัญญัติได้ทำให้อวัยวะของเราเกิดผลนำไปสู่ความตาย
รม 7.23 แต่ข้าพเจ้าเห็นมีกฎอีกอย่างหนึ่งอยู่ในอวัยวะของข้าพเจ้า ซึ่งต่อสู้กับกฎแห่งจิตใจของข้าพเจ้า และชักนำให้ข้าพเจ้าอยู่ใต้บังคับกฎแห่งบาปซึ่งอยู่ในอวัยวะของข้าพเจ้า
รม 12.4 เพราะว่าในร่างกายอันเดียวนั้นเรามีอวัยวะหลายอย่าง และอวัยวะนั้นๆมิได้มีหน้าที่เหมือนกันฉันใด
รม 12.5 พวกเราผู้เป็นหลายคนยังเป็นกายอันเดียวในพระคริสต์ และเป็นอวัยวะแก่กันและกันฉันนั้น
1คร 6.15 ท่านไม่รู้หรือว่า ร่างกายของท่านเป็นอวัยวะของพระคริสต์ เมื่อเป็นเช่นนั้น จะให้ข้าพเจ้าเอาอวัยวะของพระคริสต์มาเป็นอวัยวะของหญิงแพศยาได้หรือ ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย
1คร 12.12 ถึงกายนั้นเป็นกายเดียว ก็ยังมีอวัยวะหลายส่วน และบรรดาอวัยวะต่างๆของกายเดียวนั้นแม้จะมีหลายส่วนก็ยังเป็นกายเดียวกันฉันใด พระคริสต์ก็ทรงเป็นฉันนั้น
1คร 12.14 เพราะว่าร่างกายมิได้ประกอบด้วยอวัยวะเดียวแต่ด้วยหลายอวัยวะ
1คร 12.15 ถ้าเท้าจะพูดว่า “เพราะข้าพเจ้ามิได้เป็นมือ ข้าพเจ้าจึงไม่ได้เป็นอวัยวะของร่างกายนั้น” เท้าจะไม่เป็นอวัยวะของร่างกายเพราะเหตุนั้นหรือ
1คร 12.16 และถ้าหูจะพูดว่า “เพราะข้าพเจ้ามิได้เป็นตา ข้าพเจ้าจึงมิได้เป็นอวัยวะของร่างกายนั้น” หูจะไม่เป็นอวัยวะของร่างกายเพราะเหตุนั้นหรือ
1คร 12.17 ถ้าอวัยวะทั้งหมดในร่างกายเป็นตา การได้ยินจะอยู่ที่ไหน ถ้าทั้งร่างกายเป็นหู การดมกลิ่นจะอยู่ที่ไหน
1คร 12.18 แต่บัดนี้พระเจ้าได้ทรงตั้งอวัยวะทุกส่วนไว้ในร่างกายตามชอบพระทัยของพระองค์
1คร 12.19 ถ้าอวัยวะทั้งหมดเป็นอวัยวะเดียว ร่างกายจะมีที่ไหน
1คร 12.20 แต่บัดนี้มีหลายอวัยวะแต่ก็ยังเป็นร่างกายเดียวกัน
1คร 12.22 แต่ยิ่งกว่านี้อวัยวะของร่างกายที่เราเห็นว่าอ่อนแอ เราก็ขาดเสียไม่ได้
1คร 12.23 และอวัยวะของร่างกายที่เราถือว่ามีเกียรติน้อย เราก็ยังทำให้มีเกียรติยิ่งขึ้น และอวัยวะที่ไม่น่าดูนั้น เราก็ทำให้น่าดูยิ่งขึ้น
1คร 12.24 เพราะว่าอวัยวะที่น่าดูแล้ว ก็ไม่จำเป็นที่จะต้องตกแต่งอีก แต่พระเจ้าได้ทรงให้อวัยวะของร่างกายเสมอภาคกัน ทรงให้อวัยวะที่ต่ำต้อยเป็นที่นับถือมากขึ้น
1คร 12.25 เพื่อไม่ให้มีการแก่งแย่งกันในร่างกาย แต่ให้อวัยวะทุกส่วนมีความห่วงใยซึ่งกันและกัน
1คร 12.26 ถ้าอวัยวะอันหนึ่งเจ็บ อวัยวะทั้งหมดก็พลอยเจ็บด้วย ถ้าอวัยวะอันหนึ่งได้รับเกียรติ อวัยวะทั้งหมดก็พลอยชื่นชมยินดีด้วย
1คร 12.27 บัดนี้ฝ่ายท่านทั้งหลายเป็นกายของพระคริสต์ และต่างก็เป็นอวัยวะของพระกายนั้น
อฟ 3.6 คือว่าคนต่างชาติจะเป็นผู้รับมรดกร่วมกัน และเป็นอวัยวะของกายอันเดียวกัน และมีส่วนได้รับพระสัญญาของพระองค์ในพระคริสต์โดยข่าวประเสริฐนั้น
อฟ 4.16 คือเนื่องจากพระองค์นั้น ร่างกายทั้งสิ้นที่ติดต่อสนิทและผูกพันกันโดยที่ทุกๆข้อต่อได้ช่วยชูกำลังตามขนาดแห่งอวัยวะทุกส่วน ร่างกายนั้นจึงได้จำเริญเติบโตขึ้นเองด้วยความรัก
อฟ 4.25 เหตุฉะนั้นท่านจงเลิกพูดมุสาเสีย และ ‘จงต่างคนต่างพูดความจริงกับเพื่อนบ้าน’ เพราะว่าเราต่างก็เป็นอวัยวะของกันและกัน
อฟ 5.30 เพราะว่าเราเป็นอวัยวะแห่งพระกายของพระองค์ แห่งเนื้อหนังของพระองค์ และแห่งกระดูกของพระองค์
คส 3.5 เหตุฉะนั้นจงประหารอวัยวะของท่านซึ่งอยู่ฝ่ายโลกนี้ คือการล่วงประเวณี การโสโครก ราคะตัณหา ความปรารถนาชั่ว และความโลภ ซึ่งเป็นการนับถือรูปเคารพ
ยก 3.5 เช่นนั้นแหละลิ้นก็เป็นอวัยวะเล็กๆด้วย และพูดโอ้อวดอ้างการใหญ่ จงดูเถิด ไฟนิดเดียวอาจเผาไหม้มากเท่าใด
ยก 3.6 และลิ้นนั้นก็เป็นไฟ เป็นโลกแห่งการชั่วช้าซึ่งตั้งอยู่ในบรรดาอวัยวะของเรา เป็นเหตุให้ทั้งกายเป็นมลทินไป ทำให้วิถีแห่งธรรมชาติเผาไหม้ และมันเองก็ติดไฟจากนรก
ยก 4.1 อะไรเป็นสาเหตุของสงครามและการทะเลาะวิวาทกันในพวกท่าน มิใช่ราคะตัณหาของท่านหรือที่ต่อสู้กันในอวัยวะของท่าน
อสัตย์ ( 4 )
อสค 22.27 เจ้านายในท่ามกลางแผ่นดินเป็นเหมือนสุนัขป่าที่ฉีกเหยื่อ ทำให้โลหิตตก ทำลายชีวิตเพื่อจะเอากำไรที่อสัตย์
มคา 1.14 เพราะฉะนั้น เจ้าจะต้องมอบของไว้อาลัยให้แก่โมเรเชท-กัท บรรดาเรือนของอัคซีบจะเป็นสิ่งอสัตย์แก่บรรดากษัตริย์อิสราเอล
ลก 16.10 คนที่สัตย์ซื่อในของเล็กน้อยที่สุดจะสัตย์ซื่อในของมากด้วย และคนที่อสัตย์ในของเล็กน้อยที่สุดจะอสัตย์ในของมากเช่นกัน
อหังการ ( 1 )
สดด 31.23 โอ ท่านบรรดาวิสุทธิชนทั้งสิ้นของพระองค์เอ๋ย จงรักพระเยโฮวาห์ เพราะพระเยโฮวาห์ทรงพิทักษ์รักษาคนสัตย์ซื่อไว้ แต่ทรงสนองผู้กระทำอหังการอย่างเต็มขนาด
อ้อ ( 5 )
2พกษ 18.21 ดูเถิด เดี๋ยวนี้ท่านวางใจในไม้เท้าอ้อช้ำ คืออียิปต์ ซึ่งจะตำมือของคนใดๆที่ใช้ไม้เท้านั้นยัน ฟาโรห์กษัตริย์แห่งอียิปต์เป็นเช่นนั้นต่อทุกคนที่วางใจในเขา
โยบ 40.21 มันนอนอยู่ใต้ต้นไม้ที่มีร่มเงา ในเพิงอ้อและในบึง
อสย 36.6 ดูเถิด ท่านวางใจในไม้เท้าอ้อที่เดาะ คืออียิปต์ ซึ่งจะตำมือของคนใดๆที่ใช้ไม้เท้านั้นยัน ฟาโรห์กษัตริย์แห่งอียิปต์เป็นเช่นนั้นต่อทุกคนที่วางใจในเขา
อสย 58.5 อย่างนี้หรือเป็นการอดอาหารที่เราเลือก คือวันที่คนข่มตัว การก้มศีรษะของเขาลงเหมือนอ้อเล็ก และปูผ้ากระสอบและขี้เถ้ารองใต้เขา อย่างนี้หรือเจ้าจะเรียกการอย่างนี้ว่าการอดอาหาร และเป็นวันที่พระเยโฮวาห์โปรดปรานอย่างนั้นหรือ
อสค 29.6 แล้วคนที่อยู่ในอียิปต์ทั้งสิ้นจะทราบว่า เราคือพระเยโฮวาห์ เพราะเจ้าเป็นไม้เท้าอ้อของวงศ์วานอิสราเอล
ออก ( 918 )
ปฐก 1.11; ปฐก 1.12; ปฐก 2.10; ปฐก 7.11; ปฐก 12.8; ปฐก 13.4; ปฐก 14.15; ปฐก 18.5; ปฐก 19.6; ปฐก 21.14; ปฐก 21.33; ปฐก 24.10; ปฐก 24.56; ปฐก 24.63; ปฐก 26.25; ปฐก 30.37; ปฐก 31.23; ปฐก 31.55; ปฐก 32.7; ปฐก 33.3; ปฐก 37.23; ปฐก 38.14; ปฐก 38.19; ปฐก 41.47; ปฐก 41.56; ปฐก 42.26; ปฐก 42.27; ปฐก 42.33; ปฐก 42.35; ปฐก 43.8; ปฐก 43.21; ปฐก 43.23; ปฐก 44.3; ปฐก 44.11; ปฐก 48.14; อพย 2.6; อพย 3.5; อพย 3.20; อพย 4.6; อพย 4.25; อพย 6.6; อพย 8.5; อพย 8.6; อพย 8.16; อพย 8.17; อพย 8.22; อพย 9.15; อพย 10.12; อพย 10.13; อพย 14.16; อพย 15.9; อพย 15.12; อพย 16.21; อพย 17.10; อพย 18.13; อพย 20.7; อพย 23.23; อพย 25.15; อพย 25.20; อพย 29.17; อพย 33.2; อพย 33.5; อพย 33.6; อพย 33.23; อพย 34.5; อพย 34.34; อพย 37.9; อพย 40.37; ลนต 1.6; ลนต 1.16; ลนต 2.2; ลนต 3.4; ลนต 3.10; ลนต 3.15; ลนต 4.8; ลนต 4.9; ลนต 4.10; ลนต 4.31; ลนต 4.35; ลนต 5.9; ลนต 6.11; ลนต 7.4; ลนต 8.20; ลนต 13.56; ลนต 14.40; ลนต 14.43; ลนต 15.2; ลนต 15.3; ลนต 15.4; ลนต 15.6; ลนต 15.7; ลนต 15.8; ลนต 15.9; ลนต 15.11; ลนต 15.12; ลนต 15.13; ลนต 15.15; ลนต 15.16; ลนต 15.18; ลนต 15.19; ลนต 15.20; ลนต 15.25; ลนต 15.26; ลนต 15.28; ลนต 15.30; ลนต 15.32; ลนต 15.33; ลนต 16.23; ลนต 17.10; ลนต 17.13; ลนต 18.25; ลนต 18.28; ลนต 19.12; ลนต 20.3; ลนต 20.5; ลนต 20.6; ลนต 22.2; ลนต 22.4; ลนต 22.22; ลนต 26.13; กดว 2.9; กดว 2.16; กดว 2.17; กดว 2.24; กดว 2.31; กดว 2.34; กดว 4.5; กดว 4.18; กดว 5.2; กดว 5.18; กดว 5.23; กดว 6.2; กดว 6.12; กดว 8.3; กดว 9.18; กดว 9.20; กดว 9.21; กดว 9.23; กดว 10.5; กดว 10.6; กดว 10.13; กดว 10.14; กดว 10.18; กดว 10.21; กดว 10.22; กดว 10.25; กดว 10.28; กดว 10.29; กดว 10.33; กดว 10.35; กดว 16.14; กดว 16.21; กดว 16.31; กดว 16.32; กดว 16.37; กดว 19.9; กดว 21.4; กดว 21.10; กดว 21.11; กดว 21.16; กดว 21.23; กดว 22.23; กดว 26.10; กดว 31.27; กดว 32.28; กดว 33.1; กดว 33.2; กดว 33.3; กดว 33.17; กดว 33.45; กดว 33.52; กดว 33.53; กดว 33.55; พบญ 2.14; พบญ 2.16; พบญ 4.2; พบญ 4.34; พบญ 5.11; พบญ 5.15; พบญ 6.13; พบญ 7.19; พบญ 9.5; พบญ 9.29; พบญ 10.20; พบญ 11.2; พบญ 12.3; พบญ 14.6; พบญ 15.23; พบญ 19.3; พบญ 21.13; พบญ 21.19; พบญ 22.17; พบญ 23.1; พบญ 25.10; พบญ 25.11; พบญ 26.8; พบญ 32.11; ยชว 2.16; ยชว 6.7; ยชว 7.13; ยชว 8.10; ยชว 8.16; ยชว 8.18; ยชว 8.19; ยชว 9.12; ยชว 9.13; ยชว 9.17; ยชว 13.7; ยชว 18.5; ยชว 23.4; วนฉ 1.6; วนฉ 1.7; วนฉ 3.25; วนฉ 7.16; วนฉ 8.20; วนฉ 9.34; วนฉ 9.43; วนฉ 11.23; วนฉ 14.6; วนฉ 18.5; วนฉ 18.21; วนฉ 19.5; วนฉ 19.7; วนฉ 19.8; วนฉ 19.9; วนฉ 19.10; วนฉ 19.27; วนฉ 19.29; วนฉ 20.6; วนฉ 20.32; นรธ 1.6; นรธ 2.3; นรธ 3.15; นรธ 4.8; 1ซมอ 1.15; 1ซมอ 2.5; 1ซมอ 2.31; 1ซมอ 5.4; 1ซมอ 7.6; 1ซมอ 11.7; 1ซมอ 11.11; 1ซมอ 16.4; 1ซมอ 17.7; 1ซมอ 17.39; 1ซมอ 17.41; 1ซมอ 17.43; 1ซมอ 17.51; 1ซมอ 18.4; 1ซมอ 19.24; 1ซมอ 24.6; 1ซมอ 24.10; 1ซมอ 24.11; 1ซมอ 26.9; 1ซมอ 26.11; 1ซมอ 26.20; 1ซมอ 26.23; 1ซมอ 28.1; 1ซมอ 28.17; 1ซมอ 29.6; 1ซมอ 29.10; 1ซมอ 29.11; 1ซมอ 30.9; 1ซมอ 31.4; 1ซมอ 31.9; 2ซมอ 1.14; 2ซมอ 2.23; 2ซมอ 3.29; 2ซมอ 4.5; 2ซมอ 4.12; 2ซมอ 5.18; 2ซมอ 6.6; 2ซมอ 6.16; 2ซมอ 10.4; 2ซมอ 13.9; 2ซมอ 15.5; 2ซมอ 16.9; 2ซมอ 18.12; 2ซมอ 23.16; 2ซมอ 24.16; 1พกษ 3.25; 1พกษ 6.4; 1พกษ 6.27; 1พกษ 8.7; 1พกษ 8.8; 1พกษ 8.22; 1พกษ 8.42; 1พกษ 9.7; 1พกษ 11.30; 1พกษ 13.3; 1พกษ 13.4; 1พกษ 14.15; 1พกษ 14.28; 1พกษ 16.21; 1พกษ 18.24; 1พกษ 18.25; 1พกษ 18.26; 1พกษ 20.33; 1พกษ 21.10; 1พกษ 22.35; 2พกษ 2.3; 2พกษ 2.12; 2พกษ 4.25; 2พกษ 4.40; 2พกษ 4.41; 2พกษ 5.11; 2พกษ 8.20; 2พกษ 8.22; 2พกษ 9.3; 2พกษ 9.8; 2พกษ 9.13; 2พกษ 10.32; 2พกษ 11.7; 2พกษ 11.8; 2พกษ 11.9; 2พกษ 12.11; 2พกษ 16.14; 2พกษ 16.17; 2พกษ 17.36; 2พกษ 18.31; 2พกษ 19.14; 2พกษ 22.9; 2พกษ 23.27; 2พกษ 25.29; 1พศด 10.4; 1พศด 11.18; 1พศด 13.9; 1พศด 13.10; 1พศด 16.8; 1พศด 19.4; 1พศด 21.16; 1พศด 21.26; 1พศด 26.14; 1พศด 28.18; 2พศด 3.11; 2พศด 3.13; 2พศด 5.8; 2พศด 5.9; 2พศด 6.12; 2พศด 6.32; 2พศด 13.3; 2พศด 14.5; 2พศด 15.17; 2พศด 16.14; 2พศด 19.2; 2พศด 20.11; 2พศด 21.8; 2พศด 21.10; 2พศด 22.7; 2พศด 23.8; 2พศด 24.11; 2พศด 29.5; 2พศด 32.21; 2พศด 32.30; อสร 1.8; อสร 4.19; อสร 4.21; อสร 5.13; อสร 5.17; อสร 6.1; อสร 6.3; อสร 6.8; อสร 6.11; อสร 6.12; อสร 7.13; อสร 7.21; อสร 8.24; อสร 10.11; นหม 4.23; นหม 5.8; นหม 5.13; นหม 13.3; นหม 13.8; นหม 13.25; อสธ 2.1; อสธ 3.9; อสธ 3.14; อสธ 3.15; อสธ 4.4; อสธ 4.8; อสธ 4.11; อสธ 8.13; อสธ 8.14; อสธ 9.14; โยบ 4.7; โยบ 6.9; โยบ 9.8; โยบ 10.10; โยบ 11.10; โยบ 14.9; โยบ 15.25; โยบ 16.20; โยบ 17.13; โยบ 20.25; โยบ 24.4; โยบ 24.24; โยบ 26.7; โยบ 26.9; โยบ 29.6; โยบ 30.24; โยบ 32.19; โยบ 33.17; โยบ 41.13; โยบ 41.30; สดด 7.2; สดด 9.5; สดด 12.3; สดด 22.14; สดด 30.11; สดด 52.2; สดด 55.20; สดด 58.6; สดด 60.2; สดด 60.6; สดด 68.31; สดด 69.28; สดด 72.16; สดด 75.10; สดด 77.2; สดด 77.4; สดด 78.46; สดด 79.6; สดด 80.18; สดด 88.8; สดด 88.16; สดด 90.6; สดด 94.23; สดด 99.6; สดด 101.5; สดด 101.8; สดด 104.2; สดด 104.28; สดด 105.1; สดด 108.7; สดด 109.13; สดด 109.23; สดด 116.4; สดด 116.13; สดด 116.17; สดด 125.3; สดด 129.4; สดด 136.6; สดด 136.12; สดด 138.7; สภษ 1.24; สภษ 7.15; สภษ 10.31; สภษ 12.12; สภษ 15.28; สภษ 20.8; สภษ 23.18; สภษ 24.14; สภษ 25.20; สภษ 26.6; สภษ 26.26; สภษ 30.9; สภษ 30.17; สภษ 31.19; สภษ 31.20; ปญจ 1.8; ปญจ 3.14; ปญจ 8.17; ปญจ 10.4; ปญจ 12.4; พซม 1.3; พซม 5.3; พซม 6.11; พซม 7.12; อสย 1.6; อสย 1.15; อสย 1.25; อสย 5.2; อสย 5.14; อสย 5.25; อสย 9.12; อสย 9.14; อสย 9.17; อสย 9.21; อสย 10.1; อสย 10.4; อสย 11.14; อสย 12.4; อสย 14.26; อสย 14.27; อสย 16.10; อสย 18.5; อสย 22.25; อสย 28.27; อสย 30.2; อสย 30.13; อสย 30.29; อสย 31.3; อสย 33.15; อสย 33.17; อสย 33.19; อสย 35.5; อสย 36.3; อสย 36.16; อสย 37.14; อสย 40.22; อสย 45.8; อสย 47.2; อสย 48.13; อสย 48.19; อสย 50.6; อสย 51.17; อสย 54.2; อสย 55.13; อสย 56.1; อสย 56.5; อสย 61.1; อสย 63.12; อสย 65.2; ยรม 1.10; ยรม 4.31; ยรม 5.10; ยรม 6.11; ยรม 6.12; ยรม 7.29; ยรม 8.2; ยรม 9.21; ยรม 10.12; ยรม 10.25; ยรม 11.19; ยรม 13.25; ยรม 16.13; ยรม 17.8; ยรม 17.11; ยรม 17.19; ยรม 18.21; ยรม 21.5; ยรม 22.24; ยรม 27.5; ยรม 31.28; ยรม 32.17; ยรม 32.21; ยรม 34.18; ยรม 36.23; ยรม 36.29; ยรม 39.4; ยรม 41.10; ยรม 44.6; ยรม 44.8; ยรม 44.11; ยรม 44.26; ยรม 47.5; ยรม 48.2; ยรม 48.25; ยรม 48.28; ยรม 48.40; ยรม 49.22; ยรม 49.26; ยรม 50.30; ยรม 51.6; ยรม 51.15; ยรม 51.25; ยรม 51.62; ยรม 52.33; พคค 1.11; พคค 1.17; พคค 1.19; พคค 2.11; พคค 2.12; พคค 2.19; พคค 3.55; พคค 4.3; พคค 4.13; อสค 1.1; อสค 1.4; อสค 1.23; อสค 2.10; อสค 5.1; อสค 5.2; อสค 5.12; อสค 6.14; อสค 10.16; อสค 10.19; อสค 10.22; อสค 11.2; อสค 11.22; อสค 12.14; อสค 14.8; อสค 14.9; อสค 14.13; อสค 14.17; อสค 14.19; อสค 14.21; อสค 14.22; อสค 16.27; อสค 16.36; อสค 16.57; อสค 17.6; อสค 17.22; อสค 19.8; อสค 19.12; อสค 20.8; อสค 20.13; อสค 20.21; อสค 20.28; อสค 20.33; อสค 20.34; อสค 21.24; อสค 21.26; อสค 21.28; อสค 23.25; อสค 23.26; อสค 24.6; อสค 24.13; อสค 25.7; อสค 25.13; อสค 25.16; อสค 26.16; อสค 28.7; อสค 30.11; อสค 30.15; อสค 30.25; อสค 31.11; อสค 33.22; อสค 35.5; อสค 36.8; อสค 36.18; อสค 37.11; อสค 38.9; อสค 39.14; อสค 41.7; อสค 44.19; อสค 45.3; อสค 46.9; ดนล 3.10; ดนล 3.29; ดนล 4.6; ดนล 4.14; ดนล 5.28; ดนล 6.7; ดนล 6.8; ดนล 6.26; ดนล 7.10; ดนล 7.23; ดนล 9.26; ดนล 11.24; ดนล 11.42; ฮชย 2.17; ฮชย 6.3; ฮชย 7.1; ฮชย 7.5; ฮชย 7.12; ฮชย 8.4; ฮชย 9.10; ฮชย 11.4; ฮชย 14.6; ยอล 1.7; ยอล 2.22; ยอล 2.32; อมส 1.5; อมส 1.8; อมส 2.3; อมส 2.7; อมส 3.14; อมส 6.10; อมส 7.17; อมส 8.5; ยนา 2.10; ยนา 3.6; ยนา 3.7; มคา 2.13; มคา 5.13; นฮม 1.14; ฮบก 2.10; ฮบก 2.11; ฮบก 3.9; ศฟย 1.4; ศฟย 1.17; ศฟย 2.14; ศฟย 3.6; ศฟย 3.7; ศฟย 3.9; ศฟย 3.11; ศคย 2.6; ศคย 4.12; ศคย 5.3; ศคย 5.4; ศคย 7.3; ศคย 9.6; ศคย 11.8; ศคย 11.9; ศคย 11.12; ศคย 12.1; ศคย 13.9; ศคย 14.2; ศคย 14.4; มธ 3.16; มธ 5.29; มธ 5.30; มธ 7.22; มธ 8.16; มธ 8.31; มธ 9.33; มธ 9.34; มธ 10.1; มธ 10.8; มธ 10.14; มธ 12.13; มธ 12.24; มธ 12.26; มธ 12.27; มธ 12.28; มธ 14.9; มธ 15.17; มธ 17.19; มธ 17.21; มธ 18.8; มธ 18.9; มธ 22.12; มธ 23.24; มธ 25.14; มธ 25.15; มธ 26.28; มธ 26.51; มธ 27.28; มธ 27.31; มธ 27.51; มธ 27.52; มก 1.10; มก 1.34; มก 1.39; มก 2.22; มก 3.5; มก 3.15; มก 3.22; มก 3.23; มก 6.7; มก 6.11; มก 6.13; มก 7.19; มก 7.30; มก 7.34; มก 9.18; มก 9.28; มก 9.29; มก 9.38; มก 9.47; มก 14.16; มก 14.24; มก 14.47; มก 15.20; มก 15.38; มก 16.4; มก 16.9; มก 16.17; ลก 3.21; ลก 4.17; ลก 6.10; ลก 9.5; ลก 9.40; ลก 9.49; ลก 10.11; ลก 11.14; ลก 11.15; ลก 11.18; ลก 11.19; ลก 11.20; ลก 11.50; ลก 13.32; ลก 14.5; ลก 21.30; ลก 22.20; ลก 22.53; ลก 24.2; ยน 1.51; ยน 9.7; ยน 9.11; ยน 9.15; ยน 11.39; ยน 11.41; ยน 11.57; ยน 13.4; ยน 15.2; ยน 15.4; ยน 18.10; ยน 18.29; ยน 19.23; ยน 20.22; ยน 20.27; ยน 21.18; กจ 2.21; กจ 4.18; กจ 4.30; กจ 5.40; กจ 7.19; กจ 7.33; กจ 9.7; กจ 9.14; กจ 9.21; กจ 9.27; กจ 9.29; กจ 9.41; กจ 10.11; กจ 12.1; กจ 13.19; กจ 13.51; กจ 16.22; กจ 22.16; กจ 26.1; กจ 27.2; กจ 27.12; กจ 27.19; กจ 27.41; รม 10.13; รม 10.21; รม 11.17; รม 11.19; รม 11.20; รม 11.22; รม 15.20; รม 16.26; 1คร 1.2; 1คร 1.13; 1คร 5.2; 1คร 7.21; 1คร 7.25; 1คร 11.24; 1คร 14.5; 2คร 1.16; 2คร 3.14; 2คร 3.16; 2คร 5.12; 2คร 8.10; กท 4.15; กท 5.12; 2ทธ 2.19; 2ทธ 2.22; ฮบ 9.4; ฮบ 9.22; ฮบ 10.20; ฮบ 11.8; ยก 3.12; 2ปต 2.1; 1ยน 4.1; 2ยน 1.7; ยด 1.12; วว 2.27; วว 4.10; วว 5.2; วว 5.3; วว 5.4; วว 5.5; วว 5.9; วว 6.1; วว 9.7; วว 11.19; วว 12.16; วว 15.5; วว 16.6; วว 16.19; วว 19.11; วว 20.12; วว 22.2
ออกจาก ( 430 )
ปฐก 1.4 พระเจ้าทรงเห็นว่าความสว่างนั้นดี และพระเจ้าทรงแยกความสว่างนั้นออกจากความมืด
ปฐก 1.6 พระเจ้าตรัสว่า “จงให้มีพื้นอากาศในระหว่างน้ำ และจงให้พื้นอากาศนั้นแยกน้ำออกจากน้ำ”
ปฐก 1.14 พระเจ้าตรัสว่า “จงให้มีดวงสว่างบนพื้นฟ้าอากาศเพื่อแยกวันออกจากคืน และเพื่อใช้เป็นหมายสำคัญ และที่กำหนดฤดู วันและปีต่างๆ
ปฐก 1.18 เพื่อครองกลางวันและครองกลางคืน และเพื่อแยกความสว่างออกจากความมืด พระเจ้าทรงเห็นว่าดี
ปฐก 2.10 มีแม่น้ำสายหนึ่งไหลออกจากเอเดนรดสวนนั้น จากที่นั่นได้แยกออกเป็นแม่น้ำสี่สาย
ปฐก 9.10 และกับสัตว์ที่มีชีวิตทั้งปวงที่อยู่กับเจ้า ทั้งนก สัตว์ใช้งาน และบรรดาสัตว์ป่าบนแผ่นดินโลกที่อยู่กับเจ้า สัตว์ทั้งปวงที่ออกจากนาวา รวมทั้งบรรดาสัตว์ป่าบนแผ่นดินโลก
ปฐก 9.18 บุตรชายของโนอาห์ที่ได้ออกจากนาวา คือเชม ฮาม และยาเฟท และฮามเป็นบิดาของคานาอัน
ปฐก 11.31 เทราห์ก็พาอับรามบุตรชายของเขากับโลทบุตรชายของฮารานผู้เป็นหลานชายของเขาและนางซาราย บุตรสะใภ้ของเขาผู้เป็นภรรยาของอับรามบุตรชายของเขา เขาทั้งหลายออกจากเมืองเออร์ของชาวเคลเดีย จะเข้าไปยังแผ่นดินคานาอัน พวกเขามาถึงเมืองฮารานแล้วก็อาศัยอยู่ที่นั่น
ปฐก 12.4 ดังนั้นอับรามจึงออกไปตามที่พระเยโฮวาห์ได้ตรัสแก่ท่านและโลทก็ไปกับท่าน อับรามมีอายุได้เจ็ดสิบห้าปีขณะเมื่อท่านออกจากเมืองฮาราน
ปฐก 15.7 พระองค์ตรัสแก่ท่านว่า “เราคือเยโฮวาห์ที่ได้พาเจ้าออกจากเมืองเออร์ของชาวเคลเดีย เพื่อยกดินแดนนี้ให้เป็นมรดกแก่เจ้า”
ปฐก 19.12 ทูตเหล่านั้นจึงพูดกับโลทว่า “ที่นี่มีใครอีกไหม จงพาบุตรเขย บุตรชาย บุตรสาว และสิ่งใดๆของเจ้าที่อยู่ในเมืองนี้ออกจากที่นี่
ปฐก 26.17 อิสอัคจึงออกจากที่นั่น ไปตั้งเต็นท์อยู่ที่หุบเขาเก-ราร์และอาศัยอยู่ที่นั่น
ปฐก 26.23 และท่านก็ออกจากที่นั่นไปยังเมืองเบเออร์เชบา
ปฐก 26.26 ฝ่ายอาบีเมเลคออกจากเมืองเก-ราร์พร้อมกับอาฮุสซัทสหายคนหนึ่งของพระองค์ กับฟีโคล์ผู้บัญชาการทหารของพระองค์ไปหาท่าน
ปฐก 28.10 ยาโคบออกจากเมืองเบเออร์เชบาเดินไปยังเมืองฮาราน
ปฐก 29.3 และฝูงแกะมาพร้อมกันที่นั่น แล้วคนเลี้ยงแกะก็กลิ้งหินออกจากปากบ่อตักน้ำให้ฝูงแกะกิน แล้วเอาหินปิดปากบ่อนั้นเสียดังเดิม
ปฐก 29.8 แต่เขาทั้งหลายตอบว่า “เราทำไม่ได้ จนกว่าแกะทุกๆฝูงจะมาพร้อมกัน และเขากลิ้งหินออกจากปากบ่อน้ำก่อน แล้วเราจึงจะเอาน้ำให้ฝูงแกะกิน”
ปฐก 29.10 และต่อมาครั้นยาโคบแลเห็นราเชลบุตรสาวของลาบันพี่ชายมารดาของตน และฝูงแกะของลาบันพี่ชายมารดาของตน ยาโคบก็เข้าไปกลิ้งหินออกจากปากบ่อน้ำ เอาน้ำให้ฝูงแกะของลาบันพี่ชายมารดาของตนกิน
ปฐก 30.32 คือวันนี้ข้าพเจ้าจะไปตรวจดูฝูงสัตว์ของลุงทั้งฝูง ข้าพเจ้าจะคัดแกะที่มีจุดและด่างทุกตัวออกจากฝูง และคัดแกะดำทุกตัวออกจากฝูงแกะ และแพะด่างกับที่มีจุดออกจากฝูงแพะ ให้สัตว์เหล่านี้เป็นค่าจ้างของข้าพเจ้า
ปฐก 31.13 เราเป็นพระเจ้าแห่งเบธเอลที่เจ้าเจิมเสาสำคัญไว้และปฏิญาณต่อเรา บัดนี้จงลุกขึ้นออกจากแผ่นดินนี้ และกลับไปยังแผ่นดินพี่น้องของเจ้า’”
ปฐก 31.33 ลาบันจึงเข้าไปในเต็นท์ของยาโคบ เต็นท์ของนางเลอาห์และเต็นท์สาวใช้ทั้งสองคนนั้น แต่หาไม่พบ จึงออกจากเต็นท์ของนางเลอาห์ แล้วเข้าไปในเต็นท์ของนางราเชล
ปฐก 34.26 เขาฆ่าฮาโมร์และเชเคมบุตรชายเสียด้วยคมดาบ และพานางสาวดีนาห์ออกจากบ้านเชเคมไปเสีย
ปฐก 35.9 เมื่อยาโคบออกจากปัดดานอารัมพระเจ้าก็ทรงสำแดงพระองค์แก่ยาโคบอีก และทรงอวยพรเขา
ปฐก 40.14 เมื่อท่านมีความสุขแล้วขอให้ระลึกถึงข้าพเจ้าและแสดงความเมตตาปรานีแก่ข้าพเจ้า ช่วยทูลฟาโรห์ให้ข้าพเจ้าได้ออกจากบ้านนี้
ปฐก 41.42 ฟาโรห์ทรงถอดธำมรงค์ตราออกจากพระหัตถ์ของพระองค์ สวมที่มือโยเซฟ กับให้สวมเสื้อผ้าป่านเนื้อละเอียด และสวมสร้อยทองคำให้ที่คอ
ปฐก 41.46 เมื่อโยเซฟเข้าเฝ้าฟาโรห์กษัตริย์แห่งอียิปต์นั้น ท่านอายุได้สามสิบปี แล้วโยเซฟก็ออกจากที่เข้าเฝ้าฟาโรห์เที่ยวไปทั่วประเทศอียิปต์
ปฐก 47.30 แต่เราจะถูกฝังไว้กับบรรพบุรุษของเรา แล้วเจ้าจงนำเราออกจากอียิปต์ไปฝังไว้ ณ ที่ฝังศพบิดาเราเถิด” โยเซฟก็สัญญาว่า “ข้าพเจ้าจะกระทำตามที่ท่านสั่ง”
อพย 3.8 และเราลงมาเพื่อจะช่วยเขาให้รอดพ้นจากมือของชาวอียิปต์ และนำเขาออกจากประเทศนั้น ไปยังแผ่นดินที่อุดมกว้างขวาง เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ คือไปยังที่อยู่ของชาวคานาอัน คนฮิตไทต์ คนอาโมไรต์ คนเปริสซี คนฮีไวต์ และคนเยบุส
อพย 3.10 เพราะฉะนั้น จงมาเถิด บัดนี้เราจะใช้เจ้าไปเฝ้าฟาโรห์ เพื่อเจ้าจะได้พาพลไพร่ของเรา คือชนชาติอิสราเอล ออกจากอียิปต์”
อพย 3.11 ฝ่ายโมเสสจึงทูลพระเจ้าว่า “ข้าพระองค์เป็นผู้ใดเล่า ซึ่งข้าพระองค์จะไปเฝ้าฟาโรห์และจะนำชนชาติอิสราเอลออกจากอียิปต์”
อพย 3.12 พระองค์จึงตรัสว่า “เราจะอยู่กับเจ้าแน่ และนี่จะเป็นหมายสำคัญให้เจ้ารู้ว่าเราใช้ให้เจ้าไป คือเมื่อเจ้านำพลไพร่ออกจากอียิปต์แล้ว เจ้าทั้งหลายจะมาปรนนิบัติพระเจ้าบนภูเขานี้”
อพย 4.7 พระองค์จึงตรัสว่า “เอามือของเจ้าสอดไว้ที่อกของเจ้าอีกครั้งหนึ่ง” โมเสสก็สอดมือของท่านเข้าอกของท่านอีก แล้วท่านชักมือออกจากอกมา และดูเถิด มือนั้นกลับกลายเป็นเหมือนเนื้อหนังส่วนอื่นของท่าน
อพย 6.1 พระเยโฮวาห์จึงตรัสกับโมเสสว่า “บัดนี้เจ้าจะได้เห็นเหตุการณ์ซึ่งเราจะกระทำแก่ฟาโรห์ คือด้วยมืออันทรงฤทธิ์ เขาจะปล่อยพลไพร่ไป และด้วยมืออันเข้มแข็ง เขาจะไล่พลไพร่ออกจากแผ่นดินของเขา”
อพย 6.13 พระเยโฮวาห์จึงตรัสแก่โมเสสและอาโรน ให้แจ้งแก่ชนชาติอิสราเอลและฟาโรห์กษัตริย์อียิปต์ว่า ให้พาชนชาติอิสราเอลออกจากแผ่นดินอียิปต์
อพย 6.26 อาโรนและโมเสสสองคนนี้แหละ คือผู้ที่พระเยโฮวาห์ได้ตรัสว่า “จงพาชนชาติอิสราเอลออกจากแผ่นดินอียิปต์ตามหมู่ตามกองของเขา”
อพย 6.27 สองคนนี้แหละเป็นผู้ที่กราบทูลฟาโรห์กษัตริย์ของอียิปต์เพื่อพาชนชาติอิสราเอลออกจากอียิปต์ คือโมเสสและอาโรนนี้แหละ
อพย 7.5 และชาวอียิปต์จะรู้ว่าเราคือพระเยโฮวาห์ เมื่อเราได้ยกมือขึ้นเหนืออียิปต์ และพาชนชาติอิสราเอลออกจากพวกเขา”
อพย 12.37 ชนชาติอิสราเอลยกเดินออกจากเมืองราเมเสสไปถึงเมืองสุคคท นับแต่ผู้ชายได้ประมาณหกแสนคน เด็กต่างหาก
อพย 12.39 เขาเอาก้อนแป้งไร้เชื้อซึ่งนำมาจากอียิปต์นั้น ปิ้งเป็นขนมไร้เชื้อ เพราะเขาถูกเร่งรัดให้ออกจากอียิปต์ จึงไม่ทันเตรียมเสบียง
อพย 12.41 ครั้นสิ้นสี่ร้อยสามสิบปีแล้ว ในวันนั้นเองพลโยธาทั้งหมดของพระเยโฮวาห์ก็ยกออกจากประเทศอียิปต์
อพย 12.42 คืนวันนั้นเป็นคืนที่ควรจดจำไว้เป็นที่ระลึกอย่างยิ่งถึงพระเยโฮวาห์ ด้วยทรงนำเขาออกจากประเทศอียิปต์ คืนวันนั้นจึงเป็นคืนของพระเยโฮวาห์ที่ชนชาติอิสราเอลทั้งปวงถือเป็นที่ระลึกตลอดชั่วอายุของเขา
อพย 12.51 วันนั้นแหละพระเยโฮวาห์ทรงนำชนชาติอิสราเอลออกจากประเทศอียิปต์ แยกเป็นกระบวนพลโยธา
อพย 13.2 “จงถวายลูกหัวปีทั้งปวงแก่เรา คือทุกสิ่งของชนชาติอิสราเอลที่ออกจากครรภ์ครั้งแรก จะเป็นมนุษย์หรือสัตว์ สิ่งนั้นเป็นของของเรา”
อพย 13.3 โมเสสจึงกล่าวแก่ประชาชนว่า “จงระลึกถึงวันนี้ที่ท่านทั้งหลายออกมาจากอียิปต์ จากเรือนทาส เพราะพระเยโฮวาห์ทรงนำท่านทั้งหลายออกจากที่นั่นด้วยฤทธิ์พระหัตถ์ อย่ากินขนมปังที่มีเชื้อเลย
อพย 13.8 ในวันนั้นจงบอกบุตรของท่านว่า ‘ที่ได้ทำดังนี้ก็เพราะเหตุการณ์ซึ่งพระเยโฮวาห์ได้ทรงกระทำสำหรับเรา ขณะเมื่อเราออกจากอียิปต์’
อพย 13.14 ต่อไปภายหน้า เมื่อบุตรของท่านจะถามว่า ‘ทำไมจึงทำอย่างนี้’ จงเล่าให้เขาฟังว่า ‘พระเยโฮวาห์ทรงนำพวกเราออกจากอียิปต์ จากเรือนทาสด้วยฤทธิ์พระหัตถ์
อพย 13.16 พิธีนี้จะเป็นดังรอยสำคัญที่มือของท่าน และดังเครื่องหมายระหว่างนัยน์ตาของท่าน เพราะพระเยโฮวาห์ได้ทรงนำพวกเราออกจากอียิปต์ด้วยฤทธิ์พระหัตถ์”
อพย 13.20 คนอิสราเอลยกออกจากเมืองสุคคท ไปตั้งค่ายที่ตำบลเอธามบริเวณชายถิ่นทุรกันดาร
อพย 14.21 โมเสสยื่นมือของท่านออกไปเหนือทะเล และพระเยโฮวาห์ก็ทรงบันดาลให้ลมทิศตะวันออกพัดโหมไล่น้ำทะเลตลอดคืน ทำให้ทะเลกลายเป็นดินแห้ง น้ำแยกออกจากกัน
อพย 15.22 ต่อมาโมเสสนำพวกอิสราเอลออกจากทะเลแดงไปยังถิ่นทุรกันดารชูร์ เดินไปในถิ่นทุรกันดารสามวัน ก็มิได้พบน้ำเลย
อพย 16.1 พวกเขายกไปจากเอลิม และในวันที่สิบห้าเดือนที่สอง นับตั้งแต่เวลายกออกจากแผ่นดินอียิปต์ ชุมนุมชนชาติอิสราเอลทั้งหมดก็มาถึงถิ่นทุรกันดารสีน ซึ่งอยู่ระหว่างตำบลเอลิมกับภูเขาซีนาย
อพย 16.6 โมเสสกับอาโรนจึงบอกชนชาติอิสราเอลทั้งปวงว่า “ในเวลาเย็นท่านทั้งหลายจะได้รู้ว่าพระเยโฮวาห์เป็นผู้ทรงนำพวกท่านออกจากประเทศอียิปต์
อพย 16.29 ดูซิ พระเยโฮวาห์ทรงกำหนดวันสะบาโตให้เจ้า คือในวันที่หก พระองค์จึงประทานอาหารให้พอรับประทานสองวัน ให้ทุกคนพักอยู่ในที่ของตน อย่าให้ผู้ใดออกจากที่พักในวันที่เจ็ดนั้นเลย”
อพย 16.32 โมเสสกล่าวว่า “พระเยโฮวาห์มีรับสั่งว่า ‘จงตวงมานาโอเมอร์หนึ่ง เก็บไว้ตลอดชั่วอายุของเจ้า เพื่อเขาทั้งหลายจะได้เห็นอาหารซึ่งเราเลี้ยงเจ้าในถิ่นทุรกันดารนี้ เมื่อเรานำพวกเจ้าออกจากแผ่นดินอียิปต์’”
อพย 17.1 ชุมนุมชนชาติอิสราเอลทั้งหมด ยกออกจากถิ่นทุรกันดารสีน ไปเป็นระยะๆตามพระบัญชาของพระเยโฮวาห์และมาตั้งค่ายที่เรฟีดิม ที่นั่นไม่มีน้ำให้พลไพร่ดื่ม
อพย 18.1 เมื่อเยโธร ปุโรหิตแห่งมีเดียน พ่อตาของโมเสส ได้ยินถึงกิจการทั้งหลายที่พระเจ้าทรงกระทำเพื่อโมเสส และอิสราเอลพลไพร่ของพระองค์ว่า พระเยโฮวาห์ทรงนำอิสราเอลออกจากอียิปต์
อพย 19.1 ในเดือนที่สามนับตั้งแต่ชนชาติอิสราเอลออกจากแผ่นดินอียิปต์ ในวันนั้นเขามาถึงถิ่นทุรกันดารซีนาย
อพย 19.2 เมื่อยกออกจากตำบลเรฟีดิม มาถึงถิ่นทุรกันดารซีนาย พวกเขาก็ตั้งค่ายอยู่ในถิ่นทุรกันดาร ชาวอิสราเอลตั้งค่ายอยู่ที่หน้าภูเขานั้น
อพย 19.17 โมเสสก็นำประชาชนออกจากค่ายไปเฝ้าพระเจ้า พวกเขามายืนอยู่ที่เชิงภูเขา
อพย 20.2 “เราคือพระเยโฮวาห์พระเจ้าของเจ้า ผู้ได้นำเจ้าออกจากแผ่นดินอียิปต์คือจากเรือนทาส
อพย 23.13 สิ่งทั้งปวงที่เราสั่งเจ้าไว้นั้นจงระวังถือให้ดี และอย่าออกชื่อพระอื่นเลย อย่าให้ได้ยินชื่อของพระเหล่านั้นออกจากปากของเจ้า
อพย 23.15 จงถือเทศกาลกินขนมปังไร้เชื้อตามเวลาที่กำหนดไว้ (ในเดือนอาบีบ อันเป็นเดือนซึ่งเราบัญชาไว้ เจ้าจงกินขนมปังไร้เชื้อเจ็ดวันตามที่เราสั่งเจ้าไว้แล้ว เพราะในเดือนนั้นเจ้าออกจากอียิปต์ อย่าให้ผู้ใดมาเฝ้าเรามือเปล่าเลย)
อพย 25.32 ให้มีกิ่งหกกิ่ง แยกออกจากลำคันประทีปนั้นข้างละสามกิ่ง
อพย 25.33 กิ่งหนึ่งมีดอกเหมือนดอกอัลมันด์สามดอก ทุกๆดอกให้มีดอกตูมและกลีบ อีกกิ่งหนึ่งให้มีดอกสามดอกเหมือนดอกอัลมันด์ ทุกๆดอกให้มีดอกตูมและกลีบ ให้เป็นดังนี้ทั้งหกกิ่งซึ่งยื่นออกจากลำคันประทีป
อพย 29.46 เขาจะรู้ว่าเราคือพระเยโฮวาห์พระเจ้าของเขา ผู้ได้นำเขาออกจากแผ่นดินอียิปต์ เพื่อเราจะสถิตอยู่ท่ามกลางเขาทั้งหลาย เราคือพระเยโฮวาห์พระเจ้าของเขา”
อพย 32.2 ฝ่ายอาโรนได้กล่าวแก่เขาว่า “จงปลดตุ้มหูทองคำออกจากหูภรรยา และหูบุตรชายหญิงของเจ้าทั้งหลายแล้วนำมาให้เราเถิด”
อพย 32.4 เมื่ออาโรนได้รับทองคำจากมือเขาแล้ว จึงใช้เครื่องมือสลักหล่อรูปเป็นวัวหนุ่ม แล้วเขาทั้งหลายประกาศว่า “โอ อิสราเอล สิ่งเหล่านี้แหละเป็นพระของเจ้า ซึ่งนำเจ้าออกจากแผ่นดินอียิปต์”
อพย 32.7 ฝ่ายพระเยโฮวาห์ตรัสกับโมเสสว่า “เจ้าลงไปเถิด ด้วยว่าชนชาติของเจ้าซึ่งเจ้าได้นำออกจากแผ่นดินอียิปต์นั้น ได้ทำความเสื่อมเสียมากแล้ว
อพย 32.8 เขาได้หันเหออกจากทางซึ่งเราสั่งเขาไว้อย่างรวดเร็ว คือหล่อรูปวัวขึ้นรูปหนึ่งสำหรับตน และกราบไหว้รูปนั้น และถวายสัตวบูชาแก่รูปนั้นและกล่าวว่า ‘โอ อิสราเอล สิ่งเหล่านี้แหละเป็นพระของเจ้า ซึ่งนำเจ้าออกจากแผ่นดินอียิปต์’”
อพย 32.23 เขามาร้องขอข้าพเจ้าว่า ‘ขอจงทำพระให้พวกข้าพเจ้า ซึ่งจะนำพวกข้าพเจ้าไป ด้วยว่าโมเสสคนนี้ที่ได้นำพวกข้าพเจ้าออกจากแผ่นดินอียิปต์นั้นเกิดอะไรขึ้นกับเขา ข้าพเจ้าไม่ทราบ’
อพย 33.16 ทำอย่างไรจะทราบได้ตรงนี้ว่า ข้าพระองค์และพลไพร่ของพระองค์ได้รับพระกรุณาในสายพระเนตรของพระองค์แล้ว ก็เมื่อพระองค์เสด็จไปกับพวกข้าพระองค์ด้วยมิใช่หรือ ดังนี้ เราทั้งหลายทั้งข้าพระองค์และพลไพร่ของพระองค์จึงจะแยกออกจากชนชาติทั้งปวงที่อยู่บนพื้นแผ่นดินโลก”
อพย 34.18 เจ้าทั้งหลายจงถือเทศกาลกินขนมปังไร้เชื้อ จงกินขนมปังไร้เชื้อให้ครบเจ็ดวันตามกำหนดในเดือนอาบีบตามที่เราบัญชาเจ้า เพราะเจ้าออกจากอียิปต์ในเดือนอาบีบ
อพย 34.19 ทุกสิ่งซึ่งออกจากครรภ์ครั้งแรกเป็นของเรา คือสัตว์ตัวผู้ทั้งหมดของเจ้า ลูกหัวปีของวัวและของแกะ
อพย 37.18 มีกิ่งหกกิ่งแยกออกจากลำคันประทีปนั้นข้างละสามกิ่ง
อพย 37.19 แต่ละกิ่งมีดอกเหมือนดอกอัลมันด์สามดอก ทุกๆดอกมีดอกตูมและกลีบ เป็นดังนี้ทั้งหกกิ่ง ซึ่งยื่นออกจากลำคันประทีป
ลนต 2.9 และปุโรหิตจะนำส่วนที่ระลึกออกจากธัญญบูชา และเผาเสียบนแท่น เป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นที่พอพระทัยแด่พระเยโฮวาห์
ลนต 4.10 ให้เอาออกเช่นเดียวกับเอาออกจากวัวที่ถวายเป็นสันติบูชา และปุโรหิตจะเผาสิ่งเหล่านี้บนแท่นเครื่องเผาบูชา
ลนต 4.19 และเขาจะเอาไขมันออกจากวัวนั้นหมด นำไปเผาเสียบนแท่น
ลนต 4.35 และเขาจะเอาไขมันทั้งหมดออกเสียอย่างที่เอาไขมันของลูกแกะออกจากเครื่องสันติบูชา และปุโรหิตจะเผาไขมันบนแท่นเหมือนเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ และปุโรหิตจะทำการลบมลทินของเขาซึ่งเขาได้กระทำผิด และเขาจะได้รับการอภัย”
ลนต 6.10 ให้ปุโรหิตสวมเสื้อผ้าป่านและสวมกางเกงผ้าป่านและให้ตักมูลเถ้าออกจากไฟที่ไหม้เครื่องเผาบูชาอยู่บนแท่นนำไปไว้ข้างแท่น
ลนต 11.45 เพราะเราคือพระเยโฮวาห์ผู้นำเจ้าออกจากแผ่นดินอียิปต์ เพื่อเป็นพระเจ้าของเจ้า เพราะฉะนั้นเจ้าจึงต้องบริสุทธิ์ เพราะเราบริสุทธิ์”
ลนต 14.36 แล้วปุโรหิตจะบัญชาให้เขาขนของออกจากเรือนให้หมด ก่อนที่ปุโรหิตจะเข้าไปตรวจโรค เกรงว่าของทุกอย่างที่อยู่ในเรือนนั้นจะถูกประกาศว่า มลทิน ต่อจากนั้นปุโรหิตจึงจะเข้าไปตรวจดูเรือน
ลนต 14.38 แล้วปุโรหิตจะออกจากเรือนไปอยู่ที่ประตูเรือนแล้วปิดเรือนเสียเจ็ดวัน
ลนต 15.2 “จงกล่าวแก่คนอิสราเอลว่า เมื่อผู้ใดมีสิ่งไหลออกจากร่างกาย เพราะเหตุสิ่งที่ไหลออกนั้น เขาเป็นมลทิน
ลนต 20.24 แต่เราได้บอกเจ้าแล้วว่า เจ้าทั้งหลายจะได้รับแผ่นดินนี้เป็นมรดก เราจะให้แก่เจ้าเป็นกรรมสิทธิ์ เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ เราคือพระเยโฮวาห์พระเจ้าของเจ้า ผู้ได้แยกเจ้าออกจากชนชาติทั้งหลาย
ลนต 20.26 เจ้าต้องบริสุทธิ์สำหรับเรา เพราะเราคือพระเยโฮวาห์บริสุทธิ์ และได้แยกเจ้าออกจากชนชาติทั้งหลายเพื่อเจ้าจะเป็นของเรา
ลนต 22.33 ผู้นำเจ้าออกจากแผ่นดินอียิปต์เพื่อเป็นพระเจ้าของเจ้า เราคือพระเยโฮวาห์”
ลนต 23.43 เพื่อตลอดชั่วอายุของเจ้าจะได้ทราบว่า เมื่อเราพาคนอิสราเอลออกจากแผ่นดินอียิปต์นั้นเราได้ให้เขาอยู่ในเพิง เราคือพระเยโฮวาห์พระเจ้าของเจ้า”
ลนต 25.38 เราคือพระเยโฮวาห์พระเจ้าของเจ้า ซึ่งนำเจ้าออกจากแผ่นดินอียิปต์ เพื่อยกแผ่นดินคานาอันให้แก่เจ้า และที่จะเป็นพระเจ้าของเจ้า
ลนต 25.42 เพราะว่าเขาทั้งหลายเป็นทาสของเราที่เราพาออกจากแผ่นดินอียิปต์ เขาจะขายตัวเป็นทาสไม่ได้
ลนต 25.55 สำหรับเรา คนอิสราเอลเป็นทาสของเรา เขาเป็นทาสของเราที่เราพาออกจากแผ่นดินอียิปต์ เราคือพระเยโฮวาห์พระเจ้าของเจ้า”
ลนต 26.13 เราคือพระเยโฮวาห์พระเจ้าของเจ้า ผู้นำเจ้าออกจากแผ่นดินอียิปต์ เพื่อเจ้าจะมิได้เป็นทาสของเขา เราได้หักคานแอกของเจ้าออกเสีย เพื่อให้เจ้ายืนตัวตรงได้
กดว 1.1 ณ วันที่หนึ่งเดือนที่สองปีที่สองตั้งแต่เขาทั้งหลายออกจากประเทศอียิปต์ พระเยโฮวาห์ตรัสกับโมเสสในพลับพลาแห่งชุมนุม ณ ถิ่นทุรกันดารซีนายว่า
กดว 4.13 ให้เอาขี้เถ้าออกจากแท่นบูชา เอาผ้าสีม่วงคลุมแท่นเสีย
กดว 5.25 และปุโรหิตจะเอาธัญญบูชาแห่งความหึงหวงออกจากมือนาง แกว่งไปแกว่งมาถวายธัญญบูชานั้นต่อพระพักตร์พระเยโฮวาห์ แล้วนำไปถวายที่แท่นบูชา
กดว 6.3 ก็ให้ผู้นั้นปลีกตัวออกจากเหล้าองุ่นและสุรา เขาต้องไม่ดื่มน้ำส้มที่ได้จากเหล้าองุ่นหรือสุรา ไม่ดื่มน้ำองุ่นหรือรับประทานองุ่น ไม่ว่าสดหรือแห้ง
กดว 8.6 “จงยกคนเลวีออกจากคนอิสราเอลและชำระเขาทั้งหลายเสีย
กดว 8.14 ฉะนี้แหละเจ้าจงแยกคนเลวีออกจากคนอิสราเอล และคนเลวีจะเป็นของเรา
กดว 8.16 เพราะเขาทั้งหมดถูกแยกออกจากคนอิสราเอล และมอบไว้แก่เรา เราได้รับเขามาเป็นของเราแล้วแทนทุกคนที่เกิดจากครรภ์มารดาก่อนคือ แทนบุตรหัวปีของประชาชนอิสราเอลทั้งหมด
กดว 9.1 ในเดือนที่หนึ่งปีที่สองตั้งแต่เขาทั้งหลายออกจากแผ่นดินอียิปต์ พระเยโฮวาห์ตรัสกับโมเสสที่ถิ่นทุรกันดารซีนายว่า
กดว 14.44 แต่เขาทั้งหลายยังบังอาจขึ้นไปที่ยังที่สูงบนเนินเขา แต่หีบพันธสัญญาแห่งพระเยโฮวาห์และโมเสสมิได้ออกจากค่าย
กดว 15.41 เราคือพระเยโฮวาห์พระเจ้าของเจ้าผู้นำเจ้าออกจากแผ่นดินอียิปต์ เพื่อเป็นพระเจ้าของเจ้า เราคือพระเยโฮวาห์พระเจ้าของเจ้า”
กดว 16.9 เป็นการเล็กน้อยสำหรับท่านอยู่หรือซึ่งพระเจ้าแห่งอิสราเอลได้แยกท่านออกจากชุมนุมชนอิสราเอล เพื่อนำท่านให้มาใกล้พระองค์ ให้ปฏิบัติงานในพลับพลาของพระเยโฮวาห์และยืนอยู่ต่อหน้าชุมนุมชนเพื่อปรนนิบัติเขา
กดว 18.6 และดูเถิด เราได้เลือกคนเลวีพี่น้องของเจ้าออกจากคนอิสราเอล เป็นของประทานแก่เจ้าถวายแด่พระเยโฮวาห์ เพื่อให้ปฏิบัติงานของพลับพลาแห่งชุมนุม
กดว 20.5 และทำไมท่านจึงให้เราออกจากอียิปต์ นำเรามายังที่เลวทรามนี้ เป็นที่ซึ่งไม่มีพืช ไม่มีมะเดื่อ องุ่นหรือทับทิม และไม่มีน้ำดื่ม”
กดว 20.6 แล้วโมเสสและอาโรนออกจากที่ประชุมไปที่ประตูพลับพลาแห่งชุมนุมและซบหน้าลง และสง่าราศีของพระเยโฮวาห์ปรากฏแก่เขา
กดว 20.8 “จงเอาไม้เท้าและเรียกประชุมชุมนุมชน ทั้งเจ้าและอาโรนพี่ชายของเจ้า และบอกหินต่อหน้าต่อตาประชาชนให้หินหลั่งน้ำ ดังนั้นเจ้าจะเอาน้ำออกจากหินให้เขา ดังนั้นแหละเจ้าจะให้น้ำแก่ชุมนุมชนและสัตว์ดื่ม”
กดว 20.10 โมเสสกับอาโรนก็เรียกชุมนุมชนให้ไปพร้อมกันที่หิน โมเสสกล่าวแก่เขาว่า “เจ้าผู้กบฏจงฟัง ณ บัดนี้จะให้เราเอาน้ำออกจากหินนี้ให้พวกเจ้าดื่มหรือ”
กดว 20.16 และเมื่อเราร้องทูลพระเยโฮวาห์ พระองค์ทรงสดับเสียงของเรา และได้ส่งทูตสวรรค์องค์หนึ่งนำเราออกจากอียิปต์ และดูเถิด เรามาอยู่ในคาเดชเป็นเมืองที่อยู่ชิดพรมแดนของท่าน
กดว 21.5 และประชาชนก็บ่นว่าพระเจ้าและว่าโมเสสว่า “ทำไมพาเราออกจากอียิปต์มาตายในถิ่นทุรกันดาร เพราะไม่มีอาหารและไม่มีน้ำ เราเบื่ออาหารอันไร้ค่านี้”
กดว 21.12 เขายกออกจากที่นั่นมาตั้งค่ายอยู่ที่หุบเขาเศเรด
กดว 21.13 เขายกออกจากที่นั่นไปตั้งอยู่ฟากแม่น้ำอารโนนข้างโน้น ซึ่งอยู่ในถิ่นทุรกันดารที่ยืดมาจากพรมแดนของคนอาโมไรต์ เพราะว่าแม่น้ำอารโนนเป็นพรมแดนของโมอับ ระหว่างโมอับกับคนอาโมไรต์
กดว 22.11 ‘ดูเถิด ชนชาติหนึ่งออกจากอียิปต์มาแผ่คลุมพื้นแผ่นดินโลก ขอเชิญมาเถิด ขอสาปแช่งเขาทั้งหลายให้แก่ข้าพเจ้า ชะรอยข้าพเจ้าจะรบชนะเขาและขับไล่เขาออกไปได้’”
กดว 23.22 พระเจ้าทรงนำพวกเขาออกจากอียิปต์ พระองค์ทรงเป็นเสมือนพลังแห่งม้ายูนิคอน
กดว 24.7 น้ำจะไหลออกจากถังของเขา และเชื้อสายของเขาจะมีอยู่ตามลำน้ำเป็นอันมาก กษัตริย์ของเขาจะสูงกว่ากษัตริย์อากัก ราชอาณาจักรของเขาจะรุ่งเรือง
กดว 26.4 “จงทำสำมะโนครัวประชาชน อายุตั้งแต่ยี่สิบปีขึ้นไป” ตามที่พระเยโฮวาห์ทรงบัญชาโมเสสและคนอิสราเอล ผู้ที่ออกจากแผ่นดินอียิปต์คือ
กดว 30.2 เมื่อชายผู้ใดปฏิญาณไว้กับพระเยโฮวาห์ หรือให้สัตย์ปฏิญาณผูกมัดตัวไว้ด้วยคำสัญญาวิรัตอย่างหนึ่งอย่างใด อย่าให้เขาเสียวาจา เขาต้องกระทำตามคำที่ออกจากปากของเขาทั้งสิ้น
กดว 30.12 แต่ถ้าสามีของนางได้กระทำให้ไม่คงอยู่หรือเป็นโมฆะในวันที่เขาได้ยินแล้ว สิ่งใดที่ออกจากริมฝีปากของนางเกี่ยวด้วยคำปฏิญาณหรือเกี่ยวด้วยคำสัญญาวิรัตของนางย่อมไม่คงอยู่ สามีของนางได้กระทำให้เป็นโมฆะ และพระเยโฮวาห์จะทรงอภัยให้แก่นาง
กดว 32.11 ‘แน่ทีเดียวที่ทุกคนซึ่งยกออกจากอียิปต์อายุตั้งแต่ยี่สิบปีขึ้นไป จะมิได้เห็นแผ่นดินซึ่งเราได้ตั้งสัตย์ปฏิญาณที่จะมอบให้อับราฮัม อิสอัค และยาโคบ เพราะเขาทั้งหลายมิได้ตามเราด้วยใจจริง
กดว 32.24 จงสร้างเมืองสำหรับเด็กเล็กๆทั้งหลายของท่าน และสร้างคอกสำหรับแพะแกะของท่าน และกระทำตามคำที่ออกจากปากของท่าน”
กดว 33.38 และอาโรนปุโรหิตได้ขึ้นบนภูเขาโฮร์ตามพระบัญชาของพระเยโฮวาห์และสิ้นชีวิตที่นั่น ในวันที่หนึ่งเดือนที่ห้าปีที่สี่สิบนับตั้งแต่วันที่คนอิสราเอลยกออกจากประเทศอียิปต์
พบญ 4.37 และเพราะพระองค์ทรงรักบรรพบุรุษของพวกท่าน จึงทรงเลือกเชื้อสายของเขาที่มาภายหลังเขา และทรงพาท่านออกจากอียิปต์ท่ามกลางสายพระเนตรของพระองค์ ด้วยเดชานุภาพยิ่งใหญ่ของพระองค์
พบญ 4.45 เหล่านี้เป็นพระโอวาท เป็นกฎเกณฑ์และคำตัดสินซึ่งโมเสสกล่าวแก่คนอิสราเอลเมื่อเขาออกจากอียิปต์แล้ว
พบญ 5.6 ‘เราคือพระเยโฮวาห์พระเจ้าของเจ้า ผู้ได้นำเจ้าออกจากแผ่นดินอียิปต์ออกจากเรือนทาส
พบญ 6.12 แล้วจงระวังกลัวว่าพวกท่านจะลืมพระเยโฮวาห์ผู้ทรงพาท่านออกจากแผ่นดินอียิปต์ออกจากเรือนทาสนั้น
พบญ 7.6 เพราะว่าพวกท่านเป็นชนชาติบริสุทธิ์สำหรับพระเยโฮวาห์พระเจ้าของท่าน พระเยโฮวาห์พระเจ้าของท่านทรงเลือกท่านออกจากชนชาติทั้งหลายที่อยู่บนพื้นโลก ให้มาเป็นชนชาติในกรรมสิทธิ์ของพระองค์
พบญ 8.14 จิตใจของท่านทั้งหลายจะผยองขึ้น และท่านทั้งหลายก็ลืมพระเยโฮวาห์พระเจ้าของท่านทั้งหลาย ผู้ทรงนำท่านทั้งหลายออกจากแผ่นดินอียิปต์ ออกจากเรือนทาส
พบญ 9.7 จงจำไว้และอย่าลืมเสียว่าพวกท่านได้กระทำให้พระเยโฮวาห์พระเจ้าของท่านพิโรธที่ในถิ่นทุรกันดาร ตั้งแต่วันที่ท่านออกจากแผ่นดินอียิปต์ กระทั่งท่านมาถึงที่นี่ ท่านมักกบฏต่อพระเยโฮวาห์อยู่
พบญ 9.12 แล้วพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า ‘จงลุกขึ้นลงไปจากที่นี่โดยเร็วเถิด เพราะชนชาติของเจ้าซึ่งเจ้านำออกจากอียิปต์ได้หลงกระทำผิด เขาได้หันเสียจากทางซึ่งเราบัญชาเขาไว้นั้นอย่างรวดเร็ว เขาได้หล่อรูปเคารพไว้สำหรับตัวเขาทั้งหลาย’
พบญ 10.7 เขาทั้งหลายเดินทางออกจากที่นั่นมาถึงกุดโกดาห์ และจากกุดโกดาห์ถึงโยทบาธาห์เป็นแผ่นดินที่มีแม่น้ำลำธารมาก
พบญ 13.5 แต่ผู้พยากรณ์หรือผู้ฝันเห็นเหตุการณ์คนนั้นต้องมีโทษถึงตาย เพราะว่าเขาได้สั่งสอนให้กบฏต่อพระเยโฮวาห์พระเจ้าของท่าน ผู้ทรงนำท่านออกจากแผ่นดินอียิปต์ และทรงไถ่ท่านออกจากเรือนทาส เขากระทำให้ท่านทิ้งหนทางซึ่งพระเยโฮวาห์พระเจ้าของท่านบัญชาให้ท่านดำเนินตามเสีย ดังนั้นแหละท่านจะต้องล้างความชั่วเช่นนี้จากท่ามกลางท่าน
พบญ 13.10 ท่านจงเอาหินขว้างเขาให้ตาย เพราะเขาแสวงหาช่องที่จะพาท่านไปจากพระเยโฮวาห์พระเจ้าของท่าน ผู้ทรงพาท่านออกจากแผ่นดินอียิปต์ออกจากเรือนทาส
พบญ 16.1 “ท่านจงถือเดือนอาบีบ ท่านทั้งหลายจงถือปัสกาแด่พระเยโฮวาห์พระเจ้าของท่าน เพราะว่าในเดือนอาบีบนั้นพระเยโฮวาห์พระเจ้าของท่านทรงนำท่านออกจากอียิปต์ในเวลากลางคืน
พบญ 16.3 อย่ารับประทานขนมปังมีเชื้อกับปัสกา ตลอดเจ็ดวันท่านจงรับประทานขนมปังไร้เชื้อ เป็นขนมปังแห่งความทุกข์ใจ เพราะท่านรีบหนีออกมาจากแผ่นดินอียิปต์ เพื่อท่านจะระลึกถึงวันที่ท่านออกจากแผ่นดินอียิปต์นั้นตลอดชีวิตของท่าน
พบญ 16.6 แต่ท่านจงถวายปัสกา ณ สถานที่ซึ่งพระเยโฮวาห์พระเจ้าของท่านจะทรงเลือกไว้ให้พระนามของพระองค์ประทับที่นั่น ในเวลาเย็นเมื่อดวงอาทิตย์ตกแล้ว ในเวลาเดียวกับที่ท่านออกจากอียิปต์
พบญ 22.21 เขาจะพาหญิงสาวนั้นออกมานอกประตูเรือนบิดาของเธอ แล้วพวกผู้ชายในเมืองของเธอจะเอาหินขว้างเธอให้ตาย เพราะเธอได้กระทำความโง่เขลาในอิสราเอล คือเป็นหญิงโสเภณีในเรือนของบิดา ดังนี้แหละท่านจะกำจัดความชั่วออกจากท่ามกลางท่าน
พบญ 23.4 เพราะว่าคนเหล่านี้มิได้มาต้อนรับท่านทั้งหลายตามทางด้วยขนมปังและน้ำเมื่อท่านออกจากอียิปต์ และเพราะว่าเขาได้จ้างบาลาอัมบุตรชายเบโอร์มาจากเปโธร์แห่งเมโสโปเตเมียให้สาปแช่งท่านทั้งหลาย
พบญ 24.2 และนางก็ออกจากเรือนไปเสีย และถ้านางไปเป็นภรรยาของชายอีกคนหนึ่ง
พบญ 24.3 และสามีคนหลังนี้ชังนางจึงทำหนังสือหย่าใส่มือนางแล้วไล่นางออกจากเรือน หรือสามีคนหลังนี้ที่ได้นางเป็นภรรยาถึงแก่ความตาย
พบญ 24.9 จงระลึกถึงเรื่องที่พระเยโฮวาห์พระเจ้าของท่านกระทำแก่มิเรียมตามทาง เมื่อท่านทั้งหลายออกจากอียิปต์แล้ว
พบญ 24.18 แต่ท่านพึงจำไว้ว่า ท่านเคยเป็นทาสอยู่ในอียิปต์ และพระเยโฮวาห์พระเจ้าของท่านไถ่ท่านออกจากที่นั่น เพราะฉะนั้นข้าพเจ้าจึงบัญชาท่านให้กระทำเช่นนี้
พบญ 25.17 จงระลึกถึงการที่คนอามาเลขกระทำแก่ท่านทั้งหลายตามทางที่ท่านออกจากอียิปต์
พบญ 26.8 และพระเยโฮวาห์ทรงนำเราทั้งหลายออกจากอียิปต์ด้วยพระหัตถ์อันทรงฤทธิ์และด้วยพระกรที่เหยียดออก ด้วยความน่ากลัวยิ่ง ด้วยหมายสำคัญและการมหัศจรรย์ต่างๆ
พบญ 26.13 แล้วท่านจงทูลต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่านว่า ‘ข้าพระองค์ยกส่วนศักดิ์สิทธิ์ออกจากบ้านของข้าพระองค์แล้ว และยิ่งกว่านั้นข้าพระองค์ได้ให้แก่คนเลวีและคนต่างด้าว ลูกกำพร้าพ่อและแม่ม่าย ตามพระบัญญัติซึ่งพระองค์ทรงบัญชาไว้แก่ข้าพระองค์ทุกประการ ข้าพระองค์มิได้ละเมิดพระบัญญัติของพระองค์ในข้อใดเลย และข้าพระองค์มิได้ลืมเลย
พบญ 29.21 แล้วพระเยโฮวาห์จะทรงแยกเขาออกจากตระกูลคนอิสราเอลทั้งปวงให้ประสบหายนะตามคำสาปแช่งทั้งสิ้นของพันธสัญญา ซึ่งจารึกไว้ในหนังสือพระราชบัญญัตินี้
พบญ 29.25 แล้วคนจะพูดกันว่า ‘เพราะเขาทอดทิ้งพันธสัญญาของพระเยโฮวาห์พระเจ้าของบรรพบุรุษของเขา ซึ่งพระองค์ทรงกระทำไว้กับเขาเมื่อพระองค์ทรงพาเขาออกจากแผ่นดินอียิปต์
ยชว 2.10 เพราะเราทั้งหลายได้ยินเรื่องที่พระเยโฮวาห์ทรงกระทำให้ทะเลแดงแห้งไปต่อหน้าท่านเมื่อท่านออกจากอียิปต์ และเรื่องการที่ท่านได้กระทำแก่กษัตริย์ทั้งสองของคนอาโมไรต์ ซึ่งอยู่ฟากแม่น้ำจอร์แดนข้างโน้น คือกษัตริย์สิโหนและโอก ผู้ซึ่งท่านทั้งหลายได้ทำลายเสียสิ้น
ยชว 3.1 ฝ่ายโยชูวาก็ตื่นแต่เช้า เขาทั้งหลายยกออกจากชิทธิมมาถึงแม่น้ำจอร์แดน ทั้งตัวท่านและคนอิสราเอลทั้งหมด เขาพักอยู่ที่นั่นก่อนจะข้ามไป
ยชว 3.3 แล้วบัญชาประชาชนว่า “เมื่อท่านเห็นหีบพันธสัญญาแห่งพระเยโฮวาห์พระเจ้าของท่าน และเห็นคนเลวีซึ่งเป็นปุโรหิตหามไป ก็ให้ยกออกจากที่ของท่านตามหีบนั้นไป
ยชว 3.12 ฉะนั้นบัดนี้จงเลือกคนสิบสองคนออกจากตระกูลอิสราเอลตระกูลละคน
ยชว 5.4 นี่แหละเป็นเหตุซึ่งโยชูวาให้เขาเข้าสุหนัต ในบรรดาประชาชนผู้ออกมาจากอียิปต์พวกผู้ชาย คือทหารทั้งหมดสิ้นชีวิตเสียตามทางในถิ่นทุรกันดารหลังจากที่ออกจากอียิปต์
ยชว 5.15 และจอมพลโยธาของพระเยโฮวาห์จึงสั่งโยชูวาว่า “จงถอดรองเท้าออกจากเท้าของเจ้าเสีย เพราะว่าที่ซึ่งเจ้ายืนอยู่นี้เป็นที่บริสุทธิ์” โยชูวาก็กระทำตาม
ยชว 7.2 ฝ่ายโยชูวาให้คนออกจากเยรีโคไปยังเมืองอัย ซึ่งอยู่ใกล้เบธาเวน ข้างทิศตะวันออกของเมืองเบธเอล บอกเขาว่า “จงขึ้นไปและสอดแนมดูเมืองนั้น” คนเหล่านั้นก็ขึ้นไปและสอดแนมดูที่เมืองอัย
ยชว 8.19 ทหารที่ซุ่มอยู่ก็ลุกออกจากที่ซ่อนอย่างรวดเร็ว พอโยชูวายื่นมือของท่านออก ทหารก็วิ่งตรงเข้าไปในเมืองและยึดเมืองไว้ แล้วเขาก็รีบจุดไฟเผาเมือง
ยชว 9.12 ขนมปังของพวกข้าพเจ้านี้ในวันที่ข้าพเจ้าออกมาหาท่าน ข้าพเจ้าเอาออกจากบ้านเมื่อยังร้อนๆ อยู่เพื่อใช้เป็นอาหารรับประทานตามทาง แต่บัดนี้ ดูเถิด แห้งและราขึ้นแล้ว
ยชว 10.22 แล้วโยชูวาจึงว่า “จงเปิดปากถ้ำคุมกษัตริย์ทั้งห้านั้นออกจากถ้ำมาหาเรา”
ยชว 10.23 เขาก็กระทำตาม จึงคุมกษัตริย์ทั้งห้าออกจากถ้ำมาหาท่าน มีกษัตริย์เมืองเยรูซาเล็ม กษัตริย์เมืองเฮโบรน กษัตริย์เมืองยารมูท กษัตริย์เมืองลาคีช และกษัตริย์เมืองเอกโลน
ยชว 10.31 และโยชูวาออกจากเมืองลิบนาห์พร้อมกับอิสราเอลทั้งหมดไปยังลาคีช แล้วล้อมเมืองไว้และเข้าโจมตีเมืองนั้น
ยชว 10.34 โยชูวากับคนอิสราเอลทั้งปวงได้ยกออกจากลาคีชไปยังเมืองเอกโลน ได้เข้าล้อมและโจมตีเมืองนั้น
ยชว 11.21 คราวนั้นโยชูวาได้มาขจัดคนอานาคออกจากแดนเทือกเขา จากเฮโบรน จากเดบีร์ จากอานาบ และจากทั่วแดนเทือกเขาแห่งยูดาห์ และจากทั่วแดนเทือกเขาแห่งอิสราเอล โยชูวาได้ทำลายคนเหล่านี้เสียสิ้นพร้อมทั้งเมืองทั้งหลายของพวกเขาด้วย
ยชว 15.14 และคาเลบได้ขับไล่บุตรชายทั้งสามของอานาคออกจากที่นั่น คือเชชัย อาหิมานและทัลมัย ผู้เป็นบุตรของอานาค
ยชว 24.6 แล้วเราก็นำบรรพบุรุษของเจ้าออกจากอียิปต์และเจ้าทั้งหลายมาถึงทะเล และชาวอียิปต์ได้ไล่ตามบรรพบุรุษของเจ้าทั้งหลายด้วยรถรบและพลม้ามาถึงทะเลแดง
ยชว 24.17 เพราะพระเยโฮวาห์พระเจ้าของข้าพเจ้าทั้งหลาย พระองค์นั้นทรงนำข้าพเจ้าทั้งหลายและบรรพบุรุษของข้าพเจ้าขึ้นมาจากแผ่นดินอียิปต์ และออกจากเรือนทาสนั้น และเป็นผู้ทรงกระทำหมายสำคัญยิ่งใหญ่ทั้งหลายท่ามกลางสายตาของพวกข้าพเจ้า และทรงคุ้มครองข้าพเจ้าทั้งหลายไว้ตลอดทางที่ข้าพเจ้าได้เดินไป และท่ามกลางชนชาติทั้งหลายซึ่งพวกข้าพเจ้าผ่านไป
วนฉ 3.21 เอฮูดก็ยื่นมือซ้ายชักดาบนั้นออกจากต้นขาขวาแทงเข้าไปในท้องของเอกโลน
วนฉ 3.22 ดาบจมเข้าไปหมดทั้งด้าม ไขมันหุ้มดาบไว้ ท่านก็ชักดาบออกจากท้องของท่านไม่ได้ แล้วของโสโครกออกมา
วนฉ 4.11 มีชายคนหนึ่งชื่อเฮเบอร์คนเคไนต์ คือจากลูกหลานของโฮบับพ่อตาของโมเสส ได้แยกออกจากคนเคไนต์ทั้งหลาย มาตั้งเต็นท์อยู่ไกลออกไปถึงที่ราบศานันนิม ซึ่งอยู่ใกล้เมืองเคเดช
วนฉ 5.4 ข้าแต่พระเยโฮวาห์ เมื่อพระองค์เสด็จออกจากเสอีร์ เมื่อพระองค์เสด็จจากท้องถิ่นเอโดม แผ่นดินก็หวาดหวั่นไหว ท้องฟ้าก็ปล่อยลงมา เออ เมฆก็ปล่อยฝนลงมา
วนฉ 6.13 กิเดโอนจึงทูลท่านผู้นั้นว่า “โอ ท่านเจ้าข้า ถ้าพระเยโฮวาห์ทรงสถิตกับพวกเราแล้ว ไฉนเหตุเหล่านี้จึงเกิดขึ้นแก่เราเล่า และการอัศจรรย์ทั้งหลายของพระองค์ซึ่งบรรพบุรุษเคยเล่าให้เราฟังว่า ‘พระเยโฮวาห์ทรงนำเราออกจากอียิปต์มิใช่หรือ’ แต่สมัยนี้พระเยโฮวาห์ทรงทอดทิ้งเราเสียแล้ว และทรงมอบเราไว้ในมือของพวกมีเดียน”
วนฉ 8.8 ท่านก็ออกจากที่นั่นขึ้นไปยังเมืองเปนูเอล และพูดกับเขาในทำนองเดียวกัน ชาวเมืองเปนูเอลก็ตอบท่านอย่างเดียวกับที่ชาวเมืองสุคคทตอบ
วนฉ 9.4 เขาจึงเอาเงินเจ็ดสิบแผ่นออกจากวิหารพระบาอัลเบรีทมอบให้อาบีเมเลค อาบีเมเลคก็เอาเงินนั้นไปจ้างนักเลงหัวไม้ไว้ติดตามตน
วนฉ 11.16 แต่เมื่ออิสราเอลออกจากอียิปต์ เขาได้เดินไปทางถิ่นทุรกันดารถึงทะเลแดง และมาถึงคาเดช
วนฉ 11.36 เธอจึงพูดกับพ่อว่า “คุณพ่อขา เมื่อคุณพ่อออกปากสัญญากับพระเยโฮวาห์ไว้อย่างไร ขอคุณพ่อกระทำกับลูกตามคำที่ออกจากปากของคุณพ่อเถิด เพราะพระเยโฮวาห์ได้ทรงแก้แค้นคนอัมโมนศัตรูเพื่อคุณพ่อแล้ว”
วนฉ 15.14 เมื่อท่านมาถึงเลฮีแล้วคนฟีลิสเตียก็ร้องอึกทึกมาพบท่าน และพระวิญญาณของพระเยโฮวาห์ก็ทรงสถิตกับแซมสันอย่างมาก เชือกพวนที่ผูกแขนของท่านก็เป็นประดุจป่านที่ไหม้ไฟ เครื่องจองจำนั้นก็หลุดออกจากมือ
วนฉ 16.12 เดลิลาห์จึงเอาเชือกใหม่มัดท่านไว้แล้วบอกท่านว่า “แซมสันจ๋า คนฟีลิสเตียมาจับท่านแล้ว” และคนซุ่มคอยอยู่ในห้องชั้นใน แต่ท่านก็ดึงเชือกออกจากแขนเหมือนดึงเส้นด้าย
วนฉ 16.19 นางก็ให้แซมสันนอนอยู่บนตักของนาง แล้วนางก็เรียกชายคนหนึ่งให้มาโกนผมเจ็ดแหยมออกจากศีรษะของท่าน นางก็ตั้งต้นรบกวนแซมสัน กำลังของแซมสันก็หมดไป
วนฉ 17.8 ชายนั้นเดินออกจากบ้านเบธเลเฮมในยูดาห์ เที่ยวหาที่เพื่อพักอาศัย เมื่อเขาเดินทางไปนั้นก็มาถึงแดนเทือกเขาเอฟราอิมถึงบ้านของมีคาห์
วนฉ 18.11 คนครอบครัวดานหกร้อยคนสรรพด้วยเครื่องอาวุธทำสงครามยกทัพออกจากโศราห์และเอชทาโอล
วนฉ 19.30 ทุกคนที่เห็นก็พูดว่า “เรื่องอย่างนี้ไม่มีใครเคยเห็นตั้งแต่สมัยคนอิสราเอลยกออกจากแผ่นดินอียิปต์จนถึงวันนี้ จงตรึกตรองปรึกษากันดู แล้วก็ว่ากันไปเถิด”
วนฉ 20.15 คราวนั้นคนเบนยามินรวมจำนวนทหารถือดาบออกจากบรรดาหัวเมืองได้สองหมื่นหกพันคน นอกจากชาวเมืองกิเบอาห์ ซึ่งนับทหารที่คัดเลือกแล้วได้เจ็ดร้อยคน
วนฉ 20.33 คนอิสราเอลทั้งหมดก็ลุกออกจากที่ของตนเรียงรายเข้าไปที่บาอัลทามาร์ ส่วนคนอิสราเอลที่คอยซุ่มอยู่ก็ออกจากที่ของตนคือออกจากทุ่งหญ้าแห่งเมืองกิเบอาห์
นรธ 1.7 นางจึงออกจากตำบลที่นางอยู่พร้อมกับบุตรสะใภ้ทั้งสอง เดินตามทางกลับไปยังแผ่นดินยูดาห์
นรธ 2.16 จงดึงข้าวออกจากฟ่อนทิ้งไว้ให้นางเก็บบ้าง อย่าว่านางเลย”
นรธ 4.10 ยิ่งกว่านั้นรูธชาวโมอับแม่ม่ายของมาห์โลนข้าพเจ้าก็ได้มาเป็นภรรยาของข้าพเจ้า เพื่อจะจรรโลงนามของผู้ตายไว้กับมรดกของเขา เพื่อนามของผู้ตายจะไม่ต้องถูกตัดออกจากพวกพี่น้องของเขา และจากประตูบ้านเกิดเมืองนอนของเขา ท่านทั้งหลายเป็นพยานแล้วในวันนี้”
1ซมอ 2.28 และเราได้เลือกเขาออกจากตระกูลอิสราเอลทั้งหมดให้เป็นปุโรหิตของเรา เพื่อจะขึ้นไปถวายที่แท่นบูชาของเรา เพื่อเผาเครื่องหอม เพื่อสวมเอโฟดต่อหน้าเรา และเราได้มอบบรรดาของที่บูชาด้วยไฟซึ่งคนอิสราเอลนำมาถวายนั้นแก่เรือนบรรพบุรุษของเจ้า
1ซมอ 7.11 คนอิสราเอลก็ออกจากมิสปาห์ติดตามคนฟีลิสเตียและฆ่าฟันเขา จนไปถึงเมืองเบธคาร์
1ซมอ 10.18 และท่านกล่าวแก่คนอิสราเอลว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ‘เราได้นำอิสราเอลออกจากอียิปต์ และเราได้ช่วยเจ้าทั้งหลายให้พ้นจากมือของชาวอียิปต์ และจากมือของราชอาณาจักรทั้งหลาย และของคนเหล่านั้นที่บีบบังคับเจ้า’
1ซมอ 12.8 เมื่อยาโคบเข้าไปในอียิปต์ และบรรพบุรุษของท่านร้องต่อพระเยโฮวาห์ พระเยโฮวาห์ก็ทรงใช้โมเสสกับอาโรน ผู้ได้นำบรรพบุรุษของท่านออกจากอียิปต์ และทำให้เขามาอาศัยอยู่ในที่นี้
1ซมอ 15.2 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ‘เราจะลงโทษอามาเลขในการที่สกัดทางอิสราเอลเมื่อเขาออกจากอียิปต์
1ซมอ 15.23 เพราะการกบฏก็เป็นเหมือนบาปแห่งการถือฤกษ์ถือยาม และความดื้อดึงก็เป็นเหมือนความชั่วช้าและการไหว้รูปเคารพ เพราะเหตุที่ท่านทอดทิ้งพระวจนะของพระเยโฮวาห์ พระองค์จึงทรงถอดท่านออกจากตำแหน่งกษัตริย์”
1ซมอ 17.51 ดังนั้นแล้วดาวิดจึงวิ่งไปยืนอยู่เหนือคนฟีลิสเตียคนนั้น หยิบดาบของเขาชักออกจากฝักฆ่าเขาเสียและตัดศีรษะของเขาออกเสียด้วยดาบเล่มนั้น เมื่อคนฟีลิสเตียเห็นว่ายอดทหารของเขาตายเสียแล้วก็พากันหนีไป
1ซมอ 22.3 ดาวิดก็ออกจากที่นั่นไปยังเมืองมิสปาห์ในแผ่นดินโมอับ และท่านทูลกษัตริย์เมืองโมอับว่า “ขอโปรดให้บิดามารดาของข้าพเจ้ามาอยู่กับพระองค์เถิด จนกว่าข้าพเจ้าจะทราบว่าพระเจ้าจะทรงกระทำประการใดเพื่อข้าพเจ้า”
1ซมอ 24.7 ดาวิดก็ห้ามผู้รับใช้ของท่านด้วยถ้อยคำเหล่านี้ และไม่ยอมให้เขาทั้งหลายทำร้ายซาอูล และซาอูลก็ทรงลุกขึ้นออกจากถ้ำเสด็จไปตามทางของพระองค์
2ซมอ 2.12 อับเนอร์บุตรชายเนอร์และพวกข้าราชการทหารของอิชโบเชทราชโอรสของซาอูลได้ออกจากมาหะนาอิมไปยังเมืองกิเบโอน
2ซมอ 7.6 เราไม่เคยอยู่ในนิเวศนับแต่วันที่เราพาคนอิสราเอลออกจากอียิปต์จนกระทั่งวันนี้ แต่เราก็ดำเนินท่ามกลางเต็นท์และพลับพลา
2ซมอ 7.23 ประชาชนในโลกนี้จะเหมือนอิสราเอลประชาชนของพระองค์ ซึ่งพระเจ้าเสด็จไปทรงไถ่มาให้เป็นประชาชนของพระองค์ กระทำให้พระนามของพระองค์มีเกียรติ และทรงกระทำสิ่งที่ใหญ่เพื่อเจ้าทั้งหลาย และทรงกระทำสิ่งน่าสะพรึงกลัวเพื่อแผ่นดินของพระองค์ ต่อหน้าประชาชนของพระองค์ คือชนชาติซึ่งพระองค์ทรงไถ่ออกจากอียิปต์เพื่อพระองค์ จากบรรดาประชาชาติ และบรรดาพระของเขา
2ซมอ 15.24 และดูเถิด ศาโดกก็มาด้วย พร้อมกับคนเลวีทั้งสิ้น หามหีบพันธสัญญาของพระเจ้ามา และเขาวางหีบของพระเจ้าลง ฝ่ายอาบียาธาร์ก็ขึ้นมาจนประชาชนออกจากเมืองไปหมด
2ซมอ 19.9 ประชาชนทั้งสิ้นก็หมางใจกันไปทั่วอิสราเอลทุกตระกูล กล่าวว่า “กษัตริย์เคยทรงช่วยเราให้พ้นจากมือศัตรูของเราและทรงช่วยเราให้พ้นจากมือคนฟีลิสเตีย บัดนี้พระองค์ทรงหนีอับซาโลมออกจากแผ่นดิน
2ซมอ 20.13 เมื่อเอาศพอามาสาออกจากทางหลวงแล้ว ประชาชนทั้งปวงก็ตามโยอาบเพื่อติดตามเชบาบุตรชายบิครี
2ซมอ 23.4 เขาทอแสงเหมือนแสงอรุณ เมื่อดวงอาทิตย์ขึ้น คือรุ่งเช้าที่ไม่มีเมฆ ซึ่งเมื่อภายหลังฝน กระทำให้หญ้างอกออกจากดิน’
1พกษ 2.36 แล้วกษัตริย์ทรงใช้คนไปเรียกชิเมอีให้เข้ามาเฝ้า และตรัสกับเขาว่า “ท่านจงสร้างบ้านอยู่ในกรุงเยรูซาเล็มและอาศัยอยู่ที่นั่น อย่าออกจากที่นั่นไปที่ไหนเลย
1พกษ 8.16 ‘ตั้งแต่วันที่เราได้นำอิสราเอลชนชาติของเราออกจากอียิปต์ เรามิได้เลือกเมืองหนึ่งเมืองใดในตระกูลอิสราเอลทั้งสิ้นเพื่อจะสร้างพระนิเวศ เพื่อนามของเราจะอยู่ที่นั่น แต่เราได้เลือกดาวิดให้อยู่เหนืออิสราเอลชนชาติของเรา’
1พกษ 8.53 เพราะพระองค์ทรงแยกเขาจากท่ามกลางชนชาติทั้งหลายของแผ่นดินโลก ให้เป็นมรดกของพระองค์ ตามซึ่งพระองค์ตรัสทางโมเสส ผู้รับใช้ของพระองค์ โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ในเมื่อพระองค์ทรงนำบรรพบุรุษของข้าพระองค์ทั้งหลายออกจากอียิปต์”
1พกษ 9.9 แล้วเขาจะตอบว่า ‘เพราะว่าเขาทั้งหลายได้ทอดทิ้งพระเยโฮวาห์พระเจ้าของเขา ผู้ได้ทรงนำบรรพบุรุษของเขาออกจากแผ่นดินอียิปต์ และได้ยึดถือพระอื่น และนมัสการและปรนนิบัติพระนั้น เพราะฉะนั้นพระเยโฮวาห์ทรงนำเหตุร้ายทั้งสิ้นนี้มาเหนือเขาทั้งหลาย’”
1พกษ 11.12 กระนั้นก็ดีเพราะเห็นแก่ดาวิดบิดาของเจ้าเราจะไม่กระทำในวันเวลาของเจ้า แต่เราจะฉีกออกจากมือบุตรชายของเจ้า
1พกษ 11.18 เขาทั้งหลายยกออกจากมีเดียนมายังปาราน และพาคนจากปารานมากับเขาและมาถึงอียิปต์ เฝ้าฟาโรห์กษัตริย์แห่งอียิปต์ ผู้ประทานเรือนหลังหนึ่งแก่เขา และกำหนดให้ได้รับปันเสบียงอาหาร และประทานที่ดินให้เขาด้วย
1พกษ 11.34 ถึงกระนั้นก็ดี เราจะไม่เอาอาณาจักรทั้งหมดออกจากมือของเขา แต่เราจะกระทำให้เขาเป็นผู้ครอบครองอยู่ตลอดวันเวลาแห่งชีวิตของเขา เพราะเห็นแก่ดาวิดผู้รับใช้ของเราผู้ซึ่งเราได้เลือกไว้ เพราะเขาได้รักษาบัญญัติของเราและกฎเกณฑ์ของเรา
1พกษ 11.35 แต่เราจะเอาอาณาจักรออกจากมือบุตรชายของเขา และจะมอบให้เจ้าสิบตระกูล
1พกษ 12.28 ดังนั้นกษัตริย์จึงทรงปรึกษา และได้ทรงสร้างลูกวัวสองตัวด้วยทองคำ และพระองค์ตรัสแก่ประชาชนว่า “ที่ท่านทั้งหลายขึ้นไปยังกรุงเยรูซาเล็มนานพออยู่แล้ว โอ อิสราเอลเอ๋ย จงดูพระของท่าน ดูเถิด พระองค์ผู้ทรงนำท่านทั้งหลายออกจากประเทศอียิปต์”
1พกษ 13.4 และอยู่มาเมื่อกษัตริย์เยโรโบอัมทรงสดับคำกล่าวของคนของพระเจ้า ซึ่งร้องกล่าวโทษแท่นนั้นที่เบธเอล พระองค์ก็เหยียดพระหัตถ์ออกจากที่แท่น กล่าวว่า “จงจับเขาไว้” และพระหัตถ์ของพระองค์ซึ่งเหยียดออกต่อเขานั้นก็เหี่ยวแห้งไป พระองค์จะชักกลับเข้าหาตัวอีกก็ไม่ได้
1พกษ 20.41 แล้วท่านก็รีบเอาขี้เถ้าออกจากหน้าของตน และกษัตริย์แห่งอิสราเอลก็จำท่านได้ว่า เป็นผู้พยากรณ์คนหนึ่ง
1พกษ 22.34 แต่มีชายคนหนึ่งโก่งธนูยิงเดาไป ถูกกษัตริย์แห่งอิสราเอลเข้าระหว่างเกล็ดเกราะและแผ่นบังพระอุระ พระองค์จึงรับสั่งคนขับรถรบว่า “หันกลับเถอะ พาเราออกจากการรบ เพราะเราบาดเจ็บแล้ว”
2พกษ 2.11 และอยู่มาเมื่อท่านทั้งสองยังเดินพูดกันต่อไป ดูเถิด รถเพลิงคันหนึ่งและม้าเพลิงได้แยกท่านทั้งสองออกจากกัน และเอลียาห์ได้ขึ้นไปโดยลมหมุนเข้าสวรรค์
2พกษ 3.6 กษัตริย์เยโฮรัมจึงกรีธาทัพออกจากสะมาเรียในครั้งนั้น และทรงเกณฑ์คนอิสราเอลทั้งสิ้น
2พกษ 8.6 และเมื่อกษัตริย์ตรัสถามหญิงคนนั้น นางก็ทูลเรื่องถวายพระองค์ กษัตริย์จึงทรงตั้งเจ้าหน้าที่คนหนึ่งให้แก่นางรับสั่งว่า “จงจัดการคืนทุกสิ่งที่เป็นของของนาง พร้อมทั้งพืชผลของนานั้น ตั้งแต่วันที่นางออกจากแผ่นดินมาจนถึงบัดนี้”
2พกษ 19.8 รับชาเคห์ได้กลับไป และได้พบกษัตริย์แห่งอัสซีเรียสู้รบเมืองลิบนาห์ เพราะเขาได้ยินว่าพระองค์ออกจากลาคีชแล้ว
2พกษ 21.7 ส่วนรูปเคารพสลักจากเสารูปเคารพที่พระองค์ทรงสร้างนั้น พระองค์ทรงตั้งไว้ในพระนิเวศ คือพระนิเวศที่พระเยโฮวาห์ตรัสกับดาวิดและซาโลมอนโอรสของพระองค์ว่า “ในนิเวศนี้และในเยรูซาเล็ม ซึ่งเราได้เลือกออกจากตระกูลทั้งสิ้นของอิสราเอล เราจะบรรจุนามของเราไว้เป็นนิตย์
2พกษ 21.15 เพราะเขาได้กระทำสิ่งที่ชั่วร้ายในสายตาของเรา และได้ยั่วยุให้เราโกรธ ตั้งแต่วันที่บรรพบุรุษของเขาออกจากอียิปต์ กระทั่งถึงทุกวันนี้’”
2พกษ 23.8 และพระองค์ทรงให้ปุโรหิตทั้งหมดออกจากหัวเมืองยูดาห์ และทรงกระทำให้ปูชนียสถานสูงเสียความศักดิ์สิทธิ์ คือที่ที่ปุโรหิตได้เผาเครื่องหอม ตั้งแต่เมืองเกบาถึงเบเออร์เชบา และพระองค์ทรงทำลายปูชนียสถานสูงของประตูเมือง ซึ่งอยู่ตรงทางเข้าประตูโยชูวาผู้ว่าราชการเมือง ซึ่งอยู่ทางซ้ายมือที่ประตูเมือง
2พศด 6.5 ‘ตั้งแต่วันที่เราได้นำประชาชนของเราออกจากแผ่นดินอียิปต์ เรามิได้เลือกเมืองหนึ่งเมืองใดในตระกูลอิสราเอลทั้งสิ้น เพื่อจะสร้างพระนิเวศ เพื่อนามของเราจะอยู่ที่นั่น และเรามิได้เลือกชายคนใดให้เป็นเจ้านายเหนืออิสราเอลประชาชนของเรา
2พศด 7.20 แล้วเราจะถอนรากเขาทั้งหลายออกจากแผ่นดินของเรา ซึ่งเราได้ให้แก่เขา และนิเวศซึ่งเราชำระให้บริสุทธิ์เพื่อนามของเรา เราจะเหวี่ยงออกไปจากสายตาของเรา และเราจะทำให้เขาเป็นคำภาษิตและคำครหาท่ามกลางชนชาติทั้งปวง
2พศด 7.22 แล้วเขาทั้งหลายจะตอบว่า ‘เพราะเขาทั้งหลายทอดทิ้งพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของเขา ผู้ทรงนำเขาออกจากแผ่นดินอียิปต์ และได้ยึดพระอื่น และได้นมัสการพระเหล่านั้นทั้งปรนนิบัติด้วย ฉะนั้นพระองค์จึงได้ทรงนำเหตุร้ายทั้งหมดนี้มาถึงเขาทั้งหลาย’”
2พศด 11.14 เพราะคนเลวีละทิ้งทุ่งหญ้าและที่บ้านซึ่งเขายึดถือเป็นกรรมสิทธิ์และมายังยูดาห์และเยรูซาเล็ม เพราะเยโรโบอัมและโอรสของพระองค์ได้ขับไล่เขาทั้งหลายออกจากตำแหน่งปุโรหิตของพระเยโฮวาห์
2พศด 18.33 แต่มีชายคนหนึ่งโก่งธนูยิงเดาไป ถูกกษัตริย์แห่งอิสราเอลเข้าระหว่างเกล็ดเกราะและแผ่นบังพระอุระ พระองค์จึงรับสั่งคนขับรถรบว่า “หันกลับเถอะ พาเราออกจากการรบ เพราะเราบาดเจ็บแล้ว”
2พศด 33.7 และรูปเคารพสลัก ซึ่งคือรูปเคารพที่พระองค์ทรงสร้างนั้น พระองค์ทรงตั้งไว้ในพระนิเวศของพระเจ้า ซึ่งพระเจ้าตรัสกับดาวิดและซาโลมอนโอรสของดาวิดว่า “ในนิเวศนี้และในเยรูซาเล็ม ซึ่งเราได้เลือกออกจากตระกูลทั้งสิ้นของอิสราเอล เราจะบรรจุนามของเราไว้เป็นนิตย์
2พศด 35.22 ถึงกระนั้นก็ดีโยสิยาห์มิได้หันพระพักตร์ไปจากพระองค์ แต่ทรงปลอมพระองค์ เพื่อจะสู้รบกับพระองค์ มิได้ฟังพระดำรัสของเนโคที่ออกจากพระโอษฐ์ของพระเจ้า แต่เข้ารบ ณ ที่หุบเขาเมกิดโด
2พศด 35.24 ข้าราชการของพระองค์จึงนำพระองค์ออกจากรถรบ และให้พระองค์ประทับในรถรบคันที่สองของพระองค์ และนำพระองค์มาเยรูซาเล็มและพระองค์ก็สิ้นพระชนม์ และเขาฝังไว้ในอุโมงค์แห่งบรรพบุรุษของพระองค์ ยูดาห์และเยรูซาเล็มทั้งปวงได้ไว้ทุกข์ให้โยสิยาห์
อสร 2.62 คนเหล่านี้เมื่อค้นหาชื่อในทะเบียนที่เขาขึ้นไว้ในสำมะโนครัวเชื้อสายก็ไม่พบ จึงถือว่าเป็นมลทิน และถูกตัดออกจากตำแหน่งปุโรหิต
อสร 6.21 ประชาชนอิสราเอลผู้ได้กลับมาจากการถูกกวาดไปเป็นเชลย และทุกคนที่สมทบกับเขาและแยกตัวออกจากการมลทินของบรรดาประชาชาติแห่งแผ่นดินนั้น เพื่อจะแสวงหาพระเยโฮวาห์พระเจ้าแห่งอิสราเอลก็ได้รับประทาน
อสร 8.31 และเราก็ออกจากแม่น้ำอาหะวาในวันที่สิบสองของเดือนต้น เพื่อไปยังเยรูซาเล็ม และพระหัตถ์ของพระเจ้าของเราอยู่กับเรา และพระองค์ทรงช่วยเราให้พ้นจากมือของศัตรูและจากพวกซุ่มคอยอยู่ตามทาง
อสร 9.1 เมื่อเหตุการณ์เหล่านี้ได้เสร็จสิ้นลงแล้ว พวกเจ้านายก็เข้ามาหาข้าพเจ้า กล่าวว่า “ประชาชนแห่งอิสราเอล และพวกปุโรหิตกับคนเลวีมิได้แยกตนเองออกจากชนชาติทั้งหลายแห่งแผ่นดินเหล่านั้น โดยได้ประพฤติตามการกระทำอันน่าสะอิดสะเอียนของเขา คือออกจากคนคานาอัน คนฮิตไทต์ คนเปริสซี คนเยบุส คนอัมโมน คนโมอับ คนอียิปต์ และคนอาโมไรต์
อสร 9.3 เมื่อข้าพเจ้าได้ยินอย่างนี้ ข้าพเจ้าก็ฉีกเสื้อของข้าพเจ้าทั้งเสื้อคลุมของข้าพเจ้า และทึ้งผมออกจากศีรษะของข้าพเจ้าและทึ้งหนวดเครา และนั่งลงตะลึงอยู่
นหม 7.64 คนเหล่านี้หาการลงทะเบียนของเขาในทะเบียนสำมะโนครัวเชื้อสาย แต่หาไม่พบ จึงถือว่าเป็นมลทิน และถูกตัดออกจากตำแหน่งปุโรหิต
นหม 9.2 และเชื้อสายของอิสราเอลได้แยกตนออกจากชนต่างชาติทั้งปวง และยืนสารภาพบาปของตน และสารภาพความชั่วช้าแห่งบรรพบุรุษของเขา
นหม 10.28 ส่วนประชาชนนอกนั้น บรรดาปุโรหิต คนเลวี คนเฝ้าประตู นักร้อง คนใช้ประจำพระวิหาร และคนทั้งปวงผู้ได้แยกตัวออกจากชนชาติทั้งหลายของแผ่นดินเหล่านั้นมาถือพระราชบัญญัติของพระเจ้า ทั้งภรรยาของเขา บุตรชายบุตรสาวของเขา และคนทั้งปวงผู้มีความรู้และความเข้าใจ
อสธ 3.10 กษัตริย์จึงถอดพระธำมรงค์ตราออกจากพระหัตถ์ของพระองค์มอบแก่ฮามานบุตรชายฮัมเมดาธา คนอากัก ศัตรูของพวกยิว
โยบ 5.20 ในคราวกันดารอาหาร พระองค์จะทรงไถ่ท่านออกจากความตาย และในการสงคราม จากอานุภาพของดาบ
โยบ 6.18 หมู่คนเดินทางหันออกจากทางของเขา เขาขึ้นไปยังที่ร้างเปล่า และพินาศ
โยบ 9.6 ผู้ทรงสั่นแผ่นดินโลกให้ออกจากที่ของมัน และเสาของมันก็สั่นสะเทือน
โยบ 10.7 แม้พระองค์ทรงทราบว่าข้าพระองค์มิได้เป็นคนชั่ว และไม่มีใครช่วยให้พ้นออกจากพระหัตถ์ของพระองค์ได้
โยบ 15.13 คือที่ท่านหันจิตใจของท่านต่อสู้พระเจ้า และให้ถ้อยคำอย่างนี้ออกจากปากของท่าน
โยบ 18.14 ความไว้วางใจของเขาจะถูกถอนออกจากเต็นท์ของเขา จะถูกนำมายังกษัตริย์แห่งความน่าหวาดเสียว
สดด 25.15 ตาของข้าพเจ้าจ้องตรงพระเยโฮวาห์เสมอ เพราะพระองค์จะทรงถอนเท้าของข้าพเจ้าออกจากข่าย
สดด 25.17 ความยากลำบากในใจของข้าพระองค์ก็ขยายกว้างออกไป โอ ขอทรงนำข้าพระองค์ออกจากความทุกข์ใจของข้าพระองค์
สดด 25.22 โอ ข้าแต่พระเจ้า ขอทรงไถ่อิสราเอลออกจากความยากลำบากทั้งสิ้นของเขา
สดด 29.7 พระสุรเสียงของพระเยโฮวาห์แยกเปลวเพลิงออกจากกัน
สดด 31.4 ขอทรงปลดข้าพระองค์ออกจากข่ายที่พวกเขาวางอย่างลับๆเพื่อดักข้าพระองค์ เพราะพระองค์ทรงเป็นกำลังของข้าพระองค์
สดด 80.8 พระองค์ทรงนำเถาองุ่นออกจากอียิปต์ พระองค์ทรงขับไล่บรรดาประชาชาติออกไปและทรงปลูกเถาองุ่นไว้
สดด 83.4 เขาพูดว่า “มาเถิด ให้เราตัดเขาออกจากการเป็นประชาชาติ เพื่อจะไม่ระลึกถึงชื่ออิสราเอลอีกต่อไป”
สดด 107.28 แล้วในความยากลำบากของเขาเมื่อเขาร้องทูลพระเยโฮวาห์ พระองค์ทรงช่วยนำเขาออกจากความทุกข์ใจของเขา
สดด 136.13 ถวายแด่พระองค์ ผู้ทรงแบ่งทะเลแดงออกจากกัน เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์
สดด 142.7 ขอทรงพาจิตใจข้าพระองค์ออกจากคุก เพื่อข้าพระองค์จะสรรเสริญพระนามของพระองค์ คนชอบธรรมจะล้อมข้าพระองค์ไว้เพราะพระองค์จะทรงกระทำแก่ข้าพระองค์อย่างบริบูรณ์”
สภษ 16.17 ทางหลวงของคนเที่ยงธรรมหันออกจากความชั่วร้าย บุคคลผู้ระแวดระวังทางของตนก็สงวนชีวิตของเขาไว้
สภษ 16.28 คนตลบตะแลงแพร่การวิวาท และผู้กระซิบก็แยกเพื่อนสนิทออกจากกัน
สภษ 25.4 จงไล่ขี้ออกจากเงินเสีย แล้วจะมีวัสดุสำหรับช่างทำขัน
อสย 14.22 พระเยโฮวาห์จอมโยธาตรัสว่า “เพราะเราจะลุกขึ้นสู้กับเขา และจะตัดชื่อกับคนที่เหลืออยู่และลูกหลานออกจากบาบิโลน” พระเยโฮวาห์ตรัสดังนี้แหละ
อสย 20.2 ในครั้งนั้นพระเยโฮวาห์ตรัสโดยอิสยาห์บุตรชายอามอสว่า “จงไปแก้ผ้ากระสอบออกจากบั้นเอวของเจ้า และเอารองเท้าออกจากเท้าของเจ้า” และท่านก็กระทำตาม เดินเปลือยกายและเท้าเปล่า
อสย 21.15 เพราะเขาได้หนีจากดาบ จากดาบที่ชักออก จากธนูที่โก่งอยู่ และจากสงครามซึ่งทำให้ทุกข์ทรมานเป็นอย่างมาก
อสย 30.11 ออกจากทางเสีย หันเสียจากวิถี ให้องค์บริสุทธิ์ของอิสราเอลพ้นหน้าพ้นตาของเราเสีย”
อสย 30.14 พระองค์จะทรงกระทำให้แตกเหมือนภาชนะของช่างหม้อแตก ซึ่งแตกเป็นชิ้นๆอย่างไม่ปรานี ชิ้นที่แตกนั้นไม่พบชิ้นดีพอที่จะตักไฟออกจากเตา หรือใช้ตักน้ำออกจากบ่อเก็บน้ำ”
อสย 37.8 รับชาเคห์ได้กลับไป และได้พบกษัตริย์แห่งอัสซีเรียสู้รบเมืองลิบนาห์ เพราะเขาได้ยินว่ากษัตริย์ออกจากลาคีชแล้ว
อสย 46.6 บรรดาผู้ที่โกยทองคำออกจากไถ้และชั่งเงินในตาชั่ง จ้างช่างทองคนหนึ่ง และเขาก็ทำให้เป็นพระ แล้วเขาทั้งหลายก็กราบลง เออ นมัสการเลย
อสย 48.20 จงไปเสียจากบาบิโลน จงหนีออกจากคนเคลเดีย จงประกาศข้อนี้ด้วยเสียงร้องเพลง จงเล่าให้ฟัง จงส่งออกไปถึงสุดปลายแผ่นดินโลกว่า “พระเยโฮวาห์ทรงไถ่ยาโคบผู้รับใช้ของพระองค์แล้ว”
อสย 52.2 โอ เยรูซาเล็มเอ๋ย จงสลัดตัวจากผงคลี จงลุกขึ้น และนั่งลง โอ ธิดาแห่งศิโยนที่เป็นเชลยเอ๋ย จงแก้พันธนะออกจากคอของเจ้า
ยรม 7.25 ตั้งแต่วันที่บรรพบุรุษของเจ้าทั้งหลายออกจากแผ่นดินอียิปต์จนทุกวันนี้ เราได้ส่งบรรดาผู้พยากรณ์ผู้รับใช้ของเราไปยังเขาอย่างไม่หยุดยั้ง วันแล้ววันเล่า
ยรม 17.5 พระเยโฮวาห์ตรัสดังนี้ว่า “คนที่วางใจในมนุษย์และให้เนื้อหนังเป็นแขนของเขา และใจของเขาหันออกจากพระเยโฮวาห์ คนนั้นก็เป็นที่สาปแช่ง
ยรม 17.22 และอย่าหาบหามของของเจ้าออกจากบ้านในวันสะบาโต หรือกระทำงานใดๆ แต่จงรักษาวันสะบาโตไว้ให้บริสุทธิ์ ดังที่เราได้บัญชาบรรพบุรุษของเจ้าไว้
ยรม 20.3 ต่อมาพอรุ่งขึ้นเมื่อปาชเฮอร์ปลดเยเรมีย์ออกจากคา เยเรมีย์พูดกับท่านว่า “พระเยโฮวาห์มิได้ทรงเรียกชื่อของท่านว่า ปาชเฮอร์ แต่ทรงเรียกว่า มากอร์มิสสะบิบ
ยรม 23.3 แล้วเราจะรวบรวมฝูงแกะของเราที่เหลืออยู่ออกจากประเทศทั้งปวงซึ่งเราได้ขับไล่ให้เขาไปอยู่นั้น และจะนำเขากลับมายังคอกของเขา เขาจะมีลูกดกและทวีมากขึ้น”
ยรม 25.38 พระองค์ทรงออกจากที่ซุ่มตัวของพระองค์อย่างสิงโต เพราะว่าแผ่นดินของเขาทั้งหลายเป็นที่รกร้าง เพราะเหตุความดุดันของพระผู้เข้มงวด และเพราะเหตุความกริ้วอันแรงกล้าของพระองค์
ยรม 28.10 แล้วฮานันยาห์ผู้พยากรณ์ก็ปลดแอกออกจากคอของเยเรมีย์ผู้พยากรณ์และหักมันเสีย
ยรม 32.21 พระองค์ได้ทรงนำอิสราเอลประชาชนของพระองค์ออกจากแผ่นดินอียิปต์ ด้วยหมายสำคัญและการมหัศจรรย์ และด้วยพระหัตถ์เข้มแข็ง และพระกรที่เหยียดออก และด้วยความสยดสยองยิ่งนัก
ยรม 34.13 “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า เราได้กระทำพันธสัญญากับบรรพบุรุษของเจ้า ในวันที่เรานำเขาออกมาจากแผ่นดินอียิปต์ ออกจากเรือนทาสว่า
ยรม 39.4 ต่อมาเมื่อเศเดคียาห์กษัตริย์แห่งยูดาห์และบรรดาทหารได้เห็นแล้ว เขาทั้งหลายได้หนีออกจากกรุงในเวลากลางคืนไปทางอุทยานของกษัตริย์ ออกทางประตูระหว่างกำแพงทั้งสอง และท่านได้หนีไปยังทางที่ราบ
ยรม 47.4 เพราะวันที่จะมาถึงซึ่งจะทำลายฟีลิสเตียทั้งสิ้น และจะตัดผู้อุปถัมภ์ทุกคนที่เหลืออยู่ออกจากเมืองไทระและเมืองไซดอน เพราะพระเยโฮวาห์จะทรงทำลายคนฟีลิสเตีย คือคนที่เหลืออยู่ในแถบคัฟโทร์นั้น
ยรม 48.11 โมอับสบายตั้งแต่หนุ่มๆมา และได้ตกตะกอน มันไม่ได้ถูกถ่ายออกจากภาชนะนี้ไปภาชนะนั้น หรือต้องถูกกวาดไปเป็นเชลย ดังนั้น รสจึงยังอยู่ในนั้นและกลิ่นก็ไม่เปลี่ยนแปลง”
ยรม 50.3 เพราะว่ามีประชาชาติหนึ่งออกจากทิศเหนือมาต่อสู้เมืองนั้น ซึ่งจะกระทำให้แผ่นดินของเธอเป็นที่รกร้าง และจะไม่มีสิ่งใดอาศัยในนั้นเลย ทั้งมนุษย์และสัตว์จะย้ายออกไปและจะออกไปเสีย
ยรม 51.44 และเราจะลงโทษพระเบลในบาบิโลน ท่านกลืนอะไรเข้าไปแล้ว เราจะเอาออกจากปากท่านเสีย บรรดาประชาชาติจะไม่ไหลไปหาท่านอีก เออ กำแพงแห่งบาบิโลนจะล้มลง
อสค 15.7 เราจะมุ่งหน้าของเราต่อสู้เขา แม้ว่าเขาจะหนีออกจากไฟอันหนึ่ง ไฟอีกอันหนึ่งก็ยังจะเผาผลาญเขา และเมื่อเรามุ่งหน้าของเราต่อสู้เขา เจ้าจะทราบว่า เราคือพระเยโฮวาห์
อสค 17.9 เจ้าจงกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เถานั้นจะเจริญขึ้นได้หรือ นกนั้นจะไม่ถอนรากมันขึ้นและเด็ดผลเพื่อให้เถาเหี่ยวแห้งเสียหรือ เถานั้นก็จะเหี่ยวแห้งไปตรงใบอ่อนที่งอกขึ้นแล้ว โดยไม่ต้องอาศัยอำนาจอันยิ่งใหญ่หรือประชาชนเป็นอันมากเพื่อถอนเถาออกจากรากของมัน
อสค 20.6 ในวันนั้น เราปฏิญาณต่อเขาว่า เราจะนำเขาออกจากแผ่นดินอียิปต์ไปยังแผ่นดินที่เราหาให้เขาทั้งหลาย เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ เป็นแผ่นดินที่มีสง่าราศีที่สุดในแผ่นดินทั้งหลาย
อสค 20.10 ดังนั้น เราจึงนำเขาออกจากแผ่นดินอียิปต์ และนำเขาเข้ามาในถิ่นทุรกันดาร
อสค 20.38 เราจะชำระพวกกบฏเสียจากท่ามกลางเจ้า ทั้งผู้ละเมิดต่อเรา เราจะนำเขาออกจากแผ่นดินที่เขาไปอาศัยอยู่นั้น แต่เขาจะไม่ได้เข้าไปในแผ่นดินอิสราเอล แล้วเจ้าจะทราบว่าเราคือพระเยโฮวาห์
อสค 21.3 และกล่าวแก่แผ่นดินอิสราเอลว่า พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราเป็นปฏิปักษ์กับเจ้า และเราจะชักดาบของเราออกจากฝัก และเราจะขจัดทั้งคนชอบธรรมและคนชั่วออกจากเจ้าเสีย
อสค 21.4 ดังนั้นจงดูเถิดว่าเราจะตัดเอาทั้งคนชอบธรรมและคนชั่วออกจากเจ้าเสีย เพราะฉะนั้นดาบของเราจะออกจากฝักไปต่อสู้เนื้อหนังทั้งสิ้นจากทิศใต้ถึงทิศเหนือ
อสค 21.5 เพื่อเนื้อหนังทั้งสิ้นจะทราบว่าเราคือพระเยโฮวาห์ได้ชักดาบของเราออกจากฝักแล้ว และจะไม่เก็บใส่ฝักอีก
อสค 22.15 เราจะให้เจ้ากระจัดกระจายไปในหมู่ประชาชาติ และกระจายเข้าไปตามประเทศต่างๆ และเราจะเผาเอาความโสโครกออกจากเจ้าเสีย
อสค 45.9 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า โอ บรรดาเจ้านายแห่งอิสราเอลเอ๋ย พอเสียทีเถิด จงทิ้งการทารุณและการบีบคั้นเสีย และกระทำความยุติธรรมและความเที่ยงธรรม องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า จงเลิกการขับไล่ประชาชนของเราให้ออกจากที่ดินอันเป็นกรรมสิทธิ์ของเขาเสีย
ดนล 2.45 ดังที่พระองค์ทอดพระเนตรก้อนหินถูกตัดออกจากภูเขามิใช่ด้วยมือ และก้อนหินนั้นได้กระทำให้เหล็ก ทองสัมฤทธิ์ ดิน เงิน และทองคำแตกเป็นชิ้นๆ พระเจ้ายิ่งใหญ่ได้ทรงให้กษัตริย์รู้ว่าอะไรจะบังเกิดมาภายหลังนี้ พระสุบินนั้นเที่ยงแท้และคำแก้พระสุบินก็แน่นอน”
ดนล 9.15 แล้วบัดนี้ โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้าของข้าพระองค์ทั้งหลาย ผู้ทรงนำชนชาติของพระองค์ออกจากแผ่นดินอียิปต์ด้วยพระหัตถ์อันทรงฤทธิ์ และได้ทำให้พระนามลือมาจนทุกวันนี้ ข้าพระองค์ทั้งหลายได้กระทำบาป และข้าพระองค์ทั้งหลายกระทำความชั่ว
ยอล 1.16 อาหารถูกตัดออกจากเบื้องหน้าสายตาของพวกเราแล้ว เออ ความปีติและความยินดีก็ขาดไปจากพระนิเวศแห่งพระเจ้าของเราแล้ว มิใช่หรือ
ยอล 2.16 จงรวบรวมบรรดาประชาชน จงชำระชุมนุมชนให้บริสุทธิ์ จงประชุมบรรดาผู้ใหญ่ จงรวบรวมเด็กๆ แม้ว่าเด็กที่ยังกินนม จงให้เจ้าบ่าวออกจากเรือนหอ และเจ้าสาวออกจากห้องของตน
อมส 1.8 เราจะตัดผู้ที่อาศัยอยู่ออกเสียจากอัชโดด และผู้ที่ถือคทาออกจากเมืองอัชเคโลน เราจะหันมือของเราต่อสู้เอโครน ชาวฟีลิสเตียที่เหลืออยู่จะพินาศ” องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ
อมส 3.1 โอ คนอิสราเอลเอ๋ย จงฟังพระวจนะนี้ซึ่งพระเยโฮวาห์ตรัสกล่าวโทษท่านทั้งหลาย คือกล่าวโทษหมดทั้งครอบครัวซึ่งเราได้นำออกจากแผ่นดินอียิปต์ว่า
มคา 1.3 เพราะ ดูเถิด พระเยโฮวาห์เสด็จออกจากสถานของพระองค์ และจะเสด็จลงมา ทรงเหยียบย่ำที่สูงของพิภพ
มคา 3.2 ท่านทั้งหลายผู้เกลียดชังความดีและรักความชั่ว ผู้ที่ฉีกหนังออกจากประชาชนของเรา และฉีกเนื้อออกจากกระดูกของเขาทั้งหลาย
มคา 3.3 ผู้ที่กินเนื้อชนชาติของเรา และถลกหนังออกจากตัวเขาทั้งหลาย และหักกระดูกของเขา และสับเขาเป็นชิ้นๆ เหมือนกับทำไว้ใส่หม้อ และเหมือนเนื้อที่อยู่ในหม้อขนาดใหญ่
มคา 7.15 ดังในสมัยเมื่อเจ้าออกจากแผ่นดินอียิปต์ เราจะสำแดงสิ่งมหัศจรรย์แก่เขา
มคา 7.17 เขาทั้งหลายจะเลียผงคลีเหมือนอย่างงู เขาจะเคลื่อนตัวออกจากรูของเขาดุจหนอนบนแผ่นดินโลก เขาจะตระหนกตกใจพระเยโฮวาห์พระเจ้าของเรา เนื่องด้วยเจ้า เขาทั้งหลายจะกลัว
ศฟย 1.3 พระเยโฮวาห์ตรัสว่า “เราจะกวาดมนุษย์และสัตว์เดียรัจฉานไปเสีย เราจะกวาดนกในอากาศไปเสียทั้งปลาในทะเลด้วย เราจะกวาดล้างสิ่งที่ทำให้สะดุดพร้อมกับคนชั่ว เราจะขจัดมนุษยชาติออกจากพื้นแผ่นดิน
ฮกก 2.5 ตามถ้อยคำซึ่งเราได้ทำเป็นพันธสัญญาไว้กับเจ้า เมื่อเจ้าทั้งหลายออกจากอียิปต์ วิญญาณของเราอยู่ท่ามกลางเจ้า อย่ากลัวเลย
ศคย 14.8 ในวันนั้นน้ำแห่งชีวิตจะไหลออกจากเยรูซาเล็ม ครึ่งหนึ่งจะไหลไปสู่ทะเลด้านตะวันออก และครึ่งหนึ่งจะไหลไปสู่ทะเลด้านตะวันตก ในฤดูร้อนก็จะไหลเรื่อยไปดังในฤดูหนาว
มธ 4.13 เมื่อเสด็จออกจากเมืองนาซาเร็ธแล้ว พระองค์ก็มาประทับที่เมืองคาเปอรนาอุม ซึ่งอยู่ริมทะเลที่เขตแดนเศบูลุนและนัฟทาลี
มธ 5.26 เราบอกความจริงแก่ท่านว่า ท่านจะออกจากที่นั่นไม่ได้กว่าท่านจะได้ใช้หนี้จนครบ
มธ 7.4 หรือเหตุไฉนท่านจะกล่าวแก่พี่น้องของท่านว่า ‘ให้เราเขี่ยผงออกจากตาของท่าน’ แต่ดูเถิด ไม้ทั้งท่อนก็อยู่ในตาของท่านเอง
มธ 7.5 ท่านคนหน้าซื่อใจคด จงชักไม้ทั้งท่อนออกจากตาของท่านก่อน แล้วท่านจะเห็นได้ถนัด จึงจะเขี่ยผงออกจากตาพี่น้องของท่านได้
มธ 8.28 ครั้นพระองค์ทรงข้ามฟากไปถึงแดนกาดาราแล้ว มีคนสองคนที่มีผีสิงได้ออกจากอุโมงค์ฝังศพมาพบพระองค์ พวกเขาดุร้ายนัก จนไม่มีผู้ใดอาจผ่านไปทางนั้นได้
มธ 10.14 ถ้าผู้ใดไม่ต้อนรับท่านทั้งหลายและไม่ฟังคำของท่าน เมื่อจะออกจากเรือนนั้นเมืองนั้น จงสะบัดผงคลีที่ติดเท้าของท่านออกเสีย
มธ 13.49 ในการสิ้นสุดของโลกก็จะเป็นอย่างนั้นแหละ พวกทูตสวรรค์จะออกมาแยกคนชั่วออกจากคนชอบธรรม
มธ 13.52 ฝ่ายพระองค์ตรัสกับเขาว่า “เพราะฉะนั้นพวกธรรมาจารย์ทุกคนที่ได้รับการสั่งสอนถึงอาณาจักรแห่งสวรรค์แล้ว ก็เป็นเหมือนเจ้าของบ้านที่เอาทั้งของใหม่และของเก่าออกจากคลังของตน”
มธ 14.13 เมื่อพระเยซูทรงได้ยินแล้ว พระองค์จึงลงเรือเสด็จไปจากที่นั่น ไปยังที่เปลี่ยวแต่ลำพังพระองค์ เมื่อประชาชนทั้งปวงได้ยิน เขาก็ออกจากเมืองต่างๆเดินตามพระองค์ไป
มธ 15.18 แต่สิ่งที่ออกจากปากก็ออกมาจากใจ สิ่งนั้นแหละทำให้มนุษย์เป็นมลทิน
มธ 17.18 พระเยซูจึงตรัสสำทับผีนั้น มันก็ออกจากเขา เด็กก็หายเป็นปกติตั้งแต่เวลานั้นเอง
มธ 21.17 พระองค์ได้ทรงละจากเขาและเสด็จออกจากกรุงไปประทับอยู่ที่หมู่บ้านเบธานี
มธ 24.1 ฝ่ายพระเยซูทรงออกจากพระวิหาร แล้วพวกสาวกของพระองค์มาชี้ตึกทั้งหลายของพระวิหารให้พระองค์ทอดพระเนตร
มธ 24.17 ผู้ที่อยู่บนดาดฟ้าหลังคาบ้าน อย่าให้ลงมาเก็บข้าวของใดๆออกจากบ้านของตน
มธ 25.32 บรรดาประชาชาติต่างๆจะประชุมพร้อมกันต่อพระพักตร์พระองค์ และพระองค์จะทรงแยกมนุษย์ทั้งหลายโดยแยกพวกหนึ่งออกจากอีกพวกหนึ่ง เหมือนอย่างผู้เลี้ยงแกะแยกแกะออกจากแพะ
มธ 27.51 และดูเถิด ม่านในพระวิหารก็ขาดออกเป็นสองท่อนตั้งแต่บนตลอดล่าง แผ่นดินก็ไหว ศิลาก็แตกออกจากกัน
มธ 27.53 ภายหลังที่พระองค์ทรงเป็นขึ้นมาแล้ว เขาทั้งหลายก็ออกจากอุโมงค์พากันเข้าไปในนครบริสุทธิ์ปรากฏแก่คนเป็นอันมาก
มธ 28.2 ดูเถิด ได้เกิดแผ่นดินไหวใหญ่ยิ่งนัก เพราะทูตสวรรค์ขององค์พระผู้เป็นเจ้าได้ลงมาจากสวรรค์ กลิ้งก้อนหินนั้นออกจากปากอุโมงค์ แล้วก็นั่งอยู่บนหินนั้น
มก 3.7 ฝ่ายพระเยซูกับพวกสาวกของพระองค์จึงออกจากที่นั่นไปยังทะเล และฝูงชนเป็นอันมากจากแคว้นกาลิลีได้ตามพระองค์ไป ทั้งจากแคว้นยูเดีย
มก 5.2 พอพระองค์เสด็จขึ้นจากเรือ ทันใดนั้นมีชายคนหนึ่งออกจากอุโมงค์ฝังศพมีผีโสโครกสิงได้มาพบพระองค์
มก 5.10 มันจึงอ้อนวอนพระองค์เป็นอันมากมิให้ขับไล่มันออกจากแดนเมืองนั้น
มก 5.30 บัดเดี๋ยวนั้น พระเยซูทรงรู้สึกว่าฤทธิ์ซ่านออกจากพระองค์แล้ว จึงเหลียวหลังในขณะที่ฝูงชนเบียดเสียดกันนั้นตรัสว่า “ใครถูกต้องเสื้อของเรา”
มก 6.1 ฝ่ายพระองค์ได้เสด็จออกจากที่นั่น ไปยังบ้านเมืองของพระองค์ และเหล่าสาวกของพระองค์ก็ตามพระองค์ไป
มก 6.33 คนเป็นอันมากเห็นพระองค์กับสาวกกำลังไป และมีหลายคนจำพระองค์ได้ จึงพากันวิ่งออกจากบ้านเมืองทั้งปวงไปถึงก่อน และพากันเฝ้าพระองค์
มก 7.26 ผู้หญิงนั้นเป็นชาวกรีก ชาติซีเรียฟีนิเซีย และนางทูลอ้อนวอนขอพระองค์ให้ขับผีออกจากลูกสาวของตน
มก 7.29 แล้วพระองค์ตรัสแก่นางว่า “เพราะเหตุถ้อยคำนี้จงกลับไปเถิด ผีออกจากลูกสาวของเจ้าแล้ว”
มก 7.33 พระองค์จึงทรงนำคนนั้นออกจากประชาชนไปอยู่ต่างหาก ทรงเอานิ้วพระหัตถ์ยอนเข้าที่หูของชายผู้นั้น และทรงบ้วนน้ำลายเอานิ้วพระหัตถ์จิ้มแตะลิ้นคนนั้น
มก 10.46 ฝ่ายพระเยซูกับพวกสาวกมายังเมืองเยรีโค และเมื่อพระองค์เสด็จออกจากเมืองเยรีโคกับพวกสาวกของพระองค์และประชาชนเป็นอันมาก มีคนตาบอดคนหนึ่ง ชื่อบารทิเมอัส ซึ่งเป็นบุตรชายของทิเมอัส นั่งขอทานอยู่ที่ริมหนทาง
มก 13.1 เมื่อพระองค์เสด็จออกจากพระวิหาร มีสาวกของพระองค์คนหนึ่งทูลพระองค์ว่า “พระอาจารย์เจ้าข้า ดูเถิด ศิลาและตึกเหล่านี้ใหญ่จริง”
มก 13.15 ผู้ที่อยู่บนดาดฟ้าหลังคาบ้าน อย่าให้ลงมาเข้าไปเก็บข้าวของใดๆออกจากบ้านของตน
มก 13.34 ด้วยว่าบุตรมนุษย์เปรียบเหมือนเจ้าของบ้านคนหนึ่งที่ออกจากบ้านไปทางไกล มอบสิทธิอำนาจให้แก่พวกผู้รับใช้ของเขา และให้รู้การงานของตนว่ามีหน้าที่อะไรและได้สั่งนายประตูให้เฝ้าบ้านอยู่
มก 16.3 และเขาพูดกันว่า “ใครจะช่วยกลิ้งก้อนหินออกจากปากอุโมงค์”
มก 16.8 หญิงเหล่านั้นก็ออกจากอุโมงค์รีบหนีไป เพราะพิศวงตกใจจนตัวสั่น เขามิได้พูดกับผู้ใดเพราะเขากลัว
ลก 4.29 จึงลุกขึ้นผลักพระองค์ออกจากเมือง พาไปยังแง่ของเงื้อมเขาที่เมืองของเขา ซึ่งตั้งอยู่บนเนินนั้น หมายจะผลักพระองค์ลงไป
ลก 4.38 ฝ่ายพระองค์ทรงลุกขึ้นออกจากธรรมศาลา เสด็จเข้าไปในเรือนของซีโมน แม่ยายซีโมนป่วยเป็นไข้หนัก เขาทั้งหลายจึงอ้อนวอนพระองค์ให้ช่วยหญิงนั้น
ลก 6.13 ครั้นรุ่งเช้าแล้วพระองค์ทรงเรียกสาวกของพระองค์ แล้วทรงเลือกสิบสองคนออกจากหมู่สาวกนั้น ที่พระองค์ทรงเรียกว่า อัครสาวก
ลก 6.19 ประชาชนต่างก็พยายามที่จะถูกต้องพระองค์ เพราะว่ามีฤทธิ์ซ่านออกจากพระองค์รักษาเขาให้หายทุกคน
ลก 6.22 ท่านทั้งหลายจะเป็นสุขเมื่อคนทั้งหลายจะเกลียดชังท่าน และจะไล่ท่านออกจากพวกเขา และจะประณามท่าน และจะเหยียดชื่อของท่านว่าเป็นคนชั่วช้า เพราะท่านเห็นแก่บุตรมนุษย์
ลก 6.42 เหตุไฉนท่านจึงจะพูดกับพี่น้องของท่านว่า ‘พี่น้องเอ๋ย ให้เราเขี่ยผงออกจากตาของเธอ’ แต่ที่จริงท่านเองยังไม่เห็นไม้ทั้งท่อนที่อยู่ในตาของท่าน ท่านคนหน้าซื่อใจคด จงชักไม้ทั้งท่อนออกจากตาของท่านก่อน แล้วท่านจะเห็นได้ถนัดจึงจะเขี่ยผงออกจากตาพี่น้องของท่านได้
ลก 6.45 คนดีก็ย่อมเอาของดีออกจากคลังดีแห่งใจของตน และคนชั่วก็ย่อมเอาของชั่วออกจากคลังชั่วแห่งใจของตน ด้วยใจเต็มด้วยอะไร ปากก็พูดออกมาอย่างนั้น
ลก 8.2 พร้อมกับผู้หญิงบางคนที่มีวิญญาณชั่วออกจากนางและที่หายโรคต่างๆ คือมารีย์ที่เรียกว่าชาวมักดาลา ที่ได้ทรงขับผีออกจากนางเจ็ดผี
ลก 8.35 คนทั้งหลายจึงออกไปดูเหตุการณ์ที่เกิดขึ้น และเมื่อเขามาถึงพระเยซู ก็เห็นคนนั้นที่มีผีออกจากตัวนุ่งห่มผ้ามีสติอารมณ์ดี นั่งใกล้พระบาทพระเยซู เขาทั้งหลายก็พากันกลัว
ลก 8.38 คนที่ผีออกจากตัวนั้นอ้อนวอนขอติดตามพระองค์ แต่พระเยซูส่งเขาออกไป ตรัสสั่งว่า
ลก 8.46 แต่พระเยซูตรัสว่า “มีผู้หนึ่งได้ถูกต้องเรา เพราะเรารู้สึกว่าฤทธิ์ได้ซ่านออกจากตัวเรา”
ลก 9.39 และ ดูเถิด ผีมักจะเข้าสิงเขา เด็กก็โห่ร้องขึ้นทันที ผีทำให้เด็กนั้นชักดิ้น น้ำลายฟูมปาก ทำให้ตัวฟกช้ำ ไม่ใคร่ออกจากเขาเลย
ลก 12.59 เราบอกเจ้าว่า เจ้าจะออกจากที่นั่นไม่ได้จนกว่าจะได้ใช้หนี้ครบทุกสตางค์”
ลก 17.24 ด้วยว่าเปรียบเหมือนฟ้าแลบ เมื่อแลบออกจากฟ้าข้างหนึ่ง ก็ส่องสว่างไปถึงฟ้าอีกข้างหนึ่ง บุตรมนุษย์ก็จะเป็นอย่างนั้นแหละในวันของพระองค์
ยน 4.3 พระองค์จึงเสด็จออกจากแคว้นยูเดียและกลับไปยังแคว้นกาลิลีอีก
ยน 4.30 คนทั้งหลายจึงพากันออกจากเมืองไปหาพระองค์
ยน 4.43 ครั้นล่วงไปสองวัน พระองค์ก็เสด็จออกจากที่นั่นไปยังแคว้นกาลิลี
ยน 7.3 พวกน้องๆของพระองค์จึงทูลพระองค์ว่า “จงออกจากที่นี่ไปยังแคว้นยูเดีย เพื่อเหล่าสาวกของท่านจะได้เห็นกิจการที่ท่านกระทำ
ยน 11.54 เหตุฉะนั้นพระเยซูจึงไม่เสด็จในหมู่พวกยิวอย่างเปิดเผยอีก แต่ได้เสด็จออกจากที่นั่นไปยังถิ่นที่อยู่ใกล้ถิ่นทุรกันดาร ถึงเมืองหนึ่งชื่อเอฟราอิม และทรงพักอยู่ที่นั่นกับพวกสาวกของพระองค์
ยน 11.55 ขณะนั้นใกล้จะถึงเทศกาลปัสกาของพวกยิวแล้ว และคนเป็นอันมากได้ออกจากหัวเมืองนั้นขึ้นไปยังกรุงเยรูซาเล็มก่อนเทศกาลปัสกาเพื่อจะชำระตัว
ยน 12.11 เพราะลาซารัสเป็นต้นเหตุที่ทำให้พวกยิวหลายคนออกจากพวกเขา และไปเชื่อพระเยซู
ยน 15.19 ถ้าท่านทั้งหลายเป็นของโลก โลกก็จะรักท่านซึ่งเป็นของโลก แต่เพราะท่านไม่ใช่ของโลก แต่เราได้เลือกท่านออกจากโลก เหตุฉะนั้นโลกจึงเกลียดชังท่าน
ยน 20.1 วันแรกของสัปดาห์เวลาเช้ามืด มารีย์ชาวมักดาลามาถึงอุโมงค์ฝังศพ เธอเห็นหินออกจากปากอุโมงค์อยู่แล้ว
กจ 7.4 อับราฮัมจึงออกจากแผ่นดินของชาวเคลเดียไปอาศัยอยู่ที่เมืองฮาราน หลังจากที่บิดาของท่านสิ้นชีพแล้ว พระองค์ทรงให้ท่านออกจากที่นั่น มาอยู่ในแผ่นดินนี้ที่ท่านทั้งหลายอาศัยอยู่ทุกวันนี้
กจ 7.58 แล้วขับไล่ท่านออกจากกรุงและเอาหินขว้าง ฝ่ายคนที่เป็นพยานปรักปรำสเทเฟนได้ฝากเสื้อผ้าของตนวางไว้ที่เท้าของชายหนุ่มคนหนึ่งชื่อเซาโล
กจ 12.17 แต่เปโตรโบกมือให้เขานิ่ง และเล่าให้เขาฟังถึงเรื่องที่องค์พระผู้เป็นเจ้าได้ทรงพาท่านออกจากคุกอย่างไร แล้วท่านสั่งว่า “จงไปบอกเรื่องนี้แก่ยากอบกับพวกพี่น้องให้ทราบ” เปโตรจึงออกไปเสียที่อื่น
กจ 12.19 เมื่อเฮโรดหาตัวเปโตรไม่พบ จึงไต่สวนพวกทหารยามและรับสั่งให้ฆ่าเสีย ฝ่ายเฮโรดก็ออกจากแคว้นยูเดีย ลงไปพักอยู่ที่เมืองซีซารียา
กจ 13.13 แล้วเปาโลกับพวกของท่านก็แล่นเรือออกจากเมืองปาโฟสไปยังเมืองเปอร์กาในแคว้นปัมฟีเลีย ยอห์นได้ละพวกนั้นไว้แล้วกลับมายังกรุงเยรูซาเล็ม
กจ 13.17 พระเจ้าของชนชาติอิสราเอลนี้ได้ทรงเลือกบรรพบุรุษของเราไว้ และได้ให้เขาเจริญขึ้นครั้งเมื่อยังเป็นคนต่างด้าวในประเทศอียิปต์ และได้ทรงนำเขาออกจากประเทศนั้นด้วยพระกรอันทรงฤทธิ์
กจ 13.50 แต่พวกยิวได้ยุยงพวกสตรีมีศักดิ์ที่ถือพระเจ้า กับทั้งผู้ชายที่เป็นใหญ่ในเมืองนั้นให้เคี่ยวเข็ญ และไล่เปาโลกับบารนาบัสออกจากเมืองของเขา
กจ 15.14 ซีโมนได้บอกแล้วว่า พระเจ้าได้ทรงเยี่ยมเยียนคนต่างชาติครั้งแรก เพื่อจะทรงเลือกชนกลุ่มหนึ่งออกจากเขาทั้งหลายเพื่อพระนามของพระองค์
กจ 16.11 เหตุฉะนั้น เมื่อออกจากเมืองโตรอัสแล้ว ก็ตรงไปยังเกาะสาโมธรัสเซียและรุ่งขึ้นก็ถึงเมืองเนอาบุรี
กจ 16.12 เมื่อออกจากที่นั่นแล้ว ก็ได้ไปยังเมืองฟีลิปปีซึ่งเป็นเมืองเอกในเขตแคว้นมาซิโดเนีย และเป็นเมืองขึ้น เราจึงพักอยู่ในเมืองนั้นหลายวัน
กจ 16.13 ในวันสะบาโตเราได้ออกจากเมืองไปยังฝั่งแม่น้ำ เข้าใจว่ามีที่สำหรับอธิษฐาน จึงได้นั่งสนทนากับพวกผู้หญิงที่ประชุมกันที่นั่น
กจ 16.40 ท่านทั้งสองจึงออกจากคุก แล้วได้เข้าไปในบ้านของนางลิเดีย เมื่อพบพวกพี่น้องก็พูดจาหนุนใจเขาแล้วก็ลาไป
กจ 18.1 ภายหลังเหตุการณ์เหล่านี้เปาโลจึงออกจากกรุงเอเธนส์ไปยังเมืองโครินธ์
กจ 18.7 ท่านจึงออกจากที่นั่น แล้วเข้าไปในบ้านของชายคนหนึ่งชื่อยุสทัส ซึ่งเป็นผู้นมัสการพระเจ้า บ้านของเขาอยู่ติดกับธรรมศาลา
กจ 18.21 แต่ได้ลาเขาไปกล่าวว่า “ข้าพเจ้าจะพยายามรักษาเทศกาลเลี้ยงที่จะถึงในกรุงเยรูซาเล็มโดยทุกวิถีทาง แต่ถ้าเป็นที่ชอบพระทัยพระเจ้า ข้าพเจ้าจะกลับมาหาท่านทั้งหลายอีก” แล้วเปาโลได้ลงเรือแล่นออกจากเมืองเอเฟซัส
กจ 19.12 จนเขานำเอาผ้าเช็ดหน้ากับผ้ากันเปื้อนจากตัวเปาโลไปวางที่ตัวคนป่วยไข้ โรคนั้นก็หายและวิญญาณชั่วก็ออกจากคน
กจ 20.6 ครั้นวันเทศกาลขนมปังไร้เชื้อล่วงไปแล้ว เราทั้งหลายจึงลงเรือออกจากเมืองฟีลิปปี และต่อมาห้าวันก็มาถึงพวกนั้นที่เมืองโตรอัส และยับยั้งอยู่ที่นั่นเจ็ดวัน
กจ 20.15 ครั้นแล่นเรือออกจากที่นั่นได้วันหนึ่งก็มายังที่ตรงข้ามเกาะคิโอส วันที่สองก็มาถึงเกาะสามอส และหยุดพักที่โตรกิเลียม และอีกวันหนึ่งก็มาถึงเมืองมิเลทัส
กจ 21.1 ต่อมาเมื่อพวกเราลาเขาเหล่านั้นแล้วก็แล่นเรือตรงไปยังเกาะโขส อีกวันหนึ่งก็มาถึงเกาะโรดส์ เมื่อออกจากที่นั่นก็มายังเมืองปาทารา
กจ 21.5 แต่เมื่อวันเหล่านั้นล่วงไปแล้วพวกเราก็ลาไป สาวกทั้งหลายกับทั้งภรรยาและบุตรได้ส่งพวกเราออกจากเมือง แล้วเราทั้งหลายก็ได้คุกเข่าลงอธิษฐานที่ชายหาด
กจ 21.30 แล้วคนทั้งเมืองก็ฮือกันขึ้น คนทั้งหลายก็วิ่งเข้าไปรวมกัน และจับเปาโลลากออกจากพระวิหาร แล้วก็ปิดประตูเสียทันที
กจ 23.10 เมื่อการโต้เถียงกันรุนแรงขึ้น นายพันกลัวว่าเขาจะยื้อแย่งจับเปาโลฉีกเสีย ท่านจึงสั่งพวกทหารให้ลงไปรับเปาโลออกจากหมู่พวกนั้นพาเข้าไปไว้ในกรมทหาร
กจ 25.1 เมื่อเฟสทัสเข้ารับตำแหน่งราชการได้สามวันแล้ว จึงออกจากเมืองซีซารียาขึ้นไปยังกรุงเยรูซาเล็ม
กจ 27.4 ครั้นเรือออกจากที่นั่นแล้ว จึงแล่นไปทางด้านปลอดลมของเกาะไซปรัสเพราะทวนลม
กจ 27.21 ครั้นเขาได้อดอาหารมานานแล้ว เปาโลจึงยืนอยู่ในหมู่เขากล่าวว่า “ท่านทั้งหลาย ท่านควรได้ฟังข้าพเจ้าและไม่ควรออกจากเกาะครีตเลย จะได้พ้นจากอันตรายนี้และไม่เสียสิ่งของ
กจ 28.13 เราออกจากที่นั่นอ้อมไปยังเมืองเรยีอูม ครั้นรุ่งขึ้นลมทิศใต้ก็พัดมา วันที่สองจึงมาถึงเมืองโปทิโอลี
รม 11.24 เพราะว่าถ้าพระเจ้าทรงตัดท่านออกจากต้นมะกอกป่าซึ่งเป็นต้นไม้ตามธรรมชาติ และทรงนำมาต่อกิ่งกับต้นมะกอกเทศพันธุ์ดีซึ่งผิดธรรมชาติของมันแล้ว การที่จะเอากิ่งเหล่านั้น ซึ่งเป็นกิ่งเดิมมาต่อกิ่งเข้ากับต้นของมันเอง ก็จะง่ายยิ่งกว่านั้นสักเท่าใด
1คร 5.13 ส่วนคนภายนอกนั้นพระเจ้าจะทรงตัดสินลงโทษ เหตุฉะนั้นจงกำจัดคนชั่วช้านั้นออกจากพวกท่านเสียเถิด
2คร 6.17 องค์พระผู้เป็นเจ้าตรัสว่า ‘เหตุฉะนั้นเจ้าจงออกจากหมู่พวกเขาเหล่านั้น และจงแยกตัวออกจากเขาทั้งหลาย อย่าแตะต้องสิ่งซึ่งไม่สะอาด แล้วเราจึงจะรับพวกเจ้าทั้งหลาย
ฮบ 3.16 เพราะบางคน เมื่อเขาได้ยินแล้ว ก็ยังได้กบฏอยู่ แต่มิใช่ทุกคนที่โมเสสได้นำออกจากประเทศอียิปต์
ฮบ 8.9 ไม่เหมือนกับพันธสัญญาซึ่งเราได้กระทำกับบรรพบุรุษของเขาทั้งหลาย เมื่อเราจูงมือเขาเพื่อนำเขาออกจากแผ่นดินอียิปต์ เพราะว่าเขาเหล่านั้นไม่ได้มั่นอยู่ในพันธสัญญาของเราอีกต่อไปแล้ว เราจึงได้ละเขาไว้” องค์พระผู้เป็นเจ้าตรัสดังนี้แหละ
ฮบ 11.27 โดยความเชื่อ ท่านได้ออกจากประเทศอียิปต์ โดยมิได้เกรงกลัวความกริ้วของกษัตริย์ เพราะท่านยอมทนอยู่เหมือนประหนึ่งได้เห็นพระองค์ผู้ไม่ทรงปรากฏแก่ตา
1ปต 1.18 ท่านรู้ว่า พระองค์ได้ทรงไถ่ท่านทั้งหลายออกจากการประพฤติอันหาสาระมิได้ ซึ่งท่านได้รับเป็นประเพณีต่อจากบรรพบุรุษของท่าน มิได้ไถ่ไว้ด้วยสิ่งที่เสื่อมสลายได้ เช่นเงินและทอง
2ปต 3.5 เพราะว่าเขาแกล้งลืมข้อนี้เสีย คือโดยคำตรัสของพระเจ้า ฟ้าสวรรค์ได้อุบัติขึ้นตั้งแต่โบราณ และแผ่นดินโลกจึงได้บังเกิดขึ้นแยกออกจากน้ำและท่ามกลางน้ำ
3ยน 1.10 เหตุฉะนั้นถ้าข้าพเจ้ามา ข้าพเจ้าจะจดจำการกระทำทั้งหลายของเขา คือที่เขาพร่ำกล่าวใส่ความเราด้วยถ้อยคำประสงค์ร้าย และเท่านั้นก็ยังไม่สาแก่ใจ เขาเองไม่ยอมรับรองพี่น้องเหล่านั้น และหนำซ้ำยังกีดกันคนที่ใคร่จะรับรองเขา และไล่เขาออกจากคริสตจักรไปเสีย
วว 2.5 เหตุฉะนั้น จงระลึกถึงสภาพเดิมที่เจ้าได้หล่นจากมาแล้วนั้น จงกลับใจเสียใหม่ และประพฤติตามอย่างเดิม มิฉะนั้นเราจะรีบมาหาเจ้า และจะยกคันประทีปของเจ้าออกจากที่ เว้นไว้แต่เจ้าจะกลับใจใหม่
วว 3.5 ผู้ใดมีชัยชนะ ผู้นั้นจะสวมเสื้อสีขาว และเราจะไม่ลบชื่อผู้นั้นออกจากหนังสือแห่งชีวิต แต่เราจะรับรองชื่อผู้นั้นต่อพระพักตร์พระบิดาของเรา และต่อหน้าเหล่าทูตสวรรค์ของพระองค์
วว 3.16 ดังนั้น เพราะเหตุที่เจ้าเป็นแต่อุ่นๆไม่เย็นและไม่ร้อน เราจะคายเจ้าออกจากปากของเรา
วว 9.3 มีฝูงตั๊กแตนบินออกจากควันนั้นมายังแผ่นดินโลก ได้ประทานอำนาจแก่ตั๊กแตนนั้น เหมือนกับอำนาจของแมลงป่องแห่งแผ่นดินโลก
วว 11.5 ถ้าผู้ใดประสงค์จะทำร้ายพยานทั้งสองนั้น ไฟก็จะพลุ่งออกจากปากเขาเผาผลาญศัตรูผู้นั้น ถ้าผู้ใดจะทำร้ายพยานทั้งสอง ผู้นั้นก็จะต้องตายในลักษณะนี้
วว 12.15 งูนั้นก็พ่นน้ำออกจากปากเหมือนน้ำท่วมไหลตามหญิงนั้น เพื่อจะให้พัดหญิงนั้นไปกับน้ำท่วม
วว 12.16 แต่แผ่นดินก็ได้ช่วยหญิงนั้นไว้ได้ โดยแยกออกเป็นช่องแล้วสูบน้ำท่วมนั้นที่พ่นออกจากปากพญานาคนั้นลงไป
วว 14.20 บ่อย่ำองุ่นถูกย่ำภายนอกเมือง และโลหิตไหลออกจากบ่อย่ำองุ่นนั้นสูงถึงบังเหียนม้า ไหลนองไปประมาณสามร้อยกิโลเมตร
วว 16.13 และข้าพเจ้าเห็นผีโสโครกสามตนรูปร่างคล้ายกบออกมาจากปากพญานาค และออกจากปากสัตว์ร้ายนั้น และออกจากปากของผู้พยากรณ์เท็จ
วว 20.7 ครั้นพันปีล่วงไปแล้ว ก็จะปล่อยซาตานออกจากคุกที่ขังมันไว้
วว 20.9 และคนเหล่านั้นยกขบวนออกไปทั่วแผ่นดินโลก และล้อมกองทัพของพวกวิสุทธิชน และเมืองอันเป็นที่รักนั้นไว้ แต่ไฟได้ตกลงมาจากพระเจ้าออกจากสวรรค์ เผาผลาญคนเหล่านั้น
วว 22.19 และถ้าผู้ใดตัดข้อความออกจากหนังสือพยากรณ์นี้ พระเจ้าก็จะทรงเอาส่วนแบ่งของผู้นั้นที่มีอยู่ในหนังสือแห่งชีวิต และที่มีอยู่ในเมืองบริสุทธิ์นั้น และจากสิ่งที่มีเขียนไว้ในหนังสือม้วนนี้ไปเสีย
ออกชื่อ ( 7 )
อพย 23.13 สิ่งทั้งปวงที่เราสั่งเจ้าไว้นั้นจงระวังถือให้ดี และอย่าออกชื่อพระอื่นเลย อย่าให้ได้ยินชื่อของพระเหล่านั้นออกจากปากของเจ้า
อพย 31.2 “ดูซี เราได้ออกชื่อเบซาเลล ผู้เป็นบุตรชายอุรี ผู้เป็นบุตรชายเฮอร์แห่งตระกูลยูดาห์
อพย 35.30 โมเสสจึงกล่าวแก่คนอิสราเอลว่า “ดูก่อนท่าน พระเยโฮวาห์ได้ทรงออกชื่อเบซาเลลบุตรชายอุรี ผู้เป็นบุตรชายของเฮอร์ตระกูลยูดาห์
ยชว 23.7 เพื่อว่าท่านจะมิได้ปะปนกับประชาชาติเหล่านี้ ซึ่งเหลืออยู่ท่ามกลางท่าน หรือออกชื่อพระของเขา หรือปฏิญาณในนามพระของเขา หรือปรนนิบัติพระนั้น หรือกราบลงนมัสการพระนั้น
1ซมอ 28.8 ซาอูลจึงปลอมพระองค์และทรงฉลองพระองค์อย่างอื่นเสด็จออกไปพร้อมกับชายสองคนไปหาหญิงคนทรงในเวลากลางคืน พระองค์ตรัสว่า “ขอทำนายให้ฉันโดยวิญญาณของคนตาย ฉันจะออกชื่อผู้ใดก็ให้เรียกผู้นั้นขึ้นมา”
สดด 16.4 แต่บรรดาผู้ที่รีบติดตามพระอื่น ความทุกข์โศกของเขาก็ทวีขึ้น ข้าพเจ้าจะไม่ถวายเครื่องดื่มบูชาแห่งเลือดของพวกเขา หรือริมฝีปากของข้าพเจ้าจะไม่ออกชื่อพระนั้น
กจ 5.28 ว่า “เราได้กำชับพวกเจ้าอย่างแข็งแรงมิให้สอนออกชื่อนี้ ก็ดูเถิด เจ้าได้ให้คำสอนของเจ้าแพร่ไปทั่วกรุงเยรูซาเล็ม และปรารถนาให้ความผิดเนื่องด้วยโลหิตของผู้นั้นตกอยู่กับเรา”
ออกดอก ( 4 )
อพย 9.31 ต้นป่านและต้นข้าวบาร์เลย์ถูกทำลายเสีย เพราะต้นข้าวบาร์เลย์ก็กำลังออกรวง และต้นป่านก็ออกดอกแล้ว
อสย 17.11 เจ้าจะทำให้มันงอกในวันที่เจ้าปลูกมัน และจะทำให้มันออกดอกในเช้าของวันที่เจ้าหว่าน ถึงกระนั้นผลการเก็บเกี่ยวก็จะหนีไป ในวันแห่งความกลัดกลุ้มและความทุกข์ใจอย่างเหลือเกิน
อสย 35.2 มันจะออกดอกอุดม และเปรมปรีดิ์ด้วยความชื่นบานและการร้องเพลง สง่าราศีของเลบานอนก็จะประทานให้มัน ทั้งความโอ่อ่าตระการของคารเมลและชาโรน ที่เหล่านี้จะเห็นสง่าราศีของพระเยโฮวาห์ และความโอ่อ่าตระการของพระเจ้าของพวกเรา
ฮชย 14.7 เขาทั้งหลายที่อยู่ใต้ร่มเงาของเขาก็จะกลับมา เขาจะเจริญขึ้นเหมือนข้าว จะออกดอกเหมือนเถาองุ่น และจะมีกลิ่นเหมือนน้ำองุ่นแห่งเลบานอน
ออกแบบ ( 1 )
อพย 31.4 จะได้คิดออกแบบอย่างประณีตในการทำเครื่องทองคำ เงิน และทองสัมฤทธิ์
ออกปาก ( 4 )
วนฉ 11.36 เธอจึงพูดกับพ่อว่า “คุณพ่อขา เมื่อคุณพ่อออกปากสัญญากับพระเยโฮวาห์ไว้อย่างไร ขอคุณพ่อกระทำกับลูกตามคำที่ออกจากปากของคุณพ่อเถิด เพราะพระเยโฮวาห์ได้ทรงแก้แค้นคนอัมโมนศัตรูเพื่อคุณพ่อแล้ว”
สภษ 10.18 เขาผู้ปิดบังความเกลียดชังด้วยริมฝีปากมุสา และเขาผู้ออกปากใส่ร้ายเป็นคนโง่
อสย 32.6 เพราะคนเลวทรามจะพูดอย่างเลวทราม และใจของเขาก็ปองความชั่วช้า เพื่อประกอบความหน้าซื่อใจคด เพื่อออกปากพูดความผิดเกี่ยวกับพระเยโฮวาห์ เพื่อทำจิตใจของคนหิวให้อดอยากและจะไม่ให้คนกระหายได้ดื่ม
ทต 1.16 เขาออกปากยอมรับว่าเขารู้จักพระเจ้า แต่ว่าในการกระทำของเขา เขาก็ปฏิเสธพระองค์ โดยการประพฤติตัวน่ารังเกียจ และไม่เชื่อฟัง และไม่เหมาะที่จะกระทำการดีใดๆเลย
ออกไป ( 871 )
ปฐก 3.23; ปฐก 3.24; ปฐก 4.16; ปฐก 8.9; ปฐก 8.12; ปฐก 8.16; ปฐก 8.18; ปฐก 8.19; ปฐก 9.19; ปฐก 10.11; ปฐก 10.18; ปฐก 11.9; ปฐก 12.1; ปฐก 12.4; ปฐก 12.5; ปฐก 12.19; ปฐก 12.20; ปฐก 14.8; ปฐก 19.6; ปฐก 19.10; ปฐก 19.14; ปฐก 19.29; ปฐก 21.16; ปฐก 27.3; ปฐก 27.5; ปฐก 27.30; ปฐก 28.14; ปฐก 30.14; ปฐก 30.16; ปฐก 30.36; ปฐก 31.19; ปฐก 33.4; ปฐก 34.1; ปฐก 34.20; ปฐก 34.24; ปฐก 41.45; ปฐก 44.4; ปฐก 45.1; ปฐก 45.24; ปฐก 50.24; อพย 1.10; อพย 1.12; อพย 2.11; อพย 2.13; อพย 3.21; อพย 5.10; อพย 7.2; อพย 9.15; อพย 9.16; อพย 9.29; อพย 10.6; อพย 10.11; อพย 11.1; อพย 11.4; อพย 11.8; อพย 11.10; อพย 12.17; อพย 12.22; อพย 12.31; อพย 12.33; อพย 13.4; อพย 13.18; อพย 14.16; อพย 14.21; อพย 14.26; อพย 14.27; อพย 16.4; อพย 16.27; อพย 17.9; อพย 18.7; อพย 21.5; อพย 21.19; อพย 33.7; อพย 33.8; อพย 33.11; อพย 34.24; ลนต 4.12; ลนต 4.21; ลนต 6.11; ลนต 8.33; ลนต 10.4; ลนต 10.5; ลนต 10.7; ลนต 13.5; ลนต 13.6; ลนต 13.7; ลนต 13.8; ลนต 13.22; ลนต 13.23; ลนต 13.27; ลนต 13.28; ลนต 13.32; ลนต 13.34; ลนต 13.35; ลนต 13.36; ลนต 14.3; ลนต 14.42; ลนต 14.53; ลนต 16.18; ลนต 18.28; ลนต 20.22; ลนต 21.12; ลนต 24.10; ลนต 25.28; ลนต 25.41; ลนต 26.10; ลนต 27.21; กดว 6.21; กดว 9.22; กดว 11.8; กดว 11.24; กดว 11.31; กดว 16.24; กดว 16.26; กดว 16.27; กดว 16.45; กดว 21.28; กดว 22.1; กดว 22.6; กดว 22.7; กดว 22.11; กดว 22.36; กดว 27.21; กดว 31.6; กดว 31.13; กดว 31.21; กดว 31.27; กดว 31.28; กดว 31.36; กดว 32.19; กดว 35.4; กดว 35.26; พบญ 1.19; พบญ 6.19; พบญ 7.1; พบญ 9.3; พบญ 9.4; พบญ 11.23; พบญ 12.29; พบญ 12.32; พบญ 13.13; พบญ 18.12; พบญ 21.10; พบญ 22.24; พบญ 23.9; พบญ 23.12; พบญ 25.5; พบญ 26.14; พบญ 28.6; พบญ 28.19; พบญ 28.25; พบญ 31.2; พบญ 33.17; พบญ 33.18; พบญ 33.27; พบญ 34.2; ยชว 2.5; ยชว 2.7; ยชว 2.19; ยชว 2.22; ยชว 3.16; ยชว 7.22; ยชว 8.9; ยชว 8.14; ยชว 8.16; ยชว 8.17; ยชว 8.18; ยชว 10.24; ยชว 13.6; ยชว 13.10; ยชว 13.12; ยชว 13.13; ยชว 14.11; ยชว 14.12; ยชว 15.4; ยชว 15.11; ยชว 16.10; ยชว 17.13; ยชว 17.18; ยชว 18.8; ยชว 19.8; ยชว 19.10; ยชว 19.11; ยชว 23.5; ยชว 23.9; ยชว 23.13; ยชว 24.18; วนฉ 1.19; วนฉ 1.20; วนฉ 1.21; วนฉ 1.27; วนฉ 1.28; วนฉ 1.29; วนฉ 1.32; วนฉ 2.3; วนฉ 2.15; วนฉ 2.23; วนฉ 3.10; วนฉ 3.23; วนฉ 4.11; วนฉ 4.18; วนฉ 4.22; วนฉ 5.28; วนฉ 6.9; วนฉ 7.24; วนฉ 9.8; วนฉ 9.27; วนฉ 9.35; วนฉ 9.38; วนฉ 9.39; วนฉ 9.41; วนฉ 9.42; วนฉ 11.2; วนฉ 11.38; วนฉ 15.4; วนฉ 16.20; วนฉ 18.17; วนฉ 19.1; วนฉ 19.18; วนฉ 19.23; วนฉ 19.25; วนฉ 19.27; วนฉ 20.14; วนฉ 20.20; วนฉ 20.25; วนฉ 20.31; 1ซมอ 4.1; 1ซมอ 4.2; 1ซมอ 9.26; 1ซมอ 13.10; 1ซมอ 15.6; 1ซมอ 15.18; 1ซมอ 17.20; 1ซมอ 17.55; 1ซมอ 18.5; 1ซมอ 19.3; 1ซมอ 19.8; 1ซมอ 20.35; 1ซมอ 21.5; 1ซมอ 21.6; 1ซมอ 24.8; 1ซมอ 25.29; 1ซมอ 26.4; 1ซมอ 26.12; 1ซมอ 26.13; 1ซมอ 26.19; 1ซมอ 28.7; 1ซมอ 28.8; 1ซมอ 30.21; 1ซมอ 31.9; 2ซมอ 2.13; 2ซมอ 5.2; 2ซมอ 11.1; 2ซมอ 11.8; 2ซมอ 11.13; 2ซมอ 13.9; 2ซมอ 13.17; 2ซมอ 13.18; 2ซมอ 15.16; 2ซมอ 15.17; 2ซมอ 17.1; 2ซมอ 18.2; 2ซมอ 18.4; 2ซมอ 18.6; 2ซมอ 19.7; 2ซมอ 20.5; 2ซมอ 20.7; 2ซมอ 22.9; 2ซมอ 22.43; 2ซมอ 24.4; 2ซมอ 24.7; 2ซมอ 24.20; 1พกษ 2.30; 1พกษ 2.37; 1พกษ 2.42; 1พกษ 2.46; 1พกษ 8.44; 1พกษ 10.29; 1พกษ 11.29; 1พกษ 12.25; 1พกษ 14.17; 1พกษ 14.24; 1พกษ 17.3; 1พกษ 18.4; 1พกษ 18.6; 1พกษ 19.11; 1พกษ 19.13; 1พกษ 19.19; 1พกษ 20.16; 1พกษ 20.17; 1พกษ 20.19; 1พกษ 20.21; 1พกษ 20.27; 1พกษ 20.31; 1พกษ 20.36; 1พกษ 21.13; 1พกษ 21.21; 1พกษ 21.26; 1พกษ 22.22; 1พกษ 22.43; 2พกษ 2.8; 2พกษ 2.14; 2พกษ 4.3; 2พกษ 4.18; 2พกษ 4.27; 2พกษ 4.37; 2พกษ 4.39; 2พกษ 5.19; 2พกษ 5.27; 2พกษ 6.15; 2พกษ 7.8; 2พกษ 7.12; 2พกษ 7.16; 2พกษ 8.1; 2พกษ 8.2; 2พกษ 8.3; 2พกษ 9.15; 2พกษ 9.19; 2พกษ 9.21; 2พกษ 9.30; 2พกษ 10.9; 2พกษ 10.12; 2พกษ 10.25; 2พกษ 16.3; 2พกษ 17.18; 2พกษ 17.23; 2พกษ 18.7; 2พกษ 18.18; 2พกษ 19.31; 2พกษ 19.35; 2พกษ 20.4; 2พกษ 20.10; 2พกษ 21.2; 2พกษ 21.8; 2พกษ 23.27; 2พกษ 24.3; 2พกษ 25.4; 1พศด 5.9; 1พศด 9.28; 1พศด 11.2; 1พศด 12.17; 1พศด 12.40; 1พศด 14.8; 1พศด 14.15; 1พศด 20.1; 1พศด 21.21; 1พศด 27.1; 1พศด 28.9; 2พศด 1.17; 2พศด 6.34; 2พศด 7.20; 2พศด 13.9; 2พศด 14.10; 2พศด 15.2; 2พศด 15.5; 2พศด 16.1; 2พศด 18.21; 2พศด 18.31; 2พศด 19.2; 2พศด 19.4; 2พศด 20.7; 2พศด 20.17; 2พศด 20.20; 2พศด 20.21; 2พศด 20.33; 2พศด 21.9; 2พศด 22.7; 2พศด 23.7; 2พศด 24.5; 2พศด 25.11; 2พศด 26.6; 2พศด 26.8; 2พศด 26.11; 2พศด 26.18; 2พศด 26.20; 2พศด 28.3; 2พศด 28.9; 2พศด 29.16; 2พศด 30.5; 2พศด 30.6; 2พศด 31.1; 2พศด 31.5; 2พศด 33.8; 2พศด 33.15; 2พศด 34.33; 2พศด 35.20; นหม 2.13; นหม 3.26; นหม 3.27; นหม 8.15; นหม 8.16; อสธ 2.8; อสธ 4.1; อสธ 4.6; อสธ 5.9; อสธ 8.15; โยบ 1.12; โยบ 2.7; โยบ 5.5; โยบ 7.19; โยบ 11.13; โยบ 12.15; โยบ 21.11; โยบ 22.9; โยบ 24.5; โยบ 24.24; โยบ 27.21; โยบ 27.23; โยบ 30.5; โยบ 30.8; โยบ 30.12; โยบ 31.7; โยบ 31.34; โยบ 36.30; โยบ 37.11; โยบ 37.18; โยบ 38.13; โยบ 38.24; โยบ 38.35; โยบ 39.4; โยบ 39.21; สดด 5.10; สดด 18.8; สดด 18.14; สดด 18.42; สดด 19.4; สดด 25.17; สดด 27.9; สดด 37.9; สดด 37.22; สดด 37.28; สดด 37.34; สดด 37.38; สดด 38.11; สดด 41.6; สดด 43.3; สดด 44.2; สดด 44.5; สดด 44.9; สดด 46.2; สดด 51.1; สดด 60.10; สดด 78.55; สดด 80.8; สดด 81.5; สดด 88.8; สดด 88.14; สดด 89.34; สดด 89.38; สดด 104.23; สดด 104.30; สดด 105.37; สดด 108.11; สดด 114.1; สดด 119.43; สดด 126.6; สดด 143.6; สดด 143.12; สดด 144.14; สดด 147.15; สดด 147.18; สภษ 2.22; สภษ 3.7; สภษ 4.15; สภษ 5.16; สภษ 7.6; สภษ 9.3; สภษ 13.14; สภษ 22.10; สภษ 25.5; สภษ 26.18; สภษ 28.16; ปญจ 8.3; ปญจ 8.13; พซม 3.11; พซม 4.16; พซม 7.11; อสย 1.16; อสย 2.20; อสย 3.1; อสย 6.12; อสย 7.3; อสย 11.11; อสย 11.13; อสย 14.19; อสย 16.8; อสย 18.5; อสย 22.17; อสย 22.19; อสย 27.13; อสย 30.13; อสย 34.3; อสย 37.32; อสย 37.36; อสย 38.12; อสย 41.9; อสย 42.1; อสย 42.3; อสย 42.5; อสย 42.13; อสย 45.23; อสย 48.9; อสย 48.20; อสย 49.9; อสย 49.17; อสย 51.4; อสย 51.5; อสย 52.11; อสย 52.12; อสย 53.8; อสย 54.3; อสย 55.11; อสย 55.12; อสย 57.13; อสย 58.9; อสย 62.1; อสย 65.5; อสย 66.5; อสย 66.19; อสย 66.24; ยรม 4.4; ยรม 4.7; ยรม 6.4; ยรม 6.25; ยรม 6.29; ยรม 9.19; ยรม 10.18; ยรม 14.18; ยรม 15.1; ยรม 15.6; ยรม 17.8; ยรม 18.17; ยรม 21.9; ยรม 21.12; ยรม 23.15; ยรม 23.19; ยรม 27.10; ยรม 27.15; ยรม 28.11; ยรม 29.2; ยรม 30.23; ยรม 31.4; ยรม 31.10; ยรม 32.31; ยรม 37.9; ยรม 37.12; ยรม 38.2; ยรม 38.8; ยรม 38.22; ยรม 46.9; ยรม 46.22; ยรม 48.33; ยรม 49.5; ยรม 49.36; ยรม 50.3; ยรม 50.8; ยรม 51.45; ยรม 52.3; ยรม 52.7; ยรม 52.27; พคค 3.7; พคค 4.22; อสค 1.23; อสค 3.22; อสค 3.23; อสค 3.25; อสค 6.12; อสค 7.19; อสค 8.6; อสค 9.7; อสค 10.7; อสค 10.19; อสค 11.16; อสค 11.18; อสค 11.19; อสค 12.4; อสค 12.5; อสค 12.6; อสค 12.7; อสค 12.12; อสค 12.22; อสค 16.50; อสค 24.12; อสค 24.25; อสค 27.26; อสค 28.16; อสค 31.4; อสค 34.4; อสค 34.16; อสค 36.5; อสค 36.20; อสค 36.26; อสค 39.9; อสค 41.4; อสค 42.14; อสค 44.3; อสค 44.19; อสค 45.7; อสค 46.2; อสค 46.8; อสค 46.9; อสค 46.10; อสค 46.12; อสค 46.18; อสค 46.20; อสค 48.1; ดนล 2.14; ดนล 7.4; ดนล 7.8; ดนล 9.7; ดนล 9.23; ดนล 9.25; ดนล 11.4; ดนล 11.44; ฮชย 1.6; ฮชย 6.5; ฮชย 9.15; ฮชย 11.2; ยอล 2.7; ยอล 2.20; ยอล 3.8; อมส 4.3; อมส 5.3; อมส 5.12; อมส 9.15; อบด 1.10; ยนา 4.5; มคา 2.1; มคา 2.9; มคา 2.13; มคา 4.3; มคา 4.10; ฮบก 2.1; ฮบก 3.13; ศฟย 3.15; ศคย 2.3; ศคย 3.4; ศคย 3.9; ศคย 5.4; ศคย 5.5; ศคย 5.6; ศคย 6.7; ศคย 9.7; ศคย 9.14; ศคย 11.9; ศคย 11.16; ศคย 14.3; มลค 2.3; มลค 4.2; มธ 3.5; มธ 6.27; มธ 8.12; มธ 8.32; มธ 9.16; มธ 9.24; มธ 9.25; มธ 9.32; มธ 10.5; มธ 11.7; มธ 11.8; มธ 11.9; มธ 12.14; มธ 12.15; มธ 13.3; มธ 13.41; มธ 18.28; มธ 19.22; มธ 20.1; มธ 20.3; มธ 20.5; มธ 20.6; มธ 20.29; มธ 21.39; มธ 22.9; มธ 22.10; มธ 24.12; มธ 24.26; มธ 25.1; มธ 25.46; มธ 26.30; มธ 26.71; มธ 26.75; มธ 27.5; มธ 27.31; มธ 27.32; มธ 27.50; มธ 28.19; มก 1.5; มก 1.35; มก 1.45; มก 2.12; มก 2.21; มก 3.6; มก 3.21; มก 4.3; มก 5.13; มก 5.40; มก 6.7; มก 6.12; มก 6.24; มก 8.23; มก 8.27; มก 9.30; มก 10.17; มก 10.22; มก 11.11; มก 11.19; มก 14.26; มก 14.68; มก 15.20; มก 15.37; มก 15.39; มก 16.12; มก 16.15; มก 16.20; ลก 1.39; ลก 2.17; ลก 4.42; ลก 5.4; ลก 5.16; ลก 5.27; ลก 7.24; ลก 7.26; ลก 8.5; ลก 8.14; ลก 8.22; ลก 8.35; ลก 8.38; ลก 8.54; ลก 9.6; ลก 10.1; ลก 10.10; ลก 12.25; ลก 13.28; ลก 14.21; ลก 14.23; ลก 15.20; ลก 17.6; ลก 17.23; ลก 17.29; ลก 20.12; ลก 20.15; ลก 21.21; ลก 21.37; ลก 22.35; ลก 22.39; ลก 22.62; ลก 23.26; ลก 23.46; ลก 24.50; ยน 2.15; ยน 5.15; ยน 8.9; ยน 8.59; ยน 10.3; ยน 10.4; ยน 11.20; ยน 11.31; ยน 12.13; ยน 12.31; ยน 13.30; ยน 13.31; ยน 17.15; ยน 18.1; ยน 18.4; ยน 18.16; ยน 18.28; ยน 18.38; ยน 19.4; ยน 19.30; ยน 20.2; ยน 20.3; ยน 21.3; กจ 1.4; กจ 4.15; กจ 5.9; กจ 5.10; กจ 5.15; กจ 5.19; กจ 5.34; กจ 5.41; กจ 7.3; กจ 7.27; กจ 9.40; กจ 12.9; กจ 12.10; กจ 12.17; กจ 13.42; กจ 14.19; กจ 16.16; กจ 16.36; กจ 16.37; กจ 16.39; กจ 17.14; กจ 17.33; กจ 18.2; กจ 19.16; กจ 22.18; กจ 26.31; กจ 27.2; รม 9.17; รม 10.18; 1คร 5.10; 2คร 10.15; กท 1.17; กท 2.12; ฟป 1.12; ฟป 3.13; ฟป 4.15; 1ธส 1.8; 2ธส 2.7; 2ธส 3.6; 1ทธ 6.7; 2ทธ 2.17; ฮบ 11.8; ฮบ 11.22; ฮบ 13.13; 1ยน 2.19; 3ยน 1.7; วว 3.12; วว 5.6; วว 6.2; วว 6.4; วว 12.17; วว 16.2; วว 16.14; วว 20.3; วว 20.8; วว 20.9
ออกมา ( 636 )
ปฐก 2.21; ปฐก 2.23; ปฐก 8.17; ปฐก 10.14; ปฐก 14.17; ปฐก 15.4; ปฐก 15.5; ปฐก 15.14; ปฐก 16.15; ปฐก 19.5; ปฐก 19.8; ปฐก 19.16; ปฐก 19.17; ปฐก 24.11; ปฐก 24.13; ปฐก 24.15; ปฐก 24.43; ปฐก 24.45; ปฐก 25.25; ปฐก 25.26; ปฐก 27.34; ปฐก 35.11; ปฐก 38.24; ปฐก 38.25; ปฐก 38.28; ปฐก 38.29; ปฐก 40.10; ปฐก 41.14; ปฐก 42.24; ปฐก 43.31; ปฐก 46.26; ปฐก 48.12; อพย 1.5; อพย 3.4; อพย 5.20; อพย 13.3; อพย 13.9; อพย 14.11; อพย 16.3; อพย 17.3; อพย 17.6; อพย 28.1; อพย 28.35; อพย 32.1; อพย 32.11; อพย 32.12; อพย 32.24; อพย 34.34; ลนต 1.15; ลนต 9.23; ลนต 9.24; ลนต 14.41; ลนต 16.17; ลนต 16.20; ลนต 16.24; ลนต 19.36; ลนต 22.4; ลนต 24.14; ลนต 24.23; ลนต 26.33; ลนต 26.45; กดว 6.4; กดว 6.5; กดว 6.6; กดว 6.7; กดว 6.8; กดว 11.20; กดว 12.4; กดว 14.13; กดว 16.27; กดว 16.35; กดว 16.46; กดว 20.11; กดว 20.18; กดว 21.33; กดว 22.5; กดว 24.8; กดว 24.17; กดว 24.19; พบญ 1.27; พบญ 1.44; พบญ 2.32; พบญ 3.1; พบญ 4.12; พบญ 4.20; พบญ 4.33; พบญ 4.46; พบญ 5.15; พบญ 5.22; พบญ 5.23; พบญ 5.26; พบญ 6.21; พบญ 6.23; พบญ 7.8; พบญ 7.19; พบญ 8.3; พบญ 8.7; พบญ 9.26; พบญ 9.28; พบญ 9.29; พบญ 16.3; พบญ 20.2; พบญ 20.12; พบญ 21.2; พบญ 22.21; พบญ 23.23; พบญ 24.11; พบญ 25.9; พบญ 25.18; พบญ 28.7; พบญ 28.57; พบญ 29.7; ยชว 2.3; ยชว 4.20; ยชว 5.4; ยชว 5.5; ยชว 5.6; ยชว 5.13; ยชว 6.22; ยชว 6.23; ยชว 7.23; ยชว 8.5; ยชว 8.6; ยชว 8.22; ยชว 11.4; ยชว 19.1; ยชว 19.17; ยชว 19.24; ยชว 19.32; ยชว 19.40; ยชว 21.4; ยชว 24.5; วนฉ 1.24; วนฉ 2.12; วนฉ 3.22; วนฉ 4.13; วนฉ 5.14; วนฉ 5.23; วนฉ 6.8; วนฉ 7.23; วนฉ 7.24; วนฉ 9.20; วนฉ 9.29; วนฉ 9.33; วนฉ 9.35; วนฉ 9.37; วนฉ 9.43; วนฉ 11.13; วนฉ 11.31; วนฉ 11.34; วนฉ 14.14; วนฉ 15.19; วนฉ 16.25; วนฉ 18.24; วนฉ 19.24; วนฉ 20.1; วนฉ 20.14; วนฉ 20.21; วนฉ 20.31; วนฉ 20.37; วนฉ 20.42; วนฉ 21.21; 1ซมอ 2.3; 1ซมอ 8.8; 1ซมอ 9.11; 1ซมอ 9.14; 1ซมอ 11.7; 1ซมอ 11.12; 1ซมอ 13.4; 1ซมอ 13.17; 1ซมอ 14.11; 1ซมอ 15.6; 1ซมอ 17.4; 1ซมอ 17.8; 1ซมอ 17.16; 1ซมอ 17.23; 1ซมอ 17.25; 1ซมอ 17.41; 1ซมอ 17.49; 1ซมอ 18.6; 1ซมอ 18.30; 1ซมอ 23.15; 1ซมอ 24.13; 1ซมอ 24.14; 2ซมอ 3.26; 2ซมอ 6.3; 2ซมอ 6.4; 2ซมอ 6.8; 2ซมอ 6.20; 2ซมอ 7.25; 2ซมอ 10.8; 2ซมอ 10.16; 2ซมอ 11.17; 2ซมอ 11.20; 2ซมอ 11.23; 2ซมอ 16.5; 2ซมอ 16.11; 2ซมอ 20.16; 2ซมอ 20.22; 2ซมอ 22.9; 2ซมอ 22.15; 2ซมอ 22.17; 2ซมอ 22.20; 2ซมอ 22.46; 2ซมอ 22.49; 1พกษ 2.30; 1พกษ 4.33; 1พกษ 5.17; 1พกษ 6.1; 1พกษ 7.9; 1พกษ 7.11; 1พกษ 8.9; 1พกษ 8.10; 1พกษ 8.19; 1พกษ 8.21; 1พกษ 8.51; 1พกษ 13.1; 1พกษ 13.24; 1พกษ 15.17; 1พกษ 18.28; 1พกษ 20.17; 1พกษ 20.18; 1พกษ 22.3; 2พกษ 2.23; 2พกษ 2.24; 2พกษ 3.26; 2พกษ 7.12; 2พกษ 9.11; 2พกษ 9.32; 2พกษ 10.22; 2พกษ 10.26; 2พกษ 11.12; 2พกษ 11.15; 2พกษ 17.7; 2พกษ 17.33; 2พกษ 17.36; 2พกษ 19.9; 2พกษ 19.31; 2พกษ 23.4; 2พกษ 23.6; 2พกษ 23.16; 2พกษ 23.18; 2พกษ 24.7; 1พศด 1.12; 1พศด 13.11; 1พศด 15.13; 1พศด 19.9; 1พศด 19.16; 1พศด 20.3; 1พศด 26.15; 1พศด 26.16; 2พศด 5.10; 2พศด 5.11; 2พศด 6.9; 2พศด 14.9; 2พศด 21.15; 2พศด 21.19; 2พศด 23.11; 2พศด 23.14; 2พศด 29.16; 2พศด 30.25; 2พศด 32.21; 2พศด 34.14; อสร 1.7; อสร 1.8; อสร 3.10; อสร 5.14; อสร 6.5; นหม 9.7; นหม 9.15; อสธ 2.14; โยบ 3.11; โยบ 3.24; โยบ 5.6; โยบ 5.27; โยบ 8.19; โยบ 10.18; โยบ 12.22; โยบ 14.2; โยบ 14.4; โยบ 15.22; โยบ 15.35; โยบ 19.7; โยบ 20.15; โยบ 20.25; โยบ 24.12; โยบ 26.4; โยบ 28.5; โยบ 29.7; โยบ 33.21; โยบ 36.16; โยบ 37.2; โยบ 37.9; โยบ 38.1; โยบ 38.8; โยบ 38.14; โยบ 38.32; โยบ 39.3; โยบ 40.6; โยบ 40.11; โยบ 41.1; โยบ 41.18; โยบ 41.19; โยบ 41.20; โยบ 41.21; สดด 7.14; สดด 10.15; สดด 18.8; สดด 18.12; สดด 18.16; สดด 18.19; สดด 18.45; สดด 19.5; สดด 22.9; สดด 27.12; สดด 33.9; สดด 34.19; สดด 40.2; สดด 42.4; สดด 50.2; สดด 55.21; สดด 59.12; สดด 64.4; สดด 68.31; สดด 78.16; สดด 78.20; สดด 78.26; สดด 78.52; สดด 79.3; สดด 79.10; สดด 80.1; สดด 81.10; สดด 104.20; สดด 105.41; สดด 105.43; สดด 106.38; สดด 107.14; สดด 119.171; สดด 135.7; สดด 136.11; สดด 142.2; สดด 143.11; สดด 144.6; สดด 144.12; สดด 145.7; สภษ 1.21; สภษ 3.20; สภษ 4.23; สภษ 5.3; สภษ 10.31; สภษ 15.2; สภษ 20.5; สภษ 25.16; สภษ 26.11; สภษ 29.11; ปญจ 4.14; ปญจ 7.24; ปญจ 7.29; อสย 2.3; อสย 11.1; อสย 14.7; อสย 14.29; อสย 14.31; อสย 15.5; อสย 24.18; อสย 26.16; อสย 26.17; อสย 26.21; อสย 27.6; อสย 29.4; อสย 29.18; อสย 30.6; อสย 37.9; อสย 37.32; อสย 40.26; อสย 41.4; อสย 42.7; อสย 42.14; อสย 43.8; อสย 43.17; อสย 44.23; อสย 47.13; อสย 48.1; อสย 48.13; อสย 48.21; อสย 57.13; อสย 58.8; อสย 65.9; อสย 65.14; ยรม 2.37; ยรม 6.1; ยรม 6.7; ยรม 7.22; ยรม 8.1; ยรม 9.18; ยรม 11.4; ยรม 12.3; ยรม 17.16; ยรม 20.18; ยรม 23.7; ยรม 23.8; ยรม 30.19; ยรม 30.21; ยรม 31.32; ยรม 34.13; ยรม 36.6; ยรม 37.5; ยรม 37.17; ยรม 38.10; ยรม 48.44; ยรม 48.45; ยรม 50.25; ยรม 51.10; ยรม 51.55; ยรม 52.31; พคค 2.4; พคค 2.14; พคค 4.11; อสค 1.4; อสค 1.5; อสค 1.13; อสค 2.9; อสค 7.10; อสค 8.3; อสค 10.7; อสค 11.7; อสค 11.9; อสค 12.4; อสค 12.7; อสค 12.28; อสค 14.14; อสค 14.22; อสค 19.14; อสค 20.9; อสค 20.14; อสค 20.22; อสค 20.34; อสค 20.41; อสค 21.19; อสค 24.6; อสค 28.18; อสค 31.6; อสค 32.2; อสค 33.30; อสค 34.13; อสค 35.7; อสค 36.8; อสค 36.24; อสค 37.1; อสค 37.12; อสค 37.13; อสค 38.4; อสค 38.8; อสค 40.17; อสค 42.15; อสค 43.6; อสค 46.21; อสค 47.1; อสค 47.2; อสค 47.8; ดนล 2.34; ดนล 3.26; ดนล 5.2; ดนล 7.10; ดนล 8.9; ดนล 9.22; ดนล 11.11; ฮชย 7.6; ฮชย 11.1; ฮชย 13.3; ฮชย 13.13; อมส 3.4; อมส 4.11; อมส 5.6; มคา 1.11; มคา 4.2; มคา 5.2; นฮม 1.6; นฮม 2.8; ฮบก 1.7; ฮบก 2.3; ฮบก 3.4; ศคย 3.2; ศคย 4.7; ศคย 5.5; ศคย 5.9; ศคย 6.1; ศคย 6.5; ศคย 10.4; มธ 2.6; มธ 2.11; มธ 2.15; มธ 4.4; มธ 8.34; มธ 12.43; มธ 12.44; มธ 13.49; มธ 15.11; มธ 15.18; มธ 15.19; มธ 17.5; มธ 25.6; มธ 26.55; มก 1.23; มก 1.25; มก 1.26; มก 1.29; มก 5.8; มก 5.14; มก 7.15; มก 7.20; มก 8.11; มก 9.7; มก 9.25; มก 9.26; มก 11.12; มก 14.48; ลก 1.22; ลก 3.7; ลก 4.22; ลก 4.35; ลก 4.36; ลก 4.41; ลก 6.45; ลก 8.29; ลก 8.33; ลก 9.35; ลก 11.24; ลก 15.28; ลก 22.52; ยน 5.29; ยน 7.38; ยน 11.43; ยน 11.44; ยน 12.17; ยน 19.4; ยน 19.5; ยน 19.13; ยน 19.34; กจ 1.18; กจ 5.16; กจ 5.21; กจ 7.7; กจ 7.36; กจ 7.40; กจ 8.7; กจ 12.4; กจ 12.6; กจ 16.18; กจ 16.27; กจ 16.30; กจ 17.5; กจ 19.33; กจ 25.26; กจ 28.3; กจ 28.15; 1คร 10.4; 2คร 4.6; 2คร 8.2; 2คร 12.4; อฟ 4.29; 2ธส 2.6; ยก 3.10; ยก 3.11; 1ปต 2.9; 2ปต 2.22; ยด 1.19; ยด 1.23; วว 1.16; วว 4.5; วว 6.6; วว 8.3; วว 9.13; วว 9.17; วว 9.18; วว 12.4; วว 14.15; วว 14.17; วว 14.18; วว 15.6; วว 16.1; วว 16.13; วว 16.17; วว 18.4; วว 19.5; วว 19.15; วว 19.21; วว 22.1
ออกรบ ( 15 )
กดว 1.3 ตั้งแต่อายุได้ยี่สิบปีขึ้นไปบรรดาคนที่ออกรบได้ในกองทัพพวกอิสราเอล เจ้ากับอาโรนจงจัดตั้งเขาทั้งหลายไว้เป็นกองๆ
กดว 1.20 คนรูเบนบุตรหัวปีของอิสราเอล โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อผู้ชายเรียงตัวทุกคน ที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด
กดว 1.22 คนสิเมโอน โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ทุกคนที่เขานับตามจำนวนรายชื่อผู้ชายเรียงตัวทุกคน ที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด
กดว 1.24 คนกาด โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด
กดว 1.26 คนยูดาห์ โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด
กดว 1.28 คนอิสสาคาร์ โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด
กดว 1.30 คนเศบูลุน โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด
กดว 1.32 จากลูกหลานของโยเซฟ คือคนเอฟราอิม โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด
กดว 1.34 คนมนัสเสห์ โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด
กดว 1.36 คนเบนยามิน โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด
กดว 1.38 คนดาน โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด
กดว 1.40 คนอาเชอร์ โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด
กดว 1.42 คนนัฟทาลี โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด
กดว 1.45 ฉะนั้นจำนวนคนอิสราเอลทั้งหมดที่นับตามเรือนบรรพบุรุษ ตามจำนวนคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปทุกคนในอิสราเอลซึ่งออกรบได้
อสย 27.4 เราไม่มีความพิโรธ ใครเล่าจะให้มีหนามย่อยหนามใหญ่ขึ้นมาสู้รบกับเรา เราจะออกรบกับมัน เราจะเผามันเสียด้วยกัน
ออกรวง ( 3 )
อพย 9.31 ต้นป่านและต้นข้าวบาร์เลย์ถูกทำลายเสีย เพราะต้นข้าวบาร์เลย์ก็กำลังออกรวง และต้นป่านก็ออกดอกแล้ว
มธ 13.26 ครั้นต้นข้าวนั้นงอกขึ้นออกรวงแล้ว ข้าวละมานก็ปรากฏขึ้นด้วย
มก 4.28 เพราะแผ่นดินเองทำให้พืชงอกจำเริญขึ้นเป็นลำต้นก่อน ภายหลังก็ออกรวง แล้วก็มีเมล็ดข้าวเต็มรวง
ออกแรง ( 3 )
ปญจ 2.21 ด้วยว่ามีคนที่ทำงานโดยใช้สติปัญญา ความรู้ และความชำนาญ แต่แล้วก็ละการนั้นให้เป็นส่วนของอีกคนหนึ่งที่หาได้ออกแรงทำเพื่อการนั้นไม่ นี่ก็อนิจจังด้วยและสามานย์ยิ่ง
ปญจ 9.9 เจ้าจงอยู่กินด้วยความชื่นชมยินดีกับภรรยาซึ่งเจ้ารักตลอดปีเดือนแห่งชีวิตอนิจจังของเจ้า ซึ่งพระองค์ได้ทรงประทานให้แก่เจ้าภายใต้ดวงอาทิตย์ ตลอดปีเดือนอนิจจังของเจ้า ด้วยว่านั่นเป็นส่วนในชีวิตและในการงานของเจ้า ซึ่งเจ้าได้ออกแรงกระทำภายใต้ดวงอาทิตย์
ปญจ 10.10 ถ้าขวานทื่อแล้ว และเขาไม่ลับให้คม เขาก็ต้องออกแรงมากกว่า แต่สติปัญญาจะช่วยให้บรรลุความสำเร็จ
ออกฤทธิ์ ( 3 )
2คร 4.12 เหตุฉะนั้นความตายจึงกำลังออกฤทธิ์อยู่ในเรา แต่ชีวิตกำลังออกฤทธิ์อยู่ในท่านทั้งหลาย
คส 1.29 เพราะเหตุนั้นข้าพเจ้าจึงกระทำการงานด้วย โดยความอุตสาหะตามการกระทำของพระองค์ผู้ทรงออกฤทธิ์กระทำอยู่ในตัวข้าพเจ้า
ออกลูก ( 1 )
สดด 84.3 แม้นกกระจอกก็หาบ้านได้ แล้วและนกนางแอ่นหารังสำหรับตัวมันได้ ที่ที่มันจะตกฟองออกลูก คือที่แท่นบูชาของพระองค์ โอ ข้าแต่พระเยโฮวาห์จอมโยธา กษัตริย์และพระเจ้าของข้าพระองค์
ออกเสีย ( 2 )
สดด 109.13 ขอให้ทายาทของเขาถูกตัดออก และในคนชั่วอายุต่อมาก็ขอให้ชื่อของเขาถูกขีดฆ่าออกเสีย
อสย 15.2 เขาได้ขึ้นไปยังบายิทและดีโบน ไปยังปูชนียสถานสูงเพื่อจะร่ำไห้ โมอับจะคร่ำครวญถึงเนโบและถึงเมเดบา ศีรษะทุกศีรษะจะโล้น และหนวดเคราทุกคนก็ถูกโกนออกเสีย
ออกเสียง ( 1 )
วนฉ 12.6 เขาจะบอกว่า “จงว่าคำว่าชิบโบเลท” คนนั้นจะว่า “สิบโบเลท” เพราะคนเอฟราอิมออกเสียงคำนี้ไม่ชัด เขาจึงจับคนนั้นและฆ่าเสียที่ท่าข้ามแม่น้ำจอร์แดน คราวนั้นมีคนเอฟราอิมตายสี่หมื่นสองพันคน
ออกัน ( 1 )
มก 1.33 และคนทั้งเมืองก็แตกตื่นมาออกันอยู่ที่ประตู
ออกัสตัส ( 4 )
ลก 2.1 อยู่มาคราวนั้น มีรับสั่งจากซีซาร์ ออกัสตัส ให้จดทะเบียนสำมะโนครัวทั่วทั้งแผ่นดิน
กจ 25.21 แต่เมื่อเปาโลได้อุทธรณ์ขอให้ขังไว้เพื่อให้ออกัสตัสตัดสิน ข้าพเจ้าจึงสั่งให้คุมขังเขาไว้จนกว่าจะส่งตัวไปถึงซีซาร์ได้”
กจ 25.25 แต่ข้าพเจ้าเห็นว่าเขาไม่ได้ทำผิดสิ่งไรที่ควรจะต้องตาย และเพราะเขาเองได้อุทธรณ์ถึงออกัสตัส ข้าพเจ้าตกลงใจว่าจะส่งเขาไป
กจ 27.1 ครั้นตั้งใจว่าพวกเราจะต้องแล่นเรือไปยังประเทศอิตาลี เขาจึงมอบเปาโลกับนักโทษอื่นบางคนไว้กับนายร้อยคนหนึ่งชื่อยูเลียส เป็นนายทหารในกองของออกัสตัส
อ่อน ( 57 )
ปฐก 18.7 อับราฮัมจึงวิ่งไปที่ฝูงสัตว์เอาลูกวัวอ่อนและดีตัวหนึ่งมอบให้ชายหนุ่มคนหนึ่งและเขาก็รีบปรุงเป็นอาหาร
ปฐก 40.10 เถาองุ่นนั้นมีสามกิ่ง พองอกใบอ่อนดอกตูม ก็มีดอกบานออกมา และช่อองุ่นก็สุก
พบญ 28.51 และจะรับประทานผลของฝูงสัตว์ของท่าน และพืชผลจากพื้นดินของท่าน จนท่านจะถูกทำลาย ทั้งเขาจะไม่เหลือข้าว น้ำองุ่นหรือน้ำมัน ลูกวัว หรือลูกแกะอ่อนไว้ให้ท่าน จนกว่าเขาจะกระทำให้ท่านพินาศ
พบญ 32.2 ขอให้คำสอนของข้าพเจ้าหยดลงอย่างเม็ดฝน และคำปราศรัยของข้าพเจ้ากลั่นตัวลงอย่างน้ำค้าง อย่างฝนตกปรอยๆอยู่เหนือหญ้าอ่อน อย่างห่าฝนตกลงเหนือผักสด
1ซมอ 7.9 ซามูเอลก็เอาลูกแกะอ่อนที่ยังกินนมอยู่ตัวหนึ่งมาถวายเป็นเครื่องเผาบูชาทั้งตัวแด่พระเยโฮวาห์ และซามูเอลร้องทูลต่อพระเยโฮวาห์เพื่อคนอิสราเอล และพระเยโฮวาห์ทรงสดับท่าน
2ซมอ 4.1 เมื่ออิชโบเชทราชโอรสของซาอูลทรงได้ยินว่าอับเนอร์สิ้นชีวิตเสียที่เฮโบรนแล้ว พระหัตถ์ของพระองค์ก็อ่อนลง และอิสราเอลทั้งปวงก็เป็นทุกข์
2พกษ 19.26 ส่วนชาวเมืองนั้นมีอำนาจน้อย เขาสะดุ้งกลัวและอับอาย เขาเหมือนหญ้าที่ทุ่งนา และเหมือนหญ้าอ่อน เหมือนหญ้าที่บนยอดหลังคาเรือน เหมือนข้าวเกรียมไปก่อนที่มันจะงอกงามอย่างนั้น
2พศด 15.7 แต่ท่านทั้งหลายจงกล้าหาญ อย่าให้มือของท่านอ่อนลง เพราะว่ากิจการของท่านจะได้รับบำเหน็จ”
โยบ 14.7 เพราะสำหรับต้นไม้ก็มีความหวัง ถ้ามันถูกตัดลง มันก็จะแตกหน่ออีก และหน่ออ่อนของมันจะไม่หยุดยั้ง
โยบ 14.9 แต่พอได้กลิ่นไอของน้ำ มันจะงอกและแตกกิ่งออกเหมือนต้นไม้อ่อน
โยบ 30.1 “แต่เดี๋ยวนี้เขาเยาะข้า คือคนที่อ่อนกว่าข้าน่ะ คนที่ข้าจะเหยียดหยามพ่อของเขา ถึงกับไม่ยอมให้อยู่กับสุนัขที่เฝ้าฝูงแพะแกะของข้า
โยบ 33.25 เนื้อของเขาจะอ่อนกว่าเนื้อเด็ก ขอให้เขากลับไปสู่กำลังเหมือนเมื่อยังหนุ่ม’
โยบ 38.27 เพื่อให้พื้นดินที่รกร้างและว่างเปล่าได้อิ่มเอม และกระทำให้หน่อของต้นอ่อนงอกขึ้น
โยบ 39.3 คือเมื่อมันฟุบลงตกลูกของมันแล้วก็ตกลูกอ่อนของมันออกมา
สดด 8.2 จากปากของเด็กอ่อนและเด็กที่ยังดูดนม พระองค์ทรงตั้งกำลังเพราะบรรดาคู่อริของพระองค์ เพื่อระงับยับยั้งศัตรูและผู้กระทำการแก้แค้น
สดด 31.10 เพราะชีวิตของข้าพระองค์ก็ร่อยหรอไปด้วยความทุกข์โศก และปีเดือนของข้าพระองค์ก็หมดไปด้วยการถอนหายใจ กำลังของข้าพระองค์อ่อนลงเพราะความชั่วช้าของข้าพระองค์ และกระดูกของข้าพระองค์ก็ร่วงโรยไป
สดด 61.2 ข้าพระองค์ร้องทูลพระองค์มาแต่ที่สุดปลายแผ่นดินโลก เมื่อจิตใจของข้าพระองค์อ่อนระอาไป ขอทรงนำข้าพระองค์มาถึงศิลาที่สูงกว่าข้าพระองค์
สดด 77.3 ข้าพเจ้าระลึกถึงพระเจ้า ข้าพเจ้าก็ครวญคราง ข้าพเจ้าคร่ำครวญ จิตใจของข้าพเจ้าก็อ่อนระอาไป เซลาห์
สดด 107.5 หิวโหยและกระหาย จิตใจของเขาก็อ่อนระอาไปในตัวเขา
สดด 142.3 เมื่อจิตใจของข้าพระองค์อ่อนระอาภายใน พระองค์ทรงทราบทางของข้าพระองค์ ในวิถีที่ข้าพระองค์เดินไปเขาซ่อนกับไว้ดักข้าพระองค์
สดด 143.4 เพราะฉะนั้นจิตวิญญาณของข้าพระองค์จึงอ่อนระอาอยู่ในข้าพระองค์ จิตใจภายในข้าพระองค์ก็อ้างว้าง
อสย 1.6 ตั้งแต่ฝ่าเท้าจนถึงศีรษะไม่มีความปกติในนั้นเลย มีแต่บาดแผลและฟกช้ำและเป็นแผลเลือดไหล ไม่เห็นบีบออกหรือพันไว้ หรือทำให้อ่อนลงด้วยน้ำมัน
อสย 7.13 และท่านกล่าวว่า “โอ ข้าแต่ข้าราชสำนักของดาวิด ขอจงฟัง การที่จะให้มนุษย์อ่อนใจนั้นเล็กน้อยอยู่หรือ และท่านยังให้พระเจ้าของข้าพเจ้าอ่อนพระทัยด้วย
อสย 35.3 จงหนุนกำลังของมือที่อ่อน และกระทำหัวเข่าที่อ่อนให้มั่นคง
อสย 37.27 ส่วนชาวเมืองนั้นมีอำนาจน้อย เขาสะดุ้งกลัวและอับอาย เขาเหมือนหญ้าที่ทุ่งนา และเหมือนหญ้าอ่อน เหมือนหญ้าที่บนยอดหลังคาเรือน เหมือนข้าวเกรียมไปก่อนที่มันจะงอกงามอย่างนั้น
อสย 44.12 ช่างเหล็กใช้คีมทำงานอยู่เหนือก้อนถ่าน และใช้ค้อนทุบมันด้วยแขนที่แข็งแรงของเขา เออ เขาหิวและกำลังของเขาอ่อนลง เขาไม่ได้ดื่มน้ำเลย และอ่อนเปลี้ย
อสย 53.2 เพราะท่านจะเจริญขึ้นต่อพระพักตร์พระองค์อย่างต้นไม้อ่อน และเหมือนรากแตกหน่อมาจากพื้นดินแห้ง ท่านไม่มีรูปร่างหรือความสวยงาม และเมื่อเราทั้งหลายจะมองท่าน ไม่มีความงามที่เราจะพึงปรารถนาท่าน
อสย 57.16 เพราะเราจะไม่ต่อสู้แย้งอยู่เป็นนิตย์ หรือโกรธอยู่เสมอ เพราะจิตวิญญาณจะอ่อนลงต่อหน้าเรา คือบรรดาจิตวิญญาณที่เราได้สร้างแล้ว
ยรม 6.24 พวกเราได้ยินกิตติศัพท์พวกนั้น มือของเราก็อ่อนลง อย่างช่วยไม่ได้ความแสนระทมได้จับเราไว้เป็นความเจ็บเหมือนสตรีกำลังคลอดบุตร
ยรม 31.25 เพราะเราจะให้จิตใจที่อ่อนระอานั้นอิ่ม และจิตใจที่โศกเศร้าทุกดวงเราจะให้บริบูรณ์”
ยรม 38.4 และบรรดาเจ้านายจึงทูลกษัตริย์ว่า “ขอประหารชายคนนี้เสีย เพราะเขากระทำให้มือของทหารซึ่งเหลืออยู่ในเมืองนี้อ่อนลง ทั้งมือของประชาชนทั้งหมดด้วย โดยพูดถ้อยคำเช่นนี้แก่เขาทั้งหลาย เพราะว่าชายคนนี้มิได้แสวงหาความอยู่เย็นเป็นสุขของชนชาตินี้ แต่หาความทุกข์ยากลำบาก”
ยรม 50.43 กษัตริย์แห่งบาบิโลนได้ยินข่าวเรื่องนั้น และพระหัตถ์ของพระองค์ก็อ่อนลง ความแสนระทมจับหัวใจเขา เจ็บปวดอย่างผู้หญิงกำลังคลอดบุตร
พคค 1.13 พระองค์ได้ทรงส่งเพลิงลงมาจากเบื้องบนให้เข้าไปเหนือกระดูกทั้งหลายของข้าพเจ้า และเพลิงนั้นก็มีชัยชนะต่อกระดูกเหล่านั้น พระองค์ได้ทรงกางตาข่ายไว้ดักเท้าของข้าพเจ้า พระองค์ได้ทรงกระทำให้ข้าพเจ้าต้องหันกลับ พระองค์ได้ทรงกระทำให้ข้าพเจ้าโดดเดี่ยวอ้างว้าง และอ่อนระอาตลอดทั้งวัน
อสค 7.17 มือทั้งสิ้นจะอ่อนแอ และเข่าทั้งหมดจะอ่อนเหมือนน้ำ
อสค 17.4 มันหักยอดกิ่งอ่อนแล้วก็คาบไปยังแผ่นดินพาณิชย์ และวางไว้ในหัวเมืองของพ่อค้าทั้งหลาย
อสค 17.9 เจ้าจงกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เถานั้นจะเจริญขึ้นได้หรือ นกนั้นจะไม่ถอนรากมันขึ้นและเด็ดผลเพื่อให้เถาเหี่ยวแห้งเสียหรือ เถานั้นก็จะเหี่ยวแห้งไปตรงใบอ่อนที่งอกขึ้นแล้ว โดยไม่ต้องอาศัยอำนาจอันยิ่งใหญ่หรือประชาชนเป็นอันมากเพื่อถอนเถาออกจากรากของมัน
อสค 17.22 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า “เราเองจะเอาแขนงจากยอดสูงของต้นสนสีดาร์และปลูกไว้ เราจะหักกิ่งอ่อนของมันออกเสีย และเราเองจะปลูกมันไว้บนภูเขายอดสูง
ดนล 4.15 แต่จงปล่อยให้ตอรากติดอยู่ในดิน มีปลอกเหล็กและทองสัมฤทธิ์สวมไว้ ให้อยู่ท่ามกลางหญ้าอ่อนในทุ่งนา ให้เปียกน้ำค้างจากฟ้าสวรรค์ ให้เขามีส่วนอยู่กับสัตว์ป่าในหญ้าที่พื้นดิน
ดนล 4.23 และที่กษัตริย์ทอดพระเนตรผู้พิทักษ์คือองค์บริสุทธิ์ลงมาจากฟ้าสวรรค์ และพูดว่า ‘จงฟันต้นไม้และทำลายเสีย แต่จงปล่อยให้ตอรากติดอยู่ในดิน มีปลอกเหล็กและทองสัมฤทธิ์สวมไว้ ให้อยู่ท่ามกลางหญ้าอ่อนในทุ่งนา ให้เปียกน้ำค้างจากฟ้าสวรรค์ ให้เขามีส่วนอยู่กับสัตว์ป่า และปล่อยให้อยู่อย่างนั้นจนครบเจ็ดวาระ’
ยอล 1.18 สัตว์ทั้งหลายร้องครวญครางแล้วหนอ ฝูงวัวก็งุนงง เพราะว่าไม่มีทุ่งหญ้าให้มัน ฝูงแกะก็อ่อนระอาไป
มลค 2.17 เจ้าได้กระทำให้พระเยโฮวาห์อ่อนระอาพระทัยด้วยคำพูดของเจ้า เจ้ายังจะกล่าวว่า “เราทั้งหลายกระทำให้พระองค์อ่อนพระทัยสถานใดหรือ” ก็เมื่อเจ้ากล่าวว่า “ทุกคนที่กระทำความชั่วก็เป็นคนดีในสายพระเนตรของพระเยโฮวาห์ และพระองค์ทรงปีติยินดีในคนเหล่านั้น” หรือโดยถามว่า “พระเจ้าแห่งการพิพากษาอยู่ที่ไหน”
มธ 21.16 และจึงทูลพระองค์ว่า “ท่านไม่ได้ยินคำที่เขาร้องหรือ” พระเยซูตรัสตอบเขาว่า “ได้ยินแล้ว พวกท่านยังไม่เคยอ่านหรือว่า ‘จากปากของเด็กอ่อนและเด็กที่ยังดูดนม ท่านก็ได้รับคำสรรเสริญอันจริงแท้’”
มธ 24.32 บัดนี้ จงเรียนคำอุปมาเรื่องต้นมะเดื่อ เมื่อกิ่งก้านยังอ่อนและแตกใบแล้ว ท่านก็รู้ว่าฤดูร้อนใกล้จะถึงแล้ว
มก 13.28 บัดนี้ จงเรียนคำอุปมาเรื่องต้นมะเดื่อ เมื่อกิ่งก้านยังอ่อนและแตกใบแล้ว ท่านก็รู้ว่าฤดูร้อนใกล้จะถึงแล้ว
รม 14.1 ส่วนคนที่ยังอ่อนในความเชื่อนั้น จงรับเขาไว้ แต่มิใช่เพื่อให้โต้เถียงกันในเรื่องความเชื่อที่แตกต่างกันนั้น
รม 14.2 คนหนึ่งถือว่าจะกินอะไรก็ได้ทั้งนั้น แต่อีกคนหนึ่งที่ยังอ่อนในความเชื่ออยู่ก็กินแต่ผักเท่านั้น
รม 15.1 พวกเราที่มีความเชื่อเข้มแข็งควรจะอดทนในข้อเคร่งหยุมๆหยิมๆของคนที่อ่อนในความเชื่อ และไม่ควรกระทำสิ่งใดตามความพอใจของตัวเอง
1คร 8.7 มิใช่ว่าทุกคนมีความรู้อย่างนี้ เพราะมีบางคนมีจิตสำนึกผิดชอบเรื่องรูปเคารพว่า เมื่อได้กินอาหารนั้นก็ถือว่าเป็นของบูชาแก่รูปเคารพจริงๆ และจิตสำนึกผิดชอบของเขายังอ่อนอยู่จึงเป็นมลทิน
1คร 8.9 แต่จงระวัง อย่าให้เสรีภาพของท่านนั้นทำให้คนที่อ่อนในความเชื่อหลงผิดไป
1คร 8.10 เพราะว่า ถ้าผู้ใดเห็นท่านที่มีความรู้เอนกายลงรับประทานในวิหารของรูปเคารพ จิตสำนึกผิดชอบที่อ่อนของคนนั้น จะไม่เหิมขึ้นทำให้เขาบังอาจกินของที่ได้บูชาแก่รูปเคารพนั้นหรือ
1คร 8.11 โดยความรู้ของท่าน พี่น้องที่มีความเชื่ออ่อน ซึ่งพระคริสต์ได้ทรงยอมวายพระชนม์เพื่อเขา จะต้องพินาศไป
1คร 8.12 เมื่อท่านทำผิดเช่นนั้นต่อพวกพี่น้อง และทำร้ายจิตสำนึกผิดชอบที่อ่อนของเขา ท่านก็ได้ทำผิดต่อพระคริสต์
ฮบ 12.12 เพราะเหตุนั้น จงยกมือที่อ่อนแรงขึ้น และจงให้หัวเข่าที่อ่อนล้ามีกำลังขึ้น
1ปต 5.5 ในทำนองเดียวกัน ท่านที่อ่อนอาวุโส ก็จงยอมตามผู้อาวุโส อันที่จริงให้ท่านทุกคนคาดเอวไว้ด้วยความถ่อมใจในการปฏิบัติต่อกันและกัน ด้วยว่าพระเจ้าทรงต่อสู้คนเหล่านั้นที่ถือตัวจองหอง แต่พระองค์ทรงประทานพระคุณแก่คนทั้งหลายที่ถ่อมใจลง
วว 2.3 เรารู้ว่าพวกเจ้าได้ทนและมีความเพียร และเหนื่อยยากเพราะเห็นแก่นามของเรา และมิได้อ่อนระอาไป
อ่อนกำลัง ( 26 )
ปฐก 25.29 และยาโคบต้มผักอยู่ เอซาวกลับมาจากท้องทุ่งแล้วรู้สึกอ่อนกำลัง
ปฐก 25.30 เอซาวพูดกับยาโคบว่า “ขอให้ข้ากินผักแดงนั้น เพราะเราอ่อนกำลัง” เพราะฉะนั้นเขาจึงได้ชื่อว่า เอโดม
พบญ 25.18 เขาได้ออกมาพบท่านตามทาง และโจมตีพวกที่อยู่รั้งท้าย คือบรรดาคนที่อ่อนกำลังที่อยู่รั้งท้าย เมื่อท่านอ่อนเพลียเมื่อยล้า เขามิได้ยำเกรงพระเจ้า
วนฉ 16.11 ท่านก็ตอบนางว่า “ถ้าเอาเชือกใหม่ที่ยังไม่เคยใช้มามัดฉัน ฉันก็จะอ่อนกำลังเหมือนชายอื่น”
2ซมอ 3.39 แม้เราได้รับการเจิมเป็นกษัตริย์แล้ว เราก็อ่อนกำลังในวันนี้ ชายเหล่านี้ซึ่งเป็นบุตรของนางเศรุยาห์หนักแก่เราเกินไป ขอพระเยโฮวาห์ทรงสนองผู้กระทำผิดตามความผิดของเขาเถิด”
2ซมอ 17.2 ข้าพระองค์จะไปทันท่านเมื่อท่านยังเหนื่อยอ่อนอยู่และอ่อนกำลัง กระทำให้ท่านกลัวตัวสั่น พลทั้งปวงที่อยู่กับท่านก็จะหนีไป ข้าพระองค์จะฆ่าฟันแต่กษัตริย์
โยบ 12.21 พระองค์ทรงเทความเหยียดหยามบนเจ้านาย และทรงกระทำให้ผู้ที่แข็งแรงอ่อนกำลัง
ยรม 14.2 “ยูดาห์ไว้ทุกข์ และประตูเมืองทั้งปวงของเธอก็อ่อนกำลังลง ประชาชนของเธอก็แต่งดำหน้าก้มอยู่บนแผ่นดิน และเสียงร้องของเยรูซาเล็มก็ขึ้นไป
ยรม 15.9 เธอที่คลอดบุตรเจ็ดคนก็อ่อนกำลัง เธอตายไปแล้ว ดวงอาทิตย์ของเธอตกเมื่อยังวันอยู่ เธอได้รับความละอายและขายหน้า เราจะมอบผู้ที่เหลืออยู่ให้แก่ดาบต่อหน้าศัตรูของเขา” พระเยโฮวาห์ตรัสดังนี้แหละ
พคค 5.17 เหตุนี้เองใจพวกข้าพระองค์จึงอ่อนกำลัง เพราะการเหล่านี้เองนัยน์ตาข้าพระองค์จึงมัวไป
มธ 26.41 จงเฝ้าระวังและอธิษฐาน เพื่อท่านจะไม่เข้าในการทดลอง จิตใจพร้อมแล้วก็จริง แต่เนื้อหนังยังอ่อนกำลัง”
มก 14.38 ท่านทั้งหลายจงเฝ้าระวังและอธิษฐานเพื่อท่านจะไม่ต้องถูกการทดลอง จิตใจพร้อมแล้วก็จริง แต่เนื้อหนังยังอ่อนกำลัง”
รม 6.19 ข้าพเจ้ายกเอาตัวอย่างมนุษย์มาพูด เพราะเหตุเนื้อหนังของท่านอ่อนกำลัง เพราะท่านเคยให้อวัยวะของท่านเป็นทาสของการโสโครกและของความชั่วช้าซ้อนชั่วช้าฉันใด บัดนี้ท่านจงให้อวัยวะของท่านเป็นทาสของความชอบธรรม เพื่อให้ถึงความบริสุทธิ์ฉันนั้น
รม 8.3 เพราะสิ่งซึ่งพระราชบัญญัติทำไม่ได้เพราะเนื้อหนังทำให้อ่อนกำลังไปนั้น พระเจ้าทรงใช้พระบุตรของพระองค์มาในสภาพเสมือนเนื้อหนังที่บาปและเพื่อไถ่บาป พระองค์จึงได้ทรงปรับโทษบาปที่อยู่ในเนื้อหนัง
รม 8.26 พระวิญญาณก็ทรงช่วยเราเมื่อเราอ่อนกำลังด้วยเช่นกัน เพราะเราไม่รู้ว่าเราควรจะอธิษฐานขอสิ่งใดอย่างไร แต่พระวิญญาณเองทรงช่วยขอเพื่อเราด้วยความคร่ำครวญซึ่งเหลือที่จะพูดได้
รม 14.21 เป็นการดีที่จะไม่กินเนื้อสัตว์หรือดื่มน้ำองุ่นหรือทำสิ่งใดๆที่เป็นเหตุให้พี่น้องสะดุด หรือสะดุดใจหรือทำให้อ่อนกำลัง
1คร 2.3 และเมื่อข้าพเจ้าอยู่กับท่านทั้งหลาย ข้าพเจ้าก็อ่อนกำลัง มีความกลัวและตัวสั่นเป็นอันมาก
1คร 11.30 ด้วยเหตุนี้พวกท่านหลายคนจึงอ่อนกำลังและป่วยอยู่และที่ล่วงหลับไปแล้วก็มีมาก
1คร 15.43 สิ่งที่หว่านลงนั้นไร้เกียรติ สิ่งที่เป็นขึ้นมาใหม่ก็จะมีสง่าราศี สิ่งที่หว่านลงนั้นอ่อนกำลัง สิ่งที่เป็นขึ้นมาใหม่ก็จะมีอำนาจ
2คร 10.10 เพราะมีบางคนพูดว่า “จดหมายของเปาโลนั้นมีน้ำหนักและมีอำนาจมากก็จริง แต่ว่าตัวเขาดูอ่อนกำลัง และคำพูดของเขาก็ใช้ไม่ได้”
2คร 11.29 มีใครบ้างเป็นคนอ่อนกำลังและข้าพเจ้าไม่อ่อนกำลังด้วย มีใครบ้างที่ถูกทำให้สะดุดและข้าพเจ้าไม่เป็นทุกข์เป็นร้อนด้วย
2คร 13.3 เพราะว่าท่านทั้งหลายต้องการที่จะเห็นหลักฐานว่าพระคริสต์ตรัสทางข้าพเจ้า พระองค์มิได้ทรงอ่อนกำลังต่อท่าน แต่ทรงฤทธิ์มากในหมู่พวกท่าน
2คร 13.4 เพราะถึงแม้ว่าพระองค์ทรงถูกตรึงโดยทรงอ่อนกำลัง พระองค์ยังทรงพระชนม์อยู่โดยฤทธิ์เดชของพระเจ้า เพราะว่าเราก็อ่อนกำลังด้วยกันกับพระองค์ แต่เราจะยังมีชีวิตเป็นอยู่กับพระองค์โดยฤทธิ์เดชของพระเจ้าที่มีต่อท่านทั้งหลาย
1ธส 5.14 แต่พี่น้องทั้งหลาย เราขอเตือนสติพวกท่านให้ตักเตือนคนที่เกะกะ หนุนน้ำใจผู้ที่ท้อใจ ชูกำลังคนที่อ่อนกำลัง และมีใจอดเอาเบาสู้ต่อคนทั้งปวง
ฮบ 7.28 ด้วยว่าพระราชบัญญัตินั้นได้แต่งตั้งมนุษย์ที่อ่อนกำลังขึ้นเป็นมหาปุโรหิต แต่คำทรงปฏิญาณนั้นซึ่งมาภายหลังพระราชบัญญัติ ได้ทรงแต่งตั้งพระบุตรขึ้น ผู้ถึงความสำเร็จเป็นนิตย์
อ่อนข้อ ( 1 )
กท 2.5 แต่เราไม่ได้ยอมอ่อนข้อให้กับเขาแม้สักชั่วโมงเดียว เพื่อให้ความจริงของข่าวประเสริฐนั้นดำรงอยู่กับท่านทั้งหลายต่อไป
อ่อนใจ ( 2 )
อสย 7.13 และท่านกล่าวว่า “โอ ข้าแต่ข้าราชสำนักของดาวิด ขอจงฟัง การที่จะให้มนุษย์อ่อนใจนั้นเล็กน้อยอยู่หรือ และท่านยังให้พระเจ้าของข้าพเจ้าอ่อนพระทัยด้วย
2ธส 3.13 พี่น้องทั้งหลาย ท่านอย่าอ่อนใจที่จะกระทำการดีเลย
อ่อนน้อม ( 2 )
อพย 10.3 โมเสสและอาโรนจึงเข้าไปเฝ้าฟาโรห์ทูลฟาโรห์ว่า “พระเยโฮวาห์พระเจ้าของคนฮีบรูตรัสดังนี้ว่า ‘เจ้าจะขัดขืนไม่ยอมอ่อนน้อมต่อเรานานสักเท่าใด จงปล่อยพลไพร่ของเราเพื่อเขาจะไปปรนนิบัติเรา
2พศด 32.26 แต่เฮเซคียาห์ทรงอ่อนน้อมถ่อมพระทัยที่กำเริบนั้นลง ทั้งพระองค์และชาวเยรูซาเล็ม พระพิโรธของพระเยโฮวาห์จึงมิได้มาเหนือเขาทั้งหลายในรัชกาลเฮเซคียาห์
อ่อนนุ่ม ( 1 )
สดด 55.21 คำพูดจากปากของเขาเรียบลื่นยิ่งกว่าเนย แต่สงครามอยู่ภายในใจของเขา ถ้อยคำของเขาอ่อนนุ่มยิ่งกว่าน้ำมัน แต่ทว่าเป็นดาบที่ชักออกมาแล้ว
อ่อนเปลี้ย ( 28 )
วนฉ 8.4 กิเดโอนก็มาที่แม่น้ำจอร์แดนและข้ามไป ทั้งท่านและทหารสามร้อยคนที่อยู่ด้วย ถึงจะอ่อนเปลี้ยแต่ก็ยังติดตามไป
วนฉ 8.5 ท่านจึงพูดกับชาวเมืองสุคคทว่า “ขอขนมปังให้คนที่ติดตามเรามาบ้าง เพราะเขาอ่อนเปลี้ย เรากำลังไล่ติดตามเศบาห์และศัลมุนนากษัตริย์แห่งมีเดียน”
2ซมอ 16.2 กษัตริย์ตรัสกับศิบาว่า “เจ้านำสิ่งเหล่านี้มาทำไม” ศิบาทูลตอบว่า “ลาคู่นั้นเพื่อราชวงศ์จะได้ทรง ขนมปังและผลไม้ฤดูร้อนสำหรับชายหนุ่มรับประทาน และน้ำองุ่นเพื่อผู้ที่อ่อนเปลี้ยอยู่กลางถิ่นทุรกันดารจะได้ดื่ม”
2พศด 28.15 และผู้ชายซึ่งถูกระบุชื่อนั้นได้ลุกขึ้นเอาเสื้อผ้าอันเป็นของที่ริบมาให้แก่คนที่เปลือยกายอยู่ในพวกเชลยและเขาก็นุ่งห่มให้เขาไว้ และให้รองเท้า และจัดหาอาหารและเครื่องดื่มให้ และชโลมเขา และนำคนที่อ่อนเปลี้ยในพวกเขาขึ้นลา นำเขากลับมายังญาติพี่น้องของเขาที่เมืองเยรีโค คือเมืองต้นอินทผลัม และเขาทั้งหลายก็กลับไปยังสะมาเรีย
โยบ 4.3 ดูเถิด ท่านได้แนะนำคนมามากมายแล้ว และท่านได้เสริมมือที่อ่อนเปลี้ยให้มีกำลัง
โยบ 4.4 ถ้อยคำของท่านหนุนใจคนที่กำลังสะดุด และท่านได้ทำเข่าที่อ่อนเปลี้ยให้มั่นคง
โยบ 16.7 แต่นี่แหละ เดี๋ยวนี้พระเจ้าทรงให้ข้าอ่อนเปลี้ย พระองค์ทรงกระทำให้พรรคพวกทั้งสิ้นของข้าเลิกร้างไป
โยบ 23.16 พระเจ้าทรงกระทำให้ใจของข้าอ่อนเปลี้ย องค์ผู้ทรงมหิทธิฤทธิ์ได้กระทำให้ข้าสะทกสะท้าน
สดด 6.6 ข้าพระองค์อ่อนเปลี้ยด้วยการคร่ำครวญ และหลั่งน้ำตาท่วมที่นอนตลอดทั้งคืน ที่เอนกายก็ชุ่มโชกไปด้วยน้ำตาของข้าพระองค์
สดด 109.24 เข่าของข้าพระองค์ก็อ่อนเปลี้ยเพราะการอดอาหาร ร่างกายของข้าพระองค์ก็ซูบผอมไป
อสย 1.5 ยังจะให้เฆี่ยนเจ้าตรงไหนอีกที่เจ้ากบฏอยู่เรื่อยไป ศีรษะก็เจ็บหมด จิตใจก็อ่อนเปลี้ยไปสิ้น
อสย 5.27 ไม่มีผู้ใดในพวกเขาจะอ่อนเปลี้ย ไม่มีผู้ใดจะสะดุด ไม่มีผู้ใดจะหลับสนิทหรือนิทรา ผ้าคาดเอวสักผืนหนึ่งก็จะไม่หลุดลุ่ย สายรัดรองเท้าก็จะไม่ขาดสักสายหนึ่ง
อสย 10.18 พระองค์จะทรงผลาญสง่าราศีแห่งป่าของเขาและแห่งสวนผลไม้ของเขา ทั้งจิตวิญญาณและร่างกาย และจะเป็นเหมือนเวลาผู้ถือธงอ่อนเปลี้ยลงไป
อสย 13.7 เพราะฉะนั้น ทุกๆมือก็จะอ่อนเปลี้ย และจิตใจของทุกคนก็จะละลายไป
อสย 14.10 ทุกตนจะพูด และกล่าวแก่เจ้าว่า ‘เจ้าก็อ่อนเปลี้ยอย่างเราด้วยหรือ เจ้ากลายเป็นอย่างพวกเราหรือ’
อสย 29.8 อย่างเมื่อคนหิวฝันว่า ดูเถิด เขากำลังกินอยู่ และตื่นขึ้นก็ยังหิวอยู่ จิตใจเขาไม่อิ่ม หรือเหมือนเมื่อคนกระหายฝันว่า ดูเถิด เขากำลังดื่มอยู่ แล้วตื่นขึ้นมา ดูเถิด อ่อนเปลี้ย จิตใจของเขายังแห้งผาก มวลประชาชาติทั้งสิ้นที่ต่อสู้กับภูเขาศิโยนก็จะเป็นเช่นนั้น
อสย 32.2 และผู้หนึ่งจะเหมือนที่กำบังจากลม เป็นที่คุ้มให้พ้นจากพายุฝน เหมือนธารน้ำในที่แห้ง เหมือนร่มเงาศิลามหึมาในแผ่นดินที่อ่อนเปลี้ย
อสย 40.28 ท่านไม่เคยรู้หรือ ท่านไม่เคยได้ยินหรือ พระเยโฮวาห์ทรงเป็นพระเจ้าเนืองนิตย์ คือพระผู้สร้างที่สุดปลายแผ่นดินโลก พระองค์มิได้ทรงอ่อนเปลี้ย หรือเหน็ดเหนื่อย ความเข้าพระทัยของพระองค์ก็เหลือที่จะหยั่งรู้ได้
อสย 40.30 แม้คนหนุ่มๆจะอ่อนเปลี้ยและเหน็ดเหนื่อย และชายฉกรรจ์จะล้มลงทีเดียว
อสย 40.31 แต่เขาทั้งหลายผู้รอคอยพระเยโฮวาห์จะเสริมเรี่ยวแรงใหม่ เขาจะบินขึ้นด้วยปีกเหมือนนกอินทรี เขาจะวิ่งและไม่เหน็ดเหนื่อย เขาจะเดินและไม่อ่อนเปลี้ย
อสย 44.12 ช่างเหล็กใช้คีมทำงานอยู่เหนือก้อนถ่าน และใช้ค้อนทุบมันด้วยแขนที่แข็งแรงของเขา เออ เขาหิวและกำลังของเขาอ่อนลง เขาไม่ได้ดื่มน้ำเลย และอ่อนเปลี้ย
ยรม 4.31 เพราะเราได้ยินเสียงเหมือนเสียงหญิงคลอดบุตรร้องแสนเจ็บปวดอย่างกับจะคลอดบุตรหัวปี เสียงร้องแห่งบุตรสาวศิโยนนั้น แทบจะขาดใจ เหยียดมือของเธอออกร้องว่า ‘วิบัติแก่ข้าในบัดนี้ จิตใจข้าอ่อนเปลี้ยอยู่เพราะเหตุพวกฆาตกร’”
ยรม 8.18 เมื่อข้าพเจ้าจะปลอบโยนตัวเองเนื่องด้วยความเศร้าโศก จิตใจของข้าพเจ้าก็อ่อนเปลี้ยอยู่ภายใน
ยรม 20.9 แล้วข้าพระองค์กล่าวว่า “ข้าพเจ้าจะไม่อ้างถึงพระองค์หรือกล่าวในพระนามของพระองค์อีก” แต่พระวจนะของพระองค์อยู่ในใจของข้าพระองค์เหมือนไฟไหม้ อัดอยู่ในกระดูกของข้าพระองค์ และข้าพระองค์ก็อ่อนเปลี้ยที่ต้องอัดไว้ และข้าพระองค์ก็อัดไว้ไม่ไหว
ยรม 47.3 เมื่อได้ยินเสียงกีบม้าตัวแข็งแรงของเขากระทืบ และเสียงรถรบของเขากรูกันมา และเสียงล้อรถดังกึกก้อง พวกพ่อก็จะมิได้หันกลับมาดูลูกทั้งหลายของตน เพราะมือของเขาอ่อนเปลี้ยเต็มทีแล้ว
อสค 21.7 และเมื่อเขาทั้งหลายกล่าวแก่เจ้าว่า ‘ทำไมเจ้าถอนหายใจ’ เจ้าจงกล่าวว่า ‘เพราะเรื่องข่าวนั้น เมื่อข่าวนั้นมาถึงหัวใจทุกดวงจะละลายและมือทั้งสิ้นจะอ่อนเปลี้ยไป และบรรดาจิตวิญญาณจะแน่นิ่งไป และหัวเข่าทุกเข่าจะอ่อนเปลี้ยดั่งน้ำ ดูเถิด ข่าวนั้นมาถึงและจะสำเร็จ’ องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ”
ดนล 5.6 แล้วสีพระพักตร์ของกษัตริย์ก็เปลี่ยนไป พระดำริของพระองค์กระทำให้พระองค์ตกพระทัย พระเพลาก็อ่อนเปลี้ย พระชานุก็กระทบกัน
อ่อนเพลีย ( 20 )
พบญ 25.18 เขาได้ออกมาพบท่านตามทาง และโจมตีพวกที่อยู่รั้งท้าย คือบรรดาคนที่อ่อนกำลังที่อยู่รั้งท้าย เมื่อท่านอ่อนเพลียเมื่อยล้า เขามิได้ยำเกรงพระเจ้า
วนฉ 16.7 แซมสันจึงบอกนางว่า “ถ้าเขามัดฉันด้วยสายธนูสดที่ยังไม่แห้งเจ็ดเส้น ฉันจะอ่อนเพลีย เหมือนกับชายอื่นๆ”
วนฉ 16.17 จึงบอกความจริงในใจของท่านแก่นางจนสิ้นว่า “มีดโกนยังไม่เคยถูกศีรษะของฉัน เพราะฉันเป็นพวกนาศีร์แด่พระเจ้าตั้งแต่อยู่ในครรภ์ของมารดา ถ้าโกนผมฉันเสีย กำลังก็จะหมดไปจากฉัน ฉันก็จะอ่อนเพลียเหมือนชายอื่น”
1ซมอ 14.28 มีชายคนหนึ่งเรียนว่า “พระราชบิดาของท่านบังคับให้พวกพลปฏิญาณว่า ‘ผู้ใดที่รับประทานอาหารในวันนี้ให้ผู้นั้นถูกสาปแช่ง’” และพวกพลก็อ่อนเพลีย
1ซมอ 14.31 ในวันนั้นเขาทั้งหลายฆ่าฟันคนฟีลิสเตียจากมิคมาชถึงอัยยาโลน และพวกพลก็อ่อนเพลียนัก
1ซมอ 30.10 แต่ดาวิดติดตามต่อไป ทั้งตัวท่านและคนสี่ร้อย สองร้อยที่อ่อนเพลียเกินที่จะข้ามลำธารเบโสร์ก็หยุดพักอยู่
1ซมอ 30.21 แล้วดาวิดกลับมายังคนสองร้อยผู้ที่อ่อนเพลียเกินที่จะตามดาวิดไป ซึ่งให้พักอยู่ที่ลำธารเบโสร์ และเขาก็ออกไปต้อนรับดาวิดและต้อนรับประชาชนที่อยู่กับท่าน เมื่อดาวิดเข้ามาใกล้ประชาชน ท่านก็คำนับเขาทั้งหลาย
2ซมอ 17.29 น้ำผึ้ง เนย แกะ และเนยแข็งที่ได้มาจากฝูงสัตว์ ถวายแด่ดาวิด และให้พวกพลที่อยู่กับพระองค์รับประทาน เพราะเขาทั้งหลายกล่าวว่า “พวกพลหิวและอ่อนเพลียและกระหายอยู่ที่ในถิ่นทุรกันดาร”
2ซมอ 21.15 คนฟีลิสเตียได้ทำสงครามกับคนอิสราเอลอีก ดาวิดก็ลงไปพร้อมกับบรรดาข้าราชการของพระองค์ และได้สู้รบกับคนฟีลิสเตีย และดาวิดก็ทรงอ่อนเพลีย
สดด 6.7 ตาของข้าพระองค์ทรุดโทรมไปเพราะความทุกข์ใจ มันอ่อนเพลียลงเพราะคู่อริทั้งปวงของข้าพระองค์
ยรม 49.24 เมืองดามัสกัสก็อ่อนเพลียแล้ว เธอหันหนีและความกลัวจนตัวสั่นจับเธอไว้ ความแสนระทมและความเศร้ายึดเธอไว้อย่างผู้หญิงกำลังคลอดบุตร
พคค 1.22 ขอให้บรรดาการชั่วของเขาทั้งหลายมาปรากฏต่อพระพักตร์พระองค์ และขอทรงกระทำแก่เขาทั้งหลาย เหมือนที่พระองค์ได้ทรงกระทำแก่ข้าพระองค์ เพราะการละเมิดทั้งสิ้นของข้าพระองค์เถิด ด้วยความสะท้อนถอนใจของข้าพระองค์นั้นมากมายหลายครั้ง และจิตใจของข้าพระองค์ก็อ่อนเพลียเต็มทีแล้ว”
อสค 34.4 ตัวที่อ่อนเพลียเจ้าก็ไม่เสริมกำลัง ตัวที่เจ็บเจ้าก็ไม่รักษา ตัวที่กระดูกหักเจ้าก็มิได้พันผ้า ตัวที่ถูกขับไล่ออกไปเจ้าก็มิได้ไปตามกลับมา ตัวที่หายไปเจ้าก็มิได้เสาะหา และเจ้าได้ปกครองเขาด้วยการบังคับและด้วยการข่มขี่เบียดเบียน
อสค 34.16 เราจะเที่ยวหาแกะที่หาย และเราจะนำแกะที่ถูกขับไล่ออกไปกลับมาอีก และเราจะพันผ้าให้แกะที่กระดูกหัก และเราจะเสริมกำลังแกะที่อ่อนเพลีย แต่ตัวที่อ้วนและเข้มแข็งเราจะทำลาย เราจะเลี้ยงเขาด้วยความยุติธรรม
อสค 34.21 เพราะเจ้าเอาสีข้างและบ่าดันและผลักแกะตัวอ่อนเพลียด้วยเขาของเจ้า เจ้าทำให้เขากระจายไปต่างถิ่น
ดนล 8.27 และข้าพเจ้าดาเนียลก็อ่อนเพลีย และนอนเจ็บอยู่หลายวัน แล้วข้าพเจ้าก็ลุกขึ้นไปปฏิบัติราชการของกษัตริย์ต่อไป แต่ข้าพเจ้าก็งงงันโดยนิมิตนั้น และไม่เข้าใจเรื่องราวเลย
ยนา 2.7 เมื่อจิตใจอ่อนเพลียไปในตัวของข้าพระองค์ ข้าพระองค์ระลึกถึงพระเยโฮวาห์ และคำอธิษฐานของข้าพระองค์มาถึงพระองค์ เข้าสู่พระวิหารบริสุทธิ์ของพระองค์
ยนา 4.8 ต่อมาเมื่อดวงอาทิตย์ขึ้นแล้ว พระเจ้าทรงกำหนดให้ลมตะวันออกที่ร้อนผากพัดมา และแสงแดดก็แผดลงบนศีรษะของโยนาห์จนท่านอ่อนเพลียไป และท่านนึกปรารถนาในใจที่จะตายเสีย จึงทูลขอว่า “ให้ข้าพระองค์ตายเสียก็ดีกว่าอยู่”
มคา 6.3 “โอ ประชาชนของเราเอ๋ย เราได้กระทำอะไรแก่เจ้า เราได้ให้เจ้าอ่อนเพลียในกรณีใด จงตอบมา
ศฟย 3.16 ในวันนั้น เขาจะพูดกับเยรูซาเล็มว่า ‘อย่ากลัวเลย’ และพูดกับศิโยนว่า ‘อย่าให้มือของเจ้าอ่อนเพลียไป’
อ่อนโยน ( 6 )
2พกษ 22.19 เพราะจิตใจของเจ้าอ่อนโยน และเจ้าได้ถ่อมตัวลงต่อพระพักตร์พระเยโฮวาห์ เมื่อเจ้าได้ยินเรากล่าวต่อต้านสถานที่นี้และต่อต้านชาวเมืองนี้ว่าเขาจะต้องกลายเป็นที่รกร้างและที่ถูกสาป และเจ้าได้ฉีกเสื้อและร้องไห้ต่อหน้าเรา เราก็ได้ยินเจ้าแล้วด้วย พระเยโฮวาห์ตรัสดังนี้แหละ
2พศด 34.27 เพราะจิตใจของเจ้าอ่อนโยน และเจ้าได้ถ่อมตัวลงต่อพระพักตร์พระเจ้า เมื่อเจ้าได้ยินถ้อยคำที่ปรักปรำสถานที่นี้ และชาวเมืองนี้ เจ้าได้ถ่อมตัวลงต่อหน้าเรา และเจ้าได้ฉีกเสื้อผ้าของเจ้าและร้องไห้ต่อหน้าเรา พระเยโฮวาห์ตรัสว่า เราได้ฟังเจ้าด้วย
สภษ 4.3 เพราะเราเป็นลูกชายของพ่อเรา ดูอ่อนโยนและเป็นที่รักยิ่งในสายตาของแม่เรา
มธ 5.5 บุคคลผู้ใดมีใจอ่อนโยน ผู้นั้นเป็นสุข เพราะว่าเขาจะได้รับแผ่นดินโลกเป็นมรดก
1ธส 2.7 แต่ว่าเราอยู่ในหมู่พวกท่านด้วยความสุภาพอ่อนโยน เหมือนพี่เลี้ยงที่เลี้ยงดูลูกของตน
1ปต 3.8 ในที่สุดนี้ ท่านทั้งหลายจงเป็นน้ำหนึ่งใจเดียวกัน เห็นอกเห็นใจกัน รักกันฉันพี่น้อง มีจิตใจอ่อนโยน มีใจสุภาพ
อ่อนระทวย ( 6 )
อสย 16.8 เพราะทุ่งนาแห่งเมืองเฮชโบนอ่อนระทวย ทั้งเถาองุ่นของสิบมาห์ เจ้านายทั้งหลายแห่งบรรดาประชาชาติได้ตีกิ่งของมันลง ซึ่งไปถึงเมืองยาเซอร์ และพเนจรไปถึงถิ่นทุรกันดาร หน่อของมันก็แตกกว้างออกไปและผ่านข้ามทะเลไป
อสย 19.8 ชาวประมงจะร้องทุกข์ คือบรรดาผู้ที่ตกเบ็ดในแม่น้ำจะไว้ทุกข์ และผู้ที่ทอดแหลงในน้ำจะอ่อนระทวย
อสย 24.4 โลกก็ไว้ทุกข์และเหี่ยวแห้งไป พิภพก็อ่อนระทวยและเหี่ยวแห้ง คนสูงศักดิ์ของโลกก็อ่อนระทวยไป
อสย 24.7 น้ำองุ่นใหม่ก็ไว้ทุกข์ เถาองุ่นก็อ่อนระทวย จิตใจที่รื่นเริงทั้งปวงก็ถอนหายใจ
อสย 33.9 แผ่นดินไว้ทุกข์และอ่อนระทวย เลบานอนอับอายและถูกโค่นลง ชาโรนเหมือนถิ่นทุรกันดาร บาชานและคารเมลก็สลัดผลของเขา
อ่อนระโหย ( 5 )
โยบ 19.27 ผู้ซึ่งข้าจะได้เห็นเอง และนัยน์ตาของข้าจะได้เห็น ไม่ใช่คนอื่น แม้ว่าจิตใจในตัวข้าก็อ่อนระโหย
สดด 6.2 โอ ข้าแต่พระเยโฮวาห์ ขอทรงพระกรุณาแก่ข้าพระองค์เพราะข้าพระองค์อ่อนระโหยโรยแรง โอ ข้าแต่พระเยโฮวาห์ ขอทรงรักษาข้าพระองค์เพราะกระดูกของข้าพระองค์ทุกข์ยากลำบากนัก
สดด 68.9 โอ ข้าแต่พระเจ้า พระองค์ทรงส่งฝนอันอุดมลงมา เมื่อมรดกของพระองค์อ่อนระโหย พระองค์ทรงฟื้นขึ้นใหม่
สดด 119.81 จิตใจของข้าพระองค์อ่อนระโหยคอยความรอดของพระองค์ แต่ข้าพระองค์หวังในพระวจนะของพระองค์
มก 9.18 ผีพาเขาไปที่ไหนๆก็ทำให้ล้มชักดิ้นไป มีอาการน้ำลายฟูมปากและขบเขี้ยวเคี้ยวฟันแล้วก็อ่อนระโหย ข้าพระองค์ได้ขอเหล่าสาวกของพระองค์ให้ขับผีนั้นออกเสีย แต่เขาขับให้ออกไม่ได้”
อ่อนระอาใจ ( 5 )
อพย 18.18 ทั้งท่านและพลไพร่ที่มาหาท่านนั้นจะอ่อนระอาใจ เพราะภาระอันหนักนี้เหลือกำลังของท่าน ท่านไม่สามารถที่จะทำแต่ผู้เดียวได้
สดด 69.3 ข้าพระองค์อ่อนระอาใจด้วยเหตุร้องไห้ คอของข้าพระองค์แห้งผาก ตาของข้าพระองค์มัวลง ด้วยการคอยท่าพระเจ้าของข้าพระองค์
ฮชย 4.3 เพราะฉะนั้น แผ่นดินจึงเป็นทุกข์ บรรดาคนที่อยู่ในแผ่นดินนั้นจะอ่อนระอาใจ ทั้งสัตว์ป่าทุ่งและนกในอากาศด้วย และปลาในทะเลจะถูกนำเอาไปเสียหมด
ลก 18.1 พระองค์ตรัสคำอุปมาเรื่องหนึ่งให้เขาฟังเพื่อสอนว่า คนทั้งหลายควรอธิษฐานอยู่เสมอ ไม่อ่อนระอาใจ
ฮบ 12.3 ด้วยว่าท่านทั้งหลายจงพินิจคิดถึงพระองค์ ผู้ได้ทรงทนเอาการติเตียนนินทาแห่งคนบาปต่อพระองค์มากเท่าใด เพื่อท่านทั้งหลายจะไม่อ่อนระอาใจไป
อ่อนละมุน ( 1 )
สดด 65.10 พระองค์ทรงรดน้ำตามรอยไถของมันอย่างอุดม และให้ขี้ไถราบลง ให้อ่อนละมุนด้วยฝน และทรงอวยพรผลิตผลของมัน
อ่อนล้า ( 1 )
ฮบ 12.12 เพราะเหตุนั้น จงยกมือที่อ่อนแรงขึ้น และจงให้หัวเข่าที่อ่อนล้ามีกำลังขึ้น
อ้อนวอน ( 58 )
ปฐก 33.11 ข้าพเจ้าอ้อนวอน ขอท่านรับของขวัญที่นำมาให้ท่าน เพราะพระเจ้าทรงโปรดกรุณาข้าพเจ้าและข้าพเจ้าก็มีพอเพียงแล้ว” เขาอ้อนวอนและเอซาวจึงรับไว้
ปฐก 42.21 พวกพี่ชายจึงพูดกันว่า “ที่จริงเรามีความผิดเรื่องน้องชายเรา เพราะเราได้เห็นความทุกข์ใจของน้องเมื่อเขาอ้อนวอนเราแต่แล้วมิได้ฟัง เพราะฉะนั้นความทุกข์ใจทั้งนี้จึงบังเกิดแก่เรา”
พบญ 3.23 ครั้งนั้นข้าพเจ้าได้อ้อนวอนพระเยโฮวาห์ว่า
วนฉ 14.15 ต่อมาพอถึงวันที่เจ็ดเขาจึงไปอ้อนวอนภรรยาของแซมสันว่า “จงลวงสามีของเจ้าให้แก้ปริศนานี้ให้เราฟัง มิฉะนั้นเราจะเอาไฟเผาเจ้ากับบ้านครอบครัวบิดาของเจ้าเสีย เจ้าเชิญเรามาหวังจะทำให้เรายากจนหรือ”
1ซมอ 28.23 พระองค์ก็ทรงปฏิเสธ รับสั่งว่า “ไม่กิน” แต่มหาดเล็กกับหญิงนั้นอ้อนวอนพระองค์ พระองค์ก็ทรงฟังเสียงของเขา พระองค์ทรงลุกขึ้นจากพื้นดินประทับบนเตียง
2ซมอ 12.16 ดาวิดก็ทรงอ้อนวอนต่อพระเจ้าเพื่อพระกุมารนั้น และดาวิดทรงอดพระกระยาหาร และเข้าไปบรรทมบนพื้นดินคืนยังรุ่ง
2ซมอ 21.1 ในสมัยของดาวิดมีการกันดารอาหารอยู่สามปี ปีแล้วปีเล่า และดาวิดทรงอธิษฐานอ้อนวอนต่อพระเยโฮวาห์ พระเยโฮวาห์ตรัสว่า “เพราะเหตุซาอูลและวงศ์วานกระหายโลหิตของเขา เพราะเขาฆ่าคนกิเบโอน”
2พกษ 1.13 และพระองค์รับสั่งให้นายกองของทหารห้าสิบคนพวกที่สามไปพร้อมกับทหารห้าสิบคนของเขา และนายกองคนที่สามของทหารห้าสิบคนนั้นก็ขึ้นไป และมาคุกเข่าลงต่อหน้าเอลียาห์ และวิงวอนท่านว่า “โอ ข้าแต่คนแห่งพระเจ้า ข้าพเจ้าขออ้อนวอนต่อท่าน ขอได้โปรดให้ชีวิตของข้าพเจ้าและชีวิตของผู้รับใช้ของท่านห้าสิบคนนี้เป็นสิ่งประเสริฐในสายตาของท่าน
นหม 4.9 แต่เราทั้งหลายได้อ้อนวอนต่อพระเจ้าของเรา และวางยามป้องกันเขาทั้งหลายทั้งกลางวันและกลางคืน
อสธ 4.8 โมรเดคัยยังได้ให้สำเนากฤษฎีกาเขียนที่ออกในสุสาสั่งให้ทำลายเขาทั้งหลายเพื่อนำไปแสดงแก่พระนางเอสเธอร์ อธิบายเรื่องให้พระนาง และกำชับให้พระนางเข้าเฝ้ากษัตริย์ เพื่อทูลอ้อนวอนพระองค์ และวิงวอนพระองค์เพื่อเห็นแก่ชนชาติของพระนาง
โยบ 16.21 โอ ขอให้ผู้หนึ่งผู้ใดอ้อนวอนเพื่อมนุษย์ต่อพระเจ้า อย่างที่มนุษย์อ้อนวอนเพื่อเพื่อนบ้านของเขา
โยบ 19.17 ลมหายใจข้าเป็นที่ขยะแขยงแก่ภรรยาของข้า ถึงแม้ข้าได้อ้อนวอนเพื่อลูกๆที่บังเกิดแก่ข้าเอง
อสย 59.16 พระองค์ทรงเห็นว่าไม่มีคนใดเลย ทรงประหลาดพระทัยว่าไม่มีใครอ้อนวอนเผื่อ เพราะฉะนั้นพระกรของพระองค์เองก็นำความรอดมาสู่พระองค์ และความชอบธรรมของพระองค์ชูพระองค์ไว้
มลค 1.9 ลองอ้อนวอนขอความชอบต่อพระเจ้า เพื่อพระองค์จะทรงพระกรุณาต่อพวกเราดูซี ด้วยของถวายดังกล่าวมานี้จากมือของเจ้า พระองค์จะทรงชอบพอเจ้าสักคนหนึ่งหรือ พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ
มธ 8.5 เมื่อพระเยซูเสด็จเข้าไปในเมืองคาเปอรนาอุม มีนายร้อยคนหนึ่งมาอ้อนวอนพระองค์
มธ 8.31 ผีเหล่านั้นได้อ้อนวอนพระองค์ว่า “ถ้าท่านขับพวกเราออก ก็ขอให้เข้าอยู่ในฝูงสุกรนั้นเถิด”
มธ 8.34 ดูเถิด คนทั้งนครพากันออกมาพบพระเยซู เมื่อพบพระองค์แล้ว เขาจึงอ้อนวอนขอให้พระองค์ไปเสียจากเขตแดนของเขา
มธ 9.38 เหตุฉะนั้น พวกท่านจงอ้อนวอนพระองค์ผู้ทรงเป็นเจ้าของการเก็บเกี่ยวนั้น ให้ส่งคนงานมาในการเก็บเกี่ยวของพระองค์”
มธ 14.36 เขาทูลอ้อนวอนขอพระองค์โปรดให้เขาได้แตะต้องแต่ชายฉลองพระองค์เท่านั้น และผู้ใดได้แตะต้องแล้วก็หายป่วยบริบูรณ์ดีทุกคน
มธ 15.23 ฝ่ายพระองค์ไม่ทรงตอบเขาสักคำเดียว และพวกสาวกของพระองค์มาอ้อนวอนพระองค์ ทูลว่า “ไล่เธอไปเสียเถิด เพราะเธอร้องตามเรามา”
มธ 18.29 เพื่อนผู้รับใช้ผู้นั้นได้กราบลงแทบเท้าอ้อนวอนว่า ‘ขอโปรดอดทนต่อข้าพเจ้าเถิด แล้วข้าพเจ้าจะใช้หนี้ทั้งสิ้น’
มธ 18.32 แล้วเจ้านายของเขาจึงทรงเรียกผู้รับใช้นั้นมาสั่งว่า ‘โอ เจ้าผู้รับใช้ชั่ว เราได้โปรดยกหนี้ให้เจ้าหมด เพราะเจ้าได้อ้อนวอนเรา
มก 5.10 มันจึงอ้อนวอนพระองค์เป็นอันมากมิให้ขับไล่มันออกจากแดนเมืองนั้น
มก 5.12 ผีเหล่านั้นก็อ้อนวอนพระองค์ว่า “ขอโปรดให้ข้าพระองค์ทั้งหลายเข้าในสุกรเหล่านี้เถิด”
มก 5.17 คนทั้งหลายจึงเริ่มพากันอ้อนวอนพระองค์ให้เสด็จไปเสียจากเขตแดนเมืองของเขา
มก 5.18 เมื่อพระองค์กำลังเสด็จลงเรือ คนที่ผีได้สิงแต่ก่อนนั้นได้อ้อนวอนขอติดตามพระองค์ไป
มก 5.23 แล้วทูลอ้อนวอนพระองค์เป็นอันมากว่า “ลูกสาวเล็กๆของข้าพระองค์ป่วยเกือบจะตายแล้ว ขอเชิญพระองค์ไปวางพระหัตถ์บนเขา เพื่อเขาจะได้หายโรคและไม่ตาย”
มก 6.56 แล้วพระองค์เสด็จไปที่ไหนๆ ไม่ว่าในหมู่บ้าน ในตำบล หรือในเมือง เขาก็เอาคนเจ็บป่วยมาวางตามถนน ทูลอ้อนวอนขอพระองค์โปรดให้คนเจ็บป่วยแตะต้องแต่ชายฉลองพระองค์ และผู้ใดได้แตะต้องพระองค์แล้วก็หายป่วยทุกคน
มก 7.26 ผู้หญิงนั้นเป็นชาวกรีก ชาติซีเรียฟีนิเซีย และนางทูลอ้อนวอนขอพระองค์ให้ขับผีออกจากลูกสาวของตน
มก 7.32 เขาพาชายหูหนวกพูดติดอ่างคนหนึ่งมาหาพระองค์ แล้วทูลอ้อนวอนขอพระองค์ให้ทรงวางพระหัตถ์บนคนนั้น
มก 8.22 พระองค์จึงไปยังเมืองเบธไซดา เขาพาชายตาบอดคนหนึ่งมาหาพระองค์ ทูลอ้อนวอนขอพระองค์ให้โปรดถูกต้องคนนั้น
ลก 4.38 ฝ่ายพระองค์ทรงลุกขึ้นออกจากธรรมศาลา เสด็จเข้าไปในเรือนของซีโมน แม่ยายซีโมนป่วยเป็นไข้หนัก เขาทั้งหลายจึงอ้อนวอนพระองค์ให้ช่วยหญิงนั้น
ลก 5.12 ต่อมาเมื่อพระองค์ทรงอยู่ในเมืองหนึ่ง ดูเถิด มีคนเป็นโรคเรื้อนเต็มทั้งตัว เมื่อเขาเห็นพระเยซูก็ซบหน้าลงถึงดินอ้อนวอนทูลพระองค์ว่า “พระองค์เจ้าข้า เพียงแต่พระองค์จะโปรดก็จะทรงบันดาลให้ข้าพระองค์สะอาดได้”
ลก 5.33 เขาทั้งหลายทูลพระองค์ว่า “ทำไมพวกศิษย์ของยอห์นถืออดอาหารเนืองๆและอธิษฐานอ้อนวอน และศิษย์ของพวกฟาริสีก็ถือเหมือนกัน แต่สาวกของท่านกินและดื่ม”
ลก 7.3 เมื่อนายร้อยได้ยินถึงพระเยซู จึงใช้ผู้ใหญ่บางคนของพวกยิวให้ไปอ้อนวอนเชิญพระองค์เสด็จมารักษาผู้รับใช้ของตน
ลก 7.4 เมื่อเขาเหล่านั้นมาถึงพระเยซูแล้ว เขาก็อ้อนวอนพระองค์ด้วยใจร้อนรนว่า “นายร้อยนั้นเป็นคนสมควรที่พระองค์จะกระทำการนั้นให้ท่าน
ลก 8.31 ผีนั้นจึงอ้อนวอนขอพระองค์มิให้สั่งให้มันลงไปยังนรกขุมลึก
ลก 8.32 ตำบลนั้นมีสุกรฝูงใหญ่กำลังหากินอยู่ที่ภูเขา ผีเหล่านั้นได้อ้อนวอนพระองค์ขออนุญาตให้มันเข้าสิงในฝูงสุกร พระองค์ก็ทรงอนุญาต
ลก 8.37 ชาวเมืองกาดาราและคนทั้งปวงที่อยู่ตามชนบทโดยรอบ จึงอ้อนวอนพระองค์ให้ไปเสียจากเขา เพราะว่าเขากลัวยิ่งนัก พระองค์จึงเสด็จลงเรือกลับไป
ลก 8.38 คนที่ผีออกจากตัวนั้นอ้อนวอนขอติดตามพระองค์ แต่พระเยซูส่งเขาออกไป ตรัสสั่งว่า
ลก 8.41 ดูเถิด มีชายคนหนึ่งชื่อไยรัส เป็นนายธรรมศาลา มากราบลงที่พระบาทพระเยซู อ้อนวอนพระองค์ให้เสด็จเข้าไปในเรือนของเขา
ลก 10.2 พระองค์ตรัสกับเขาว่า “การเก็บเกี่ยวนั้นเป็นการใหญ่นักหนา แต่คนงานยังน้อยอยู่ เหตุฉะนั้นพวกท่านจงอ้อนวอนพระองค์ผู้ทรงเป็นเจ้าของการเก็บเกี่ยวนั้น ให้ส่งคนงานมาในการเก็บเกี่ยวของพระองค์
ลก 11.37 เมื่อพระองค์ยังตรัสอยู่ คนหนึ่งในพวกฟาริสีอ้อนวอนพระองค์ให้เสวยกับเขา พระองค์จึงเสด็จเข้าไปทรงเอนพระกายลง
ยน 4.47 เมื่อท่านได้ยินข่าวว่า พระเยซูได้เสด็จมาจากแคว้นยูเดียไปยังแคว้นกาลิลีแล้ว ท่านจึงไปทูลอ้อนวอนพระองค์ให้เสด็จลงไปรักษาบุตรของตน เพราะบุตรจวนจะตายแล้ว
ยน 16.26 ในวันนั้นพวกท่านจะทูลขอในนามของเรา และเราจะไม่บอกท่านว่า เราจะอ้อนวอนพระบิดาเพื่อท่าน
กจ 1.14 พวกเขาร่วมใจกันอธิษฐานอ้อนวอนต่อเนื่องพร้อมกับพวกผู้หญิง และมารีย์มารดาของพระเยซูและพวกน้องชายของพระองค์ด้วย
กจ 7.59 เขาจึงเอาหินขว้างสเทเฟนเมื่อกำลังอ้อนวอนพระเจ้าอยู่ว่า “ข้าแต่พระเยซูเจ้า ขอทรงโปรดรับจิตวิญญาณของข้าพระองค์ด้วย”
กจ 13.42 เมื่อพวกยิวได้ออกไปจากธรรมศาลาแล้ว พวกคนต่างชาติก็อ้อนวอนให้ประกาศคำเหล่านั้นให้เขาฟังในวันสะบาโตหน้า
กจ 16.9 ในเวลากลางคืนเปาโลได้นิมิตเห็นผู้ชายชาวมาซิโดเนียคนหนึ่งยืนอ้อนวอนว่า “ขอโปรดมาช่วยพวกข้าพเจ้าในแคว้นมาซิโดเนียเถิด”
กจ 16.15 เมื่อหญิงคนนั้นกับทั้งครอบครัวของเขาได้รับบัพติศมาแล้วจึงอ้อนวอนเราว่า “ถ้าท่านเห็นว่าข้าพเจ้าเป็นคนสัตย์ซื่อต่อองค์พระผู้เป็นเจ้า เชิญเข้ามาพักอาศัยในบ้านของข้าพเจ้าเถิด” และเขาได้วิงวอนจนเราขัดไม่ได้
กจ 21.12 ครั้นเราได้ยินดังนั้น เรากับคนทั้งหลายที่อยู่ที่นั่น จึงอ้อนวอนเปาโลมิให้ขึ้นไปยังกรุงเยรูซาเล็ม
1คร 4.13 เมื่อถูกใส่ร้ายเราก็อ้อนวอน เรากลายเป็นเหมือนกากเดนของโลกและเหมือนราคีของสิ่งสารพัดจนถึงบัดนี้
ฟม 1.9 แต่เพราะเห็นแก่ความรัก ข้าพเจ้าขออ้อนวอนท่านดีกว่า คืออ้อนวอนอย่างเปาโล ผู้ชราแล้ว และบัดนี้เป็นผู้ถูกจองจำอยู่ เพราะเห็นแก่พระเยซูคริสต์
ฟม 1.10 ข้าพเจ้าขออ้อนวอนท่านด้วยเรื่องโอเนสิมัส ลูกของข้าพเจ้าซึ่งข้าพเจ้าได้ให้กำเนิดเมื่อข้าพเจ้าถูกจองจำอยู่
ฮบ 12.19 และถึงเสียงแตร และถึงพระสุรเสียงตรัส ซึ่งคนเหล่านั้นที่ได้ยินแล้วได้อ้อนวอนขอไม่ให้ตรัสแก่เขาอีก
อ่อนสุภาพ ( 4 )
ศคย 9.9 โอ ธิดาแห่งศิโยนเอ๋ย จงร่าเริงอย่างยิ่งเถิด โอ บุตรสาวแห่งเยรูซาเล็มเอ๋ย จงโห่ร้อง ดูเถิด กษัตริย์ของเธอเสด็จมาหาเธอ ทรงความชอบธรรมและความรอด พระองค์ทรงอ่อนสุภาพและทรงลา ทรงลูกลา
มธ 21.5 ‘จงบอกธิดาแห่งศิโยนว่า ดูเถิด กษัตริย์ของเธอเสด็จมาหาเธอ โดยพระทัยอ่อนสุภาพ ทรงแม่ลากับลูกของมัน’
ฟป 4.5 จงให้จิตใจที่อ่อนสุภาพของท่านประจักษ์แก่คนทั้งปวง องค์พระผู้เป็นเจ้าทรงอยู่ใกล้แล้ว
1ปต 3.4 แต่จงให้เป็นอย่างคนที่ซ่อนไว้ในจิตใจ ด้วยสิ่งที่ไม่รู้เสื่อมสลาย คือเครื่องประดับแห่งจิตใจที่อ่อนสุภาพและสงบเสงี่ยม ซึ่งเป็นสิ่งที่มีค่ามากในสายพระเนตรพระเจ้า
อ่อนหวาน ( 4 )
สภษ 15.1 คำตอบอ่อนหวานทำให้ความโกรธเกรี้ยวหันไปเสีย แต่คำกักขฬะเร้าโทสะ
สภษ 25.15 ความพากเพียรจะชักนำผู้ครอบครองได้ และลิ้นที่อ่อนหวานจะทำให้กระดูกหักได้
สภษ 27.9 น้ำมันและน้ำหอมกระทำให้ใจยินดี และคำเตือนสติอันอ่อนหวานของเพื่อนก็เป็นที่ให้ชื่นใจ
พซม 5.16 ปากของเขาอ่อนหวานที่สุด ทั่วทั้งสรรพางค์ของเขาล้วนแต่น่ารักน่าใคร่ โอ เหล่าบุตรสาวแห่งเยรูซาเล็มจ๋า นี่คือที่รักของดิฉัน และนี่คือเพื่อนยากของดิฉัน
อ่อนแอ ( 17 )
ปฐก 30.42 และเมื่อสัตว์อ่อนแอ ยาโคบก็ไม่ใส่ไม้นั้นไว้ เหตุฉะนั้นสัตว์ที่อ่อนแอจึงตกเป็นของลาบัน แต่สัตว์ที่แข็งแรงเป็นของยาโคบ
ปฐก 33.13 แต่ยาโคบตอบเขาว่า “นายท่านย่อมทราบอยู่แล้วว่าเด็กๆนั้นอ่อนแอ และข้าพเจ้ายังมีฝูงแพะแกะและโคที่มีลูกอ่อนยังกินนมอยู่ ถ้าจะต้อนให้เดินเกินไปสักวันหนึ่งฝูงสัตว์ก็จะตายหมด
กดว 13.18 ตรวจดูแผ่นดินนั้นว่าเป็นอย่างไร และว่าคนที่อยู่ในแผ่นดินนั้นมีกำลังแข็งแรงหรืออ่อนแอ มีคนน้อยหรือมาก
นหม 4.2 และเขาพูดต่อหน้าพี่น้องของเขาและต่อหน้ากองทัพของสะมาเรียว่า “พวกยิวที่อ่อนแอเหล่านี้ทำอะไรกัน เขาจะซ่อมกันหรือ เขาจะทำสัตวบูชาหรือ เขาจะทำให้เสร็จในวันเดียวหรือ เขาจะเอาหินที่ถูกเผาจากกองขยะมาใช้อีกหรือ”
โยบ 4.17 ‘มนุษย์ที่อ่อนแอจะชอบธรรมยิ่งกว่าพระเจ้าได้หรือ มนุษย์จะบริสุทธิ์ยิ่งกว่าผู้ทรงสร้างเขาได้หรือ
สดด 39.4 “ข้าแต่พระเยโฮวาห์ ขอให้ข้าพระองค์ทราบถึงบั้นปลายของข้าพระองค์ และวันเวลาของข้าพระองค์จะนานสักเท่าใด เพื่อข้าพระองค์จะทราบว่าข้าพระองค์อ่อนแอแค่ไหน
สดด 105.37 แล้วพระองค์ทรงนำอิสราเอลออกไปพร้อมกับเงินและทองคำ และไม่มีสักคนหนึ่งในตระกูลของพระองค์ที่อ่อนแอ
อสค 7.17 มือทั้งสิ้นจะอ่อนแอ และเข่าทั้งหมดจะอ่อนเหมือนน้ำ
ศคย 12.8 ในวันนั้นพระเยโฮวาห์จะทรงป้องกันชาวเยรูซาเล็มไว้ เพื่อว่าคนที่อ่อนแอท่ามกลางเขาในวันนั้นจะเป็นเหมือนดาวิด และราชวงศ์ของดาวิดจะเป็นเหมือนพระเจ้า เหมือนทูตสวรรค์ของพระเยโฮวาห์นำหน้าเขาทั้งหลาย
1คร 1.27 แต่พระเจ้าได้ทรงเลือกสิ่งที่โลกถือว่าโง่เขลา เพื่อจะทำให้คนมีปัญญาอับอาย และพระเจ้าได้ทรงเลือกสิ่งที่โลกถือว่าอ่อนแอ เพื่อทำให้คนที่แข็งแรงอับอาย
1คร 12.22 แต่ยิ่งกว่านี้อวัยวะของร่างกายที่เราเห็นว่าอ่อนแอ เราก็ขาดเสียไม่ได้
2คร 11.21 ข้าพเจ้าต้องพูดด้วยความละอายว่า ดูเหมือนเราอ่อนแอเกินไปในเรื่องนี้ ไม่ว่าใครกล้าอวดในเรื่องใด (ข้าพเจ้าพูดอย่างคนเขลา) ข้าพเจ้าก็กล้าอวดเรื่องนั้นเหมือนกัน
2คร 12.10 เหตุฉะนั้นเพราะเห็นแก่พระคริสต์ ข้าพเจ้าจึงชื่นใจในความอ่อนแอของข้าพเจ้า ในการถูกว่ากล่าวต่างๆ ในการขัดสน ในการถูกข่มเหง ในการยากลำบาก เพราะว่าข้าพเจ้าอ่อนแอเมื่อใด ข้าพเจ้าก็จะแข็งแรงมากเมื่อนั้น
2คร 13.9 เพราะว่าเมื่อเราอ่อนแอ และท่านเข้มแข็ง เราก็ยินดี เราปรารถนาสิ่งนี้ด้วย คือขอให้ท่านทั้งหลายบรรลุถึงความบริบูรณ์
กท 4.9 แต่บัดนี้เมื่อท่านรู้จักพระเจ้าแล้ว หรือที่ถูกก็คือพระเจ้าทรงรู้จักท่านแล้ว เหตุไฉนท่านจึงจะกลับไปหาโลกธรรมซึ่งอ่อนแอและอนาถา และอยากจะเป็นทาสของสิ่งเหล่านั้นอีก
1ปต 3.7 ฝ่ายท่านทั้งหลายที่เป็นสามีก็เหมือนกัน จงอยู่กินกับภรรยาโดยใช้ความรู้ จงให้เกียรติแก่ภรรยาเหมือนหนึ่งเป็นภาชนะที่อ่อนแอกว่า และเหมือนเป็นคู่รับมรดกพระคุณแห่งชีวิตด้วยกัน เพื่อจะได้ไม่มีสิ่งหนึ่งสิ่งใดขัดขวางคำอธิษฐานของท่าน
ออม ( 1 )
อสย 58.1 “จงร้องดังๆ อย่าออมไว้ จงเปล่งเสียงของเจ้าเหมือนเป่าแตร จงแจ้งแก่ชนชาติของเราให้ทราบถึงเรื่องการละเมิดของเขา แก่วงศ์วานของยาโคบเรื่องบาปของเขา
อ้อม ( 13 )
อพย 13.18 พระเจ้าจึงทรงนำเขาอ้อมไปทางถิ่นทุรกันดารยังทะเลแดง ชนชาติอิสราเอลก็ออกไปจากแผ่นดินอียิปต์มีอาวุธพร้อมที่จะทำสงคราม
กดว 21.4 เขาทั้งหลายออกเดินจากภูเขาโฮร์ตามทางที่ไปทะเลแดงเพื่อจะอ้อมแผ่นดินเอโดม ประชาชนท้อใจมากเพราะเหตุหนทาง
วนฉ 11.18 แล้วเขาก็เดินไปในถิ่นทุรกันดารอ้อมแผ่นดินเอโดม และแผ่นดินโมอับ และมาทางด้านตะวันออกของแผ่นดินโมอับ และตั้งค่ายอยู่ที่ฟากแม่น้ำอารโนนข้างโน้น แต่เขามิได้เข้าไปในเขตแดนของโมอับ เพราะว่าแม่น้ำอารโนนเป็นพรมแดนของโมอับ
1ซมอ 5.8 เขาจึงใช้คนไปเรียกประชุมเจ้านายทั้งสิ้นของฟีลิสเตีย และกล่าวว่า “เราจะกระทำอะไรกับหีบแห่งพระเจ้าของอิสราเอลดี” เขาทั้งหลายตอบว่า “ให้เรานำหีบแห่งพระเจ้าของอิสราเอลอ้อมไปยังเมืองกัท” เพราะฉะนั้นเขาจึงนำหีบแห่งพระเจ้าของอิสราเอลไปที่นั่น
1ซมอ 5.9 แต่เมื่อเขาทั้งหลายนำหีบอ้อมไปเมืองนั้นแล้ว พระหัตถ์ของพระเยโฮวาห์ก็ต่อสู้เมืองนั้นกระทำให้เกิดการทำลายอย่างหนัก และทรงเฆี่ยนชาวเมืองนั้นทั้งเด็กและผู้ใหญ่ คือให้เกิดริดสีดวงทวารขั้นรุนแรงขึ้นที่ส่วนลับของเขาทั้งหลาย
2ซมอ 5.23 และเมื่อดาวิดทูลถามพระเยโฮวาห์ พระองค์ตรัสว่า “เจ้าอย่าขึ้น จงอ้อมไปข้างหลังของเขา และโจมตีเขาตรงข้ามกับหมู่ต้นหม่อน
2ซมอ 24.6 แล้วเขาทั้งหลายก็มายังกิเลอาดและมาถึงแผ่นดินตะทิมโหดฉิ และเขาทั้งหลายมาถึงเมืองดานยาอันอ้อมไปยังเมืองไซดอน
2พกษ 3.9 กษัตริย์แห่งอิสราเอลจึงเสด็จไปพร้อมกับกษัตริย์แห่งยูดาห์ และกษัตริย์แห่งเอโดม และเมื่อทั้งสามกษัตริย์เสด็จอ้อมไปได้เจ็ดวันแล้วก็หาน้ำให้กองทัพและให้สัตว์ที่ติดตามมานั้นไม่ได้
1พศด 14.14 และเมื่อดาวิดทูลถามพระเจ้าอีกครั้งหนึ่ง พระเจ้าตรัสตอบพระองค์ว่า “เจ้าอย่าขึ้นไปตามเขา จงอ้อมไปและโจมตีเขาที่ตรงข้ามกับหมู่ต้นหม่อน
2พศด 13.13 เยโรโบอัมได้ส้องสุมผู้คนไว้เพื่อจะอ้อมมาหาเขาจากเบื้องหลัง ดังนั้นกองทหารของท่านจึงอยู่ข้างหน้ายูดาห์ และกองซุ่มก็อยู่ข้างหลังเขา
อสค 47.2 แล้วท่านจึงนำข้าพเจ้าออกมาทางประตูเหนือ และนำข้าพเจ้าอ้อมไปภายนอกถึงประตูชั้นนอก ซึ่งหันหน้าไปทางตะวันออก และดูเถิด น้ำนั้นออกมาทางด้านขวา
กจ 28.13 เราออกจากที่นั่นอ้อมไปยังเมืองเรยีอูม ครั้นรุ่งขึ้นลมทิศใต้ก็พัดมา วันที่สองจึงมาถึงเมืองโปทิโอลี
รม 15.19 คือด้วยหมายสำคัญและการมหัศจรรย์อันทรงฤทธิ์ ในฤทธิ์เดชแห่งพระวิญญาณของพระเจ้า จนข้าพเจ้าได้ประกาศข่าวประเสริฐของพระคริสต์อย่างถ้วนถี่ ตั้งแต่กรุงเยรูซาเล็มอ้อมไปยังเมืองอิลลีริคุม
อ้อมอก ( 5 )
ปฐก 16.5 นางซารายจึงพูดกับอับรามว่า “ให้ความผิดของข้าพเจ้าตกอยู่กับท่านเถิด ข้าพเจ้าให้สาวใช้ของข้าพเจ้าไว้ในอ้อมอกของท่าน เมื่อนางรู้ว่านางตั้งครรภ์แล้วนางก็ดูหมิ่นข้าพเจ้าในใจของนาง ขอพระเยโฮวาห์ทรงพิพากษาระหว่างข้าพเจ้ากับท่าน”
พบญ 13.6 ถ้าพี่ชายน้องชายของท่านมารดาเดียวกันกับท่าน หรือบุตรชายบุตรสาวของท่าน หรือภรรยาที่อยู่ในอ้อมอกของท่าน หรือมิตรสหายร่วมใจของท่าน ชักชวนท่านอย่างลับๆว่า ‘ให้เราไปปรนนิบัติพระอื่นกันเถิด’ ซึ่งเป็นพระที่ท่านเองหรือบรรพบุรุษของท่านไม่รู้จัก
พบญ 28.54 ผู้ชายสำรวยและสำอางเหลือเกินในหมู่พวกท่านทั้งหลาย ตาเขาจะชั่วร้ายต่อพี่น้องของตน ต่อภรรยาที่อยู่ในอ้อมอกของตนและต่อลูกๆคนสุดท้ายที่เหลืออยู่กับตน
พบญ 28.56 ผู้หญิงสำรวยและสำอางเหลือเกินในหมู่พวกท่าน ซึ่งไม่เคยย่างเท้าลงที่พื้นดินเพราะเป็นคนสำอางและสำรวยอย่างนั้น ตาเขาจะชั่วร้ายต่อสามีในอ้อมอกของเธอ และต่อบุตรชายและบุตรสาวของเธอ
มคา 7.5 อย่าวางใจในสหาย อย่ามั่นใจในคนนำทาง จงเฝ้าประตูปากของเจ้าอย่าเผยอะไรแก่เธอที่อยู่ในอ้อมอกของเจ้า
อ่อย ( 1 )
ปญจ 12.4 และประตูคู่ที่เปิดออกถนนจะปิดเสีย เมื่อเสียงโม่อ่อยลง เมื่อมีเสียงนก เขาจะลุกขึ้น และบรรดานักร้องสตรีจะย่อตัวลง
อ้อย ( 1 )
อสย 43.24 เจ้ามิได้เอาเงินซื้ออ้อยให้เรา หรือให้เราพอใจด้วยไขมันของเครื่องสักการบูชาของเจ้า แต่เจ้าได้ให้เราเป็นภาระด้วยเรื่องบาปของเจ้า เจ้าให้เราเหน็ดเหนื่อยด้วยเรื่องความชั่วช้าของเจ้า
อ้อยอิ่ง ( 1 )
สดด 30.5 เพราะพระพิโรธของพระองค์นั้นเป็นแต่ชั่วขณะหนึ่ง และความโปรดปรานของพระองค์นั้นตลอดชีวิต การร้องไห้อาจจะอ้อยอิ่งอยู่สักคืนหนึ่ง แต่ความชื่นบานจะมาเวลาเช้า
อะไร ( 762 )
ปฐก 2.19; ปฐก 3.13; ปฐก 4.10; ปฐก 9.24; ปฐก 11.6; ปฐก 15.2; ปฐก 19.8; ปฐก 19.22; ปฐก 20.9; ปฐก 20.10; ปฐก 21.17; ปฐก 21.29; ปฐก 22.12; ปฐก 25.22; ปฐก 25.32; ปฐก 26.10; ปฐก 27.37; ปฐก 27.46; ปฐก 29.25; ปฐก 30.31; ปฐก 31.26; ปฐก 31.36; ปฐก 31.37; ปฐก 31.43; ปฐก 32.27; ปฐก 32.29; ปฐก 33.15; ปฐก 37.10; ปฐก 37.15; ปฐก 38.16; ปฐก 38.18; ปฐก 39.6; ปฐก 40.15; ปฐก 41.55; ปฐก 44.15; ปฐก 48.10; อพย 2.4; อพย 4.2; อพย 15.24; อพย 16.23; อพย 18.14; อพย 22.3; อพย 22.27; อพย 24.14; อพย 30.29; อพย 32.1; อพย 32.21; อพย 32.23; ลนต 6.27; ลนต 14.35; ลนต 25.20; ลนต 25.36; ลนต 27.10; กดว 7.9; กดว 9.12; กดว 10.32; กดว 11.6; กดว 15.39; กดว 16.11; กดว 16.26; กดว 16.30; กดว 20.19; กดว 22.16; กดว 22.17; กดว 22.18; กดว 22.28; กดว 22.38; กดว 23.11; กดว 23.23; กดว 24.13; กดว 30.4; กดว 30.7; กดว 30.11; กดว 35.22; พบญ 8.3; พบญ 12.32; พบญ 15.9; พบญ 28.55; พบญ 29.23; ยชว 4.6; ยชว 4.21; ยชว 5.14; ยชว 7.19; ยชว 15.18; ยชว 22.16; ยชว 22.24; วนฉ 1.14; วนฉ 2.2; วนฉ 4.18; วนฉ 7.11; วนฉ 8.3; วนฉ 9.48; วนฉ 11.12; วนฉ 13.17; วนฉ 14.6; วนฉ 14.18; วนฉ 15.11; วนฉ 18.3; วนฉ 18.7; วนฉ 18.8; วนฉ 18.9; วนฉ 18.10; วนฉ 18.18; วนฉ 18.23; วนฉ 18.24; วนฉ 18.27; วนฉ 19.24; นรธ 1.17; นรธ 1.18; 1ซมอ 2.14; 1ซมอ 3.2; 1ซมอ 3.17; 1ซมอ 3.18; 1ซมอ 4.6; 1ซมอ 4.14; 1ซมอ 4.15; 1ซมอ 5.8; 1ซมอ 6.2; 1ซมอ 6.4; 1ซมอ 9.7; 1ซมอ 10.7; 1ซมอ 10.8; 1ซมอ 10.11; 1ซมอ 10.15; 1ซมอ 11.5; 1ซมอ 13.11; 1ซมอ 14.43; 1ซมอ 17.29; 1ซมอ 18.8; 1ซมอ 18.18; 1ซมอ 18.23; 1ซมอ 18.25; 1ซมอ 19.3; 1ซมอ 20.1; 1ซมอ 20.4; 1ซมอ 20.12; 1ซมอ 21.3; 1ซมอ 24.12; 1ซมอ 24.13; 1ซมอ 25.7; 1ซมอ 25.36; 1ซมอ 26.18; 1ซมอ 28.2; 1ซมอ 28.9; 1ซมอ 28.13; 1ซมอ 29.3; 1ซมอ 30.19; 2ซมอ 3.24; 2ซมอ 12.3; 2ซมอ 13.2; 2ซมอ 14.5; 2ซมอ 14.10; 2ซมอ 15.11; 2ซมอ 15.36; 2ซมอ 16.10; 2ซมอ 18.3; 2ซมอ 18.13; 2ซมอ 19.10; 2ซมอ 19.22; 2ซมอ 19.35; 2ซมอ 19.42; 2ซมอ 21.3; 2ซมอ 21.4; 2ซมอ 24.17; 2ซมอ 24.24; 1พกษ 2.5; 1พกษ 3.5; 1พกษ 9.13; 1พกษ 10.21; 1พกษ 12.16; 1พกษ 14.3; 1พกษ 14.14; 1พกษ 17.12; 1พกษ 17.18; 1พกษ 18.43; 1พกษ 19.9; 1พกษ 19.13; 1พกษ 19.20; 2พกษ 3.13; 2พกษ 4.2; 2พกษ 4.13; 2พกษ 4.14; 2พกษ 4.39; 2พกษ 6.28; 2พกษ 9.11; 2พกษ 9.18; 2พกษ 9.19; 2พกษ 18.19; 2พกษ 19.11; 2พกษ 20.8; 2พกษ 20.14; 2พกษ 20.15; 2พกษ 23.17; 1พศด 17.16; 1พศด 17.18; 1พศด 21.17; 1พศด 29.15; 2พศด 1.7; 2พศด 9.20; 2พศด 10.16; 2พศด 32.10; 2พศด 32.13; 2พศด 35.21; อสร 9.10; นหม 2.2; นหม 2.4; นหม 2.16; นหม 2.19; นหม 4.2; นหม 8.10; อสธ 1.15; อสธ 2.11; อสธ 2.13; อสธ 4.5; อสธ 5.3; อสธ 6.3; อสธ 7.2; อสธ 8.1; อสธ 9.12; โยบ 2.10; โยบ 6.6; โยบ 6.11; โยบ 6.25; โยบ 7.17; โยบ 7.20; โยบ 8.9; โยบ 9.12; โยบ 9.14; โยบ 9.25; โยบ 11.8; โยบ 13.2; โยบ 13.13; โยบ 15.9; โยบ 15.11; โยบ 15.12; โยบ 15.14; โยบ 16.3; โยบ 20.21; โยบ 21.15; โยบ 21.21; โยบ 21.34; โยบ 22.2; โยบ 22.3; โยบ 22.11; โยบ 22.13; โยบ 22.14; โยบ 24.21; โยบ 27.8; โยบ 30.2; โยบ 31.2; โยบ 31.14; โยบ 31.23; โยบ 33.23; โยบ 33.27; โยบ 33.32; โยบ 34.4; โยบ 34.9; โยบ 35.3; โยบ 35.6; โยบ 35.7; โยบ 38.6; โยบ 39.30; โยบ 41.23; โยบ 41.33; สดด 8.8; สดด 11.3; สดด 30.9; สดด 39.7; สดด 40.12; สดด 44.12; สดด 46.8; สดด 49.17; สดด 50.16; สดด 56.4; สดด 56.11; สดด 66.16; สดด 78.44; สดด 89.22; สดด 114.5; สดด 116.12; สดด 118.6; สดด 120.3; สดด 139.12; สดด 144.3; สภษ 4.19; สภษ 9.13; สภษ 10.32; สภษ 13.4; สภษ 13.7; สภษ 20.4; สภษ 22.27; สภษ 23.1; สภษ 27.1; สภษ 29.24; สภษ 30.6; สภษ 31.2; ปญจ 1.3; ปญจ 1.15; ปญจ 2.2; ปญจ 2.3; ปญจ 2.11; ปญจ 2.12; ปญจ 2.22; ปญจ 2.24; ปญจ 3.9; ปญจ 3.11; ปญจ 3.12; ปญจ 3.14; ปญจ 3.15; ปญจ 3.19; ปญจ 3.22; ปญจ 5.11; ปญจ 5.14; ปญจ 5.15; ปญจ 5.16; ปญจ 6.5; ปญจ 6.6; ปญจ 6.8; ปญจ 6.10; ปญจ 6.11; ปญจ 7.10; ปญจ 7.14; ปญจ 8.1; ปญจ 8.3; ปญจ 8.4; ปญจ 8.6; ปญจ 8.7; ปญจ 8.15; ปญจ 9.5; ปญจ 9.10; ปญจ 10.11; ปญจ 10.14; พซม 5.9; อสย 1.11; อสย 2.22; อสย 5.4; อสย 5.5; อสย 19.12; อสย 19.15; อสย 21.10; อสย 22.1; อสย 22.16; อสย 29.16; อสย 33.13; อสย 36.4; อสย 37.11; อสย 38.15; อสย 38.22; อสย 39.3; อสย 39.4; อสย 40.17; อสย 40.18; อสย 41.22; อสย 41.23; อสย 41.24; อสย 44.7; อสย 44.10; อสย 44.18; อสย 45.9; อสย 45.10; อสย 47.13; อสย 52.5; ยรม 1.11; ยรม 1.13; ยรม 2.2; ยรม 2.5; ยรม 2.18; ยรม 2.23; ยรม 3.6; ยรม 4.30; ยรม 5.15; ยรม 5.31; ยรม 6.6; ยรม 6.18; ยรม 6.20; ยรม 7.8; ยรม 7.12; ยรม 7.17; ยรม 8.6; ยรม 8.15; ยรม 11.15; ยรม 12.13; ยรม 16.10; ยรม 16.19; ยรม 17.21; ยรม 22.13; ยรม 23.28; ยรม 23.33; ยรม 24.3; ยรม 32.30; ยรม 37.18; ยรม 38.5; ยรม 38.25; ยรม 39.10; ยรม 48.19; ยรม 51.44; ยรม 51.62; ยรม 52.19; พคค 1.12; พคค 2.13; พคค 3.17; พคค 5.1; อสค 8.6; อสค 8.12; อสค 10.1; อสค 10.8; อสค 12.9; อสค 13.3; อสค 15.3; อสค 15.4; อสค 15.5; อสค 20.29; อสค 20.32; อสค 21.13; อสค 24.19; อสค 29.18; อสค 33.15; ดนล 2.9; ดนล 2.45; ดนล 3.27; ฮชย 6.4; ฮชย 9.5; ฮชย 9.14; ฮชย 10.3; ฮชย 14.8; ยอล 2.3; ยอล 3.4; อมส 3.4; อมส 3.5; อมส 3.6; อมส 3.7; อมส 5.18; อมส 7.8; อมส 8.2; อบด 1.7; ยนา 1.8; ยนา 1.10; มคา 1.5; มคา 3.5; มคา 6.3; มคา 6.5; มคา 6.6; มคา 6.8; มคา 6.14; มคา 7.5; ฮบก 2.1; ฮบก 2.18; ฮบก 2.19; ฮกก 2.15; ศคย 1.9; ศคย 1.19; ศคย 1.21; ศคย 4.2; ศคย 4.4; ศคย 4.5; ศคย 4.7; ศคย 4.11; ศคย 4.12; ศคย 4.13; ศคย 5.2; ศคย 5.5; ศคย 5.6; ศคย 6.4; ศคย 11.9; มธ 5.13; มธ 5.46; มธ 5.47; มธ 6.25; มธ 6.31; มธ 8.29; มธ 10.19; มธ 11.7; มธ 11.8; มธ 11.9; มธ 11.16; มธ 16.26; มธ 19.20; มธ 19.27; มธ 20.15; มธ 20.21; มธ 20.32; มธ 21.3; มธ 21.40; มธ 26.15; มธ 26.62; มธ 26.65; มธ 27.4; มก 1.24; มก 1.27; มก 1.44; มก 5.7; มก 5.9; มก 6.8; มก 6.36; มก 8.36; มก 8.37; มก 10.51; มก 13.11; มก 13.34; มก 14.60; มก 14.63; มก 15.4; มก 15.24; ลก 1.29; ลก 1.62; ลก 4.2; ลก 4.34; ลก 5.5; ลก 6.32; ลก 6.33; ลก 6.34; ลก 6.45; ลก 7.24; ลก 7.25; ลก 7.26; ลก 7.31; ลก 7.40; ลก 7.42; ลก 8.28; ลก 8.30; ลก 8.47; ลก 9.3; ลก 9.13; ลก 9.25; ลก 9.33; ลก 11.6; ลก 11.44; ลก 12.4; ลก 12.11; ลก 12.12; ลก 12.22; ลก 12.29; ลก 12.49; ลก 13.18; ลก 14.14; ลก 15.16; ลก 15.26; ลก 16.3; ลก 16.4; ลก 18.36; ลก 18.41; ลก 19.42; ลก 19.48; ลก 22.49; ลก 22.71; ลก 23.15; ลก 23.22; ลก 23.31; ลก 23.34; ลก 24.17; ลก 24.19; ยน 1.38; ยน 2.4; ยน 2.18; ยน 2.25; ยน 4.27; ยน 6.9; ยน 6.30; ยน 7.26; ยน 7.51; ยน 9.26; ยน 9.33; ยน 11.49; ยน 12.19; ยน 12.27; ยน 13.27; ยน 14.30; ยน 15.15; ยน 16.17; ยน 16.18; ยน 16.19; ยน 16.23; ยน 18.21; ยน 18.29; ยน 18.35; ยน 18.38; ยน 21.22; ยน 21.23; กจ 2.12; กจ 3.5; กจ 3.17; กจ 5.4; กจ 5.38; กจ 7.40; กจ 7.49; กจ 8.36; กจ 9.8; กจ 9.9; กจ 9.18; กจ 10.6; กจ 10.21; กจ 10.29; กจ 17.18; กจ 19.32; กจ 19.36; กจ 19.39; กจ 20.22; กจ 21.33; กจ 21.34; กจ 22.11; กจ 22.26; กจ 23.9; กจ 23.12; กจ 23.19; กจ 23.21; กจ 24.19; กจ 25.8; กจ 25.11; กจ 25.26; กจ 27.33; กจ 27.39; กจ 28.6; กจ 28.18; กจ 28.19; รม 3.1; รม 3.27; รม 4.1; รม 4.14; รม 6.21; รม 7.7; รม 9.32; รม 12.2; รม 13.8; รม 13.14; รม 14.2; 1คร 3.7; 1คร 4.7; 1คร 7.19; 1คร 7.30; 1คร 8.8; 1คร 9.18; 1คร 10.25; 1คร 10.27; 1คร 11.22; 1คร 13.2; 1คร 14.6; 1คร 14.7; 1คร 14.36; 1คร 15.29; 1คร 15.32; 2คร 6.10; 2คร 6.14; 2คร 6.15; 2คร 6.16; 2คร 11.15; 2คร 12.1; 2คร 12.11; 2คร 12.17; กท 2.6; กท 4.1; กท 5.2; กท 6.3; กท 6.4; กท 6.7; กท 6.15; อฟ 1.18; อฟ 3.9; อฟ 3.18; อฟ 4.28; ฟป 1.18; คส 1.27; คส 2.23; 1ธส 1.8; 1ธส 2.19; 2ธส 2.4; 2ธส 3.11; 1ทธ 1.10; 1ทธ 6.4; 1ทธ 6.7; ฟม 1.18; ฮบ 6.16; ฮบ 7.19; ฮบ 11.32; ฮบ 12.2; ฮบ 13.6; ฮบ 13.17; ยก 2.14; ยก 2.16; ยก 4.1; ยก 4.14; 1ปต 2.20; 1ปต 4.8; วว 3.3; วว 21.6; วว 22.17
อะไรก็ตาม ( 6 )
ลนต 11.12 อะไรก็ตามที่อยู่ในน้ำไม่มีครีบและเกล็ด เป็นสิ่งที่พึงรังเกียจแก่เจ้า
พบญ 12.8 ท่านทั้งหลายอย่ากระทำตามบรรดากิจการที่เรากระทำอยู่ที่นี่ทุกวันนี้ คือทุกคนทำตามอะไรก็ตามที่ถูกต้องในสายตาของตนเอง
วนฉ 17.6 ในสมัยนั้นยังไม่มีกษัตริย์ในอิสราเอล ทุกคนทำตามอะไรก็ตามที่ถูกต้องในสายตาของตนเอง
วนฉ 21.25 ในสมัยนั้นไม่มีกษัตริย์ในอิสราเอล ทุกคนทำตามอะไรก็ตามที่ถูกต้องในสายตาของตนเอง
สภษ 4.7 ปัญญาเป็นสิ่งสำคัญที่สุด ฉะนั้นจงเอาปัญญา แม้เจ้าจะได้อะไรก็ตาม จงเอาความเข้าใจไว้
1คร 10.31 เหตุฉะนั้นเมื่อท่านจะรับประทาน จะดื่ม หรือจะทำอะไรก็ตาม จงกระทำเพื่อเป็นการถวายพระเกียรติแด่พระเจ้า
อักขระ ( 5 )
อสร 4.7 และในรัชสมัยของอารทาเซอร์ซีสนั้น บิชลาม มิทเรดาท และทาเบเอล และพวกภาคีทั้งปวงของเขาได้เขียนไปทูลอารทาเซอร์ซีสกษัตริย์แห่งเปอร์เซีย ฎีกานั้นได้เขียนขึ้นเป็นอักขระอารัมแล้วก็แปลเป็นภาษาอารัม
อสธ 1.22 พระองค์ทรงมีพระอักษรไปทั่วราชมณฑลของกษัตริย์ ถึงทุกมณฑลตามอักขระของมณฑลนั้น และถึงทุกชาติตามภาษาของเขา ให้ชายทุกคนเป็นเจ้าเป็นนายในเรือนของตน และให้ประกาศกฤษฎีกานี้ตามภาษาของแต่ละชนชาติ
อสธ 3.12 แล้วทรงเรียกราชอาลักษณ์เข้ามาในวันที่สิบสามเดือนต้น ให้เขียนกฤษฎีกาตามที่ฮามานบัญชาไว้ทุกประการ ส่งไปยังสมุหเทศาภิบาลของกษัตริย์และของเจ้าเมืองมณฑลทั้งปวงและถึงเจ้านายแห่งชนชาติทั้งปวง ถึงทุกมณฑลเป็นอักขระของมณฑลนั้น และถึงชนทุกชาติเป็นภาษาของเขา เขียนในพระนามของกษัตริย์อาหสุเอรัส และประทับตราด้วยพระธำมรงค์ของกษัตริย์
อสธ 8.9 แล้วพระองค์ทรงเรียกราชอาลักษณ์เข้ามาในเวลานั้นในเดือนที่สามซึ่งเป็นเดือนสิวัน ณ วันที่ยี่สิบสาม และให้เขียนกฤษฎีกาตามที่โมรเดคัยบัญชาทุกอย่างเกี่ยวกับพวกยิว ถึงบรรดาสมุหเทศาภิบาล และผู้ว่าราชการ และเจ้าหน้าที่ของมณฑล ตั้งแต่อินเดียถึงเอธิโอเปีย ร้อยยี่สิบเจ็ดมณฑล ไปถึงทุกมณฑลเป็นอักขระของมณฑลนั้น และถึงชนทุกชาติเป็นภาษาของเขา และถึงพวกยิวเป็นอักขระและในภาษาของเขา
อักขูบ ( 5 )
1พศด 3.24 บุตรชายของเอลีโอนัยคือ โฮดาวิยาห์ เอลียาชีบ เปไลยาห์ อักขูบ โยฮานัน เดไลยาห์ และอานานี เจ็ดคนด้วยกัน
1พศด 9.17 ผู้เฝ้าประตูคือ ชัลลูม อักขูบ ทัลโมน อาหิมาน และญาติของเขา ชัลลูมเป็นหัวหน้า
นหม 8.7 อนึ่งเยชูอา บานี เชเรบิยาห์ ยามีน อักขูบ ชับเบธัย โฮดียาห์ มาอาเสอาห์ เคลิทา อาซาริยาห์ โยซาบาด ฮานัน เปไลยาห์และพวกคนเลวี ได้ช่วยประชาชนให้เข้าใจพระราชบัญญัติ ฝ่ายประชาชนก็ยังอยู่ในที่ของตน
นหม 11.19 คนเฝ้าประตูมี อักขูบ ทัลโมนและพี่น้องของเขา ผู้เฝ้าบรรดาประตูมีหนึ่งร้อยเจ็ดสิบสองคน
นหม 12.25 มัทธานิยาห์ บัคบูคิยาห์ โอบาดีห์ เมชุลลาม ทัลโมน และอักขูบ เป็นคนเฝ้าประตู ยืนเฝ้าอยู่ที่โรงพัสดุของประตู
อักษร ( 8 )
อพย 32.16 แผ่นศิลาเหล่านั้นเป็นงานจากฝีพระหัตถ์ของพระเจ้า และอักษรที่จารึกนั้นเป็นลายพระหัตถ์ของพระเจ้า สลักไว้บนแผ่นศิลานั้น
2ซมอ 11.14 ต่อมาครั้นรุ่งเช้าดาวิดทรงอักษรถึงโยอาบและทรงฝากไปในมือของอุรีอาห์
2พศด 36.22 ในปีแรกแห่งรัชกาลไซรัสกษัตริย์ของเปอร์เซีย เพื่อพระวจนะของพระเยโฮวาห์ทางปากของเยเรมีย์จะสำเร็จ พระเยโฮวาห์ทรงรบเร้าจิตใจของไซรัสกษัตริย์ของเปอร์เซีย กษัตริย์จึงทรงมีประกาศตลอดราชอาณาจักรของพระองค์ และบันทึกเป็นลายลักษณ์อักษรลงด้วยว่า
อสร 1.1 ในปีแรกแห่งรัชกาลไซรัสกษัตริย์ของเปอร์เซีย เพื่อพระวจนะของพระเยโฮวาห์ทางปากของเยเรมีย์จะสำเร็จ พระเยโฮวาห์ทรงรบเร้าจิตใจของไซรัสกษัตริย์ของเปอร์เซีย กษัตริย์จึงทรงมีประกาศตลอดราชอาณาจักรของพระองค์ และบันทึกเป็นลายลักษณ์อักษรลงด้วยว่า
อสธ 9.25 แต่เมื่อพระนางเอสเธอร์เข้าเฝ้ากษัตริย์ พระองค์ทรงบัญชาเป็นลายลักษณ์อักษรให้แผนการมุ่งร้ายของท่าน ซึ่งท่านได้คิดต่อพวกยิวนั้น กลับตกลงบนศีรษะของท่านเอง และให้ตัวท่านกับบุตรชายของท่านถูกแขวนบนตะแลงแกง
อสธ 9.29 แล้วพระราชินีเอสเธอร์ ธิดาของอาบีฮาอิล กับโมรเดคัยคนยิว ก็เขียนเป็นลายลักษณ์อักษรรับรองจดหมายฉบับที่สองนี้เรื่องเทศกาลเปอร์ริม
มธ 5.18 เพราะเราบอกความจริงแก่ท่านทั้งหลายว่า ถึงฟ้าและดินจะล่วงไป แม้อักษรหนึ่งหรือจุดๆหนึ่งก็จะไม่สูญไปจากพระราชบัญญัติ จนกว่าจะสำเร็จทั้งสิ้น
ลก 23.38 และมีคำเขียนไว้เหนือพระองค์ด้วยเป็นอักษรกรีก ลาติน และฮีบรูว่า “ผู้นี้เป็นกษัตริย์ของพวกยิว”
อัคคัด ( 1 )
ปฐก 10.10 การเริ่มต้นของอาณาจักรเขาคือเมืองบาเบล เมืองเอเรก เมืองอัคคัด และเมืองคาลเนห์ในแผ่นดินของชินาร์
อัคโค ( 1 )
วนฉ 1.31 อาเชอร์มิได้ขับไล่ชาวเมืองอัคโค หรือชาวเมืองไซดอน หรือชาวเมืองอัคลาบ หรือชาวเมืองอัคซิบ หรือชาวเมืองเฮลบาห์ หรือชาวเมืองอาฟิก หรือชาวเมืองเรโหบ
อัคชาฟ ( 3 )
ยชว 11.1 ต่อมาเมื่อยาบินกษัตริย์เมืองฮาโซร์ได้ยินข่าวนี้ จึงใช้คนไปหาโยบับกษัตริย์เมืองมาโดนและไปหากษัตริย์เมืองชิมโรน และกษัตริย์เมืองอัคชาฟ
ยชว 12.20 กษัตริย์เมืองชิมโรนเมโรนองค์หนึ่ง กษัตริย์เมืองอัคชาฟองค์หนึ่ง
ยชว 19.25 อาณาเขตของเขารวมเมืองเฮลขัท ฮาลี เบเทน อัคชาฟ
อัคซัย ( 1 )
นหม 11.13 และพี่น้องของเขา ประมุขของบรรพบุรุษ มีสองร้อยสี่สิบสองคน และอามาชสัยบุตรชายอาซาเรล ผู้เป็นบุตรชายอัคซัย ผู้เป็นบุตรชายเมชิลเลโมท ผู้เป็นบุตรชายอิมเมอร์
อัคซิบ ( 2 )
ยชว 15.44 เคอีลาห์ อัคซิบ มาเรชาห์ รวมเป็นเก้าหัวเมืองกับชนบทของเมืองนั้นๆด้วย
วนฉ 1.31 อาเชอร์มิได้ขับไล่ชาวเมืองอัคโค หรือชาวเมืองไซดอน หรือชาวเมืองอัคลาบ หรือชาวเมืองอัคซิบ หรือชาวเมืองเฮลบาห์ หรือชาวเมืองอาฟิก หรือชาวเมืองเรโหบ
อัคซีบ ( 2 )
ยชว 19.29 แล้วพรมแดนก็เลี้ยวไปถึงรามาห์ ไปถึงเมืองที่มีกำแพงล้อมรอบชื่อไทระ แล้วพรมแดนก็เลี้ยวไปถึงเมืองโฮสาห์ไปสิ้นสุดลงที่ทะเล จากฝั่งทะเลไปถึงอัคซีบ
มคา 1.14 เพราะฉะนั้น เจ้าจะต้องมอบของไว้อาลัยให้แก่โมเรเชท-กัท บรรดาเรือนของอัคซีบจะเป็นสิ่งอสัตย์แก่บรรดากษัตริย์อิสราเอล
อัคบาน ( 1 )
1พศด 2.29 ภรรยาของอาบีชูร์ชื่ออาบีฮาอิล และนางคลอดอัคบานและโมลิดให้ท่าน
อัคโบร์ ( 7 )
ปฐก 36.38 เมื่อซาอูลสิ้นพระชนม์แล้ว บาอัลฮานันบุตรชายอัคโบร์ขึ้นครอบครองแทน
ปฐก 36.39 เมื่อบาอัลฮานันบุตรชายอัคโบร์สิ้นพระชนม์แล้ว ฮาดาร์ขึ้นครอบครองแทน เมืองหลวงของท่านชื่อปาอู และมเหสีของท่านมีพระนามว่า เมเหทาเบล ธิดาของมัทเรด ธิดาของเมซาหับ
2พกษ 22.12 และกษัตริย์ทรงบัญชาฮิลคียาห์ปุโรหิต และอาหิคัมบุตรชายชาฟาน และอัคโบร์บุตรชายมีคายาห์ และชาฟานราชเลขา และอาสายาห์ผู้รับใช้ของกษัตริย์ รับสั่งว่า
2พกษ 22.14 ฮิลคียาห์ปุโรหิต และอาหิคัม และอัคโบร์ และชาฟาน และอาสายาห์ ได้ไปหาฮุลดาห์หญิงผู้พยากรณ์ภรรยาของชัลลูม บุตรชายของทิกวาห์บุตรชายฮารฮัสผู้ดูแลตู้เสื้อ (เวลานั้นนางอยู่ในเยรูซาเล็มแขวงสอง) และเขาทั้งหลายได้สนทนากับนาง
1พศด 1.49 เมื่อชาอูลสิ้นพระชนม์แล้ว บาอัลฮานันบุตรชายอัคโบร์ขึ้นครอบครองแทน
ยรม 26.22 แล้วกษัตริย์เยโฮยาคิมก็ส่งชายบางคน คือเอลนาธันบุตรชายอัคโบร์และคนอื่นอีกไปยังอียิปต์
ยรม 36.12 ท่านได้ลงมาที่พระราชวังของกษัตริย์เข้าไปในห้องราชเลขา และดูเถิด เจ้านายทั้งสิ้นก็นั่งอยู่ที่นั่น คือเอลีชามาราชเลขา เดไลยาห์บุตรชายเชไมอาห์ เอลนาธันบุตรชายอัคโบร์ เกมาริยาห์บุตรชายชาฟาน เศเดคียาห์บุตรชายฮานันยาห์ และบรรดาเจ้านายทั้งสิ้น
อัครเทวทูตาธิบดี ( 1 )
ยด 1.9 ฝ่ายอัครเทวทูตาธิบดีมีคาเอล ครั้นเมื่อท่านโต้เถียงกับพญามารเรื่องศพของโมเสส ท่านเองก็ยังไม่บังอาจตั้งข้อกล่าวหาอย่างเย้ยหยันต่อมารเลย ได้แต่เพียงกล่าวว่า “ขอให้องค์พระผู้เป็นเจ้าทรงห้ามเจ้าเถิด”
อัครสาวก ( 108 )
มธ 10.2 อัครสาวกสิบสองคนนั้นมีชื่อดังนี้ คนแรกชื่อซีโมนที่เรียกว่าเปโตร กับอันดรูว์น้องชายของเขา ยากอบบุตรชายเศเบดี กับยอห์นน้องชายของเขา
มก 6.30 ฝ่ายอัครสาวกพากันมาหาพระเยซู และได้ทูลถึงบรรดาการซึ่งเขาได้กระทำและได้สั่งสอน
ลก 6.13 ครั้นรุ่งเช้าแล้วพระองค์ทรงเรียกสาวกของพระองค์ แล้วทรงเลือกสิบสองคนออกจากหมู่สาวกนั้น ที่พระองค์ทรงเรียกว่า อัครสาวก
ลก 6.17 แล้วพระองค์กับอัครสาวกก็ลงมายืน ณ ที่ราบแห่งหนึ่ง พร้อมกับหมู่สาวกของพระองค์ และประชาชนเป็นอันมากซึ่งมาจากทั่วแคว้นยูเดีย กรุงเยรูซาเล็ม และจากตำบลชายทะเลในเขตเมืองไทระและเมืองไซดอน เพื่อจะฟังพระองค์และให้พระองค์ทรงรักษาโรคของเขา
ลก 9.10 ครั้นอัครสาวกกลับมาแล้ว เขาทูลพระองค์ถึงบรรดาการซึ่งเขาได้กระทำนั้น พระองค์จึงพาเขาไปยังที่เปลี่ยวแต่ลำพังใกล้เมืองที่เรียกว่าเบธไซดา
ลก 11.49 เหตุฉะนั้น พระปัญญาของพระเจ้าก็ตรัสด้วยว่า ‘เราจะใช้พวกศาสดาพยากรณ์และอัครสาวกไปหาเขา และเขาจะฆ่าเสียบ้าง และข่มเหงบ้าง’
ลก 17.5 ฝ่ายอัครสาวกทูลองค์พระผู้เป็นเจ้าว่า “ขอพระองค์โปรดให้ความเชื่อของพวกข้าพเจ้ามากยิ่งขึ้น”
ลก 22.14 เมื่อถึงเวลาพระองค์ทรงเอนพระกายลงเสวยพร้อมกับอัครสาวกสิบสองคน
ลก 24.10 ผู้ที่ได้บอกเหตุการณ์นั้นแก่อัครสาวก คือมารีย์ชาวมักดาลา โยอันนา มารีย์มารดาของยากอบ และหญิงอื่นๆที่อยู่กับเขา
ลก 24.11 ฝ่ายอัครสาวกไม่เชื่อ ถือว่าเป็นคำเหลวไหล
ยน 6.71 พระองค์ทรงหมายถึงยูดาสอิสคาริโอทบุตรชายซีโมน เพราะว่าเขาเป็นผู้ที่จะทรยศพระองค์ คือคนหนึ่งในอัครสาวกสิบสองคน
กจ 1.2 จนถึงวันที่พระองค์ทรงถูกรับขึ้นไป ในเมื่อได้ตรัสสั่งโดยเดชพระวิญญาณบริสุทธิ์แก่อัครสาวก ซึ่งพระองค์ทรงเลือกไว้แล้วนั้น
กจ 1.4 เมื่อพระองค์ได้ทรงชุมนุมกันกับอัครสาวก จึงกำชับเขามิให้ออกไปจากกรุงเยรูซาเล็ม แต่ให้คอยรับตามพระสัญญาของพระบิดา คือพระองค์ตรัสว่า “ตามที่ท่านทั้งหลายได้ยินจากเรานั่นแหละ
กจ 1.12 แล้วอัครสาวกจึงลงจากภูเขามะกอกเทศ ซึ่งอยู่ใกล้กรุงเยรูซาเล็มระยะทางเท่ากับระยะที่อนุญาตให้คนเดินในวันสะบาโต กลับไปกรุงเยรูซาเล็ม
กจ 1.25 ให้รับส่วนในการปรนนิบัตินี้ และรับตำแหน่งเป็นอัครสาวกแทนยูดาส ซึ่งโดยการละเมิดนั้นได้หลงจากหน้าที่ไปยังที่ของตน”
กจ 1.26 เขาทั้งหลายจึงจับสลากกัน และสลากนั้นได้แก่มัทธีอัสจึงนับเขาเข้ากับอัครสาวกสิบเอ็ดคนนั้น
กจ 2.14 ฝ่ายเปโตรได้ยืนขึ้นกับอัครสาวกสิบเอ็ดคน และได้กล่าวแก่คนทั้งปวงด้วยเสียงอันดังว่า “ท่านชาวยูเดียและบรรดาคนที่อยู่ในกรุงเยรูซาเล็ม จงทราบเรื่องนี้ และฟังถ้อยคำของข้าพเจ้าเถิด
กจ 2.37 เมื่อคนทั้งหลายได้ยินแล้วก็รู้สึกแปลบปลาบใจ จึงกล่าวแก่เปโตรและอัครสาวกอื่นๆว่า “ท่านพี่น้องทั้งหลาย เราจะทำอย่างไรดี”
กจ 2.42 เขาทั้งหลายได้ตั้งมั่นคงอยู่ในคำสอนของจำพวกอัครสาวก และในการสามัคคีธรรม และร่วมใจกันในการหักขนมปัง และการอธิษฐาน
กจ 2.43 เขามีความเกรงกลัวด้วยกันทุกคน และพวกอัครสาวกทำการมหัศจรรย์และหมายสำคัญหลายประการ
กจ 4.33 อัครสาวกจึงเป็นพยานด้วยฤทธิ์เดชใหญ่ยิ่งถึงการคืนพระชนม์ของพระเยซูเจ้า และพระคุณอันใหญ่ยิ่งได้อยู่กับเขาทุกคน
กจ 4.35 วางไว้ที่เท้าของอัครสาวก อัครสาวกจึงแจกจ่ายให้ทุกคนตามที่ต้องการ
กจ 4.36 ฝ่ายโยเสส ที่อัครสาวกเรียกว่า บารนาบัส (แปลว่าลูกแห่งการหนุนน้ำใจ) เป็นพวกเลวี ชาวเกาะไซปรัส
กจ 4.37 มีที่ดินก็ขายเสียและนำเงินค่าที่นั้นมาวางไว้ที่เท้าของอัครสาวก
กจ 5.2 และเงินค่าที่ดินส่วนหนึ่งเขายักเก็บไว้ ภรรยาของเขาก็รู้ด้วย และอีกส่วนหนึ่งเขานำมาวางไว้ที่เท้าของอัครสาวก
กจ 5.12 มีหมายสำคัญและการมหัศจรรย์หลายอย่างซึ่งอัครสาวกได้ทำด้วยมือของตนในหมู่ประชาชน (พวกสาวกอยู่พร้อมใจกันในเฉลียงของซาโลมอน
กจ 5.18 จึงได้จับพวกอัครสาวกจำไว้ในคุกหลวง
กจ 5.19 แต่ในเวลากลางคืน ทูตสวรรค์ขององค์พระผู้เป็นเจ้าได้มาเปิดประตูคุก พาอัครสาวกออกไป บอกว่า
กจ 5.21 เมื่ออัครสาวกได้ยินอย่างนั้น พอเวลารุ่งเช้าจึงเข้าไปสั่งสอนในพระวิหาร ฝ่ายมหาปุโรหิตกับพรรคพวกของท่านได้เรียกประชุมสภา พร้อมกับบรรดาผู้เฒ่าทั้งหมดของชนอิสราเอล แล้วใช้คนไปที่คุกให้พาอัครสาวกออกมา
กจ 5.22 แต่เมื่อเจ้าพนักงานไปถึงก็ไม่พบพวกอัครสาวกในคุก จึงกลับมารายงาน
กจ 5.24 เมื่อมหาปุโรหิตและนายทหารรักษาพระวิหารกับพวกปุโรหิตใหญ่ ได้ยินคำเหล่านี้ ก็ฉงนสนเท่ห์ในเรื่องของอัครสาวกว่าจะเป็นอย่างไรต่อไป
กจ 5.26 แล้วนายทหารรักษาพระวิหารกับพวกเจ้าพนักงานจึงได้ไปพาพวกอัครสาวกมาโดยดี เพราะกลัวว่าคนทั้งปวงจะเอาหินขว้าง
กจ 5.27 เมื่อเขาได้พาพวกอัครสาวกมาแล้วก็ให้ยืนหน้าสภา มหาปุโรหิตจึงถาม
กจ 5.29 ฝ่ายเปโตรกับอัครสาวกอื่นๆตอบว่า “ข้าพเจ้าทั้งหลายจำต้องเชื่อฟังพระเจ้ายิ่งกว่าเชื่อฟังมนุษย์
กจ 5.33 เมื่อเขาทั้งหลายได้ยินอย่างนี้ ก็รู้สึกบาดใจ คิดกันว่าจะฆ่าพวกอัครสาวกเสีย
กจ 5.34 แต่คนหนึ่งชื่อกามาลิเอลเป็นพวกฟาริสี และเป็นธรรมาจารย์ฝ่ายพระราชบัญญัติ เป็นที่นับถือของประชาชน ได้ยืนขึ้นในสภาแล้วสั่งให้พาพวกอัครสาวกออกไปเสียภายนอกครู่หนึ่ง
กจ 5.40 เขาทั้งหลายจึงยอมเห็นด้วยกับกามาลิเอล และเมื่อได้เรียกพวกอัครสาวกเข้ามาแล้ว จึงเฆี่ยนและกำชับไม่ให้ออกพระนามของพระเยซู แล้วก็ปล่อยไป
กจ 5.41 พวกอัครสาวกจึงออกไปให้พ้นหน้าสภาด้วยความยินดีที่เห็นว่า ตนสมจะได้รับการหลู่เกียรติเพราะพระนามของพระองค์นั้น
กจ 6.2 ฝ่ายอัครสาวกทั้งสิบสองคนจึงเรียกบรรดาศิษย์ให้มาหาเขาแล้วกล่าวว่า “ซึ่งเราจะละเลยพระวจนะของพระเจ้ามัวไปแจกอาหารก็หาควรไม่
กจ 6.6 คนทั้งเจ็ดนี้เขาให้มาอยู่ต่อหน้าพวกอัครสาวก และเมื่อพวกอัครสาวกได้อธิษฐานแล้ว จึงได้วางมือบนเขา
กจ 8.1 การที่เขาฆ่าสเทเฟนเสียนั้นเซาโลก็เห็นชอบด้วย คราวนั้นเกิดการข่มเหงคริสตจักรครั้งใหญ่ในกรุงเยรูซาเล็ม และศิษย์ทั้งปวงนอกจากพวกอัครสาวกได้กระจัดกระจายไปทั่วแว่นแคว้นยูเดียกับสะมาเรีย
กจ 8.14 เมื่อพวกอัครสาวกซึ่งอยู่ในกรุงเยรูซาเล็มได้ยินว่า ชาวสะมาเรียได้รับพระวจนะของพระเจ้าแล้ว จึงให้เปโตรกับยอห์นไปหาเขา
กจ 8.18 เมื่อซีโมนเห็นว่า คนเหล่านั้นได้รับพระวิญญาณบริสุทธิ์ด้วยการวางมือของอัครสาวก จึงนำเงินมาให้อัครสาวก
กจ 8.25 ครั้นพวกอัครสาวกเป็นพยานและประกาศพระวจนะขององค์พระผู้เป็นเจ้าแล้ว ก็กลับไปยังกรุงเยรูซาเล็ม และได้ประกาศข่าวประเสริฐตามทางในหมู่บ้านชาวสะมาเรียหลายแห่ง
กจ 9.27 แต่บารนาบัสได้พาท่านไปหาพวกอัครสาวก แล้วเล่าให้เขาฟังว่าเซาโลได้เห็นองค์พระผู้เป็นเจ้าที่กลางทาง และพระองค์ตรัสแก่ท่าน ท่านจึงประกาศออกพระนามพระเยซูโดยใจกล้าหาญในเมืองดามัสกัส
กจ 9.28 แล้วเซาโลเข้านอกออกในอยู่กับพวกอัครสาวกในกรุงเยรูซาเล็ม
กจ 11.1 ฝ่ายพวกอัครสาวกกับพี่น้องทั้งหลายที่อยู่ในแคว้นยูเดียได้ยินว่า คนต่างชาติได้รับพระวจนะของพระเจ้าเหมือนกัน
กจ 14.4 แต่พลเมืองส่วนใหญ่แตกเป็นสองพวก พวกหนึ่งอยู่ฝ่ายพวกยิว และอีกพวกหนึ่งอยู่ฝ่ายอัครสาวก
กจ 14.14 แต่เมื่ออัครสาวกบารนาบัสกับเปาโลได้ยินดังนั้น จึงฉีกเสื้อผ้าของตนเสีย วิ่งเข้าไปท่ามกลางคนทั้งหลายร้องเสียงดัง
กจ 14.18 ถึงแม้ว่าได้กล่าวสิ่งนี้แล้วก็ดี อัครสาวกก็ยังห้ามประชาชนมิให้เขากระทำสักการบูชาถวายแก่ท่านทั้งสองนั้นได้โดยยาก
กจ 15.2 เหตุฉะนั้นเมื่อเกิดการโต้แย้งและไล่เลียงกันระหว่างเปาโลและบารนาบัสกับคนเหล่านั้นมากมายแล้ว เขาทั้งหลายได้ตั้งเปาโลและบารนาบัสกับคนอื่นๆในพวกนั้นให้ขึ้นไป หารือกับอัครสาวกและผู้ปกครองในกรุงเยรูซาเล็มในเรื่องที่เถียงกันนั้น
กจ 15.4 ครั้นมาถึงกรุงเยรูซาเล็ม คริสตจักรและอัครสาวกและผู้ปกครองทั้งหลายได้ต้อนรับท่าน แล้วท่านเหล่านั้นจึงเล่าให้เขาฟังถึงเหตุการณ์ทั้งปวงที่พระเจ้าได้ทรงกระทำร่วมกับเขา
กจ 15.6 ฝ่ายอัครสาวกกับผู้ปกครองทั้งหลายจึงได้ประชุมปรึกษากันในเรื่องนั้น
กจ 15.22 ขณะนั้น อัครสาวกและผู้ปกครองทั้งหลายกับทุกคนในคริสตจักร เห็นชอบที่จะเลือกบางคนในพวกเขาให้ไปยังเมืองอันทิโอก ด้วยกันกับเปาโลและบารนาบัส คือ ยูดาส ผู้ที่มีชื่ออีกว่า บารซับบาส และสิลาส ทั้งสองคนนี้เป็นคนสำคัญในพวกพี่น้อง
กจ 15.23 เขาได้เขียนจดหมายมอบให้ท่านถือไปว่า “อัครสาวกและผู้ปกครองและพวกพี่น้องของท่าน คำนับมายังท่าน ผู้เป็นพวกพี่น้องซึ่งเป็นคนต่างชาติ ซึ่งอยู่ในเมืองอันทิโอก แคว้นซีเรีย และแคว้นซิลีเซียทราบ
กจ 15.33 ครั้นพักอยู่ที่นั่นหน่อยหนึ่งแล้ว ก็ลาจากพวกพี่น้องไปถึงอัครสาวกโดยสันติภาพ
กจ 16.4 เมื่อท่านเหล่านั้นได้เที่ยวไปตามเมืองต่างๆก็ได้ส่งหนังสือข้อตกลงของอัครสาวก และผู้ปกครองในกรุงเยรูซาเล็มมอบให้คนทั้งหลายทุกเมืองเพื่อให้รักษาไว้
รม 1.1 เปาโล ผู้รับใช้ของพระเยซูคริสต์ ผู้ซึ่งพระองค์ทรงเรียกให้เป็นอัครสาวก และได้ถูกแยกตั้งไว้สำหรับข่าวประเสริฐของพระเจ้า
รม 1.5 โดยทางพระองค์นั้นพวกข้าพเจ้าได้รับพระคุณและหน้าที่เป็นอัครสาวก เพื่อเห็นแก่พระนามของพระองค์ ให้ชนชาติต่างๆเชื่อฟังตามความเชื่อนั้น
รม 11.13 แต่ข้าพเจ้ากล่าวแก่พวกท่านที่เป็นคนต่างชาติ เพราะข้าพเจ้าเป็นอัครสาวกมายังพวกต่างชาติ ข้าพเจ้าจึงยกย่องหน้าที่ของข้าพเจ้า
รม 16.7 ขอฝากความคิดถึงมายังอันโดรนิคัสกับยูนีอัสผู้เป็นญาติของข้าพเจ้า และได้ถูกจองจำร่วมกับข้าพเจ้า เขาเป็นคนมีชื่อเสียงดีในหมู่อัครสาวก ทั้งได้อยู่ในพระคริสต์ก่อนข้าพเจ้าด้วย
1คร 1.1 เปาโล ผู้ซึ่งพระเจ้าได้ทรงเรียกให้เป็นอัครสาวกของพระเยซูคริสต์ตามพระประสงค์ของพระเจ้า และโสสเธเนสผู้เป็นพี่น้องของเรา
1คร 4.9 เพราะข้าพเจ้าเห็นว่าพระเจ้าได้ทรงตั้งเราผู้เป็นอัครสาวกไว้ในที่สุดปลาย เหมือนผู้ที่ได้ถูกปรับโทษให้ถึงตาย เพราะว่าโลกคือทั้งทูตสวรรค์และมนุษย์มองดูเราด้วยความพิศวง
1คร 9.1 ข้าพเจ้ามิได้เป็นอัครสาวกหรือ ข้าพเจ้ามิได้มีเสรีภาพหรือ ข้าพเจ้ามิได้เห็นพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราหรือ ท่านทั้งหลายมิได้เป็นผลงานของข้าพเจ้าในองค์พระผู้เป็นเจ้าหรือ
1คร 9.2 ถ้าข้าพเจ้ามิได้เป็นอัครสาวกในสายตาของคนอื่น ข้าพเจ้าก็ยังคงเป็นอัครสาวกในสายตาของท่านอย่างไม่ต้องสงสัย เพราะพวกท่านคือตราตำแหน่งอัครสาวกของข้าพเจ้าในองค์พระผู้เป็นเจ้า
1คร 9.5 เราไม่มีสิทธิ์ที่จะพาพี่น้องซึ่งเป็นภรรยาไปไหนๆด้วยกัน เหมือนอย่างอัครสาวกอื่นๆ และบรรดาน้องชายขององค์พระผู้เป็นเจ้าและเคฟาสหรือ
1คร 12.28 และพระเจ้าได้ทรงโปรดตั้งบางคนไว้ในคริสตจักร คือหนึ่งอัครสาวก สองผู้พยากรณ์ สามครูบาอาจารย์ แล้วต่อจากนั้นก็มีการอัศจรรย์ ของประทานในการรักษาโรค การช่วยเหลือ การครอบครอง การพูดภาษาต่างๆ
1คร 12.29 ทุกคนเป็นอัครสาวกหรือ ทุกคนเป็นผู้พยากรณ์หรือ ทุกคนเป็นครูบาอาจารย์หรือ ทุกคนกระทำการอัศจรรย์หรือ
1คร 15.5 พระองค์ทรงปรากฏแก่เคฟาส แล้วแก่อัครสาวกสิบสองคน
1คร 15.7 ภายหลังพระองค์ทรงปรากฏแก่ยากอบ แล้วแก่อัครสาวกทั้งหมด
1คร 15.9 เพราะว่าข้าพเจ้าเป็นผู้น้อยที่สุดในพวกอัครสาวก และไม่สมควรจะได้ชื่อว่าเป็นอัครสาวก เพราะว่าข้าพเจ้าได้ข่มเหงคริสตจักรของพระเจ้า
2คร 1.1 เปาโล ผู้เป็นอัครสาวกของพระเยซูคริสต์ตามพระประสงค์ของพระเจ้า และทิโมธีน้องของเรา เรียน คริสตจักรของพระเจ้าที่เมืองโครินธ์ และบรรดาวิสุทธิชนที่อยู่ทั่วแคว้นอาคายา
2คร 11.5 เพราะข้าพเจ้าคิดว่า ข้าพเจ้าไม่ด้อยกว่าอัครสาวกชั้นผู้ใหญ่เหล่านั้นแม้แต่น้อยเลย
2คร 11.13 เพราะคนอย่างนั้นเป็นอัครสาวกเทียม เป็นคนงานที่หลอกลวง ปลอมตัวเป็นอัครสาวกของพระคริสต์
2คร 12.11 ในการอวดนั้นข้าพเจ้าก็เป็นคนเขลาไปแล้วซี ท่านบังคับข้าพเจ้าให้เป็น เพราะว่าสมควรแล้วที่ท่านจะยกย่องข้าพเจ้า เพราะว่าข้าพเจ้าไม่ด้อยกว่าอัครสาวกชั้นผู้ใหญ่เหล่านั้นแต่ประการใดเลย ถึงแม้ข้าพเจ้าจะไม่วิเศษอะไรเลยก็จริง
2คร 12.12 แท้จริงหมายสำคัญต่างๆของอัครสาวกก็ได้สำแดงให้ประจักษ์แจ้งในหมู่พวกท่านแล้ว ด้วยบรรดาความเพียร โดยหมายสำคัญ โดยการมหัศจรรย์ และโดยการอิทธิฤทธิ์
กท 1.1 เปาโล ผู้เป็นอัครสาวก (มิใช่มนุษย์แต่งตั้ง หรือมนุษย์เป็นตัวแทนแต่งตั้ง แต่พระเยซูคริสต์และพระเจ้าพระบิดา ผู้ได้ทรงโปรดให้พระเยซูเป็นขึ้นมาจากความตายได้ทรงแต่งตั้ง)
กท 1.17 และข้าพเจ้าก็ไม่ได้ขึ้นไปยังกรุงเยรูซาเล็มเพื่อพบกับผู้ที่เป็นอัครสาวกก่อนข้าพเจ้า แต่ข้าพเจ้าได้ออกไปยังประเทศอาระเบีย แล้วก็กลับมายังเมืองดามัสกัสอีก
กท 1.19 แต่ว่าข้าพเจ้าไม่ได้พบอัครสาวกคนอื่นเลย นอกจากยากอบน้องชายขององค์พระผู้เป็นเจ้า
กท 2.8 (เพราะว่า พระองค์ผู้ได้ทรงดลใจเปโตรให้เป็นอัครสาวกไปหาพวกที่ถือพิธีเข้าสุหนัต ก็ได้ทรงดลใจข้าพเจ้าให้ไปหาคนต่างชาติเหมือนกัน)
อฟ 1.1 เปาโล ผู้เป็นอัครสาวกของพระเยซูคริสต์ตามน้ำพระทัยของพระเจ้า เรียน วิสุทธิชนซึ่งอยู่ที่เมืองเอเฟซัส และผู้สัตย์ซื่อในพระเยซูคริสต์
อฟ 2.20 ท่านได้ถูกประดิษฐานขึ้นบนรากแห่งพวกอัครสาวกและพวกศาสดาพยากรณ์ พระเยซูคริสต์เองทรงเป็นศิลามุมเอก
อฟ 3.5 ซึ่งในสมัยก่อน ไม่ได้ทรงโปรดสำแดงแก่บุตรทั้งหลายของมนุษย์ เหมือนอย่างบัดนี้ซึ่งทรงโปรดเผยแก่พวกอัครสาวกผู้บริสุทธิ์ และพวกศาสดาพยากรณ์ของพระองค์โดยพระวิญญาณ
อฟ 4.11 พระองค์จึงให้บางคนเป็นอัครสาวก บางคนเป็นศาสดาพยากรณ์ บางคนเป็นผู้ประกาศข่าวประเสริฐ บางคนเป็นศิษยาภิบาล และอาจารย์
คส 1.1 เปาโล อัครสาวกของพระเยซูคริสต์ตามพระประสงค์ของพระเจ้า และทิโมธีน้องชายของเรา
1ธส 2.6 และแม้ในฐานะเป็นอัครสาวกของพระคริสต์ เราจะเรียกร้องให้เป็นภาระก็ได้ แต่เราก็ไม่แสวงหาสง่าราศีจากมนุษย์ ไม่ว่าจะเป็นจากท่านหรือจากคนอื่น
1ทธ 1.1 เปาโล อัครสาวกของพระเยซูคริสต์ ตามพระบัญชาของพระเจ้าผู้ทรงเป็นพระผู้ช่วยให้รอดของเรา และพระเยซูคริสต์เจ้าผู้ทรงเป็นความหวังของเรา
1ทธ 2.7 และสำหรับการนี้ ข้าพเจ้าจึงได้ถูกตั้งไว้เป็นนักเทศน์และเป็นอัครสาวก (ข้าพเจ้าพูดความจริงในพระคริสต์และไม่ปดเลย) และเป็นครูสอนความเชื่อและความจริงแก่คนต่างชาติ
2ทธ 1.1 เปาโล อัครสาวกของพระเยซูคริสต์ ตามพระประสงค์ของพระเจ้า ตามพระสัญญาแห่งชีวิต ซึ่งมีในพระเยซูคริสต์
2ทธ 1.11 สำหรับข่าวประเสริฐนั้น ข้าพเจ้าได้รับแต่งตั้งให้เป็นนักเทศน์และเป็นอัครสาวก และเป็นครูของพวกต่างชาติ
ทต 1.1 เปาโล ผู้รับใช้ของพระเจ้า และอัครสาวกของพระเยซูคริสต์ เนื่องด้วยความเชื่อของผู้ที่พระเจ้าได้ทรงเลือกสรรไว้ และให้รู้จักความจริงตามทางของพระเจ้า
ฮบ 3.1 เหตุฉะนั้นท่านพี่น้องอันบริสุทธิ์ ผู้เข้าส่วนด้วยกันในการทรงเรียกซึ่งมาจากสวรรค์นั้น จงพิจารณาอัครสาวกและมหาปุโรหิตซึ่งเรารับเชื่ออยู่นั้น คือพระเยซูคริสต์
1ปต 1.1 เปโตร อัครสาวกของพระเยซูคริสต์ เรียน พวกที่กระจัดกระจายไปอยู่ในแคว้นปอนทัส แคว้นกาลาเทีย แคว้นคัปปาโดเซีย แคว้นเอเชีย และแคว้นบิธีเนีย
2ปต 1.1 ซีโมนเปโตร ผู้รับใช้และอัครสาวกของพระเยซูคริสต์ เรียน ท่านทั้งหลายที่ได้รับความเชื่ออันประเสริฐอย่างเดียวกันกับเรา โดยความชอบธรรมของพระเจ้าและพระเยซูคริสต์พระผู้ช่วยให้รอดของเราทั้งหลาย
2ปต 3.2 เพื่อท่านทั้งหลายจะได้ใส่ใจถ้อยคำทั้งหลายที่พวกศาสดาพยากรณ์อันบริสุทธิ์ได้กล่าวไว้เมื่อก่อน และคำบัญชาของเราทั้งหลายพวกอัครสาวกขององค์พระผู้เป็นเจ้าและพระผู้ช่วยให้รอด
ยด 1.17 แต่ว่าท่านที่รักทั้งหลาย ท่านจงระลึกถึงคำพยากรณ์เมื่อก่อนของเหล่าอัครสาวกของพระเยซูคริสต์ องค์พระผู้เป็นเจ้าของเราที่ได้กล่าวไว้
ยด 1.18 คือว่า พวกอัครสาวกนั้นได้บอกท่านทั้งหลายว่า “ในสมัยสุดท้ายจะมีคนเยาะเย้ยบังเกิดขึ้น เขาเป็นคนที่ดำเนินตามตัณหาอันชั่วของตัว”
วว 2.2 เรารู้จักแนวการกระทำของเจ้า รู้ความเหนื่อยยากและความอดทนของเจ้า และรู้ว่าเจ้าไม่สามารถทนต่อทุรชนได้ เจ้าได้ลองใจคนเหล่านั้นที่กล่าวว่าเขาเป็นอัครสาวก และหาได้เป็นไม่ และเจ้าก็เห็นว่าเขาเป็นคนมุสา
วว 18.20 เมืองสวรรค์ พวกอัครสาวกอันบริสุทธิ์ และพวกศาสดาพยากรณ์ทั้งหลาย จงร่าเริงยินดีเพราะนครนั้นเถิด เพราะพระเจ้าทรงแก้แค้นต่อนครนั้นให้ท่านทั้งหลายแล้ว
วว 21.14 และกำแพงเมืองนั้นมีฐานสิบสองฐาน และที่ฐานนั้นจารึกชื่ออัครสาวกสิบสองคนของพระเมษโปดก
อัครับบิม ( 1 )
วนฉ 1.36 อาณาเขตของคนอาโมไรต์ตั้งต้นแต่ทางข้ามเขาอัครับบิมตั้งแต่ศิลาเรื่อยขึ้นไป
อัคลัย ( 2 )
1พศด 2.31 บุตรชายของอัปปาอิมชื่อ อิชอี บุตรชายของอิชอีชื่อ เชชัน บุตรของเชชันชื่อ อัคลัย
1พศด 11.41 อุรียาห์ คนฮิตไทต์ ศาบาด บุตรชายอัคลัย
อัคลาบ ( 1 )
วนฉ 1.31 อาเชอร์มิได้ขับไล่ชาวเมืองอัคโค หรือชาวเมืองไซดอน หรือชาวเมืองอัคลาบ หรือชาวเมืองอัคซิบ หรือชาวเมืองเฮลบาห์ หรือชาวเมืองอาฟิก หรือชาวเมืองเรโหบ
อัคสาห์ ( 5 )
ยชว 15.16 และคาเลบกล่าวว่า “ผู้ใดโจมตีเมืองคีริยาทเสเฟอร์และยึดได้ เราจะยกอัคสาห์บุตรสาวของเราให้เป็นภรรยา”
ยชว 15.17 และโอทนีเอลบุตรชายเคนัส น้องชายของคาเลบตีเมืองนั้นได้ ท่านจึงยกอัคสาห์บุตรสาวของตนให้เป็นภรรยา
วนฉ 1.12 และคาเลบกล่าวว่า “ใครโจมตีเมืองคีริยาทเสเฟอร์และยึดได้ เราจะยกอัคสาห์บุตรสาวของเราให้เป็นภรรยา”
วนฉ 1.13 และโอทนีเอลบุตรชายเคนัส น้องชายของคาเลบตีเมืองนั้นได้ ท่านจึงยกอัคสาห์บุตรสาวของตนให้เป็นภรรยา
1พศด 2.49 นางคลอดบุตรชื่อชาอัฟ ผู้เป็นบิดาของมัดมันนาห์ เชวาผู้เป็นบิดาของมัคเบนาห์ และบิดาของกิเบอาด้วย บุตรสาวของคาเลบชื่ออัคสาห์
อังกูร ( 3 )
อสย 4.2 ในวันนั้นอังกูรของพระเยโฮวาห์จะงดงามและรุ่งโรจน์ และพืชผลของแผ่นดินนั้นจะเป็นความภูมิใจและเป็นเกียรติของผู้ที่หลีกเลี่ยงหลบหนีแห่งอิสราเอล
ยรม 23.5 พระเยโฮวาห์ตรัสว่า “ดูเถิด วันเวลาจะมาถึง เมื่อเราจะเพาะอังกูรชอบธรรมให้ดาวิด และกษัตริย์องค์หนึ่งจะทรงครอบครองและเจริญขึ้น และจะทรงประทานความยุติธรรมและความเที่ยงธรรมในแผ่นดินนั้น
ยรม 33.15 ในวันเหล่านั้นและในเวลานั้น เราจะให้อังกูรชอบธรรมเกิดมาเพื่อดาวิด และท่านจะให้ความยุติธรรมและความชอบธรรมในแผ่นดินนั้น
อัชเคนัส ( 3 )
ปฐก 10.3 บุตรชายทั้งหลายของโกเมอร์ชื่ออัชเคนัส รีฟาท และโทการมาห์
1พศด 1.6 บุตรชายทั้งหลายของโกเมอร์ ชื่อ อัชเคนัส รีฟาท และโทการมาห์
ยรม 51.27 จงตั้งธงไว้บนแผ่นดิน จงเป่าแตรท่ามกลางประชาชาติทั้งหลาย จงเตรียมประชาชาติทั้งหลายไว้ทำสงครามกับเธอ จงเรียกราชอาณาจักรต่อไปนี้มาสู้กับเธอ อารารัต มินนี และอัชเคนัส จงตั้งจอมทัพไว้ต่อสู้เธอ จงทำม้าขึ้นเหมือนบุ้งคันระเกะระกะ
อัชเคโลน ( 12 )
ยชว 13.3 ตั้งแต่ชิโหร์ซึ่งอยู่หน้าอียิปต์ เหนือขึ้นไปถึงเขตแดนเอโครน นับกันว่าเป็นของคนคานาอัน ผู้ครอบครองฟีลิสเตียมีอยู่ห้าคนด้วยกัน คือ ผู้ครอบครองเมืองกาซา เมืองอัชโดด เมืองอัชเคโลน เมืองกัท และเมืองเอโครน และเมืองของคนอิฟวาห์ด้วย
วนฉ 1.18 ยูดาห์ได้ยึดเมืองกาซาพร้อมทั้งอาณาเขต และเมืองอัชเคโลนพร้อมทั้งอาณาเขต และเมืองเอโครนพร้อมทั้งอาณาเขตไว้ด้วย
วนฉ 14.19 และพระวิญญาณของพระเยโฮวาห์ก็ทรงสถิตกับแซมสันอย่างมาก ท่านจึงลงไปที่อัชเคโลนฆ่าชาวเมืองนั้นเสียสามสิบคน ริบเอาข้าวของและมอบเสื้อให้ผู้ที่แก้ปริศนา แล้วให้กลับไปบ้านของบิดาด้วยความโกรธอย่างมาก
1ซมอ 6.17 ต่อไปนี้เป็นรูปริดสีดวงทวารขั้นรุนแรงทองคำซึ่งคนฟีลิสเตียถวายเป็นเครื่องบูชาไถ่การละเมิดถวายแด่พระเยโฮวาห์ รูปหนึ่งสำหรับเมืองอัชโดด เมืองกาซารูปหนึ่ง เมืองอัชเคโลนรูปหนึ่ง เมืองกัทรูปหนึ่ง เมืองเอโครนรูปหนึ่ง
ยรม 25.20 และบรรดาชนที่ปะปนกัน บรรดากษัตริย์แห่งแผ่นดินอูส และบรรดากษัตริย์แห่งแผ่นดินฟีลิสเตีย เมืองอัชเคโลน กาซา เอโครน และส่วนชาวเมืองอัชโดดที่เหลืออยู่
ยรม 47.5 เมืองกาซาก็ล้านเลี่ยน และเมืองอัชเคโลนก็ถูกตัดออกพร้อมด้วยคนที่เหลืออยู่ในหุบเขาของเขา เจ้าจะเชือดเนื้อเถือหนังของเจ้าอีกนานเท่าใด
ยรม 47.7 เมื่อพระเยโฮวาห์ทรงกำชับ มันจะสงบได้อย่างไรเล่า พระองค์ทรงบัญชาและแต่งตั้งให้ดาบนั้นต่อสู้อัชเคโลนและต่อสู้ชายทะเล”
อมส 1.8 เราจะตัดผู้ที่อาศัยอยู่ออกเสียจากอัชโดด และผู้ที่ถือคทาออกจากเมืองอัชเคโลน เราจะหันมือของเราต่อสู้เอโครน ชาวฟีลิสเตียที่เหลืออยู่จะพินาศ” องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ
ศฟย 2.4 เพราะว่าเมืองกาซาจะถูกทอดทิ้ง และเมืองอัชเคโลนจะเป็นที่รกร้าง ชาวเมืองอัชโดดจะถูกขับไล่ในเวลาเที่ยงวัน และเมืองเอโครนจะถูกถอนรากถอนโคน
ศฟย 2.7 ชายทะเลนั้นจะเป็นกรรมสิทธิ์ของวงศ์วานยูดาห์ที่เหลืออยู่นั้น เขาจะหากินที่นั่น ครั้นถึงเวลาเย็น เขาจะนอนลงที่ในเหย้าเรือนทั้งหลายของอัชเคโลน เพราะว่าพระเยโฮวาห์พระเจ้าของเขาจะเอาพระทัยใส่เขา และให้เขากลับสู่สภาพเดิม
ศคย 9.5 เมืองอัชเคโลนจะเห็นและกลัว เมืองกาซาจะเห็น และมีความเศร้าโศกอย่างยิ่ง เมืองเอโครนด้วยเหมือนกัน เพราะความหวังของเมืองนี้จะเป็นที่น่าละอาย กษัตริย์จะพินาศจากเมืองกาซา เมืองอัชเคโลนจะไม่มีคนอาศัยอยู่
อัชฌาสัย ( 2 )
1ทธ 3.2 ศิษยาภิบาลนั้นจึงต้องเป็นคนที่ไม่มีใครติได้ เป็นสามีของหญิงคนเดียว เป็นคนรอบคอบ เป็นคนรู้จักประมาณตน เป็นคนมีความประพฤติดี มีอัชฌาสัยรับแขกดี เหมาะที่จะเป็นครู
ทต 1.8 แต่เป็นคนมีอัชฌาสัยรับแขกดี เป็นผู้รักคนดี เป็นคนมีสติสัมปชัญญะ เป็นคนชอบธรรม เป็นคนบริสุทธิ์ รู้จักบังคับใจตนเอง
อัชโดด ( 19 )
ยชว 11.22 ไม่มีคนอานาคเหลืออยู่ในแผ่นดินของประชาชนอิสราเอล เว้นแต่ในกาซา กัทและอัชโดด ที่ยังมีเหลืออยู่บ้าง
ยชว 13.3 ตั้งแต่ชิโหร์ซึ่งอยู่หน้าอียิปต์ เหนือขึ้นไปถึงเขตแดนเอโครน นับกันว่าเป็นของคนคานาอัน ผู้ครอบครองฟีลิสเตียมีอยู่ห้าคนด้วยกัน คือ ผู้ครอบครองเมืองกาซา เมืองอัชโดด เมืองอัชเคโลน เมืองกัท และเมืองเอโครน และเมืองของคนอิฟวาห์ด้วย
ยชว 15.46 จากกรุงเอโครนถึงทะเล และบรรดาเมืองที่อยู่ริมเมืองอัชโดดกับชนบทของเมืองนั้นๆ
ยชว 15.47 อัชโดด กับหัวเมืองและชนบทของเมืองนั้น กาซา กับหัวเมืองและชนบทของเมืองนั้นจนถึงแม่น้ำอียิปต์ และทะเลใหญ่พร้อมกับฝั่งชายทะเล
1ซมอ 5.1 คนฟีลิสเตียยึดหีบแห่งพระเจ้าและนำไปจากเอเบนเอเซอร์ถึงเมืองอัชโดด
1ซมอ 5.5 เพราะเหตุนี้เองปุโรหิตของพระดาโกนและผู้ที่เข้าไปในนิเวศของพระดาโกน จึงไม่เหยียบธรณีประตูนิเวศพระดาโกนที่เมืองอัชโดดจนถึงทุกวันนี้
1ซมอ 5.6 พระหัตถ์ของพระเยโฮวาห์อยู่เหนือประชาชนอัชโดดอย่างหนัก พระองค์ทรงทำลายเขาและทรงเฆี่ยนเขาด้วยริดสีดวงทวารขั้นรุนแรง ทั้งชาวอัชโดดและเขตแดนของชาวเมืองนั้น
1ซมอ 5.7 และเมื่อชาวเมืองอัชโดดเห็นอย่างนั้น เขาทั้งหลายกล่าวว่า “อย่าให้หีบแห่งพระเจ้าของอิสราเอลอยู่กับเราเลย เพราะว่าพระหัตถ์ของพระองค์อยู่เหนือเรา และเหนือพระดาโกนพระของเราอย่างหนัก”
1ซมอ 6.17 ต่อไปนี้เป็นรูปริดสีดวงทวารขั้นรุนแรงทองคำซึ่งคนฟีลิสเตียถวายเป็นเครื่องบูชาไถ่การละเมิดถวายแด่พระเยโฮวาห์ รูปหนึ่งสำหรับเมืองอัชโดด เมืองกาซารูปหนึ่ง เมืองอัชเคโลนรูปหนึ่ง เมืองกัทรูปหนึ่ง เมืองเอโครนรูปหนึ่ง
2พศด 26.6 พระองค์เสด็จออกไปทำสงครามต่อสู้กับคนฟีลิสเตีย และพังกำแพงเมืองกัท และกำแพงเมืองยับเนห์ และกำแพงเมืองอัชโดด และพระองค์ทรงสร้างหัวเมืองในเขตแดนอัชโดด และที่อื่นๆอีกท่ามกลางคนฟีลิสเตีย
นหม 13.24 และเด็กของเขาครึ่งหนึ่งพูดภาษาอัชโดด เขาพูดภาษาฮีบรูไม่ได้ แต่พูดภาษาชนชาติของเขาแต่ละพวก
อสย 20.1 ในปีที่ทารทาน (ผู้ซึ่งซาร์กอนกษัตริย์แห่งอัสซีเรียทรงใช้มานั้น) ได้มาถึงเมืองอัชโดดและได้ต่อสู้ยึดเมืองอัชโดดนั้นได้
ยรม 25.20 และบรรดาชนที่ปะปนกัน บรรดากษัตริย์แห่งแผ่นดินอูส และบรรดากษัตริย์แห่งแผ่นดินฟีลิสเตีย เมืองอัชเคโลน กาซา เอโครน และส่วนชาวเมืองอัชโดดที่เหลืออยู่
อมส 1.8 เราจะตัดผู้ที่อาศัยอยู่ออกเสียจากอัชโดด และผู้ที่ถือคทาออกจากเมืองอัชเคโลน เราจะหันมือของเราต่อสู้เอโครน ชาวฟีลิสเตียที่เหลืออยู่จะพินาศ” องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ
อมส 3.9 จงประกาศในปราสาททั้งหลายที่อัชโดด และในปราสาททั้งหลายในแผ่นดินอียิปต์ และกล่าวว่า “จงประชุมกันบนภูเขาแห่งสะมาเรีย และพินิจดูความโกลาหลอันยิ่งใหญ่มากมายและผู้ที่ถูกกดขี่ทั้งหลายท่ามกลางเมืองนั้น”
ศฟย 2.4 เพราะว่าเมืองกาซาจะถูกทอดทิ้ง และเมืองอัชเคโลนจะเป็นที่รกร้าง ชาวเมืองอัชโดดจะถูกขับไล่ในเวลาเที่ยงวัน และเมืองเอโครนจะถูกถอนรากถอนโคน
ศคย 9.6 ลูกนอกกฎหมายจะมาอยู่ในเมืองอัชโดด เราจะตัดความหยิ่งผยองของคนฟีลิสเตียออกเสีย
อัชโดดปิสกาห์ ( 3 )
พบญ 3.17 ทั้งแถบที่ราบด้วย มีแม่น้ำจอร์แดนเป็นพรมแดน ตั้งแต่ทะเลคินเนเรทจนถึงทะเลแห่งที่ราบ คือทะเลเค็ม ที่อัชโดดปิสกาห์ ซึ่งอยู่ทิศตะวันออก
ยชว 12.3 และแถบที่ราบถึงทะเลคินเนเรทข้างตะวันออก และตรงทางไปยังเบธเยชิโมทไปถึงทะเลแห่งที่ราบ คือทะเลเค็มข้างตะวันออก จากด้านใต้มาจนถึงที่อัชโดดปิสกาห์
ยชว 13.20 กับเบธเปโอร์ และที่อัชโดดปิสกาห์ และเมืองเบธเยชิโมท
อัชทาโรท ( 7 )
ปฐก 14.5 และในปีที่สิบสี่กษัตริย์เคโดร์ลาโอเมอร์และบรรดากษัตริย์ที่อยู่กับท่านยกมาตีคนเรฟาอิมที่เมืองอัชทาโรท คารนาอิม คนศูซิมที่เมืองฮาม และคนเอมิมที่เมืองชาเวห์ คีริยาธาอิม
พบญ 1.4 หลังจากที่ท่านได้ฆ่าสิโหนกษัตริย์คนอาโมไรต์ ที่อยู่เมืองเฮชโบน และโอกกษัตริย์เมืองบาชาน ผู้ซึ่งอยู่ในอัชทาโรท ณ ตำบลเอเดรอีนั้นแล้ว
ยชว 9.10 และได้ทราบถึงบรรดาสิ่งที่พระองค์ทรงกระทำต่อกษัตริย์คนอาโมไรต์ทั้งสองพระองค์ผู้อยู่ทางฟากแม่น้ำจอร์แดนข้างโน้น คือสิโหนกษัตริย์เมืองเฮชโบน และโอกกษัตริย์เมืองบาชานผู้อยู่ที่อัชทาโรท
ยชว 12.4 และเขตแดนของโอกกษัตริย์เมืองบาชาน เป็นพวกมนุษย์ยักษ์ที่เหลืออยู่ อยู่ที่อัชทาโรท และเอเดรอี
ยชว 13.12 ตลอดราชอาณาจักรของโอกในบาชาน ผู้ครอบครองอยู่ในอัชทาโรทและในเอเดรอี ท่านเป็นพวกมนุษย์ยักษ์ที่เหลืออยู่ เมืองเหล่านี้โมเสสรบชนะ และได้ขับไล่ให้ออกไป
ยชว 13.31 และกิเลอาดครึ่งหนึ่ง และเมืองอัชทาโรทกับเมืองเอเดรอี หัวเมืองของราชอาณาจักรโอกในบาชาน หัวเมืองเหล่านี้เป็นส่วนแบ่งของคนมาคีร์บุตรชายมนัสเสห์ เป็นของครึ่งหนึ่งของคนมาคีร์ ตามครอบครัวของเขา
1พศด 6.71 ดินแดนของมนัสเสห์ครึ่งตระกูลที่มอบให้แก่คนเกอร์โชมคือ โกลานในเมืองบาชานพร้อมกับทุ่งหญ้า และอัชทาโรทพร้อมกับทุ่งหญ้า
อัชนาห์ ( 2 )
ยชว 15.33 ในหุบเขามีเมืองเอชทาโอล โศราห์ อัชนาห์
ยชว 15.43 ยิฟทาห์ อัชนาห์ เนซีบ
อัชเบล ( 4 )
ปฐก 46.21 บุตรชายของเบนยามินคือ เบลา เบเคอร์ อัชเบล เก-รา นาอามาน เอไฮ โรช มุปปิม หุปปิม และอาร์ด
กดว 26.38 บุตรชายของเบนยามินตามครอบครัวของเขา คือ เบ-ลา คนครอบครัวเบ-ลา อัชเบล คนครอบครัวอัชเบล อาหิรัม คนครอบครัวอาหิรัม
1พศด 8.1 เบนยามินให้กำเนิดเบลาบุตรหัวปีของเขา อัชเบลคนที่สอง อาหะราห์คนที่สาม
อัชเบอา ( 1 )
1พศด 4.21 บุตรชายของเช-ลาห์ผู้เป็นบุตรชายยูดาห์ คือ เอร์ บิดาของเลคาห์ ลาอาดาห์บิดาของมาเรชาห์ และบรรดาครอบครัวแห่งวงศ์วานของผู้ทำผ้าป่านเนื้อละเอียดแห่งวงศ์วานอัชเบอา
อัชเปนัส ( 1 )
ดนล 1.3 แล้วกษัตริย์นั้นก็ทรงบัญชาให้อัชเปนัสหัวหน้าขันทีของพระองค์ท่าน ให้นำคนอิสราเอลบางคน ทั้งเชื้อพระวงศ์และเชื้อสายของเจ้านาย
อัชวาท ( 1 )
1พศด 7.33 บุตรชายของยาเฟล็ทคือ ปาสัค บิมฮาล และอัชวาท เหล่านี้เป็นบุตรยาเฟล็ท
อัชฮูร์ ( 2 )
1พศด 2.24 ภายหลังเฮสโรนสิ้นชีพในคาเลบเอฟราธาห์ แล้วอาบียาห์ภรรยาของเฮสโรนก็คลอดบุตรให้แก่เขาชื่ออัชฮูร์ผู้เป็นบิดาของเทโคอา
1พศด 4.5 อัชฮูร์บิดาของเทโคอา มีภรรยาสองคนคือ เฮลาห์และนาอาราห์
อัญเชิญ ( 5 )
พบญ 4.26 ข้าพเจ้าขออัญเชิญฟ้าและดินมาเป็นพยานกล่าวโทษท่านในวันนี้ว่า ท่านทั้งหลายจะพินาศอย่างสิ้นเชิงจากแผ่นดิน ซึ่งท่านทั้งหลายกำลังจะข้ามแม่น้ำจอร์แดนไปยึดครองนั้น ท่านจะไม่ได้อยู่ในแผ่นดินนั้นนาน แต่ท่านจะถูกทำลายอย่างสิ้นเชิง
พบญ 30.19 ข้าพเจ้าขออัญเชิญสวรรค์และโลกให้เป็นพยานต่อท่านในวันนี้ว่า ข้าพเจ้าตั้งชีวิตและความตาย พระพรและคำสาปแช่งไว้ต่อหน้าท่าน เพราะฉะนั้นท่านจงเลือกเอาข้างชีวิตเพื่อท่านและเชื้อสายของท่านจะได้มีชีวิตอยู่
พบญ 31.28 ท่านจงเรียกประชุมพวกผู้ใหญ่ของทุกตระกูล และเจ้าหน้าที่ทั้งหมด เพื่อข้าพเจ้าจะได้กล่าวถ้อยคำเหล่านี้ให้เขาฟัง และอัญเชิญสวรรค์และโลกให้เป็นพยานปรักปรำเขา
ยน 19.38 หลังจากนี้โยเซฟชาวบ้านอาริมาเธีย ซึ่งเป็นสาวกลับๆของพระเยซูเพราะกลัวพวกยิว ก็ได้ขอพระศพพระเยซูจากปีลาต และปีลาตก็ยอมให้ โยเซฟจึงมาอัญเชิญพระศพพระเยซูไป
ยน 19.40 พวกเขาอัญเชิญพระศพพระเยซู และเอาผ้าป่านกับเครื่องหอมพันพระศพนั้นตามธรรมเนียมฝังศพของพวกยิว
อัฐิ ( 6 )
1ซมอ 31.13 เขาก็เก็บอัฐิไปฝังไว้ที่ใต้ต้นไม้แห่งหนึ่งในยาเบช และอดอาหารเจ็ดวัน
2ซมอ 21.12 ดาวิดก็เสด็จไปนำอัฐิของซาอูลและอัฐิของโยนาธานราชโอรสมาจากคนเมืองยาเบชกิเลอาด ผู้ที่ลักลอบเอาไปจากถนนเมืองเบธชาน ที่คนฟีลิสเตียได้แขวนพระองค์ทั้งสองไว้ ในเมื่อคนฟีลิสเตียประหารซาอูลบนเขากิลโบอา
2ซมอ 21.13 พระองค์ทรงนำอัฐิของซาอูลและอัฐิของโยนาธานราชโอรสขึ้นมาจากที่นั่น และรวบรวมกระดูกของผู้ที่ถูกแขวนไว้ให้ตายนั้น
2ซมอ 21.14 และเขาก็ฝังอัฐิของซาอูลและของโยนาธานราชโอรสไว้ในแผ่นดินของเบนยามินในเมืองเศลาในอุโมงค์ของคีชบิดาของพระองค์ เขาทั้งหลายก็กระทำตามทุกอย่างที่กษัตริย์ทรงสั่งไว้ ครั้นต่อมาพระเจ้าก็ทรงสดับฟังคำอธิษฐานเพื่อแผ่นดินนั้น
อัด ( 3 )
ยรม 20.9 แล้วข้าพระองค์กล่าวว่า “ข้าพเจ้าจะไม่อ้างถึงพระองค์หรือกล่าวในพระนามของพระองค์อีก” แต่พระวจนะของพระองค์อยู่ในใจของข้าพระองค์เหมือนไฟไหม้ อัดอยู่ในกระดูกของข้าพระองค์ และข้าพระองค์ก็อ่อนเปลี้ยที่ต้องอัดไว้ และข้าพระองค์ก็อัดไว้ไม่ไหว
อัดดาน ( 1 )
อสร 2.59 ต่อไปนี้เป็นบรรดาผู้ที่ขึ้นมาจากเทลเมลาห์ เทลฮารชา เครูบ อัดดาน และอิมเมอร์ แต่เขาพิสูจน์เรือนบรรพบุรุษของเขาหรือเชื้อสายของเขาไม่ได้ ว่าเขาเป็นคนอิสราเอลหรือไม่
อัดดาร์ ( 1 )
ยชว 15.3 ยื่นไปทางด้านใต้ของมาอาเลอัครับบิม ผ่านเรื่อยไปถึงศิน แล้วขึ้นไปทางด้านใต้เมืองคาเดชบารเนีย ตามทางเมืองเฮชโรน ขึ้นไปถึงเมืองอัดดาร์เลี้ยวไปถึงคารคา
อัดดาห์ ( 1 )
1พศด 8.3 และบุตรชายของเบลาคือ อัดดาห์ เก-รา อาบีฮูด
อัดดี ( 1 )
ลก 3.28 ซึ่งเป็นบุตรเมลคี ซึ่งเป็นบุตรอัดดี ซึ่งเป็นบุตรโคสัม ซึ่งเป็นบุตรเอลมาดัม ซึ่งเป็นบุตรเอร์
อัดโดน ( 1 )
นหม 7.61 ต่อไปนี้ เป็นบรรดาคนที่ขึ้นมาจากเทลเมลาห์ เทลฮารชา เครูบ อัดโดน และอิมเมอร์ แต่เขาพิสูจน์เรือนบรรพบุรุษของเขาหรือเชื้อสายของเขาไม่ได้ ว่าเขาเป็นคนอิสราเอลหรือไม่
อัดนา ( 2 )
อสร 10.30 จากคนปาหัทโมอับ มี อัดนา เคลาล เบไนยาห์ มาอาเสอาห์ มัทธานิยาห์ เบซาเลล บินนุย และมนัสเสห์
นหม 12.15 ของคนฮาริมมี อัดนา ของคนเมราโยทมี เฮลคาย
อัดนาห์ ( 2 )
1พศด 12.20 ขณะเมื่อพระองค์ไปยังศิกลาก คนมนัสเสห์เหล่านี้หลบหนีไปสมทบพระองค์ คือ อัดนาห์ โยซาบาด เยดียาเอล มีคาเอล โยซาบาด เอลีฮู และศิลเลธัย หัวหน้าบรรดากองพันในคนมนัสเสห์
2พศด 17.14 ต่อไปนี้เป็นจำนวนตามเรือนบรรพบุรุษของเขาคือ ของยูดาห์ ผู้บังคับบัญชากองพันมี อัดนาห์ผู้บังคับบัญชา พร้อมกับทแกล้วทหารสามแสนคน
อัดบีเอล ( 2 )
ปฐก 25.13 ต่อไปนี้เป็นชื่อบรรดาบุตรชายของอิชมาเอล ตามชื่อ ตามพงศ์พันธุ์ คือเนบาโยธเป็นบุตรหัวปีของอิชมาเอล เคดาร์ อัดบีเอล มิบสัม
1พศด 1.29 ต่อไปนี้เป็นพงศ์พันธุ์ของเขา บุตรหัวปีของอิชมาเอล คือ เนบาโยธ และเคดาร์ อัดบีเอล มิบสัม
อัดมาธา ( 1 )
อสธ 1.14 ผู้ที่รองพระองค์คือ คารเชนา เชธาร์ อัดมาธา ทารชิช เมเรส มารเสนา และเมมูคาน เจ้านายทั้งเจ็ดของเปอร์เซียและมีเดีย ผู้เคยเข้าเฝ้ากษัตริย์ และนั่งก่อนในราชอาณาจักร)
อัดมาห์ ( 5 )
ปฐก 10.19 เขตแดนของคนคานาอันจากเมืองไซดอน ไปทางเมืองเก-ราร์ จนถึงเมืองกาซา ไปทางเมืองโสโดม เมืองโกโมราห์ เมืองอัดมาห์ และเมืองเศโบยิมจนถึงเมืองลาชา
ปฐก 14.2 กษัตริย์เหล่านี้ได้ทำสงครามรบสู้กับเบรากษัตริย์เมืองโสโดม บิรชากษัตริย์เมืองโกโมราห์ ชินาบกษัตริย์เมืองอัดมาห์ เชเมเบอร์กษัตริย์เมืองเศโบยิม และกษัตริย์เมืองเบ-ลาคือเมืองโศอาร์
ปฐก 14.8 และกษัตริย์เมืองโสโดม กษัตริย์เมืองโกโมราห์ กษัตริย์เมืองอัดมาห์ กษัตริย์เมืองเศโบยิม และกษัตริย์เมืองเบ-ลา (คือเมืองโศอาร์) ก็ออกไปทำสงครามรบสู้กับกษัตริย์เหล่านั้น ณ ที่หุบเขาสิดดิม
พบญ 29.23 คือแผ่นดินทั้งหมดเป็นกำมะถันและเป็นเกลือ และถูกเผาไฟ ไม่มีใครปลูกหว่าน และไม่มีอะไรงอกขึ้น เป็นที่ที่หญ้าไม่งอก เป็นการที่ถูกคว่ำอย่างโสโดมและโกโมราห์ เมืองอัดมาห์ เมืองเศโบอิม ซึ่งพระเยโฮวาห์ทรงคว่ำด้วยความกริ้วและพระพิโรธ
ฮชย 11.8 เอฟราอิมเอ๋ย เราจะปล่อยเจ้าได้อย่างไร อิสราเอลเอ๋ย เราจะโยนเจ้าไปให้ผู้อื่นได้อย่างไร เราจะปล่อยเจ้าให้เหมือนเมืองอัดมาห์ได้อย่างไร เรากระทำเจ้าให้เหมือนเมืองเศโบยิมได้อย่างไร จิตใจของเราปั่นป่วนอยู่ภายใน ความเอ็นดูของเราก็คุกรุ่นขึ้น
อัดรัมเมเลค ( 2 )
2พกษ 19.37 และอยู่มาเมื่อท่านนมัสการในนิเวศของพระนิสโรกพระของท่าน อัดรัมเมเลคและชาเรเซอร์โอรสของท่านประหารท่านเสียด้วยดาบ และหนีไปยังแผ่นดินอาร์มีเนีย และเอสารฮัดโดนโอรสของท่านขึ้นครอบครองแทนท่าน
อสย 37.38 ต่อมาขณะเมื่อท่านนมัสการในนิเวศของพระนิสโรกพระของท่าน อัดรัมเมเลคและชาเรเซอร์ โอรสของท่าน ก็ประหารท่านเสียด้วยดาบ และหนีไปยังแผ่นดินอาร์มีเนีย และเอสารฮัดโดนโอรสของท่านขึ้นครอบครองแทนท่าน
อัดรามิททิยุม ( 1 )
กจ 27.2 เราทั้งหลายจึงลงเรือลำหนึ่งมาจากเมืองอัดรามิททิยุม ซึ่งจะออกไปยังตำบลที่อยู่ตามฝั่งแคว้นเอเชีย เรือก็ออกทะเล มีคนหนึ่งอยู่กับเราชื่ออาริสทารคัส ชาวมาซิโดเนียซึ่งมาจากเมืองเธสะโลนิกา
อัดลัย ( 1 )
1พศด 27.29 ชิตรัยชาวชาโรนดูแลฝูงวัวซึ่งหากินอยู่ในชาโรน ชาฟัทบุตรชายอัดลัยดูแลฝูงวัวในหุบเขาทั้งหลาย
อัดอั้นตันใจ ( 1 )
ปญจ 2.20 ข้าพเจ้าจึงกลับอัดอั้นตันใจนักถึงเรื่องการงานทั้งสิ้นของข้าพเจ้า ซึ่งข้าพเจ้าตรากตรำมาภายใต้ดวงอาทิตย์
อัททัย ( 4 )
1พศด 2.35 เชชันจึงยกบุตรสาวของตนให้เป็นภรรยาของยารฮาทาสของตน และนางก็คลอดบุตรให้เขาชื่อ อัททัย
1พศด 2.36 อัททัยให้กำเนิดบุตรชื่อนาธัน และนาธันให้กำเนิดบุตรชื่อศาบาด
1พศด 12.11 อัททัยที่หก เอลีเอลที่เจ็ด
2พศด 11.20 ภายหลังพระองค์ก็ทรงรับมาอาคาห์ธิดาของอับซาโลม ผู้ซึ่งประสูติ อาบียาห์ อัททัย ศีศา และเชโลมิทให้พระองค์
อัททาลิยา ( 1 )
กจ 14.25 เมื่อได้กล่าวพระวจนะในเมืองเปอร์กาแล้ว จึงลงไปยังเมืองอัททาลิยา
อัทโรท ( 2 )
กดว 32.35 อัทโรท โชฟาน ยาเซอร์ โยกเบฮาห์
1พศด 2.54 บุตรชายของสัลมาคือ เบธเลเฮม ชาวเนโทฟาห์ อัทโรท วงศ์วานของโยอาบ และครึ่งหนึ่งของคนเมนูโหท ผู้เป็นชาวโศราห์
อัทลัย ( 1 )
อสร 10.28 จากคนเบบัย มี เยโฮฮานัน ฮานันยาห์ ศับบัย อัทลัย
อัธยาศัย ( 1 )
รม 12.13 จงช่วยวิสุทธิชนเมื่อเขาขัดสน จงมีน้ำใจอัธยาศัยไมตรี
อัน ( 1063 )
ปฐก 2.21; ปฐก 2.24; ปฐก 20.5; ปฐก 20.6; ปฐก 27.39; ปฐก 28.12; ปฐก 37.26; ปฐก 39.9; ปฐก 40.15; ปฐก 41.16; ปฐก 41.25; ปฐก 41.26; ปฐก 45.7; ปฐก 45.18; ปฐก 49.7; ปฐก 49.21; อพย 3.19; อพย 6.1; อพย 6.6; อพย 7.4; อพย 12.16; อพย 12.49; อพย 13.9; อพย 15.7; อพย 15.10; อพย 15.11; อพย 15.13; อพย 18.18; อพย 19.5; อพย 19.16; อพย 22.29; อพย 23.15; อพย 23.16; อพย 23.19; อพย 24.12; อพย 25.31; อพย 26.19; อพย 26.25; อพย 26.26; อพย 26.27; อพย 26.32; อพย 27.7; อพย 28.3; อพย 28.7; อพย 28.20; อพย 28.26; อพย 28.27; อพย 28.38; อพย 29.27; อพย 30.25; อพย 30.31; อพย 31.6; อพย 31.10; อพย 32.11; อพย 32.12; อพย 32.21; อพย 32.30; อพย 32.31; อพย 34.13; อพย 34.25; อพย 36.24; อพย 36.30; อพย 36.31; อพย 36.32; อพย 36.36; อพย 37.13; อพย 37.17; อพย 37.29; อพย 38.26; อพย 39.16; อพย 39.19; อพย 39.20; ลนต 1.2; ลนต 2.14; ลนต 5.3; ลนต 6.17; ลนต 6.25; ลนต 7.2; ลนต 7.18; ลนต 7.20; ลนต 7.21; ลนต 7.25; ลนต 7.29; ลนต 7.34; ลนต 7.36; ลนต 8.2; ลนต 8.9; ลนต 8.14; ลนต 8.18; ลนต 9.8; ลนต 10.14; ลนต 12.4; ลนต 14.13; ลนต 14.19; ลนต 16.15; ลนต 16.32; ลนต 18.30; ลนต 23.18; ลนต 23.36; ลนต 23.37; ลนต 25.5; ลนต 25.10; ลนต 25.13; ลนต 26.26; ลนต 26.31; ลนต 26.41; ลนต 27.28; กดว 5.9; กดว 5.18; กดว 10.10; กดว 15.26; กดว 17.2; กดว 17.3; กดว 17.6; กดว 18.20; กดว 18.26; กดว 20.20; กดว 21.5; กดว 22.5; กดว 24.17; กดว 24.20; กดว 24.24; กดว 25.4; กดว 25.13; กดว 29.35; กดว 31.6; กดว 31.32; กดว 31.38; กดว 34.2; พบญ 1.19; พบญ 2.26; พบญ 3.16; พบญ 3.25; พบญ 4.8; พบญ 4.15; พบญ 5.15; พบญ 5.22; พบญ 6.21; พบญ 7.8; พบญ 7.25; พบญ 8.10; พบญ 9.26; พบญ 10.14; พบญ 11.2; พบญ 11.7; พบญ 12.3; พบญ 16.8; พบญ 17.3; พบญ 18.3; พบญ 18.6; พบญ 19.13; พบญ 21.8; พบญ 21.9; พบญ 21.22; พบญ 22.15; พบญ 22.20; พบญ 25.13; พบญ 25.14; พบญ 25.15; พบญ 26.8; พบญ 26.12; พบญ 27.19; พบญ 28.12; พบญ 29.28; พบญ 32.24; พบญ 32.41; พบญ 34.9; พบญ 34.12; ยชว 2.12; ยชว 5.11; ยชว 6.5; ยชว 7.9; ยชว 7.26; ยชว 21.13; ยชว 21.45; ยชว 23.15; วนฉ 5.8; วนฉ 5.11; วนฉ 7.22; วนฉ 9.13; วนฉ 12.3; วนฉ 15.15; วนฉ 15.18; วนฉ 18.1; นรธ 2.12; 1ซมอ 2.8; 1ซมอ 2.33; 1ซมอ 4.8; 1ซมอ 12.7; 1ซมอ 17.17; 1ซมอ 20.1; 1ซมอ 20.21; 2ซมอ 7.19; 2ซมอ 13.6; 2ซมอ 17.14; 2ซมอ 18.14; 2ซมอ 20.19; 2ซมอ 21.20; 2ซมอ 23.5; 1พกษ 3.12; 1พกษ 4.29; 1พกษ 7.9; 1พกษ 7.16; 1พกษ 7.17; 1พกษ 7.18; 1พกษ 7.20; 1พกษ 7.27; 1พกษ 7.30; 1พกษ 7.32; 1พกษ 7.35; 1พกษ 7.37; 1พกษ 7.49; 1พกษ 8.13; 1พกษ 8.27; 1พกษ 8.30; 1พกษ 8.39; 1พกษ 8.42; 1พกษ 8.43; 1พกษ 8.45; 1พกษ 8.49; 1พกษ 8.56; 1พกษ 8.59; 1พกษ 10.16; 1พกษ 10.17; 1พกษ 10.28; 1พกษ 12.4; 1พกษ 14.6; 1พกษ 14.15; 1พกษ 15.15; 1พกษ 19.11; 2พกษ 6.6; 2พกษ 10.20; 2พกษ 11.10; 2พกษ 12.4; 2พกษ 14.10; 2พกษ 16.3; 2พกษ 17.36; 2พกษ 20.7; 2พกษ 21.2; 2พกษ 23.26; 1พศด 6.66; 1พศด 11.14; 1พศด 13.6; 1พศด 15.13; 1พศด 16.3; 1พศด 16.35; 1พศด 17.17; 1พศด 17.18; 1พศด 22.19; 1พศด 28.2; 1พศด 28.8; 1พศด 29.13; 2พศด 1.16; 2พศด 6.2; 2พศด 6.18; 2พศด 6.21; 2พศด 6.30; 2พศด 6.32; 2พศด 6.33; 2พศด 6.35; 2พศด 6.39; 2พศด 6.42; 2พศด 7.9; 2พศด 9.15; 2พศด 9.16; 2พศด 10.4; 2พศด 12.13; 2พศด 15.14; 2พศด 15.16; 2พศด 17.10; 2พศด 20.19; 2พศด 21.14; 2พศด 24.20; 2พศด 25.19; 2พศด 26.18; 2พศด 26.23; 2พศด 28.3; 2พศด 28.11; 2พศด 28.13; 2พศด 28.15; 2พศด 29.10; 2พศด 30.8; 2พศด 30.22; 2พศด 32.18; 2พศด 36.17; อสร 3.4; อสร 6.10; อสร 6.11; อสร 7.25; อสร 8.18; อสร 8.21; อสร 9.1; อสร 9.11; อสร 10.12; อสร 10.14; นหม 1.10; นหม 2.8; นหม 8.18; นหม 9.5; นหม 9.6; นหม 9.13; นหม 9.20; นหม 9.29; นหม 9.36; นหม 9.37; นหม 11.24; อสธ 1.4; อสธ 1.20; อสธ 10.2; โยบ 3.7; โยบ 12.4; โยบ 15.3; โยบ 18.7; โยบ 18.9; โยบ 20.23; โยบ 20.25; โยบ 22.10; โยบ 23.6; โยบ 26.14; โยบ 27.2; โยบ 29.24; โยบ 32.12; โยบ 36.18; โยบ 37.4; โยบ 37.6; โยบ 37.14; โยบ 37.16; โยบ 37.21; โยบ 37.23; โยบ 38.2; โยบ 39.8; โยบ 39.13; โยบ 39.20; โยบ 41.12; สดด 2.6; สดด 3.4; สดด 5.7; สดด 8.3; สดด 9.4; สดด 11.4; สดด 15.1; สดด 18.16; สดด 18.45; สดด 18.50; สดด 19.11; สดด 20.6; สดด 26.8; สดด 32.10; สดด 33.16; สดด 35.27; สดด 40.2; สดด 40.5; สดด 45.4; สดด 48.3; สดด 49.6; สดด 50.3; สดด 51.1; สดด 52.7; สดด 62.7; สดด 68.9; สดด 69.13; สดด 69.16; สดด 69.24; สดด 72.7; สดด 79.11; สดด 80.10; สดด 81.2; สดด 84.11; สดด 85.3; สดด 87.1; สดด 88.16; สดด 89.13; สดด 89.37; สดด 94.2; สดด 99.3; สดด 99.9; สดด 102.19; สดด 103.2; สดด 104.3; สดด 104.13; สดด 106.2; สดด 106.7; สดด 106.8; สดด 106.24; สดด 106.45; สดด 110.6; สดด 116.12; สดด 119.7; สดด 119.27; สดด 119.53; สดด 119.62; สดด 119.106; สดด 119.160; สดด 119.164; สดด 126.6; สดด 137.6; สดด 138.2; สดด 145.4; สดด 145.5; สดด 145.6; สดด 145.7; สดด 145.12; สดด 150.1; สดด 150.2; สภษ 3.4; สภษ 16.10; สภษ 17.20; สภษ 18.20; สภษ 24.25; สภษ 27.9; ปญจ 2.8; ปญจ 2.15; ปญจ 3.19; ปญจ 5.13; ปญจ 5.14; ปญจ 5.16; ปญจ 6.12; ปญจ 8.8; ปญจ 8.14; ปญจ 9.2; ปญจ 9.12; ปญจ 10.14; ปญจ 12.5; พซม 4.13; พซม 4.16; พซม 5.14; อสย 1.11; อสย 1.13; อสย 2.11; อสย 2.20; อสย 3.1; อสย 3.8; อสย 5.1; อสย 7.4; อสย 8.8; อสย 8.11; อสย 8.21; อสย 9.4; อสย 10.6; อสย 10.33; อสย 11.9; อสย 11.15; อสย 12.5; อสย 13.5; อสย 13.9; อสย 13.13; อสย 13.22; อสย 19.1; อสย 21.1; อสย 22.14; อสย 22.18; อสย 26.3; อสย 26.8; อสย 27.1; อสย 28.1; อสย 28.2; อสย 28.3; อสย 28.4; อสย 28.15; อสย 28.16; อสย 28.17; อสย 28.18; อสย 28.25; อสย 29.20; อสย 32.18; อสย 33.6; อสย 40.10; อสย 40.26; อสย 40.27; อสย 49.4; อสย 49.8; อสย 52.7; อสย 52.10; อสย 53.5; อสย 53.11; อสย 54.8; อสย 55.3; อสย 58.2; อสย 58.6; อสย 59.6; อสย 60.6; อสย 60.22; อสย 62.9; อสย 63.7; อสย 63.12; อสย 63.14; อสย 63.17; อสย 64.6; อสย 64.11; อสย 66.11; ยรม 1.11; ยรม 2.24; ยรม 3.17; ยรม 4.8; ยรม 4.26; ยรม 5.12; ยรม 10.8; ยรม 11.8; ยรม 11.15; ยรม 12.10; ยรม 14.18; ยรม 14.21; ยรม 16.12; ยรม 16.19; ยรม 17.6; ยรม 18.13; ยรม 20.15; ยรม 21.2; ยรม 21.4; ยรม 21.12; ยรม 23.14; ยรม 25.30; ยรม 25.37; ยรม 25.38; ยรม 27.10; ยรม 28.8; ยรม 29.10; ยรม 30.24; ยรม 32.32; ยรม 32.40; ยรม 33.9; ยรม 36.27; ยรม 37.17; ยรม 44.22; ยรม 48.13; ยรม 48.17; ยรม 49.32; ยรม 49.37; ยรม 50.7; ยรม 50.41; ยรม 51.24; ยรม 51.45; ยรม 51.53; ยรม 51.55; ยรม 51.58; ยรม 52.22; พคค 1.5; พคค 1.12; พคค 2.3; พคค 2.6; พคค 2.14; พคค 3.19; พคค 3.32; พคค 4.11; อสค 1.13; อสค 1.15; อสค 3.20; อสค 6.11; อสค 7.3; อสค 7.8; อสค 7.9; อสค 8.6; อสค 8.9; อสค 8.18; อสค 10.9; อสค 10.11; อสค 11.16; อสค 12.16; อสค 14.21; อสค 15.3; อสค 15.7; อสค 16.17; อสค 16.27; อสค 16.39; อสค 17.9; อสค 17.17; อสค 18.2; อสค 18.8; อสค 20.4; อสค 20.28; อสค 20.39; อสค 20.40; อสค 20.42; อสค 20.44; อสค 20.47; อสค 21.27; อสค 23.36; อสค 23.41; อสค 23.45; อสค 24.21; อสค 24.25; อสค 26.11; อสค 26.12; อสค 27.20; อสค 27.31; อสค 27.33; อสค 28.3; อสค 28.18; อสค 29.16; อสค 29.18; อสค 30.6; อสค 30.18; อสค 34.29; อสค 36.17; อสค 36.31; อสค 36.38; อสค 37.16; อสค 37.17; อสค 37.19; อสค 40.3; อสค 42.13; อสค 45.9; อสค 45.15; อสค 46.18; อสค 46.20; อสค 48.22; ดนล 1.20; ดนล 2.34; ดนล 4.5; ดนล 4.30; ดนล 6.17; ดนล 6.18; ดนล 7.8; ดนล 7.19; ดนล 8.9; ดนล 9.15; ดนล 9.18; ดนล 11.16; ดนล 11.20; ดนล 11.38; ดนล 11.45; ฮชย 9.10; ฮชย 10.8; ฮชย 10.11; ยอล 1.14; ยอล 2.5; ยอล 2.15; อมส 1.14; อมส 3.9; อมส 5.21; อมส 6.13; อมส 7.9; อมส 9.8; อบด 1.17; ยนา 3.9; ยนา 4.5; มคา 2.9; มคา 4.3; มคา 4.8; มคา 7.18; นฮม 1.9; นฮม 3.19; ฮบก 2.18; ฮบก 3.6; ฮบก 3.11; ศฟย 2.2; ศฟย 3.18; ศคย 2.13; ศคย 3.4; ศคย 4.2; ศคย 7.12; ศคย 8.2; ศคย 8.20; ศคย 11.7; ศคย 11.11; ศคย 11.14; มลค 2.15; มลค 3.3; มลค 3.14; มธ 4.8; มธ 7.2; มธ 13.42; มธ 13.50; มธ 19.5; มธ 19.6; มธ 21.16; มธ 21.23; มธ 21.24; มธ 21.27; มธ 23.5; มธ 23.6; มธ 23.35; มธ 24.24; มธ 24.31; มธ 25.31; มธ 26.28; มธ 27.4; มก 1.4; มก 4.24; มก 9.16; มก 9.33; มก 10.8; มก 11.28; มก 11.29; มก 11.33; มก 12.39; มก 12.42; มก 14.24; ลก 1.4; ลก 1.48; ลก 3.3; ลก 4.22; ลก 6.38; ลก 9.43; ลก 11.43; ลก 13.16; ลก 14.7; ลก 14.8; ลก 14.10; ลก 16.9; ลก 16.11; ลก 16.12; ลก 17.34; ลก 20.2; ลก 20.8; ลก 20.46; ลก 21.2; ลก 21.11; ยน 1.14; ยน 1.28; ยน 1.46; ยน 4.46; ยน 6.63; กจ 2.14; กจ 2.28; กจ 4.9; กจ 4.16; กจ 4.33; กจ 7.38; กจ 9.36; กจ 13.17; กจ 13.24; กจ 13.34; กจ 14.10; กจ 17.26; กจ 19.3; กจ 19.11; กจ 19.25; กจ 20.29; กจ 22.11; กจ 23.1; กจ 23.29; กจ 24.2; กจ 26.7; รม 1.2; รม 1.20; รม 1.26; รม 1.27; รม 2.4; รม 4.14; รม 5.17; รม 8.28; รม 9.21; รม 9.22; รม 9.23; รม 10.15; รม 12.1; รม 12.4; รม 12.5; รม 13.6; รม 15.19; รม 15.20; รม 15.29; รม 16.16; รม 16.25; 1คร 1.23; 1คร 2.1; 1คร 2.11; 1คร 6.16; 1คร 6.17; 1คร 7.24; 1คร 9.15; 1คร 10.3; 1คร 10.4; 1คร 12.8; 1คร 12.13; 1คร 12.26; 1คร 12.31; 1คร 15.1; 1คร 16.20; 2คร 1.10; 2คร 1.11; 2คร 2.15; 2คร 3.10; 2คร 4.2; 2คร 4.4; 2คร 4.7; 2คร 6.2; 2คร 9.8; 2คร 10.4; 2คร 10.14; 2คร 11.26; 2คร 13.11; 2คร 13.12; กท 1.4; กท 3.21; กท 5.4; กท 5.6; กท 6.9; อฟ 1.7; อฟ 1.17; อฟ 1.18; อฟ 1.19; อฟ 2.4; อฟ 2.7; อฟ 2.21; อฟ 3.2; อฟ 3.6; อฟ 3.8; อฟ 3.10; อฟ 4.4; อฟ 4.14; อฟ 4.18; อฟ 4.22; อฟ 5.2; อฟ 5.11; อฟ 5.31; อฟ 6.10; อฟ 6.13; อฟ 6.21; ฟป 2.11; ฟป 2.16; ฟป 3.21; ฟป 4.19; คส 1.5; คส 1.7; คส 1.27; คส 2.4; คส 2.8; คส 2.22; คส 3.15; 1ธส 1.5; 1ธส 2.9; 1ธส 5.26; 1ธส 5.27; 2ธส 1.5; 2ธส 1.9; 2ธส 2.16; 2ธส 2.17; 1ทธ 1.4; 1ทธ 1.5; 1ทธ 1.10; 1ทธ 1.11; 1ทธ 1.19; 1ทธ 2.6; 1ทธ 2.8; 1ทธ 3.9; 1ทธ 3.13; 1ทธ 3.16; 1ทธ 4.6; 1ทธ 4.7; 1ทธ 6.3; 1ทธ 6.9; 1ทธ 6.13; 1ทธ 6.19; 2ทธ 1.3; 2ทธ 1.5; 2ทธ 1.9; 2ทธ 1.13; 2ทธ 1.14; 2ทธ 2.23; 2ทธ 3.15; 2ทธ 4.3; 2ทธ 4.8; ทต 1.9; ทต 1.13; ทต 2.1; ทต 2.2; ทต 2.8; ทต 2.13; ฮบ 1.3; ฮบ 2.3; ฮบ 3.1; ฮบ 7.16; ฮบ 7.19; ฮบ 7.22; ฮบ 8.6; ฮบ 9.1; ฮบ 9.11; ฮบ 9.14; ฮบ 9.15; ฮบ 9.23; ฮบ 9.24; ฮบ 10.22; ฮบ 10.27; ฮบ 10.35; ฮบ 11.4; ฮบ 11.9; ฮบ 11.35; ฮบ 12.23; ฮบ 12.24; ยก 1.11; ยก 1.17; ยก 1.21; ยก 1.25; ยก 2.3; ยก 2.7; ยก 3.10; ยก 3.13; ยก 3.14; ยก 3.17; ยก 5.7; 1ปต 1.3; 1ปต 1.7; 1ปต 1.18; 1ปต 1.19; 1ปต 1.23; 1ปต 2.2; 1ปต 2.4; 1ปต 2.6; 1ปต 2.7; 1ปต 2.9; 1ปต 3.2; 1ปต 3.16; 1ปต 3.21; 1ปต 4.3; 1ปต 4.10; 1ปต 4.12; 1ปต 4.19; 1ปต 5.1; 1ปต 5.2; 1ปต 5.5; 1ปต 5.6; 1ปต 5.14; 2ปต 1.1; 2ปต 1.3; 2ปต 1.4; 2ปต 1.17; 2ปต 1.18; 2ปต 2.1; 2ปต 2.21; 2ปต 3.1; 2ปต 3.2; 2ปต 3.10; 2ปต 3.12; ยด 1.6; ยด 1.16; ยด 1.18; ยด 1.20; วว 5.2; วว 6.13; วว 7.2; วว 11.8; วว 11.17; วว 12.3; วว 13.1; วว 13.2; วว 14.6; วว 14.7; วว 14.9; วว 14.14; วว 14.15; วว 14.17; วว 14.18; วว 14.19; วว 15.1; วว 16.19; วว 18.14; วว 18.17; วว 18.19; วว 18.20; วว 19.12; วว 19.15; วว 19.17; วว 20.9; วว 21.9; วว 21.10; วว 21.11; วว 22.6; วว 22.16
อั้น ( 1 )
มธ 22.34 แต่พวกฟาริสีเมื่อได้ยินว่าพระองค์ทรงกระทำให้พวกสะดูสีนิ่งอั้นอยู่ จึงประชุมกัน
อันดรูว์ ( 15 )
มธ 4.18 ขณะที่พระเยซูทรงดำเนินอยู่ตามชายทะเลกาลิลี ก็ทอดพระเนตรเห็นพี่น้องสองคน คือซีโมนที่เรียกว่าเปโตร กับอันดรูว์น้องชายของเขา กำลังทอดอวนอยู่ที่ทะเล เพราะเขาเป็นชาวประมง
มธ 10.2 อัครสาวกสิบสองคนนั้นมีชื่อดังนี้ คนแรกชื่อซีโมนที่เรียกว่าเปโตร กับอันดรูว์น้องชายของเขา ยากอบบุตรชายเศเบดี กับยอห์นน้องชายของเขา
มก 1.16 ขณะที่พระองค์เสด็จไปตามชายทะเลกาลิลี พระองค์ก็ทรงทอดพระเนตรเห็นซีโมนและอันดรูว์น้องชายของซีโมน กำลังทอดอวนอยู่ที่ทะเล ด้วยว่าเขาเป็นชาวประมง
มก 1.29 พอออกมาจากธรรมศาลา พระองค์กับพวกของพระองค์จึงเข้าไปในเรือนของซีโมนและอันดรูว์ พร้อมกับยากอบและยอห์น
มก 3.18 อันดรูว์ ฟีลิป บารโธโลมิว มัทธิว โธมัส ยากอบบุตรชายอัลเฟอัส ธัดเดอัส ซีโมนชาวคานาอัน
มก 13.3 เมื่อพระองค์ประทับบนภูเขามะกอกเทศตรงหน้าพระวิหาร เปโตร ยากอบ ยอห์นและอันดรูว์มากราบทูลถามพระองค์ส่วนตัวว่า
ลก 6.14 คือซีโมน (ที่พระองค์ทรงให้ชื่ออีกว่า เปโตร) อันดรูว์น้องชายของเปโตร ยากอบและยอห์น ฟีลิปและบารโธโลมิว
ยน 1.40 คนหนึ่งในสองคนที่ได้ยินยอห์นพูด และได้ติดตามพระองค์ไปนั้น คืออันดรูว์น้องชายของซีโมนเปโตร
ยน 1.41 แล้วอันดรูว์ก็ไปหาซีโมนพี่ชายของตนก่อน และบอกเขาว่า “เราได้พบพระเมสสิยาห์แล้ว” ซึ่งแปลว่าพระคริสต์
ยน 1.42 อันดรูว์จึงพาซีโมนไปเฝ้าพระเยซู และเมื่อพระเยซูทรงทอดพระเนตรเขาแล้วจึงตรัสว่า “ท่านคือซีโมนบุตรชายโยนาห์ เขาจะเรียกท่านว่าเคฟาส” ซึ่งแปลว่าศิลา
ยน 1.44 ฟีลิปมาจากเบธไซดา เมืองของอันดรูว์และเปโตร
ยน 6.8 สาวกคนหนึ่งของพระองค์คืออันดรูว์น้องชายของซีโมนเปโตรทูลพระองค์ว่า
ยน 12.22 ฟีลิปจึงไปบอกอันดรูว์ และอันดรูว์กับฟีลิปจึงไปทูลพระเยซู
กจ 1.13 เมื่อเข้ากรุงแล้วเขาเหล่านั้นจึงขึ้นไปยังห้องชั้นบน ซึ่งมีทั้งเปโตร ยากอบ ยอห์นกับอันดรูว์ ฟีลิปกับโธมัส บารโธโลมิวกับมัทธิว ยากอบบุตรชายอัลเฟอัส ซีโมนเศโลเท กับยูดาสน้องชายของยากอบ พักอยู่นั้น
อันดับ ( 5 )
กดว 2.17 แล้วให้ยกพลับพลาแห่งชุมนุมเดินตามไป ให้ค่ายคนเลวีอยู่กลางกระบวนค่าย เขาตั้งค่ายอยู่อันดับใดก็ให้ออกเดินไปตามอันดับนั้น ทุกค่ายตามอันดับตามธงตระกูลของตน
กดว 10.28 นี่เป็นอันดับการเดินทางของคนอิสราเอลตามเหล่าพลโยธาของเขา เมื่อเขายกออกเดินไป
1พศด 15.18 และพร้อมกับเขาได้แต่งตั้งพี่น้องของเขาในอันดับสองคือ เศคาริยาห์ เบน ยาอาซีเอล เชมิราโมท เยฮีเอล อุนนี เอลีอับ เบไนยาห์ มาอาเสอาห์ มัททีธิยาห์ เอลีฟัล และมิกเนยาห์ และโอเบดเอโดม กับเยอีเอล เป็นคนเฝ้าประตู
อันเดียวกัน ( 1 )
ปญจ 9.3 นี่แหละเป็นสิ่งสามานย์ที่มีอยู่ในบรรดาการที่บังเกิดขึ้นภายใต้ดวงอาทิตย์ คือว่ามีเหตุการณ์อันเดียวกันที่ตกแก่คนทั้งปวง เออ จิตใจของบุตรทั้งหลายของมนุษย์ก็เต็มไปด้วยความชั่ว และความบ้าบออยู่ในใจของเขาเมื่อมีชีวิตและต่อจากนั้นเขาก็ไปอยู่กับคนตาย
อันโดรนิคัส ( 1 )
รม 16.7 ขอฝากความคิดถึงมายังอันโดรนิคัสกับยูนีอัสผู้เป็นญาติของข้าพเจ้า และได้ถูกจองจำร่วมกับข้าพเจ้า เขาเป็นคนมีชื่อเสียงดีในหมู่อัครสาวก ทั้งได้อยู่ในพระคริสต์ก่อนข้าพเจ้าด้วย
อันตรธาน ( 7 )
สดด 12.1 ข้าแต่พระเยโฮวาห์ ขอทรงโปรดช่วยเพราะคนที่ตามทางของพระเจ้าไม่มีอีกแล้ว และคนสุจริตได้อันตรธานไปจากบุตรทั้งหลายของมนุษย์
สดด 37.20 แต่คนชั่วจะพินาศ ศัตรูของพระเยโฮวาห์จะเหมือนสง่าของลูกแกะ เขาจะอันตรธานไป อันตรธานไปเหมือนควัน
ยรม 8.13 พระเยโฮวาห์ตรัสว่า เราจะผลาญเขาเป็นแน่ เถาองุ่นจะไม่มีผล หรือต้นมะเดื่อไม่มีผล ใบก็จะเหี่ยวแห้งไป และสิ่งใดที่เราให้เขาก็อันตรธานไปจากเขา”
ลก 24.31 ตาของเขาก็หายฟางและเขาก็รู้จักพระองค์ แล้วพระองค์ก็อันตรธานไปจากเขา
กจ 12.10 เมื่อออกไปพ้นทหารยามชั้นที่หนึ่งและที่สองแล้ว ก็มาถึงประตูเหล็กที่จะเข้าไปในเมือง ประตูนั้นก็เปิดเองให้ท่านทั้งสอง ท่านจึงออกไปเดินตามถนนแห่งหนึ่ง และในทันใดนั้นทูตสวรรค์ก็ได้อันตรธานไปจากเปโตร
วว 20.11 ข้าพเจ้าได้เห็นพระที่นั่งใหญ่สีขาว และเห็นพระองค์ผู้ประทับบนพระที่นั่งนั้น และแผ่นดินโลกและฟ้าอากาศก็อันตรธานไปจากพระพักตร์พระองค์ และไม่มีที่อยู่สำหรับแผ่นดินโลกและฟ้าอากาศนั้นต่อไปเลย
อันตราย ( 61 )
ปฐก 4.23 ลาเมคพูดกับภรรยาทั้งสองของเขาว่า “อาดาห์และศิลลาห์ จงฟังเสียงของเรา ภรรยาทั้งสองของลาเมค จงเชื่อฟังถ้อยคำของเรา เพราะเราได้ฆ่าคนๆหนึ่งที่ทำให้เราบาดเจ็บ ชายหนุ่มที่ทำอันตรายแก่เรา
ปฐก 26.29 เพื่อว่าท่านจะไม่ทำอันตรายแก่เรา ดังที่เรามิได้แตะต้องท่านและไม่ได้กระทำสิ่งใดแก่ท่านเว้นแต่การดี และได้ส่งท่านไปอย่างสันติ บัดนี้ท่านเป็นผู้ที่พระเยโฮวาห์ทรงอวยพระพร”
ปฐก 31.29 เรามีกำลังพอที่จะทำอันตรายแก่เจ้าได้ แต่ในเวลากลางคืนวานนี้พระเจ้าแห่งบิดาเจ้ามาตรัสห้ามเราไว้ว่า ‘จงระวังตัว อย่าพูดดีหรือร้ายแก่ยาโคบเลย’
ปฐก 31.52 หินกองนี้เป็นพยาน และเสานั้นก็เป็นพยานว่า เราจะไม่ข้ามกองหินนี้ไปหาเจ้า และเจ้าจะไม่ข้ามกองหินนี้และเสานี้มาหาเรา เพื่อทำอันตรายกัน
ปฐก 42.4 แต่เบนยามินน้องชายของโยเซฟนั้นยาโคบไม่ให้ไปกับพวกพี่ชาย ด้วยท่านกล่าวว่า “เกรงว่าอาจจะเกิดอันตรายแก่เขา”
ปฐก 42.38 ยาโคบบอกว่า “ลูกของเราจะไม่ลงไปกับเจ้า เพราะพี่ชายของเขาก็ตายเสียแล้ว เหลือแต่เบนยามินคนเดียว ถ้าเกิดอันตรายแก่เขาในเวลาเดินทางไปกับเจ้า เจ้าจะพาผมหงอกของเราลงสู่หลุมฝังศพด้วยความทุกข์”
ปฐก 44.29 ถ้าพวกเจ้าเอาเด็กคนนี้ไปจากเราด้วย และเขาเป็นอันตรายขึ้น พวกเจ้าก็จะทำให้เราซึ่งมีผมหงอกลงสู่หลุมฝังศพด้วยความทุกข์’
อพย 21.22 ถ้ามีผู้ชายตีกัน แล้วบังเอิญไปถูกผู้หญิงมีครรภ์ทำให้แท้งลูก แต่หญิงนั้นไม่เป็นอันตราย ต้องปรับผู้นั้นตามแต่สามีของหญิงนั้นจะเรียกร้องเอาจากเขา และเขาจะต้องเสียตามที่พวกผู้พิพากษาจะตัดสิน
อพย 21.23 ถ้าหากว่าเป็นเหตุให้เกิดอันตรายประการใด ก็ให้วินิจฉัยดังนี้ คือชีวิตแทนชีวิต
อพย 22.10 ถ้าผู้ใดฝากลาหรือวัว หรือแกะ หรือสัตว์ใดๆไว้กับเพื่อนบ้าน และสัตว์นั้นเกิดตายลงหรือเป็นอันตราย หรือมีผู้ไล่ต้อนไปจากบ้านนั้นโดยไม่มีใครเห็น
อพย 22.14 ถ้าผู้ใดยืมสิ่งใดๆไปจากเพื่อนบ้านแล้วเกิดเป็นอันตราย หรือตายระหว่างเวลาที่เจ้าของไม่อยู่ ผู้ยืมต้องให้ค่าชดใช้เต็มตามจำนวนเป็นแน่
อพย 32.12 เหตุไฉนจะให้ชนชาวอียิปต์กล่าวว่า ‘พระองค์ทรงนำเขาออกมาเพื่อจะทรงทำร้ายเขา เพื่อจะประหารชีวิตเขาที่ภูเขาและทำลายเขาเสียจากพื้นแผ่นดินโลก’ ขอพระองค์ทรงหันกลับเสียจากความพิโรธอันแรงกล้าของพระองค์ และทรงกลับพระทัยอย่าทำอันตรายแก่พลไพร่ของพระองค์เอง
อพย 32.14 แล้วพระเยโฮวาห์จึงทรงกลับพระทัย มิได้ทรงทำอันตรายอย่างที่พระองค์ทรงดำริว่าจะกระทำแก่พลไพร่ของพระองค์
กดว 16.15 โมเสสโกรธมากและกราบทูลพระเยโฮวาห์ว่า “ขออย่าทรงโปรดปรานเครื่องบูชาของเขาเลย ข้าพระองค์มิได้เอาลาของเขามาสักตัวหนึ่ง และข้าพระองค์มิได้ทำอันตรายเขาสักคนเดียว”
ยชว 9.24 เขาทั้งหลายตอบโยชูวาว่า “เพราะเขาได้บอกผู้รับใช้ของท่านอย่างแน่นอนว่า พระเยโฮวาห์พระเจ้าของท่านได้บัญชาโมเสสผู้รับใช้ของพระองค์ให้มอบแผ่นดินนี้ทั้งหมดแก่ท่าน และให้ทำลายชาวแผ่นดินให้พ้นหน้าท่าน เหตุฉะนั้นข้าพเจ้าทั้งหลายก็วิตกกลัวท่านทั้งหลายจะทำอันตรายแก่ชีวิตของข้าพเจ้า พวกข้าพเจ้าจึงกระทำอย่างนี้
ยชว 24.20 ถ้าท่านทั้งหลายละทิ้งพระเยโฮวาห์ไปปรนนิบัติพระอื่น แล้วพระองค์จะทรงหันกลับและกระทำอันตรายแก่ท่าน และผลาญท่านเสีย หลังจากที่พระองค์ทรงกระทำดีต่อท่านแล้ว”
1ซมอ 20.21 และดูเถิด ฉันจะใช้เด็กไปสั่งว่า ‘จงไปหาลูกธนู’ ถ้าฉันพูดกับเด็กนั้นว่า ‘ดูเถิด ลูกธนูอยู่ทางข้างนี้ของเจ้า ไปเอามา’ แล้วขอเธอเข้ามา เพราะพระเยโฮวาห์ทรงพระชนม์แน่ฉันใด เธอก็ปลอดภัยแล้ว ไม่มีอันตรายอันใดฉันนั้น
1ซมอ 25.7 ข้าพเจ้าได้ยินว่าท่านมีคนตัดขนแกะ ฝ่ายผู้เลี้ยงแกะของท่านนั้นอยู่กับเรา เรามิได้กระทำอันตรายเขาเลย และเขาก็มิได้ขาดอะไรไปตลอดเวลาที่เขาอยู่ในคารเมล
2ซมอ 12.18 อยู่มาพอวันที่เจ็ดพระกุมารนั้นก็สิ้นพระชนม์ ส่วนข้าราชการของดาวิดก็กลัวไม่กล้ากราบทูลดาวิดว่าพระกุมารนั้นสิ้นชีวิตแล้ว เขาพูดกันว่า “ดูเถิด เมื่อพระกุมารนั้นทรงพระชนม์อยู่ เราทูลพระองค์ พระองค์หาทรงฟังเสียงของเราไม่ แล้วเราทั้งหลายอาจจะกราบทูลได้อย่างไรว่า พระกุมารนั้นสิ้นพระชนม์แล้ว พระองค์ก็จะกระทำอันตรายต่อพระองค์เอง”
2ซมอ 18.32 กษัตริย์ตรัสถามคูชีว่า “อับซาโลมชายหนุ่มนั้นเป็นสุขอยู่หรือ” คูชีทูลตอบว่า “ขอให้ศัตรูของกษัตริย์เจ้านายของข้าพระองค์และบรรดาผู้ที่ลุกขึ้นกระทำอันตรายต่อพระองค์เป็นเหมือนชายหนุ่มผู้นั้นเถิด”
2ซมอ 20.6 ดาวิดตรัสกับอาบีชัยว่า “บัดนี้เชบาบุตรบิครีจะทำอันตรายแก่เรายิ่งกว่าอับซาโลม จงนำข้าราชการทหารของเจ้านายของท่านไปติดตาม เกรงว่าเขาจะหาเมืองที่มีป้อมได้และหนีพ้นเรา”
2พกษ 4.41 ท่านก็ว่า “จงเอาแป้งมา” ท่านก็ใส่แป้งลงในหม้อ และบอกว่า “จงเทออกให้คนเหล่านั้นรับประทาน” และไม่มีอันตรายอยู่ในหม้อนั้น
2พกษ 14.10 จริงอยู่ ท่านได้โจมตีเอโดม และพระทัยของท่านก็ทำให้ท่านผยองขึ้น จงพอใจในสง่าราศีของท่านเถิด และอยู่กับบ้าน เพราะไฉนท่านจึงเร้าใจตนเองให้ต่อสู้และรับอันตราย อันจะให้ท่านล้มลง ทั้งท่านและยูดาห์ด้วย”
1พศด 16.22 ว่า ‘อย่าแตะต้องบรรดาผู้ที่เราเจิมไว้ อย่าทำอันตรายแก่ผู้พยากรณ์ทั้งหลายของเรา’
2พศด 25.19 ท่านว่า ‘ดูซิ ข้าพเจ้าได้โจมตีเอโดม’ และจิตใจของท่านก็ผยองขึ้นในความโอ้อวด แต่จงอยู่กับบ้านเถิด เพราะไฉนท่านจึงเร้าใจตนเองให้ต่อสู้และรับอันตราย อันจะให้ท่านล้มลง ทั้งท่านและยูดาห์กับท่าน”
นหม 6.2 สันบาลลัทกับเกเชมใช้ให้มาหาข้าพเจ้าว่า “ขอเชิญมาพบกันในชนบทแห่งหนึ่งในที่ราบโอโน” แต่เขาทั้งหลายเจตนาจะทำอันตรายข้าพเจ้า
อสธ 8.7 กษัตริย์อาหสุเอรัสจึงตรัสกับพระราชินีเอสเธอร์และแก่โมรเดคัยคนยิวว่า “ดูเถิด เรามอบวงศ์วานของฮามานแก่พระนางเอสเธอร์แล้ว และเขาก็แขวนมันบนตะแลงแกง เพราะมันจะทำอันตรายแก่พวกยิว
โยบ 35.8 ความชั่วของท่านก็เป็นอันตรายแก่คนอย่างท่าน และความชอบธรรมของท่านก็เป็นประโยชน์แก่บุตรมนุษย์
สดด 23.4 แม้ข้าพระองค์จะเดินไปตามหุบเขาเงามัจจุราช ข้าพระองค์ไม่กลัวอันตรายใดๆ เพราะพระองค์ทรงสถิตกับข้าพระองค์ คทาและธารพระกรของพระองค์เล้าโลมข้าพระองค์
สดด 71.13 ขอให้ศัตรูชีวิตของข้าพระองค์รับความอายและถูกล้างผลาญเสีย ผู้เสาะหาที่จะทำอันตรายข้าพระองค์นั้น ขอให้การเยาะเย้ยและความอัปยศท่วมเขา
สดด 71.24 และลิ้นของข้าพระองค์จะพูดถึงความชอบธรรมของพระองค์ตลอดวันยังค่ำ เพราะผู้ซึ่งแสวงหาที่จะทำอันตรายข้าพระองค์ได้รับความอับอายและอัปยศ
สดด 105.15 ว่า “อย่าแตะต้องบรรดาผู้ที่เราเจิมไว้ อย่าทำอันตรายแก่ผู้พยากรณ์ทั้งหลายของเรา”
สภษ 3.30 อย่าโต้แย้งกับผู้ใดอย่างไร้เหตุผลในเมื่อเขามิได้ทำอันตรายอย่างใดแก่เจ้า
สภษ 19.23 ความยำเกรงพระเยโฮวาห์นำไปสู่ชีวิต และบุคคลผู้ได้รับแล้วก็หยุดด้วยความพอใจ เขาจะไม่มีอันตรายใดมาเยี่ยมกรายเขา
สภษ 22.3 คนหยั่งรู้เห็นอันตรายและซ่อนตัวของเขาเสีย แต่คนเขลาเดินเรื่อยไปและรับโทษ
สภษ 27.12 คนหยั่งรู้เห็นอันตรายและซ่อนตัวของเขาเสีย แต่คนเขลาเดินเรื่อยไปและรับโทษ
สภษ 31.21 เธอไม่กลัวหิมะมาทำอันตรายแก่คนในครัวเรือนของเธอ เพราะบรรดาคนในครัวเรือนของเธอสวมเสื้อสีแดงสด
ปญจ 8.9 บรรดาการนี้ข้าพเจ้าเห็นหมดแล้ว และข้าพเจ้าสนใจกิจการทุกอย่างที่เขากระทำกันภายใต้ดวงอาทิตย์ มีวาระซึ่งให้คนหนึ่งมีอำนาจเหนืออีกคนหนึ่งที่จะมาทำอันตรายเขา
ปญจ 10.9 ผู้ใดสกัดหิน ผู้นั้นจะเจ็บเพราะหินนั้น ผู้ใดผ่าขอนไม้ ผู้นั้นจะประสบอันตรายเพราะขอนไม้นั้นได้
อสย 27.3 เราคือพระเยโฮวาห์ เป็นผู้รักษาดูแลมัน เราจะรดน้ำมันอยู่ทุกขณะ เกรงว่าผู้หนึ่งผู้ใดจะทำอันตรายมัน เราจะรักษามันไว้ทั้งกลางวันกลางคืน
อสย 65.25 สุนัขป่าและลูกแกะจะหากินอยู่ด้วยกัน สิงโตจะกินฟางเหมือนวัว และผงคลีจะเป็นอาหารของงู มันทั้งหลายจะไม่ทำอันตรายหรือทำลายทั่วภูเขาบริสุทธิ์ของเรา” พระเยโฮวาห์ตรัสดังนี้
ยรม 25.6 อย่าไปติดตามพระอื่นเพื่อจะปรนนิบัติและนมัสการพระเหล่านั้น หรือยั่วเย้าเราให้โกรธด้วยผลงานแห่งมือของเจ้า แล้วเราจะไม่ทำอันตรายแก่เจ้า’
ยรม 39.12 “จงรับท่านไป ดูแลท่านให้ดี และอย่าทำอันตรายแก่ท่าน แต่จงกระทำแก่ท่านตามที่ท่านจะบอกให้”
ดนล 1.10 และหัวหน้าขันทีจึงกล่าวแก่ดาเนียลว่า “ข้าเกรงว่ากษัตริย์เจ้านายของข้าผู้ทรงกำหนดอาหารและเครื่องดื่มของเจ้า ทอดพระเนตรเห็นว่า พวกเจ้ามีหน้าซูบซีดกว่าบรรดาคนหนุ่มๆอายุรุ่นราวคราวเดียวกัน เจ้าก็จะกระทำให้ศีรษะของข้าเข้าสู่อันตรายเพราะกษัตริย์”
ดนล 3.25 พระองค์ตรัสตอบว่า “ดูเถิด เราเห็นสี่คนถูกปล่อย กำลังเดินอยู่กลางไฟ และเขาทั้งหลายก็ไม่เป็นอันตราย รูปร่างของคนที่สี่นั้นคล้ายคลึงกับพระบุตรของพระเจ้า”
ดนล 3.27 ฝ่ายอุปราช ข้าหลวงภาค ผู้ว่าราชการเมือง และองคมนตรีของกษัตริย์ก็ห้อมล้อมเข้ามา เห็นว่าไฟไม่มีอำนาจอะไรเหนือร่างกายของคนเหล่านี้ ผมที่ศีรษะของเขาก็ไม่งอ เสื้อก็มิได้เป็นอันตราย ไม่มีกลิ่นไฟที่ตัวเขาทั้งหลายเลย
ดนล 6.22 พระเจ้าของข้าพระองค์ทรงใช้ทูตสวรรค์ของพระองค์มาปิดปากสิงโตไว้ มันมิได้ทำอันตรายแก่ข้าพระองค์ เพราะพระองค์ทรงเห็นว่าข้าพระองค์ไร้ความผิดต่อพระพักตร์พระองค์ โอ ข้าแต่กษัตริย์ ข้าพระองค์มิได้กระทำผิดประการใดต่อพระพักตร์พระองค์ด้วย”
ดนล 6.23 ฝ่ายกษัตริย์ก็โสมนัสในพระทัยเป็นล้นพ้น และทรงบัญชาให้นำดาเนียลขึ้นมาจากถ้ำ เขาจึงเอาดาเนียลขึ้นมาจากถ้ำ ไม่ปรากฏว่ามีอันตรายอย่างไรบนตัวท่านเลย เพราะท่านได้เชื่อในพระเจ้าของท่าน
มก 16.18 เขาจะจับงูได้ ถ้าเขาดื่มยาพิษอย่างใด จะไม่เป็นอันตรายแก่เขา และเขาจะวางมือบนคนไข้คนป่วย แล้วคนเหล่านั้นจะหายโรค”
ลก 4.35 พระเยซูจึงตรัสห้ามมันว่า “จงนิ่งเสีย ออกมาจากเขาซิ” เมื่อผีนั้นได้ทำให้เขาล้มลงท่ามกลางประชาชนแล้ว ก็ออกมาจากเขา แต่มิได้ทำอันตรายเขาเลย
ลก 8.23 เมื่อกำลังแล่นไปพระองค์ทรงบรรทมหลับ และบังเกิดพายุกล้ากลางทะเลสาบ น้ำเข้าเรืออยู่น่ากลัวจะมีอันตราย
ลก 10.19 ดูเถิด เราได้ให้พวกท่านมีอำนาจเหยียบงูร้ายและแมลงป่อง และมีอำนาจใหญ่ยิ่งกว่ากำลังศัตรู ไม่มีสิ่งหนึ่งสิ่งใดจะทำอันตรายแก่ท่านได้เลย
กจ 27.9 ครั้นเสียเวลาไปมากแล้วและการที่จะเดินเรือก็มีอันตราย เพราะเทศกาลอดอาหารผ่านไปแล้ว เปาโลจึงเตือนสติเขาทั้งหลาย
กจ 27.10 ว่า “ท่านทั้งหลาย ข้าพเจ้าเห็นว่าซึ่งเราจะแล่นไปคราวนี้จะมีอันตรายและเสียหายมาก มิใช่แต่ของบรรทุกกับเรือกำปั่นเท่านั้นแต่ชีวิตของเราทั้งหลายด้วย”
กจ 27.21 ครั้นเขาได้อดอาหารมานานแล้ว เปาโลจึงยืนอยู่ในหมู่เขากล่าวว่า “ท่านทั้งหลาย ท่านควรได้ฟังข้าพเจ้าและไม่ควรออกจากเกาะครีตเลย จะได้พ้นจากอันตรายนี้และไม่เสียสิ่งของ
กจ 28.5 แต่เปาโลได้สะบัดมือให้งูตกลงไปในไฟ และหาเป็นอันตรายประการใดไม่
รม 13.10 ความรักไม่ทำอันตรายเพื่อนบ้านเลย เหตุฉะนั้นความรักจึงเป็นที่ให้พระราชบัญญัติสำเร็จแล้ว
วว 2.11 ใครมีหูก็ให้ฟังข้อความซึ่งพระวิญญาณตรัสไว้แก่คริสตจักรทั้งหลาย ผู้ที่มีชัยชนะจะไม่ได้รับอันตรายจากความตายครั้งที่สองเลย’
วว 6.6 แล้วข้าพเจ้าก็ได้ยินเสียงออกมาจากท่ามกลางสัตว์ทั้งสี่นั้นว่า “ข้าวสาลีราคาทะนานละหนึ่งเดนาริอัน ข้าวบาร์เลย์สามทะนานต่อหนึ่งเดนาริอัน และเจ้าอย่าทำอันตรายแก่น้ำมันและน้ำองุ่น”
วว 7.2 แล้วข้าพเจ้าก็เห็นทูตสวรรค์อีกองค์หนึ่งปรากฏขึ้นมาจากทิศตะวันออก ถือดวงตราของพระเจ้าผู้ทรงพระชนม์อยู่ และท่านได้ร้องประกาศด้วยเสียงอันดังแก่ทูตสวรรค์ทั้งสี่ ผู้ได้รับมอบอำนาจให้ทำอันตรายแก่แผ่นดินและทะเลนั้น
วว 7.3 ว่า “จงอย่าทำอันตรายแผ่นดิน ทะเลหรือต้นไม้ จนกว่าเราจะได้ประทับตราไว้ที่หน้าผากผู้รับใช้ทั้งหลายของพระเจ้าของเราเสียก่อน”
อันทิปาตรีส์ ( 1 )
กจ 23.31 ดังนั้นในเวลากลางคืนพวกทหารจึงพาเปาโลไปถึงเมืองอันทิปาตรีส์ตามคำสั่ง
อันทิโอก ( 19 )
กจ 6.5 คนทั้งหลายเห็นชอบกับคำนี้ จึงเลือกสเทเฟน ผู้ประกอบด้วยความเชื่อและพระวิญญาณบริสุทธิ์ กับฟีลิป โปรโครัส นิคาโนร์ ทิโมน ปารเมนัส และนิโคเลาส์ชาวเมืองอันทิโอก ซึ่งเป็นผู้เข้าจารีตฝ่ายศาสนายิว
กจ 11.19 ฝ่ายคนทั้งหลายที่กระจัดกระจายไปเพราะการเคี่ยวเข็ญเนื่องจากสเทเฟน ก็พากันไปยังเมืองฟีนิเซีย เกาะไซปรัส และเมืองอันทิโอก และไม่ได้กล่าวพระวจนะแก่ผู้ใดนอกจากแก่ยิวพวกเดียว
กจ 11.20 และมีบางคนในพวกเขาเป็นชาวเกาะไซปรัสกับชาวไซรีน เมื่อมายังเมืองอันทิโอก ก็ได้กล่าวประกาศข่าวประเสริฐเรื่องพระเยซูเจ้าแก่พวกกรีกด้วย
กจ 11.22 ข่าวนี้ก็เล่าลือไปยังคริสตจักรในกรุงเยรูซาเล็ม เขาจึงใช้บารนาบัสให้ไปยังเมืองอันทิโอก
กจ 11.26 เมื่อพบแล้วจึงพาเขามายังเมืองอันทิโอก ต่อมาท่านทั้งสองได้ประชุมกันกับคริสตจักรตลอดปีหนึ่ง ได้สั่งสอนคนเป็นอันมากและในเมืองอันทิโอกนั่นเอง พวกสาวกได้ชื่อว่าคริสเตียนเป็นครั้งแรก
กจ 11.27 คราวนี้มีพวกศาสดาพยากรณ์ลงมาจากกรุงเยรูซาเล็มจะไปยังเมืองอันทิโอก
กจ 13.1 คราวนั้นในคริสตจักรที่อยู่ในเมืองอันทิโอก มีบางคนที่เป็นผู้พยากรณ์และอาจารย์ มีบารนาบัส สิเมโอนที่เรียกว่านิเกอร์ กับลูสิอัสชาวเมืองไซรีน มานาเอน ผู้ได้รับการเลี้ยงดูเติบโตขึ้นด้วยกันกับเฮโรดเจ้าเมือง และเซาโล
กจ 13.14 แต่พวกนั้นเดินทางต่อไปจากเมืองเปอร์กาถึงเมืองอันทิโอกในแคว้นปิสิเดีย แล้วได้เข้าไปนั่งลงในธรรมศาลาในวันสะบาโต
กจ 14.19 แต่มีพวกยิวบางคนมาจากเมืองอันทิโอกและเมืองอิโคนียูม เมื่อได้ชักชวนประชาชนแล้ว เขาก็ได้เอาหินขว้างเปาโลและลากท่านออกไปจากเมืองคิดว่าท่านตายแล้ว
กจ 14.21 และเมื่อท่านทั้งสองได้ประกาศข่าวประเสริฐในเมืองนั้น และได้สั่งสอนคนเป็นอันมาก จึงกลับไปยังเมืองลิสตรา เมืองอิโคนียูม และเมืองอันทิโอกอีก
กจ 14.26 และแล่นจากที่นั่นไปยังเมืองอันทิโอก คือเมืองที่ท่านทั้งสองได้รับการฝากไว้ในพระคุณของพระเจ้า ให้กระทำการซึ่งท่านทั้งสองได้กระทำสำเร็จมาแล้วนั้น
กจ 15.22 ขณะนั้น อัครสาวกและผู้ปกครองทั้งหลายกับทุกคนในคริสตจักร เห็นชอบที่จะเลือกบางคนในพวกเขาให้ไปยังเมืองอันทิโอก ด้วยกันกับเปาโลและบารนาบัส คือ ยูดาส ผู้ที่มีชื่ออีกว่า บารซับบาส และสิลาส ทั้งสองคนนี้เป็นคนสำคัญในพวกพี่น้อง
กจ 15.23 เขาได้เขียนจดหมายมอบให้ท่านถือไปว่า “อัครสาวกและผู้ปกครองและพวกพี่น้องของท่าน คำนับมายังท่าน ผู้เป็นพวกพี่น้องซึ่งเป็นคนต่างชาติ ซึ่งอยู่ในเมืองอันทิโอก แคว้นซีเรีย และแคว้นซิลีเซียทราบ
กจ 15.30 เมื่อลาจากกันแล้ว ท่านเหล่านั้นก็ไปยังเมืองอันทิโอก และเมื่อได้เรียกคนทั้งปวงประชุมกันแล้ว จึงมอบจดหมายฉบับนั้นให้
กจ 15.35 แต่เปาโลกับบารนาบัสยังอยู่ต่อไปในเมืองอันทิโอก สั่งสอนประกาศพระวจนะขององค์พระผู้เป็นเจ้าด้วยกันกับคนอื่นอีกหลายคน
กจ 18.22 ครั้นมาถึงเมืองซีซารียา ท่านได้ขึ้นไปคำนับคริสตจักรแล้วลงไปยังเมืองอันทิโอก
กท 2.11 แต่เมื่อเปโตรมาถึงอันทิโอกแล้ว ข้าพเจ้าก็ได้คัดค้านท่านซึ่งๆหน้า เพราะว่าท่านทำผิดแน่
2ทธ 3.11 การถูกข่มเหง การทนทุกข์ยากลำบากของข้าพเจ้า ซึ่งได้เกิดขึ้นกับข้าพเจ้า ณ เมืองอันทิโอก เมืองอิโคนียูม และเมืองลิสตรา การกดขี่ข่มเหงที่ข้าพเจ้าได้ทนเอา ถึงกระนั้นก็ดีองค์พระผู้เป็นเจ้าได้ทรงโปรดให้ข้าพเจ้ารอดพ้นจากสิ่งเหล่านั้นทั้งหมด
อันทีพา ( 1 )
วว 2.13 เรารู้จักแนวการกระทำของเจ้า เรารู้จักที่อยู่ของเจ้าคือเป็นที่นั่งของซาตาน เจ้ายึดนามของเราไว้มั่น และไม่ปฏิเสธความเชื่อในเรา แม้ในเวลาที่อันทีพาผู้เป็นพยานที่สัตย์ซื่อของเรา ต้องถูกฆ่าในท่ามกลางพวกเจ้าในที่ซึ่งซาตานอยู่
อันโธธียาห์ ( 1 )
1พศด 8.24 ฮานันยาห์ เอลาม อันโธธียาห์
อันนา ( 1 )
ลก 2.36 ยังมีผู้พยากรณ์หญิงคนหนึ่งชื่ออันนา บุตรสาวฟานูเอลในตระกูลอาเชอร์ นางเป็นคนชรามากแล้ว มีสามีตั้งแต่ยังเป็นสาวพรหมจารีอยู่ และอยู่ด้วยกันเจ็ดปี
อันนาส ( 5 )
ลก 3.2 อันนาสกับคายาฟาสเป็นมหาปุโรหิต คราวนั้นพระวจนะของพระเจ้ามาถึงยอห์นบุตรชายเศคาริยาห์ในถิ่นทุรกันดาร
ยน 18.13 แล้วพาพระองค์ไปหาอันนาสก่อน เพราะอันนาสเป็นพ่อตาของคายาฟาสผู้ซึ่งเป็นมหาปุโรหิตประจำการในปีนั้น
ยน 18.24 อันนาสจึงให้พาพระเยซูซึ่งถูกมัดอยู่ไปหาคายาฟาสผู้เป็นมหาปุโรหิตประจำการ
กจ 4.6 ทั้งอันนาสมหาปุโรหิต และคายาฟาส ยอห์น อเล็กซานเดอร์ กับคนอื่นๆที่เป็นญาติของมหาปุโรหิตนั้นด้วย ได้ประชุมกันในกรุงเยรูซาเล็ม
อันหนึ่งอันเดียวกัน ( 10 )
ปฐก 11.6 แล้วพระเยโฮวาห์ตรัสว่า “ดูเถิด คนเหล่านี้เป็นอันหนึ่งอันเดียวกัน และพวกเขาทั้งปวงมีภาษาเดียว พวกเขาเริ่มทำเช่นนี้แล้ว ประเดี๋ยวจะไม่มีอะไรหยุดยั้งพวกเขาได้ในสิ่งที่พวกเขาคิดจะทำ
ยน 10.30 เรากับพระบิดาของเราเป็นอันหนึ่งอันเดียวกัน”
ยน 17.11 บัดนี้ข้าพระองค์จะไม่อยู่ในโลกนี้อีก แต่พวกเขายังอยู่ในโลกนี้ และข้าพระองค์กำลังจะไปหาพระองค์ ข้าแต่พระบิดาผู้บริสุทธิ์ ขอพระองค์ทรงโปรดพิทักษ์รักษาบรรดาผู้ที่พระองค์ได้ประทานแก่ข้าพระองค์ไว้โดยพระนามของพระองค์ เพื่อเขาจะเป็นอันหนึ่งอันเดียวกัน เหมือนดังข้าพระองค์กับพระองค์
ยน 17.21 เพื่อเขาทั้งหลายจะได้เป็นอันหนึ่งอันเดียวกัน ดังที่พระองค์คือพระบิดาทรงสถิตในข้าพระองค์ และข้าพระองค์ในพระองค์ เพื่อให้เขาเป็นอันหนึ่งอันเดียวกันกับพระองค์และกับข้าพระองค์ด้วย เพื่อโลกจะได้เชื่อว่าพระองค์ทรงใช้ข้าพระองค์มา
ยน 17.22 เกียรติซึ่งพระองค์ได้ประทานแก่ข้าพระองค์ ข้าพระองค์ได้มอบให้แก่เขา เพื่อเขาจะได้เป็นอันหนึ่งอันเดียวกัน ดังที่พระองค์กับข้าพระองค์เป็นอันหนึ่งอันเดียวกันนั้น
ยน 17.23 ข้าพระองค์อยู่ในเขา และพระองค์ทรงอยู่ในข้าพระองค์ เพื่อเขาทั้งหลายจะได้เป็นอันหนึ่งอันเดียวกันอย่างสมบูรณ์ และเพื่อโลกจะได้รู้ว่าพระองค์ทรงใช้ข้าพระองค์มา และพระองค์ทรงรักเขาเหมือนดังที่พระองค์ทรงรักข้าพระองค์
กท 3.28 จะไม่เป็นยิวหรือกรีก จะไม่เป็นทาสหรือไทย จะไม่เป็นชายหรือหญิง เพราะว่าท่านทั้งหลายเป็นอันหนึ่งอันเดียวกันในพระเยซูคริสต์
อฟ 2.14 เพราะว่าพระองค์ทรงเป็นสันติสุขของเรา เป็นผู้ทรงกระทำให้ทั้งสองฝ่ายเป็นอันหนึ่งอันเดียวกัน และทรงรื้อกำแพงที่กั้นระหว่างสองฝ่ายลง
อับ ( 4 )
ปญจ 12.2 ก่อนที่ดวงอาทิตย์ แสงสว่าง ดวงจันทร์ และดวงดาวทั้งหลายอับแสง และก่อนที่เมฆกลับมาเมื่อหมดฝนแล้ว
ยอล 2.10 แผ่นดินโลกจะหวั่นไหวต่อหน้ามัน ฟ้าสวรรค์จะสั่นสะเทือน ดวงอาทิตย์และดวงจันทร์จะมืดไป ดวงดาวจะอับแสง
ยอล 3.15 ดวงอาทิตย์และดวงจันทร์จะมืดไป ดวงดาวจะอับแสง
2คร 3.10 อันที่จริงรัศมีซึ่งได้ทรงประทานให้นั้นก็อับแสงไปแล้ว เพราะถูกรัศมีอันเลิศประเสริฐนั้นได้ส่องข่มเสียหมด
อับซาโลม ( 109 )
2ซมอ 3.3 คนที่สองชื่อ คิเลอาบ บุตรนางอาบีกายิลภรรยาของนาบาลชาวคารเมล และคนที่สามชื่อ อับซาโลม บุตรชายนางมาอาคาห์ราชธิดาของทัลมัยกษัตริย์เมืองเกชูร์
2ซมอ 13.1 ต่อมาภายหลังฝ่ายอับซาโลมราชโอรสของดาวิดมีขนิษฐาองค์หนึ่งรูปโฉมสะคราญชื่อทามาร์ และอัมโนนราชโอรสของดาวิดก็รักเธอ
2ซมอ 13.4 จึงทูลถามว่า “ข้าแต่ราชโอรสของกษัตริย์ ไฉนทูลกระหม่อมจึงซมเซาอยู่ทุกเช้าๆ จะไม่บอกให้เกล้าฯทราบบ้างหรือ” อัมโนนตอบเขาว่า “เรารักทามาร์น้องหญิงของอับซาโลมอนุชาของเรา”
2ซมอ 13.20 อับซาโลมเชษฐาของเธอก็กล่าวกับเธอว่า “อัมโนนเชษฐาได้อยู่กับน้องหรือเปล่า แต่น้องเอ๋ย บัดนี้น้องจงนิ่งเสียเถิด เพราะเขาเป็นพี่ชายของเจ้า อย่าไปคิดถึงเรื่องนี้เลย” ฝ่ายทามาร์จึงอยู่อย่างเดียวดายในวังของอับซาโลมเชษฐา
2ซมอ 13.22 แต่อับซาโลมมิได้ตรัสประการใดกับอัมโนนเลยไม่ว่าดีหรือร้าย เพราะอับซาโลมเกลียดชังอัมโนน เหตุที่ท่านได้ข่มขืนทามาร์น้องหญิงของท่าน
2ซมอ 13.23 ต่อมาอีกสองปีเต็ม อับซาโลมมีงานตัดขนแกะที่ตำบลบาอัลฮาโซร์ ซึ่งอยู่ใกล้เอฟราอิม และอับซาโลมได้เชิญโอรสทั้งสิ้นของกษัตริย์ไปในงานนั้น
2ซมอ 13.24 อับซาโลมไปเฝ้ากษัตริย์ทูลว่า “ดูเถิด ข้าพระองค์มีงานตัดขนแกะ ขอเชิญกษัตริย์และมหาดเล็กของพระองค์ไปในงานนั้นกับข้าพระองค์”
2ซมอ 13.25 แต่กษัตริย์ตรัสกับอับซาโลมว่า “ลูกเอ๋ย อย่าเลย อย่าให้พวกเราไปกันหมดเลย จะเป็นภาระแก่เจ้าเปล่าๆ” อับซาโลมคะยั้นคะยอพระองค์ ถึงกระนั้นพระองค์มิได้ยอมเสด็จ แต่ทรงอำนวยพระพรให้
2ซมอ 13.26 อับซาโลมจึงกราบทูลว่า “ถ้าไม่โปรดเสด็จก็ขออนุญาตให้พระเชษฐาอัมโนนไปด้วยกันเถิด” และกษัตริย์ตรัสถามว่า “ทำไมเขาต้องไปกับเจ้าด้วย”
2ซมอ 13.27 แต่อับซาโลมทูลคะยั้นคะยอจนพระองค์ทรงยอมให้อัมโนนและราชโอรสของกษัตริย์ทั้งสิ้นไปด้วย
2ซมอ 13.28 แล้วอับซาโลมบัญชามหาดเล็กของท่านว่า “จงคอยดูว่าจิตใจของอัมโนนเพลิดเพลินด้วยเหล้าองุ่นเมื่อไร เมื่อเราสั่งเจ้าว่า ‘จงตีอัมโนน’ เจ้าทั้งหลายจงฆ่าเขาเสีย อย่ากลัวเลย เราบัญชาเจ้าแล้วมิใช่หรือ จงกล้าหาญและเป็นคนเก่งกล้าเถิด”
2ซมอ 13.29 และมหาดเล็กของอับซาโลมก็กระทำกับอัมโนนตามที่อับซาโลมได้บัญชาไว้ แล้วบรรดาราชโอรสของกษัตริย์ก็พากันลุกขึ้นทรงล่อของแต่ละองค์หนีไปสิ้น
2ซมอ 13.30 ต่อมาขณะเมื่อราชโอรสได้ดำเนินอยู่ตามทาง มีข่าวไปถึงดาวิดว่า “อับซาโลมได้ประหารราชโอรสของกษัตริย์หมดแล้ว ไม่เหลืออยู่สักองค์เดียว”
2ซมอ 13.32 แต่โยนาดับบุตรชายชิเมอาห์เชษฐาของดาวิดกราบทูลว่า “ขออย่าให้เจ้านายของข้าพระองค์สำคัญผิดไปว่า เขาได้ประหารราชโอรสหนุ่มแน่นเหล่านั้นหมดแล้ว เพราะว่าอัมโนนสิ้นชีวิตแต่ผู้เดียว เพราะตามบัญชาของอับซาโลมเรื่องนี้ท่านตั้งใจไว้แต่ครั้งที่อัมโนนข่มขืนทามาร์น้องหญิงของท่านแล้ว
2ซมอ 13.34 แต่อับซาโลมได้หนีไป ฝ่ายทหารยามหนุ่มเงยหน้าขึ้นมองดู ดูเถิด ประชาชนเป็นอันมากกำลังมาทางข้างๆภูเขาซึ่งอยู่ข้างหลังเขา
2ซมอ 13.37 อับซาโลมได้หนีไปเข้าเฝ้าทัลมัย โอรสของอัมมีฮูด กษัตริย์เมืองเกชูร์ แต่ดาวิดทรงไว้ทุกข์ให้ราชโอรสของพระองค์วันแล้ววันเล่า
2ซมอ 13.38 ฝ่ายอับซาโลมก็หนีไปยังเมืองเกชูร์ และทรงอยู่ที่นั่นสามปี
2ซมอ 13.39 กษัตริย์ดาวิดก็ทรงตรอมพระทัยอาลัยถึงอับซาโลม เพราะการที่ทรงคิดถึงอัมโนนนั้นค่อยคลายลง ด้วยท่านสิ้นชีพแล้ว
2ซมอ 14.1 ฝ่ายโยอาบบุตรชายของนางเศรุยาห์ทราบว่า กษัตริย์อาลัยถึงอับซาโลม
2ซมอ 14.21 กษัตริย์ตรัสสั่งโยอาบว่า “ดูเถิด เราอนุมัติตามคำขอนี้แล้ว จงไปพาอับซาโลมชายหนุ่มคนนั้นกลับมา”
2ซมอ 14.23 โยอาบจึงลุกขึ้นไปยังเมืองเกชูร์และพาอับซาโลมมายังกรุงเยรูซาเล็ม
2ซมอ 14.24 และกษัตริย์รับสั่งว่า “ให้เขาไปอยู่วังของเขาเถิด อย่าให้เข้าเฝ้าเรา” อับซาโลมก็ไปอยู่วังของท่าน มิได้เข้าเฝ้าเฉพาะพระพักตร์กษัตริย์
2ซมอ 14.25 ในบรรดาอิสราเอลหามีผู้ใดรูปงามน่าชมอย่างอับซาโลมไม่ ในตัวท่านตั้งแต่ฝ่าเท้าจนถึงกระหม่อมไม่มีตำหนิเลย
2ซมอ 14.27 มีบุตรชายสามคนเกิดแก่อับซาโลมและบุตรสาวคนหนึ่งชื่อทามาร์ เธอเป็นหญิงที่หน้าตางดงาม
2ซมอ 14.28 อับซาโลมประทับในกรุงเยรูซาเล็มได้สองปีเต็ม โดยมิได้เข้าเฝ้าเฉพาะพระพักตร์กษัตริย์
2ซมอ 14.29 แล้วอับซาโลมก็ให้ไปตามโยอาบ จะใช้ให้เข้าไปเฝ้ากษัตริย์ แต่โยอาบไม่ยอมมาหาท่าน ท่านก็ใช้คนไปครั้งที่สอง แต่โยอาบก็ไม่มาเหมือนกัน
2ซมอ 14.30 ท่านจึงสั่งมหาดเล็กของท่านว่า “ดูซิ นาของโยอาบอยู่ถัดนาของเรา เขามีข้าวบาร์เลย์ที่นั่น จงเอาไฟเผาเสีย” มหาดเล็กของอับซาโลมก็ไปเอาไฟเผานา
2ซมอ 14.31 โยอาบก็ลุกขึ้นไปหาอับซาโลมที่วังของท่าน ถามท่านว่า “ทำไมมหาดเล็กของท่านจึงเอาไฟเผานาของหม่อมฉัน”
2ซมอ 14.32 อับซาโลมตอบโยอาบว่า “ดูเถิด เราส่งคนไปบอกท่านว่า ‘มานี่เถิด เราจะส่งท่านไปหากษัตริย์ทูลว่า “ให้ข้าพระองค์มาจากเกชูร์ทำไม ข้าพระองค์ยังอยู่ที่นั่นก็ดีกว่า ฉะนั้นบัดนี้ขอให้เราได้เข้าเฝ้าเฉพาะพระพักตร์กษัตริย์”’ ถ้าเรามีความชั่วช้าประการใด ก็ขอพระองค์ทรงประหารเราเสีย”
2ซมอ 14.33 โยอาบจึงเข้าไปเฝ้ากษัตริย์กราบทูลพระองค์ พระองค์ก็ทรงเรียกอับซาโลม ท่านจึงเข้าไปเฝ้ากษัตริย์โน้มกายลงซบหน้าลงถึงดินต่อพระพักตร์กษัตริย์ กษัตริย์ก็ทรงจุบอับซาโลม
2ซมอ 15.1 อยู่มาภายหลังอับซาโลมได้เตรียมรถรบและม้ากับทหารวิ่งนำหน้าห้าสิบคน
2ซมอ 15.2 อับซาโลมตื่นบรรทมแต่เช้าตรู่ไปประทับริมทางไปยังประตูเมือง ถ้าผู้ใดมีเรื่องที่จะถวายกษัตริย์ให้ทรงตัดสิน อับซาโลมก็เรียกผู้นั้น ถามว่า “เจ้ามาจากเมืองไหน” และเมื่อเขาทูลตอบว่า “ผู้รับใช้ของท่านเป็นคนตระกูลหนึ่งในอิสราเอล”
2ซมอ 15.3 อับซาโลมจึงจะบอกเขาว่า “ดูซิ ข้อหาของเจ้าก็ดีและถูกต้อง แต่กษัตริย์มิได้ทรงตั้งผู้ใดไว้ฟังคดีของเจ้า”
2ซมอ 15.4 อับซาโลมเคยกล่าวยิ่งกว่านั้นว่า “โอ ถ้าข้าเป็นผู้พิพากษาในแผ่นดินนี้ก็ดี เมื่อใครมีข้อหาหรือคดีจะได้มาหาข้า ข้าจะตัดสินให้ความยุติธรรมแก่เขา”
2ซมอ 15.6 อับซาโลมกระทำอย่างนี้แก่บรรดาคนอิสราเอลผู้มาเฝ้ากษัตริย์เพื่อขอการพิพากษา อับซาโลมก็ลอบเอาใจคนอิสราเอลอย่างนี้
2ซมอ 15.7 ครั้นล่วงมาได้สี่สิบปี อับซาโลมกราบทูลกษัตริย์ว่า “ขอโปรดทรงอนุญาตให้ข้าพระองค์ไปทำตามคำปฏิญาณที่เมืองเฮโบรน ซึ่งข้าพระองค์ได้ปฏิญาณไว้ต่อพระเยโฮวาห์
2ซมอ 15.10 แต่อับซาโลมได้ส่งผู้สื่อสารไปทั่วอิสราเอลทุกตระกูลว่า “ท่านทั้งหลายได้ยินเสียงแตรเมื่อไร จงกล่าวกันว่า ‘อับซาโลมเป็นกษัตริย์ที่กรุงเฮโบรน’”
2ซมอ 15.11 มีชายสองร้อยคนไปกับอับซาโลมจากกรุงเยรูซาเล็ม เป็นคนที่ถูกเชิญให้ไป คนเหล่านี้ก็ไปกันเฉยๆ หาทราบเรื่องอะไรไม่
2ซมอ 15.12 ขณะเมื่ออับซาโลมถวายสัตวบูชาอยู่ ท่านส่งคนไปเชิญอาหิโธเฟลชาวกิโลห์ที่ปรึกษาของดาวิดมาจากนครของเขาคือกิโลห์ การที่คบคิดกันนั้นก็เพิ่มกำลังขึ้น คนที่มาฝักใฝ่อยู่กับอับซาโลมก็เพิ่มขึ้นเรื่อยๆ
2ซมอ 15.13 ผู้สื่อสารคนหนึ่งมาเฝ้าดาวิดกราบทูลว่า “ใจของคนอิสราเอลได้คล้อยตามอับซาโลมไปแล้ว”
2ซมอ 15.14 แล้วดาวิดรับสั่งแก่บรรดาข้าราชการที่อยู่กับพระองค์ ณ เยรูซาเล็มว่า “จงลุกขึ้นให้เราหนีไปเถิด มิฉะนั้นเราจะหนีไม่พ้นจากอับซาโลมสักคนเดียว จงรีบไป เกรงว่าเขาจะตามเราทันโดยเร็วและนำเหตุร้ายมาถึงเรา และทำลายกรุงนี้เสียด้วยคมดาบ”
2ซมอ 15.31 มีคนมากราบทูลดาวิดว่า “อาหิโธเฟลอยู่ในพวกคิดกบฏของอับซาโลมด้วย” ดาวิดกราบทูลว่า “โอ ข้าแต่พระเยโฮวาห์ ขอทรงโปรดให้คำปรึกษาของอาหิโธเฟลโง่เง่าไป”
2ซมอ 15.34 แต่ถ้าเจ้ากลับเข้าไปในเมืองและกล่าวกับอับซาโลมว่า ‘โอ ข้าแต่กษัตริย์ ข้าพระองค์ขอถวายตัวเป็นผู้รับใช้ของพระองค์ ดังที่ข้าพระองค์เป็นผู้รับใช้ของพระราชบิดาของพระองค์มาแต่กาลก่อนฉันใด ข้าพระองค์ขอเป็นผู้รับใช้ของพระองค์ฉันนั้น’ แล้วเจ้าจะกระทำให้คำปรึกษาของอาหิโธเฟลพ่ายแพ้ไปเพื่อเห็นแก่เรา
2ซมอ 15.37 หุชัยสหายของดาวิดจึงกลับเข้าไปในเมือง และอับซาโลมกำลังเสด็จเข้ากรุงเยรูซาเล็ม
2ซมอ 16.8 พระเยโฮวาห์ได้ทรงสนองเจ้าในเรื่องโลหิตทั้งสิ้นแห่งวงศ์วานของซาอูลผู้ซึ่งเจ้าเข้าครองแทนอยู่นั้น และพระเยโฮวาห์ทรงมอบราชอาณาจักรไว้ในมืออับซาโลมบุตรของเจ้า ดูเถิด ความพินาศตกอยู่บนเจ้าแล้ว เพราะเจ้าเป็นคนกระหายโลหิต”
2ซมอ 16.15 ฝ่ายอับซาโลมกับประชาชนทั้งสิ้น คือคนอิสราเอลก็มาถึงกรุงเยรูซาเล็ม และอาหิโธเฟลก็มาด้วย
2ซมอ 16.16 และอยู่มาเมื่อหุชัยชาวอารคี สหายของดาวิดเข้าเฝ้าอับซาโลม หุชัยกราบทูลอับซาโลมว่า “ขอกษัตริย์ทรงพระเจริญ ขอกษัตริย์ทรงพระเจริญ”
2ซมอ 16.17 และอับซาโลมตรัสกับหุชัยว่า “นี่หรือความเมตตาต่อสหายของท่าน ทำไมท่านไม่ไปกับสหายของท่านเล่า”
2ซมอ 16.18 หุชัยกราบทูลอับซาโลมว่า “มิใช่พ่ะย่ะค่ะ พระเยโฮวาห์กับประชาชนเหล่านี้กับคนอิสราเอลทั้งสิ้นเลือกตั้งผู้ใดไว้ ข้าพระองค์ขอเป็นฝ่ายผู้นั้น ข้าพระองค์จะขออยู่กับผู้นั้น
2ซมอ 16.20 อับซาโลมตรัสถามอาหิโธเฟลว่า “เราจะทำอย่างไรดี จงให้คำปรึกษาของท่าน”
2ซมอ 16.21 อาหิโธเฟลกราบทูลอับซาโลมว่า “จงเข้าหานางสนมของเสด็จพ่อของพระองค์ซึ่งเสด็จพ่อทิ้งไว้ให้เฝ้าพระราชวัง เมื่อคนอิสราเอลทั้งสิ้นได้ยินว่าพระองค์เป็นที่เกลียดชังของเสด็จพ่อแล้ว บรรดามือเหล่านั้นที่อยู่ฝ่ายพระองค์ก็จะเข้มแข็งขึ้น”
2ซมอ 16.22 เขาจึงกางเต็นท์ให้อับซาโลมไว้ที่บนดาดฟ้าหลังคา และอับซาโลมก็ทรงเข้าหานางสนมของพระราชบิดาของพระองค์ท่ามกลางสายตาของอิสราเอลทั้งสิ้น
2ซมอ 16.23 ในครั้งนั้นคำปรึกษาของอาหิโธเฟลที่ทูลถวายก็เหมือนกับว่าคนได้ทูลถามจากพระดำรัสของพระเจ้า คำปรึกษาทั้งสิ้นที่อาหิโธเฟลทูลถวายต่อดาวิดและอับซาโลมเป็นดังนั้น
2ซมอ 17.1 และอาหิโธเฟลกราบทูลอับซาโลมว่า “ขอโปรดอนุญาตให้ข้าพระองค์เลือกทหารหนึ่งหมื่นสองพันคน ข้าพระองค์จะยกออกไปติดตามดาวิดคืนวันนี้
2ซมอ 17.4 คำทูลนี้เป็นที่พอพระทัยอับซาโลม และบรรดาผู้ใหญ่แห่งอิสราเอลก็พอใจด้วย
2ซมอ 17.5 อับซาโลมตรัสว่า “จงเรียกหุชัยคนอารคีเข้ามาด้วย เพื่อเราจะฟังเขาจะว่าอย่างไรเช่นกัน”
2ซมอ 17.6 เมื่อหุชัยเข้ามาเฝ้าอับซาโลมแล้ว อับซาโลมจึงตรัสถามเขาว่า “อาหิโธเฟลว่าอย่างนี้แล้ว เราควรจะทำตามคำแนะนำของเขาหรือไม่ ถ้าไม่ ท่านจงพูดมา”
2ซมอ 17.7 หุชัยจึงกราบทูลอับซาโลมว่า “คำปรึกษาซึ่งอาหิโธเฟลให้ในครั้งนี้ไม่ดี”
2ซมอ 17.9 ดูเถิด ถึงขณะนี้ท่านก็ซ่อนอยู่ในบ่อแห่งหนึ่ง หรือในที่หนึ่งที่ใด แล้วต่อมาเมื่อมีคนล้มตายในการสู้รบครั้งแรก ใครที่ได้ยินเรื่องก็จะกล่าวว่า ‘ทหารที่ติดตามอับซาโลมถูกฆ่าฟัน’
2ซมอ 17.14 อับซาโลมและคนอิสราเอลทั้งปวงว่า “คำปรึกษาของหุชัยคนอารคีดีกว่าคำปรึกษาของอาหิโธเฟล” เพราะพระเยโฮวาห์ทรงสถาปนาที่จะให้คำปรึกษาอันดีของอาหิโธเฟลพ่ายแพ้ เพื่อพระเยโฮวาห์จะทรงนำเหตุร้ายมายังอับซาโลม
2ซมอ 17.15 แล้วหุชัยจึงบอกศาโดกและอาบียาธาร์ปุโรหิตว่า “อาหิโธเฟลได้ให้คำปรึกษาอย่างนั้นอย่างนี้แก่อับซาโลมและพวกผู้ใหญ่ของอิสราเอล และข้าพเจ้าได้ให้คำปรึกษาอย่างนั้นอย่างนี้
2ซมอ 17.18 แต่มีเด็กหนุ่มคนหนึ่งเห็นเขาทั้งสอง จึงไปทูลอับซาโลม เขาทั้งสองก็รีบไปโดยเร็วจนถึงบ้านชายคนหนึ่งที่บาฮูริม เขามีบ่อน้ำอยู่ที่ลานบ้าน เขาทั้งสองจึงลงไปอยู่ในบ่อนั้น
2ซมอ 17.20 เมื่อข้าราชการของอับซาโลมมาถึงที่บ้านหญิงคนนี้ เขาก็ถามว่า “อาหิมาอัสกับโยนาธานอยู่ที่ไหน” หญิงนั้นก็ตอบเขาว่า “เขาข้ามลำธารน้ำไปแล้ว” เมื่อเขาเที่ยวหาไม่พบแล้วก็กลับไปยังกรุงเยรูซาเล็ม
2ซมอ 17.24 ฝ่ายดาวิดก็เสด็จมายังเมืองมาหะนาอิม และอับซาโลมก็ข้ามแม่น้ำจอร์แดนพร้อมกับคนอิสราเอลทั้งปวง
2ซมอ 17.25 อับซาโลมทรงตั้งอามาสาเป็นแม่ทัพแทนโยอาบ อามาสาเป็นบุตรของชายคนหนึ่งชื่ออิธราคนอิสราเอล ได้แต่งงานกับอาบีกายิลบุตรสาวของนาหาช น้องสาวของนางเศรุยาห์มารดาของโยอาบ
2ซมอ 17.26 ฝ่ายคนอิสราเอลและอับซาโลมตั้งค่ายอยู่ในแผ่นดินกิเลอาด
2ซมอ 18.5 กษัตริย์รับสั่งโยอาบ อาบีชัย และอิททัยว่า “เบาๆมือกับชายหนุ่มนั้นด้วยเห็นแก่เราเถิด คือกับอับซาโลม” พวกพลทั้งสิ้นก็ได้ยินคำรับสั่งซึ่งกษัตริย์ประทานแก่บรรดาผู้บังคับบัญชาด้วยเรื่องอับซาโลม
2ซมอ 18.9 และอับซาโลมไปพบข้าราชการของดาวิดเข้า อับซาโลมทรงล่ออยู่และล่อนั้นได้วิ่งเข้าไปใต้กิ่งต้นโอ๊กใหญ่ ศีรษะของท่านก็ติดกิ่งต้นโอ๊กแน่น เมื่อล่อนั้นวิ่งเลยไปแล้วท่านก็แขวนอยู่ระหว่างฟ้าและดิน
2ซมอ 18.10 มีชายคนหนึ่งมาเห็นเข้า จึงไปเรียนโยอาบว่า “ดูเถิด ข้าพเจ้าเห็นอับซาโลมแขวนอยู่ที่ต้นโอ๊ก”
2ซมอ 18.12 แต่ชายคนนั้นเรียนโยอาบว่า “ถึงมือของข้าพเจ้าอุ้มเงินพันเหรียญอยู่ ข้าพเจ้าจะไม่ยื่นมือออกทำแก่ราชบุตรของกษัตริย์ เพราะว่าหูของพวกเราได้ยินพระบัญชาของกษัตริย์ที่ตรัสสั่งท่านและอาบีชัยกับอิททัยว่า ‘ขอจงป้องกันอับซาโลมชายหนุ่มนั้น’
2ซมอ 18.14 โยอาบจึงว่า “เราไม่ควรเสียเวลากับเจ้าเช่นนี้” ท่านก็หยิบหลาวสามอันแทงเข้าไปที่หัวใจของอับซาโลมขณะที่ท่านยังมีชีวิตอยู่ที่ในต้นโอ๊ก
2ซมอ 18.15 ทหารหนุ่มสิบคนที่ถือเครื่องรบของโยอาบ ก็ล้อมอับซาโลมไว้ แล้วประหารชีวิตท่านเสีย
2ซมอ 18.17 เขาก็ยกศพอับซาโลมโยนลงไปในบ่อใหญ่ซึ่งอยู่ในป่า เอาหินกองทับไว้เป็นกองใหญ่มหึมา คนอิสราเอลทั้งสิ้นต่างก็หนีกลับไปเต็นท์ของตน
2ซมอ 18.18 เมื่ออับซาโลมยังมีชีวิตอยู่ ได้ตั้งเสาไว้เป็นที่ระลึกที่หุบเขาหลวง เพราะท่านกล่าวว่า “เราไม่มีบุตรชายที่จะสืบชื่อของเรา” ท่านเรียกเสานั้นตามชื่อของตน เขาเรียกกันว่าที่ระลึกแห่งอับซาโลมจนทุกวันนี้
2ซมอ 18.29 กษัตริย์ตรัสถามว่า “อับซาโลมชายหนุ่มนั้นเป็นสุขอยู่หรือ” อาหิมาอัสทูลตอบว่า “เมื่อโยอาบใช้ให้ผู้รับใช้ของกษัตริย์ คือผู้รับใช้ของพระองค์มานั้น ข้าพระองค์เห็นผู้คนสับสนกันใหญ่ แต่ไม่ทราบเหตุ”
2ซมอ 18.32 กษัตริย์ตรัสถามคูชีว่า “อับซาโลมชายหนุ่มนั้นเป็นสุขอยู่หรือ” คูชีทูลตอบว่า “ขอให้ศัตรูของกษัตริย์เจ้านายของข้าพระองค์และบรรดาผู้ที่ลุกขึ้นกระทำอันตรายต่อพระองค์เป็นเหมือนชายหนุ่มผู้นั้นเถิด”
2ซมอ 18.33 กษัตริย์ทรงโทมนัสนัก เสด็จขึ้นไปบนห้องที่อยู่เหนือประตู และกันแสง เมื่อเสด็จไปพระองค์ตรัสว่า “โอ อับซาโลมบุตรของเรา บุตรของเรา อับซาโลมบุตรของเราเอ๋ย เราอยากจะตายแทนเจ้า โอ อับซาโลมบุตรของเรา บุตรของเราเอ๋ย”
2ซมอ 19.1 เขาไปเรียนโยอาบว่า “ดูเถิด กษัตริย์กันแสงและไว้ทุกข์เพื่ออับซาโลม”
2ซมอ 19.4 กษัตริย์ทรงคลุมพระพักตร์ของพระองค์ และกษัตริย์กันแสงเสียงดังว่า “โอ อับซาโลมบุตรของเราเอ๋ย โอ อับซาโลมบุตรของเรา บุตรของเรา”
2ซมอ 19.6 เพราะว่าพระองค์ทรงรักศัตรูของพระองค์ และทรงเกลียดชังสหายของพระองค์ เพราะในวันนี้พระองค์ได้กระทำให้ประจักษ์แล้วว่า พระองค์ไม่ไยดีต่อนายทหารและบรรดาข้าราชการทั้งหลาย ในวันนี้ข้าพระองค์ทราบว่า ถ้าในวันนี้อับซาโลมยังมีชีวิตอยู่ และข้าพระองค์ทั้งหลายก็ตายสิ้น พระองค์ก็จะพอพระทัย
2ซมอ 19.9 ประชาชนทั้งสิ้นก็หมางใจกันไปทั่วอิสราเอลทุกตระกูล กล่าวว่า “กษัตริย์เคยทรงช่วยเราให้พ้นจากมือศัตรูของเราและทรงช่วยเราให้พ้นจากมือคนฟีลิสเตีย บัดนี้พระองค์ทรงหนีอับซาโลมออกจากแผ่นดิน
2ซมอ 19.10 แต่อับซาโลมผู้ที่เราเจิมตั้งไว้เหนือเรานั้นก็สิ้นชีวิตเสียแล้วในสงคราม ฉะนั้นบัดนี้ ทำไมเจ้าไม่พูดอะไรบ้างเลยในเรื่องที่จะเชิญกษัตริย์ให้เสด็จกลับ”
2ซมอ 20.6 ดาวิดตรัสกับอาบีชัยว่า “บัดนี้เชบาบุตรบิครีจะทำอันตรายแก่เรายิ่งกว่าอับซาโลม จงนำข้าราชการทหารของเจ้านายของท่านไปติดตาม เกรงว่าเขาจะหาเมืองที่มีป้อมได้และหนีพ้นเรา”
1พกษ 1.6 พระราชบิดาของท่านก็ไม่เคยขัดใจท่านด้วยถามว่า “ทำไมเจ้ากระทำเช่นนี้เช่นนั้น” ท่านเป็นชายงามด้วย ท่านเกิดมาถัดอับซาโลม
1พกษ 2.7 แต่จงปฏิบัติด้วยความเมตตาต่อบุตรชายทั้งหลายของบารซิลลัยคนกิเลอาด จงยอมให้เขาอยู่ในหมู่คนที่รับประทานอยู่ที่โต๊ะของเจ้า เพราะว่าเมื่อเราหนีจากอับซาโลมพี่ชายของเจ้านั้น เขาทั้งหลายได้มาพบกับเราด้วยความเมตตาดังนั้นแหละ
1พกษ 2.28 เมื่อข่าวนี้ทราบไปถึงโยอาบ เพราะแม้ว่าโยอาบมิได้สนับสนุนอับซาโลม ท่านได้สนับสนุนอาโดนียาห์ โยอาบก็หนีไปที่พลับพลาของพระเยโฮวาห์และจับเชิงงอนแท่นบูชาไว้
1พศด 3.2 องค์ที่สามคืออับซาโลม โอรสของมาอาคาห์ราชธิดาของทัลมัย กษัตริย์ของเมืองเกชูร์ องค์ที่สี่คืออาโดนียาห์ โอรสของฮักกีท
2พศด 11.20 ภายหลังพระองค์ก็ทรงรับมาอาคาห์ธิดาของอับซาโลม ผู้ซึ่งประสูติ อาบียาห์ อัททัย ศีศา และเชโลมิทให้พระองค์
2พศด 11.21 เรโหโบอัมทรงรักมาอาคาห์ธิดาของอับซาโลมมากกว่ามเหสีและนางสนมของพระองค์ทั้งสิ้น (พระองค์มีมเหสีสิบแปดองค์และนางสนมหกสิบคนและให้กำเนิดโอรสยี่สิบแปดองค์และธิดาหกสิบองค์)
อับดา ( 2 )
1พกษ 4.6 อาหิชาร์เป็นเจ้ากรมวัง และอาโดนีรัมบุตรชายอับดาเป็นผู้ควบคุมคนที่ทำงานโยธา
นหม 11.17 และมัทธานิยาห์บุตรชายมีคา ผู้เป็นบุตรชายศับดี ผู้เป็นบุตรชายอาสาฟ ผู้เป็นหัวหน้าในการเริ่มต้นการโมทนาพระคุณในการอธิษฐาน และบัคบูคิยาห์เป็นที่สองในหมู่พี่น้องของเขา และอับดาบุตรชายชัมมุวา ผู้เป็นบุตรชายกาลาล ผู้เป็นบุตรชายเยดูธูน
อับดี ( 3 )
1พศด 6.44 ที่ข้างซ้ายมือมีบุตรชายของเมรารี พี่น้องของเขาคือ เอธานผู้เป็นบุตรชายคีชี ผู้เป็นบุตรชายอับดี ผู้เป็นบุตรชายมัลลูค
2พศด 29.12 แล้วคนเลวีก็ลุกขึ้น คือมาฮาทบุตรชายอามาสัย และโยเอลบุตรชายอาซาริยาห์ ผู้เป็นลูกหลานของโคฮาท และลูกหลานของเมรารี มีคีชบุตรชายอับดี และอาซาริยาห์บุตรชายเยฮาลเลเลล และของคนเกอร์โชน มีโยอาห์บุตรชายศิมมาห์ และเอเดนบุตรชายโยอาห์
อสร 10.26 จากคนเอลาม คือ มัทธานิยาห์ เศคาริยาห์ เยฮีเอล อับดี เยรีโมท เอลียาห์
อับดีเอล ( 1 )
1พศด 5.15 อาหิเป็นบุตรชายอับดีเอล ผู้เป็นบุตรชายกุนี เป็นเจ้านายในเรือนบรรพบุรุษของเขา
อับเดเอล ( 1 )
ยรม 36.26 กษัตริย์ทรงบัญชาให้เยราเมเอลบุตรชายฮามเมเลค และเสไรอาห์บุตรชายอัสรีเอล และเชเลมิยาห์บุตรชายอับเดเอล ให้จับบารุคเสมียนและเยเรมีย์ผู้พยากรณ์ แต่พระเยโฮวาห์ทรงซ่อนท่านทั้งสองเสีย
อับโดน ( 8 )
ยชว 21.30 และจากตระกูลอาเชอร์ มีเมืองมิชอาลพร้อมทุ่งหญ้า อับโดนพร้อมทุ่งหญ้า
วนฉ 12.13 ถัดท่านมา อับโดนบุตรชายฮิลเลลชาวปิราโธนวินิจฉัยอิสราเอล
วนฉ 12.15 แล้วอับโดนบุตรชายฮิลเลลชาวปิราโธนก็สิ้นชีวิตถูกฝังไว้ที่ปิราโธนในเขตแดนของเอฟราอิมในแดนเทือกเขาของคนอามาเลข
1พศด 6.74 จากตระกูลอาเชอร์ คือ เมืองมาชาลพร้อมกับทุ่งหญ้า เมืองอับโดนพร้อมกับทุ่งหญ้า
1พศด 8.23 อับโดน ศิครี ฮานาน
1พศด 8.30 บุตรชายหัวปีของท่านชื่ออับโดน แล้วก็มี ศูร์ คีช บาอัล นาดับ
1พศด 9.36 และบุตรชายหัวปีของท่านชื่อ อับโดน แล้วก็มี ศูร์ คีช บาอัล เนอร์ นาดับ
2พศด 34.20 และกษัตริย์ทรงบัญชาแก่ฮิลคียาห์ อาหิคัมบุตรชายชาฟาน อับโดนบุตรชายมีคาห์ ชาฟานราชเลขา และอาสายาห์ผู้รับใช้ของกษัตริย์ ตรัสว่า
อับเนอร์ ( 68 )
1ซมอ 14.50 ชื่อมเหสีของซาอูลคืออาหิโนอัม บุตรสาวของอาหิมาอัส และชื่อแม่ทัพของพระองค์ คืออับเนอร์ บุตรชายเนอร์ ลุงของซาอูล
1ซมอ 14.51 คีชเป็นบิดาของซาอูล และเนอร์ผู้เป็นบิดาของอับเนอร์ เป็นบุตรชายของอาบีเอล
1ซมอ 17.55 เมื่อซาอูลทรงเห็นดาวิดออกไปต่อสู้กับคนฟีลิสเตีย จึงตรัสถามอับเนอร์แม่ทัพของพระองค์ว่า “อับเนอร์ ชายหนุ่มคนนี้เป็นลูกของใคร” และอับเนอร์ทูลว่า “โอ ข้าแต่กษัตริย์ พระองค์ทรงพระชนม์อยู่แน่ฉันใด ข้าพระองค์ไม่ทราบ”
1ซมอ 17.57 เมื่อดาวิดกลับมาจากการฆ่าคนฟีลิสเตีย อับเนอร์ก็มาพาตัวเขาเข้าไปเฝ้าซาอูลถือศีรษะของคนฟีลิสเตียคนนั้นไปด้วย
1ซมอ 20.25 กษัตริย์ประทับบนพระที่นั่งของพระองค์อย่างที่เคยทรงกระทำ คือประทับที่พระที่นั่งข้างๆฝาผนัง โยนาธานยืนอยู่และอับเนอร์นั่งอยู่ข้างซาอูล แต่ที่ของดาวิดก็ว่างอยู่
1ซมอ 26.5 แล้วดาวิดก็ลุกขึ้นมายังที่ซึ่งซาอูลทรงตั้งค่ายอยู่ และดาวิดก็เห็นที่ที่ซาอูลบรรทมพร้อมกับอับเนอร์บุตรชายเนอร์แม่ทัพ ซาอูลบรรทมอยู่กลางเขตค่าย ฝ่ายกองทัพก็ตั้งค่ายอยู่รอบพระองค์
1ซมอ 26.7 ดาวิดและอาบีชัยจึงลงไปที่กองทัพในเวลากลางคืน และดูเถิด ซาอูลบรรทมอยู่กลางเขตค่าย หอกของพระองค์ปักอยู่ที่ที่ดินตรงพระเศียร อับเนอร์กับพวกพลก็นอนล้อมพระองค์อยู่
1ซมอ 26.14 ดาวิดก็ตะโกนเรียกพวกพลและเรียกอับเนอร์บุตรชายเนอร์ว่า “อับเนอร์เอ๋ย ท่านไม่ตอบหรือ” แล้วอับเนอร์ตอบว่า “ใครนั่นที่มาร้องเรียกกษัตริย์”
1ซมอ 26.15 และดาวิดตอบอับเนอร์ว่า “ท่านไม่ใช่ผู้ชายแกล้วกล้าดอกหรือ ในอิสราเอลมีใครเหมือนท่านบ้าง ทำไมท่านไม่เฝ้ากษัตริย์เจ้านายของท่านไว้ให้ดี เพราะมีคนหนึ่งเข้าไปจะทำลายกษัตริย์เจ้านายของท่าน
2ซมอ 2.8 ฝ่ายอับเนอร์บุตรชายเนอร์แม่ทัพของกองทัพซาอูลได้พาอิชโบเชทราชโอรสของซาอูลข้ามไปที่เมืองมาหะนาอิม
2ซมอ 2.12 อับเนอร์บุตรชายเนอร์และพวกข้าราชการทหารของอิชโบเชทราชโอรสของซาอูลได้ออกจากมาหะนาอิมไปยังเมืองกิเบโอน
2ซมอ 2.14 อับเนอร์จึงพูดกับโยอาบว่า “ขอให้พวกคนหนุ่มลุกขึ้นรบเล่นกันให้เราดูเถิด” และโยอาบตอบว่า “ให้เขาลุกขึ้นเล่นซี”
2ซมอ 2.17 การสู้รบในวันนั้นดุเดือดยิ่งนัก อับเนอร์และพวกคนอิสราเอลก็พ่ายแพ้ต่อหน้าข้าราชการทหารของดาวิด
2ซมอ 2.19 และอาสาเฮลก็ไล่ตามอับเนอร์ไป เมื่อตามไปนั้นก็มิได้เลี้ยวทางขวามือหรือทางซ้ายมือจากการไล่ตามอับเนอร์
2ซมอ 2.20 อับเนอร์เหลียวมาดูจึงพูดว่า “นั่นอาสาเฮลหรือ” เขาตอบว่า “ข้าเอง”
2ซมอ 2.21 อับเนอร์จึงบอกเขาว่า “จงเลี้ยวไปทางขวาหรือทางซ้าย และจับเอาคนหนุ่มคนใดคนหนึ่ง แล้วก็ริบเอาอาวุธของเขาไป” แต่อาสาเฮลไม่เลี้ยวจากไล่ตามอับเนอร์
2ซมอ 2.22 อับเนอร์จึงบอกอาสาเฮลอีกครั้งหนึ่งว่า “จงหันกลับจากตามข้าเสียเถิด จะให้ข้าฟาดเจ้าให้ล้มลงดินทำไมเล่า แล้วข้าจะเงยหน้าขึ้นดูโยอาบพี่ของเจ้าได้อย่างไร”
2ซมอ 2.23 แต่เขาก็ปฏิเสธไม่ยอมหันกลับ เพราะฉะนั้นอับเนอร์ก็เอาโคนหอกแทงท้องอาสาเฮล หอกก็ทะลุออกข้างหลังของเขา เขาก็ล้มลงตายอยู่ที่นั่น และอยู่มาทุกคนซึ่งมาเห็นที่ที่อาสาเฮลล้มตายอยู่ก็ยืนนิ่ง
2ซมอ 2.24 แต่โยอาบกับอาบีชัยไล่ตามอับเนอร์ไป ดวงอาทิตย์ก็ตกเมื่อเขามาถึงเนินเขาอัมมาห์ ซึ่งอยู่ตรงกียาห์ตามทางที่จะไปถิ่นทุรกันดารเมืองกิเบโอน
2ซมอ 2.25 และคนเบนยามินก็รวมกันตามอับเนอร์ไปเป็นกลุ่มเดียวกันตั้งอยู่ที่ยอดเขาแห่งหนึ่ง
2ซมอ 2.26 แล้วอับเนอร์ร้องถามโยอาบว่า “จะให้ดาบกินเรื่อยไปหรือ ท่านไม่ทราบหรือว่าตอนปลายมือก็ขม อีกนานสักเท่าใดท่านจึงจะสั่งคนของท่านให้หยุดไล่ตามพี่น้องของเขา”
2ซมอ 2.29 อับเนอร์กับคนของท่านก็เดินทางตลอดคืนนั้นในที่ราบ เขาข้ามแม่น้ำจอร์แดนและเดินไปตามหุบเขาบิทโรน เขาก็มาถึงมาหะนาอิม
2ซมอ 2.30 โยอาบก็กลับจากไล่ตามอับเนอร์ และเมื่อท่านรวบรวมพลเข้าด้วยกันแล้ว ข้าราชการทหารของดาวิดก็ขาดไปสิบเก้าคนไม่นับอาสาเฮล
2ซมอ 2.31 แต่ข้าราชการทหารของดาวิดได้ฆ่าคนเบนยามินและคนของอับเนอร์ตายไปสามร้อยหกสิบคน
2ซมอ 3.6 อยู่มาเมื่อมีการต่อสู้ระหว่างวงศ์วานของซาอูลกับวงศ์วานของดาวิดนั้น อับเนอร์ได้กระทำตัวให้เข้มแข็งยิ่งขึ้นในวงศ์วานของซาอูล
2ซมอ 3.7 ฝ่ายซาอูลนั้นมีนางสนมคนหนึ่งชื่อริสปาห์บุตรสาวของอัยยาห์ และอิชโบเชทจึงตรัสกับอับเนอร์ว่า “เหตุใดท่านจึงเข้าหานางสนมของเสด็จพ่อของเรา”
2ซมอ 3.8 ฝ่ายอับเนอร์ก็โกรธอิชโบเชทเพราะถ้อยคำนี้มาก จึงทูลว่า “ข้าพระองค์เป็นหัวสุนัขหรือ ซึ่งทุกวันนี้ข้าพระองค์ได้ต่อต้านยูดาห์โดยสำแดงความเมตตาต่อวงศ์วานของซาอูลเสด็จพ่อของพระองค์ และต่อพี่น้องและต่อมิตรสหายของเสด็จพ่อท่าน มิได้มอบพระองค์ไว้ในมือของดาวิด วันนี้พระองค์ยังหาความต่อข้าพระองค์ด้วยเรื่องผู้หญิงคนนี้
2ซมอ 3.9 ถ้าข้าพระองค์จะมิได้กระทำเพื่อดาวิดให้สำเร็จดังที่พระเยโฮวาห์ทรงปฏิญาณไว้ต่อท่านแล้ว ก็ขอพระเจ้าทรงลงโทษอับเนอร์และให้หนักยิ่งกว่า
2ซมอ 3.11 และอิชโบเชทก็หาทรงสามารถตอบอับเนอร์สักคำเดียวอีกไม่ เพราะพระองค์ทรงกลัวเกรงอับเนอร์
2ซมอ 3.12 อับเนอร์ก็ส่งผู้สื่อสารแทนตนไปยังดาวิดทูลว่า “แผ่นดินนี้เป็นของผู้ใด” และทูลอีกว่า “ขอทรงทำพันธสัญญากับข้าพระองค์ และดูเถิด มือของข้าพระองค์จะอยู่ฝ่ายพระองค์ และนำอิสราเอลทั้งสิ้นมามอบแด่พระองค์”
2ซมอ 3.16 แต่สามีของเธอก็เดินพลางร้องไห้พลางไปกับเธอจนถึงตำบลบาฮูริม แล้วอับเนอร์จึงบอกเขาว่า “กลับไปเสียเถิด” และเขาก็กลับไป
2ซมอ 3.17 อับเนอร์จึงปรึกษากับพวกผู้ใหญ่ของอิสราเอลว่า “เมื่อก่อนนี้ท่านทั้งหลายใคร่ให้ดาวิดเป็นกษัตริย์เหนือท่าน
2ซมอ 3.19 อับเนอร์ก็พูดกับคนเบนยามินด้วย และอับเนอร์ก็ไปทูลดาวิดที่เมืองเฮโบรนถึงบรรดาสิ่งต่างๆที่อิสราเอล และวงศ์วานทั้งสิ้นของเบนยามินเห็นสมควรที่จะกระทำ
2ซมอ 3.20 อับเนอร์จึงมาเฝ้าดาวิดที่เมืองเฮโบรนพร้อมกับคนอีกยี่สิบคน ดาวิดทรงจัดการเลี้ยงอับเนอร์กับคนที่อยู่กับท่าน
2ซมอ 3.21 และอับเนอร์ทูลดาวิดว่า “ข้าพระองค์จะลุกขึ้นกลับไป และจะรวบรวมคนอิสราเอลทั้งสิ้นมายังกษัตริย์เจ้านายของข้าพระองค์ เพื่อเขาทั้งหลายจะกระทำพันธสัญญากับพระองค์ และเพื่อพระองค์จะทรงปกครองให้กว้างขวางตามชอบพระทัยของพระองค์” ดาวิดก็ทรงส่งอับเนอร์กลับไป และเขาก็ไปโดยสันติภาพ
2ซมอ 3.22 ดูเถิด ขณะนั้นข้าราชการทหารของดาวิดกับโยอาบกลับมาจากการไปปล้นและนำสิ่งของที่ริบได้มากมายนั้นมาด้วย แต่อับเนอร์มิได้อยู่กับดาวิดที่เฮโบรนแล้ว เพราะพระองค์ทรงส่งท่านกลับไป และท่านก็ไปโดยสันติภาพ
2ซมอ 3.23 เมื่อโยอาบกับกองทัพทั้งสิ้นที่อยู่กับท่านมาถึง ก็มีคนบอกโยอาบว่า “อับเนอร์บุตรเนอร์มาเฝ้ากษัตริย์ และพระองค์ทรงให้เขากลับไป เขาก็กลับไปโดยสันติภาพ”
2ซมอ 3.24 แล้วโยอาบเข้าไปเฝ้ากษัตริย์ทูลว่า “พระองค์ทรงกระทำอะไรเช่นนั้น ดูเถิด อับเนอร์มาเฝ้าพระองค์ ไฉนพระองค์จึงปล่อยเขาไป เขาก็หลุดมือไปแล้ว
2ซมอ 3.25 พระองค์ทรงทราบแล้วว่าอับเนอร์บุตรเนอร์มาเพื่อล่อลวงพระองค์ และเพื่อทราบถึงการเสด็จเข้าออกของพระองค์ และเพื่อทราบทุกสิ่งทุกอย่างที่พระองค์ทรงกระทำ”
2ซมอ 3.26 เมื่อโยอาบออกมาจากการเข้าเฝ้าดาวิด จึงส่งผู้สื่อสารไปตามอับเนอร์ เขาทั้งหลายก็นำท่านกลับมาจากบ่อน้ำชื่อสีราห์ แต่ดาวิดหาทรงทราบเรื่องไม่
2ซมอ 3.27 และเมื่ออับเนอร์กลับมาถึงเฮโบรนแล้ว โยอาบก็พาท่านหลบเข้าไปที่กลางประตูเมืองเพื่อจะพูดกับท่านเป็นการลับ และโยอาบแทงท้องของท่านเสียที่นั่น ท่านก็สิ้นชีวิต โยอาบแก้แค้นโลหิตของอาสาเฮลน้องชายของตน
2ซมอ 3.28 ภายหลังเมื่อดาวิดทรงได้ยินเรื่องนี้ พระองค์ตรัสว่า “ตัวเราและราชอาณาจักรของเราปราศจากความผิดสืบไปเป็นนิตย์ต่อพระพักตร์พระเยโฮวาห์ด้วยเรื่องโลหิตของอับเนอร์บุตรเนอร์
2ซมอ 3.30 นี่แหละโยอาบกับอาบีชัยน้องชายของเขาได้ฆ่าอับเนอร์ เพราะอับเนอร์ได้ฆ่าอาสาเฮลน้องชายของเขาเมื่อรบกันที่กิเบโอน
2ซมอ 3.31 แล้วดาวิดก็ตรัสกับโยอาบ และประชาชนทุกคนที่อยู่กับพระองค์ว่า “จงฉีกเสื้อผ้าของท่านทั้งหลาย และเอาผ้ากระสอบคาดเอวไว้ และจงไว้ทุกข์ให้อับเนอร์” และกษัตริย์ดาวิดเสด็จตามแคร่หามศพอับเนอร์ไป
2ซมอ 3.32 เขาก็ฝังศพอับเนอร์ไว้ที่เฮโบรน และกษัตริย์ก็ส่งพระสุรเสียงกันแสง ณ ที่ฝังศพของอับเนอร์ และประชาชนทั้งปวงก็ร้องไห้
2ซมอ 3.33 และกษัตริย์ทรงคร่ำครวญด้วยเรื่องอับเนอร์ว่า “ควรหรือที่อับเนอร์จะตายอย่างคนโง่ตาย
2ซมอ 3.34 มือของท่านก็มิได้ถูกมัด เท้าของท่านก็มิได้ติดตรวน ท่านได้ล้มลงเหมือนอย่างคนล้มลงต่อหน้าคนชั่วร้าย” และประชาชนทั้งปวงก็ร้องไห้ถึงอับเนอร์อีก
2ซมอ 3.37 ประชาชนทั้งสิ้นและชนอิสราเอลทั้งปวงจึงเข้าใจในวันนั้นว่าไม่เป็นพระประสงค์ของกษัตริย์ที่จะให้ฆ่าอับเนอร์บุตรชายเนอร์เสีย
2ซมอ 4.1 เมื่ออิชโบเชทราชโอรสของซาอูลทรงได้ยินว่าอับเนอร์สิ้นชีวิตเสียที่เฮโบรนแล้ว พระหัตถ์ของพระองค์ก็อ่อนลง และอิสราเอลทั้งปวงก็เป็นทุกข์
2ซมอ 4.12 และดาวิดก็ทรงบัญชาคนหนุ่มของพระองค์ และพวกเขาก็พาเขาทั้งสองไปฆ่าเสียตัดมือตัดเท้าออก แขวนศพนั้นไว้เหนือสระในเมืองเฮโบรน แต่เขานำพระเศียรของอิชโบเชทไปฝังไว้ในที่ฝังศพของอับเนอร์ในเมืองเฮโบรน
1พกษ 2.5 ยิ่งกว่านั้นอีก เจ้าก็รู้อยู่แล้วว่า โยอาบบุตรนางเศรุยาห์ได้กระทำอะไรแก่เรา คือว่าเขาได้กระทำประการใดแก่ผู้บัญชาการทั้งสองแห่งกองทัพของอิสราเอล คือกระทำแก่อับเนอร์บุตรเนอร์ และแก่อามาสาบุตรเยเธอร์ที่โยอาบได้ฆ่าเสีย ทำให้โลหิตที่ตกในยามสงครามไหลในยามสันติ และวางโลหิตที่ตกในยามสงครามลงบนรัดประคดที่เอวของเขา และลงบนรองเท้าของเขา
1พกษ 2.32 พระเยโฮวาห์ทรงทำให้โลหิตของเขากลับมาตกบนศีรษะของเขาเอง เพราะว่าเขาได้โจมตีและฆ่าชายสองคนที่ชอบธรรมและดีกว่าตัวเขาด้วยดาบ โดยที่ดาวิดราชบิดาของเราหาทรงทราบไม่ คืออับเนอร์บุตรเนอร์ผู้บัญชาการกองทัพของอิสราเอล และอามาสาบุตรเยเธอร์ผู้บัญชาการกองทัพของยูดาห์
1พศด 26.28 และทุกสิ่งซึ่งซามูเอลผู้ทำนาย และซาอูลบุตรชายคีช และอับเนอร์บุตรชายเนอร์ และโยอาบบุตรชายนางเศรุยาห์ได้ถวายไว้ และผู้ใดก็ตามได้ถวายสิ่งใด ของถวายทั้งสิ้นก็อยู่ในความดูแลของเชโลมิทและพี่น้องของเขา
1พศด 27.21 สำหรับคนมนัสเสห์ครึ่งตระกูลในกิเลอาดมี อิดโดบุตรชายเศคาริยาห์ สำหรับคนเบนยามินมี ยาอาซีเอลบุตรชายอับเนอร์
อับบา ( 3 )
มก 14.36 พระองค์ทูลว่า “อับบา พระบิดาเจ้าข้า พระองค์ทรงสามารถกระทำสิ่งทั้งปวงได้ ขอเอาถ้วยนี้เลื่อนพ้นไปจากข้าพระองค์เถิด แต่ว่าอย่าให้เป็นตามใจปรารถนาของข้าพระองค์ แต่ให้เป็นไปตามพระทัยของพระองค์”
รม 8.15 เหตุว่าท่านไม่ได้รับนิสัยอย่างทาสซึ่งทำให้ตกในความกลัวอีก แต่ท่านได้รับพระวิญญาณผู้ทรงให้เป็นบุตรซึ่งให้เราทั้งหลายร้องเรียกพระเจ้าว่า “อับบา” คือพระบิดา
กท 4.6 และเพราะท่านเป็นบุตรแล้ว พระเจ้าจึงทรงใช้พระวิญญาณแห่งพระบุตรของพระองค์เข้ามาในใจของท่าน ร้องว่า “อับบา” คือพระบิดา
อับปาง ( 4 )
อสค 27.26 ฝีกรรเชียงของเจ้านำเจ้าออกไปที่ในทะเลลึก ลมตะวันออกทำให้เจ้าอับปางในท้องทะเล
อสค 27.34 ในเมื่อเจ้าอับปางเสียด้วยทะเลในห้วงน้ำลึก สินค้าของเจ้าและพรรคพวกทั้งหลายของเจ้าจะได้จมลงพร้อมกับเจ้า
ยนา 1.4 แต่พระเยโฮวาห์ทรงขับกระแสลมใหญ่ขึ้นเหนือทะเล จึงเกิดพายุใหญ่ในทะเลนั้น จนน่ากลัวกำปั่นจะอับปาง
1ทธ 1.19 จงยึดความเชื่อไว้และมีจิตสำนึกอันดี ซึ่งข้อนี้บางคนได้ละทิ้งเสีย ความเชื่อของเขาจึงอับปางลง
อับราม ( 64 )
ปฐก 11.26 เทราห์มีอายุได้เจ็ดสิบปีและให้กำเนิดบุตรชื่ออับราม นาโฮร์ และฮาราน
ปฐก 11.27 ต่อไปนี้เป็นพงศ์พันธุ์ของเทราห์ เทราห์ให้กำเนิดอับราม นาโฮร์ และฮาราน และฮารานให้กำเนิดบุตรชื่อโลท
ปฐก 11.29 อับรามและนาโฮร์ต่างก็ได้ภรรยา ภรรยาของอับรามมีชื่อว่าซาราย และภรรยาของนาโฮร์มีชื่อว่ามิลคาห์ผู้เป็นบุตรีของฮาราน ผู้เป็นบิดาของมิลคาห์และบิดาของอิสคาห์
ปฐก 11.31 เทราห์ก็พาอับรามบุตรชายของเขากับโลทบุตรชายของฮารานผู้เป็นหลานชายของเขาและนางซาราย บุตรสะใภ้ของเขาผู้เป็นภรรยาของอับรามบุตรชายของเขา เขาทั้งหลายออกจากเมืองเออร์ของชาวเคลเดีย จะเข้าไปยังแผ่นดินคานาอัน พวกเขามาถึงเมืองฮารานแล้วก็อาศัยอยู่ที่นั่น
ปฐก 12.1 พระเยโฮวาห์ได้ตรัสแก่อับรามแล้วว่า “เจ้าจงออกไปจากประเทศของเจ้า จากญาติพี่น้องของเจ้า และจากบ้านบิดาของเจ้า ไปยังแผ่นดินที่เราจะชี้ให้เจ้าเห็น
ปฐก 12.4 ดังนั้นอับรามจึงออกไปตามที่พระเยโฮวาห์ได้ตรัสแก่ท่านและโลทก็ไปกับท่าน อับรามมีอายุได้เจ็ดสิบห้าปีขณะเมื่อท่านออกจากเมืองฮาราน
ปฐก 12.5 อับรามพานางซารายภรรยาของท่าน โลทบุตรชายของน้องชายท่าน บรรดาทรัพย์สิ่งของของพวกเขาที่ได้สะสมไว้ และผู้คนทั้งหลายที่ได้ไว้ที่เมืองฮาราน พวกเขาออกไปเพื่อเข้าไปยังแผ่นดินคานาอัน และพวกเขาไปถึงแผ่นดินคานาอัน
ปฐก 12.6 อับรามเดินผ่านแผ่นดินนั้นจนถึงสถานที่เมืองเชเคม คือที่ราบโมเรห์ คราวนั้นชาวคานาอันยังอยู่ในแผ่นดินนั้น
ปฐก 12.7 พระเยโฮวาห์ทรงปรากฏแก่อับรามและตรัสว่า “เราจะให้แผ่นดินนี้แก่เชื้อสายของเจ้า” อับรามจึงสร้างแท่นบูชาที่นั่นถวายแด่พระเยโฮวาห์ ผู้ทรงปรากฏแก่ท่าน
ปฐก 12.9 และอับรามก็ยังคงเดินทางเรื่อยไป ไปทางทิศใต้
ปฐก 12.10 เกิดการกันดารอาหารที่แผ่นดิน อับรามได้ลงไปยังอียิปต์เพื่ออาศัยอยู่ที่นั่น เพราะว่าการกันดารอาหารในแผ่นดินนั้นมากยิ่งนัก
ปฐก 12.14 ต่อมาเมื่ออับรามเข้าไปในอียิปต์แล้ว คนอียิปต์เห็นว่าหญิงคนนี้รูปงามยิ่งนัก
ปฐก 12.16 ฟาโรห์ได้โปรดปรานอับรามมากเพราะเห็นแก่นาง ท่านได้แกะ วัว ลาตัวผู้ ทาส ทาสี ลาตัวเมีย และอูฐจำนวนมาก
ปฐก 12.17 และพระเยโฮวาห์ทรงทำให้เกิดภัยพิบัติแก่ฟาโรห์และราชวงศ์ของท่านด้วยภัยพิบัติร้ายแรงต่างๆ เพราะเหตุนางซารายภรรยาของอับราม
ปฐก 12.18 ฟาโรห์จึงเรียกอับรามมาและตรัสว่า “ทำไมเจ้าจึงทำเช่นนี้แก่เรา ทำไมเจ้าไม่บอกเราว่านางเป็นภรรยาของเจ้า
ปฐก 13.1 อับรามจึงขึ้นไปจากอียิปต์ ท่านและภรรยาของท่านและสิ่งสารพัดที่ท่านมีอยู่พร้อมกับโลท เข้าไปทางทิศใต้
ปฐก 13.2 อับรามก็มั่งคั่งสมบูรณ์ด้วยฝูงสัตว์ เงินและทองเป็นอันมาก
ปฐก 13.4 จนถึงสถานที่ตั้งแท่นบูชาซึ่งเมื่อก่อนท่านเคยสร้างไว้ที่นั่น และอับรามร้องออกพระนามของพระเยโฮวาห์ที่นั่น
ปฐก 13.5 โลทซึ่งไปกับอับรามมีฝูงแพะแกะ ฝูงวัวและเต็นท์เช่นกัน
ปฐก 13.7 เกิดมีการวิวาทกันระหว่างคนเลี้ยงสัตว์ของอับรามกับคนเลี้ยงสัตว์ของโลท ขณะนั้นคนคานาอันและคนเปรีสซียังอาศัยอยู่ที่แผ่นดินนั่น
ปฐก 13.8 อับรามจึงพูดกับโลทว่า “กรุณาอย่าให้มีการวิวาทกันเลยระหว่างเรากับเจ้า และระหว่างคนเลี้ยงสัตว์ของเรากับคนเลี้ยงสัตว์ของเจ้า เพราะเราทั้งสองเป็นญาติกัน
ปฐก 13.12 อับรามอาศัยอยู่ในแผ่นดินคานาอัน โลทอาศัยอยู่ในเมืองต่างๆที่ราบลุ่มและตั้งเต็นท์ใกล้เมืองโสโดม
ปฐก 13.14 ภายหลังที่โลทแยกจากท่านไปแล้วพระเยโฮวาห์ตรัสแก่อับรามว่า “จงเงยหน้าขึ้นแลดูและมองดูจากสถานที่ที่เจ้าอยู่นี้ไปทางทิศเหนือ ทิศใต้ ทิศตะวันออกและทิศตะวันตก
ปฐก 13.18 ดังนั้นอับรามจึงยกเต็นท์มาและอาศัยอยู่ที่ราบของมัมเร ซึ่งอยู่ในเฮโบรนและสร้างแท่นบูชาต่อพระเยโฮวาห์ที่นั่น
ปฐก 14.12 และได้จับโลทบุตรชายของน้องชายอับรามผู้ซึ่งอาศัยอยู่ในเมืองโสโดมและทรัพย์สิ่งของของเขาแล้วจากไป
ปฐก 14.13 แล้วมีคนหนึ่งที่หนีมานั้นได้บอกให้อับรามชาวฮีบรู เพราะว่าท่านอาศัยอยู่ที่ราบของมัมเรคนอาโมไรต์ พี่น้องของเอชโคล์และพี่น้องของอาเนอร์ คนเหล่านี้เป็นพันธมิตรกับอับราม
ปฐก 14.14 เมื่ออับรามได้ยินว่าหลานชายของท่านถูกจับไปเป็นเชลย ท่านจึงนำคนชำนาญศึกที่เกิดในบ้านท่าน จำนวนสามร้อยสิบแปดคน และตามไปทันที่เมืองดาน
ปฐก 14.19 ท่านก็อวยพรแก่อับรามว่า “ขอให้พระเจ้าผู้สูงสุดผู้ทรงเป็นเจ้าของฟ้าสวรรค์และแผ่นดินโลกโปรดให้อับรามได้รับพรเถิด
ปฐก 14.20 และจงสรรเสริญแด่พระเจ้าผู้สูงสุดผู้ได้ทรงมอบศัตรูทั้งหลายของเจ้าไว้ในมือของเจ้า” และอับรามก็ยกหนึ่งในสิบจากข้าวของทั้งหมดถวายแก่ท่าน
ปฐก 14.21 กษัตริย์เมืองโสโดมตรัสแก่อับรามว่า “ขอคืนคนให้แก่เราและทรัพย์สิ่งของนั้นเจ้าจงเอาไปเถิด”
ปฐก 14.22 อับรามกล่าวแก่กษัตริย์เมืองโสโดมว่า “ข้าพเจ้าได้ยกมือของข้าพเจ้าต่อพระเยโฮวาห์พระเจ้าผู้สูงสุด ผู้ทรงเป็นเจ้าของฟ้าสวรรค์และแผ่นดินโลก
ปฐก 14.23 ว่าข้าพเจ้าจะไม่รับเอาเส้นด้ายหรือสายรัดร้องเท้าและข้าพเจ้าจะไม่รับเอาสิ่งใดๆที่เป็นของท่าน เกรงว่าท่านจะกล่าวว่า ‘เราได้กระทำให้อับรามมั่งมี’
ปฐก 15.1 ภายหลังเหตุการณ์เหล่านี้พระดำรัสของพระเยโฮวาห์มาถึงอับรามด้วยนิมิตว่า “อับราม อย่ากลัวเลย เราเป็นโล่ของเจ้าและเป็นบำเหน็จยิ่งใหญ่ของเจ้า”
ปฐก 15.2 อับรามทูลว่า “ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า พระองค์จะทรงโปรดประทานอะไรแก่ข้าพระองค์ ด้วยว่าข้าพระองค์ยังไม่มีบุตร และคนต้นเรือนแห่งครัวเรือนของข้าพระองค์คนนี้แหละคือเอลีเยเซอร์ชาวเมืองดามัสกัส”
ปฐก 15.3 อับรามทูลว่า “ดูเถิด พระองค์มิได้ทรงประทานเชื้อสายให้แก่ข้าพระองค์ และดูเถิด คนหนึ่งที่เกิดในบ้านข้าพระองค์เป็นผู้รับมรดกของข้าพระองค์”
ปฐก 15.11 เมื่อฝูงเหยี่ยวลงมาที่ซากสัตว์เหล่านั้น อับรามก็ไล่มันไปเสีย
ปฐก 15.12 เมื่อดวงอาทิตย์ใกล้จะตก อับรามก็นอนหลับสนิท และดูเถิด ความหวาดกลัวความหดหู่ใจอย่างยิ่งก็ทับถมท่าน
ปฐก 15.13 พระองค์ตรัสแก่อับรามว่า “จงรู้แน่เถิดว่าเชื้อสายของเจ้าจะเป็นคนต่างด้าวในแผ่นดินที่ไม่ใช่ของพวกเขาและจะรับใช้พวกนั้น พวกนั้นจะกดขี่ข่มเหงพวกเขาสี่ร้อยปี
ปฐก 15.18 ในวันเดียวกันนั้นพระเยโฮวาห์ทรงกระทำพันธสัญญากับอับรามว่า “เราได้ยกแผ่นดินนี้แก่เชื้อสายของเจ้าแล้ว ตั้งแต่แม่น้ำอียิปต์ไปจนถึงแม่น้ำใหญ่ คือแม่น้ำยูเฟรติส
ปฐก 16.1 นางซารายภรรยาของอับรามไม่มีบุตรให้ท่าน และนางมีหญิงสาวใช้ชาวอียิปต์คนหนึ่งซึ่งมีชื่อว่าฮาการ์
ปฐก 16.2 นางซารายจึงพูดกับอับรามว่า “ดูเถิด บัดนี้พระเยโฮวาห์ไม่ให้ข้าพเจ้ามีบุตร ขอท่านกรุณาเข้าไปหาสาวใช้ของข้าพเจ้า บางทีข้าพเจ้าอาจจะได้บุตรโดยนาง” และอับรามก็ฟังเสียงนางซาราย
ปฐก 16.3 ภายหลังอับรามอาศัยอยู่ในแผ่นดินคานาอันได้สิบปีแล้ว นางซารายภรรยาของอับรามก็ยกฮาการ์คนอียิปต์สาวใช้ของตนให้เป็นภรรยาของอับรามสามีของนาง
ปฐก 16.5 นางซารายจึงพูดกับอับรามว่า “ให้ความผิดของข้าพเจ้าตกอยู่กับท่านเถิด ข้าพเจ้าให้สาวใช้ของข้าพเจ้าไว้ในอ้อมอกของท่าน เมื่อนางรู้ว่านางตั้งครรภ์แล้วนางก็ดูหมิ่นข้าพเจ้าในใจของนาง ขอพระเยโฮวาห์ทรงพิพากษาระหว่างข้าพเจ้ากับท่าน”
ปฐก 16.6 แต่อับรามพูดกับนางซารายว่า “ดูเถิด สาวใช้ของเจ้าอยู่ในมือของเจ้า จงกระทำแก่เขาตามที่เจ้าเห็นควร” เมื่อนางซารายเคี่ยวเข็ญหญิงนั้น หญิงนั้นจึงหนีไปให้พ้นหน้าของนาง
ปฐก 16.15 นางฮาการ์คลอดบุตรชายคนหนึ่งให้แก่อับราม อับรามจึงเรียกชื่อบุตรชายของท่านซึ่งนางฮาการ์คลอดออกมาว่า อิชมาเอล
ปฐก 16.16 เมื่อนางฮาการ์คลอดอิชมาเอลให้แก่อับรามนั้น อับรามอายุได้แปดสิบหกปี
ปฐก 17.1 เมื่ออายุอับรามได้เก้าสิบเก้าปี พระเยโฮวาห์ทรงปรากฏแก่อับรามและตรัสแก่ท่านว่า “เราเป็นพระเจ้า ผู้ทรงมหิทธิฤทธิ์ จงดำเนินอยู่ต่อหน้าเราและเจ้าจงเป็นคนดีรอบคอบ
ปฐก 17.3 อับรามก็ซบหน้าลงถึงดินและพระเจ้าทรงมีพระราชปฏิสันถารกับท่านว่า
ปฐก 17.5 ชื่อของเจ้าจะไม่เรียกว่า อับราม อีกต่อไป แต่เจ้าจะมีชื่อว่า อับราฮัม เพราะเราจะกระทำให้เจ้าเป็นบิดาของประชาชาติมากมาย
1พศด 1.27 อับราม คืออับราฮัม
นหม 9.7 พระองค์คือพระเยโฮวาห์พระเจ้าผู้ทรงเลือกอับราม และทรงนำท่านออกมาจากเมืองเออร์แห่งประเทศเคลเดีย และทรงประทานนามท่านว่าอับราฮัม
อับราฮัม ( 259 )
ปฐก 17.5 ชื่อของเจ้าจะไม่เรียกว่า อับราม อีกต่อไป แต่เจ้าจะมีชื่อว่า อับราฮัม เพราะเราจะกระทำให้เจ้าเป็นบิดาของประชาชาติมากมาย
ปฐก 17.9 พระเจ้าตรัสแก่อับราฮัมว่า “เหตุฉะนั้นเจ้าและเชื้อสายของเจ้าที่มาภายหลังเจ้าตลอดชั่วอายุของพวกเขาจะรักษาพันธสัญญาของเรา
ปฐก 17.15 และพระเจ้าตรัสแก่อับราฮัมว่า “สำหรับซารายภรรยาของเจ้า เจ้าจะไม่เรียกชื่อนางว่า ซาราย แต่จะเรียกชื่อนางว่า ซาราห์
ปฐก 17.17 ดังนั้นอับราฮัมจึงซบหน้าลงหัวเราะคิดในใจของท่านว่า “ชายผู้มีอายุหนึ่งร้อยปีจะให้กำเนิดบุตรได้หรือ ซาราห์ผู้มีอายุได้เก้าสิบปีแล้วจะคลอดบุตรหรือ”
ปฐก 17.18 อับราฮัมทูลพระเจ้าว่า “โอ ขอให้อิชมาเอลมีชีวิตอยู่ต่อพระพักตร์ของพระองค์”
ปฐก 17.22 พระองค์มีพระราชปฏิสันถารกับท่านเสร็จแล้ว พระเจ้าก็เสด็จขึ้นไปจากอับราฮัม
ปฐก 17.23 อับราฮัมจึงเอาอิชมาเอลบุตรชายของท่าน บรรดาคนทั้งปวงที่เกิดในบ้านของท่านและบรรดาคนทั้งปวงที่ได้ซื้อมาด้วยเงินของท่าน คือผู้ชายทุกคนท่ามกลางคนที่อยู่ในบ้านของอับราฮัม ให้เข้าสุหนัตตัดหนังหุ้มปลายองคชาตของพวกเขาในวันนั้นตามที่พระเจ้าตรัสไว้แก่ท่าน
ปฐก 17.24 เมื่อท่านเข้าสุหนัตตัดหนังหุ้มปลายองคชาตของท่าน อับราฮัมมีอายุเก้าสิบเก้าปี
ปฐก 17.26 อับราฮัมและอิชมาเอลบุตรชายของท่านเข้าสุหนัตในวันเดียวกันนั้น
ปฐก 18.6 อับราฮัมรีบเข้าไปในเต็นท์หานางซาราห์และพูดว่า “จงรีบเอาแป้งละเอียดสามถังมานวดแล้วทำขนมบนเตา”
ปฐก 18.7 อับราฮัมจึงวิ่งไปที่ฝูงสัตว์เอาลูกวัวอ่อนและดีตัวหนึ่งมอบให้ชายหนุ่มคนหนึ่งและเขาก็รีบปรุงเป็นอาหาร
ปฐก 18.11 อับราฮัมและซาราห์ก็มีอายุแก่ชรามากแล้ว และนางซาราห์ตามปกติของผู้หญิงก็หมดแล้ว
ปฐก 18.13 พระเยโฮวาห์ตรัสกับอับราฮัมว่า “ทำไมนางซาราห์หัวเราะพูดว่า ‘ข้าพเจ้าจะคลอดบุตรคนหนึ่งซึ่งข้าพเจ้าแก่แล้วจริงๆหรือ’
ปฐก 18.16 บุรุษเหล่านั้นก็ลุกขึ้นจากที่นั่นและมองไปทางเมืองโสโดม อับราฮัมไปกับท่านเหล่านั้นเพื่อตามไปส่ง
ปฐก 18.17 พระเยโฮวาห์ตรัสว่า “เราจะซ่อนสิ่งซึ่งเรากระทำจากอับราฮัมหรือ
ปฐก 18.18 ด้วยว่าอับราฮัมจะเป็นประชาชาติใหญ่โตและมีกำลังมากอย่างแน่นอน และบรรดาประชาชาติทั้งหลายในแผ่นดินโลกจะได้รับพระพรเพราะเขา
ปฐก 18.19 เพราะว่าเรารู้จักเขา เขาจะสั่งลูกหลานและครอบครัวของเขาที่สืบมา พวกเขาจะรักษาพระมรรคาของพระเยโฮวาห์ เพื่อทำความเที่ยงธรรมและความยุติธรรม เพื่อพระเยโฮวาห์จะประทานแก่อับราฮัมตามสิ่งซึ่งพระองค์ได้ตรัสไว้เกี่ยวกับเขา”
ปฐก 18.22 บุรุษเหล่านั้นหันหน้าจากที่นั่นไปทางเมืองโสโดม แต่อับราฮัมยังยืนอยู่ต่อพระพักตร์พระเยโฮวาห์
ปฐก 18.23 อับราฮัมเข้ามาใกล้ทูลว่า “พระองค์จะทรงทำลายคนชอบธรรมพร้อมกับคนชั่วด้วยหรือ
ปฐก 18.27 อับราฮัมทูลตอบว่า “ดูเถิด กรุณาเถิด ข้าพระองค์มีเจตนาทูลต่อองค์พระผู้เป็นเจ้า ซึ่งข้าพระองค์เป็นเพียงผงคลีดินและขี้เถ้า
ปฐก 18.33 เมื่อพระองค์ทรงมีพระราชปฏิสันถารกับอับราฮัมจบลงแล้ว พระเยโฮวาห์ได้เสด็จไปและอับราฮัมก็กลับไปที่อยู่ของตน
ปฐก 19.27 อับราฮัมลุกขึ้นตั้งแต่เช้าตรู่ไปยังสถานที่ที่ท่านเคยยืนต่อพระพักตร์พระเยโฮวาห์
ปฐก 19.29 ต่อมาเมื่อพระเจ้าทรงทำลายเมืองทั้งหลายในที่ราบลุ่มแล้วนั้น พระเจ้าทรงระลึกถึงอับราฮัม และส่งโลทออกไปจากท่ามกลางการทำลายล้าง เมื่อพระองค์ทรงทำลายล้างเมืองทั้งหลายซึ่งโลทอาศัยอยู่
ปฐก 20.1 อับราฮัมเดินทางจากที่นั่นไปยังดินแดนทางใต้ อาศัยอยู่ระหว่างเมืองคาเดชและเมืองชูร์ และอาศัยอยู่ในเมืองเก-ราร์
ปฐก 20.2 อับราฮัมบอกถึงนางซาราห์ภรรยาของตนว่า “นางเป็นน้องสาวของข้าพเจ้า” อาบีเมเลคกษัตริย์แห่งเมืองเก-ราร์จึงใช้คนมานำนางซาราห์ไป
ปฐก 20.9 ดังนั้นอาบีเมเลคทรงเรียกอับราฮัมมาและตรัสกับท่านว่า “เจ้าได้กระทำอะไรแก่พวกเรา เราได้กระทำผิดอะไรต่อเจ้า ที่เจ้านำบาปใหญ่โตมายังเราและราชอาณาจักรของเรา เจ้าได้กระทำสิ่งซึ่งไม่ควรกระทำแก่เรา”
ปฐก 20.10 อาบีเมเลคตรัสกับอับราฮัมว่า “เจ้าคิดอะไรเจ้าจึงได้กระทำสิ่งนี้”
ปฐก 20.11 อับราฮัมทูลว่า “เพราะข้าพระองค์คิดว่าไม่มีความเกรงกลัวพระเจ้าในสถานที่นี่เป็นแน่ พวกเขาจะฆ่าข้าพระองค์เพราะเห็นแก่ภรรยาของข้าพระองค์
ปฐก 20.14 อาบีเมเลคจึงทรงนำแกะ วัวและทาสชายหญิง และประทานให้แก่อับราฮัม แล้วทรงคืนซาราห์ภรรยาของอับราฮัมให้ท่านไป
ปฐก 20.17 เพราะฉะนั้น อับราฮัมก็อธิษฐานต่อพระเจ้า พระเจ้าทรงรักษาอาบีเมเลค และมเหสีของพระองค์และทาสหญิงให้หาย และเขาเหล่านั้นก็มีบุตร
ปฐก 20.18 เพราะว่าพระเยโฮวาห์ได้ทรงปิดครรภ์สตรีในราชสำนักของอาบีเมเลคทุกคน เพราะเรื่องซาราห์ภรรยาอับราฮัม
ปฐก 21.2 เพราะซาราห์ตั้งครรภ์ และคลอดบุตรชายคนหนึ่งให้อับราฮัมเมื่อท่านชรา ตามเวลาซึ่งพระเจ้าได้ตรัสกับท่าน
ปฐก 21.3 อับราฮัมตั้งชื่อบุตรชายที่เกิดแก่ท่าน ผู้ซึ่งซาราห์คลอดให้ท่านนั้นว่า อิสอัค
ปฐก 21.4 แล้วอับราฮัมทำพิธีเข้าสุหนัตให้แก่อิสอัคบุตรชายของตนเมื่อมีอายุแปดวัน ดังที่พระเจ้าทรงบัญชาแก่ท่าน
ปฐก 21.5 อับราฮัมมีอายุหนึ่งร้อยปีเมื่ออิสอัคบุตรชายเกิดแก่ท่าน
ปฐก 21.7 นางกล่าวอีกว่า “ใครจะพูดกับอับราฮัมได้ว่าซาราห์จะให้ลูกอ่อนกินนม เพราะข้าพเจ้าก็ได้คลอดบุตรชายคนหนึ่งให้ท่านเมื่อท่านชราแล้ว”
ปฐก 21.8 เด็กนั้นก็เติบโตขึ้นและหย่านมและอับราฮัมจัดการเลี้ยงใหญ่ในวันนั้นเมื่ออิสอัคหย่านม
ปฐก 21.9 แต่ซาราห์เห็นบุตรชายของฮาการ์คนอียิปต์ซึ่งนางคลอดให้อับราฮัม กำลังหัวเราะเล่นอยู่
ปฐก 21.10 นางจึงพูดกับอับราฮัมว่า “ไล่ทาสหญิงคนนี้กับบุตรชายของนางไปเสียเถิด เพราะว่าบุตรชายของทาสหญิงคนนี้จะเป็นผู้รับมรดกร่วมกับอิสอัคบุตรชายของข้าพเจ้าไม่ได้”
ปฐก 21.11 อับราฮัมกลุ้มใจมาก เพราะเรื่องบุตรชายของท่าน
ปฐก 21.12 แต่พระเจ้าตรัสกับอับราฮัมว่า “เจ้าอย่าโศกเศร้าในสายตาของเจ้าเพราะเรื่องเด็กนั้น และเพราะทาสหญิงของเจ้าเลย ทุกสิ่งที่ซาราห์กล่าวกับเจ้า เจ้าก็จงฟังเสียงของนางเถิด เพราะเขาจะเรียกเชื้อสายของเจ้าทางสายอิสอัค
ปฐก 21.14 อับราฮัมจึงลุกขึ้นแต่เช้ามืด ให้ขนมปังและน้ำหนึ่งถุงหนังแก่ฮาการ์ ใส่บ่าให้นางพร้อมกับเด็กนั้นแล้วส่งนางออกไป นางก็จากไปและพเนจรไปในถิ่นทุรกันดารแห่งเบเออร์เชบา
ปฐก 21.22 และต่อมาในคราวนั้น อาบีเมเลคและฟีโคล์ผู้บัญชาการทหารของพระองค์ พูดกับอับราฮัมว่า “พระเจ้าทรงสถิตกับท่านในทุกสิ่งที่ท่านกระทำ
ปฐก 21.24 อับราฮัมก็ทูลว่า “ข้าพเจ้ายอมปฏิญาณ”
ปฐก 21.25 อับราฮัมก็ร้องทุกข์ต่ออาบีเมเลค เรื่องบ่อน้ำที่ข้าราชการอาบีเมเลคยึดเอาไป
ปฐก 21.27 อับราฮัมจึงนำแกะและวัวมาถวายแก่อาบีเมเลค ทั้งสองฝ่ายก็ทำพันธสัญญากัน
ปฐก 21.28 อับราฮัมได้แยกลูกแกะตัวเมียจากฝูงไว้ต่างหากเจ็ดตัว
ปฐก 21.29 อาบีเมเลคตรัสถามอับราฮัมว่า “ลูกแกะตัวเมียเจ็ดตัวที่ท่านแยกไว้ต่างหากนั้นหมายความว่าอะไร”
ปฐก 21.33 อับราฮัมปลูกต้นแทมริสก์ไว้ที่เบเออร์เชบา และนมัสการออกพระนามพระเยโฮวาห์พระเจ้านิรันดร์ที่นั่น
ปฐก 21.34 อับราฮัมอาศัยอยู่ในแผ่นดินชาวฟีลิสเตียหลายวัน
ปฐก 22.1 และต่อมาภายหลังเหตุการณ์เหล่านี้ พระเจ้าทรงลองใจอับราฮัม และตรัสกับท่านว่า “อับราฮัม” ท่านทูลว่า “ดูเถิด ข้าพระองค์อยู่ที่นี่ พระเจ้าข้า”
ปฐก 22.3 อับราฮัมจึงลุกขึ้นแต่เช้ามืด ผูกอานลาของท่านพาคนใช้หนุ่มไปกับท่านด้วยสองคนกับอิสอัคบุตรชายของท่าน ท่านตัดฟืนสำหรับเครื่องเผาบูชา แล้วลุกขึ้นเดินทางไปยังที่ซึ่งพระเจ้าทรงตรัสแก่ท่าน
ปฐก 22.4 พอถึงวันที่สามอับราฮัมเงยหน้าขึ้นแลเห็นที่นั้นแต่ไกล
ปฐก 22.5 อับราฮัมจึงพูดกับคนใช้หนุ่มของท่านว่า “อยู่กับลาที่นี่เถิด เรากับเด็กชายจะเดินไปนมัสการที่โน้น แล้วจะกลับมาพบเจ้า”
ปฐก 22.6 อับราฮัมเอาฟืนสำหรับเครื่องเผาบูชาใส่บ่าอิสอัคบุตรชายของตน ถือไฟและมีดแล้วพ่อลูกไปด้วยกัน
ปฐก 22.7 อิสอัคพูดกับอับราฮัมบิดาว่า “บิดาเจ้าข้า” และท่านตอบว่า “ลูกเอ๋ย พ่ออยู่ที่นี่” ลูกจึงว่า “นี่ไฟและฟืน แต่ลูกแกะสำหรับเครื่องเผาบูชาอยู่ที่ไหน”
ปฐก 22.8 อับราฮัมตอบว่า “ลูกเอ๋ย พระเจ้าจะทรงจัดหาลูกแกะสำหรับพระองค์เองเป็นเครื่องเผาบูชา” พ่อลูกทั้งสองก็เดินต่อไปด้วยกัน
ปฐก 22.9 เขาทั้งสองมาถึงที่ซึ่งพระเจ้าตรัสบอกท่านไว้ อับราฮัมก็สร้างแท่นบูชาที่นั่น เรียงฟืนเป็นระเบียบ แล้วมัดอิสอัคบุตรชายวางไว้บนแท่นบูชาบนฟืน
ปฐก 22.10 แล้วอับราฮัมก็ยื่นมือจับมีดจะฆ่าบุตรชาย
ปฐก 22.11 แต่ทูตสวรรค์ของพระเยโฮวาห์เรียกท่านจากฟ้าสวรรค์ว่า “อับราฮัม อับราฮัม” และท่านตอบว่า “ข้าพระองค์อยู่ที่นี่ พระเจ้าข้า”
ปฐก 22.13 อับราฮัมเงยหน้าขึ้นมองดู และดูเถิด ข้างหลังท่านมีแกะผู้ตัวหนึ่ง เขาของมันติดอยู่ในพุ่มไม้ทึบ อับราฮัมก็ไปจับแกะผู้ตัวนั้นมาถวายเป็นเครื่องเผาบูชาแทนบุตรชายของท่าน
ปฐก 22.14 อับราฮัมจึงเรียกสถานที่นั้นว่า เยโฮวาห์ยิเรห์ อย่างที่เขาพูดกันทุกวันนี้ว่า “ที่ภูเขาของพระเยโฮวาห์นั้น พระองค์ทรงทอดพระเนตร”
ปฐก 22.15 ทูตสวรรค์ของพระเยโฮวาห์เรียกอับราฮัมครั้งที่สองมาจากฟ้าสวรรค์
ปฐก 22.19 อับราฮัมจึงกลับไปหาคนใช้หนุ่มของท่าน เขาก็ลุกขึ้นแล้วพากันกลับไปยังเมืองเบเออร์เชบา อับราฮัมก็อาศัยอยู่ที่เบเออร์เชบา
ปฐก 22.20 และต่อมาภายหลังเหตุการณ์เหล่านี้ มีคนมาบอกอับราฮัมว่า “ดูเถิด มิลคาห์บังเกิดบุตรให้แก่นาโฮร์น้องชายของท่านด้วยแล้ว
ปฐก 22.23 เบธูเอลให้กำเนิดบุตรสาวชื่อเรเบคาห์ ทั้งแปดนี้มิลคาห์บังเกิดให้นาโฮร์ น้องชายของอับราฮัม
ปฐก 23.2 แล้วซาราห์ก็สิ้นชีวิตที่เมืองคีริยาทอารบา คือเมืองเฮโบรน ในแผ่นดินคานาอัน อับราฮัมไว้ทุกข์ให้ซาราห์และร้องไห้คิดถึงนาง
ปฐก 23.3 อับราฮัมยืนขึ้นหน้าศพพูดกับลูกหลานของเฮทว่า
ปฐก 23.5 ลูกหลานของเฮทตอบอับราฮัมว่า
ปฐก 23.7 อับราฮัมก็ลุกขึ้นกราบลงต่อหน้าลูกหลานของเฮทชาวแผ่นดินนั้น
ปฐก 23.10 ฝ่ายเอโฟรนอาศัยอยู่ท่ามกลางลูกหลานของเฮท เอโฟรนคนฮิตไทต์จึงตอบอับราฮัมให้บรรดาลูกหลานของเฮทผู้ที่เข้าไปที่ประตูเมืองของเขาฟังว่า
ปฐก 23.12 อับราฮัมก็กราบลงต่อหน้าชาวแผ่นดินนั้น
ปฐก 23.14 เอโฟรนตอบอับราฮัมว่า
ปฐก 23.16 อับราฮัมก็ฟังคำของเอโฟรน แล้วอับราฮัมก็ชั่งเงินให้เอโฟรนตามจำนวนที่เขาบอกให้ลูกหลานของเฮทฟังแล้ว คือเงินสี่ร้อยเชเขลตามน้ำหนักที่พวกพ่อค้าใช้กันในเวลานั้น
ปฐก 23.18 ให้แก่อับราฮัมเป็นกรรมสิทธิ์ต่อหน้าลูกหลานของเฮท คือต่อหน้าบรรดาผู้ที่เข้าไปที่ประตูเมืองของเขา
ปฐก 23.19 ต่อมาอับราฮัมก็ฝังศพนางซาราห์ภรรยาของตน ในถ้ำที่นามัคเป-ลาห์หน้ามัมเร คือเมืองเฮโบรน ในแผ่นดินคานาอัน
ปฐก 23.20 นาและถ้ำซึ่งอยู่ในนั้นลูกหลานของเฮทยอมขายให้แก่อับราฮัมเป็นกรรมสิทธิ์เพื่อใช้เป็นสุสาน
ปฐก 24.1 ฝ่ายอับราฮัมก็ชราแล้ว มีอายุมากทีเดียว และพระเยโฮวาห์ทรงอวยพระพรอับราฮัมทุกประการ
ปฐก 24.2 อับราฮัมพูดกับคนใช้ของท่านที่มีอาวุโสที่สุดในบ้าน ผู้ดูแลทรัพย์สมบัติทุกอย่างของท่านว่า “เอามือเจ้าวางไว้ใต้ขาอ่อนของเรา
ปฐก 24.6 อับราฮัมพูดกับเขาว่า “ระวังอย่าพาบุตรชายของเรากลับไปที่นั่นอีก
ปฐก 24.9 คนใช้จึงเอามือของเขาวางใต้ขาอ่อนของอับราฮัมนายของตน และปฏิญาณต่อท่านตามเรื่องนี้
ปฐก 24.12 เขาอธิษฐานว่า “โอ ข้าแต่พระเยโฮวาห์พระเจ้าของอับราฮัมนายของข้าพระองค์ ขอทรงประทานความสำเร็จแก่ข้าพระองค์ในวันนี้ และขอทรงสำแดงความเมตตาแก่อับราฮัมนายของข้าพระองค์
ปฐก 24.15 และต่อมาเมื่อเขาอธิษฐานยังไม่ทันเสร็จ ดูเถิด เรเบคาห์ ผู้ที่เกิดแก่เบธูเอลบุตรชายของนางมิลคาห์ภรรยาของนาโฮร์น้องชายของอับราฮัม ก็แบกไหน้ำของนางเดินออกมา
ปฐก 24.27 และอธิษฐานว่า “สรรเสริญแด่พระเยโฮวาห์พระเจ้าของอับราฮัมนายของข้าพระองค์ ผู้มิได้ทรงทอดทิ้งความกรุณา และความจริงของพระองค์ต่อนาย ส่วนข้าพระองค์นั้นพระเยโฮวาห์ทรงนำมาตามทางจนถึงบ้านหมู่ญาติของนายข้าพระองค์”
ปฐก 24.34 เขาจึงพูดว่า “ข้าพเจ้าเป็นคนใช้ของอับราฮัม
ปฐก 24.42 วันนี้ข้าพเจ้ามาถึงบ่อน้ำและทูลว่า ‘โอ ข้าแต่พระเยโฮวาห์พระเจ้าของอับราฮัมนายของข้าพระองค์ ถ้าบัดนี้พระองค์ทรงโปรดให้ทางที่ข้าพระองค์ไปนั้นเกิดผล
ปฐก 24.48 แล้วข้าพเจ้าก็ก้มศีรษะลงนมัสการพระเยโฮวาห์ และถวายสรรเสริญแด่พระเยโฮวาห์พระเจ้าของอับราฮัมนายข้าพเจ้า ผู้ทรงนำข้าพเจ้ามาตามทางที่ถูก เพื่อหาบุตรสาวของน้องชายนายให้บุตรชายของนาย
ปฐก 24.52 และต่อมาเมื่อคนใช้ของอับราฮัมได้ยินถ้อยคำของท่านทั้งสอง ก็กราบลงถึงดินนมัสการพระเยโฮวาห์
ปฐก 24.59 พวกเขาจึงส่งเรเบคาห์น้องสาวกับพี่เลี้ยงของนางไปพร้อมกับคนใช้ของอับราฮัม และคนของเขา
ปฐก 25.1 อับราฮัมได้ภรรยาอีกคนหนึ่งชื่อเคทูราห์
ปฐก 25.5 อับราฮัมได้มอบทรัพย์สมบัติทั้งหมดแก่อิสอัค
ปฐก 25.6 แต่อับราฮัมให้ของขวัญแก่บุตรชายทั้งหลายของพวกภรรยาน้อยของท่าน และให้พวกเขาแยกไปจากอิสอัคบุตรชายของท่าน ไปทางทิศตะวันออกยังประเทศตะวันออก เมื่อท่านยังมีชีวิตอยู่
ปฐก 25.7 อายุแห่งชีวิตของอับราฮัม คือหนึ่งร้อยเจ็ดสิบห้าปี
ปฐก 25.8 อับราฮัมสิ้นลมหายใจเมื่อแก่หง่อมแล้ว และเป็นคนชรามีอายุมาก และถูกรวบรวมไว้กับบรรพบุรุษของท่าน
ปฐก 25.10 เป็นนาที่อับราฮัมซื้อมาจากลูกหลานของเฮท เขาก็ฝังอับราฮัมไว้ที่นั่น อยู่กับซาราห์ภรรยาของท่าน
ปฐก 25.11 และต่อมาหลังจากที่อับราฮัมสิ้นชีวิตแล้ว พระเจ้าทรงอวยพระพรแก่อิสอัคบุตรชายของท่าน อิสอัคอาศัยอยู่ริมบ่อน้ำลาไฮรอย
ปฐก 25.12 ต่อไปนี้เป็นพงศ์พันธุ์ของอิชมาเอล บุตรชายของอับราฮัม ซึ่งนางฮาการ์คนอียิปต์สาวใช้ของนางซาราห์กำเนิดให้แก่อับราฮัม
ปฐก 25.19 ต่อไปนี้เป็นพงศ์พันธุ์ของอิสอัคบุตรชายของอับราฮัม คืออับราฮัมให้กำเนิดบุตรชื่ออิสอัค
ปฐก 26.1 เกิดกันดารอาหารในแผ่นดินนั้น นอกเหนือจากการกันดารอาหารครั้งก่อนในสมัยอับราฮัม และอิสอัคไปหาอาบีเมเลคกษัตริย์แห่งชาวฟีลิสเตียที่เมืองเก-ราร์
ปฐก 26.3 จงอาศัยอยู่ในแผ่นดินนี้ แล้วเราจะอยู่กับเจ้าและอวยพรเจ้า เพราะว่าเราจะให้แผ่นดินเหล่านี้ทั้งหมดแก่เจ้าและแก่เชื้อสายของเจ้า เราจะทำให้คำปฏิญาณซึ่งเราได้ปฏิญาณไว้กับอับราฮัมบิดาของเจ้านั้นสำเร็จ
ปฐก 26.5 เพราะว่าอับราฮัมได้เชื่อฟังเสียงของเราและได้รักษาคำกำชับของเรา บัญญัติของเรา กฎเกณฑ์ของเรา และราชบัญญัติของเรา”
ปฐก 26.15 ฝ่ายชาวฟีลิสเตียได้อุดและเอาดินถมบ่อทุกบ่อ ซึ่งคนใช้ของบิดาท่านขุดไว้ในสมัยอับราฮัมบิดาของท่าน
ปฐก 26.18 อิสอัคขุดบ่อน้ำซึ่งขุดไว้ในสมัยของอับราฮัมบิดาของท่านอีก เพราะหลังจากที่อับราฮัมได้สิ้นชีพแล้วชาวฟีลิสเตียได้อุดเสีย แล้วท่านก็ตั้งชื่อตามชื่อที่บิดาของท่านตั้งไว้
ปฐก 26.24 พระเยโฮวาห์ทรงปรากฏแก่ท่านในคืนเดียวกันนั้น ตรัสว่า “เราเป็นพระเจ้าของอับราฮัม บิดาของเจ้า อย่ากลัวเลย ด้วยว่าเราอยู่กับเจ้าและจะอวยพรเจ้า และทวีเชื้อสายของเจ้าให้มากขึ้นเพราะเห็นแก่อับราฮัมผู้รับใช้ของเรา”
ปฐก 28.4 ขอพระองค์ทรงประทานพรของอับราฮัมแก่เจ้า และแก่เชื้อสายของเจ้าด้วย เพื่อเจ้าจะได้รับเป็นมรดกแผ่นดินนี้ที่เจ้าอาศัยอยู่เป็นคนต่างด้าว ซึ่งพระเจ้าได้ประทานแก่อับราฮัมแล้ว”
ปฐก 28.9 เอซาวจึงไปหาอิชมาเอลและรับมาหะลัทบุตรสาวของอิชมาเอลบุตรชายของอับราฮัมน้องสาวของเนบาโยทมาเป็นภรรยา นอกเหนือภรรยาซึ่งเขามีอยู่แล้ว
ปฐก 28.13 และดูเถิด พระเยโฮวาห์ประทับยืนอยู่เหนือบันได และตรัสว่า “เราคือเยโฮวาห์พระเจ้าของอับราฮัม บรรพบุรุษของเจ้า และพระเจ้าของอิสอัค แผ่นดินซึ่งเจ้านอนอยู่นั้นเราจะให้แก่เจ้าและเชื้อสายของเจ้า
ปฐก 31.42 ถ้าแม้นพระเจ้าของบิดาข้าพเจ้า พระเจ้าของอับราฮัมและซึ่งอิสอัคยำเกรง ไม่ทรงสถิตอยู่กับข้าพเจ้าแล้ว ครั้งนี้ท่านจะให้ข้าพเจ้าไปตัวเปล่าเป็นแน่ พระเจ้าทรงเห็นความทุกข์ใจของข้าพเจ้าและการงานตรากตรำที่มือข้าพเจ้าทำ จึงทรงห้ามท่านเมื่อคืนวานนี้”
ปฐก 31.53 ให้พระเจ้าของอับราฮัมและพระเจ้าของนาโฮร์ ซึ่งเป็นพระเจ้าของบิดาของท่านทรงตัดสินความระหว่างเรา” ยาโคบก็ปฏิญาณโดยอ้างถึงผู้ที่อิสอัคบิดาของตนยำเกรง
ปฐก 32.9 ยาโคบอธิษฐานว่า “โอ พระเจ้าของอับราฮัมปู่ของข้าพระองค์ และพระเจ้าของอิสอัคบิดาของข้าพระองค์ ข้าแต่พระเยโฮวาห์ผู้ตรัสสั่งข้าพระองค์ไว้ว่า ‘กลับไปยังแผ่นดินและยังญาติพี่น้องของเจ้า และเราจะกระทำการดีแก่เจ้านั้น’
ปฐก 35.12 แผ่นดินที่เราให้แก่อับราฮัมและอิสอัคแล้วเราจะให้แก่เจ้า และเราจะให้แผ่นดินนี้แก่เชื้อสายของเจ้าที่มาภายหลังเจ้า”
ปฐก 35.27 ฝ่ายยาโคบกลับมาหาอิสอัคบิดาของตนที่มัมเร คือที่เมืองอารบา คือเฮโบรน ที่อับราฮัมและอิสอัคเคยอาศัยก่อน
ปฐก 48.15 แล้วอิสราเอลกล่าวคำอวยพรแก่โยเซฟว่า “ขอพระเจ้าที่อับราฮัมและอิสอัคบิดาข้าพเจ้าดำเนินอยู่เฉพาะพระพักตร์นั้น ขอพระเจ้าผู้ทรงบำรุงเลี้ยงชีวิตข้าพเจ้าตั้งแต่เกิดมาจนวันนี้
ปฐก 48.16 ขอทูตสวรรค์ที่ได้ช่วยข้าพเจ้าให้พ้นจากความชั่วร้ายทั้งสิ้น โปรดอวยพรแก่เด็กหนุ่มทั้งสองนี้ ให้เขาสืบชื่อของข้าพเจ้าและชื่อของอับราฮัมและชื่อของอิสอัคบิดาของข้าพเจ้าไว้และขอให้เขาเจริญขึ้นเป็นมวลชนบนแผ่นดินเถิด”
ปฐก 49.30 ในถ้ำที่อยู่ในนาชื่อมัคเป-ลาห์ หน้ามัมเรในแผ่นดินคานาอัน ซึ่งอับราฮัมได้ซื้อกับนาของเอโฟรนคนฮิตไทต์ไว้เป็นกรรมสิทธิ์เพื่อใช้เป็นสุสาน
ปฐก 49.31 ณ ที่นั่น เขาฝังศพอับราฮัม และซาราห์ภรรยาของเขา ที่นั่นเขาได้ฝังศพอิสอัคและเรเบคาห์ภรรยาของเขา และที่นั่นเราฝังศพเลอาห์
ปฐก 50.13 คือบรรดาบุตรชายเชิญศพไปยังแผ่นดินคานาอัน แล้วฝังไว้ในถ้ำที่อยู่ในนาชื่อมัคเป-ลาห์ ซึ่งอับราฮัมซื้อไว้กับนาจากเอโฟรนคนฮิตไทต์เป็นกรรมสิทธิ์เพื่อใช้เป็นสุสาน อยู่หน้ามัมเร
ปฐก 50.24 โยเซฟจึงบอกพวกพี่น้องว่า “เราจวนจะตายแล้ว และพระเจ้าจะทรงเยี่ยมเยียนพวกท่านเป็นแน่ และจะพาพวกท่านออกไปจากประเทศนี้ให้ถึงแผ่นดินที่พระองค์ทรงปฏิญาณไว้กับอับราฮัม อิสอัคและยาโคบ”
อพย 2.24 และพระเจ้าทรงสดับฟังเสียงคร่ำครวญของเขา พระเจ้าจึงทรงระลึกถึงพันธสัญญาของพระองค์กับอับราฮัม อิสอัค และยาโคบ
อพย 3.6 แล้วพระองค์ตรัสอีกว่า “เราเป็นพระเจ้าของบิดาเจ้า เป็นพระเจ้าของอับราฮัม เป็นพระเจ้าของอิสอัค และเป็นพระเจ้าของยาโคบ” และโมเสสปิดหน้าเสีย เพราะกลัวไม่กล้ามองดูพระเจ้า
อพย 3.15 พระเจ้าจึงตรัสกับโมเสสอีกว่า “เจ้าจงกล่าวแก่ชนชาติอิสราเอลว่าดังนี้ ‘พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของท่าน คือพระเจ้าของอับราฮัม พระเจ้าของอิสอัคและพระเจ้าของยาโคบ ทรงใช้ให้ข้าพเจ้ามาหาท่าน’ นี่เป็นนามของเราตลอดไปเป็นนิตย์ และนี่เป็นที่ระลึกของเราตลอดทุกชั่วอายุ
อพย 3.16 จงไปรวบรวมพวกผู้ใหญ่ของอิสราเอลให้มาประชุมพร้อมกัน แล้วกล่าวแก่เขาว่า ‘พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของท่าน คือพระเจ้าของอับราฮัม ของอิสอัค และของยาโคบ ปรากฏแก่ข้าพเจ้า ตรัสว่า “แท้จริงเราลงมาเยี่ยมเจ้าทั้งหลายแล้ว และได้เห็นสิ่งซึ่งเขาได้กระทำแก่เจ้าในอียิปต์
อพย 4.5 “เพื่อเขาทั้งหลายจะได้เชื่อว่า พระเยโฮวาห์พระเจ้าของบรรพบุรุษของเขา พระเจ้าของอับราฮัม พระเจ้าของอิสอัค และพระเจ้าของยาโคบ ได้ทรงปรากฏแก่เจ้าแล้ว”
อพย 6.3 เราปรากฏแก่อับราฮัม แก่อิสอัค และแก่ยาโคบด้วยนามว่า พระเจ้าผู้ทรงมหิทธิฤทธิ์ แต่เรามิได้สำแดงให้เขารู้จักเราในนามพระเยโฮวาห์
อพย 6.8 เราจะนำพวกเจ้าเข้าไปในแผ่นดิน ซึ่งเราได้ปฏิญาณไว้ว่าจะให้แก่อับราฮัม แก่อิสอัคและแก่ยาโคบ เราจะยกแผ่นดินนั้นให้แก่เจ้าเป็นมรดก เราคือพระเยโฮวาห์’”
อพย 32.13 ขอพระองค์ได้ทรงระลึกถึงอับราฮัม อิสอัค และอิสราเอลผู้รับใช้ของพระองค์ เป็นผู้ซึ่งพระองค์ได้ทรงปฏิญาณด้วยพระองค์เองแก่เขาเหล่านั้นไว้ว่า ‘เราจะให้เชื้อสายของเจ้าทวีขึ้นดุจดวงดาวในท้องฟ้า และแผ่นดินนี้ทั้งหมดซึ่งเราสัญญาไว้แล้ว เราจะยกให้แก่เชื้อสายของเจ้า และเขาจะรับไว้เป็นมรดกตลอดไป’”
อพย 33.1 พระเยโฮวาห์ตรัสกับโมเสสว่า “ไปเถิด จงยกไปจากที่นี่ เจ้ากับพลไพร่ซึ่งเจ้านำขึ้นมาจากแผ่นดินอียิปต์ ไปยังแผ่นดินซึ่งเราปฏิญาณกับอับราฮัม อิสอัค และยาโคบว่า ‘แผ่นดินนั้นเราจะให้แก่เชื้อสายของเจ้า’
ลนต 26.42 เราจึงจะระลึกถึงพันธสัญญาของเราซึ่งมีต่อยาโคบ และพันธสัญญาของเราซึ่งมีต่ออิสอัค และพันธสัญญาของเราซึ่งมีต่ออับราฮัม และเราจะระลึกถึงแผ่นดินนั้น
กดว 32.11 ‘แน่ทีเดียวที่ทุกคนซึ่งยกออกจากอียิปต์อายุตั้งแต่ยี่สิบปีขึ้นไป จะมิได้เห็นแผ่นดินซึ่งเราได้ตั้งสัตย์ปฏิญาณที่จะมอบให้อับราฮัม อิสอัค และยาโคบ เพราะเขาทั้งหลายมิได้ตามเราด้วยใจจริง
พบญ 1.8 ดูเถิด เราได้ตั้งแผ่นดินนั้นไว้ตรงหน้าเจ้าทั้งหลาย เจ้าทั้งหลายจงเข้าไปยึดครองแผ่นดินซึ่งพระเยโฮวาห์ทรงปฏิญาณกับบรรพบุรุษของเจ้า คืออับราฮัม อิสอัค และยาโคบ ว่าจะให้แก่เขาทั้งหลายและแก่เชื้อสายของเขาที่มาภายหลังเขาด้วย’
พบญ 6.10 เมื่อพระเยโฮวาห์พระเจ้าของพวกท่านจะพาท่านมาถึงแผ่นดินซึ่งพระองค์ทรงปฏิญาณไว้กับบรรพบุรุษของท่าน คือแก่อับราฮัม อิสอัค และยาโคบ ว่าจะให้แก่ท่าน มีหัวเมืองใหญ่โตและดีซึ่งท่านไม่ได้สร้าง
พบญ 9.5 ซึ่งท่านทั้งหลายกำลังเข้าไปยึดครองแผ่นดินนี้นั้น มิใช่เพราะความชอบธรรมของท่านหรือความสัตย์ธรรมในใจของท่าน แต่เป็นเพราะความชั่วของประชาชาตินี้ ซึ่งพระเยโฮวาห์พระเจ้าของท่านต้องขับไล่เขาออกเสียต่อหน้าท่านทั้งหลาย และเพื่อว่าพระองค์จะทรงให้เป็นจริงตามพระวจนะซึ่งพระเยโฮวาห์ทรงปฏิญาณต่อบรรพบุรุษของท่าน คือต่ออับราฮัม ต่ออิสอัค และต่อยาโคบ
พบญ 9.27 ขอทรงระลึกถึงบรรดาผู้รับใช้ของพระองค์ คืออับราฮัม อิสอัค และยาโคบ ขออย่าทรงใส่พระทัยในความดื้อดึงความชั่วร้าย หรือบาปของชนชาตินี้
พบญ 29.13 เพื่อพระองค์จะทรงแต่งตั้งท่านทั้งหลายในวันนี้ให้เป็นประชาชนของพระองค์ และเพื่อพระองค์จะเป็นพระเจ้าของท่าน ดังที่พระองค์ทรงตรัสกับท่านนั้น และดังที่พระองค์ทรงปฏิญาณกับบรรพบุรุษของท่าน คือกับอับราฮัม กับอิสอัคและกับยาโคบ
พบญ 30.20 ด้วยมีความรักต่อพระเยโฮวาห์พระเจ้าของท่าน เชื่อฟังพระสุรเสียงของพระองค์ และติดพันอยู่กับพระองค์ เพราะพระองค์ทรงเป็นชีวิตและความยืนนานของท่าน เพื่อท่านจะได้อยู่ในแผ่นดินซึ่งพระเยโฮวาห์ปฏิญาณแก่บรรพบุรุษของท่าน คือแก่อับราฮัม แก่อิสอัค และแก่ยาโคบ ว่าจะประทานแก่ท่านเหล่านั้น”
พบญ 34.4 และพระเยโฮวาห์ตรัสกับท่านว่า “นี่คือแผ่นดินซึ่งเราได้ปฏิญาณต่ออับราฮัม ต่ออิสอัค และต่อยาโคบ ว่า ‘เราจะให้แก่เชื้อสายของเจ้า’ เราให้เจ้าเห็นกับตา แต่เจ้าจะไม่ได้เข้าไปในแผ่นดินนั้น”
ยชว 24.2 แล้วโยชูวากล่าวกับประชาชนทั้งสิ้นว่า “พระเยโฮวาห์พระเจ้าของอิสราเอลตรัสดังนี้ว่า ‘ในกาลดึกดำบรรพ์บรรพบุรุษของเจ้าอยู่ฟากแม่น้ำข้างโน้น คือเทราห์ บิดาของอับราฮัมและของนาโฮร์ และเขาปรนนิบัติพระอื่น
ยชว 24.3 แล้วเราได้นำบิดาของเจ้าคืออับราฮัมมาจากฟากแม่น้ำข้างโน้น และนำเขามาตลอดแผ่นดินคานาอัน กระทำให้เชื้อสายของเขามีมากมาย เราให้อิสอัคแก่เขา
1พกษ 18.36 และอยู่มาเมื่อถึงเวลาถวายบูชาตอนเย็น เอลียาห์ผู้พยากรณ์ก็เข้ามาใกล้ทูลว่า “ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอับราฮัม อิสอัคและอิสราเอล ขอให้ทราบเสียทั่วกันในวันนี้ว่า พระองค์คือพระเจ้าในอิสราเอล และข้าพระองค์เป็นผู้รับใช้ของพระองค์ และข้าพระองค์ได้กระทำบรรดาสิ่งเหล่านี้ตามพระดำรัสของพระองค์
2พกษ 13.23 แต่พระเยโฮวาห์ทรงพระกรุณาต่อเขา และทรงเมตตาเขา และพระองค์ทรงหันมาทางเขาเพราะพันธสัญญาของพระองค์กับอับราฮัม อิสอัค และยาโคบ และจะไม่ทรงทำลายเขาหรือทอดทิ้งเขาเสียให้พ้นพระพักตร์จนบัดนี้
1พศด 1.27 อับราม คืออับราฮัม
1พศด 1.28 บุตรชายของอับราฮัม ชื่อ อิสอัค และอิชมาเอล
1พศด 1.32 บุตรชายทั้งหลายของนางเคทูราห์ภรรยาน้อยของอับราฮัม คือ นางให้กำเนิดบุตรชื่อศิมราน โยกชาน เมดาน มีเดียน อิชบาก และชูอาห์ และบุตรชายของโยกชาน ชื่อ เชบาและเดดาน
1พศด 1.34 อับราฮัมให้กำเนิดบุตรชื่ออิสอัค บุตรชายของอิสอัค ชื่อ เอซาว และอิสราเอล
1พศด 16.16 คือพันธสัญญาซึ่งพระองค์ทรงกระทำไว้กับอับราฮัม คำปฏิญาณซึ่งทรงกระทำไว้กับอิสอัค
1พศด 29.18 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของอับราฮัม อิสอัคและอิสราเอลบรรพบุรุษของข้าพระองค์ทั้งหลาย ขอพระองค์ทรงรักษาความประสงค์แห่งความคิดในใจของประชาชนของพระองค์ให้เป็นเช่นนี้เสมอไป และขอทรงตั้งจิตใจของเขาทั้งหลายให้มั่นในพระองค์
2พศด 20.7 พระองค์เป็นพระเจ้าของข้าพระองค์ทั้งหลายมิใช่หรือ ผู้ทรงขับไล่ชาวแผ่นดินนี้ออกไปเสียให้พ้นหน้าอิสราเอลประชาชนของพระองค์ และทรงมอบไว้แก่เชื้อสายของอับราฮัมมิตรสหายของพระองค์เป็นนิตย์
2พศด 30.6 คนเดินหนังสือจึงออกไปทั่วอิสราเอลและยูดาห์ ถือหนังสือจากกษัตริย์และบรรดาเจ้านายของพระองค์ เพราะกษัตริย์ได้ทรงบัญชาว่า “ชนอิสราเอลเอ๋ย จงกลับมาหาพระเยโฮวาห์ พระเจ้าของอับราฮัม อิสอัค และอิสราเอล เพื่อพระองค์จะหันกลับมายังคนส่วนที่เหลืออยู่ของท่าน ผู้ซึ่งหนีรอดจากพระหัตถ์ของกษัตริย์แห่งอัสซีเรีย
นหม 9.7 พระองค์คือพระเยโฮวาห์พระเจ้าผู้ทรงเลือกอับราม และทรงนำท่านออกมาจากเมืองเออร์แห่งประเทศเคลเดีย และทรงประทานนามท่านว่าอับราฮัม
สดด 47.9 บรรดาเจ้านายของชนชาติทั้งหลายประชุมกัน เป็นประชาชนของพระเจ้าแห่งอับราฮัม เพราะบรรดาโล่ของแผ่นดินโลกเป็นของพระเจ้า พระองค์ทรงเป็นที่ยกย่องอย่างสูง
สดด 105.6 โอ เชื้อสายของอับราฮัม ผู้รับใช้ของพระองค์ เชื้อสายของยาโคบ ผู้เลือกสรรของพระองค์
สดด 105.9 คือพันธสัญญาซึ่งพระองค์ทรงกระทำไว้กับอับราฮัม คำปฏิญาณซึ่งทรงกระทำไว้กับอิสอัค
สดด 105.42 เพราะพระองค์ทรงระลึกถึงพระสัญญาบริสุทธิ์ของพระองค์ และอับราฮัมผู้รับใช้ของพระองค์
อสย 29.22 เพราะฉะนั้นพระเยโฮวาห์ผู้ทรงไถ่อับราฮัม ตรัสดังนี้เกี่ยวกับวงศ์วานของยาโคบว่า “ยาโคบจะไม่ต้องอับอายอีก หน้าของเขาจะไม่ซีดลงอีกต่อไป
อสย 41.8 แต่เจ้า อิสราเอล เป็นผู้รับใช้ของเรา ยาโคบผู้ซึ่งเราได้เลือกไว้ เชื้อสายของอับราฮัมสหายของเรา
อสย 51.2 จงมองอับราฮัมบรรพบุรุษของเจ้าทั้งหลาย และดูซาราห์ผู้คลอดเจ้า เพราะเมื่อมีเขาอยู่แต่คนเดียว เราได้ร้องเรียกเขา และเราอวยพรเขา และกระทำให้เป็นคนมากมาย
อสย 63.16 แน่นอนพระองค์ทรงเป็นพระบิดาของข้าพระองค์ทั้งหลาย แม้อับราฮัมมิได้รู้จักข้าพระองค์ และอิสราเอลหาจำข้าพระองค์ได้ไม่ โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงเป็นพระบิดาและพระผู้ไถ่ของข้าพระองค์ทั้งหลาย พระนามของพระองค์ดำรงอยู่ตั้งแต่นิรันดร์กาล
ยรม 33.26 เราจึงจะทอดทิ้งเชื้อสายของยาโคบและดาวิดผู้รับใช้ของเรา และจะไม่เลือกผู้หนึ่งจากเชื้อสายของเขาให้ครอบครองเหนือเชื้อสายของอับราฮัม อิสอัคและยาโคบ เพราะเราจะให้การเป็นเชลยของเขากลับสู่สภาพเดิม และจะมีความกรุณาเหนือเขา”
อสค 33.24 “บุตรแห่งมนุษย์เอ๋ย ชาวเมืองที่อาศัยอยู่ในที่ร้างเปล่าในแผ่นดินอิสราเอลกล่าวเรื่อยๆว่า ‘อับราฮัมเป็นแต่ชายคนเดียว และยังถือกรรมสิทธิ์ที่ดินนี้ แต่พวกเราหลายคนด้วยกัน คงต้องประทานแผ่นดินนั้นให้เป็นกรรมสิทธิ์แก่เรา’
มคา 7.20 พระองค์จะทรงสำแดงความจริงให้ประจักษ์แก่ยาโคบ และความเมตตาต่ออับราฮัม ดังที่พระองค์ทรงปฏิญาณต่อบรรพบุรุษของเราตั้งแต่สมัยโบราณกาล
มธ 1.1 หนังสือลำดับพงศ์พันธุ์ของพระเยซูคริสต์ ผู้ทรงเป็นบุตรของดาวิด ผู้ทรงเป็นบุตรของอับราฮัม
มธ 1.2 อับราฮัมให้กำเนิดบุตรชื่ออิสอัค อิสอัคให้กำเนิดบุตรชื่อยาโคบ ยาโคบให้กำเนิดบุตรชื่อยูดาห์และพี่น้องของเขา
มธ 1.17 ดังนั้น ตั้งแต่อับราฮัมลงมาจนถึงดาวิดจึงเป็นสิบสี่ชั่วคน และนับตั้งแต่ดาวิดลงมาจนถึงต้องถูกกวาดไปเป็นเชลยยังกรุงบาบิโลนเป็นเวลาสิบสี่ชั่วคน และนับตั้งแต่ต้องถูกกวาดไปเป็นเชลยยังกรุงบาบิโลนจนถึงพระคริสต์เป็นสิบสี่ชั่วคน
มธ 3.9 อย่านึกเหมาเอาในใจว่า เรามีอับราฮัมเป็นบิดา เพราะเราบอกเจ้าทั้งหลายว่า พระเจ้าทรงฤทธิ์สามารถจะให้บุตรเกิดขึ้นแก่อับราฮัมจากก้อนหินเหล่านี้ได้
มธ 8.11 เราบอกท่านทั้งหลายว่า คนเป็นอันมากจะมาจากทิศตะวันออกและทิศตะวันตก จะมาเอนกายลงกันกับอับราฮัมและอิสอัคและยาโคบในอาณาจักรแห่งสวรรค์
มธ 22.32 ‘เราเป็นพระเจ้าของอับราฮัม เป็นพระเจ้าของอิสอัค และเป็นพระเจ้าของยาโคบ’ พระเจ้ามิได้เป็นพระเจ้าของคนตาย แต่ทรงเป็นพระเจ้าของคนเป็น”
มก 12.26 และเรื่องคนซึ่งตายแล้วที่เขาจะถูกชุบให้เป็นขึ้นอีกนั้น ท่านทั้งหลายยังไม่ได้อ่านคัมภีร์ของโมเสสตอนเรื่องพุ่มไม้หรือ ซึ่งพระเจ้าได้ตรัสไว้กับโมเสสว่า ‘เราเป็นพระเจ้าของอับราฮัม เป็นพระเจ้าของอิสอัค และเป็นพระเจ้าของยาโคบ’
ลก 1.55 ที่มีต่ออับราฮัมและต่อเชื้อสายของท่านเป็นนิตย์ ตามที่พระองค์ได้ตรัสไว้กับบรรพบุรุษของเรา”
ลก 1.73 คือคำปฏิญาณซึ่งพระองค์ได้ทรงกระทำไว้กับอับราฮัมบรรพบุรุษของเรา
ลก 3.8 เหตุฉะนั้น จงพิสูจน์การกลับใจของเจ้าด้วยผลที่เกิดขึ้น อย่านึกเหมาเอาในใจว่าตัวมีอับราฮัมเป็นบิดา เพราะเราบอกเจ้าทั้งหลายว่า พระเจ้าทรงฤทธิ์สามารถจะให้บุตรเกิดขึ้นกับอับราฮัมจากก้อนหินเหล่านี้ได้
ลก 3.34 ซึ่งเป็นบุตรยาโคบ ซึ่งเป็นบุตรอิสอัค ซึ่งเป็นบุตรอับราฮัม ซึ่งเป็นบุตรเทราห์ ซึ่งเป็นบุตรนาโฮร์
ลก 13.16 ดูเถิด ฝ่ายหญิงผู้นี้เป็นบุตรีของอับราฮัม ซึ่งซาตานได้ผูกมัดไว้สิบแปดปีแล้ว ไม่ควรหรือที่จะให้เขาหลุดพ้นจากเครื่องจองจำอันนี้ในวันสะบาโต”
ลก 13.28 เมื่อท่านทั้งหลายจะเห็นอับราฮัม อิสอัค ยาโคบ และบรรดาศาสดาพยากรณ์ในอาณาจักรของพระเจ้า แต่ตัวท่านเองถูกขับไล่ไสส่งออกไปภายนอก ที่นั่นจะมีการร้องไห้ขบเขี้ยวเคี้ยวฟัน
ลก 16.22 อยู่มาคนขอทานนั้นตายและเหล่าทูตสวรรค์ได้นำเขาไปไว้ที่อกของอับราฮัม ฝ่ายเศรษฐีนั้นก็ตายด้วย และเขาก็ฝังไว้
ลก 16.23 แล้วเมื่ออยู่ในนรกเป็นทุกข์ทรมานยิ่งนัก เศรษฐีนั้นจึงแหงนดูเห็นอับราฮัมอยู่แต่ไกล และลาซารัสอยู่ที่อกของท่าน
ลก 16.24 เศรษฐีจึงร้องว่า ‘อับราฮัมบิดาเจ้าข้า ขอเอ็นดูข้าพเจ้าเถิด ขอใช้ลาซารัสมาเพื่อจะเอาปลายนิ้วจุ่มน้ำมาแตะลิ้นของข้าพเจ้าให้เย็น ด้วยว่าข้าพเจ้าตรำทุกข์ทรมานอยู่ในเปลวไฟนี้’
ลก 16.25 แต่อับราฮัมตอบว่า ‘ลูกเอ๋ย เจ้าจงระลึกว่าเมื่อเจ้ายังมีชีวิตอยู่ เจ้าได้ของดีสำหรับตัว และลาซารัสได้ของเลว แต่เดี๋ยวนี้เขาได้รับความเล้าโลม แต่เจ้าได้รับความทุกข์ทรมาน
ลก 16.29 แต่อับราฮัมตอบเขาว่า ‘เขามีโมเสสและพวกศาสดาพยากรณ์นั้นแล้ว ให้เขาฟังคนเหล่านั้นเถิด’
ลก 16.30 เศรษฐีนั้นจึงว่า ‘มิได้ อับราฮัมบิดาเจ้าข้า แต่ถ้าคนหนึ่งจากหมู่คนตายไปหาเขา เขาจะกลับใจเสียใหม่’
ลก 16.31 อับราฮัมจึงตอบเขาว่า ‘ถ้าเขาไม่ฟังโมเสสและพวกศาสดาพยากรณ์ แม้คนหนึ่งจะเป็นขึ้นมาจากความตาย เขาก็จะยังไม่เชื่อ’”
ลก 19.9 พระเยซูตรัสกับเขาว่า “วันนี้ความรอดมาถึงครอบครัวนี้แล้ว เพราะคนนี้เป็นลูกของอับราฮัมด้วย
ลก 20.37 แต่คนที่ตายจะถูกชุบให้เป็นขึ้นมาใหม่นั้น โมเสสก็ยังได้สำแดงในเรื่องพุ่มไม้ คือที่ได้เรียกองค์พระผู้เป็นเจ้าว่า ‘เป็นพระเจ้าของอับราฮัม เป็นพระเจ้าของอิสอัค และเป็นพระเจ้าของยาโคบ’
ยน 8.33 เขาทั้งหลายทูลตอบพระองค์ว่า “เราสืบเชื้อสายมาจากอับราฮัมและไม่เคยเป็นทาสใครเลย เหตุไฉนท่านจึงกล่าวว่า ‘ท่านทั้งหลายจะเป็นไทย’”
ยน 8.37 เรารู้ว่าท่านทั้งหลายเป็นเชื้อสายของอับราฮัม แต่ท่านก็หาโอกาสที่จะฆ่าเราเสีย เพราะคำของเราไม่มีโอกาสเข้าสู่ใจของท่าน
ยน 8.39 เขาทั้งหลายจึงทูลตอบพระองค์ว่า “อับราฮัมเป็นบิดาของเรา” พระเยซูตรัสกับเขาทั้งหลายว่า “ถ้าท่านทั้งหลายเป็นบุตรของอับราฮัมแล้ว ท่านก็จะทำสิ่งที่อับราฮัมได้กระทำ
ยน 8.40 แต่บัดนี้ท่านทั้งหลายหาโอกาสที่จะฆ่าเรา ซึ่งเป็นผู้ที่ได้บอกท่านถึงความจริงที่เราได้ยินมาจากพระเจ้า อับราฮัมมิได้กระทำอย่างนี้
ยน 8.52 พวกยิวจึงทูลพระองค์ว่า “เดี๋ยวนี้เรารู้แล้วว่าท่านมีผีสิง อับราฮัมและพวกศาสดาพยากรณ์ก็ตายแล้ว และท่านพูดว่า ‘ถ้าผู้ใดรักษาคำของเรา ผู้นั้นจะไม่ชิมความตายเลย’
ยน 8.53 ท่านเป็นใหญ่กว่าอับราฮัมบิดาของเราที่ตายไปแล้วหรือ พวกศาสดาพยากรณ์นั้นก็ตายไปแล้วด้วย ท่านอวดอ้างว่าท่านเป็นผู้ใดเล่า”
ยน 8.56 อับราฮัมบิดาของท่านชื่นชมยินดีที่จะได้เห็นวันของเรา และท่านก็ได้เห็นแล้วและมีความยินดี”
ยน 8.57 พวกยิวก็ทูลพระองค์ว่า “ท่านอายุยังไม่ถึงห้าสิบปี และท่านเคยเห็นอับราฮัมหรือ”
ยน 8.58 พระเยซูตรัสกับเขาว่า “เราบอกความจริงแก่ท่านว่า ก่อนอับราฮัมบังเกิดมานั้นเราเป็น”
กจ 3.13 พระเจ้าของอับราฮัม อิสอัค และยาโคบ คือพระเจ้าแห่งบรรพบุรุษของเรา ได้ทรงโปรดประทานพระเกียรติแด่พระเยซูพระบุตรของพระองค์ ผู้ซึ่งท่านทั้งหลายได้มอบไว้แล้ว และได้ปฏิเสธพระองค์ต่อหน้าปีลาต เมื่อเขาตั้งใจจะปล่อยพระองค์ไป
กจ 3.25 ท่านทั้งหลายเป็นลูกหลานของศาสดาพยากรณ์นั้น และของพันธสัญญาซึ่งพระเจ้าได้ทรงกระทำไว้กับบรรพบุรุษของเรา คือได้ตรัสแก่อับราฮัมว่า ‘บรรดาครอบครัวทั่วแผ่นดินโลกจะได้รับพระพรเพราะเชื้อสายของเจ้า’
กจ 7.2 ฝ่ายสเทเฟนจึงตอบว่า “ท่านทั้งหลาย พี่น้องและบรรดาท่านผู้อาวุโส ขอฟังเถิด พระเจ้าแห่งสง่าราศีได้ปรากฏแก่อับราฮัมบิดาของเรา เมื่อท่านยังอยู่ในประเทศเมโสโปเตเมียก่อนที่ไปอาศัยอยู่ในเมืองฮาราน
กจ 7.4 อับราฮัมจึงออกจากแผ่นดินของชาวเคลเดียไปอาศัยอยู่ที่เมืองฮาราน หลังจากที่บิดาของท่านสิ้นชีพแล้ว พระองค์ทรงให้ท่านออกจากที่นั่น มาอยู่ในแผ่นดินนี้ที่ท่านทั้งหลายอาศัยอยู่ทุกวันนี้
กจ 7.5 แต่พระองค์ไม่ทรงโปรดให้อับราฮัมมีมรดกในแผ่นดินนี้แม้เท่าฝ่าเท้าก็ไม่ได้ และขณะเมื่อท่านยังไม่มีบุตร พระองค์ทรงสัญญาไว้ว่าจะให้แผ่นดินนี้เป็นกรรมสิทธิ์ของท่าน และเชื้อสายของท่านที่มาภายหลังท่าน
กจ 7.8 พระองค์ได้ทรงตั้งพันธสัญญาพิธีเข้าสุหนัตไว้กับอับราฮัม เหตุฉะนั้นเมื่ออับราฮัมให้กำเนิดบุตรชื่ออิสอัค จึงให้เข้าสุหนัตในวันที่แปด อิสอัคให้กำเนิดบุตรชื่อยาโคบ และยาโคบให้กำเนิดบุตรสิบสองคน ซึ่งเป็นบรรพบุรุษของเรา
กจ 7.16 เขาจึงได้นำศพไปฝังไว้ในเมืองเชเคมในอุโมงค์ที่อับราฮัมเอาเงินจำนวนหนึ่งซื้อจากบุตรชายของฮาโมร์บิดาของเชเคม
กจ 7.17 เมื่อใกล้เวลาตามพระสัญญาซึ่งพระเจ้าได้ปฏิญาณไว้กับอับราฮัม ชนชาติอิสราเอลได้ทวีมากขึ้นในประเทศอียิปต์
กจ 7.32 ว่า ‘เราเป็นพระเจ้าของบรรพบุรุษของเจ้า เป็นพระเจ้าของอับราฮัม เป็นพระเจ้าของอิสอัค และเป็นพระเจ้าของยาโคบ’ โมเสสจึงกลัวจนตัวสั่นไม่อาจมองดู
กจ 13.26 ท่านพี่น้องทั้งหลาย ผู้สืบเชื้อสายของอับราฮัม และผู้ใดในพวกท่านซึ่งเกรงกลัวพระเจ้า ข่าวเรื่องความรอดนี้ได้ทรงประทานมาถึงท่านทั้งหลายแล้ว
รม 4.1 ถ้าเช่นนั้น เราจะว่าอับราฮัมบรรพบุรุษของเราได้ประโยชน์อะไรตามเนื้อหนังเล่า
รม 4.2 เพราะถ้าอับราฮัมเป็นผู้ชอบธรรมโดยการกระทำ ท่านก็มีทางที่จะอวดได้ แต่มิใช่จำเพาะพระพักตร์พระเจ้า
รม 4.3 ด้วยว่าพระคัมภีร์ว่าอย่างไร ก็ว่า ‘อับราฮัมได้เชื่อพระเจ้า และพระองค์ทรงนับว่าเป็นความชอบธรรมแก่ท่าน’
รม 4.9 ถ้าเช่นนั้นความสุขมีแก่คนที่เข้าสุหนัตพวกเดียวหรือ หรือว่ามีแก่พวกที่มิได้เข้าสุหนัตด้วย เพราะเรากล่าวว่า “เพราะความเชื่อนั้นเองทรงถือว่าอับราฮัมเป็นคนชอบธรรม”
รม 4.12 และเพื่อท่านจะเป็นบิดาของคนเหล่านั้นที่เข้าสุหนัต ที่มิได้เพียงแต่เข้าสุหนัตเท่านั้น แต่มีความเชื่อตามแบบของอับราฮัมบิดาของเราทั้งหลาย ซึ่งท่านมีอยู่เมื่อท่านยังไม่ได้เข้าสุหนัต
รม 4.13 เพราะว่าพระสัญญาที่ประทานแก่อับราฮัมและผู้สืบเชื้อสายของท่าน ที่ว่าจะได้ทั้งพิภพเป็นมรดกนั้นไม่ได้มีมาโดยพระราชบัญญัติ แต่มีมาโดยความชอบธรรมที่เกิดจากความเชื่อ
รม 4.16 ด้วยเหตุนี้เองการที่ได้รับมรดกนั้นจึงขึ้นอยู่กับความเชื่อ เพื่อจะได้เป็นตามพระคุณ เพื่อพระสัญญานั้นจะเป็นที่แน่ใจแก่ผู้สืบเชื้อสายของท่านทุกคน มิใช่แก่ผู้สืบเชื้อสายที่ถือพระราชบัญญัติพวกเดียว แต่แก่คนที่มีความเชื่อเช่นเดียวกับอับราฮัมผู้เป็นบิดาของพวกเราทุกคน
รม 4.18 ฝ่ายอับราฮัมนั้นเมื่อไม่มีหวังซึ่งเป็นที่น่าไว้ใจก็ยังได้เชื่อไว้ใจ มีความหวังว่าจะได้เป็นบิดาของประชาชาติมากมาย ตามคำที่ได้ตรัสไว้แล้วว่า ‘เชื้อสายของเจ้าจะเป็นเช่นนั้น’
รม 9.7 และมิใช่ว่าทุกคนที่เป็นเชื้อสายของอับราฮัมเป็นบุตรแท้ของท่าน แต่ว่า ‘เขาจะเรียกเชื้อสายของเจ้าทางสายอิสอัค’
รม 11.1 เมื่อเป็นเช่นนี้แล้ว ข้าพเจ้าจึงถามว่า “พระเจ้าทรงทอดทิ้งชนชาติของพระองค์แล้วหรือ” ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย ข้าพเจ้าเองก็เป็นชนชาติอิสราเอล เป็นเชื้อสายของอับราฮัม เป็นตระกูลเบนยามิน
2คร 11.22 เขาเป็นชาติฮีบรูหรือ ข้าพเจ้าก็เป็นเหมือนกัน เขาเป็นชนชาติอิสราเอลหรือ ข้าพเจ้าก็เป็นเหมือนกัน เขาเป็นเชื้อสายของอับราฮัมหรือ ข้าพเจ้าก็เป็นเหมือนกัน
กท 3.6 ดังที่อับราฮัม ‘ได้เชื่อพระเจ้า’ และ ‘และพระองค์ทรงนับว่าเป็นความชอบธรรมแก่ท่าน’
กท 3.7 เหตุฉะนั้นท่านจงรู้เถิดว่า คนที่เชื่อนั่นแหละก็เป็นบุตรของอับราฮัม
กท 3.8 และพระคัมภีร์นั้นรู้ล่วงหน้าว่า พระเจ้าจะทรงให้คนต่างชาติเป็นคนชอบธรรมโดยความเชื่อ จึงได้ประกาศข่าวประเสริฐแก่อับราฮัมล่วงหน้าว่า ‘ชนชาติทั้งหลายจะได้รับพระพรเพราะเจ้า’
กท 3.9 เหตุฉะนั้นคนที่เชื่อจึงได้รับพระพรร่วมกับอับราฮัมผู้ซึ่งเชื่อ
กท 3.14 เพื่อพระพรของอับราฮัมจะได้มาถึงคนต่างชาติทั้งหลายเพราะพระเยซูคริสต์ เพื่อเราจะได้รับพระสัญญาแห่งพระวิญญาณโดยความเชื่อ
กท 3.16 แล้วบรรดาพระสัญญาที่ได้ประทานไว้แก่อับราฮัมและเชื้อสายของท่านนั้น พระองค์มิได้ตรัสว่า ‘และแก่เชื้อสายทั้งหลาย’ เหมือนอย่างกับว่าแก่คนมากคน แต่เหมือนกับว่าแก่คนผู้เดียว ‘และแก่เชื้อสายของท่าน’ ซึ่งเป็นพระคริสต์
กท 3.18 เพราะว่าถ้าได้รับมรดกโดยพระราชบัญญัติ ก็ไม่ใช่ได้โดยพระสัญญาอีกต่อไป แต่พระเจ้าทรงโปรดประทานมรดกนั้นให้แก่อับราฮัมโดยพระสัญญา
กท 3.29 และถ้าท่านเป็นของพระคริสต์แล้ว ท่านก็เป็นเชื้อสายของอับราฮัม คือเป็นผู้รับมรดกตามพระสัญญา
กท 4.22 เพราะมีเขียนไว้ว่า อับราฮัมมีบุตรชายสองคน คนหนึ่งเกิดจากหญิงทาสี อีกคนหนึ่งเกิดจากหญิงที่เป็นไทย
ฮบ 2.16 ความจริง พระองค์มิได้ทรงรับสภาพของทูตสวรรค์ แต่ทรงรับสภาพของเชื้อสายของอับราฮัม
ฮบ 6.13 เพราะว่าเมื่อพระเจ้าได้ทรงทำพระสัญญาไว้กับอับราฮัมนั้น โดยเหตุที่ไม่มีใครเป็นใหญ่กว่าพระองค์ที่พระองค์จะทรงให้คำปฏิญาณได้นั้น พระองค์ก็ได้ทรงให้คำปฏิญาณแก่พระองค์เอง
ฮบ 6.15 เช่นนั้นแหละ เมื่ออับราฮัมได้ทนคอยด้วยความเพียรแล้ว ท่านก็ได้รับตามพระสัญญานั้น
ฮบ 7.1 เพราะเมลคีเซเดคผู้นี้คือกษัตริย์เมืองซาเลม เป็นปุโรหิตของพระเจ้าผู้สูงสุด ผู้ได้พบอับราฮัมขณะที่กำลังกลับมาจากการฆ่าฟันกษัตริย์ทั้งหลาย และได้อวยพรแก่อับราฮัม
ฮบ 7.2 อับราฮัมก็ได้ถวายของหนึ่งในสิบจากของทั้งปวงแก่ท่านผู้นี้ ตอนแรกท่านผู้นี้แปลว่ากษัตริย์แห่งความชอบธรรม แล้วหลังจากนั้นก็แปลว่ากษัตริย์เมืองซาเลมด้วย ซึ่งหมายถึงกษัตริย์แห่งสันติสุข
ฮบ 7.4 แล้วจงคิดดูเถิดว่า ท่านผู้นี้ยิ่งใหญ่เพียงไร ซึ่งแม้แต่อับราฮัมผู้เป็นต้นตระกูลของเรานั้นยังได้ชักหนึ่งในสิบจากของริบนั้นมาถวายแก่ท่าน
ฮบ 7.5 และแท้จริงบรรดาบุตรของเลวี ซึ่งได้รับตำแหน่งปุโรหิตนั้น ถึงแม้ว่าท่านเหล่านั้นได้บังเกิดจากเอวของอับราฮัม ก็ยังมีพระบัญชาสั่งให้รับสิบชักหนึ่งจากประชาชนตามพระราชบัญญัติ คือจากพวกพี่น้องของตน
ฮบ 7.6 แต่ท่านผู้นี้ไม่ใช่เชื้อสายพวกเขา แต่ก็ยังได้รับสิบชักหนึ่งจากอับราฮัม และได้อวยพรให้อับราฮัมผู้ที่ได้รับพระสัญญาทั้งหลาย
ฮบ 7.9 ถ้าจะพูดไปอีกอย่างหนึ่งก็ว่า เลวีนั้นที่รับสิบชักหนึ่งก็ยังได้ถวายสิบชักหนึ่งทางอับราฮัม
ฮบ 7.10 เพราะว่าขณะนั้นเขายังอยู่ในเอวของบรรพบุรุษ ขณะที่เมลคีเซเดคได้พบกับอับราฮัม
ฮบ 11.8 โดยความเชื่อ เมื่อทรงเรียกให้อับราฮัมออกเดินทางไปยังที่ซึ่งท่านจะรับเป็นมรดก ท่านได้เชื่อฟังและได้เดินทางออกไปโดยหารู้ไม่ว่าจะไปทางไหน
ฮบ 11.17 โดยความเชื่อ เมื่ออับราฮัมถูกลองใจก็ได้ถวายอิสอัคเป็นเครื่องบูชา นี่แหละท่านผู้ได้รับพระสัญญาเหล่านั้นก็ได้ถวายบุตรชายคนเดียวของตนที่ได้ให้กำเนิดมา
ยก 2.21 เมื่ออับราฮัมบิดาของเราได้ถวายอิสอัคบุตรชายของท่านบนแท่นบูชา จึงได้ความชอบธรรมโดยการกระทำไม่ใช่หรือ
ยก 2.23 และพระคัมภีร์ก็สำเร็จที่ว่า ‘อับราฮัมได้เชื่อพระเจ้า และพระองค์ทรงนับว่าเป็นความชอบธรรมแก่ท่าน’ และท่านได้ชื่อว่า เป็น ‘สหายของพระเจ้า’
1ปต 3.6 เช่นนางซาราห์เชื่อฟังอับราฮัมและเรียกท่านว่านาย ถ้าท่านทั้งหลายประพฤติดี และไม่มีความหวาดกลัวด้วยตกตะลึงสิ่งใด ท่านก็เป็นลูกหลานของนาง
อับโรนาห์ ( 2 )
กดว 33.34 และเขายกเดินจากโยทบาธาห์ และตั้งค่ายที่อับโรนาห์
กดว 33.35 และเขายกเดินจากอับโรนาห์ และตั้งค่ายที่เอซีโอนเกเบอร์
อับอาย ( 32 )
วนฉ 18.7 ชายทั้งห้าคนก็จากไปถึงเมืองลาอิช เห็นประชาชนที่อยู่ที่เมืองนั้น เห็นชาวเมืองอยู่อย่างไร้กังวลตามลักษณะคนไซดอน อย่างสงบ ไม่หวาดระแวงอะไร และในแผ่นดินนั้นไม่มีผู้พิพากษาที่จะให้เขาอับอายในเรื่องใดๆ เขาอยู่ห่างไกลจากคนไซดอน ไม่มีเรื่องเกี่ยวข้องกับคนอื่นเลย
2พกษ 19.26 ส่วนชาวเมืองนั้นมีอำนาจน้อย เขาสะดุ้งกลัวและอับอาย เขาเหมือนหญ้าที่ทุ่งนา และเหมือนหญ้าอ่อน เหมือนหญ้าที่บนยอดหลังคาเรือน เหมือนข้าวเกรียมไปก่อนที่มันจะงอกงามอย่างนั้น
นหม 2.17 แล้วข้าพเจ้าพูดกับเขาทั้งหลายว่า “ท่านทั้งหลายเห็นแล้วว่าเราตกอยู่ในความลำบากอย่างไร ที่เยรูซาเล็มปรักหักพังลง และไฟไหม้ประตูเมืองเสียนั้น มาเถิด ให้เราสร้างกำแพงเยรูซาเล็มขึ้น เพื่อเราจะไม่ต้องอับอายขายหน้าอีก”
สดด 83.17 ขอให้เขาอับอาย และกลัวอยู่เป็นนิตย์ ให้เขาอดสูและพินาศไป
อสย 1.29 เพราะเจ้าจะละอายเรื่องต้นโอ๊กที่เจ้าปรารถนานั้น และเจ้าจะอับอายเรื่องสวนซึ่งเจ้าเลือก
อสย 19.9 คนงานที่หวีป่านจะอับอาย ทั้งคนที่ทอฝ้ายขาวด้วย
อสย 20.5 แล้วเขาทั้งหลายจะกลัวและอับอายด้วยเหตุเอธิโอเปียความหวังของเขา และอียิปต์ความโอ้อวดของเขา
อสย 23.4 โอ ไซดอนเอ๋ย จงอับอายเถิด เพราะทะเลได้พูดแล้ว ที่กำบังเข้มแข็งของทะเลพูดว่า “ข้ามิได้ปวดครรภ์ หรือข้ามิได้คลอดบุตร ข้ามิได้เลี้ยงดูคนหนุ่ม หรือบำรุงเลี้ยงหญิงพรหมจารี”
อสย 24.23 แล้วดวงจันทร์จะอดสู และดวงอาทิตย์จะอับอาย เพราะว่าพระเยโฮวาห์จอมโยธาจะทรงราชย์บนภูเขาศิโยนและในเยรูซาเล็ม และสง่าราศีจะปรากฏต่อหน้าพวกผู้ใหญ่ของพระองค์
อสย 26.11 ข้าแต่พระเยโฮวาห์ เมื่อพระหัตถ์ของพระองค์ชูขึ้น เขาก็จะมองไม่เห็น แต่เขาจะมองเห็น และจะได้อับอาย เพราะเขามีความอิจฉาต่อชนชาติของพระองค์ เอย ไฟแห่งส่วนปฏิปักษ์ของพระองค์จะเผาผลาญเขาเสีย
อสย 29.22 เพราะฉะนั้นพระเยโฮวาห์ผู้ทรงไถ่อับราฮัม ตรัสดังนี้เกี่ยวกับวงศ์วานของยาโคบว่า “ยาโคบจะไม่ต้องอับอายอีก หน้าของเขาจะไม่ซีดลงอีกต่อไป
อสย 33.9 แผ่นดินไว้ทุกข์และอ่อนระทวย เลบานอนอับอายและถูกโค่นลง ชาโรนเหมือนถิ่นทุรกันดาร บาชานและคารเมลก็สลัดผลของเขา
อสย 37.27 ส่วนชาวเมืองนั้นมีอำนาจน้อย เขาสะดุ้งกลัวและอับอาย เขาเหมือนหญ้าที่ทุ่งนา และเหมือนหญ้าอ่อน เหมือนหญ้าที่บนยอดหลังคาเรือน เหมือนข้าวเกรียมไปก่อนที่มันจะงอกงามอย่างนั้น
อสย 44.9 บรรดาผู้ที่ทำรูปเคารพสลักต่างก็ไร้ประโยชน์ใดๆทั้งสิ้น และสิ่งที่เขาปีติยินดีนั้นก็ไม่เป็นประโยชน์ เขาเป็นพยานของเขาเอง พยานเหล่านั้นทั้งไม่เห็นและไม่รู้ เพื่อเขาจะต้องอับอาย
อสย 44.11 ดูเถิด เพื่อนทั้งสิ้นของเขาจะต้องอับอาย และช่างฝีมือนั้นก็เป็นแต่มนุษย์ ให้เขาชุมนุมกันทั้งหมด ให้เขายืนขึ้น เขาจะสยดสยอง เขาจะรับความอับอายด้วยกัน
อสย 45.16 เขาทุกคนต้องอับอายและขายหน้า ผู้สร้างรูปเคารพก็อดสูไปด้วยกัน
อสย 45.17 แต่อิสราเอลนั้นพระเยโฮวาห์ทรงช่วยให้รอดด้วยความรอดเนืองนิตย์ เจ้าจะไม่ต้องอับอายหรือขายหน้าตลอดไปเป็นนิตย์
อสย 54.4 อย่ากลัวเลย เพราะเจ้าจะไม่ต้องอับอาย อย่าอดสูเลย เพราะเจ้าจะไม่ต้องละอาย เพราะเจ้าจะลืมความอายในวัยสาวของเจ้า และเจ้าจะไม่จำที่เขาติความเป็นม่ายของเจ้าอีก
ยรม 9.19 เพราะได้ยินเสียงคร่ำครวญจากศิโยนว่า ‘เราทั้งหลายย่อยยับเพียงใดแล้ว เราอับอายหนักหนา เพราะเราได้ทอดทิ้งแผ่นดิน เพราะที่อาศัยของเราได้เหวี่ยงพวกเราออกไป’”
ยรม 11.13 โอ ยูดาห์เอ๋ย พระทั้งหลายของเจ้าก็มากเท่ากับหัวเมืองทั้งหลายของเจ้า และตามจำนวนหนทางในกรุงเยรูซาเล็มเจ้าได้ตั้งแท่นบูชาถวายสิ่งที่อับอาย คือแท่นสำหรับเผาเครื่องหอมถวายแก่พระบาอัล
ยรม 14.4 เพราะเรื่องแผ่นดินที่แห้งแล้งเนื่องจากไม่มีฝนตกบนแผ่นดิน ชาวนาทั้งหลายก็อับอาย เขาทั้งหลายจึงคลุมศีรษะของเขาเสีย
ยรม 31.19 เพราะแน่นอนหลังจากที่ข้าพระองค์หันไปเสีย ข้าพระองค์ก็กลับใจ และหลังจากที่ข้าพระองค์รับคำสั่งสอนแล้ว ข้าพระองค์ก็ทุบตีต้นขาของข้าพระองค์ ข้าพระองค์อับอาย และข้าพระองค์ก็ขายหน้า เพราะว่าข้าพระองค์ได้ทนความหยามน้ำหน้าซึ่งเกิดขึ้นเมื่อยังหนุ่มอยู่’”
ยรม 50.12 มารดาของเจ้าจะละอายอย่างอดสู และนางที่คลอดเจ้าจะต้องอับอาย ดูเถิด ที่รั้งท้ายแห่งบรรดาประชาชาติจะเป็นถิ่นทุรกันดาร ที่แห้งแล้งและทะเลทราย
อสค 36.32 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า ที่เรากระทำนั้นมิใช่เพราะเห็นแก่เจ้า ขอให้เจ้าทราบเสีย โอ วงศ์วานอิสราเอลเอ๋ย จงอับอายและขายหน้าด้วยเรื่องทางของเจ้าเถิด
ยอล 1.11 โอ ชาวนาทั้งหลายเอ๋ย จงอับอายไปเถิด โอ ผู้แต่งเถาองุ่นเอ๋ย จงคร่ำครวญเนื่องด้วยข้าวสาลีและข้าวบาร์เลย์ เพราะผลของนาก็ถูกทำลายไปหมด
มคา 1.11 ชาวเมืองชาฟีร์เอ๋ย จงผ่านไปตามทางของเจ้าด้วยตัวเปลือยเปล่าและอับอาย ชาวเมืองศานันไม่ได้ออกมาในเมื่อเบธเอเซลร่ำไห้ มันจะเอาสถานที่ตั้งของมันไปเสียจากเจ้า
มคา 2.6 เขากล่าวแก่ผู้ที่พยากรณ์ว่า “อย่าพยากรณ์เลย” เขาจะไม่พยากรณ์แก่พวกเขา เพื่อพวกเขาจะไม่อับอาย
มคา 3.7 ผู้ทำนายจะอับอาย พวกโหรจะขายหน้า เออ เขาทั้งหลายจะปิดริมฝีปากด้วยกันหมด เพราะว่าไม่มีคำตอบมาจากพระเจ้า
มคา 7.16 ประชาชาติทั้งหลายจะแลเห็นและอับอายด้วยอานุภาพทั้งสิ้นของเขาทั้งหลาย เขาทั้งหลายจะเอามือปิดปากไว้และหูของเขาจะหนวกไป
ศฟย 3.11 ในวันนั้น เจ้าจะไม่ถูกกระทำให้อับอายด้วยการกระทำทั้งสิ้นซึ่งเจ้าได้ละเมิดต่อเรา เพราะในเวลานั้นเราจะคัดผู้โอ้อวดเห่อเหิมนั้นออกเสียจากท่ามกลางเจ้า เจ้าจึงจะไม่เย่อหยิ่งจองหองเพราะเหตุภูเขาบริสุทธิ์ของเราอีกต่อไป
1คร 1.27 แต่พระเจ้าได้ทรงเลือกสิ่งที่โลกถือว่าโง่เขลา เพื่อจะทำให้คนมีปัญญาอับอาย และพระเจ้าได้ทรงเลือกสิ่งที่โลกถือว่าอ่อนแอ เพื่อทำให้คนที่แข็งแรงอับอาย
อับอายขายหน้า ( 5 )
ปฐก 34.14 โดยบอกเขาว่า “เราทำสิ่งนี้ไม่ได้ คือยกน้องสาวของเราให้แก่คนที่ยังไม่ได้เข้าสุหนัตนั้น เพราะจะเป็นที่อับอายขายหน้าแก่เรา
อสย 45.24 แน่นอนผู้หนึ่งจะพูดว่า ‘ในพระเยโฮวาห์ข้ามีความชอบธรรมและอานุภาพ’ มนุษย์ทั้งหลายจะมาหาพระองค์ บรรดาผู้ที่แค้นเคืองต่อพระองค์จะอับอายขายหน้า
ยรม 22.22 ลมจะทำลายผู้เลี้ยงแกะทั้งสิ้นของเจ้า และบรรดาคนรักของเจ้าจะไปเป็นเชลย แล้วเจ้าจะอับอายขายหน้าเป็นแน่เนื่องด้วยความชั่วทั้งสิ้นของเจ้า
ฮชย 10.6 เออ รูปเคารพนั้นเองก็จะต้องถูกนำไปยังอัสซีเรีย เป็นบรรณาการแก่กษัตริย์เยเร็บ เอฟราอิมจะได้รับความอัปยศ และอิสราเอลจะรู้สึกอับอายขายหน้าเหตุแผนการของเขา
ฮบ 10.33 บางทีท่านก็ถูกประจานให้อับอายขายหน้าและถูกข่มเหง บางทีท่านก็ร่วมทุกข์กับคนที่ถูกข่มเหงนั้น
อัปปาอิม ( 2 )
1พศด 2.30 บุตรชายของนาดับชื่อ เสเลด และอัปปาอิม แต่เสเลดได้สิ้นชีพไม่มีบุตร
1พศด 2.31 บุตรชายของอัปปาอิมชื่อ อิชอี บุตรชายของอิชอีชื่อ เชชัน บุตรของเชชันชื่อ อัคลัย
อัปปีอัส ( 1 )
กจ 28.15 ครั้นพวกพี่น้องในกรุงโรมได้ยินข่าวพวกเรา เขาจึงออกมาพบเราที่บ้านตลาดอัปปีอัสและที่บ้านสามร้าน เมื่อเปาโลเห็นเขาแล้ว จึงขอบพระเดชพระคุณพระเจ้าและมีกำลังใจดีขึ้น
อัปเฟีย ( 1 )
ฟม 1.2 และถึงนางอัปเฟียผู้เป็นที่รัก และอารคิปปัสผู้เป็นเพื่อนทหารด้วยกันกับเรา และถึงคริสตจักรที่อยู่ในบ้านของท่าน
อัปยศ ( 3 )
1ซมอ 11.2 แต่นาหาชคนอัมโมนกล่าวแก่เขาทั้งหลายว่า “เราจะกระทำพันธสัญญากับเจ้าทั้งหลายตามเงื่อนไขต่อไปนี้ คือเราจะทะลวงตาขวาของเจ้าเสียทุกคนให้เป็นที่อัปยศแก่คนอิสราเอลทั้งปวง”
สดด 35.4 ผู้ที่แสวงหาชีวิตของข้าพระองค์นั้น ขอให้เขาได้อายและอัปยศ ผู้ที่ประดิษฐ์ความชั่วต่อสู้ข้าพระองค์นั้น ขอทรงให้เขากลับไปและอดสู
สดด 71.24 และลิ้นของข้าพระองค์จะพูดถึงความชอบธรรมของพระองค์ตลอดวันยังค่ำ เพราะผู้ซึ่งแสวงหาที่จะทำอันตรายข้าพระองค์ได้รับความอับอายและอัปยศ
อัฟเซส ( 1 )
1พศด 24.15 ที่สิบเจ็ดแก่เฮซีร์ ที่สิบแปดแก่อัฟเซส
อัฟราห์ ( 1 )
มคา 1.10 อย่าบอกเรื่องนี้ในเมืองกัท อย่าร้องไห้ไปเลย จงเกลือกกลิ้งตัวอยู่ในฝุ่นในวงศ์วานอัฟราห์
อัฟวิม ( 1 )
ยชว 18.23 อัฟวิม ปาราห์ โอฟราห์
อัมซี ( 2 )
1พศด 6.46 ผู้เป็นบุตรชายอัมซี ผู้เป็นบุตรชายบานี ผู้เป็นบุตรชายเชเมอร์
นหม 11.12 และพี่น้องของเขาที่ทำงานอยู่ในพระนิเวศ มีแปดร้อยยี่สิบสองคน และอาดายาห์บุตรชายเยโรฮัม ผู้เป็นบุตรชายเปไลยาห์ ผู้เป็นบุตรชายอัมซี ผู้เป็นบุตรชายเศคาริยาห์ ผู้เป็นบุตรชายปาชเฮอร์ ผู้เป็นบุตรชายมัลคิยาห์
อัมโนน ( 29 )
2ซมอ 3.2 ดาวิดทรงมีราชโอรสเกิดหลายองค์ที่เมืองเฮโบรน ราชโอรสหัวปีชื่อ อัมโนน บุตรนางอาหิโนอัมชาวยิสเรเอล
2ซมอ 13.1 ต่อมาภายหลังฝ่ายอับซาโลมราชโอรสของดาวิดมีขนิษฐาองค์หนึ่งรูปโฉมสะคราญชื่อทามาร์ และอัมโนนราชโอรสของดาวิดก็รักเธอ
2ซมอ 13.2 ด้วยเหตุทามาร์น้องหญิงนี้ จิตใจของอัมโนนก็ถูกทรมานจนถึงกับล้มป่วย ด้วยเหตุว่าเธอเป็นสาวพรหมจารี อัมโนนจึงรู้สึกว่าจะทำอะไรกับเธอก็ยากนัก
2ซมอ 13.3 แต่อัมโนนมีสหายคนหนึ่งชื่อโยนาดับบุตรชายของชิเมอาห์เชษฐาของดาวิด โยนาดับนั้นเป็นคนเจ้าปัญญา
2ซมอ 13.4 จึงทูลถามว่า “ข้าแต่ราชโอรสของกษัตริย์ ไฉนทูลกระหม่อมจึงซมเซาอยู่ทุกเช้าๆ จะไม่บอกให้เกล้าฯทราบบ้างหรือ” อัมโนนตอบเขาว่า “เรารักทามาร์น้องหญิงของอับซาโลมอนุชาของเรา”
2ซมอ 13.6 อัมโนนจึงบรรทมแสร้งทำเป็นประชวร เมื่อกษัตริย์เสด็จมาเยี่ยม อัมโนนก็ทูลกษัตริย์ว่า “ขอโปรดให้ทามาร์น้องหญิงมาทำขนมสักสองอันต่อสายตาข้าพระองค์ เพื่อข้าพระองค์จะได้รับประทานจากมือของเธอ”
2ซมอ 13.7 ดาวิดทรงใช้คนไปหาทามาร์ที่วังรับสั่งว่า “ขอจงไปที่บ้านของอัมโนนพี่ของเจ้า และเตรียมอาหารให้เขารับประทาน”
2ซมอ 13.8 ทามาร์ก็ไปยังวังของอัมโนนเชษฐาของเธอที่ที่เขาบรรทมอยู่ เธอก็หยิบแป้งมานวดทำขนมต่อสายตาของเชษฐาแล้วปิ้งขนมนั้น
2ซมอ 13.9 และเธอก็ยกกระทะมาเทออกต่อหน้าเชษฐา แต่อัมโนนก็ไม่ทรงเสวย กล่าวว่า “ให้ทุกคนออกไปเสียให้พ้นเรา” ทุกคนก็ออกไป
2ซมอ 13.10 อัมโนนก็รับสั่งกับทามาร์ว่า “จงเอาอาหารเข้ามาในห้องใน เพื่อพี่จะได้รับประทานจากมือของน้อง” ทามาร์ก็นำขนมที่เธอทำนั้นเข้าไปในห้องเพื่อให้แก่อัมโนนเชษฐา
2ซมอ 13.15 ต่อมาอัมโนนเกลียดชังเธอยิ่งนัก ความเกลียดชังครั้งนี้ก็มากยิ่งกว่าความรักซึ่งท่านได้รักเธอมาก่อน และอัมโนนรับสั่งกับเธอว่า “จงลุกขึ้นไป”
2ซมอ 13.20 อับซาโลมเชษฐาของเธอก็กล่าวกับเธอว่า “อัมโนนเชษฐาได้อยู่กับน้องหรือเปล่า แต่น้องเอ๋ย บัดนี้น้องจงนิ่งเสียเถิด เพราะเขาเป็นพี่ชายของเจ้า อย่าไปคิดถึงเรื่องนี้เลย” ฝ่ายทามาร์จึงอยู่อย่างเดียวดายในวังของอับซาโลมเชษฐา
2ซมอ 13.22 แต่อับซาโลมมิได้ตรัสประการใดกับอัมโนนเลยไม่ว่าดีหรือร้าย เพราะอับซาโลมเกลียดชังอัมโนน เหตุที่ท่านได้ข่มขืนทามาร์น้องหญิงของท่าน
2ซมอ 13.26 อับซาโลมจึงกราบทูลว่า “ถ้าไม่โปรดเสด็จก็ขออนุญาตให้พระเชษฐาอัมโนนไปด้วยกันเถิด” และกษัตริย์ตรัสถามว่า “ทำไมเขาต้องไปกับเจ้าด้วย”
2ซมอ 13.27 แต่อับซาโลมทูลคะยั้นคะยอจนพระองค์ทรงยอมให้อัมโนนและราชโอรสของกษัตริย์ทั้งสิ้นไปด้วย
2ซมอ 13.28 แล้วอับซาโลมบัญชามหาดเล็กของท่านว่า “จงคอยดูว่าจิตใจของอัมโนนเพลิดเพลินด้วยเหล้าองุ่นเมื่อไร เมื่อเราสั่งเจ้าว่า ‘จงตีอัมโนน’ เจ้าทั้งหลายจงฆ่าเขาเสีย อย่ากลัวเลย เราบัญชาเจ้าแล้วมิใช่หรือ จงกล้าหาญและเป็นคนเก่งกล้าเถิด”
2ซมอ 13.29 และมหาดเล็กของอับซาโลมก็กระทำกับอัมโนนตามที่อับซาโลมได้บัญชาไว้ แล้วบรรดาราชโอรสของกษัตริย์ก็พากันลุกขึ้นทรงล่อของแต่ละองค์หนีไปสิ้น
2ซมอ 13.32 แต่โยนาดับบุตรชายชิเมอาห์เชษฐาของดาวิดกราบทูลว่า “ขออย่าให้เจ้านายของข้าพระองค์สำคัญผิดไปว่า เขาได้ประหารราชโอรสหนุ่มแน่นเหล่านั้นหมดแล้ว เพราะว่าอัมโนนสิ้นชีวิตแต่ผู้เดียว เพราะตามบัญชาของอับซาโลมเรื่องนี้ท่านตั้งใจไว้แต่ครั้งที่อัมโนนข่มขืนทามาร์น้องหญิงของท่านแล้ว
2ซมอ 13.33 ฉะนั้นบัดนี้ขอกษัตริย์เจ้านายของข้าพระองค์อย่าได้ร้อนพระทัย ด้วยสำคัญว่าราชโอรสทั้งหมดของกษัตริย์สิ้นชีวิต เพราะอัมโนนสิ้นชีพแต่ผู้เดียว”
2ซมอ 13.39 กษัตริย์ดาวิดก็ทรงตรอมพระทัยอาลัยถึงอับซาโลม เพราะการที่ทรงคิดถึงอัมโนนนั้นค่อยคลายลง ด้วยท่านสิ้นชีพแล้ว
1พศด 3.1 ต่อไปนี้เป็นโอรสของดาวิดประสูติให้แก่พระองค์ในกรุงเฮโบรน อัมโนนโอรสหัวปี พระนางอาหิโนอัมชาวยิสเรเอลประสูติ องค์ที่สองคือดาเนียล พระนางอาบีกายิลชาวคารเมลประสูติ
1พศด 4.20 บุตรชายของชิโมนคือ อัมโนน รินนาห์ เบนฮานัน และทิโลน บุตรชายของอิชอีคือ โศเหท และเบนโซเฮท
อัมพลีอัส ( 1 )
รม 16.8 ขอฝากความคิดถึงมายังอัมพลีอัสที่รักของข้าพเจ้าในองค์พระผู้เป็นเจ้า
อัมพาต ( 3 )
มธ 4.24 กิตติศัพท์ของพระองค์ก็เลื่องลือไปทั่วประเทศซีเรีย เขาจึงพาบรรดาคนป่วยเป็นโรคต่างๆ คนที่ทนทุกข์เวทนา คนผีเข้า คนบ้า และคนเป็นอัมพาตมาหาพระองค์ พระองค์ก็ทรงรักษาเขาให้หาย
มธ 8.6 ทูลว่า “พระองค์เจ้าข้า ผู้รับใช้ของข้าพระองค์เป็นอัมพาตอยู่ที่บ้าน ทนทุกข์เวทนามาก”
กจ 9.33 เปโตรพบชายคนหนึ่งชื่อไอเนอัสที่นั่น เขาเป็นอัมพาตอยู่กับที่นอนแปดปีมาแล้ว
อัมฟีบุรี ( 1 )
กจ 17.1 ครั้นเปาโลกับสิลาสข้ามเมืองอัมฟีบุรีและเมืองอปอลโลเนียแล้ว จึงมายังเมืองเธสะโลนิกา ที่นั่นมีธรรมศาลาของพวกยิว
อัมมาห์ ( 1 )
2ซมอ 2.24 แต่โยอาบกับอาบีชัยไล่ตามอับเนอร์ไป ดวงอาทิตย์ก็ตกเมื่อเขามาถึงเนินเขาอัมมาห์ ซึ่งอยู่ตรงกียาห์ตามทางที่จะไปถิ่นทุรกันดารเมืองกิเบโอน
อัมมี ( 1 )
ฮชย 2.1 “จงเรียกน้องชายของเจ้าว่า ‘อัมมี’ จงเรียกน้องสาวของเจ้าว่า ‘รุหะมาห์’
อัมมีชัดดัย ( 5 )
กดว 1.12 อาหิเยเซอร์บุตรชายอัมมีชัดดัย จากตระกูลดาน
กดว 2.25 ให้ธงค่ายของดานตั้งทางทิศเหนือตามกองของเขา อาหิเยเซอร์บุตรชายอัมมีชัดดัยจะเป็นนายกองของคนดาน
กดว 7.66 วันที่สิบอาหิเยเซอร์บุตรชายอัมมีชัดดัยประมุขของคนดานถวายของ
กดว 7.71 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของอาหิเยเซอร์บุตรชายของอัมมีชัดดัย
กดว 10.25 แล้วธงค่ายคนดานเป็นพวกระวังท้ายของค่ายทั้งหมด ได้ยกออกเดินไปเป็นกองๆ มีอาหิเยเซอร์บุตรชายอัมมีชัดดัยนำพลโยธา
อัมมีซาบาด ( 1 )
1พศด 27.6 เบไนยาห์นี้คือ ผู้ที่เป็นทแกล้วทหารในสามสิบคน และเป็นผู้บัญชาการของสามสิบคนนั้น อัมมีซาบาดบุตรชายของเขาเป็นผู้ดูแลกองเวรของเขา
อัมมีนาดับ ( 17 )
อพย 6.23 ฝ่ายอาโรนได้นางเอลีเชบาบุตรสาวของอัมมีนาดับ น้องสาวของนาโชนเป็นภรรยา นางคลอดบุตรให้เขาชื่อ นาดับ อาบีฮู เอเลอาซาร์และอิธามาร์
กดว 1.7 นาโชนบุตรชายอัมมีนาดับ จากตระกูลยูดาห์
กดว 2.3 พวกที่ตั้งค่ายด้านตะวันออกทางดวงอาทิตย์ขึ้น ให้เป็นของธงค่ายยูดาห์ตามกองของเขา นาโชนบุตรชายอัมมีนาดับจะเป็นนายกองของคนยูดาห์
กดว 7.12 ผู้ที่ถวายเครื่องบูชาในวันแรกคือนาโชนบุตรชายอัมมีนาดับแห่งตระกูลยูดาห์
กดว 7.17 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของนาโชนบุตรชายของอัมมีนาดับ
กดว 10.14 ธงค่ายของคนยูดาห์ออกเดินไปเป็นกองๆก่อน มีนาโชนบุตรชายอัมมีนาดับเป็นผู้นำพลโยธา
นรธ 4.19 เฮสโรนให้กำเนิดบุตรชื่อราม รามให้กำเนิดบุตรชื่ออัมมีนาดับ
นรธ 4.20 อัมมีนาดับให้กำเนิดบุตรชื่อนาโชน นาโชนให้กำเนิดบุตรชื่อสัลโมน
1พศด 2.10 รามให้กำเนิดบุตรชื่ออัมมีนาดับ และอัมมีนาดับให้กำเนิดบุตรชื่อนาโชน เจ้านายในบุตรของยูดาห์
1พศด 6.22 บุตรชายของโคฮาทคือ อัมมีนาดับ บุตรชายของอัมมีนาดับคือโคราห์ บุตรชายของโคราห์คืออัสสีร์
1พศด 15.10 จากลูกหลานของอุสซีเอล ได้อัมมีนาดับเป็นหัวหน้า กับพี่น้องของเขาหนึ่งร้อยสิบสองคน
1พศด 15.11 แล้วดาวิดทรงเรียกศาโดกและอาบียาธาร์ปุโรหิต และคนเลวีคือ อุรีเอล อาสายาห์ โยเอล เชไมอาห์ เอลีเอล และอัมมีนาดับ
มธ 1.4 รามให้กำเนิดบุตรชื่ออัมมีนาดับ อัมมีนาดับให้กำเนิดบุตรชื่อนาโชน นาโชนให้กำเนิดบุตรชื่อสัลโมน
ลก 3.33 ซึ่งเป็นบุตรอัมมีนาดับ ซึ่งเป็นบุตรราม ซึ่งเป็นบุตรเฮสโรน ซึ่งเป็นบุตรเปเรศ ซึ่งเป็นบุตรยูดาห์
อัมมีเอล ( 6 )
กดว 13.12 อัมมีเอลบุตรชายเกมัลลีเป็นตระกูลดาน
2ซมอ 9.4 กษัตริย์ตรัสถามเขาว่า “เขาอยู่ที่ไหน” ศิบาจึงกราบทูลกษัตริย์ว่า “ดูเถิด เขาอยู่ในเรือนของมาคีร์บุตรอัมมีเอลในเมืองโลเดบาร์ พ่ะย่ะค่ะ”
2ซมอ 9.5 แล้วกษัตริย์ดาวิดรับสั่งให้คนไปนำเขามาจากเรือนของมาคีร์บุตรชายอัมมีเอลที่โลเดบาร์
2ซมอ 17.27 อยู่มาเมื่อดาวิดเสด็จมาถึงมาหะนาอิม โชบีบุตรชายนาหาชชาวเมืองรับบาห์แห่งคนอัมโมน และมาคีร์บุตรชายอัมมีเอลชาวโลเดบาร์ และบารซิลลัยชาวกิเลอาดจากเมืองโรเกลิม
1พศด 3.5 ต่อไปนี้เป็นโอรสที่ประสูติให้แก่พระองค์ในกรุงเยรูซาเล็ม คือ ชิเมอา โชบับ นาธันและซาโลมอน สี่องค์นี้พระนางบัทชูวา บุตรสาวของอัมมีเอลประสูติ
1พศด 26.5 อัมมีเอล ที่หก อิสสาคาร์ ที่เจ็ด เปอุลเลธัย ที่แปด เพราะว่าพระเจ้าทรงอำนวยพระพรแก่เขา
อัมมีฮูด ( 11 )
กดว 1.10 จากลูกหลานของโยเซฟ มีเอลีชามาบุตรชายอัมมีฮูด จากตระกูลเอฟราอิม และกามาลิเอลบุตรชายเปดาซูร์ จากตระกูลมนัสเสห์
กดว 2.18 ให้ธงค่ายของเอฟราอิมตั้งทางทิศตะวันตกตามกองของเขา เอลีชามาบุตรชายอัมมีฮูดจะเป็นนายกองของคนเอฟราอิม
กดว 7.48 วันที่เจ็ดเอลีชามาบุตรชายอัมมีฮูดประมุขของคนเอฟราอิมถวายของ
กดว 7.53 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของเอลีชามาบุตรชายของอัมมีฮูด
กดว 10.22 ธงค่ายคนเอฟราอิมออกเดินไปเป็นกองๆ มีเอลีชามาบุตรชายอัมมีฮูดนำพลโยธา
กดว 34.20 เชมูเอลบุตรชายอัมมีฮูด จากตระกูลคนสิเมโอน
กดว 34.28 จากตระกูลคนนัฟทาลีมีประมุขคนหนึ่งชื่อเปดาเฮลบุตรชายอัมมีฮูด”
2ซมอ 13.37 อับซาโลมได้หนีไปเข้าเฝ้าทัลมัย โอรสของอัมมีฮูด กษัตริย์เมืองเกชูร์ แต่ดาวิดทรงไว้ทุกข์ให้ราชโอรสของพระองค์วันแล้ววันเล่า
1พศด 7.26 บุตรชายของทาหานคือลาดาน บุตรชายของลาดานคืออัมมีฮูด บุตรชายของอัมมีฮูดคือเอลีชามา
1พศด 9.4 คืออุธัยเป็นบุตรชายอัมมีฮูด ผู้เป็นบุตรชายอมรี ผู้เป็นบุตรชายอิมรี ผู้เป็นบุตรชายบานี ในพวกบุตรเปเรศ ผู้เป็นบุตรชายยูดาห์
อัมโมน ( 4 )
พบญ 2.21 คนเหล่านั้นใหญ่และมากและสูงอย่างคนอานาค แต่พระเยโฮวาห์ได้ทรงทำลายเขาเสียให้พ้นหน้า และพวกอัมโมนได้เข้ายึดที่ของเขาและตั้งอยู่แทน
2พศด 20.23 เพราะว่าคนของอัมโมนและของโมอับได้ลุกขึ้นต่อสู้กับชาวภูเขาเสอีร์ ทำลายเขาเสียอย่างสิ้นเชิง และเมื่อเขาทั้งหลายทำลายชาวเสอีร์หมดแล้ว เขาทั้งสิ้นช่วยกันทำลายซึ่งกันและกัน
นหม 13.23 ในสมัยนั้นข้าพเจ้าได้เห็นพวกยิวผู้ได้แต่งงานกับหญิงชาวอัชโดด อัมโมนและโมอับ
สดด 83.7 เกบาล อัมโมน และอามาเลค ฟีลิสเตียกับชาวเมืองไทระ
อัมราเฟล ( 2 )
ปฐก 14.1 และต่อมาในสมัยของอัมราเฟลกษัตริย์เมืองชินาร์ อารีโอคกษัตริย์เมืองเอลลาสาร์ เคโดร์ลาโอเมอร์กษัตริย์เมืองเอลาม และทิดาลกษัตริย์แห่งประชาชาติ
ปฐก 14.9 กับเคโดร์ลาโอเมอร์กษัตริย์เมืองเอลาม ทิดาลกษัตริย์แห่งประชาชาติ อัมราเฟลกษัตริย์เมืองชินาร์ และอารีโอคกษัตริย์เมืองเอลลาสาร์ กษัตริย์สี่องค์ต่อห้าองค์
อัมราม ( 16 )
อพย 6.18 บุตรชายของโคฮาทชื่อ อัมราม อิสฮาร์ เฮโบรน และอุสซีเอล โคฮาทมีอายุได้ร้อยสามสิบสามปี
อพย 6.20 ฝ่ายอัมรามได้นางโยเคเบดน้องสาวบิดาของตนเป็นภรรยา แล้วนางให้กำเนิดบุตรแก่เขาชื่ออาโรนและโมเสส อัมรามมีอายุได้ร้อยสามสิบเจ็ดปี
กดว 3.19 บุตรชายของโคฮาทตามครอบครัว คืออัมราม อิสฮาร์ เฮโบรน และอุสซีเอล
กดว 3.27 วงศ์โคฮาทมีครอบครัวอัมราม ครอบครัวอิสฮาร์ ครอบครัวเฮโบรน ครอบครัวอุสซีเอล เหล่านี้เป็นครอบครัวโคฮาท
กดว 26.58 ต่อไปนี้เป็นครอบครัวของเลวี คือคนครอบครัวลิบนี คนครอบครัวเฮโบรน คนครอบครัวมาลี คนครอบครัวมูชี คนครอบครัวโคราห์ และโคฮาทให้กำเนิดบุตรชื่ออัมราม
กดว 26.59 ภรรยาของอัมรามคือโยเคเบดบุตรสาวของเลวีเกิดแก่เลวีที่อียิปต์ และนางคลอดบุตรให้อัมรามชื่อ อาโรนและโมเสส และมิเรียมพี่สาวของเขาทั้งสอง
1พศด 1.41 บุตรชายของอานาห์ ชื่อ ดีโชน บุตรชายของดีโชน ชื่อ อัมราม เอชบาน อิธราน และเคราน
1พศด 6.2 บุตรชายของโคฮาทชื่อ อัมราม อิสฮาร์ เฮโบรน และอุสซีเอล
1พศด 6.3 บุตรของอัมรามคือ อาโรน โมเสส และนางมิเรียม บุตรชายอาโรนคือ นาดับ อาบีฮู เอเลอาซาร์ และอิธามาร์
1พศด 6.18 บุตรชายของโคฮาทคือ อัมราม อิสฮาร์ เฮโบรน และอุสซีเอล
1พศด 23.12 บุตรชายของโคฮาทคือ อัมราม อิสฮาร์ เฮโบรน และอุสซีเอล สี่คน
1พศด 23.13 บุตรชายของอัมรามคือ อาโรนและโมเสส เขาตั้งอาโรนไว้ต่างหากให้เป็นผู้ทำพิธีชำระสิ่งของที่บริสุทธิ์ที่สุด ทั้งเขาและบุตรชายของเขาสืบไปเป็นนิตย์ เพื่อเผาเครื่องหอมถวายต่อพระพักตร์พระเยโฮวาห์และปรนนิบัติพระองค์ และอวยพระพรในพระนามของพระองค์เป็นนิตย์
1พศด 24.20 ฝ่ายลูกหลานของเลวีที่เหลืออยู่คือ จากบุตรชายของอัมรามมี ชูบาเอล จากบุตรชายของชูบาเอลมี เยเดยาห์
อสร 10.34 จากคนบานี มี มาอาดัย อัมราม อูเอล
อัย ( 37 )
ปฐก 12.8 ท่านย้ายไปจากที่นั่นมาถึงภูเขาลูกหนึ่งทางทิศตะวันออกของเมืองเบธเอลแล้วตั้งเต็นท์ของท่าน โดยเมืองเบธเอลอยู่ทางทิศตะวันตกและเมืองอัยอยู่ทางทิศตะวันออก ณ ที่นั่นท่านสร้างแท่นบูชาแด่พระเยโฮวาห์ และร้องออกพระนามของพระเยโฮวาห์
ปฐก 13.3 ท่านเดินทางต่อไปจากทิศใต้จนถึงเมืองเบธเอล ถึงสถานที่ที่เต็นท์ของท่านเคยตั้งอยู่คราวก่อน ระหว่างเมืองเบธเอลกับเมืองอัย
ยชว 7.2 ฝ่ายโยชูวาให้คนออกจากเยรีโคไปยังเมืองอัย ซึ่งอยู่ใกล้เบธาเวน ข้างทิศตะวันออกของเมืองเบธเอล บอกเขาว่า “จงขึ้นไปและสอดแนมดูเมืองนั้น” คนเหล่านั้นก็ขึ้นไปและสอดแนมดูที่เมืองอัย
ยชว 7.3 และเขากลับมารายงานแก่โยชูวาว่า “ไม่ต้องให้ประชาชนทั้งหมดขึ้นไป ให้สักสองสามพันคนขึ้นไปตีเมืองอัยก็พอ ไม่ต้องให้ประชาชนทั้งหมดลำบากที่นั่นเลย เพราะเขามีคนน้อย”
ยชว 7.4 เพราะฉะนั้นจึงมีประชาชนขึ้นไปที่นั่นเพียงสามพันคน แต่ต้องแตกหนีให้พ้นหน้าชาวเมืองอัย
ยชว 7.5 ฝ่ายชาวเมืองอัยก็ฆ่าฟันคนเหล่านั้นตายประมาณสามสิบหกคน โดยขับไล่คนเหล่านั้นจากตรงหน้าประตูเมืองไปยังเชบาริมฟันเขาตามทางลง และจิตใจของประชาชนก็ละลายไปอย่างน้ำ
ยชว 8.1 พระเยโฮวาห์ตรัสกับโยชูวาว่า “อย่ากลัวหรือขยาดเลย จงนำทหารทั้งหมดไปกับเจ้า ลุกขึ้นไปยังเมืองอัยเถิด ดูเถิด เราได้มอบกษัตริย์เมืองอัยไว้ในมือเจ้าแล้ว พร้อมทั้งประชาชนของเขา เมืองของเขาและแผ่นดินของเขาด้วย
ยชว 8.2 เจ้าจงกระทำแก่เมืองอัยและกษัตริย์ของเมืองนั้นเช่นเดียวกับที่เจ้ากระทำกับเมืองเยรีโคและกษัตริย์ของเมืองนั้น แต่ข้าวของและสัตว์ที่ริบมานั้น ตกเป็นของเจ้าได้ จงตั้งซุ่มไว้ที่ข้างหลังเมือง”
ยชว 8.3 โยชูวาจึงลุกขึ้นพร้อมกับบรรดาทหารไปยังเมืองอัย และโยชูวาได้คัดทแกล้วทหารสามหมื่นคนให้ยกไปในเวลากลางคืน
ยชว 8.9 แล้วโยชูวาก็ให้เขาไป เขาก็ออกไปยังที่ซุ่มอยู่ระหว่างเบธเอลกับเมืองอัย ทางทิศตะวันตกของเมืองอัย แต่คืนวันนั้นโยชูวานอนค้างอยู่กับประชาชน
ยชว 8.10 โยชูวาตื่นขึ้นแต่เช้าตรู่ก็ออกตรวจประชาชน แล้วขึ้นไปพร้อมกับพวกผู้ใหญ่ของอิสราเอลนำหน้าประชาชนไปเมืองอัย
ยชว 8.11 และบรรดาประชาชน คือทหารที่อยู่กับท่านทุกคน ก็ขึ้นไปแล้วรุกใกล้ตรงหน้าตัวเมืองเข้าไป และตั้งค่ายอยู่ด้านเหนือของเมืองอัย มีหุบเขาคั่นระหว่างเขากับเมืองอัย
ยชว 8.12 และท่านจัดคนประมาณห้าพันคน ให้เขาแอบซุ่มอยู่ระหว่างเมืองเบธเอลกับเมืองอัย ทางทิศตะวันตกของตัวเมือง
ยชว 8.14 ต่อมาเมื่อกษัตริย์เมืองอัยเห็นดังนั้น ชาวเมืองก็รีบลุกขึ้นแต่เช้าตรู่ออกไปสู้รบกับอิสราเอล ณ ที่ปะทะกันหน้าที่ราบ ทั้งท่านและประชาชนทั้งหมดของท่าน แต่ท่านไม่ทราบว่ามีกองซุ่มคอยอยู่ต่อสู้ท่านข้างหลังเมือง
ยชว 8.16 คนในเมืองอัยทั้งหมดก็ถูกเรียกให้ตามออกไป เมื่อเขาไล่ตามโยชูวาไปนั้น เขาก็ออกห่างจากเมืองไปทุกที
ยชว 8.17 ไม่มีชายสักคนหนึ่งที่เหลืออยู่ในเมืองอัยหรือเมืองเบธเอล ที่มิได้ออกไปไล่ตามอิสราเอล เขาปล่อยให้เมืองเปิดอยู่ไล่ตามอิสราเอลไป
ยชว 8.18 แล้วพระเยโฮวาห์ตรัสสั่งโยชูวาว่า “จงยื่นหอกซึ่งอยู่ในมือของเจ้าออกตรงไปยังเมืองอัย เพราะเราจะมอบเมืองนั้นไว้ในมือของเจ้า” แล้วโยชูวาก็ยื่นหอกซึ่งอยู่ในมือออกไปยังเมืองนั้น
ยชว 8.20 เมื่อชาวเมืองอัยเหลียวหลังมาดู ดูเถิด ควันไฟที่ไหม้เมืองพลุ่งขึ้นไปยังท้องฟ้า เขาก็หมดกำลังที่จะหนีไปทางนี้หรือทางนั้น เพราะว่าประชาชนที่หนีไปทางถิ่นทุรกันดารหันกลับมาต่อสู้กับผู้ที่ไล่ตาม
ยชว 8.21 และเมื่อโยชูวากับบรรดาอิสราเอลเห็นว่ากองซุ่มยึดเมืองได้แล้ว และควันไฟที่ไหม้เมืองพลุ่งขึ้น เขาก็หันกลับมาโจมตีชาวเมืองอัย
ยชว 8.23 แต่กษัตริย์เมืองอัยยังเป็นอยู่ ได้ถูกจับและคุมตัวมาหาโยชูวา
ยชว 8.24 ต่อมาเมื่ออิสราเอลไล่ฆ่าฟันชาวเมืองอัยทั้งหมดในทุ่งในถิ่นทุรกันดารที่เขาไล่ตามไปนั้น และคนเหล่านั้นล้มตายหมดด้วยคมดาบจนคนสุดท้าย บรรดาคนอิสราเอลก็กลับเข้าเมืองอัยโจมตีคนในเมืองด้วยคมดาบ
ยชว 8.25 คนที่ล้มตายทั้งหมดวันนั้นทั้งชายและหญิงจำนวนหมื่นสองพันคน คือชาวเมืองอัยทั้งหมด
ยชว 8.26 เพราะโยชูวามิได้หดมือที่ถือหอกยื่นอยู่นั้น จนกว่าจะได้ผลาญชาวเมืองอัยพินาศสิ้น
ยชว 8.28 ดังนี้แหละโยชูวาจึงเผาเมืองอัยเสีย กระทำให้เป็นกองซากปรักหักพังอยู่เป็นนิตย์ คือเป็นที่รกร้างอยู่จนถึงทุกวันนี้
ยชว 8.29 และท่านแขวนกษัตริย์เมืองอัยไว้ที่ต้นไม้จนถึงเวลาเย็น เมื่อดวงอาทิตย์ตกโยชูวาจึงบัญชาและเขาก็ปลดศพลงจากต้นไม้นำไปทิ้งไว้ที่ทางเข้าประตูเมือง แล้วเอาหินถมทับไว้เป็นกองใหญ่ซึ่งยังอยู่จนทุกวันนี้
ยชว 9.3 แต่เมื่อชาวกิเบโอนได้ยินข่าวการซึ่งโยชูวากระทำแก่เมืองเยรีโคและเมืองอัย
ยชว 10.1 ต่อมาเมื่ออาโดนีเซเดกกษัตริย์เมืองเยรูซาเล็มได้ยินว่า โยชูวาได้ยึดเมืองอัย และทำลายเมืองนั้นเสียอย่างสิ้นเชิงแล้ว ท่านได้กระทำต่อเมืองอัยและกษัตริย์ของเมืองนี้อย่างเดียวกับที่ได้กระทำต่อเมืองเยรีโคและกษัตริย์ของเมืองนั้น และทราบด้วยว่า ชาวเมืองกิเบโอนได้กระทำสันติภาพกับอิสราเอลและอยู่ท่ามกลางพวกเขาแล้ว
ยชว 10.2 ท่านก็คร้ามกลัวเป็นอย่างยิ่ง เพราะว่ากิเบโอนเป็นเมืองใหญ่เสมอเมืองหลวงและใหญ่กว่าเมืองอัย และบุรุษชาวเมืองนั้นก็ล้วนแต่ฉกรรจ์
ยชว 12.9 คือกษัตริย์เมืองเยรีโคองค์หนึ่ง กษัตริย์เมืองอัยที่อยู่ข้างเบธเอลองค์หนึ่ง
นหม 7.32 คนชาวเบธเอลและอัย หนึ่งร้อยยี่สิบสามคน
ยรม 49.3 โอ เฮชโบนเอ๋ย จงคร่ำครวญ เพราะเมืองอัยถูกทำลาย บุตรสาวแห่งนครรับบาห์เอ๋ย จงร้องร่ำไร จงเอาผ้ากระสอบคาดเอวไว้ จงโอดครวญ วิ่งไปวิ่งมาอยู่ท่ามกลางรั้วต้นไม้ เพราะกษัตริย์ของพวกเขาจะต้องถูกกวาดไปเป็นเชลย พร้อมกับปุโรหิตและเจ้านายของมัน
อัยยา ( 1 )
นหม 11.31 ประชาชนเบนยามินอยู่ต่อจากเกบาไปด้วย ที่มิคมาช ที่อัยยา เบธเอลและชนบทของเมืองนั้น
อัยยาท ( 1 )
อสย 10.28 เขาได้มาถึงอัยยาทแล้ว เขาได้ข้ามมิโกรน เขาเก็บสัมภาระของเขาไว้ที่มิคมาช
อัยยาโลน ( 10 )
ยชว 10.12 แล้วโยชูวาก็กราบทูลพระเยโฮวาห์ในวันที่พระเยโฮวาห์ทรงมอบคนอาโมไรต์ต่อหน้าคนอิสราเอลนั้น และท่านได้กล่าวท่ามกลางสายตาของคนอิสราเอลว่า “ดวงอาทิตย์เอ๋ย เจ้าจงหยุดนิ่งตรงเมืองกิเบโอน และดวงจันทร์เอ๋ย เจ้าจงหยุดอยู่ตรงหุบเขาอัยยาโลน”
ยชว 19.42 ชาอาลับบิน อัยยาโลน ยิทลาห์
ยชว 21.24 อัยยาโลนพร้อมทุ่งหญ้า กัทริมโมนพร้อมทุ่งหญ้า รวมสี่หัวเมือง
วนฉ 1.35 คนอาโมไรต์ยังขืนอาศัยอยู่ที่ภูเขาเฮเรสในเมืองอัยยาโลน และในเมืองชาอัลบิม แต่มือของวงศ์วานโยเซฟเหนือกว่ามือเขาทั้งหลาย เขาจึงถูกเกณฑ์ให้ทำงานโยธา
วนฉ 12.12 แล้วเอโลนคนเศบูลุนก็สิ้นชีวิต และถูกฝังไว้ที่อัยยาโลนในเขตแดนของคนเศบูลุน
1ซมอ 14.31 ในวันนั้นเขาทั้งหลายฆ่าฟันคนฟีลิสเตียจากมิคมาชถึงอัยยาโลน และพวกพลก็อ่อนเพลียนัก
1พศด 6.69 เมืองอัยยาโลนพร้อมกับทุ่งหญ้า เมืองกัทริมโมนพร้อมกับทุ่งหญ้า
1พศด 8.13 และเบรียาห์ และเชมา เขาทั้งหลายเป็นหัวหน้าบรรพบุรุษของชาวเมืองอัยยาโลน ผู้ซึ่งขับไล่ชาวเมืองกัทไปเสียนั้น
2พศด 11.10 โศราห์ อัยยาโลน และเฮโบรน หัวเมืองซึ่งมีป้อมที่อยู่ในยูดาห์และในเบนยามิน
2พศด 28.18 และคนฟีลิสเตียได้เข้าปล้นหัวเมืองในหุบเขาและที่ภาคใต้ของยูดาห์ และได้ยึดเมืองเบธเชเมช อัยยาโลน เกเดโรท และโสโคกับชนบท ทิมนาห์กับชนบท และทั้งกิมโซกับชนบท และเขาก็ตั้งอยู่ที่นั่น
อัยยาห์ ( 6 )
ปฐก 36.24 ต่อไปนี้เป็นบุตรของศิเบโอนคืออัยยาห์ และอานาห์ อานาห์นั้นเป็นผู้ที่ได้พบฝูงล่อในถิ่นทุรกันดาร เมื่อเลี้ยงฝูงลาของศิเบโอนบิดาของเขา
2ซมอ 3.7 ฝ่ายซาอูลนั้นมีนางสนมคนหนึ่งชื่อริสปาห์บุตรสาวของอัยยาห์ และอิชโบเชทจึงตรัสกับอับเนอร์ว่า “เหตุใดท่านจึงเข้าหานางสนมของเสด็จพ่อของเรา”
2ซมอ 21.8 แต่กษัตริย์นำเอาบุตรชายสองคนของนางริสปาห์บุตรสาวของอัยยาห์ซึ่งบังเกิดกับซาอูล ชื่ออารโมนีกับเมฟีโบเชท กับบุตรชายห้าคนของมีคาลราชธิดาของซาอูล ซึ่งพระนางมีกับอาดรีเอลบุตรชายบารซิลลัยชาวเมโหลาห์
2ซมอ 21.10 แล้วนางริสปาห์บุตรสาวของอัยยาห์ก็เอาผ้ากระสอบปูไว้บนก้อนหินสำหรับตนเอง ตั้งแต่ต้นฤดูเกี่ยวจนฝนจากท้องฟ้าตกบนเขาทั้งหลาย กลางวันนางก็ไม่ยอมให้นกมาเกาะ หรือกลางคืนก็ไม่ให้สัตว์ป่าทุ่งมา
2ซมอ 21.11 มีคนกราบทูลดาวิดว่านางริสปาห์บุตรสาวของอัยยาห์นางสนมของซาอูลกระทำอย่างไร
1พศด 1.40 บุตรชายของโชบาล ชื่อ เอลียัน มานาฮาท เอบาล เชฟี และโอนัม บุตรชายของศิเบโอน ชื่อ อัยยาห์ และอานาห์
อัลฟา ( 4 )
วว 1.8 องค์พระผู้เป็นเจ้าได้ตรัสว่า “เราเป็นอัลฟาและโอเมกา เป็นปฐมและเป็นอวสาน ผู้ทรงเป็นอยู่เดี๋ยวนี้ ผู้ได้ทรงเป็นอยู่ในกาลก่อน ผู้จะเสด็จมานั้น และผู้ทรงฤทธานุภาพสูงสุด”
วว 1.11 ตรัสว่า “เราเป็นอัลฟาและโอเมกา เป็นเบื้องต้นและเป็นเบื้องปลาย และสิ่งซึ่งท่านได้เห็นจงเขียนไว้ในหนังสือ และฝากไปให้คริสตจักรทั้งเจ็ดที่อยู่ในแคว้นเอเชีย คือคริสตจักรที่เมืองเอเฟซัส เมืองสเมอร์นา เมืองเปอร์กามัม เมืองธิยาทิรา เมืองซาร์ดิส เมืองฟีลาเดลเฟีย และเมืองเลาดีเซีย”
วว 21.6 พระองค์ตรัสกับข้าพเจ้าว่า “สำเร็จแล้ว เราเป็นอัลฟาและโอเมกา เป็นปฐมและอวสาน ผู้ใดกระหาย เราจะให้ผู้นั้นดื่มจากบ่อน้ำพุแห่งชีวิตโดยไม่ต้องเสียอะไรเลย
วว 22.13 เราคืออัลฟาและโอเมกา เป็นปฐมและเป็นอวสาน เป็นเบื้องต้นและเบื้องปลาย”
อัลเฟอัส ( 5 )
มธ 10.3 ฟีลิปและบารโธโลมิว โธมัสและมัทธิวคนเก็บภาษี ยากอบบุตรชายอัลเฟอัส และเลบเบอัสผู้ที่มีชื่ออีกว่าธัดเดอัส
มก 2.14 เมื่อพระองค์กำลังเสด็จไปนั้น พระองค์ก็ทอดพระเนตรเห็นเลวีบุตรชายอัลเฟอัสนั่งอยู่ที่ด่านเก็บภาษี จึงตรัสแก่เขาว่า “จงตามเรามาเถิด” เขาก็ลุกขึ้นตามพระองค์ไป
มก 3.18 อันดรูว์ ฟีลิป บารโธโลมิว มัทธิว โธมัส ยากอบบุตรชายอัลเฟอัส ธัดเดอัส ซีโมนชาวคานาอัน
ลก 6.15 มัทธิวและโธมัส ยากอบบุตรชายของอัลเฟอัส ซีโมนที่เรียกว่า เศโลเท
กจ 1.13 เมื่อเข้ากรุงแล้วเขาเหล่านั้นจึงขึ้นไปยังห้องชั้นบน ซึ่งมีทั้งเปโตร ยากอบ ยอห์นกับอันดรูว์ ฟีลิปกับโธมัส บารโธโลมิวกับมัทธิว ยากอบบุตรชายอัลเฟอัส ซีโมนเศโลเท กับยูดาสน้องชายของยากอบ พักอยู่นั้น
อัลมันด์ ( 1 )
ยรม 1.11 ยิ่งกว่านี้พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า “เยเรมีย์เอ๋ย เจ้าเห็นอะไร” ข้าพเจ้ากราบทูลว่า “ข้าพระองค์เห็นไม้ตะพดอัลมันด์อันหนึ่ง”
อัลโมดัด ( 2 )
ปฐก 10.26 โยกทานให้กำเนิดบุตรชื่ออัลโมดัด เชเลฟ ฮาซาร-มาเวท และเยราห์
1พศด 1.20 โยกทานให้กำเนิดบุตรชื่ออัลโมดัด เชเลฟ ฮาซาร-มาเวท และเยราห์
อัลโมน ( 1 )
ยชว 21.18 เมืองอานาโธทพร้อมทุ่งหญ้า เมืองอัลโมนพร้อมทุ่งหญ้า รวมสี่หัวเมือง
อัลโมนดิบลาธาอิม ( 2 )
กดว 33.46 และเขายกเดินจากดีโบนกาด และตั้งค่ายที่อัลโมนดิบลาธาอิม
กดว 33.47 และเขายกเดินจากอัลโมนดิบลาธาอิม และตั้งค่ายในภูเขาอาบาริมหน้าเนโบ
อัลโลนบาคูท ( 1 )
ปฐก 35.8 ฝ่ายพี่เลี้ยงของนางเรเบคาห์ ชื่อเดโบราห์ก็ถึงแก่ความตาย เขาฝังศพไว้ใต้ต้นโอ๊กใต้เบธเอล เขาเรียกต้นไม้นั้นว่า อัลโลนบาคูท
อัลวาน ( 1 )
ปฐก 36.23 ต่อไปนี้เป็นบุตรของโชบาล คืออัลวาน มานาฮาท เอบาล เซโฟ และโอนัม
อัลวาห์ ( 1 )
ปฐก 36.40 ต่อไปนี้เป็นชื่อเจ้านายของเอซาว ตามครอบครัว ตามที่ ตามชื่อ คือเจ้านายทิมนา เจ้านายอัลวาห์ เจ้านายเยเธท
อัศจรรย์ ( 3 )
อพย 7.9 “เมื่อฟาโรห์สั่งเจ้าว่า ‘จงแสดงอัศจรรย์พิสูจน์งานของเจ้า’ เจ้าจงพูดกับอาโรนว่า ‘เอาไม้เท้าของท่านโยนลงต่อหน้าฟาโรห์’ และไม้เท้านั้นจะกลายเป็นงู”
อสย 29.14 เพราะฉะนั้น ดูเถิด เราจะกระทำสิ่งมหัศจรรย์กับชนชาตินี้ อีกทั้งการประหลาดและอัศจรรย์ สติปัญญาของคนมีปัญญาของเขาจะพินาศไป และความเข้าใจของคนที่เข้าใจจะถูกปิดบังไว้”
ยน 7.31 และมีหลายคนในหมู่ประชาชนนั้นได้เชื่อในพระองค์และพูดว่า “เมื่อพระคริสต์เสด็จมานั้น พระองค์จะทรงกระทำอัศจรรย์มากยิ่งกว่าที่ผู้นี้ได้กระทำหรือ”
อัศจรรย์ใจ ( 23 )
สดด 71.7 ข้าพระองค์เป็นที่อัศจรรย์ใจของคนเป็นอันมาก แต่พระองค์ทรงเป็นที่ลี้ภัยเข้มแข็งของข้าพระองค์
ยรม 4.9 พระเยโฮวาห์ตรัสว่า “ต่อมาในวันนั้นทั้งกษัตริย์และพวกเจ้านายจะหมดกำลังใจ บรรดาปุโรหิตจะตกตะลึงและผู้พยากรณ์ก็จะอัศจรรย์ใจ”
มธ 7.28 ต่อมาครั้นพระเยซูตรัสถ้อยคำเหล่านี้เสร็จแล้ว ประชาชนก็อัศจรรย์ใจด้วยคำสั่งสอนของพระองค์
มธ 8.27 คนเหล่านั้นก็อัศจรรย์ใจพูดกันว่า “ท่านผู้นี้เป็นคนอย่างไรหนอ จนชั้นลมและทะเลก็เชื่อฟังท่าน”
มธ 9.8 เมื่อประชาชนเป็นอันมากเห็นดังนั้น เขาก็อัศจรรย์ใจ แล้วพากันสรรเสริญพระเจ้า ผู้ได้ทรงประทานสิทธิอำนาจเช่นนั้นแก่มนุษย์
มธ 9.33 เมื่อทรงขับผีออกแล้วคนใบ้นั้นก็พูดได้ หมู่คนก็อัศจรรย์ใจพูดกันว่า “ไม่เคยเห็นการกระทำเช่นนี้ในอิสราเอลเลย”
มธ 12.23 และคนทั้งปวงก็อัศจรรย์ใจถามกันว่า “คนนี้เป็นบุตรของดาวิดมิใช่หรือ”
มธ 15.31 คนเหล่านั้นจึงอัศจรรย์ใจนักเมื่อเห็นคนใบ้พูดได้ คนพิการหายเป็นปกติ คนง่อยเดินได้ คนตาบอดกลับเห็น แล้วเขาก็สรรเสริญพระเจ้าของชนชาติอิสราเอล
มธ 27.14 แต่พระองค์ก็มิได้ตรัสตอบท่านสักคำเดียว เจ้าเมืองจึงอัศจรรย์ใจยิ่งนัก
มก 1.22 เขาทั้งหลายก็อัศจรรย์ใจด้วยคำสั่งสอนของพระองค์ เพราะว่าพระองค์ได้ทรงสั่งสอนเขาด้วยสิทธิอำนาจ หาเหมือนพวกธรรมาจารย์ไม่
มก 6.51 พระองค์จึงเสด็จขึ้นไปหาเขาบนเรือ แล้วลมก็เงียบลง เหล่าสาวกก็ประหลาดอัศจรรย์ใจเหลือประมาณ
มก 15.5 แต่พระเยซูมิได้ตรัสตอบประการใดอีก ปีลาตจึงอัศจรรย์ใจ
ลก 4.32 คนทั้งปวงก็อัศจรรย์ใจด้วยการสอนของพระองค์ เพราะคำของพระองค์ประกอบด้วยอำนาจ
ลก 5.26 คนทั้งปวงก็อัศจรรย์ใจและได้สรรเสริญพระเจ้า ต่างเต็มไปด้วยความกลัวและพูดว่า “วันนี้เราได้เห็นสิ่งแปลกประหลาด”
กจ 2.7 คนทั้งปวงจึงประหลาดและอัศจรรย์ใจพูดกันว่า “ดูเถิด คนทั้งหลายที่พูดกันนั้นเป็นชาวกาลิลีทุกคนไม่ใช่หรือ
กจ 2.12 เขาทั้งหลายจึงอัศจรรย์ใจและฉงนสนเท่ห์พูดกันว่า “นี่อะไรกัน”
กจ 3.10 จึงรู้ว่าเป็นคนนั้นซึ่งนั่งขอทานอยู่ที่ประตูงามแห่งพระวิหาร เขาจึงพากันมีความประหลาดและอัศจรรย์ใจอย่างยิ่งในเหตุการณ์ที่เกิดแก่คนนั้น
กจ 12.16 ฝ่ายเปโตรยังยืนเคาะประตูอยู่ เมื่อเขาเปิดประตูเห็นท่าน ก็อัศจรรย์ใจ
กจ 13.12 ครั้นผู้ว่าราชการเมืองได้เห็นเหตุการณ์ที่เกิดขึ้นนั้นจึงเชื่อถือ และอัศจรรย์ใจด้วยพระดำรัสสอนขององค์พระผู้เป็นเจ้า
2ธส 1.10 ในวันนั้น เมื่อพระองค์จะเสด็จมาเพื่อรับเกียรติในพวกวิสุทธิชนของพระองค์ และเพื่อให้เป็นที่อัศจรรย์ใจแก่คนทั้งปวงที่เชื่อ (เพราะท่านก็ได้เชื่อคำพยานของเรา)
วว 17.6 และข้าพเจ้าเห็นหญิงนั้นเมามายด้วยโลหิตของพวกวิสุทธิชน และโลหิตของคนทั้งหลายที่พลีชีพเพื่อเป็นพยานของพระเยซู เมื่อข้าพเจ้าเห็นหญิงนั้นแล้ว ข้าพเจ้าก็อัศจรรย์ใจยิ่งนัก
วว 17.7 ทูตสวรรค์องค์นั้นจึงถามข้าพเจ้าว่า “เหตุไฉนท่านจึงอัศจรรย์ใจ ข้าพเจ้าจะบอกให้ท่านรู้ถึงความลึกลับของหญิงนั้น และของสัตว์ร้ายที่มีเจ็ดหัวและสิบเขาที่เป็นพาหนะของหญิงนั้น
วว 17.8 สัตว์ร้ายที่ท่านได้เห็นนั้นเป็นอยู่ในกาลก่อน แต่บัดนี้มิได้เป็น และมันจะขึ้นมาจากเหวที่ไม่มีก้นเหวเพื่อไปสู่ความพินาศแล้ว และคนทั้งหลายที่อยู่ในโลก ซึ่งไม่มีชื่อจดไว้ในหนังสือแห่งชีวิตตั้งแต่แรกทรงสร้างโลกนั้น ก็จะอัศจรรย์ใจ เมื่อเขาเห็นสัตว์ร้าย ซึ่งได้เป็นอยู่ในกาลก่อน แต่บัดนี้มิได้เป็น และกำลังจะเป็น
อัสกาด ( 1 )
นหม 10.15 บุนนี อัสกาด เบบัย
อัสชูร ( 5 )
ปฐก 10.22 บุตรของเชมชื่อเอลาม อัสชูร อารฟัคชาด ลูด และอารัม
กดว 24.22 แต่อย่างไรก็ตามคนเคไนต์ก็ต้องถูกกวาดล้าง อีกนานเท่าใดเล่า พวกอัสชูรจะมากวาดเจ้าไปเป็นเชลย”
กดว 24.24 แต่กำปั่นจะมาจากเขตแดนเมืองคิทธิมทำลายอัสชูรและเอเบอร์ และเขาจะถูกทำลายอันถาวรด้วย”
1พศด 1.17 บุตรชายทั้งหลายของเชม ชื่อ เอลาม อัสชูร อารฟัคชาด ลูด อารัม อูส ฮุล เกเธอร์ และเมเชค
อสค 27.23 เมืองฮาราน คานเนห์และเอเดน พ่อค้าทั้งหลายของเมืองเชบา อัสชูร และคิลมาดก็ค้าขายกับเจ้า
อัสชูริม ( 1 )
ปฐก 25.3 โยกชานให้กำเนิดบุตรชื่อเชบาและเดดาน บุตรชายของเดดาน คืออัสชูริม เลทูชิมและเลอุมมิม
อัสซาน ( 1 )
กดว 34.26 จากตระกูลคนอิสสาคาร์ มีประมุขคนหนึ่งชื่อปัลทีเอลบุตรชายอัสซาน
อัสซีเรีย ( 124 )
ปฐก 2.14 ชื่อแม่น้ำสายที่สามคือไทกริส ซึ่งได้ไหลไปทางทิศตะวันออกของแผ่นดินอัสซีเรีย และแม่น้ำสายที่สี่คือยูเฟรติส
ปฐก 25.18 พวกเขาอาศัยอยู่ตั้งแต่เมืองฮาวิลาห์จนถึงเมืองชูร์ ซึ่งอยู่หน้าอียิปต์ไปทางทิศแผ่นดินอัสซีเรีย และเขาสิ้นชีวิตอยู่ตรงหน้าบรรดาพี่น้องของเขา
2พกษ 15.19 ปูลกษัตริย์แห่งอัสซีเรียได้ยกขึ้นมาต่อสู้แผ่นดินนั้น และเมนาเฮมได้ถวายเงินหนึ่งพันตะลันต์แก่ปูล เพื่อจะให้ปูลช่วยให้พระองค์ยึดพระราชอาณาจักรไว้ในพระหัตถ์ของพระองค์ได้
2พกษ 15.20 เมนาเฮมได้เร่งรัดเอาเงินนั้นมาจากอิสราเอล คือจากคนมั่งมีทุกคน เงินคนละห้าสิบเชเขล เพื่อถวายแก่กษัตริย์แห่งอัสซีเรีย กษัตริย์แห่งอัสซีเรียจึงยกทัพกลับ และมิได้ทรงยับยั้งอยู่ในแผ่นดินนั้น
2พกษ 15.29 ในรัชกาลของเปคาห์กษัตริย์แห่งอิสราเอล ทิกลัทปิเลเสอร์กษัตริย์แห่งอัสซีเรียได้ยกมาและยึดเมืองอิโยน อาเบลเบธมาอาคาห์ ยาโนอาห์ คาเดช ฮาโซร์ กิเลอาด กาลิลี แผ่นดินนัฟทาลีทั้งหมด และกวาดต้อนประชาชนเป็นเชลยไปยังอัสซีเรีย
2พกษ 16.7 อาหัสจึงทรงส่งผู้สื่อสารไปยังทิกลัทปิเลเสอร์กษัตริย์แห่งอัสซีเรียว่า “ข้าพเจ้าเป็นคนใช้ของท่าน และเป็นบุตรของท่าน ขอเชิญขึ้นมาช่วยข้าพเจ้าให้พ้นจากมือของกษัตริย์แห่งซีเรีย และจากมือของกษัตริย์แห่งอิสราเอล ผู้ซึ่งลุกขึ้นต่อสู้ข้าพเจ้า”
2พกษ 16.8 อาหัสทรงนำเอาเงินและทองคำซึ่งมีอยู่ในพระนิเวศแห่งพระเยโฮวาห์ และในคลังสำนักพระราชวัง และส่งเป็นของกำนัลถวายแก่กษัตริย์แห่งอัสซีเรีย
2พกษ 16.9 กษัตริย์แห่งอัสซีเรียก็ทรงฟังพระองค์ กษัตริย์แห่งอัสซีเรียก็ทรงยกทัพขึ้นไปยังดามัสกัสและยึดได้ จับประชาชนเมืองนั้นไปเป็นเชลยยังเมืองคีร์ และทรงประหารเรซีนเสีย
2พกษ 16.10 เมื่อกษัตริย์อาหัสเสด็จไปดามัสกัสเพื่อพบกับทิกลัทปิเลเสอร์กษัตริย์แห่งอัสซีเรียก็ทรงเห็นแท่นบูชาที่ดามัสกัส และกษัตริย์อาหัสทรงส่งหุ่นแท่นบูชาไปยังอุรียาห์ปุโรหิตพร้อมทั้งแบบแปลนตามลักษณะการสร้าง
2พกษ 16.18 และศาลาวันสะบาโตซึ่งเขาได้สร้างไว้ในพระนิเวศ และทางเข้าพระนิเวศของพระเยโฮวาห์ชั้นนอกสำหรับกษัตริย์นั้น พระองค์ทรงเปลี่ยนเสีย เพราะเห็นแก่กษัตริย์แห่งอัสซีเรีย
2พกษ 17.3 แชลมาเนเสอร์กษัตริย์แห่งอัสซีเรียได้ยกทัพมารบกับพระองค์ และโฮเชยาทรงยอมเป็นผู้รับใช้และถวายเครื่องบรรณาการ
2พกษ 17.4 แต่กษัตริย์อัสซีเรียได้ทรงพบความทรยศในโฮเชยา เพราะพระองค์ทรงใช้ผู้สื่อสารไปยังโสกษัตริย์แห่งอียิปต์ และไม่ถวายเครื่องบรรณาการแก่กษัตริย์อัสซีเรียตามซึ่งพระองค์ทรงเคยกระทำทุกปี เพราะฉะนั้นกษัตริย์แห่งอัสซีเรียจึงขังพระองค์ไว้ และจำพระองค์ไว้ในคุก
2พกษ 17.5 แล้วกษัตริย์แห่งอัสซีเรียก็ทรงบุกเข้าทั่วแผ่นดินและมายังสะมาเรีย และพระองค์ทรงล้อมเมืองไว้สามปี
2พกษ 17.6 ในปีที่เก้าแห่งรัชกาลโฮเชยา กษัตริย์แห่งอัสซีเรียยึดได้เมืองสะมาเรีย และพระองค์ทรงนำชนอิสราเอลไปยังอัสซีเรีย ให้เขาอยู่ที่ฮาลาห์ และข้างแม่น้ำฮาโบร์ แม่น้ำเมืองโกซาน และในหัวเมืองแห่งชาวมีเดีย
2พกษ 17.23 จนพระเยโฮวาห์ทรงให้อิสราเอลออกไปเสียจากสายพระเนตรของพระองค์ ตามที่พระองค์ตรัสโดยบรรดาผู้พยากรณ์ผู้รับใช้ของพระองค์ อิสราเอลจึงถูกกวาดไปเป็นเชลยจากแผ่นดินของตนยังประเทศอัสซีเรียจนทุกวันนี้
2พกษ 17.24 และกษัตริย์แห่งอัสซีเรียได้นำประชาชนมาจากบาบิโลน คูธาห์ อิฟวาห์ ฮามัท เสฟารวาอิม และบรรจุเขาไว้ในหัวเมืองสะมาเรียแทนประชาชนอิสราเอล เขาทั้งหลายก็เข้าถือกรรมสิทธิ์สะมาเรีย และอาศัยอยู่ในหัวเมืองของประเทศนั้น
2พกษ 17.26 เพราะฉะนั้นมีผู้ไปทูลกษัตริย์แห่งอัสซีเรียว่า “ประชาชาติซึ่งพระองค์ได้ทรงพาเอาไปให้อยู่ในหัวเมืองสะมาเรียนั้นไม่รู้ลักษณะของพระเจ้าของแผ่นดินนั้น ฉะนั้นพระองค์จึงส่งสิงโตมาท่ามกลางเขา และดูเถิด สิงโตนั้นได้ฆ่าเขาเสีย เพราะเขาไม่รู้พระลักษณะแห่งพระเจ้าของแผ่นดินนั้น”
2พกษ 17.27 แล้วกษัตริย์แห่งอัสซีเรียจึงบัญชาว่า “จงส่งปุโรหิตสักคนหนึ่งไปที่นั่นจากบรรดาที่เจ้ากวาดเอามา จงให้เขาไปอยู่ที่นั่น และให้สั่งสอนพระลักษณะแห่งพระเจ้าของแผ่นดินนั้น”
2พกษ 18.7 และพระเยโฮวาห์ทรงสถิตกับพระองค์ พระองค์ทรงออกไปยังที่ใด พระองค์ก็ทรงกระทำความสำเร็จที่นั่น พระองค์ได้ทรงกบฏต่อกษัตริย์แห่งอัสซีเรีย และไม่ยอมปรนนิบัติท่าน
2พกษ 18.9 และอยู่มาในปีที่สี่แห่งรัชกาลกษัตริย์เฮเซคียาห์ ซึ่งเป็นปีที่เจ็ดแห่งรัชกาลโฮเชยาบุตรชายเอลาห์กษัตริย์แห่งอิสราเอล แชลมาเนเสอร์กษัตริย์แห่งอัสซีเรียได้ทรงยกขึ้นมารบสะมาเรียและล้อมเมืองไว้
2พกษ 18.11 กษัตริย์แห่งอัสซีเรียได้กวาดเอาคนอิสราเอลไปยังอัสซีเรีย ไปไว้ที่ฮาลาห์ และข้างแม่น้ำฮาโบร์แม่น้ำเมืองโกซาน และในหัวเมืองของคนมีเดีย
2พกษ 18.13 ในปีที่สิบสี่แห่งรัชกาลกษัตริย์เฮเซคียาห์ เซนนาเคอริบกษัตริย์แห่งอัสซีเรียได้ทรงยกขึ้นมาต่อสู้บรรดานครที่มีป้อมของยูดาห์ และยึดได้
2พกษ 18.14 และเฮเซคียาห์กษัตริย์แห่งยูดาห์ทรงใช้ให้ไปทูลกษัตริย์แห่งอัสซีเรียที่เมืองลาคีชว่า “ข้าพเจ้าได้กระทำผิด ขอถอนทัพไปเสียจากข้าพเจ้า ท่านจะปรับสักเท่าใด ข้าพเจ้าจะยอมทั้งสิ้น” และกษัตริย์แห่งอัสซีเรียได้เรียกร้องเอาเงินสามร้อยตะลันต์ และทองคำสามสิบตะลันต์ จากเฮเซคียาห์กษัตริย์แห่งยูดาห์
2พกษ 18.16 ในครั้งนั้นเฮเซคียาห์ทรงลอกทองคำจากประตูทั้งหลายของพระวิหารแห่งพระเยโฮวาห์ และจากเสาประตูซึ่งเฮเซคียาห์กษัตริย์แห่งยูดาห์ทรงบุทองคำไว้ และทรงมอบให้แก่กษัตริย์แห่งอัสซีเรีย
2พกษ 18.17 และกษัตริย์แห่งอัสซีเรียได้รับสั่งให้ทารทาน รับสารีสและรับชาเคห์ไปพร้อมกับกองทัพใหญ่จากเมืองลาคีชถึงกรุงเยรูซาเล็มเข้าเฝ้ากษัตริย์เฮเซคียาห์ เขาก็ขึ้นไปยังกรุงเยรูซาเล็ม เมื่อเขาขึ้นมาเขาก็มายืนอยู่ทางรางระบายน้ำสระบน ซึ่งอยู่ที่ถนนลานซักฟอก
2พกษ 18.19 และรับชาเคห์พูดกับเขาว่า “จงทูลเฮเซคียาห์ว่า ‘พระมหากษัตริย์ คือกษัตริย์แห่งอัสซีเรีย ตรัสดังนี้ว่า ท่านวางใจในอะไร
2พกษ 18.23 ฉะนั้นบัดนี้ มาเถิด มาทำสัญญากันกับกษัตริย์แห่งอัสซีเรียนายของข้า เราจะให้ม้าสองพันตัวแก่เจ้า ถ้าฝ่ายเจ้าหาคนที่ขี่ม้าเหล่านั้นได้
2พกษ 18.28 แล้วรับชาเคห์ได้ยืนร้องตะโกนเสียงดังเป็นภาษาฮีบรูว่า “จงฟังพระวจนะของพระมหากษัตริย์ คือกษัตริย์แห่งอัสซีเรีย
2พกษ 18.30 อย่าให้เฮเซคียาห์กระทำให้เจ้าวางใจในพระเยโฮวาห์โดยกล่าวว่า “พระเยโฮวาห์จะทรงช่วยเราให้พ้นแน่ และจะไม่ทรงมอบเมืองนี้ไว้ในมือของกษัตริย์แห่งอัสซีเรีย”’
2พกษ 18.31 อย่าฟังเฮเซคียาห์ เพราะกษัตริย์แห่งอัสซีเรียตรัสดังนี้ว่า ‘จงทำสัญญาไมตรีกับเราด้วยของกำนัล และออกมาหาเรา แล้วทุกคนจะได้กินจากเถาองุ่นของตน และทุกคนจะกินจากต้นมะเดื่อของตน และทุกคนจะดื่มน้ำจากที่ขังน้ำของตน
2พกษ 18.33 มีพระแห่งประชาชาติองค์ใดเคยช่วยแผ่นดินของตนให้พ้นจากพระหัตถ์ของกษัตริย์แห่งอัสซีเรียได้หรือ
2พกษ 19.4 ชะรอยพระเยโฮวาห์พระเจ้าของท่านคงจะสดับบรรดาถ้อยคำของรับชาเคห์ ผู้ซึ่งกษัตริย์แห่งอัสซีเรียนายของเขาได้สั่งมาให้เย้ยพระเจ้าผู้ทรงพระชนม์ และจะทรงขนาบถ้อยคำซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ทรงสดับ เพราะฉะนั้นขอท่านถวายคำอธิษฐานเพื่อส่วนชนที่เหลืออยู่นี้’”
2พกษ 19.6 อิสยาห์ก็บอกเขาทั้งหลายว่า “จงทูลนายของท่านเถิดว่า พระเยโฮวาห์ตรัสดังนี้ว่า ‘อย่ากลัวเพราะถ้อยคำที่เจ้าได้ยินนั้น ซึ่งข้าราชการของกษัตริย์แห่งอัสซีเรียได้กล่าวหยาบช้าต่อเรา
2พกษ 19.8 รับชาเคห์ได้กลับไป และได้พบกษัตริย์แห่งอัสซีเรียสู้รบเมืองลิบนาห์ เพราะเขาได้ยินว่าพระองค์ออกจากลาคีชแล้ว
2พกษ 19.10 “เจ้าจงพูดกับเฮเซคียาห์กษัตริย์แห่งยูดาห์ดังนี้ว่า ‘อย่าให้พระเจ้าของท่านซึ่งท่านวางใจนั้นลวงท่านว่า “เยรูซาเล็มจะมิได้ถูกมอบไว้ในมือของกษัตริย์แห่งอัสซีเรีย”
2พกษ 19.11 ดูเถิด ท่านได้ยินแล้วว่า บรรดากษัตริย์แห่งอัสซีเรียได้กระทำอะไรกับแผ่นดินทั้งสิ้นบ้าง ทำลายเสียหมดอย่างสิ้นเชิง ส่วนท่านเองจะรับการช่วยให้พ้นหรือ
2พกษ 19.17 ข้าแต่พระเยโฮวาห์ เป็นความจริงที่กษัตริย์แห่งอัสซีเรียได้กระทำแก่ประชาชาติทั้งหลายและแผ่นดินของประชาชาตินั้นร้างเปล่า
2พกษ 19.20 แล้วอิสยาห์บุตรชายอามอสได้ใช้ให้ไปเฝ้าเฮเซคียาห์ทูลว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า เราได้ยินคำอธิษฐานของเจ้าเรื่องเซนนาเคอริบกษัตริย์แห่งอัสซีเรียแล้ว
2พกษ 19.32 เพราะฉะนั้นพระเยโฮวาห์จึงตรัสเกี่ยวกับกษัตริย์แห่งอัสซีเรียดังนี้ว่า ‘ท่านจะไม่เข้าในนครนี้หรือยิงลูกธนูไปที่นั่น หรือถือโล่เข้ามาข้างหน้านคร หรือสร้างเชิงเทินสู้มัน
2พกษ 19.36 แล้วเซนนาเคอริบกษัตริย์แห่งอัสซีเรียก็ได้ยกไป และกลับบ้าน และอยู่ในนีนะเวห์
2พกษ 20.6 และเราจะเพิ่มชีวิตของเจ้าอีกสิบห้าปี เราจะช่วยเจ้าและเมืองนี้พ้นจากมือของกษัตริย์แห่งอัสซีเรีย และจะป้องกันเมืองนี้ไว้ เพื่อเห็นแก่เราเอง และเพื่อเห็นแก่ดาวิดผู้รับใช้ของเรา’”
2พกษ 23.29 ในสมัยของพระองค์ ฟาโรห์เนโคกษัตริย์ของอียิปต์เสด็จขึ้นไปยังกษัตริย์แห่งอัสซีเรียถึงแม่น้ำยูเฟรติส กษัตริย์โยสิยาห์เสด็จไปปะทะพระองค์ และเมื่อฟาโรห์เนโคทรงเห็นพระองค์ก็ประหารพระองค์เสียที่เมืองเมกิดโด
1พศด 5.6 บุตรชายของบาอัลคือเบเอราห์ ผู้ซึ่งทิกลัทปิเลเสอร์กษัตริย์เมืองอัสซีเรียได้กวาดไปเป็นเชลย ท่านเป็นเจ้านายของคนรูเบน
1พศด 5.26 พระเจ้าแห่งอิสราเอลจึงทรงเร้าจิตใจของปูลกษัตริย์แห่งอัสซีเรีย และจิตใจของทิกลัทปิเลเสอร์กษัตริย์แห่งอัสซีเรีย และพระองค์ทรงกวาดเขาไปเสียคือ คนรูเบน คนกาด และคนตระกูลมนัสเสห์ครึ่งหนึ่ง และพาเขาทั้งหลายไปยังฮาลาห์ ฮาโบร์ ฮารา และแม่น้ำเมืองโกซาน จนถึงทุกวันนี้
2พศด 28.16 ครั้งนั้นกษัตริย์อาหัสทรงใช้ให้ไปหากษัตริย์แห่งอัสซีเรียเพื่อขอความช่วยเหลือ
2พศด 28.20 ฉะนั้นทิกลัทปิเลเสอร์กษัตริย์แห่งอัสซีเรียจึงยกขึ้นมาต่อสู้กับพระองค์ และกระทำให้พระองค์ทุกข์พระทัยแทนที่จะสนับสนุนพระองค์ให้เข้มแข็ง
2พศด 28.21 เพราะอาหัสทรงเอาของส่วนหนึ่งจากพระนิเวศของพระเยโฮวาห์ และจากราชสำนัก และจากเจ้านายถวายเป็นบรรณาการแก่กษัตริย์ของอัสซีเรีย แต่หาเป็นประโยชน์แก่พระองค์ไม่
2พศด 30.6 คนเดินหนังสือจึงออกไปทั่วอิสราเอลและยูดาห์ ถือหนังสือจากกษัตริย์และบรรดาเจ้านายของพระองค์ เพราะกษัตริย์ได้ทรงบัญชาว่า “ชนอิสราเอลเอ๋ย จงกลับมาหาพระเยโฮวาห์ พระเจ้าของอับราฮัม อิสอัค และอิสราเอล เพื่อพระองค์จะหันกลับมายังคนส่วนที่เหลืออยู่ของท่าน ผู้ซึ่งหนีรอดจากพระหัตถ์ของกษัตริย์แห่งอัสซีเรีย
2พศด 32.1 ภายหลังเหตุการณ์เหล่านี้และการสถาปนาขึ้นนั้น เซนนาเคอริบกษัตริย์อัสซีเรียยกมาบุกรุกยูดาห์ และตั้งค่ายล้อมหัวเมืองที่มีป้อมไว้ ทรงดำริที่จะยึดไว้
2พศด 32.4 มีประชาชนเป็นอันมากรวบรวมกันเข้ามา และเขาทั้งหลายอุดน้ำพุและปิดลำธารซึ่งไหลผ่านแผ่นดินเสีย พูดว่า “ทำไมจะให้บรรดากษัตริย์อัสซีเรียยกมาพบน้ำเป็นอันมากเล่า”
2พศด 32.7 “จงเข้มแข็งและกล้าหาญเถิด อย่ากลัวหรือท้อถอยต่อกษัตริย์อัสซีเรีย และต่อกองทัพทั้งสิ้นที่อยู่กับเขานั้น เพราะมีผู้หนึ่งฝ่ายเราที่ใหญ่กว่าฝ่ายเขา
2พศด 32.9 ภายหลังเซนนาเคอริบกษัตริย์แห่งอัสซีเรีย (ผู้ซึ่งกำลังล้อมเมืองลาคีชอยู่ด้วยกำลังรบทั้งสิ้นของพระองค์) ได้รับสั่งให้ข้าราชการของพระองค์ไปยังกรุงเยรูซาเล็มถึงเฮเซคียาห์กษัตริย์ของยูดาห์ และถึงประชาชนทั้งปวงของยูดาห์ที่อยู่ในเยรูซาเล็มว่า
2พศด 32.10 “เซนนาเคอริบกษัตริย์แห่งอัสซีเรียตรัสดังนี้ว่า ‘เจ้าทั้งหลายพึ่งอะไร เจ้าจึงยืนมั่นให้ล้อมอยู่ในกรุงเยรูซาเล็ม
2พศด 32.11 เฮเซคียาห์มิได้พาเจ้าให้หลงเพื่อจะมอบให้เจ้าตายด้วยการอดอาหารและความกระหายหรือ ในเมื่อเขาบอกเจ้าว่า “พระเยโฮวาห์พระเจ้าของเราจะทรงช่วยเราให้พ้นจากมือของกษัตริย์แห่งอัสซีเรีย”
2พศด 32.21 และพระเยโฮวาห์ทรงใช้ทูตสวรรค์องค์หนึ่ง ซึ่งได้ตัดทแกล้วทหารทั้งปวงและผู้บังคับกองและนายทหารในค่ายของกษัตริย์แห่งอัสซีเรียออกเสีย เพราะฉะนั้นพระองค์จึงเสด็จกลับไปยังแผ่นดินของพระองค์ด้วยความอับอายขายพระพักตร์ และเมื่อพระองค์เสด็จเข้าในนิเวศแห่งพระของพระองค์ คนเหล่านั้นที่ออกมาจากบั้นเอวของพระองค์เองได้ฆ่าพระองค์ด้วยดาบเสียที่นั่น
2พศด 32.22 ดังนั้นพระเยโฮวาห์จึงทรงช่วยเฮเซคียาห์และชาวเยรูซาเล็มให้พ้นจากพระหัตถ์ของเซนนาเคอริบกษัตริย์แห่งอัสซีเรีย และจากมือของศัตรูทั้งสิ้นของพระองค์ และพระองค์ทรงนำเขาทั้งหลายอยู่ทุกด้าน
2พศด 33.11 เพราะฉะนั้นพระเยโฮวาห์ทรงให้ผู้บังคับกองทหารของกษัตริย์แห่งอัสซีเรียมาต่อสู้เขาทั้งหลาย ได้จับมนัสเสห์ท่ามกลางพงหนามและจองจำด้วยตรวนและนำพระองค์มายังบาบิโลน
อสร 4.2 เขาทั้งหลายได้เข้ามาหาเศรุบบาเบลและประมุขของบรรพบุรุษและพูดกับเขาว่า “ให้เราสร้างด้วยกันกับท่าน เพราะว่าพวกเราแสวงหาพระเจ้าของท่านอย่างท่านทั้งหลาย และเราได้ถวายสัตวบูชาแด่พระองค์ตั้งแต่วันที่เอสารฮัดโดนกษัตริย์แห่งอัสซีเรียได้นำเรามาที่นี่”
อสร 6.22 และเขาได้ถือเทศกาลกินขนมปังไร้เชื้อเจ็ดวันด้วยความชื่นบาน เพราะว่าพระเยโฮวาห์ได้ทรงกระทำให้เขาชื่นบาน และทรงหันพระทัยของกษัตริย์อัสซีเรียมาหาเขา เพื่อเสริมกำลังมือของเขาในการสร้างพระนิเวศของพระเจ้า พระเจ้าแห่งอิสราเอล
นหม 9.32 ข้าแต่พระเจ้าของข้าพระองค์ทั้งหลาย ซึ่งเป็นพระเจ้าใหญ่ยิ่ง ทรงฤทธิ์และน่าเกรงกลัว ผู้ทรงรักษาพันธสัญญาและความเมตตา ฉะนั้นบัดนี้ขอพระองค์อย่าทรงเห็นว่าความทุกข์ยากลำบากทั้งสิ้นนั้นเป็นแต่สิ่งเล็กน้อยซึ่งบังเกิดขึ้นกับข้าพระองค์ทั้งหลาย กับบรรดากษัตริย์ของข้าพระองค์ กับบรรดาเจ้านาย บรรดาปุโรหิต บรรดาผู้พยากรณ์ บรรพบุรุษ และชนชาติของพระองค์ทั้งสิ้น ตั้งแต่สมัยกษัตริย์อัสซีเรีย จนถึงวันนี้
สดด 83.8 อัสซีเรียก็สมทบเขาด้วย เขาได้ช่วยลูกหลานของโลท เซลาห์
อสย 7.17 พระเยโฮวาห์จะทรงนำวันนั้นมาเหนือพระองค์ เหนือชนชาติของพระองค์และเหนือวงศ์วานแห่งบิดาของพระองค์ คือวันอย่างที่ไม่เคยพบเห็น ตั้งแต่วันที่เอฟราอิมได้พรากจากยูดาห์ คือกษัตริย์ของอัสซีเรีย
อสย 7.18 ต่อมาในวันนั้นพระเยโฮวาห์จะทรงผิวพระโอษฐ์เรียกเหลือบซึ่งอยู่ทางต้นกำเนิดแม่น้ำแห่งอียิปต์ และเรียกผึ้งซึ่งอยู่ในแผ่นดินอัสซีเรีย
อสย 7.20 ในวันนั้นองค์พระผู้เป็นเจ้าจะทรงโกนทั้งศีรษะและขนที่เท้าเสียด้วยมีดโกนซึ่งเช่ามาจากฟากแม่น้ำข้างโน้น คือโดยกษัตริย์แห่งอัสซีเรียนั้นเอง และจะผลาญเคราด้วย
อสย 8.4 เพราะก่อนที่เด็กจะรู้ที่จะร้องเรียก ‘พ่อ แม่’ ได้ ทรัพย์สมบัติของดามัสกัสและของที่ริบได้จากสะมาเรีย จะถูกขนเอาไปต่อพระพักตร์กษัตริย์อัสซีเรีย”
อสย 8.7 เพราะฉะนั้นบัดนี้ ดูเถิด องค์พระผู้เป็นเจ้าทรงนำน้ำแห่งแม่น้ำมาสู้เขาทั้งหลาย ที่มีกำลังและมากหลาย คือกษัตริย์แห่งอัสซีเรียและสง่าราศีทั้งสิ้นของพระองค์ และน้ำนั้นจะไหลล้นห้วยทั้งสิ้นของมัน และท่วมฝั่งทั้งสิ้นของมัน
อสย 10.12 ต่อมาเมื่อองค์พระผู้เป็นเจ้าทรงสำเร็จพระราชกิจทั้งสิ้นของพระองค์ที่ภูเขาศิโยนและที่เยรูซาเล็มแล้ว เราจะทรงลงทัณฑ์แก่ผลแห่งจิตใจจองหองของกษัตริย์แห่งอัสซีเรีย และสง่าราศีแห่งตายโสของเขา
อสย 11.11 อยู่มาในวันนั้น องค์พระผู้เป็นเจ้าจะทรงยื่นพระหัตถ์ของพระองค์ออกไปเป็นครั้งที่สอง เพื่อจะได้ส่วนชนชาติของพระองค์ที่เหลืออยู่คืนมา เป็นคนเหลือจากอัสซีเรีย จากอียิปต์ จากปัทโรส จากเอธิโอเปีย จากเอลาม จากชินาร์ จากฮามัท และจากเกาะต่างๆแห่งทะเล
อสย 11.16 และจะมีถนนหลวงจากอัสซีเรียสำหรับคนที่เหลืออยู่จากชนชาติของพระองค์ ดั่งที่มีอยู่สำหรับอิสราเอลในวันที่เขาขึ้นมาจากแผ่นดินอียิปต์
อสย 19.23 ในวันนั้นจะมีทางหลวงจากอียิปต์ถึงอัสซีเรีย และคนอัสซีเรียจะเข้ามายังอียิปต์ และคนอียิปต์ยังอัสซีเรีย และคนอียิปต์จะปรนนิบัติพร้อมกับคนอัสซีเรีย
อสย 19.24 ในวันนั้นอิสราเอลจะเป็นที่สามกับอียิปต์และกับอัสซีเรีย เป็นพรท่ามกลางแผ่นดินนั้น
อสย 19.25 เป็นผู้ที่พระเยโฮวาห์จอมโยธาจะทรงอำนวยพระพรว่า “อียิปต์ชนชาติของเราจงได้รับพร และอัสซีเรียผลงานแห่งมือของเรา และอิสราเอลมรดกของเรา”
อสย 20.1 ในปีที่ทารทาน (ผู้ซึ่งซาร์กอนกษัตริย์แห่งอัสซีเรียทรงใช้มานั้น) ได้มาถึงเมืองอัชโดดและได้ต่อสู้ยึดเมืองอัชโดดนั้นได้
อสย 20.4 กษัตริย์แห่งอัสซีเรียจะนำคนอียิปต์ไปเป็นเชลย และจะกวาดคนเอธิโอเปียไปเป็นเชลย ทั้งคนหนุ่มสาวและคนแก่ เปลือยกายและเท้าเปล่า เปิดก้น เป็นที่ละอายแก่อียิปต์
อสย 20.6 และชาวเกาะนี้จะกล่าวในวันนั้นว่า “ดูเถิด นี่แหละผู้ซึ่งเราหวังใจ และผู้ซึ่งเราหนีไปหาความช่วยให้พ้นจากกษัตริย์อัสซีเรีย และเราจะหนีให้พ้นได้อย่างไร”
อสย 27.13 และอยู่มาในวันนั้นเขาจะเป่าแตรใหญ่ และบรรดาผู้ที่กำลังพินาศอยู่ในแผ่นดินอัสซีเรีย และบรรดาผู้ถูกขับไล่ออกไปยังแผ่นดินอียิปต์จะมานมัสการพระเยโฮวาห์ บนภูเขาบริสุทธิ์ที่เยรูซาเล็ม
อสย 36.1 ต่อมาในปีที่สิบสี่แห่งรัชกาลกษัตริย์เฮเซคียาห์ เซนนาเคอริบกษัตริย์แห่งอัสซีเรียได้ยกขึ้นมาต่อสู้บรรดานครที่มีป้อมของยูดาห์และยึดได้
อสย 36.2 และกษัตริย์แห่งอัสซีเรียได้รับสั่งให้รับชาเคห์ ไปจากเมืองลาคีชถึงกรุงเยรูซาเล็ม เข้าเฝ้ากษัตริย์เฮเซคียาห์ พร้อมกับกองทัพใหญ่ และท่านมายืนอยู่ทางรางระบายน้ำสระบนที่ถนนลานซักฟอก
อสย 36.4 และรับชาเคห์พูดกับเขาว่า “จงทูลเฮเซคียาห์ว่า ‘พระมหากษัตริย์ คือกษัตริย์แห่งอัสซีเรีย ตรัสดังนี้ว่า ท่านวางใจในอะไร
อสย 36.8 ฉะนั้นบัดนี้ มาเถิด มาทำสัญญากันกับกษัตริย์แห่งอัสซีเรียนายของข้า เราจะให้ม้าสองพันตัวแก่เจ้า ถ้าฝ่ายเจ้าหาคนที่ขี่ม้าเหล่านั้นได้
อสย 36.13 แล้วรับชาเคห์ได้ยืนร้องตะโกนเสียงดังเป็นภาษาฮีบรูว่า “จงฟังพระวจนะของพระมหากษัตริย์ คือกษัตริย์แห่งอัสซีเรีย
อสย 36.15 อย่าให้เฮเซคียาห์กระทำให้เจ้าวางใจในพระเยโฮวาห์โดยกล่าวว่า “พระเยโฮวาห์จะทรงช่วยเราให้พ้นแน่ จะไม่ทรงมอบเมืองนี้ไว้ในมือของกษัตริย์แห่งอัสซีเรีย”’
อสย 36.16 อย่าฟังเฮเซคียาห์ เพราะกษัตริย์แห่งอัสซีเรียตรัสดังนี้ว่า ‘จงทำสัญญาไมตรีกับเราด้วยของกำนัล และออกมาหาเรา แล้วทุกคนจะได้กินจากเถาองุ่นของตน และทุกคนจะกินจากต้นมะเดื่อของตน และทุกคนจะดื่มน้ำจากที่ขังน้ำของตน
อสย 36.18 จงระวังเกลือกว่าเฮเซคียาห์จะนำเจ้าผิดไปโดยกล่าวว่า “พระเยโฮวาห์จะทรงช่วยเราทั้งหลายให้พ้น” มีพระแห่งบรรดาประชาชาติองค์ใดเคยช่วยแผ่นดินของตนให้พ้นจากพระหัตถ์แห่งกษัตริย์ของอัสซีเรียได้หรือ
อสย 37.4 ชะรอยพระเยโฮวาห์พระเจ้าของท่านคงจะสดับถ้อยคำของรับชาเคห์ ผู้ซึ่งกษัตริย์แห่งอัสซีเรียนายของเขาได้สั่งมาให้เย้ยพระเจ้าผู้ทรงพระชนม์ และจะทรงขนาบถ้อยคำซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ทรงสดับ เพราะฉะนั้นขอท่านถวายคำอธิษฐานเพื่อส่วนชนที่เหลืออยู่นี้’”
อสย 37.6 อิสยาห์ก็บอกเขาทั้งหลายว่า “จงทูลนายของท่านเถิดว่า พระเยโฮวาห์ตรัสดังนี้ว่า ‘อย่ากลัวเพราะถ้อยคำที่เจ้าได้ยินนั้น ซึ่งข้าราชการของกษัตริย์แห่งอัสซีเรียได้กล่าวหยาบช้าต่อเรา
อสย 37.8 รับชาเคห์ได้กลับไป และได้พบกษัตริย์แห่งอัสซีเรียสู้รบเมืองลิบนาห์ เพราะเขาได้ยินว่ากษัตริย์ออกจากลาคีชแล้ว
อสย 37.10 “เจ้าจงพูดกับเฮเซคียาห์กษัตริย์แห่งยูดาห์ดังนี้ว่า ‘อย่าให้พระเจ้าของท่านซึ่งท่านวางใจนั้นลวงท่านว่า “เยรูซาเล็มจะมิได้ถูกมอบไว้ในมือของกษัตริย์แห่งอัสซีเรีย”
อสย 37.11 ดูเถิด ท่านได้ยินแล้วว่า บรรดากษัตริย์แห่งอัสซีเรียได้กระทำอะไรกับแผ่นดินทั้งสิ้นบ้าง ทำลายเสียหมดอย่างสิ้นเชิง ส่วนท่านเองจะรับการช่วยให้พ้นหรือ
อสย 37.18 ข้าแต่พระเยโฮวาห์ เป็นความจริงที่บรรดากษัตริย์แห่งอัสซีเรียได้กระทำให้ประเทศทั้งสิ้นและแผ่นดินของเขานั้นร้างเปล่า
อสย 37.21 แล้วอิสยาห์บุตรชายของอามอสได้ใช้ให้ไปเฝ้าเฮเซคียาห์ทูลว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า เพราะเจ้าได้อธิษฐานต่อเราเกี่ยวกับเซนนาเคอริบกษัตริย์แห่งอัสซีเรีย
อสย 37.33 เพราะฉะนั้นพระเยโฮวาห์จึงตรัสเกี่ยวกับกษัตริย์แห่งอัสซีเรียดังนี้ว่า ‘ท่านจะไม่เข้าในนครนี้หรือยิงลูกธนูไปที่นั่น หรือถือโล่เข้ามาข้างหน้านคร หรือสร้างเชิงเทินสู้มัน
อสย 37.37 แล้วเซนนาเคอริบกษัตริย์แห่งอัสซีเรียก็ได้ยกไปและกลับบ้าน และอยู่ในนีนะเวห์
อสย 38.6 เราจะช่วยเจ้าและเมืองนี้ให้พ้นจากมือของกษัตริย์แห่งอัสซีเรีย และจะป้องกันเมืองนี้ไว้
ยรม 2.18 บัดนี้เจ้าได้อะไรด้วยการลงไปยังอียิปต์ เพื่อดื่มน้ำในแม่น้ำชิโหร์ หรือเจ้าได้อะไรด้วยการที่ลงไปยังอัสซีเรีย เพื่อดื่มน้ำในแม่น้ำนั้น
ยรม 2.36 ทำไมเจ้าท่องเที่ยวไปๆมาๆอย่างเบาความเช่นนั้น โดยเปลี่ยนเส้นทางของเจ้าอยู่เสมอนะ อียิปต์จะกระทำให้เจ้าได้อาย เหมือนอัสซีเรียได้กระทำให้เจ้าได้อายมาแล้วนั้น
ยรม 50.17 อิสราเอลเป็นเหมือนแกะที่ถูกกระจัดกระจายไปแล้ว พวกสิงโตได้ขับล่าเขาไป ทีแรกกษัตริย์อัสซีเรียกินเขา ในที่สุดนี้เนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้หักกระดูกของเขา
ยรม 50.18 เพราะฉะนั้นพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า ดูเถิด เราจะลงโทษกษัตริย์แห่งบาบิโลนและแผ่นดินของท่าน ดังที่เราได้ลงโทษกษัตริย์แห่งอัสซีเรีย
อสค 23.5 โอโฮลาห์เล่นชู้เมื่อเธอเป็นของเรา เธอลุ่มหลงพวกคนรักของเธอ คืออัสซีเรียเพื่อนบ้านของเธอ
อสค 23.7 เธอเล่นชู้กับคนเหล่านี้ ซึ่งเป็นบุคคลที่คัดเลือกแล้วของอัสซีเรียทุกคน และเธอก็กระทำตัวให้เป็นมลทินด้วยรูปเคารพของทุกคนที่เธอลุ่มหลงนั้น
อสค 23.12 เธอลุ่มหลงอัสซีเรียเพื่อนบ้านของเธอ เจ้าเมืองและผู้บังคับบัญชา ซึ่งแต่งเกราะเต็ม พลม้าขี่ม้า ทุกคนเป็นชายหนุ่มที่พึงปรารถนา
ฮชย 7.11 เอฟราอิมเป็นเหมือนนกเขาโง่เขลาและไร้ความคิด ร้องเรียกอียิปต์ วิ่งไปหาอัสซีเรีย
ฮชย 8.9 เขาทั้งหลายขึ้นไปหาอัสซีเรียดังลาป่าที่ท่องเที่ยวอยู่ลำพัง เอฟราอิมได้จ้างคนรักมา
ฮชย 9.3 เขาทั้งหลายจะไม่ได้อาศัยอยู่ในแผ่นดินของพระเยโฮวาห์ แต่เอฟราอิมจะกลับไปยังอียิปต์ เขาจะรับประทานอาหารไม่สะอาดอยู่ที่ในอัสซีเรีย
ฮชย 10.6 เออ รูปเคารพนั้นเองก็จะต้องถูกนำไปยังอัสซีเรีย เป็นบรรณาการแก่กษัตริย์เยเร็บ เอฟราอิมจะได้รับความอัปยศ และอิสราเอลจะรู้สึกอับอายขายหน้าเหตุแผนการของเขา
ฮชย 11.5 เขาจะไม่กลับไปยังแผ่นดินอียิปต์ แต่อัสซีเรียจะเป็นกษัตริย์ของเขา เพราะเขาปฏิเสธไม่ยอมกลับมา
ฮชย 11.11 เขาจะตัวสั่นสะท้านมาเหมือนวิหคจากอียิปต์ และเหมือนนกเขาจากแผ่นดินอัสซีเรีย เราจะให้เขากลับไปบ้านของเขา พระเยโฮวาห์ตรัสดังนี้แหละ
ฮชย 12.1 เอฟราอิมเลี้ยงตนด้วยลม และตามหาลมตะวันออกอยู่ วันยังค่ำเขาทวีความมุสาและการรกร้าง เขาทำพันธสัญญากับอัสซีเรียและขนเอาน้ำมันไปให้อียิปต์
มคา 5.6 เขาทั้งหลายจะทำลายแผ่นดินอัสซีเรียด้วยดาบ และแผ่นดินนิมโรดในทางเข้า และพระองค์จะทรงช่วยเราให้พ้นจากชาวอัสซีเรียเมื่อชาวอัสซีเรียยกเข้ามาในแผ่นดินของเรา และเหยียบย่ำภายในเขตแดนของเรา
มคา 7.12 ในวันนั้นเขาจะมาหาเจ้าคือมาจากอัสซีเรียและจากเมืองที่มีป้อมปราการ จากระหว่างป้อมปราการกับแม่น้ำ จากระหว่างทะเลนี้กับทะเลโน้น และจากระหว่างภูเขานี้กับภูเขาโน้น
นฮม 3.18 โอ กษัตริย์แห่งอัสซีเรียเอ๋ย ผู้เลี้ยงแกะของเจ้าหลับเสียแล้ว ขุนนางของเจ้าจะอาศัยในผงคลี ชนชาติของเจ้ากระจัดกระจายอยู่บนภูเขา ไม่มีผู้ใดรวบรวมเอามาได้
ศฟย 2.13 แล้วพระองค์จะเหยียดพระหัตถ์ของพระองค์ต่อแผ่นดินทางทิศเหนือ และทำลายอัสซีเรีย และจะกระทำให้เมืองนีนะเวห์เป็นที่รกร้าง เป็นที่แห้งแล้งเหมือนถิ่นทุรกันดาร
ศคย 10.10 เราจะนำเขากลับจากแผ่นดินอียิปต์ และรวบรวมเขามาจากอัสซีเรีย และเราจะนำเขามายังแผ่นดินกิเลอาดและเลบานอนจนจะไม่มีที่ให้เขาอยู่
ศคย 10.11 พระองค์จะเสด็จผ่านข้ามทะเลแห่งความระทม และจะทรงทุบคลื่นทะเล และที่ลึกทั้งสิ้นของแม่น้ำจะแห้งไป ความเห่อเหิมของอัสซีเรียจะตกต่ำ และคทาของอียิปต์จะพรากไปเสีย
อัสซูร ( 3 )
ปฐก 10.11 ฝ่ายอัสซูรจึงออกไปจากแผ่นดินของชินาร์นั้น และสร้างเมืองนีนะเวห์ เมืองเรโหโบทและเมืองคาลาห์
อสค 32.22 อัสซูรก็อยู่ที่นั่นรวมทั้งคณะ มีหลุมศพอยู่รอบตัว ทุกคนถูกฆ่าและล้มลงด้วยดาบ
ฮชย 14.3 อัสซูรจะไม่ช่วยข้าพระองค์ทั้งหลาย ข้าพระองค์ทั้งหมดจะไม่ขี่ม้า ข้าพระองค์ทั้งหลายจะไม่กล่าวต่อไปว่า ‘พระของเราทั้งหลาย’ แก่สิ่งที่มือของข้าพระองค์ได้สร้างขึ้น เพราะว่าในพระองค์ลูกกำพร้าพ่อพบพระกรุณาคุณ”
อัสซูร์ ( 3 )
นหม 10.17 อาเทอร์ เฮเซคียาห์ อัสซูร์
ยรม 28.1 ต่อมาในปีเดียวกันนั้นเมื่อต้นรัชกาลเศเดคียาห์กษัตริย์แห่งยูดาห์ ในเดือนที่ห้าปีที่สี่ ฮานันยาห์บุตรชายของอัสซูร์ ผู้พยากรณ์จากกิเบโอน ได้พูดกับข้าพเจ้าในพระนิเวศของพระเยโฮวาห์ ต่อหน้าบรรดาปุโรหิตและประชาชนทั้งหลายว่า
อสค 11.1 พระวิญญาณได้ยกข้าพเจ้าขึ้น และนำข้าพเจ้ามายังประตูด้านตะวันออกของพระนิเวศแห่งพระเยโฮวาห์ซึ่งหันหน้าไปทิศตะวันออก ดูเถิด ที่ทางเข้าประตูมีผู้ชายอยู่ยี่สิบห้าคน และท่ามกลางนั้นข้าพเจ้าเห็นยาอาซันยาห์บุตรชายอัสซูร์ และเป-ลาทียาห์บุตรชายเบไนยาห์ เจ้านายแห่งประชาชน
อัสโนททาโบร์ ( 1 )
ยชว 19.34 แล้วพรมแดนก็เลี้ยวไปทางด้านตะวันตกถึงเมืองอัสโนททาโบร์ จากที่นั่นไปถึงหุกกอกจดเขตเศบูลุนทางทิศใต้ และเขตอาเชอร์ทางทิศตะวันตก และเขตยูดาห์ทางดวงอาทิตย์ขึ้นที่แม่น้ำจอร์แดน
อัสบูก ( 1 )
นหม 3.16 ถัดเขาไปเนหะมีย์บุตรชายอัสบูก ผู้ปกครองแขวงเบธซูร์ครึ่งหนึ่งได้ซ่อมแซม ไปจนถึงที่ตรงข้ามกับอุโมงค์ฝังศพของดาวิด ถึงสระขุดและถึงโรงทแกล้วทหาร
อัสปาธา ( 1 )
อสธ 9.7 ได้สังหารปารชันดาธา และดาลโฟน และอัสปาธา
อัสมาเวท ( 7 )
2ซมอ 23.31 อาบีอัลโบนคนอารบาห์ อัสมาเวทชาวบาฮูริม
1พศด 8.36 และอาหัสให้กำเนิดบุตรชื่อเยโฮอัดดาห์ และเยโฮอัดดาห์ให้กำเนิดบุตรชื่ออาเลเมท อัสมาเวทและศิมรี ศิมรีให้กำเนิดบุตรชื่อโมซา
1พศด 9.42 และอาหัสให้กำเนิดบุตรชื่อยาราห์ และยาราห์ให้กำเนิดบุตรชื่ออาเลเมท อัสมาเวท และศิมรี และศิมรีให้กำเนิดบุตรชื่อโมซา
1พศด 11.33 อัสมาเวท คนบาฮูริม เอลียาบา ชาวชาอัลโบน
1พศด 12.3 อาหิเยเซอร์เป็นหัวหน้า ถัดไปคือโยอาช บุตรชายของเชมาอาห์ชาวเมืองกิเบอา และเยซีเอลกับเปเลท บุตรชายของอัสมาเวท เบราคาห์และเยฮูชาวอานาโธท
1พศด 27.25 อัสมาเวทบุตรชายอาดีเอลเป็นเจ้ากรมพระคลังนครหลวง และเยโฮนาธันบุตรชายของอุสซียาห์ เป็นเจ้ากรมคลังนอกนคร ในหัวเมือง ในชนบทและในป้อม
นหม 12.29 ทั้งมาจากวงศ์วานกิลกาล และจากเขตเกบาและอัสมาเวท เพราะบรรดานักร้องได้สร้างชนบทของตนรอบเยรูซาเล็ม
อัสโมน ( 3 )
กดว 34.4 และอาณาเขตของเจ้าจะเลี้ยวไปทางใต้เนินสูงอาครับบิม ข้ามไปยังศิน ไปสุดลงที่ด้านใต้คาเดชบารเนีย เรื่อยไปถึงฮาซารัดดาร์ผ่านเรื่อยไปถึงอัสโมน
กดว 34.5 และอาณาเขตจะเลี้ยวจากอัสโมนถึงแม่น้ำอียิปต์ไปสิ้นสุดลงที่ทะเล
ยชว 15.4 ผ่านเรื่อยไปถึงอัสโมนยื่นออกไปถึงแม่น้ำอียิปต์มาสิ้นสุดลงที่ทะเล ที่กล่าวนี้จะเป็นพรมแดนด้านใต้ของท่าน
อัสรีคัม ( 6 )
1พศด 3.23 บุตรชายของเนอารียาห์คือ เอลีโอนัย เฮเสคียาห์ และอัสรีคัม สามคนด้วยกัน
1พศด 8.38 อาเซลมีบุตรชายหกคน และต่อไปนี้เป็นชื่อของเขา อัสรีคัม โบเครู อิชมาเอล เชอาริยาห์ โอบาดีห์ และฮานัน ทั้งหมดนี้เป็นบุตรชายของอาเซล
1พศด 9.14 จากคนเลวีมี เชไมอาห์ ผู้เป็นบุตรชายหัสชูบ ผู้เป็นบุตรชายอัสรีคัม ผู้เป็นบุตรชายฮาซาบิยาห์ ลูกหลานของเมรารี
1พศด 9.44 อาเซลมีบุตรชายหกคน และต่อไปนี้เป็นชื่อของเขาทั้งหลายคือ อัสรีคัม โบเครู อิชมาเอล เชอาริยาห์ โอบาดีห์ และฮานัน เหล่านี้เป็นบุตรชายของอาเซล
2พศด 28.7 และศิครีทแกล้วทหารของเอฟราอิมได้สังหารมาอาเสอาห์โอรสของกษัตริย์ และอัสรีคัมอธิบดีกรมวังและเอลคานาห์อุปราช
นหม 11.15 จากคนเลวีคือ เชไมอาห์บุตรชายหัสชูบ ผู้เป็นบุตรชายอัสรีคัม ผู้เป็นบุตรชายฮาชาบิยาห์ ผู้เป็นบุตรชายบุนนี
อัสรีเอล ( 6 )
กดว 26.31 และอัสรีเอล คนครอบครัวอัสรีเอล เชเคม คนครอบครัวเชเคม
1พศด 5.24 ต่อไปนี้เป็นหัวหน้าเรือนบรรพบุรุษของเขาคือ เอเฟอร์ อิชอี เอลีเอล อัสรีเอล เยเรมีย์ โฮดาวิยาห์ และยาดีเอล เป็นทแกล้วทหาร คนมีชื่อเสียง เป็นหัวหน้าเรือนบรรพบุรุษของเขา
1พศด 7.14 บุตรชายของมนัสเสห์คือ อัสรีเอล ซึ่งนางกำเนิดให้ท่าน (แต่ภรรยาน้อยของท่านคือชาวอารัมกำเนิดมาคีร์บิดาของกิเลอาด
1พศด 27.19 สำหรับคนเศบูลุนมี อิชมัยอาห์บุตรชายโอบาดีห์ สำหรับคนนัฟทาลีมี เยรีโมทบุตรชายอัสรีเอล
ยรม 36.26 กษัตริย์ทรงบัญชาให้เยราเมเอลบุตรชายฮามเมเลค และเสไรอาห์บุตรชายอัสรีเอล และเชเลมิยาห์บุตรชายอับเดเอล ให้จับบารุคเสมียนและเยเรมีย์ผู้พยากรณ์ แต่พระเยโฮวาห์ทรงซ่อนท่านทั้งสองเสีย
อัสสีร์ ( 7 )
อพย 6.24 บุตรชายของโคราห์ชื่อ อัสสีร์ เอลคานาห์ และอาบียาสาฟ คนเหล่านี้เป็นครอบครัวต่างๆของคนโคราห์
1พศด 3.17 และโอรสของเยโคนิยาห์ชื่ออัสสีร์ เชอัลทิเอลโอรสของพระองค์
1พศด 6.22 บุตรชายของโคฮาทคือ อัมมีนาดับ บุตรชายของอัมมีนาดับคือโคราห์ บุตรชายของโคราห์คืออัสสีร์
1พศด 6.23 บุตรชายของอัสสีร์คือเอลคานาห์ บุตรชายของเอลคานาห์คืออาบียาสาฟ บุตรชายของอาบียาสาฟคืออัสสีร์
1พศด 6.24 บุตรชายของอัสสีร์คือทาหัท บุตรชายของทาหัทคืออุรีเอล บุตรชายของอุรีเอลคืออุสซียาห์ บุตรชายของอุสซียาห์คือชาอูล
1พศด 6.37 ผู้เป็นบุตรชายทาหัท ผู้เป็นบุตรชายอัสสีร์ ผู้เป็นบุตรชายอาบียาสาฟ ผู้เป็นบุตรชายโคราห์
อัสโสส ( 2 )
กจ 20.13 ฝ่ายพวกเราก็ลงเรือแล่นไปยังเมืองอัสโสสก่อน ตั้งใจว่าจะรับเปาโลที่นั่น ด้วยท่านสั่งไว้อย่างนั้น เพราะท่านหมายว่าจะไปทางบก
กจ 20.14 ครั้นท่านพบกับเราที่เมืองอัสโสส เราก็รับท่าน แล้วมายังเมืองมิทิเลนี
อา ( 5 )
ลนต 10.4 โมเสสเรียกมิชาเอลและเอลซาฟาน บุตรชายของอุสซีเอล อาของอาโรน บอกเขาว่า “จงเข้ามาใกล้ หามเอาพี่น้องของเจ้าออกไปเสียนอกค่ายจากหน้าสถานบริสุทธิ์”
ยรม 32.7 ดูเถิด ฮานัมเอลบุตรชายชัลลูม อาของเจ้าจะมาหาเจ้าและกล่าวว่า ‘จงซื้อนาของข้าพเจ้าซึ่งอยู่ที่อานาโธท เพราะว่าสิทธิของการไถ่ด้วยการซื้อนั้นเป็นของท่าน’
ยรม 32.8 แล้วฮานัมเอลลูกของอาของข้าพเจ้ามาหาข้าพเจ้าที่บริเวณของทหารรักษาพระองค์ถูกต้องตามพระวจนะของพระเยโฮวาห์ และพูดกับข้าพเจ้าว่า ‘จงซื้อนาของข้าพเจ้าซึ่งอยู่ที่อานาโธทในแผ่นดินเบนยามิน เพราะสิทธิของการถือกรรมสิทธิ์และการไถ่เป็นของท่าน จงซื้อไว้เถิด’ แล้วข้าพระองค์จึงทราบว่านี่เป็นพระวจนะของพระเยโฮวาห์
ยรม 32.9 และข้าพระองค์ก็ซื้อนาที่อานาโธทจากฮานัมเอลลูกของอาของข้าพระองค์ และได้ชั่งเงินให้แก่เขา คือเงินสิบเจ็ดเชเขล
ยรม 32.12 และข้าพระองค์ก็มอบโฉนดของการซื้อให้แก่บารุคบุตรชายเนริยาห์ ผู้เป็นบุตรชายของมาอาเสอาห์ ต่อสายตาของฮานัมเอลลูกของอาของข้าพระองค์ ต่อหน้าพยานผู้ที่ลงนามในโฉนดการซื้อและต่อหน้าบรรดาพวกยิว ผู้ซึ่งนั่งอยู่ในบริเวณทหารรักษาพระองค์
อ้า ( 42 )
ปฐก 4.11 บัดนี้เจ้าถูกสาปแช่งจากแผ่นดินแล้ว ซึ่งได้อ้าปากรับโลหิตน้องชายของเจ้าจากมือเจ้า
กดว 16.30 แต่ถ้าพระเยโฮวาห์บันดาลอะไรใหม่เกิดขึ้นและแผ่นธรณีอ้าปากกลืนคนเหล่านี้เข้าไปพร้อมกับข้าวของทั้งหมดของเขา และเขาทั้งหลายลงไปสู่แดนคนตายทั้งเป็น ท่านทั้งหลายจงทราบเถิดว่า คนเหล่านี้ได้สบประมาทพระเยโฮวาห์”
กดว 16.32 และแผ่นธรณีก็อ้าปากออกกลืนเขาทั้งหลายกับครอบครัว และบรรดาคนของโคราห์และข้าวของทั้งหมดของเขา
กดว 26.10 และแผ่นธรณีได้อ้าปากออกกลืนเขาพร้อมกับโคราห์ เมื่อพรรคพวกนั้นถึงตาย เมื่อไฟเผาผลาญเสียสองร้อยห้าสิบคนและเขาทั้งหลายเป็นเรื่องเตือนใจ
พบญ 11.6 และที่ทรงกระทำต่อดาธาน และอาบีรัมบุตรชายของเอลีอับ บุตรชายของรูเบน คือแผ่นดินได้อ้าปากกลืนเขาเข้าไป ทั้งครัวเรือน เต็นท์ และสิ่งมีชีวิตทุกอย่างที่ติดตามเขาไป ในท่ามกลางคนอิสราเอลทั้งปวง
วนฉ 11.35 และต่อมาเมื่อท่านเห็นเธอแล้ว ท่านก็ฉีกเสื้อผ้าของท่าน กล่าวว่า “อนิจจา ลูกสาวเอ๋ย เจ้าให้พ่อแย่แล้ว เพราะเจ้าเป็นเหตุให้พ่อเดือดร้อนมากยิ่ง เพราะพ่อได้อ้าปากปฏิญาณต่อพระเยโฮวาห์ไว้ จะคืนคำก็ไม่ได้”
1ซมอ 2.1 นางฮันนาห์ได้อธิษฐานและกล่าวว่า “จิตใจของข้าพเจ้าชื่นชมในพระเยโฮวาห์ ในพระเยโฮวาห์เขาของข้าพเจ้าถูกเชิดชูขึ้น ปากของข้าพเจ้าก็อ้ากว้างเข้าใส่ศัตรูของข้าพเจ้า เพราะข้าพเจ้าเปรมปรีดิ์ในความรอดของพระองค์
โยบ 3.1 ต่อมาโยบอ้าปากของท่านแช่งวันกำเนิดของท่าน
โยบ 16.10 มีคนอ้าปากใส่ข้า เขาตบแก้มประจานข้า เขาสุมหัวกันปรักปรำข้า
โยบ 29.23 เขาคอยข้าเหมือนคอยฝน เขาอ้าปากของเขาเหมือนอย่างรอรับน้ำฝนชุกปลายฤดู
โยบ 33.2 ดูเถิด บัดนี้ข้าพเจ้าได้อ้าปาก ลิ้นภายในปากของข้าพเจ้าก็พูด
โยบ 35.16 เพราะฉะนั้นโยบจึงอ้าปากพูดคำลมๆแล้งๆ และทวีคำพูดโดยปราศจากความรู้”
สดด 22.13 มันอ้าปากกว้างเข้าใส่ข้าพระองค์ดั่งสิงโตขณะกัดฉีกและคำรามร้อง
สดด 35.21 เขาอ้าปากกว้างใส่ข้าพระองค์ เขากล่าวว่า “อ้าฮา อ้าฮา เราเห็นกับตาแล้ว”
สดด 38.13 แต่ข้าพระองค์เหมือนคนหูหนวก ข้าพระองค์ไม่ได้ยิน ข้าพระองค์เหมือนคนใบ้ผู้ไม่อ้าปากของเขา
สดด 39.9 ข้าพระองค์เป็นใบ้ ข้าพระองค์ไม่อ้าปาก เป็นพระองค์เองที่ทรงกระทำเช่นนั้น
สดด 73.9 เขาอ้าปากสู้ฟ้าสวรรค์ และลิ้นของเขาก็คะนองไปในโลก
สดด 78.2 ข้าพเจ้าจะอ้าปากกล่าวคำอุปมา ข้าพเจ้าจะกล่าวคำลึกลับของโบราณกาล
สดด 81.10 เราคือพระเยโฮวาห์พระเจ้าของเจ้า ผู้ได้พาเจ้าออกมาจากแผ่นดินอียิปต์ อ้าปากของเจ้าให้กว้างเถิด เราจะป้อนเจ้าให้อิ่ม
สดด 106.17 พื้นแผ่นดินอ้าปากกลืนดาธานและทับคณะอาบีรัมเสีย
สดด 109.2 เพราะปากของคนชั่วและปากของคนหลอกลวงอ้าใส่ข้าพระองค์อยู่แล้ว พวกเขาได้พูดปรักปรำข้าพระองค์ด้วยลิ้นมุสา
สดด 119.131 ข้าพระองค์หอบจนอ้าปาก เพราะข้าพระองค์กระหายพระบัญญัติของพระองค์
สภษ 24.7 สำหรับคนโง่นั้นปัญญาสูงเกินไป ที่ประตูเมืองเขาไม่อ้าปากพูด
สภษ 31.8 จงอ้าปากของเจ้าแทนคนใบ้ เพื่อสิทธิของทุกคนที่ถูกทิ้งร้างอยู่
สภษ 31.9 จงอ้าปากของเจ้า พิพากษาอย่างชอบธรรม รักษาสิทธิของคนจนและคนขัดสนให้คงอยู่
สภษ 31.26 เธออ้าปากกล่าวด้วยสติปัญญา และกฎเกณฑ์แห่งความกรุณาก็อยู่ที่ลิ้นของเธอ
อสย 5.14 เพราะฉะนั้นนรกก็ขยายที่ของมันออก และอ้าปากเสียโดยไม่จำกัด และสง่าราศีของเขา และมวลชนของเขา และเสียงอึงคะนึงของเขา และผู้ลิงโลดอยู่ ก็จะลงไป
อสย 9.12 คือคนซีเรียทางข้างหน้าและคนฟีลิสเตียทางข้างหลัง และเขาจะอ้าปากออกกลืนอิสราเอลเสีย ถึงกระนั้นก็ดีพระพิโรธของพระองค์ก็ยังมิได้หันกลับ และพระหัตถ์ของพระองค์ยังเหยียดออกอยู่
อสย 10.14 มือของข้าได้ฉวยทรัพย์สมบัติของชนชาติทั้งหลายเหมือนฉวยรังนก และอย่างคนเก็บไข่ซึ่งละทิ้งไว้ ข้าก็รวบรวมแผ่นดินโลกทั้งสิ้นดังนั้นแหละ และไม่มีผู้ใดขยับปีกมาปก หรืออ้าปากหรือร้องเสียงจ๊อกแจ๊ก”
อสย 57.4 เจ้าทั้งหลายพูดเย้ยหยันใคร เจ้าอ้าปากเย้ยแลบลิ้นหลอกผู้ใด เจ้าเป็นลูกแห่งการละเมิด เป็นเชื้อสายแห่งความมุสามิใช่หรือ
พคค 2.16 บรรดาศัตรูของเจ้าได้อ้าปากตะโกนโพนทะนาเจ้า เขาทั้งหลายเย้ยหยันและขบเขี้ยวเคี้ยวฟัน เขาพากันร้องว่า “พวกเราได้กลืนเมืองนี้แล้ว วันนี้แหละคือวันที่พวกเราได้จ้องมองหา พวกเราได้พบแล้ว พวกเราเห็นแล้ว”
พคค 3.46 บรรดาศัตรูของพวกข้าพระองค์ได้อ้าปากตะโกนโพนทะนาว่าพวกข้าพระองค์
อสค 2.8 บุตรแห่งมนุษย์เอ๋ย ฝ่ายเจ้าจงฟังสิ่งที่เรากล่าวแก่เจ้า อย่าเป็นคนมักกบฏอย่างวงศ์วานที่มักกบฏนั้น จงอ้าปากขึ้นและกินสิ่งที่เราให้เจ้า”
อสค 3.2 ข้าพเจ้าจึงอ้าปาก และพระองค์ทรงให้ข้าพเจ้ารับประทานหนังสือม้วนนั้น
อสค 16.25 หัวถนนทุกแห่งเจ้าสร้างที่สูงของเจ้า และเอาความงามของเจ้ามาทำลามก อ้าเท้าของเจ้าให้ผู้ที่ผ่านไปมาไม่ว่าใคร และทวีการเล่นชู้ของเจ้า
อสค 16.63 เพื่อเจ้าจะจำได้และสนเท่ห์ และเพราะความละอายของเจ้า เจ้าจะไม่อ้าปากพูดอีก เมื่อเราลบมลทินบาปทุกสิ่งที่เจ้าได้กระทำมาแล้ว องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้”
อสค 21.22 ในมือข้างขวา ท่านมีสลากเยรูซาเล็ม เพื่อตั้งเครื่องทะลวง เพื่อจะให้อ้าปากในการฆ่า เพื่อส่งเสียงตะโกน เพื่อวางเครื่องทะลวงกำแพงเข้าที่ประตูเมือง เพื่อก่อเชิงเทินและก่อกำแพงล้อม
อสค 29.21 ในวันนั้นเราจะกระทำให้มีเขางอกขึ้นมาที่วงศ์วานอิสราเอล และเราจะให้เจ้าอ้าปากพูดท่ามกลางเขาทั้งหลาย แล้วเขาจะทราบว่าเราคือพระเยโฮวาห์”
ดนล 10.16 และดูเถิด มีท่านผู้หนึ่งสัณฐานคล้ายบุตรทั้งหลายของมนุษย์มาแตะริมฝีปากของข้าพเจ้า แล้วข้าพเจ้าก็อ้าปากขึ้นพูด ข้าพเจ้ากล่าวกับท่านที่ยืนอยู่ข้างหน้าข้าพเจ้าว่า “โอ นายเจ้าข้า ด้วยเหตุนิมิตนั้นความเจ็บปวดจึงเกิดกับข้าพเจ้า แล้วข้าพเจ้าก็หมดแรง
มธ 13.35 ทั้งนี้เพื่อจะให้สำเร็จตามพระวจนะที่ตรัสโดยศาสดาพยากรณ์ว่า ‘เราจะอ้าปากกล่าวคำอุปมา เราจะกล่าวข้อความซึ่งปิดซ่อนไว้ตั้งแต่เดิมสร้างโลก’
กจ 18.14 เมื่อเปาโลจะอ้าปากพูด กัลลิโอก็กล่าวแก่พวกยิวว่า “โอ พวกยิว ถ้าเป็นเรื่องความชั่วหรือเป็นเรื่องอาชญากรรม สมควรเราจะฟังท่านทั้งหลาย
วว 4.1 ต่อจากนั้น ดูเถิด ข้าพเจ้าได้เห็นประตูสวรรค์เปิดอ้าอยู่ และพระสุรเสียงแรกซึ่งข้าพเจ้าได้ยินนั้นได้ตรัสกับข้าพเจ้าดุจเสียงแตรว่า “จงขึ้นมาบนนี้เถิด และเราจะสำแดงให้เจ้าเห็นเหตุการณ์ที่จะต้องเกิดขึ้นในภายหน้า”
อากริปปา ( 12 )
กจ 25.13 ครั้นล่วงไปหลายวัน กษัตริย์อากริปปากับพระนางเบอร์นิสก็เสด็จมาเยี่ยมคำนับเฟสทัสยังเมืองซีซารียา
กจ 25.22 อากริปปาจึงกล่าวแก่เฟสทัสว่า “ข้าพเจ้าใคร่จะฟังคนนั้นด้วย” เฟสทัสจึงกล่าวว่า “พรุ่งนี้ท่านจะได้ฟังเขา”
กจ 25.23 ครั้นวันรุ่งขึ้นอากริปปากับเบอร์นิสเสด็จมาพร้อมด้วยราชบริพารเป็นที่สง่าผ่าเผยมาก จึงเข้าไปประทับในห้องพิจารณาพร้อมกับนายพันและคนสำคัญๆทั้งหลายในนครนั้น แล้วเฟสทัสจึงสั่งให้พาเปาโลเข้ามา
กจ 25.24 เฟสทัสจึงกล่าวว่า “ท่านกษัตริย์อากริปปา และท่านทั้งหลายที่อยู่ด้วยกันที่นี่ ท่านทั้งหลายเห็นชายคนนี้ที่บรรดาพวกยิวได้วิงวอนข้าพเจ้าทั้งในกรุงเยรูซาเล็มและที่นี่ด้วยร้องว่าเขาไม่ควรจะมีชีวิตอยู่ต่อไป
กจ 25.26 ข้าพเจ้าไม่มีรายงานอะไรแน่ชัดเรื่องคนนี้ที่จะถวายเจ้านายของข้าพเจ้า เหตุฉะนั้นข้าพเจ้าจึงพาเขาออกมาต่อหน้าท่านทั้งหลาย และโดยเฉพาะอย่างยิ่งต่อพระพักตร์ของพระองค์ โอ กษัตริย์อากริปปา หวังว่าเมื่อไต่สวนแล้วข้าพเจ้าจะมีเรื่องพอที่จะถวายรายงานไปได้บ้าง
กจ 26.1 ฝ่ายอากริปปาจึงตรัสกับเปาโลว่า “เราอนุญาตให้เจ้าให้การแก้ข้อหาเองได้” เปาโลจึงยื่นมือออกกล่าวแก้คดีว่า
กจ 26.2 “ท่านกษัตริย์อากริปปาเจ้าข้า ข้าพระองค์ถือว่าเป็นโอกาสดีที่ได้แก้คดีต่อพระพักตร์พระองค์วันนี้ ในเรื่องข้อคดีทั้งปวงซึ่งพวกยิวกล่าวหาข้าพระองค์นั้น
กจ 26.7 พวกข้าพระองค์สิบสองตระกูลได้อุตส่าห์ปรนนิบัติพระเจ้าทั้งกลางวันกลางคืน ด้วยหวังใจว่าจะบรรลุถึงความสำเร็จตามพระสัญญานั้น ข้าแต่กษัตริย์อากริปปา เพราะความหวังใจอันนี้พวกยิวจึงฟ้องข้าพระองค์
กจ 26.19 โอ ข้าแต่กษัตริย์อากริปปา เมื่อเป็นเช่นนั้นแล้ว ข้าพระองค์จึงเชื่อฟังนิมิตซึ่งมาจากสวรรค์นั้น
กจ 26.27 ข้าแต่กษัตริย์อากริปปา พระองค์เชื่อพวกศาสดาพยากรณ์หรือไม่พระเจ้าข้า ข้าพระองค์ทราบว่าพระองค์เชื่อ”
กจ 26.28 อากริปปาจึงตรัสกับเปาโลว่า “เราเกือบจะเป็นคริสเตียนโดยคำชักชวนของเจ้า”
กจ 26.32 ฝ่ายอากริปปาจึงตรัสกับเฟสทัสว่า “ถ้าคนนี้มิได้อุทธรณ์ถึงซีซาร์แล้วจะปล่อยเขาก็ได้”
อากัก ( 8 )
กดว 24.7 น้ำจะไหลออกจากถังของเขา และเชื้อสายของเขาจะมีอยู่ตามลำน้ำเป็นอันมาก กษัตริย์ของเขาจะสูงกว่ากษัตริย์อากัก ราชอาณาจักรของเขาจะรุ่งเรือง
1ซมอ 15.8 ทรงจับอากักกษัตริย์ของคนอามาเลขได้ทั้งเป็น และได้ฆ่าฟันประชาชนเสียอย่างสิ้นเชิงด้วยคมดาบ
1ซมอ 15.9 แต่ซาอูลและประชาชนได้ไว้ชีวิตอากัก และที่ดีที่สุดของแกะกับวัวและสัตว์อ้วนพีกับลูกแกะ และสิ่งดีๆทั้งหมด ไม่ยอมทำลายเสียอย่างสิ้นเชิง ทุกสิ่งที่เขาดูถูกและไร้ค่า เขาก็ทำลายเสียสิ้น
1ซมอ 15.20 และซาอูลเรียนซามูเอลว่า “ข้าพเจ้าได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์แล้ว ข้าพเจ้าได้ไปประกอบกิจตามที่พระเยโฮวาห์ทรงใช้ข้าพเจ้าไป ข้าพเจ้าได้คุมตัวอากักกษัตริย์แห่งคนอามาเลขมา และข้าพเจ้าก็ได้ทำลายคนอามาเลขเสียอย่างสิ้นเชิง
1ซมอ 15.32 แล้วซามูเอลกล่าวว่า “ท่านทั้งหลายจงนำอากักกษัตริย์ของคนอามาเลขมาให้ข้าพเจ้า” และอากักก็เข้ามาหาท่านด้วยหน้าตาเบิกบาน อากักกล่าวว่า “ความขมขื่นแห่งความตายก็ผ่านพ้นไปแน่แล้ว”
1ซมอ 15.33 ฝ่ายซามูเอลกล่าวว่า “ดาบของท่านได้กระทำให้ผู้หญิงไร้บุตรฉันใด มารดาของท่านจะไร้บุตรในหมู่พวกผู้หญิงทั้งหลายฉันนั้น” และซามูเอลก็ฟันอากักเสียเป็นท่อนๆต่อพระพักตร์พระเยโฮวาห์ที่ในกิลกาล
อากัปกิริยา ( 1 )
1ซมอ 21.13 ท่านจึงเปลี่ยนอากัปกิริยาต่อหน้าเขาทั้งหลาย และกระทำตนเป็นคนบ้าในมือเขา เที่ยวกาไว้ที่ประตูรั้ว และปล่อยให้น้ำลายไหลลงเปรอะเครา
อากาบัส ( 2 )
กจ 11.28 ฝ่ายผู้หนึ่งในจำนวนนั้นชื่ออากาบัส ได้ลุกขึ้นกล่าวโดยพระวิญญาณว่าจะบังเกิดการกันดารอาหารมากยิ่งทั่วแผ่นดินโลก การกันดารอาหารนั้นได้บังเกิดขึ้นในรัชสมัยคลาวดิอัส ซีซาร์
กจ 21.10 ครั้นเราอยู่ที่นั่นหลายวันแล้ว มีผู้พยากรณ์คนหนึ่งลงมาจากแคว้นยูเดียชื่ออากาบัส
อาการ ( 16 )
ลนต 13.2 “ถ้าผู้ใดเกิดอาการบวมหรือพุหรือด่างขึ้นที่ผิวหนัง แล้วผิวหนังของเขาเป็นโรคเรื้อน ก็ให้พาผู้นั้นมาหาอาโรนปุโรหิต หรือมาหาบุตรชายคนหนึ่งคนใดของเขาที่เป็นปุโรหิต
ลนต 13.32 พอถึงวันที่เจ็ดก็ให้ปุโรหิตตรวจโรคนั้น ดูเถิด ถ้าอาการคันนั้นไม่ลามออกไป และไม่มีขนเหลืองในบริเวณนั้น และปรากฏว่าอาการคันไม่ลึกกว่าผิวหนัง
1พกษ 17.17 และอยู่มาภายหลังเหตุการณ์เหล่านี้ บุตรชายของหญิงคนนั้นผู้เป็นเจ้าของบ้านก็ล้มป่วย อาการป่วยนั้นก็สาหัส จนไม่มีลมหายใจเหลืออยู่แล้ว
2พกษ 4.31 เกหะซีได้ล่วงหน้าไปก่อนและวางไม้เท้าบนหน้าของเด็กนั้น แต่ไม่มีเสียงหรืออาการเป็น เขาจึงกลับมาพบท่านและเรียนท่านว่า “เด็กนั้นยังไม่ตื่น”
สภษ 24.16 เพราะคนชอบธรรมล้มลงเจ็ดครั้งแล้วก็ลุกขึ้นอีก แต่คนชั่วร้ายจะตกอยู่ในอาการร้าย
ปญจ 8.15 แล้วข้าพเจ้าจึงสนับสนุนให้หาความสนุกสนาน ด้วยว่าภายใต้ดวงอาทิตย์ มนุษย์ไม่มีอะไรดีไปกว่ากินและดื่มกับชื่นชมยินดี ด้วยว่าอาการนี้คลุกคลีไปในการงานของตนตลอดปีเดือนแห่งชีวิตของตน ที่พระเจ้าทรงโปรดประทานแก่ตนภายใต้ดวงอาทิตย์
อสค 4.16 พระองค์ตรัสกับข้าพเจ้าอีกว่า “บุตรแห่งมนุษย์เอ๋ย ดูเถิด เราจะทำลายอาหารหลักในเยรูซาเล็มเสีย เขาจะต้องชั่งขนมปังรับประทาน ทั้งรับประทานด้วยความหวาดกลัว และเขาจะตวงน้ำดื่ม ทั้งดื่มด้วยอาการอกสั่นขวัญหาย
มก 9.18 ผีพาเขาไปที่ไหนๆก็ทำให้ล้มชักดิ้นไป มีอาการน้ำลายฟูมปากและขบเขี้ยวเคี้ยวฟันแล้วก็อ่อนระโหย ข้าพระองค์ได้ขอเหล่าสาวกของพระองค์ให้ขับผีนั้นออกเสีย แต่เขาขับให้ออกไม่ได้”
ลก 21.34 แต่จงระวังตัวให้ดี เกลือกว่าในเวลาหนึ่งเวลาใดใจของท่านจะล้นไปด้วยอาการกินและดื่ม และด้วยการเมา และด้วยคิดกังวลถึงชีวิตนี้ แล้วเวลานั้นจะมาถึงท่านโดยไม่ทันรู้ตัว
1คร 11.25 เมื่อรับประทานแล้ว พระองค์จึงทรงหยิบถ้วยด้วยอาการอย่างเดียวกัน ตรัสว่า “ถ้วยนี้คือพันธสัญญาใหม่ด้วยโลหิตของเรา เมื่อท่านดื่มจากถ้วยนี้เวลาใด จงดื่มให้เป็นที่ระลึกถึงเรา”
1คร 13.11 เมื่อข้าพเจ้ายังเป็นเด็ก ข้าพเจ้าพูดอย่างเด็ก คิดอย่างเด็ก ใคร่ครวญหาเหตุผลอย่างเด็ก แต่เมื่อข้าพเจ้าเป็นผู้ใหญ่ ข้าพเจ้าก็เลิกอาการเด็กเสีย
ฮบ 12.13 และจงกระทำทางที่เท้าของท่านจะเดินไปนั้นให้ตรงไป เพื่ออาการที่ทำให้ง่อยจะมิได้กำเริบขึ้น แต่จะได้หายเป็นปกติ
ยก 3.14 แต่ถ้าท่านทั้งหลายมีใจอิจฉาอันขมขื่นและอาการแก่งแย่งกันในใจของท่าน อย่าอวดเลยและอย่าพูดมุสาต่อความจริง
2ปต 2.16 แต่บาลาอัมก็ได้ถูกติเพราะการที่เขาได้กระทำความชั่วช้านั้น ลาใบ้ตัวนั้นพูดเป็นภาษามนุษย์ และได้ยับยั้งอาการคลุ้มคลั่งของศาสดาพยากรณ์คนนั้น
1ยน 2.5 แต่ผู้ใดที่รักษาพระวจนะของพระองค์ ความรักของพระเจ้าก็สมบูรณ์อยู่ในคนนั้นอย่างแท้จริง ด้วยอาการอย่างนี้แหละเราทั้งหลายจึงรู้ว่าเราอยู่ในพระองค์
อากาศ ( 71 )
ปฐก 1.14 พระเจ้าตรัสว่า “จงให้มีดวงสว่างบนพื้นฟ้าอากาศเพื่อแยกวันออกจากคืน และเพื่อใช้เป็นหมายสำคัญ และที่กำหนดฤดู วันและปีต่างๆ
ปฐก 1.15 และจงให้เป็นดวงสว่างบนพื้นฟ้าอากาศเพื่อส่องสว่างบนแผ่นดินโลก” ก็เป็นดังนั้น
ปฐก 1.17 พระเจ้าทรงตั้งดวงสว่างเหล่านี้ไว้บนพื้นฟ้าอากาศเพื่อส่องสว่างบนแผ่นดินโลก
ปฐก 1.20 พระเจ้าตรัสว่า “จงให้น้ำอุดมบริบูรณ์ไปด้วยสัตว์ที่มีชีวิตแหวกว่ายไปมา และให้มีนกบินไปมาบนพื้นฟ้าอากาศเหนือแผ่นดินโลก”
ปฐก 1.26 และพระเจ้าตรัสว่า “จงให้พวกเราสร้างมนุษย์ตามแบบฉายาของพวกเรา ตามอย่างพวกเรา และให้พวกเขาครอบครองฝูงปลาในทะเล ฝูงนกในอากาศ และสัตว์ใช้งาน ให้ครอบครองทั่วทั้งแผ่นดินโลก และบรรดาสัตว์เลื้อยคลานที่คลานไปมาบนแผ่นดินโลก”
ปฐก 1.28 พระเจ้าได้ทรงอวยพรพวกเขา และพระเจ้าตรัสแก่พวกเขาว่า “จงมีลูกดกและทวีมากขึ้น จนเต็มแผ่นดิน จงมีอำนาจเหนือแผ่นดินนั้น และครอบครองฝูงปลาในทะเล ฝูงนกในอากาศ และบรรดาสัตว์ที่มีชีวิตที่เคลื่อนไหวบนแผ่นดินโลก”
ปฐก 1.30 สำหรับบรรดาสัตว์ป่าบนแผ่นดินโลก บรรดานกในอากาศ และบรรดาสัตว์ที่เลื้อยคลานที่มีชีวิตบนแผ่นดินโลก เราให้บรรดาพืชผักเขียวสดเป็นอาหาร” ก็เป็นดังนั้น
ปฐก 2.19 พระเยโฮวาห์พระเจ้าทรงปั้นบรรดาสัตว์ในท้องทุ่ง และบรรดานกในอากาศจากดิน แล้วจึงพามายังอาดัมเพื่อดูว่าเขาจะเรียกชื่อพวกมันว่าอะไร อาดัมได้เรียกชื่อบรรดาสัตว์ที่มีชีวิตอย่างไร สัตว์ก็มีชื่ออย่างนั้น
ปฐก 2.20 อาดัมได้ตั้งชื่อบรรดาสัตว์ใช้งาน บรรดานกในอากาศ และบรรดาสัตว์ในท้องทุ่ง แต่ว่าสำหรับอาดัมยังไม่พบผู้อุปถัมภ์
ปฐก 6.7 พระเยโฮวาห์ตรัสว่า “เราจะทำลายมนุษย์ที่เราได้สร้างมาจากพื้นแผ่นดินโลก ทั้งมนุษย์และสัตว์และสัตว์เลื้อยคลานและนกในอากาศ เพราะว่าเราเสียใจที่เราได้สร้างพวกเขามา”
ปฐก 7.3 นกในอากาศทั้งตัวผู้และตัวเมียอย่างละเจ็ดคู่ด้วย เพื่อรักษาชีวิตไว้ให้สืบเชื้อสายบนพื้นแผ่นดินโลก
ปฐก 7.23 สิ่งที่มีชีวิตทั้งปวงที่อยู่บนพื้นแผ่นดินโลกถูกทำลาย ทั้งมนุษย์ สัตว์ใช้งาน สัตว์เลื้อยคลาน และนกในอากาศ และทุกสิ่งถูกทำลายจากแผ่นดินโลก เหลืออยู่แต่โนอาห์และทุกสิ่งที่อยู่กับท่านในนาวา
ปฐก 9.2 สัตว์ป่าทั้งปวงบนแผ่นดินโลก บรรดานกในอากาศ สิ่งทั้งปวงที่คลานไปมาบนแผ่นดินโลก และบรรดาปลาในทะเล จะเกรงกลัวพวกเจ้าและหวาดกลัวต่อพวกเจ้า พวกมันจะถูกมอบอยู่ในมือพวกเจ้า
อพย 9.8 พระเยโฮวาห์จึงตรัสแก่โมเสสและอาโรนว่า “เจ้าจงกำขี้เถ้าจากเตาให้เต็มกำมือแล้วให้โมเสสซัดขึ้นไปในอากาศในสายตาของฟาโรห์
พบญ 4.17 เหมือนสัตว์เดียรัจฉานอย่างใดในโลก เหมือนนกที่มีปีกบินไปในอากาศ
พบญ 28.24 พระเยโฮวาห์จะทรงบันดาลให้ฝนในแผ่นดินของท่านเป็นฝุ่นและละออง ลงมาจากอากาศอยู่เหนือท่านทั้งหลายจนกว่าท่านจะถูกทำลาย
พบญ 28.26 ซากศพของท่านทั้งหลายจะเป็นอาหารของนกทั้งหลายในอากาศ และสำหรับสัตว์ป่าในโลก และไม่มีผู้ใดขับไล่ฝูงสัตว์เหล่านั้นไป
1ซมอ 17.44 คนฟีลิสเตียพูดกับดาวิดว่า “มาหาข้านี่ ข้าจะเอาเนื้อของเจ้าให้นกในอากาศกับสัตว์ในทุ่งกิน”
1ซมอ 17.46 ในวันนี้พระเยโฮวาห์จะทรงมอบท่านไว้ในมือข้าพเจ้า และข้าพเจ้าจะประหารท่าน และตัดศีรษะของท่านเสีย และในวันนี้ข้าพเจ้าจะให้ศพของกองทัพฟีลิสเตียแก่นกในอากาศและแก่สัตว์ป่า เพื่อทั้งพิภพนี้จะทราบว่ามีพระเจ้าพระองค์หนึ่งในอิสราเอล
1พกษ 14.11 ผู้ใดในวงศ์เยโรโบอัมที่ตายในเมืองสุนัขจะกิน และผู้ใดที่ตายในทุ่ง นกในอากาศจะกิน เพราะพระเยโฮวาห์ทรงลั่นพระวาจาไว้’
1พกษ 16.4 ผู้ใดในราชวงศ์บาอาชาที่ตายในเมืองสุนัขจะกิน และผู้ใดที่ตายในทุ่งนา นกในอากาศจะกิน”
1พกษ 21.24 ผู้ใดในราชวงศ์อาหับที่ตายในเมือง สุนัขจะกิน และผู้อยู่ในราชวงศ์เขาที่ตายในทุ่งนา นกในอากาศจะกิน”
โยบ 12.7 แต่ขอถามสัตว์เดียรัจฉาน และมันจะสอนท่าน ถามนกในอากาศดู และมันจะบอกท่าน
โยบ 28.21 เป็นสิ่งที่ซ่อนพ้นจากตาของสิ่งที่มีชีวิตทั้งปวง และปิดบังไว้จากนกในอากาศ
สดด 8.8 ตลอดทั้งนกในอากาศ ปลาในทะเล และอะไรต่างๆที่ไปมาอยู่ตามทะเล
สดด 79.2 เขาให้ศพผู้รับใช้ของพระองค์เป็นอาหารแก่บรรดานกในอากาศ ให้เนื้อของวิสุทธิชนของพระองค์แก่สัตว์ป่าแห่งแผ่นดิน
สดด 104.12 ที่ริมน้ำนั้น นกในอากาศจึงได้มีที่อาศัย มันร้องอยู่ท่ามกลางกิ่งไม้
สภษ 25.20 บรรดาคนที่ร้องเพลงให้คนหนักใจฟัง ก็เหมือนคนถอดเครื่องแต่งกายออกในวันที่อากาศหนาว และเหมือนเอาน้ำส้มมาราดบนดินประสิว
ปญจ 10.20 อย่าแช่งด่ากษัตริย์ เออ แม้แต่คิดแช่งด่าในใจก็อย่าเลย และอย่าแช่งคนมั่งมีที่ในห้องนอนของเจ้า เพราะนกในอากาศจะคาบเสียงของเจ้าไป หรือตัวที่มีปีกจะเล่าเรื่องนั้น
ยรม 4.25 ข้าพเจ้ามองดู และดูเถิด ไม่มีมนุษย์เลย นกทั้งปวงแห่งท้องอากาศได้หนีไปแล้ว
ยรม 7.33 และศพของชนชาตินี้จะเป็นอาหารของนกในอากาศ และแก่สัตว์แห่งแผ่นดินโลก และไม่มีใครจะขับไล่ให้มันไปเสียได้
ยรม 9.10 เราจะร้องไห้และครวญครางเหตุภูเขานั้น และคร่ำครวญเหตุลานหญ้าในถิ่นทุรกันดารเพราะว่ามันถูกเผาเสีย ไม่มีผู้ใดผ่านไปมา ไม่ได้ยินเสียงสัตว์เลี้ยงร้อง ทั้งนกในอากาศและสัตว์ได้หนีไปเสียแล้ว
ยรม 15.3 พระเยโฮวาห์ตรัสว่า “เราจะกำหนดสี่อย่างไว้เหนือเขาคือ ดาบสังหาร สุนัขกัดฉีก นกในอากาศ และสัตว์บนแผ่นดินโลกที่จะกัดกินและทำลาย
ยรม 16.4 เขาทั้งหลายจะตายด้วยโรคร้าย จะไม่มีการโอดครวญอาลัยเขาทั้งหลาย หรือจะไม่มีใครจัดการฝังเขา เขาจะเป็นเหมือนมูลสัตว์ที่อยู่บนพื้นแผ่นดิน เขาทั้งหลายจะพินาศด้วยดาบและการกันดารอาหาร และศพทั้งหลายของเขาจะเป็นอาหารของนกในอากาศและของสัตว์แห่งแผ่นดิน
ยรม 19.7 และในสถานที่นี้เราจะกระทำให้แผนงานของยูดาห์และเยรูซาเล็มสูญสิ้นไป และจะกระทำให้เขาทั้งสองล้มลงด้วยดาบต่อหน้าศัตรูของเขาทั้งหลาย และด้วยมือของบรรดาผู้ที่แสวงหาชีวิตของเขา เราจะให้ศพของเขาทั้งหลายเป็นอาหารของนกในอากาศและสัตว์ที่แผ่นดินโลก
ยรม 34.20 เราจะมอบเขาไว้ในมือศัตรูของเขา และในมือของบรรดาผู้ที่แสวงหาชีวิตของเขา ศพของเขาจะเป็นอาหารของนกในอากาศและของสัตว์ในแผ่นดินโลก
อสค 29.5 เราจะเหวี่ยงเจ้าเข้าไปในถิ่นทุรกันดาร ทั้งตัวเจ้าและบรรดาปลาในแม่น้ำทั้งหลายของเจ้า เจ้าจะตกลงที่พื้นทุ่ง จะไม่มีใครรวบรวมและฝังเจ้าไว้ เราได้มอบเจ้าไว้ให้เป็นอาหารของสัตว์ป่าดินและของนกในอากาศ
อสค 31.6 นกในอากาศทั้งสิ้นได้มาทำรังอยู่ในกิ่งของมัน สัตว์ป่าทุ่งทั้งสิ้นตกลูกออกมาอยู่ใต้ก้าน ประชาชาติใหญ่โตทั้งสิ้นอาศัยอยู่ใต้ร่มของมัน
อสค 31.13 นกในอากาศทั้งสิ้นจะอาศัยอยู่บนสิ่งปรักหักพังของมัน และสัตว์ป่าทุ่งทั้งปวงจะอยู่บนก้านของมัน
อสค 32.4 และเราจะเหวี่ยงท่านลงบนดิน และเราจะฟัดท่านลงบนพื้นทุ่ง และจะกระทำให้นกทั้งสิ้นในอากาศมาจับอยู่บนท่าน และเราจะให้สัตว์ทั่วทั้งโลกได้อิ่มหนำด้วยตัวท่าน
อสค 38.20 ปลาที่ทะเลและนกในอากาศ และสัตว์ป่าทุ่งและบรรดาสัตว์เลื้อยคลานที่คลานอยู่บนแผ่นดิน และประชาชนทั้งสิ้นที่อยู่บนพื้นพิภพจะสั่นสะเทือนต่อหน้าเรา ภูเขาจะพังทลายลง และหน้าผาจะพัง และกำแพงทุกแห่งจะล้มลงที่ดิน
ดนล 2.38 และได้ทรงมอบไว้ในหัตถ์พระองค์ท่าน ซึ่งบุตรทั้งหลายของมนุษย์ สัตว์ในทุ่งนาและนกในอากาศ ไม่ว่ามันจะอาศัยอยู่ ณ ที่ใดๆให้แก่พระองค์ กระทำให้พระองค์ปกครองมันได้ทั้งหมด เศียรทองคำนั้นคือพระองค์เอง
ดนล 4.12 ใบก็งดงามและผลก็อุดม และจากต้นไม้นั้น มีอาหารให้แก่ชีวิตทั้งปวง สัตว์ป่าที่ในทุ่งนาอาศัยอยู่ใต้ร่มของมัน และนกในอากาศก็อาศัยอยู่ที่กิ่งก้านของมัน และเนื้อหนังทั้งหลายก็เลี้ยงตนอยู่ด้วยมัน
ดนล 4.21 ใบของมันก็งดงามและผลก็อุดม และจากต้นนั้นมีอาหารให้แก่ชีวิตทั้งปวง สัตว์ป่าในทุ่งนามาพึ่งร่มอยู่ใต้ต้น และนกในอากาศก็มาอาศัยอยู่ที่กิ่ง
ฮชย 2.18 ในครั้งนั้นเพื่อเขา เราจะกระทำพันธสัญญากับบรรดาสัตว์ป่าทุ่ง บรรดานกในอากาศและบรรดาสัตว์เลื้อยคลานบนแผ่นดิน เราจะทำลายคันธนู ดาบและสงครามเสียจากแผ่นดิน และเราจะกระทำให้เขานอนลงอย่างปลอดภัย
ฮชย 4.3 เพราะฉะนั้น แผ่นดินจึงเป็นทุกข์ บรรดาคนที่อยู่ในแผ่นดินนั้นจะอ่อนระอาใจ ทั้งสัตว์ป่าทุ่งและนกในอากาศด้วย และปลาในทะเลจะถูกนำเอาไปเสียหมด
ฮชย 7.12 เมื่อเขาไป เราจะกางข่ายของเราออกคลุมเขา เราจะดึงเขาลงมาเหมือนดักนกในอากาศ เราจะลงโทษเขาตามที่ชุมนุมชนได้ยินแล้ว
นฮม 3.17 เจ้านายของเจ้าก็เหมือนตั๊กแตนวัยบิน พวกสัสดีของเจ้าก็เหมือนฝูงตั๊กแตนเกาะอยู่ที่รั้วต้นไม้ในวันอากาศเย็น พอดวงอาทิตย์ขึ้น มันก็บินไปหมด ไม่มีใครทราบว่ามันไปที่ไหน
ศฟย 1.3 พระเยโฮวาห์ตรัสว่า “เราจะกวาดมนุษย์และสัตว์เดียรัจฉานไปเสีย เราจะกวาดนกในอากาศไปเสียทั้งปลาในทะเลด้วย เราจะกวาดล้างสิ่งที่ทำให้สะดุดพร้อมกับคนชั่ว เราจะขจัดมนุษยชาติออกจากพื้นแผ่นดิน
มธ 6.26 จงดูนกในอากาศ มันมิได้หว่าน มิได้เกี่ยว มิได้สะสมไว้ในยุ้งฉาง แต่พระบิดาของท่านทั้งหลายผู้ทรงสถิตในสวรรค์ทรงเลี้ยงนกไว้ ท่านทั้งหลายมิประเสริฐกว่านกหรือ
มธ 8.20 พระเยซูจึงตรัสกับเขาว่า “สุนัขจิ้งจอกยังมีโพรง และนกในอากาศยังมีรัง แต่บุตรมนุษย์ไม่มีที่ที่จะวางศีรษะ”
มธ 13.32 เมล็ดนั้นที่จริงก็เล็กกว่าเมล็ดทั้งปวง แต่เมื่องอกขึ้นแล้วก็ใหญ่ที่สุดท่ามกลางผักทั้งหลาย และจำเริญเป็นต้นไม้จนนกในอากาศมาทำรังอาศัยอยู่ตามกิ่งก้านของต้นนั้นได้”
มธ 16.2 พระองค์จึงตรัสตอบเขาว่า “พอตกเย็นท่านทั้งหลายพูดว่า ‘รุ่งขึ้นอากาศจะโปร่งดีเพราะฟ้าสีแดง’
มก 4.4 และต่อมาเมื่อเขาหว่าน เมล็ดพืชก็ตกตามหนทางบ้าง แล้วนกในอากาศก็มากินเสีย
มก 4.32 แต่เมื่อเพาะแล้วจึงงอกขึ้นจำเริญใหญ่โตกว่าผักทั้งปวง และแตกกิ่งก้านใหญ่พอให้นกในอากาศมาอาศัยอยู่ในร่มนั้นได้”
ลก 8.5 “มีผู้หว่านคนหนึ่งออกไปหว่านเมล็ดพืชของตน และเมื่อเขาหว่าน เมล็ดพืชนั้นก็ตกตามหนทางบ้าง ถูกเหยียบย่ำ และนกในอากาศมากินเสีย
ลก 9.58 พระเยซูตรัสแก่เขาว่า “สุนัขจิ้งจอกยังมีโพรง และนกในอากาศก็ยังมีรัง แต่บุตรมนุษย์ไม่มีที่ที่จะวางศีรษะ”
ลก 13.19 ก็เปรียบเหมือนเมล็ดพันธุ์ผักกาดเมล็ดหนึ่ง ที่คนหนึ่งได้เอาไปปลูกในสวนของตน มันงอกขึ้นเป็นต้นใหญ่ และนกในอากาศมาอาศัยอยู่ตามกิ่งก้านของต้นนั้น”
ยน 18.18 พวกผู้รับใช้กับเจ้าหน้าที่ก็ยืนอยู่ที่นั่นเอาถ่านมาก่อไฟเพราะอากาศหนาว แล้วก็ยืนผิงไฟกัน เปโตรก็ยืนผิงไฟอยู่กับเขาด้วย
กจ 2.19 เราจะสำแดงการมหัศจรรย์ในอากาศเบื้องบนและหมายสำคัญที่แผ่นดินเบื้องล่างเป็นเลือด ไฟและไอควัน
กจ 22.23 เมื่อเขาทั้งหลายกำลังโห่ร้องและถอดเสื้อเอาผงคลีดินซัดขึ้นไปในอากาศ
อฟ 2.2 ครั้งเมื่อก่อนท่านเคยดำเนินตามวิถีของโลกนี้ตามเจ้าแห่งอำนาจในย่านอากาศ คือวิญญาณที่ครอบครองอยู่ในบุตรแห่งการไม่เชื่อฟัง
อฟ 6.12 เพราะว่าเราไม่ได้ต่อสู้กับเนื้อหนังและเลือดแต่ต่อสู้กับเทพผู้ครอง ศักดิเทพ เทพผู้ครองพิภพในโมหะความมืดแห่งโลกนี้ ต่อสู้กับเหล่าวิญญาณที่ชั่วในสถานฟ้าอากาศ
1ธส 4.17 หลังจากนั้นเราทั้งหลายซึ่งยังเป็นอยู่และเหลืออยู่ จะถูกรับขึ้นไปในเมฆพร้อมกับคนเหล่านั้น เพื่อจะได้พบองค์พระผู้เป็นเจ้าในฟ้าอากาศ อย่างนั้นแหละเราก็จะอยู่กับองค์พระผู้เป็นเจ้าเป็นนิตย์
2ปต 3.7 แต่ว่าท้องฟ้าอากาศและแผ่นดินโลกที่อยู่เดี๋ยวนี้ พระองค์ทรงเก็บงำไว้โดยคำตรัสนั้นสำหรับให้ไฟเผา คือเก็บไว้จนถึงวันทรงพิพากษาและวันพินาศแห่งบรรดาคนอธรรม
2ปต 3.12 คอยท่าและเร่งที่จะให้วันของพระเจ้ามาถึง เมื่อไฟจะติดท้องฟ้าอากาศให้ละลายไป และโลกธาตุจะละลายไปด้วยไฟอันร้อนยิ่ง
2ปต 3.13 แต่ว่าตามพระสัญญาของพระองค์นั้น เราจึงคอยท้องฟ้าอากาศใหม่และแผ่นดินโลกใหม่ ที่ซึ่งความชอบธรรมจะดำรงอยู่
วว 9.2 เมื่อเขาเปิดเหวที่ไม่มีก้นเหวนั้น ก็มีควันพลุ่งขึ้นมาจากเหวนั้นดุจควันที่เตาใหญ่ และดวงอาทิตย์และอากาศก็มืดไป เพราะเหตุควันที่ขึ้นมาจากเหวนั้น
วว 16.17 ทูตสวรรค์องค์ที่เจ็ดได้เทขันของตนลงในอากาศ และมีพระสุรเสียงดังออกมาจากพระที่นั่งในพระวิหารแห่งสวรรค์ว่า “สำเร็จแล้ว”
วว 20.11 ข้าพเจ้าได้เห็นพระที่นั่งใหญ่สีขาว และเห็นพระองค์ผู้ประทับบนพระที่นั่งนั้น และแผ่นดินโลกและฟ้าอากาศก็อันตรธานไปจากพระพักตร์พระองค์ และไม่มีที่อยู่สำหรับแผ่นดินโลกและฟ้าอากาศนั้นต่อไปเลย
อากูร์ ( 1 )
สภษ 30.1 ถ้อยคำของอากูร์ บุตรชายยาเคห์ คือคำพยากรณ์ของเขา ชายคนนั้นพูดกับอิธีเอล กับอิธีเอลและอูคาลว่า
อาเก ( 1 )
2ซมอ 23.11 รองท่านมาคือชัมมาห์ บุตรชายอาเกชาวฮาราร์ คนฟีลิสเตียมาชุมนุมกันเป็นกองทหาร เป็นที่ที่มีพื้นดินผืนหนึ่งมีถั่วแดงเต็มไปหมด พวกพลก็หนีคนฟีลิสเตียไป
อาขาน ( 1 )
ปฐก 36.27 ต่อไปนี้เป็นบุตรของเอเซอร์ คือบิลฮาน ศาวาน และอาขาน
อาคเมตาห์ ( 1 )
อสร 6.2 และได้มีการพบหนังสือม้วนหนึ่งที่อาคเมตาห์ในพระราชวังซึ่งอยู่ในมณฑลมีเดีย และมีข้อความเขียนอยู่ในหนังสือม้วนนั้นดังต่อไปนี้
อาครับบิม ( 1 )
กดว 34.4 และอาณาเขตของเจ้าจะเลี้ยวไปทางใต้เนินสูงอาครับบิม ข้ามไปยังศิน ไปสุดลงที่ด้านใต้คาเดชบารเนีย เรื่อยไปถึงฮาซารัดดาร์ผ่านเรื่อยไปถึงอัสโมน
อาควิลลา ( 7 )
กจ 18.2 ท่านได้พบยิวคนหนึ่งชื่ออาควิลลา ซึ่งเกิดในแคว้นปอนทัส แต่พึ่งมาจากประเทศอิตาลีกับภรรยาชื่อปริสสิลลา (เพราะคลาวดิอัสมีรับสั่งให้พวกยิวทั้งปวงออกไปจากกรุงโรม) เปาโลจึงไปหาคนทั้งสองนั้น
กจ 18.18 ต่อมาเปาโลได้พักอยู่ที่นั่นอีกหลายวัน แล้วท่านจึงลาพวกพี่น้องแล่นเรือไปยังแคว้นซีเรีย และปริสสิลลากับอาควิลลาก็ไปด้วย เปาโลได้โกนศีรษะที่เมืองเคนเครีย เพราะท่านได้ปฏิญาณตัวไว้
กจ 18.19 ครั้นมายังเมืองเอเฟซัส เปาโลได้ละปริสสิลลากับอาควิลลาไว้ที่นั่น แต่ท่านเองได้เข้าไปโต้เถียงกับพวกยิวในธรรมศาลา
กจ 18.26 ท่านได้ตั้งต้นสั่งสอนโดยใจกล้าในธรรมศาลา แต่เมื่ออาควิลลากับปริสสิลลาได้ฟังท่านแล้ว เขาจึงรับท่านมาสั่งสอนให้รู้ทางของพระเจ้าให้ถูกต้องยิ่งขึ้น
รม 16.3 ขอฝากความคิดถึงมายังปริสสิลลาและอาควิลลา ผู้ร่วมงานกับข้าพเจ้าในพระเยซูคริสต์
1คร 16.19 คริสตจักรทั้งหลายในแคว้นเอเชียฝากความคิดถึงมายังท่านทั้งหลาย อาควิลลาและปริสสิลลากับคริสตจักรที่อยู่ในบ้านของเขา ฝากความคิดถึงมากมายในองค์พระผู้เป็นเจ้ามายังท่านทั้งหลาย
2ทธ 4.19 ขอฝากความคิดถึงมายังปริสคากับอาควิลลา และคนในครัวเรือนของโอเนสิโฟรัสด้วย
อาคาน ( 7 )
ยชว 7.1 แต่คนอิสราเอลได้ละเมิดในเรื่องของที่ถูกสาปแช่งนั้น เพราะอาคานบุตรชายคารมี ผู้เป็นบุตรชายศับดี ผู้เป็นบุตรชายเศ-ราห์ ตระกูลยูดาห์ ได้นำของที่ถูกสาปแช่งบางส่วนไปเป็นของตน และพระพิโรธของพระเยโฮวาห์ก็พลุ่งขึ้นต่อคนอิสราเอล
ยชว 7.18 และนำครัวเรือนของท่านเข้ามาทีละคน และคนที่ถูกทรงเลือกคืออาคานบุตรชายคารมี ผู้เป็นบุตรชายศับดี ผู้เป็นบุตรชายเศ-ราห์ ตระกูลยูดาห์
ยชว 7.19 ฝ่ายโยชูวาจึงกล่าวแก่อาคานว่า “ลูกเอ๋ย จงถวายสง่าราศีแด่พระเยโฮวาห์พระเจ้าของอิสราเอล และจงสารภาพต่อพระองค์ จงบอกข้ามาว่าเจ้าได้กระทำอะไรไป อย่าปิดบังไว้จากข้าเลย”
ยชว 7.20 และอาคานตอบโยชูวาว่า “เป็นความจริงแล้วที่ข้าพเจ้าได้กระทำบาปต่อพระเยโฮวาห์พระเจ้าของอิสราเอล ข้าพเจ้าได้กระทำดังนี้
ยชว 7.24 และโยชูวากับบรรดาคนอิสราเอลจึงพาอาคานบุตรชายเศ-ราห์ พร้อมกับเงิน เสื้อคลุมตัวนั้น และทองแท่งนั้น ทั้งบุตรชายหญิงของเขา ทั้งวัว ลา แพะแกะ และเต็นท์ของเขา ทุกสิ่งที่เขามีอยู่ และนำคนกับของทั้งหมดไปยังหุบเขาอาโคร์
ยชว 22.20 อาคานบุตรชายเศ-ราห์ได้กระทำการละเมิดในเรื่องของที่ถูกสาปแช่งนั้นไม่ใช่หรือ พระพิโรธก็ตกเหนือชุมนุมชนอิสราเอลทั้งสิ้น เขามิได้พินาศแต่คนเดียวในเรื่องความชั่วช้าของเขา’”
1พศด 2.7 บุตรชายของคารมีชื่อ อาคาน ผู้นำความเดือดร้อนให้แก่อิสราเอล ผู้ละเมิดในเรื่องของที่ถูกสาปแช่งนั้น
อาคายคัส ( 2 )
1คร 16.17 ที่สเทฟานัส และฟอร์ทูนาทัส และอาคายคัสมาแล้วนั้น ข้าพเจ้าก็ชื่นชมยินดี เพราะว่าสิ่งซึ่งท่านทั้งหลายขาดนั้น เขาเหล่านั้นได้มาทำให้ครบ
1คร 16.24 ความรักของข้าพเจ้ามีอยู่ต่อท่านทั้งหลายในพระเยซูคริสต์เสมอ เอเมน [จดหมายฉบับแรกถึงชาวโครินธ์ ได้เขียนจากเมืองฟีลิปปี และส่งโดยสเทฟานัส ฟอร์ทูนาทัส อาคายคัสและทิโมธี]
อาคายา ( 11 )
กจ 18.12 แต่คราวเมื่อกัลลิโอเป็นผู้สำเร็จราชการแคว้นอาคายา พวกยิวได้ฮือกันขึ้นต่อสู้เปาโล และพาท่านไปบัลลังก์พิพากษา
กจ 18.27 ครั้นอปอลโลใคร่จะไปยังแคว้นอาคายา พวกพี่น้องก็เขียนจดหมายฝากไปถึงสาวกที่นั่นให้เขารับรองท่านไว้ ครั้นท่านไปถึงแล้ว ท่านได้ช่วยเหลือคนทั้งหลายที่ได้เชื่อโดยพระคุณนั้นอย่างมากมาย
กจ 19.21 ครั้นสิ้นเหตุการณ์เหล่านี้แล้วเปาโลได้ตั้งใจว่า เมื่อไปทั่วแคว้นมาซิโดเนียกับแคว้นอาคายาแล้วจะเลยไปยังกรุงเยรูซาเล็ม และพูดว่า “เมื่อข้าพเจ้าไปที่นั่นแล้ว ข้าพเจ้าจะต้องไปเห็นกรุงโรมด้วย”
รม 15.26 เพราะว่าพวกศิษย์ในแคว้นมาซิโดเนียและแคว้นอาคายาเห็นชอบที่จะถวายทรัพย์ ส่งไปให้แก่วิสุทธิชนที่ยากจนในกรุงเยรูซาเล็ม
รม 16.5 และขอฝากความคิดถึงมายังคริสตจักรที่อยู่ในบ้านเขาด้วย ขอฝากความคิดถึงมายังเอเปเนทัสที่รักของข้าพเจ้า ผู้เป็นคนแรกที่เข้ามาเชื่อในพระคริสต์ในแคว้นอาคายา
1คร 16.15 พี่น้องทั้งหลาย (ท่านรู้ว่าครอบครัวของสเทฟานัส เป็นผลแรกในแคว้นอาคายา และพวกเขาได้ถวายตัวไว้ในการปรนนิบัติวิสุทธิชนทั้งปวง)
2คร 1.1 เปาโล ผู้เป็นอัครสาวกของพระเยซูคริสต์ตามพระประสงค์ของพระเจ้า และทิโมธีน้องของเรา เรียน คริสตจักรของพระเจ้าที่เมืองโครินธ์ และบรรดาวิสุทธิชนที่อยู่ทั่วแคว้นอาคายา
2คร 9.2 เพราะข้าพเจ้ารู้ว่าใจของท่านพร้อมอยู่แล้ว ข้าพเจ้าจึงพูดอวดเรื่องพวกท่านกับพวกมาซิโดเนียว่า พวกอาคายาได้จัดเตรียมไว้พร้อมแล้วตั้งแต่ปีกลาย และความกระตือรือร้นของพวกท่านก็เร้าใจคนเป็นอันมาก
2คร 11.10 ความจริงของพระคริสต์มีอยู่ในข้าพเจ้าแน่ฉันใด จึงไม่มีผู้ใดในเขตแคว้นอาคายาสามารถที่จะห้ามข้าพเจ้าไม่ให้อวดเรื่องนี้ได้ฉันนั้น
1ธส 1.7 เพราะเหตุนั้นท่านจึงเป็นแบบอย่างแก่ทุกคนที่เชื่อแล้วในแคว้นมาซิโดเนียและแคว้นอาคายา
1ธส 1.8 เพราะว่าพระวจนะขององค์พระผู้เป็นเจ้าได้เลื่องลือออกไปจากพวกท่าน ไม่ใช่แต่ในแคว้นมาซิโดเนียและแคว้นอาคายาเท่านั้น แต่ความเชื่อของท่านในพระเจ้าได้เลื่องลือไปทุกแห่งหน จนเราไม่จำเป็นต้องพูดอะไรอีก
อาคาร ( 2 )
1พกษ 9.10 อยู่มาเมื่อสิ้นยี่สิบปี ซึ่งซาโลมอนได้ทรงสร้างอาคารสองหลัง คือพระนิเวศของพระเยโฮวาห์ และพระราชวังของกษัตริย์
2พศด 34.11 เขาทั้งหลายมอบให้แก่ช่างไม้และช่างก่อสร้างเพื่อจะซื้อหินสลักและไม้กระดาน เพื่อประกับและเป็นคานสำหรับอาคาร ซึ่งกษัตริย์แห่งยูดาห์ได้ปล่อยให้ทรุดโทรมพังทลายไป
อาคิม ( 2 )
มธ 1.14 อาซอร์ให้กำเนิดบุตรชื่อศาโดก ศาโดกให้กำเนิดบุตรชื่ออาคิม อาคิมให้กำเนิดบุตรชื่อเอลีอูด
อาคีช ( 21 )
1ซมอ 21.10 และดาวิดก็ลุกขึ้นในวันนั้นหนีจากพระพักตร์ซาอูลไปหาอาคีชกษัตริย์เมืองกัท
1ซมอ 21.11 และมหาดเล็กของอาคีชทูลว่า “ดาวิดคนนี้ไม่ใช่หรือที่เป็นกษัตริย์ของแผ่นดินนั้น เขามิได้เต้นรำและขับเพลงรับกันหรือว่า ‘ซาอูลฆ่าคนเป็นพันๆ และดาวิดฆ่าคนเป็นหมื่นๆ’”
1ซมอ 21.12 และดาวิดก็จำถ้อยคำเหล่านี้ไว้ในใจและกลัวอาคีชกษัตริย์เมืองกัทอย่างมาก
1ซมอ 21.14 อาคีชจึงสั่งผู้รับใช้ของท่านว่า “ดูเถิด เจ้าเห็นว่าคนนั้นบ้า แล้วเจ้าพาเขามาหาเราทำไม
1ซมอ 27.2 ดาวิดจึงลุกขึ้นยกข้ามไป ทั้งตัวท่านและคนที่อยู่กับท่านหกร้อยคนด้วยกัน ไปหาอาคีชบุตรชายมาโอค กษัตริย์เมืองกัท
1ซมอ 27.3 และดาวิดก็อาศัยอยู่กับอาคีชที่เมืองกัท คือตัวท่านและคนของท่าน ทุกคนมีครัวเรือนไปด้วย ทั้งดาวิดพร้อมกับภรรยาสองคน คืออาหิโนอัมชาวยิสเรเอล และอาบีกายิลชาวคารเมลภรรยาของนาบาล
1ซมอ 27.5 แล้วดาวิดจึงทูลอาคีชว่า “ถ้าบัดนี้ข้าพระองค์ได้รับพระกรุณาในสายพระเนตรของพระองค์ ขอทรงให้เขามอบที่ในหัวเมืองแก่ข้าพระองค์สักแห่งหนึ่ง เพื่อข้าพระองค์จะได้อาศัยอยู่ที่นั่น ไฉนผู้รับใช้ของพระองค์จะอยู่ในราชธานีกับพระองค์เล่า”
1ซมอ 27.6 ในวันนั้นอาคีชทรงมอบเมืองศิกลากให้ ศิกลากจึงเป็นหัวเมืองขึ้นแก่กษัตริย์ยูดาห์จนถึงทุกวันนี้
1ซมอ 27.9 ดาวิดก็โจมตีแผ่นดินนั้น ไม่ไว้ชีวิตผู้ชายหรือผู้หญิง แต่ริบแกะ วัว ลา อูฐ และเสื้อผ้า แล้วกลับมาหาอาคีช
1ซมอ 27.10 อาคีชถามว่า “วันนี้ท่านไปปล้นผู้ใดมา” ดาวิดก็ทูลว่า “ปล้นถิ่นใต้ที่แผ่นดินยูดาห์ ปล้นถิ่นใต้ที่คนเยราเมเอล และปล้นถิ่นใต้คนเคไนต์”
1ซมอ 27.12 อาคีชทรงวางพระทัยในดาวิดด้วยทรงดำริว่า “เขาได้กระทำให้อิสราเอลชนชาติของเขาเกลียดอย่างที่สุด เพราะฉะนั้นเขาจึงเป็นผู้รับใช้ของเราได้ตลอดไป”
1ซมอ 28.1 อยู่มาในครั้งนั้นคนฟีลิสเตียได้รวบรวมกำลังเพื่อทำสงครามสู้รบกับอิสราเอล และอาคีชตรัสกับดาวิดว่า “จงเข้าใจเถิดว่า ท่านกับคนของท่านจะออกทัพไปกับเรา”
1ซมอ 28.2 ดาวิดทูลอาคีชว่า “ดีทีเดียวพ่ะย่ะค่ะ พระองค์จะได้ทราบว่าผู้รับใช้ของพระองค์จะกระทำอะไรได้บ้าง” และอาคีชรับสั่งกับดาวิดว่า “ดีแล้ว เราจะให้ท่านเป็นองครักษ์ของเราตลอดชีพ”
1ซมอ 29.2 เจ้านายฟีลิสเตียเดินผ่านไปตามกองร้อยและกองพัน แต่ดาวิดกับคนของท่านก็ผ่านไปเป็นกองหลังกับอาคีช
1ซมอ 29.3 แล้วเจ้านายของคนฟีลิสเตียกล่าวว่า “พวกฮีบรูเหล่านี้มาทำอะไรที่นี่” และอาคีชก็รับสั่งแก่เจ้านายคนฟีลิสเตียว่า “นี่คือดาวิดมหาดเล็กซาอูลกษัตริย์อิสราเอลไม่ใช่หรือ เขาอยู่กับเรามาเป็นวันเป็นปีแล้ว ตั้งแต่วันที่เขาหนีมาหาข้าพเจ้า ข้าพเจ้ายังไม่พบความผิดในตัวเขาเลย”
1ซมอ 29.6 อาคีชจึงเรียกดาวิดเข้ามารับสั่งแก่ท่านว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด ท่านได้ปฏิบัติตนเป็นคนซื่อตรง และในการที่ท่านออกทัพและยกทัพกลับร่วมกับเราก็เป็นที่ประเสริฐในสายตาของเรา เพราะเราไม่เห็นความชั่วร้ายในตัวท่านตั้งแต่วันที่ท่านมาอยู่กับเราจนถึงวันนี้ แต่อย่างไรก็ตามเจ้านายทั้งหลายไม่เห็นชอบในเรื่องท่าน
1ซมอ 29.8 และดาวิดก็ทูลอาคีชว่า “แต่ข้าพระองค์ได้กระทำสิ่งใด หรือพระองค์ได้พบสิ่งใดในผู้รับใช้ของพระองค์ ตั้งแต่วันที่ข้าพระองค์เข้ามารับราชการจนบัดนี้ว่า ข้าพระองค์ไม่ควรจะไปรบกับศัตรูของกษัตริย์เจ้านายของข้าพระองค์”
1ซมอ 29.9 อาคีชก็รับสั่งตอบดาวิดว่า “เราทราบแล้วว่าในสายตาของเราท่านดีอย่างทูตสวรรค์องค์หนึ่งของพระเจ้า แต่บรรดาเจ้านายแห่งฟีลิสเตียกล่าวว่า ‘อย่าให้เขาขึ้นไปกับเราในการรบนี้เลย’
1พกษ 2.39 ต่อมาเมื่อล่วงไปสามปีแล้วทาสสองคนของชิเมอีได้หลบหนีไปยังอาคีชโอรสของมาอาคาห์กษัตริย์เมืองกัท และเมื่อเขามาบอกชิเมอีว่า “ดูเถิด ทาสของท่านอยู่ในเมืองกัท”
1พกษ 2.40 ชิเมอีก็ลุกขึ้นผูกอานขี่ลาไปเฝ้าอาคีชที่เมืองกัทเพื่อเสาะหาทาสของตน ชิเมอีได้ไปนำทาสของตนมาจากเมืองกัท
อาเคลดามา ( 1 )
กจ 1.19 เหตุการณ์นี้คนทั้งปวงที่อยู่ในกรุงเยรูซาเล็มก็รู้ เขาจึงเรียกที่ดินแปลงนั้นตามภาษาของเขาว่า อาเคลดามา คือทุ่งโลหิต
อาโคร์ ( 5 )
ยชว 7.24 และโยชูวากับบรรดาคนอิสราเอลจึงพาอาคานบุตรชายเศ-ราห์ พร้อมกับเงิน เสื้อคลุมตัวนั้น และทองแท่งนั้น ทั้งบุตรชายหญิงของเขา ทั้งวัว ลา แพะแกะ และเต็นท์ของเขา ทุกสิ่งที่เขามีอยู่ และนำคนกับของทั้งหมดไปยังหุบเขาอาโคร์
ยชว 7.26 แล้วเอาหินถมกองทับเขาไว้เป็นกองใหญ่ยังอยู่จนทุกวันนี้ และพระเยโฮวาห์ก็ทรงหันกลับจากพระพิโรธอันแรงกล้าของพระองค์ เพราะฉะนั้นจนถึงทุกวันนี้เขายังเรียกที่นั้นว่าหุบเขาอาโคร์
ยชว 15.7 และพรมแดนยื่นไปถึงเดบีร์จากหุบเขาอาโคร์ ตรงไปทางทิศเหนือเลี้ยวไปหาเมืองกิลกาล ซึ่งอยู่ตรงข้ามทางข้ามเขาที่ชื่ออาดุมมิม ซึ่งอยู่ทางด้านใต้ของแม่น้ำ และพรมแดนก็ผ่านไปถึงน้ำพุเอนเชเมช ไปสิ้นสุดลงที่เอนโรเกล
อสย 65.10 ชาโรนจะเป็นลานหญ้าสำหรับฝูงแพะแกะ และหุบเขาอาโคร์จะเป็นที่ให้ฝูงวัวนอน เพื่อชนชาติของเราที่ได้แสวงหาเรา
ฮชย 2.15 เราจะให้นางมีสวนองุ่นที่นั่น กระทำให้หุบเขาอาโคร์เป็นประตูแห่งความหวัง แล้วนางจะร้องเพลงที่นั่นอย่างสมัยเมื่อนางยังสาวอยู่ ดังในสมัยเมื่อนางขึ้นมาจากแผ่นดินอียิปต์
อาฆาต ( 1 )
กดว 35.12 ให้เมืองเหล่านั้นเป็นเมืองลี้ภัยจากผู้ที่อาฆาต เพื่อมิให้คนฆ่าคนจะต้องตายก่อนที่เขาจะยืนต่อหน้าชุมนุมชนเพื่อรับการพิพากษา
อ่าง ( 14 )
อพย 8.3 ฝูงกบจะเต็มไปทั้งแม่น้ำ จะขึ้นมาอยู่ในวัง ในห้องบรรทม และบนแท่นบรรทมของท่าน ในเรือนข้าราชการ ตามตัวพลเมือง ในเตาปิ้งขนมและในอ่างขยำแป้งของท่านด้วย
อพย 12.22 เอาต้นหุสบกำหนึ่งจุ่มลงในเลือดที่อยู่ในอ่าง แล้วป้ายเลือดนั้นไว้ที่ไม้ข้างบน และไม้วงกบประตูทั้งสองข้างด้วยเลือดที่อยู่ในอ่าง อย่าให้ผู้ใดออกไปพ้นประตูบ้านของตนจนถึงรุ่งเช้า
อพย 12.34 พลไพร่นั้นเอาก้อนแป้งดิบที่ยังมิได้ใส่เชื้อกับอ่างขยำแป้ง ห่อผ้าใส่บ่าแบกไป
1พกษ 7.50 อ่าง ตะไกรตัดไส้ตะเกียง ชาม ช้อน และกระถางไฟทำด้วยทองคำบริสุทธิ์ และเดือยสำหรับประตูของส่วนชั้นในพระนิเวศ คือที่บริสุทธิ์ที่สุด และสำหรับประตูห้องโถงของพระวิหาร ก็ทำด้วยทองคำ
2พกษ 12.13 แต่ว่าเงินที่นำมาถวายในพระนิเวศของพระเยโฮวาห์นั้นมิได้นำไปใช้ในการทำอ่างเงิน ตะไกรตัดไส้ตะเกียง ชาม แตร หรือภาชนะทองคำใดๆ หรือภาชนะเงิน
อสร 1.9 และนี่เป็นจำนวนของสิ่งเหล่านั้น อ่างทองคำสามสิบ อ่างเงินหนึ่งพัน มีดยี่สิบเก้าเล่ม
สดด 60.8 โมอับเป็นอ่างล้างชำระของเรา เราเหวี่ยงรองเท้าของเราลงบนเอโดม เราโห่ร้องด้วยความมีชัยเหนือฟีลิสเตีย”
สดด 108.9 โมอับเป็นอ่างล้างชำระของเรา เราเหวี่ยงรองเท้าของเราลงบนเอโดม เราโห่ร้องด้วยความมีชัยเหนือฟีลิสเตีย”
พซม 7.2 สะดือของเธอดุจอ่างกลมที่มิได้ขาดเหล้าองุ่นประสม ท้องของเธอดังกองข้าวสาลีที่มีดอกบัวปักไว้ล้อมรอบ
ยรม 52.19 ทั้งอ่าง ถาดรองไฟ และชาม และหม้อขนาดใหญ่ และเชิงเทียน และช้อน และอ่างน้ำ อะไรที่ทำด้วยทองคำ ผู้บังคับบัญชาทหารรักษาพระองค์ก็เอาไปเป็นทองคำ อะไรที่ทำด้วยเงินก็เอาไปเป็นเงิน
ยน 13.5 แล้วก็ทรงเทน้ำลงในอ่าง และทรงตั้งต้นเอาน้ำล้างเท้าของพวกสาวก และเช็ดด้วยผ้าที่ทรงคาดเอวไว้นั้น
รม 11.16 เพราะถ้าแป้งก้อนแรกบริสุทธิ์ ทั้งอ่างก็บริสุทธิ์ด้วย และถ้ารากบริสุทธิ์ กิ่งทั้งหมดก็บริสุทธิ์ด้วย
อ้าง ( 44 )
ปฐก 26.20 คนเลี้ยงสัตว์ของเมืองเก-ราร์ก็มาทะเลาะกับคนเลี้ยงสัตว์ของอิสอัคอ้างว่า “น้ำนั้นเป็นของเรา” ท่านจึงเรียกชื่อบ่อนั้นว่า เอเสก เพราะเขาทั้งหลายมาทะเลาะกับท่าน
อพย 22.9 ในคดีฟ้องร้องทุกอย่าง จะเป็นเรื่องวัว ลา แกะ หรือเสื้อผ้า หรือเรื่องสิ่งของใดๆที่หายไป ถ้ามีคนมาอ้างว่าสิ่งนี้สิ่งนั้นเป็นของตน จงนำคดีของคู่ความนั้นไปถึงพวกผู้พิพากษา พวกผู้พิพากษานั้นจะตัดสินว่าผู้ใดผิด ผู้นั้นจะต้องใช้ค่าชดใช้เป็นสองเท่า
อพย 23.2 อย่าทำชั่วตามอย่างคนจำนวนมากที่เขาทำกันนั้นเลย อย่าอ้างพยานลำเอียงเข้าข้างหมู่มาก จะทำให้ขาดความยุติธรรมไป
โยบ 9.20 ถ้าข้าอ้างว่าตัวชอบธรรม ปากของข้าจะกล่าวโทษข้า ถ้าข้าอ้างว่าตัวดีรอบคอบ พระองค์จะพิสูจน์ว่าข้าบกพร่อง
โยบ 32.2 แล้วเอลีฮู บุตรชายบาราเคล คนบุชี ครอบครัวราม ก็โกรธ เขาโกรธโยบ เพราะท่านอ้างตัวว่าชอบธรรมหาใช่พระเจ้าไม่
ยรม 5.7 “เราจะให้อภัยเจ้าได้อย่างไร ลูกหลานของเจ้าได้ละทิ้งเราแล้ว และได้อ้างผู้ที่ไม่ใช่พระในการทำสัตย์ปฏิญาณ เมื่อเราเลี้ยงเขาให้อิ่ม เขาก็ทำการล่วงประเวณี แล้วก็ยกขบวนกันไปที่เรือนของหญิงแพศยา
ดนล 12.7 ชายที่สวมเสื้อผ้าป่านผู้ซึ่งอยู่เหนือน้ำทั้งหลายแห่งแม่น้ำนั้น ได้ยกมือขวาและมือซ้ายของท่านสู่ฟ้าสวรรค์ และข้าพเจ้าได้ยินท่านปฏิญาณอ้างพระผู้ทรงพระชนม์อยู่เป็นนิตย์ว่า ยังอีกวาระหนึ่ง สองวาระ และครึ่งวาระ และเมื่อการหมดอำนาจของชนชาติบริสุทธิ์สิ้นสุดลงแล้ว บรรดาสิ่งเหล่านี้ก็จะสำเร็จไปด้วย
มธ 23.16 วิบัติแก่เจ้า คนนำทางตาบอด เจ้ากล่าวว่า ‘ผู้ใดจะปฏิญาณอ้างพระวิหาร คำปฏิญาณนั้นไม่ผูกมัด แต่ผู้ใดจะปฏิญาณอ้างทองคำของพระวิหาร ผู้นั้นจะต้องกระทำตามคำปฏิญาณ’
มธ 23.18 และว่า ‘ผู้ใดจะปฏิญาณอ้างแท่นบูชา คำปฏิญาณนั้นไม่ผูกมัด แต่ผู้ใดจะปฏิญาณอ้างเครื่องตั้งถวายบนแท่นบูชานั้น ผู้นั้นต้องกระทำตามคำปฏิญาณ’
มธ 23.20 เหตุฉะนี้ ผู้ใดจะปฏิญาณอ้างแท่นบูชา ก็ปฏิญาณอ้างแท่นบูชาและสิ่งสารพัดซึ่งอยู่บนแท่นบูชานั้น
มธ 23.21 ผู้ใดจะปฏิญาณอ้างพระวิหาร ก็ปฏิญาณอ้างพระวิหารและอ้างพระองค์ผู้ทรงสถิตในพระวิหารนั้น
มธ 23.22 ผู้ใดจะปฏิญาณอ้างสวรรค์ ก็ปฏิญาณอ้างพระที่นั่งของพระเจ้าและอ้างพระองค์ผู้ประทับบนพระที่นั่งนั้น
มธ 24.5 ด้วยว่าจะมีหลายคนมาต่างอ้างนามของเรา กล่าวว่า ‘เราเป็นพระคริสต์’ เขาจะล่อลวงคนเป็นอันมากให้หลงไป
มธ 26.63 แต่พระเยซูทรงนิ่งอยู่ มหาปุโรหิตจึงกล่าวแก่พระองค์ว่า “เราสั่งให้ท่านปฏิญาณโดยอ้างพระเจ้าผู้ทรงพระชนม์อยู่ ให้บอกเราว่า ท่านเป็นพระคริสต์พระบุตรของพระเจ้าหรือไม่”
มก 13.6 ด้วยว่าจะมีหลายคนมาต่างอ้างนามของเราว่า ‘เราเป็นพระคริสต์’ และจะล่อลวงคนเป็นอันมากให้หลงไป
ลก 21.8 พระองค์จึงตรัสว่า “ระวังให้ดี อย่าให้ผู้ใดล่อลวงท่านให้หลง ด้วยว่าจะมีหลายคนมาต่างอ้างนามของเราและว่า ‘เราเป็นพระคริสต์’ และว่า ‘เวลานั้นใกล้เข้ามาแล้ว’ ท่านทั้งหลายอย่าตามเขาไปเลย
กจ 4.17 แต่ให้เราขู่เขาอย่างแข็งแรงห้ามไม่ให้พูดอ้างชื่อนั้นกับผู้หนึ่งผู้ใดเลย เพื่อเรื่องนี้จะไม่ได้เลื่องลือแพร่หลายไปในหมู่คนทั้งปวง”
กจ 4.32 คนทั้งปวงที่เชื่อนั้นเป็นน้ำหนึ่งใจเดียวกัน และไม่มีใครอ้างว่าสิ่งของที่ตนมีอยู่เป็นของตน แต่ทั้งหมดเป็นของกลาง
กจ 17.2 เปาโลจึงเข้าไปร่วมกับพวกเขาตามอย่างเคย และท่านได้อ้างข้อความในพระคัมภีร์โต้ตอบกับเขาทั้งสามวันสะบาโต
กจ 18.28 เพราะท่านโต้แย้งกับพวกยิวอย่างแข็งแรงต่อหน้าคนทั้งปวง และชี้แจงยกหลักในพระคัมภีร์อ้างให้เห็นว่า พระเยซูคือพระคริสต์
กจ 19.40 ด้วยว่าน่ากลัวเราจะต้องถูกฟ้องว่าเป็นผู้ก่อการจลาจลวันนี้ เพราะเราทั้งหลายไม่อาจยกข้อใดขึ้นอ้างเป็นมูลเหตุพอแก่การจลาจลคราวนี้ได้”
กจ 22.18 และได้เห็นพระองค์ตรัสกับข้าพเจ้าว่า ‘จงรีบออกไปจากกรุงเยรูซาเล็มโดยเร็ว ด้วยว่าเขาจะไม่รับคำของเจ้าซึ่งอ้างพยานถึงเรา’
รม 1.22 เขาอ้างตัวว่าเป็นคนมีปัญญา เขาจึงกลายเป็นคนโง่เขลาไป
รม 2.12 เพราะคนทั้งหลายที่ไม่มีพระราชบัญญัติและทำบาปจะต้องพินาศโดยไม่อ้างพระราชบัญญัติ และคนทั้งหลายที่มีพระราชบัญญัติและทำบาปก็จะต้องถูกพิพากษาตามพระราชบัญญัติ
รม 3.27 เมื่อเป็นเช่นนั้นแล้วเราจะเอาอะไรมาอวด ก็หมดหนทาง จะอ้างหลักอะไรว่าหมดหนทาง อ้างหลักการประพฤติหรือ ไม่ใช่ แต่ต้องอ้างหลักของความเชื่อ
รม 15.18 เพราะว่าข้าพเจ้าไม่กล้าจะอ้างสิ่งใดนอกจากสิ่งซึ่งพระคริสต์ได้ทรงกระทำ โดยทรงใช้ข้าพเจ้าทางคำสอนและกิจการ เพื่อจะให้คนต่างชาติเชื่อฟัง
1คร 15.15 และก็จะปรากฏว่าเราอ้างพยานเท็จในเรื่องพระเจ้า เพราะเราอ้างพยานถึงพระเจ้าว่าพระองค์ได้ทรงบันดาลให้พระคริสต์เป็นขึ้นมา แต่ถ้าคนตายไม่เป็นขึ้นมาแล้ว พระองค์ก็ไม่ได้ทรงบันดาลให้พระคริสต์เป็นขึ้นมา
1คร 15.31 ข้าพเจ้าขอยืนยันโดยอ้างความภูมิใจซึ่งข้าพเจ้ามีอยู่ในท่านทั้งหลายโดยพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราว่า ข้าพเจ้าตายทุกวัน
2ธส 2.2 อย่าให้ใจของท่านหวั่นไหวง่าย หรือเป็นทุกข์ร้อนไป ไม่ว่าจะเป็นโดยทางวิญญาณ หรือโดยทางคำพูด หรือโดยทางจดหมายเป็นเชิงว่ามาจากเรา อ้างว่าวันของพระคริสต์มาถึงแล้ว
ทต 1.13 คำที่เขาอ้างนี้เป็นความจริง เหตุฉะนั้นท่านจงต่อว่าเขาให้แรงๆเพื่อเขาจะได้มีความเชื่ออันถูกต้อง
ยก 3.5 เช่นนั้นแหละลิ้นก็เป็นอวัยวะเล็กๆด้วย และพูดโอ้อวดอ้างการใหญ่ จงดูเถิด ไฟนิดเดียวอาจเผาไหม้มากเท่าใด
ยก 5.12 พี่น้องทั้งหลายของข้าพเจ้า ที่สำคัญเหนือสิ่งอื่นใดทั้งหมดก็คือ จงอย่าปฏิญาณ ไม่ว่าจะโดยอ้างฟ้าสวรรค์หรือแผ่นดินโลก และไม่ว่าจะโดยคำปฏิญาณอื่นใดก็ตาม แต่ที่ควรว่าใช่ก็จงว่าใช่ ที่ควรว่าไม่ก็จงว่าไม่ เกรงว่าท่านจะต้องถูกลงโทษ
วว 10.6 และปฏิญาณโดยอ้างพระนามของพระองค์ผู้ทรงพระชนม์อยู่เป็นนิตย์ ผู้ได้ ‘ทรงสร้างฟ้าสวรรค์ และสรรพสิ่งซึ่งมีอยู่ในฟ้าสวรรค์นั้น ทรงสร้างแผ่นดินโลก และสรรพสิ่งซึ่งมีอยู่ในแผ่นดินโลกนั้น และทรงสร้างทะเล กับสรรพสิ่งซึ่งมีอยู่ในทะเลนั้น’ ว่า จะไม่มีการเนิ่นช้าอีกต่อไปแล้ว
อ้างถึง ( 8 )
ปฐก 31.53 ให้พระเจ้าของอับราฮัมและพระเจ้าของนาโฮร์ ซึ่งเป็นพระเจ้าของบิดาของท่านทรงตัดสินความระหว่างเรา” ยาโคบก็ปฏิญาณโดยอ้างถึงผู้ที่อิสอัคบิดาของตนยำเกรง
ยรม 20.9 แล้วข้าพระองค์กล่าวว่า “ข้าพเจ้าจะไม่อ้างถึงพระองค์หรือกล่าวในพระนามของพระองค์อีก” แต่พระวจนะของพระองค์อยู่ในใจของข้าพระองค์เหมือนไฟไหม้ อัดอยู่ในกระดูกของข้าพระองค์ และข้าพระองค์ก็อ่อนเปลี้ยที่ต้องอัดไว้ และข้าพระองค์ก็อัดไว้ไม่ไหว
มธ 5.34 ฝ่ายเราบอกท่านทั้งหลายว่า อย่าปฏิญาณเลย จะอ้างถึงสวรรค์ก็ดี เพราะสวรรค์เป็นบัลลังก์ของพระเจ้า
มธ 5.35 หรือจะอ้างถึงแผ่นดินโลกก็ดี เพราะแผ่นดินโลกเป็นที่รองพระบาทของพระองค์ หรือจะอ้างถึงกรุงเยรูซาเล็มก็ดี เพราะกรุงเยรูซาเล็มเป็นราชธานีของพระมหากษัตริย์
มธ 5.36 อย่าปฏิญาณโดยอ้างถึงศีรษะของตน เพราะท่านจะกระทำให้ผมขาวหรือดำไปสักเส้นหนึ่งก็ไม่ได้
กจ 24.25 ขณะเมื่อเปาโลอ้างถึงความชอบธรรม ความอดกลั้นใจทางกาม และการพิพากษาซึ่งจะมาเบื้องหน้านั้น เฟลิกส์ก็กลัวจนตัวสั่น จึงพูดว่า “คราวนี้จงไปก่อนเถอะ เมื่อเรามีโอกาส เราจะเรียกท่านมาอีก”
ฟม 1.19 ข้าพเจ้า เปาโล ได้เขียนไว้ด้วยมือของข้าพเจ้าเองว่า ข้าพเจ้าจะใช้ให้ ข้าพเจ้าจะไม่อ้างถึงเรื่องที่ท่านเป็นหนี้ข้าพเจ้า และแม้แต่ตัวของท่านเองด้วย
อ่างน้ำ ( 5 )
อพย 25.29 เจ้าจงทำจานและช้อน คนโท และอ่างน้ำที่ใช้สำหรับรินเครื่องดื่มบูชา สิ่งเหล่านี้เจ้าจงทำด้วยทองคำบริสุทธิ์
อพย 37.16 และเขาทำเครื่องใช้สำหรับโต๊ะนั้นมี จาน ช้อน กับอ่างน้ำและคนโทที่ใช้รินเครื่องดื่มบูชา ซึ่งทำด้วยทองคำบริสุทธิ์ทั้งสิ้น
กดว 4.7 และเอาผ้าสีฟ้าปูลงบนโต๊ะสำหรับขนมปังหน้าพระพักตร์แล้ววางจานและช้อน อ่างน้ำและคนโทที่รินเครื่องดื่มบูชา และขนมปังหน้าพระพักตร์เป็นนิตย์ก็ให้วางอยู่บนผ้าสีฟ้านั้นด้วย
2ซมอ 17.28 ได้ขนที่นอน อ่างน้ำและเครื่องภาชนะดิน ข้าวสาลี ข้าวบาร์เลย์ และแป้ง ข้าวคั่ว ถั่ว ถั่วยาง และถั่วแดง
ยรม 52.19 ทั้งอ่าง ถาดรองไฟ และชาม และหม้อขนาดใหญ่ และเชิงเทียน และช้อน และอ่างน้ำ อะไรที่ทำด้วยทองคำ ผู้บังคับบัญชาทหารรักษาพระองค์ก็เอาไปเป็นทองคำ อะไรที่ทำด้วยเงินก็เอาไปเป็นเงิน
อ้างว้าง ( 9 )
โยบ 3.14 กับพวกกษัตริย์และพวกที่ปรึกษาของแผ่นดินโลก ผู้ได้สร้างที่โดดเดี่ยวอ้างว้างไว้สำหรับตัวเอง
สดด 143.4 เพราะฉะนั้นจิตวิญญาณของข้าพระองค์จึงอ่อนระอาอยู่ในข้าพระองค์ จิตใจภายในข้าพระองค์ก็อ้างว้าง
ยรม 2.12 พระเยโฮวาห์ตรัสว่า “โอ ฟ้าสวรรค์ทั้งหลายเอ๋ย จงตกตะลึงด้วยสิ่งนี้ จงเกรงกลัวอย่างสยดสยองและจงโดดเดี่ยวอ้างว้างเสียเลย
พคค 1.1 กรุงที่คับคั่งด้วยพลเมืองมาอ้างว้างอยู่ได้หนอ กรุงที่รุ่งเรืองอยู่ท่ามกลางประชาชาติมากลายเป็นดั่งหญิงม่ายหนอ กรุงที่เป็นดั่งเจ้าหญิงท่ามกลางเมืองทั้งหลายก็กลับเป็นเมืองขึ้นเขาไป
พคค 1.13 พระองค์ได้ทรงส่งเพลิงลงมาจากเบื้องบนให้เข้าไปเหนือกระดูกทั้งหลายของข้าพเจ้า และเพลิงนั้นก็มีชัยชนะต่อกระดูกเหล่านั้น พระองค์ได้ทรงกางตาข่ายไว้ดักเท้าของข้าพเจ้า พระองค์ได้ทรงกระทำให้ข้าพเจ้าต้องหันกลับ พระองค์ได้ทรงกระทำให้ข้าพเจ้าโดดเดี่ยวอ้างว้าง และอ่อนระอาตลอดทั้งวัน
พคค 1.16 เพราะเรื่องเหล่านี้ข้าพเจ้าจึงร้องไห้ นัยน์ตาของข้าพเจ้า เออ นัยน์ตาของข้าพเจ้ามีน้ำตาไหลลงมา เพราะผู้ปลอบโยนที่ควรจะปลอบประโลมใจข้าพเจ้าก็อยู่ไกลจากข้าพเจ้า ลูกๆของข้าพเจ้าก็โดดเดี่ยวอ้างว้าง เพราะพวกศัตรูได้ชัยชนะ”
พคค 3.11 พระองค์ทรงหันเหทางของข้าพเจ้าไปเสีย และฉีกข้าพเจ้าเป็นชิ้นๆ พระองค์ทรงกระทำให้ข้าพเจ้าต้องโดดเดี่ยวอ้างว้าง
อสค 26.20 แล้วเราจะนำเจ้าลงไปพร้อมกับคนเหล่านั้นที่ลงไปยังปากแดนคนตายไปอยู่กับคนสมัยเก่า และจะปล่อยให้เจ้าอยู่ที่โลกบาดาล ในสถานที่ที่โดดเดี่ยวอ้างว้างมาแต่โบราณ พร้อมกับผู้ที่ลงไปยังปากแดนคนตาย เพื่อว่าจะไม่มีใครอาศัยอยู่ในเจ้า และเราจะตั้งสง่าราศีในแผ่นดินของคนเป็น
วว 17.16 เขาสิบเขาที่ท่านได้เห็นอยู่บนสัตว์ร้าย จะพากันเกลียดชังหญิงแพศยานั้น จะกระทำให้นางโดดเดี่ยวอ้างว้างและเปลือยกาย และจะกินเนื้อของหญิงนั้น และเผานางเสียด้วยไฟ
อาจ ( 66 )
ปฐก 16.2 นางซารายจึงพูดกับอับรามว่า “ดูเถิด บัดนี้พระเยโฮวาห์ไม่ให้ข้าพเจ้ามีบุตร ขอท่านกรุณาเข้าไปหาสาวใช้ของข้าพเจ้า บางทีข้าพเจ้าอาจจะได้บุตรโดยนาง” และอับรามก็ฟังเสียงนางซาราย
ปฐก 24.39 ข้าพเจ้าพูดกับนายว่า ‘หญิงนั้นอาจจะไม่ยอมมากับข้าพเจ้า’
ปฐก 26.10 อาบีเมเลคตรัสว่า “ท่านทำอะไรแก่พวกเรา ดังนี้ประชาชนคนหนึ่งอาจจะเข้าไปนอนกับภรรยาของเจ้าง่ายๆ แล้วเจ้าจะนำความผิดมาสู่พวกเรา”
ปฐก 42.4 แต่เบนยามินน้องชายของโยเซฟนั้นยาโคบไม่ให้ไปกับพวกพี่ชาย ด้วยท่านกล่าวว่า “เกรงว่าอาจจะเกิดอันตรายแก่เขา”
ลนต 22.5 หรือผู้ใดที่แตะต้องสิ่งเลื้อยคลาน ซึ่งกระทำให้เขามลทิน หรือแตะต้องคนซึ่งอาจทำให้เขามลทิน ไม่ว่าจะเป็นมลทินชนิดใด
ยชว 22.24 เปล่าเลย แต่พวกเราได้สร้างไว้ด้วยเกรงว่า ในเวลาต่อไปภายหน้าลูกหลานของท่านอาจจะกล่าวต่อลูกหลานของเราว่า ‘เจ้ามีส่วนเกี่ยวพันอะไรกับพระเยโฮวาห์พระเจ้าของอิสราเอล
ยชว 22.25 เพราะว่าพระเยโฮวาห์ทรงกำหนดแม่น้ำจอร์แดนเป็นพรมแดนระหว่างเรากับเจ้าทั้งหลายนะ คนรูเบนและคนกาดเอ๋ย พวกเจ้าไม่มีส่วนในพระเยโฮวาห์’ ดังนั้นแหละลูกหลานของท่านอาจกระทำให้ลูกหลานของเราทั้งหลายหยุดเกรงกลัวพระเยโฮวาห์
วนฉ 8.28 ดังนี้แหละพวกมีเดียนก็พ่ายแพ้ต่อหน้าคนอิสราเอล ไม่อาจยกศีรษะขึ้นอีกได้เลย และแผ่นดินก็พักสงบอยู่ในสมัยของกิเดโอนถึงสี่สิบปี
2ซมอ 12.18 อยู่มาพอวันที่เจ็ดพระกุมารนั้นก็สิ้นพระชนม์ ส่วนข้าราชการของดาวิดก็กลัวไม่กล้ากราบทูลดาวิดว่าพระกุมารนั้นสิ้นชีวิตแล้ว เขาพูดกันว่า “ดูเถิด เมื่อพระกุมารนั้นทรงพระชนม์อยู่ เราทูลพระองค์ พระองค์หาทรงฟังเสียงของเราไม่ แล้วเราทั้งหลายอาจจะกราบทูลได้อย่างไรว่า พระกุมารนั้นสิ้นพระชนม์แล้ว พระองค์ก็จะกระทำอันตรายต่อพระองค์เอง”
โยบ 39.15 ลืมไปว่าตีนหนึ่งอาจจะเหยียบมันแหลก และสัตว์ป่าทุ่งจะย่ำมัน
โยบ 41.9 ดูเถิด ความหวังของคนที่อาจสู้มันนั้นก็เป็นของเปล่า เมื่อเห็นมันเข้าเท่านั้น จะไม่ล้มลงหรือ
สดด 30.5 เพราะพระพิโรธของพระองค์นั้นเป็นแต่ชั่วขณะหนึ่ง และความโปรดปรานของพระองค์นั้นตลอดชีวิต การร้องไห้อาจจะอ้อยอิ่งอยู่สักคืนหนึ่ง แต่ความชื่นบานจะมาเวลาเช้า
สดด 56.4 ในพระเจ้า ข้าพระองค์จะสรรเสริญพระวจนะของพระองค์ ในพระเจ้า ข้าพระองค์วางใจอยู่ ข้าพระองค์จะไม่กลัวว่าเนื้อหนังอาจกระทำอะไรแก่ข้าพระองค์ได้
สดด 56.11 ในพระเจ้า ข้าพระองค์วางใจอยู่ ข้าพระองค์จะไม่กลัวว่ามนุษย์อาจกระทำอะไรแก่ข้าพระองค์ได้
สภษ 6.26 เพราะโดยวิธีการของหญิงแพศยา ชายคนใดอาจเหลือแค่ขนมปังก้อนเดียวได้ และหญิงเล่นชู้ล่าชีวิตประเสริฐของชายทีเดียว
สภษ 11.31 ดูเถิด แม้คนชอบธรรมอาจจะถูกทำโทษในแผ่นดินโลก คนชั่วร้ายและคนบาปจะยิ่งกว่านั้นสักเท่าใด
สภษ 20.21 เริ่มแรกอาจได้รับมรดกแบบชิงสุกก่อนห่าม แต่ที่สุดปลายจะไม่เป็นพร
สภษ 28.21 ซึ่งจะเห็นแก่หน้าคนใดก็ไม่ดี คนนั้นอาจจะละเมิดเพราะอาหารชิ้นหนึ่งก็เป็นได้
ปญจ 6.10 สิ่งใดซึ่งมีอยู่เดี๋ยวนี้ เขาได้ใช้ชื่อเรียกสิ่งนั้นนานมาแล้ว และก็ทราบกันแล้วว่ามนุษย์คืออะไร และเขาไม่อาจโต้เถียงกับพระองค์ผู้ทรงฤทธิ์เดชากว่าตนได้
ปญจ 6.12 ใครคนไหนรู้ว่าสิ่งใดเป็นสิ่งที่ดีสำหรับมนุษย์ในชีวิตนี้ คือในระยะวันเดือนปีทั้งหลายแห่งชีวิตอันเหลวๆของตนที่ได้เสียไปดุจดังเงาเล่า หรือใครผู้ใดอาจบอกกับมนุษย์ได้ว่า สิ่งนี้สิ่งนั้นจะเกิดขึ้นภายหลังตนที่ภายใต้ดวงอาทิตย์
พซม 8.7 น้ำมากหลายไม่อาจดับความรักให้มอดเสียได้ หรืออุทกธารทั้งหลายไม่อาจท่วมความรักให้สำลักตายเสียได้ แม้ว่าคนใดจะเอาทรัพย์สมบัติในเหย้าเรือนของตนทั้งสิ้นมาแลกกับความรักนั้น คนนั้นจะได้รับความหมิ่นประมาทจากคนทั้งหลายเป็นอย่างยิ่ง
อสย 19.15 ไม่มีอะไรที่จะกระทำได้เพื่อช่วยอียิปต์ ซึ่งหัวก็ดี หางก็ดี หรือกิ่งก้านก็ดี ต้นกกก็ดี ไม่อาจจะทำได้
พคค 4.17 นัยน์ตาของพวกเรามองหาความช่วยเหลือ การช่วยเหลือนั้นไร้ประโยชน์ ส่วนการเฝ้ารอคอย พวกเราได้คอยประเทศที่ไม่อาจจะช่วยเราให้รอดได้
อสค 7.19 เขาจะโยนเงินของเขาไปในถนน และทองคำของเขาจะถูกเอาออกไปเสีย เงินและทองของเขาไม่อาจที่จะช่วยเขาให้พ้นในวันแห่งพระพิโรธของพระเยโฮวาห์ เขาจะให้หายหิว หรือบรรจุให้เต็มท้องด้วยเงินทองก็ไม่ได้ เพราะว่าเป็นสิ่งที่สะดุดให้เขาทำความชั่วช้า
อสค 12.3 เพราะฉะนั้น บุตรแห่งมนุษย์เอ๋ย เจ้าจงจัดเตรียมข้าวของสำหรับตนเพื่อการถูกกวาดไปเป็นเชลย และจงไปเป็นเชลยในเวลากลางวันท่ามกลางสายตาของเขา เจ้าจะต้องไปเป็นเชลยจากสถานที่ของเจ้าไปยังอีกที่หนึ่งในสายตาของเขา บางทีเขาอาจจะพินิจพิเคราะห์ดูได้ แม้ว่าเขาเป็นวงศ์วานที่มักกบฏ
ดนล 4.27 โอ ข้าแต่กษัตริย์ เพราะฉะนั้นขอทรงรับคำกราบทูลของข้าพระองค์ ขอพระองค์ทรงเลิกทำบาปเสียด้วยการกระทำความชอบธรรม และเลิกทำความชั่วช้าด้วยสำแดงความกรุณาต่อคนจน เผื่อว่าความผาสุกของพระองค์อาจจะยืดยาวไปอีกได้”
ยอล 2.14 ใครจะรู้ได้ พระองค์อาจจะทรงกลับและเปลี่ยนพระทัย และทรงอำนวยพระพรไว้ คือให้มีธัญญบูชาและเครื่องดื่มบูชาสำหรับถวายแด่พระเยโฮวาห์พระเจ้าของท่านแล้ว
ยนา 3.9 ใครจะรู้ได้พระเจ้าอาจจะทรงกลับและเปลี่ยนพระทัย คลายจากพระพิโรธอันรุนแรงเพื่อว่าเราจะมิได้พินาศ”
มธ 6.19 อย่าสะสมทรัพย์สมบัติไว้สำหรับตัวในโลก ที่ตัวมอดและสนิมอาจทำลายเสียได้ และที่ขโมยอาจขุดช่องลักเอาไปได้
มธ 6.27 มีใครในพวกท่าน โดยความกระวนกระวาย อาจต่อความสูงให้ยาวออกไปอีกสักศอกหนึ่งได้หรือ
มธ 8.28 ครั้นพระองค์ทรงข้ามฟากไปถึงแดนกาดาราแล้ว มีคนสองคนที่มีผีสิงได้ออกจากอุโมงค์ฝังศพมาพบพระองค์ พวกเขาดุร้ายนัก จนไม่มีผู้ใดอาจผ่านไปทางนั้นได้
มธ 15.5 แต่พวกท่านกลับสอนว่า ‘ผู้ใดจะกล่าวแก่บิดามารดาว่า “สิ่งใดของข้าพเจ้าซึ่งอาจเป็นประโยชน์แก่ท่าน สิ่งนั้นเป็นของถวายแล้ว”
มธ 16.3 ในเวลาเช้าท่านพูดว่า ‘วันนี้จะเกิดพายุฝนเพราะฟ้าแดงและมัว’ โอ คนหน้าซื่อใจคด ท้องฟ้านั้นท่านทั้งหลายยังอาจสังเกตรู้และเข้าใจได้ แต่หมายสำคัญแห่งกาลนี้ท่านกลับไม่เข้าใจ
มธ 22.46 ไม่มีผู้หนึ่งผู้ใดอาจตอบพระองค์สักคำหนึ่ง ตั้งแต่วันนั้นมา ไม่มีใครกล้าซักถามพระองค์ต่อไป
มก 3.27 ไม่มีผู้ใดอาจเข้าไปในเรือนของคนที่มีกำลังมากและปล้นทรัพย์ของเขาได้ เว้นแต่จะจับคนที่มีกำลังมากนั้นมัดไว้เสียก่อน แล้วจึงจะปล้นทรัพย์ในเรือนนั้นได้
มก 7.11 แต่พวกเจ้ากลับสอนว่า ‘ผู้ใดจะกล่าวแก่บิดามารดาว่า “สิ่งใดของข้าพเจ้าซึ่งอาจเป็นประโยชน์แก่ท่าน สิ่งนั้นเป็นโกระบัน”’ แปลว่าเป็นของถวายแล้ว
มก 9.39 พระเยซูจึงตรัสว่า “อย่าห้ามเขาเลย เพราะว่าไม่มีผู้ใดจะกระทำการอัศจรรย์ในนามของเรา แล้วอีกประเดี๋ยวหนึ่งอาจกลับพูดประณามเรา
ลก 12.25 มีใครในพวกท่าน โดยความกระวนกระวาย อาจต่อความสูงให้ยาวออกไปอีกศอกหนึ่งได้หรือ
ยน 7.13 แต่ไม่มีผู้ใดอาจพูดถึงพระองค์อย่างเปิดเผย เพราะกลัวพวกยิว
กจ 5.13 และคนอื่นๆไม่อาจเข้ามาอยู่ด้วย แต่ประชาชนเคารพพวกเขามาก
กจ 7.32 ว่า ‘เราเป็นพระเจ้าของบรรพบุรุษของเจ้า เป็นพระเจ้าของอับราฮัม เป็นพระเจ้าของอิสอัค และเป็นพระเจ้าของยาโคบ’ โมเสสจึงกลัวจนตัวสั่นไม่อาจมองดู
กจ 10.47 “ใครอาจจะห้ามคนเหล่านี้ที่ได้รับพระวิญญาณบริสุทธิ์เหมือนเรา โดยมิให้เขารับบัพติศมาด้วยน้ำได้”
กจ 18.10 เพราะว่าเราอยู่กับเจ้าและจะไม่มีผู้หนึ่งผู้ใดอาจต่อสู้ทำร้ายเจ้า ด้วยว่าคนของเราในนครนี้มีมาก”
กจ 19.40 ด้วยว่าน่ากลัวเราจะต้องถูกฟ้องว่าเป็นผู้ก่อการจลาจลวันนี้ เพราะเราทั้งหลายไม่อาจยกข้อใดขึ้นอ้างเป็นมูลเหตุพอแก่การจลาจลคราวนี้ได้”
กจ 22.5 ตามที่มหาปุโรหิตกับสภาอาจเป็นพยานให้ข้าพเจ้าได้ เพราะข้าพเจ้าได้ถือหนังสือจากท่านผู้นั้นไปยังพวกพี่น้อง และได้เดินทางไปเมืองดามัสกัส เพื่อจับมัดคนทั้งหลายพามายังกรุงเยรูซาเล็มให้ทำโทษเสีย
รม 2.15 คือแสดงให้เห็นการกระทำที่เป็นตามพระราชบัญญัตินั้นมีจารึกอยู่ในจิตใจของเขา และใจสำนึกผิดชอบก็เป็นพยานของเขาด้วย ความคิดขัดแย้งต่างๆของเขานั้นแหละ จะกล่าวโทษตัวหรืออาจจะแก้ตัวให้เขา)
รม 5.7 ไม่ใคร่จะมีใครตายเพื่อคนชอบธรรม แต่บางทีจะมีคนอาจตายเพื่อคนดีก็ได้
รม 11.19 ท่านอาจจะแย้งว่า “กิ่งเหล่านั้นได้ทรงหักออกเสียแล้วก็เพื่อจะได้ต่อกิ่งข้าไว้”
1คร 3.1 พี่น้องทั้งหลาย ข้าพเจ้าไม่อาจจะพูดกับท่านเหมือนพูดกับผู้ที่อยู่ฝ่ายจิตวิญญาณแล้วได้ แต่ต้องพูดกับท่านเหมือนคนที่อยู่ฝ่ายเนื้อหนัง เหมือนกับท่านเป็นทารกในพระคริสต์
1คร 6.1 ในพวกท่านมีผู้ใดหรือ ถ้าเป็นความกับคนอื่น จะอาจไปว่าความกันต่อหน้าคนอธรรม และไม่ไปว่าต่อหน้าวิสุทธิชน
1คร 12.3 เหตุฉะนั้นข้าพเจ้าจึงบอกท่านทั้งหลายให้ทราบว่า ไม่มีผู้ใดซึ่งพูดโดยพระวิญญาณของพระเจ้าจะเรียกพระเยซูว่า ผู้ที่ถูกสาปแช่ง และไม่มีผู้ใดอาจพูดว่าพระเยซูเป็นองค์พระผู้เป็นเจ้า นอกจากผู้ที่พูดโดยพระวิญญาณบริสุทธิ์
1คร 16.6 และข้าพเจ้าอาจจะพักอยู่กับท่าน บางทีอาจจะอยู่จนถึงสิ้นฤดูหนาวก็เป็นได้ แล้วข้าพเจ้าจะไปทางไหน พวกท่านจะได้ส่งข้าพเจ้าไปทางนั้น
2คร 12.20 เพราะว่าข้าพเจ้าเกรงว่าเมื่อข้าพเจ้ามาถึง ข้าพเจ้าอาจจะไม่เห็นพวกท่านเป็นเหมือนอย่างที่ข้าพเจ้าอยากเห็น และท่านจะไม่เห็นข้าพเจ้าเหมือนอย่างที่ท่านอยากเห็น คือเกรงว่าไม่เหตุใดก็เหตุหนึ่ง จะมีการวิวาทกัน ริษยากัน โกรธกัน มักใหญ่ใฝ่สูง นินทากัน ซุบซิบส่อเสียดกัน จองหองพองตัว และเกะกะวุ่นวายกัน
กท 2.2 ข้าพเจ้าขึ้นไปตามที่พระเจ้าได้ทรงสำแดงแก่ข้าพเจ้า และข้าพเจ้าได้เล่าข่าวประเสริฐที่ข้าพเจ้าประกาศแก่ชนต่างชาติให้เขาฟัง แต่ได้เล่าให้คนสำคัญฟังเป็นส่วนตัวเกรงว่าข้าพเจ้าอาจจะวิ่งแข่งกัน หรือวิ่งแล้วโดยไร้ประโยชน์
1ทธ 3.6 อย่าให้ผู้ที่กลับใจใหม่ๆเป็นศิษยาภิบาล เกรงว่าเขาอาจจะเย่อหยิ่ง และก็จะถูกปรับโทษเหมือนอย่างพญามาร
2ทธ 2.25 ด้วยความอ่อนสุภาพจงสอนคนเหล่านั้นที่ต่อสู้กับตัวเอง ถ้าพระเจ้าอาจจะทรงโปรดให้เขากลับใจเสียใหม่มารับความจริง
2ทธ 2.26 และเขาอาจหลุดพ้นบ่วงของพญามาร ผู้ซึ่งดักจับเขาไว้ให้ทำตามความประสงค์ของมัน
2ทธ 3.7 ถึงจะเรียนกันอยู่เสมอ แต่ก็ไม่อาจเรียนรู้ถึงความจริงเลย
ฟม 1.15 อาจจะเป็นเพราะเหตุนี้ที่ทำให้เขาต้องจากท่านไปชั่วระยะเวลาหนึ่ง เพื่อท่านจะได้เขากลับคืนมาตลอดไป
ฮบ 4.1 เหตุฉะนั้น เมื่อมีพระสัญญาทรงประทานไว้แล้วว่า จะให้เข้าในที่สงบสุขของพระองค์ ให้เราทั้งหลายมีความยำเกรงว่า ในพวกท่านอาจจะมีผู้หนึ่งผู้ใดเหมือนไปไม่ถึง
ยก 3.5 เช่นนั้นแหละลิ้นก็เป็นอวัยวะเล็กๆด้วย และพูดโอ้อวดอ้างการใหญ่ จงดูเถิด ไฟนิดเดียวอาจเผาไหม้มากเท่าใด
1ปต 3.1 ฝ่ายท่านทั้งหลายที่เป็นภรรยาก็เช่นกัน จงเชื่อฟังสามีของท่าน เพื่อว่าแม้สามีบางคนจะไม่เชื่อฟังพระวจนะ แต่ความประพฤติของภรรยาก็อาจจะจูงใจเขาได้ด้วยโดยไม่ต้องใช้พระวจนะนั้น
2ปต 3.17 เพราะเหตุนั้น พวกที่รัก เมื่อท่านทั้งหลายรู้เรื่องนี้ก่อนแล้ว ท่านก็จงระวังให้ดี เกรงว่าท่านอาจจะหลงไปกระทำผิดตามการผิดของคนชั่ว และท่านทั้งหลายจะสูญเสียความหนักแน่นมั่นคงของท่าน
อาจารย์ ( 49 )
2พกษ 2.3 และเหล่าศิษย์แห่งผู้พยากรณ์ผู้อยู่ในเบธเอลได้ออกมาหาเอลีชาและบอกท่านว่า “ท่านทราบไหมว่า วันนี้พระเยโฮวาห์จะทรงรับอาจารย์ของท่านไปจากเป็นหัวหน้าท่าน” ท่านตอบว่า “ครับ ข้าพเจ้าทราบแล้ว เงียบๆไว้”
2พกษ 2.5 และเหล่าศิษย์แห่งผู้พยากรณ์ผู้อาศัยอยู่ในเมืองเยรีโคได้เข้ามาใกล้เอลีชาและพูดกับท่านว่า “ท่านทราบไหมว่า วันนี้พระเยโฮวาห์จะทรงรับอาจารย์ของท่านไปจากเป็นหัวหน้าท่าน” ท่านตอบว่า “ครับ ข้าพเจ้าทราบแล้ว เงียบๆไว้”
2พกษ 2.16 เขาทั้งหลายกล่าวแก่ท่านว่า “ดูเถิด มีห้าสิบคนที่เป็นชายฉกรรจ์อยู่กับผู้รับใช้ของท่าน ขอจงไปเที่ยวหาอาจารย์ของท่าน บางทีพระวิญญาณแห่งพระเยโฮวาห์ได้รับท่านไปแล้วเหวี่ยงท่านลงมาที่ภูเขาหรือหุบเขาแห่งหนึ่งแห่งใดบ้าง” และท่านว่า “อย่าใช้เขาไปเลย”
ปญจ 12.11 ถ้อยคำของนักปราชญ์เป็นประดุจปฏัก และประดุจตะปูซึ่งอาจารย์ผู้สอนแห่งการชุมนุมได้ตรึงแน่น ซึ่งท่านเมษบาลผู้หนึ่งได้ประทานให้
มธ 8.19 ขณะนั้นมีธรรมาจารย์คนหนึ่งมาหาพระองค์ทูลว่า “อาจารย์เจ้าข้า ท่านไปทางไหน ข้าพเจ้าจะตามท่านไปทางนั้น”
มธ 9.11 เมื่อพวกฟาริสีเห็นแล้ว ก็กล่าวแก่พวกสาวกของพระองค์ว่า “ทำไมอาจารย์ของท่านจึงรับประทานอาหารร่วมกับคนเก็บภาษีและคนบาปเล่า”
มธ 12.38 คราวนั้นมีบางคนในพวกธรรมาจารย์และพวกฟาริสีทูลว่า “อาจารย์เจ้าข้า พวกข้าพเจ้าอยากจะเห็นหมายสำคัญจากท่าน”
มธ 17.24 เมื่อพระองค์กับเหล่าสาวกมาถึงเมืองคาเปอรนาอุมแล้ว พวกคนเก็บค่าบำรุงพระวิหารมาหาเปโตรถามว่า “อาจารย์ของท่านไม่เสียค่าบำรุงพระวิหารหรือ”
มธ 19.16 ดูเถิด มีคนหนึ่งมาทูลพระองค์ว่า “ท่านอาจารย์ผู้ประเสริฐ ข้าพเจ้าจะต้องทำดีประการใดจึงจะได้ชีวิตนิรันดร์”
มธ 22.16 พวกเขาจึงใช้พวกสาวกของตนกับพวกเฮโรดให้ไปทูลพระองค์ว่า “อาจารย์เจ้าข้า ข้าพเจ้าทั้งหลายทราบอยู่ว่าท่านเป็นคนซื่อสัตย์ และสั่งสอนทางของพระเจ้าด้วยความสัตย์จริง โดยมิได้เอาใจผู้ใด เพราะท่านมิได้เห็นแก่หน้าผู้ใด
มธ 22.24 “อาจารย์เจ้าข้า โมเสสสั่งว่า ‘ถ้าผู้ใดตายยังไม่มีบุตร ก็ให้น้องชายรับพี่สะใภ้ สืบเชื้อสายของพี่ชายไว้’
มธ 22.36 “อาจารย์เจ้าข้า ในพระราชบัญญัตินั้น พระบัญญัติข้อใดสำคัญที่สุด”
มธ 26.25 ยูดาสที่ได้ทรยศพระองค์ทูลถามว่า “อาจารย์เจ้าข้า คือข้าพระองค์หรือ” พระองค์ตรัสตอบเขาว่า “ท่านพูดเองแล้วนี่”
มก 4.38 ฝ่ายพระองค์บรรทมหนุนหมอนหลับอยู่ที่ท้ายเรือ เหล่าสาวกจึงมาปลุกพระองค์ทูลว่า “อาจารย์เจ้าข้า ข้าพเจ้าทั้งหลายกำลังจะพินาศอยู่แล้ว ท่านไม่ทรงเป็นห่วงบ้างหรือ”
มก 5.35 เมื่อพระองค์ตรัสยังไม่ทันขาดคำ มีบางคนได้มาจากบ้านนายธรรมศาลาบอกว่า “ลูกสาวของท่านตายเสียแล้ว ยังจะรบกวนอาจารย์ทำไมอีกเล่า”
มก 9.17 มีคนหนึ่งในหมู่ประชาชนทูลตอบว่า “อาจารย์เจ้าข้า ข้าพระองค์ได้พาบุตรชายของข้าพระองค์มาหาพระองค์เพราะผีใบ้เข้าสิง
มก 10.17 เมื่อพระองค์กำลังเสด็จออกไปตามทาง มีคนหนึ่งวิ่งมาหาพระองค์คุกเข่าลงทูลถามพระองค์ว่า “ท่านอาจารย์ผู้ประเสริฐ ข้าพเจ้าจะกระทำประการใดจึงจะได้ชีวิตนิรันดร์เป็นมรดก”
มก 10.20 คนนั้นจึงทูลตอบพระองค์ว่า “อาจารย์เจ้าข้า ข้อเหล่านี้ข้าพเจ้าได้ถือรักษาไว้ตั้งแต่เป็นเด็กมา”
มก 12.14 ครั้นมาถึงแล้วก็ทูลพระองค์ว่า “อาจารย์เจ้าข้า ข้าพเจ้าทั้งหลายทราบอยู่ว่า ท่านเป็นคนซื่อสัตย์และมิได้เอาใจผู้ใด เพราะท่านมิได้เห็นแก่หน้าผู้ใด แต่สั่งสอนทางของพระเจ้าจริงๆ การที่จะส่งส่วยให้แก่ซีซาร์นั้นถูกต้องตามพระราชบัญญัติหรือไม่
มก 12.19 “อาจารย์เจ้าข้า โมเสสได้เขียนสั่งข้าพเจ้าทั้งหลายไว้ว่า ‘ถ้าชายผู้ใดตายและภรรยายังอยู่ แต่ไม่มีบุตร ก็ให้น้องชายรับพี่สะใภ้นั้นไว้เป็นภรรยาของตน เพื่อสืบเชื้อสายของพี่ชายไว้’
มก 12.32 ฝ่ายธรรมาจารย์คนนั้นทูลพระองค์ว่า “ดีแล้วอาจารย์เจ้าข้า ท่านกล่าวถูกจริงว่าพระเจ้ามีแต่พระองค์เดียว และนอกจากพระองค์แล้วพระเจ้าอื่นไม่มีเลย
ลก 2.46 ต่อมาครั้นหามาได้สามวันแล้ว จึงพบพระกุมารนั่งอยู่ในพระวิหารท่ามกลางพวกอาจารย์ ฟังและไต่ถามพวกอาจารย์เหล่านั้นอยู่
ลก 3.12 พวกเก็บภาษีก็มาขอรับบัพติศมาด้วย และถามท่านว่า “อาจารย์เจ้าข้า พวกข้าพเจ้าต้องทำประการใด”
ลก 7.40 ฝ่ายพระเยซูตรัสตอบเขาว่า “ซีโมนเอ๋ย เรามีอะไรจะพูดกับท่านบ้าง” เขาทูลว่า “ท่านอาจารย์เจ้าข้า เชิญพูดไปเถิด”
ลก 8.24 เขาจึงมาปลุกพระองค์ว่า “อาจารย์เจ้าข้า อาจารย์เจ้าข้า ข้าพเจ้าทั้งหลายกำลังจะพินาศอยู่แล้ว” พระองค์จึงทรงตื่นขึ้นห้ามลมและคลื่น แล้วคลื่นลมก็หยุดเงียบสงบทีเดียว
ลก 8.45 พระเยซูจึงตรัสถามว่า “ใครได้ถูกต้องเรา” เมื่อคนทั้งหลายได้ปฏิเสธ เปโตรกับคนที่อยู่ด้วยกันจึงทูลว่า “อาจารย์เจ้าข้า ก็เป็นเพราะประชาชนเบียดเสียดพระองค์ และพระองค์ยังทรงถามอีกหรือว่า ‘ใครได้ถูกต้องเรา’”
ลก 8.49 เมื่อพระองค์กำลังตรัสอยู่ มีคนหนึ่งมาจากบ้านนายธรรมศาลา บอกเขาว่า “ลูกสาวของท่านตายเสียแล้ว ไม่ต้องรบกวนท่านอาจารย์ต่อไป”
ลก 9.38 ดูเถิด มีชายคนหนึ่งในหมู่ประชาชนนั้นร้องว่า “อาจารย์เจ้าข้า ขอพระองค์ทรงโปรดทอดพระเนตรบุตรชายของข้าพเจ้า เพราะว่าข้าพเจ้ามีบุตรคนเดียว
ลก 10.25 ดูเถิด มีนักกฎหมายคนหนึ่งยืนขึ้นทดลองพระองค์ทูลถามว่า “อาจารย์เจ้าข้า ข้าพเจ้าจะต้องทำประการใดเพื่อจะได้ชีวิตนิรันดร์เป็นมรดก”
ลก 11.45 นักกฎหมายคนหนึ่งทูลพระองค์ว่า “อาจารย์เจ้าข้า ซึ่งท่านว่าอย่างนั้น ท่านก็ติเตียนพวกเราด้วย”
ลก 12.13 และมีผู้หนึ่งในหมู่คนทูลพระองค์ว่า “อาจารย์เจ้าข้า ขอสั่งพี่ชายของข้าพเจ้าให้แบ่งมรดกให้กับข้าพเจ้า”
ลก 18.18 มีขุนนางผู้หนึ่งทูลถามพระองค์ว่า “ท่านอาจารย์ผู้ประเสริฐ ข้าพเจ้าจะทำประการใดจึงจะได้ชีวิตนิรันดร์เป็นมรดก”
ลก 19.39 ฝ่ายฟาริสีบางคนในหมู่ประชาชนนั้นทูลพระองค์ว่า “อาจารย์เจ้าข้า จงห้ามเหล่าสาวกของท่าน”
ลก 20.21 คนเหล่านั้นจึงทูลถามพระองค์ว่า “อาจารย์เจ้าข้า ข้าพเจ้าทั้งหลายทราบอยู่ว่า ท่านกล่าวและสั่งสอนล้วนแต่ความจริงและมิได้เลือกหน้าผู้ใด แต่สั่งสอนทางของพระเจ้าจริงๆ
ลก 20.28 ว่า “อาจารย์เจ้าข้า โมเสสได้เขียนสั่งข้าพเจ้าทั้งหลายไว้ว่า ‘ถ้าชายผู้ใดตายและมีภรรยา แต่ไม่มีบุตร ก็ให้น้องชายรับพี่สะใภ้นั้นไว้เป็นภรรยาของตน เพื่อสืบเชื้อสายของพี่ชายไว้’
ลก 20.39 ธรรมาจารย์บางคนจึงทูลว่า “อาจารย์เจ้าข้า ท่านพูดดีแล้ว”
ยน 1.38 พระเยซูทรงเหลียวหลังและทอดพระเนตรเห็นเขาตามพระองค์มา จึงตรัสถามเขาว่า “ท่านหาอะไร” และเขาทั้งสองทูลพระองค์ว่า “รับบี” (ซึ่งแปลว่าอาจารย์) “ท่านอยู่ที่ไหน”
ยน 3.10 พระเยซูตรัสตอบเขาว่า “ท่านเป็นอาจารย์ของชนอิสราเอล และยังไม่เข้าใจสิ่งเหล่านี้หรือ
ยน 3.26 สาวกของยอห์นจึงไปหายอห์นและพูดว่า “รับบี ท่านที่อยู่กับอาจารย์ฟากแม่น้ำจอร์แดนข้างโน้น ผู้ที่อาจารย์เป็นพยานถึงนั้น ดูเถิด ท่านผู้นั้นให้บัพติศมาและคนทั้งปวงก็พากันไปหาท่าน”
ยน 20.16 พระเยซูตรัสกับเธอว่า “มารีย์เอ๋ย” มารีย์จึงหันมาและทูลพระองค์ว่า “รับโบนี” ซึ่งแปลว่า อาจารย์
กจ 13.1 คราวนั้นในคริสตจักรที่อยู่ในเมืองอันทิโอก มีบางคนที่เป็นผู้พยากรณ์และอาจารย์ มีบารนาบัส สิเมโอนที่เรียกว่านิเกอร์ กับลูสิอัสชาวเมืองไซรีน มานาเอน ผู้ได้รับการเลี้ยงดูเติบโตขึ้นด้วยกันกับเฮโรดเจ้าเมือง และเซาโล
กจ 22.3 “ที่จริงข้าพเจ้าเป็นยิว เกิดในเมืองทาร์ซัสแคว้นซีลีเซีย แต่ได้เติบโตขึ้นในเมืองนี้ และได้เล่าเรียนกับท่านอาจารย์กามาลิเอล ตามพระราชบัญญัติของบรรพบุรุษของเราโดยถี่ถ้วนทุกประการ จึงมีใจร้อนรนในการปรนนิบัติพระเจ้า เหมือนอย่างท่านทั้งหลายในทุกวันนี้
อฟ 4.11 พระองค์จึงให้บางคนเป็นอัครสาวก บางคนเป็นศาสดาพยากรณ์ บางคนเป็นผู้ประกาศข่าวประเสริฐ บางคนเป็นศิษยาภิบาล และอาจารย์
1ทธ 1.7 และแม้ว่าเขาไม่เข้าใจคำที่เขากล่าวทั้งสิ่งที่เขายืนยัน เขาก็ยังปรารถนาเป็นอาจารย์ฝ่ายพระราชบัญญัติ
ยก 3.1 พี่น้องทั้งหลายของข้าพเจ้า อย่าเป็นอาจารย์กันมากมายหลายคนนักเลย เพราะท่านก็รู้ว่าเราทั้งหลายจะได้รับการพิพากษาที่เข้มงวดกว่าผู้อื่น
2ปต 2.1 แต่ว่าได้มีผู้พยากรณ์เท็จท่ามกลางประชาชนทั้งหลายด้วย เช่นเดียวกับที่จะมีอาจารย์เท็จท่ามกลางท่านทั้งหลาย ผู้ซึ่งจะแอบเอาลัทธิที่ออกนอกลู่นอกทางอันจะนำไปสู่ความหายนะเข้ามาด้วย และจะปฏิเสธองค์พระผู้เป็นเจ้าผู้ได้ทรงไถ่เขาไว้ และจะนำความพินาศอย่างฉับพลันมาถึงตนเอง
อาเจียน ( 6 )
โยบ 20.15 เขากลืนทรัพย์สมบัติลงไป แต่จะอาเจียนมันออกมาอีก พระเจ้าจะเหวี่ยงมันออกมาจากท้องของเขา
สภษ 25.16 เจ้าได้พบน้ำผึ้งแล้วหรือ จงกินแต่พอดี เกรงว่าเจ้าจะอิ่มและอาเจียนออกมา
อสย 19.14 พระเยโฮวาห์ทรงปนดวงจิตแห่งความยุ่งเหยิงไว้ในอียิปต์ และเขาทั้งหลายได้กระทำให้อียิปต์แชเชือนในการกระทำทั้งสิ้นของมัน ดั่งคนเมาโซเซอยู่บนสิ่งที่เขาอาเจียน
อสย 28.8 เพราะสำรับทุกสำรับก็มีอาเจียนและความโสโครกเต็ม ไม่มีที่ใดที่สะอาด
ยรม 25.27 “แล้วเจ้าจงพูดกับเขาทั้งหลายว่า ‘พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า จงดื่มให้เมาแล้วก็อาเจียน จงล้มลงและอย่าลุกขึ้นอีกเลย เนื่องด้วยดาบซึ่งเราจะส่งมาท่ามกลางเจ้าทั้งหลาย’
ยรม 48.26 จงทำให้เขามึนเมา เพราะว่าเขาได้พองตัวขึ้นต่อพระเยโฮวาห์ เพราะฉะนั้นโมอับจะต้องกลิ้งเกลือกอยู่ในอาเจียนของตัว และเขาจะถูกเยาะเย้ยด้วย
อาชญา ( 1 )
ลก 20.20 เขาจึงตามดูพระองค์ และใช้คนให้ปลอมเป็นเหมือนคนชอบธรรมไปสอดแนม หวังจะจับผิดในพระดำรัสของพระองค์ เพื่อจะมอบพระองค์ไว้ในอำนาจและอาชญาของเจ้าเมือง
อาชญากรรม ( 1 )
กจ 18.14 เมื่อเปาโลจะอ้าปากพูด กัลลิโอก็กล่าวแก่พวกยิวว่า “โอ พวกยิว ถ้าเป็นเรื่องความชั่วหรือเป็นเรื่องอาชญากรรม สมควรเราจะฟังท่านทั้งหลาย
อาชัน ( 2 )
ยชว 15.42 ลิบนาห์ เอเธอร์ อาชัน
1พศด 4.32 และชนบทของเขาทั้งหลายคือเอตาม อายิน ริมโมน โทเคน และอาชัน ห้าหัวเมือง
อาชา ( 1 )
พซม 1.9 โอ ที่รักของฉันเอ๋ย ฉันขอเปรียบเธอประหนึ่งอาชาเทียมราชรถของฟาโรห์
อาชาน ( 2 )
ยชว 19.7 อายิน ริมโมน เอเธอร์ อาชาน รวมเป็นสี่หัวเมืองกับชนบทของเมืองนั้นๆด้วย
1พศด 6.59 อาชานพร้อมกับทุ่งหญ้า และเบธเชเมชพร้อมกับทุ่งหญ้า
อาชาเรลาห์ ( 1 )
1พศด 25.2 จากลูกหลานของอาสาฟคือ ศักเกอร์ โยเซฟ เนธานิยาห์ และอาชาเรลาห์ ลูกหลานของอาสาฟ ภายใต้การนำของอาสาฟ ผู้พยากรณ์ภายใต้พระราชดำรัสสั่งของกษัตริย์
อาชีพ ( 6 )
ปฐก 46.32 คนเหล่านั้นเป็นผู้เลี้ยงแกะมีอาชีพเลี้ยงสัตว์ เขาพาฝูงแพะแกะ ฝูงวัวกับทรัพย์สมบัติของเขาทั้งสิ้นมาด้วย’
สดด 107.23 ผู้ที่ลงเรือไปในทะเล ทำอาชีพอยู่บนน้ำกว้างใหญ่
กจ 18.3 และเพราะเขามีอาชีพอย่างเดียวกันจึงได้อาศัยทำการอยู่กับเขา เพราะว่าทั้งสองฝ่ายเป็นช่างทำเต็นท์ด้วยกัน
กจ 19.27 น่ากลัวว่าไม่ใช่แต่อาชีพของเราจะเสียไปอย่างเดียว แต่พระวิหารของพระแม่เจ้าอารเทมิสซึ่งเป็นใหญ่จะเป็นที่หมิ่นประมาทด้วย และสง่าราศีแห่งรูปของพระแม่เจ้านั้นซึ่งเป็นที่นับถือของบรรดาชาวแคว้นเอเชียกับสิ้นทั้งโลก จะเสื่อมลงไป”
กจ 19.38 เหตุฉะนั้น ถ้าแม้เดเมตริอัสกับพวกช่างที่มีอาชีพอย่างเดียวกันเป็นความกับผู้ใด วันกำหนดที่จะว่าความก็มี ผู้พิพากษาก็มี ให้เขามาฟ้องกันเถิด
วว 18.17 เพียงในชั่วโมงเดียว ทรัพย์สมบัติอันยิ่งใหญ่นั้นก็พินาศสูญไปสิ้น” และนายเรือทุกคน คนที่โดยสารเรือ พวกลูกเรือ และคนทั้งหลายที่มีอาชีพทางทะเล ก็ได้ยืนอยู่แต่ห่างๆ
อาเชอร์ ( 35 )
ปฐก 30.13 นางเลอาห์ก็ว่า “ข้าพเจ้ามีความสุขเพราะพวกบุตรสาวจะเรียกข้าพเจ้าว่าเป็นสุข” นางจึงตั้งชื่อบุตรนั้นว่า อาเชอร์
ปฐก 35.26 บุตรชายของนางศิลปาห์ สาวใช้ของนางเลอาห์ชื่อ กาด และอาเชอร์ คนเหล่านี้เป็นบุตรชายของยาโคบ ซึ่งเกิดที่ปัดดานอารัม
ปฐก 46.17 บุตรชายของอาเชอร์ คือ ยิมนาห์ อิชอูอาห์ อิชอูไอ และเบรีอาห์ กับเสราห์น้องสาวของเขา และบุตรชายของเบรีอาห์คือ เฮเบอร์และมัลคีเอล
ปฐก 49.20 อาหารบริบูรณ์จะเกิดจากอาเชอร์ และเขาจะผลิตเครื่องเสวยสำหรับกษัตริย์
อพย 1.4 ดาน และนัฟทาลี กาดและอาเชอร์
กดว 1.13 ปากีเอลบุตรชายโอคราน จากตระกูลอาเชอร์
กดว 1.41 จำนวนคนในตระกูลอาเชอร์เป็นสี่หมื่นหนึ่งพันห้าร้อยคน
กดว 2.27 ให้ตระกูลอาเชอร์ตั้งค่ายเรียงถัดมา ปากีเอลบุตรชายโอครานจะเป็นนายกองของคนอาเชอร์
กดว 13.13 เสธูร์บุตรชายมีคาเอลเป็นตระกูลอาเชอร์
กดว 26.44 บุตรของอาเชอร์ตามครอบครัวของเขา คืออิมนาห์ คนครอบครัวอิมนาห์ อิชวี คนครอบครัวอิชวี เบรียาห์ คนครอบครัวเบรียาห์
กดว 26.46 บุตรสาวของอาเชอร์ คือเสราห์
กดว 26.47 เหล่านี้เป็นครอบครัวของบุตรชายอาเชอร์ตามจำนวนของเขา มีห้าหมื่นสามพันสี่ร้อยคน
พบญ 27.13 และให้คนต่อไปนี้ยืนแช่งอยู่บนภูเขาเอบาล คือรูเบน กาด อาเชอร์ เศบูลุน ดานและนัฟทาลี
พบญ 33.24 และท่านกล่าวถึงอาเชอร์ว่า “ขอให้อาเชอร์ได้รับพระพรคือให้มีบุตรมากมาย ให้เขาเป็นที่โปรดปรานของพี่น้องของเขา และให้เขาจุ่มเท้าเขาลงในน้ำมัน
ยชว 17.7 เขตแดนของมนัสเสห์ตั้งต้นจากอาเชอร์จนถึงมิคเมธัท ซึ่งอยู่ทางทิศตะวันออกของเมืองเชเคมแล้ว พรมแดนก็ยื่นไปทางมือขวาถึงที่ของชาวเมืองเอนทัปปูวาห์
ยชว 17.10 แผ่นดินทางด้านใต้เป็นของเอฟราอิม และแผ่นดินทางด้านเหนือเป็นของมนัสเสห์ มีทะเลเป็นพรมแดน ทางเหนือจดดินแดนอาเชอร์ และทางทิศตะวันออกจดอิสสาคาร์
ยชว 17.11 ในเขตอิสสาคาร์และในอาเชอร์นั้น มนัสเสห์ยังมีเมืองเบธชานกับชนบทของเมืองนั้น และเมืองอิบเลอัมกับชนบทของเมืองนั้น และชาวเมืองโดร์กับชนบทของเมืองนั้น และชาวเมืองเอนโดร์กับชนบทของเมืองนั้น และชาวเมืองทาอานาคกับชนบทของเมืองนั้น และชาวเมืองเมกิดโดกับชนบทของเมืองนั้น คือภูเขาทั้งสามยอด
ยชว 19.34 แล้วพรมแดนก็เลี้ยวไปทางด้านตะวันตกถึงเมืองอัสโนททาโบร์ จากที่นั่นไปถึงหุกกอกจดเขตเศบูลุนทางทิศใต้ และเขตอาเชอร์ทางทิศตะวันตก และเขตยูดาห์ทางดวงอาทิตย์ขึ้นที่แม่น้ำจอร์แดน
ยชว 21.6 คนเกอร์โชนได้รับหัวเมืองโดยจับสลากสิบสามหัวเมือง จากครอบครัวของตระกูลอิสสาคาร์ จากตระกูลอาเชอร์ จากตระกูลนัฟทาลี และจากครึ่งตระกูลมนัสเสห์ในบาชาน
ยชว 21.30 และจากตระกูลอาเชอร์ มีเมืองมิชอาลพร้อมทุ่งหญ้า อับโดนพร้อมทุ่งหญ้า
วนฉ 1.31 อาเชอร์มิได้ขับไล่ชาวเมืองอัคโค หรือชาวเมืองไซดอน หรือชาวเมืองอัคลาบ หรือชาวเมืองอัคซิบ หรือชาวเมืองเฮลบาห์ หรือชาวเมืองอาฟิก หรือชาวเมืองเรโหบ
วนฉ 5.17 กิเลอาดอยู่ฟากแม่น้ำจอร์แดนข้างโน้น ส่วนดานอาศัยอยู่กับเรือกำปั่นทำไมเล่า อาเชอร์นั่งเฉยอยู่ที่ฝั่งทะเลตั้งบ้านเรือนอยู่ตามท่าจอดเรือของเขา
วนฉ 6.35 และท่านส่งผู้สื่อสารไปทั่วมนัสเสห์ เรียกให้เขายกติดตามท่านไปด้วย และท่านส่งผู้สื่อสารไปยังอาเชอร์ เศบูลุน และนัฟทาลี คนเหล่านี้ก็ขึ้นมาปะทะข้าศึกด้วย
วนฉ 7.23 คนอิสราเอลถูกเรียกออกมาจากนัฟทาลี และจากอาเชอร์ และจากทั่วมนัสเสห์ และพร้อมกันติดตามพวกมีเดียนไป
1พกษ 4.16 บาอานาบุตรชายหุชัย ประจำในอาเชอร์และเบอาโลท
1พศด 2.2 ดาน โยเซฟ เบนยามิน นัฟทาลี กาด และอาเชอร์
1พศด 6.62 และมอบสิบสามหัวเมืองจากตระกูลอิสสาคาร์ ตระกูลอาเชอร์ ตระกูลนัฟทาลี และจากตระกูลมนัสเสห์ในบาชานให้แก่คนเกอร์โชมตามครอบครัวของเขา
1พศด 6.74 จากตระกูลอาเชอร์ คือ เมืองมาชาลพร้อมกับทุ่งหญ้า เมืองอับโดนพร้อมกับทุ่งหญ้า
1พศด 7.30 บุตรชายของอาเชอร์คือ อิมนาห์ อิชวาห์ อิชวี เบรียาห์ และเสราห์น้องสาวของเขา
1พศด 7.40 ทั้งสิ้นเหล่านี้เป็นคนของอาเชอร์ หัวหน้าในเรือนบรรพบุรุษของเขา เป็นทแกล้วทหารที่คัดเลือกไว้ เป็นเจ้านายใหญ่ จำนวนที่ขึ้นทะเบียนไว้ในสำมะโนครัวเชื้อสายเพื่อทำศึกสงครามเป็นสองหมื่นหกพันคน
อสค 48.3 ประชิดกับเขตแดนของอาเชอร์จากด้านตะวันออกไปถึงด้านตะวันตก เป็นส่วนของคนนัฟทาลี
อสค 48.34 ทางด้านตะวันตกซึ่งยาวสี่พันห้าร้อยศอก มีประตูสามประตู ประตูของกาด ประตูของอาเชอร์ ประตูของนัฟทาลี
ลก 2.36 ยังมีผู้พยากรณ์หญิงคนหนึ่งชื่ออันนา บุตรสาวฟานูเอลในตระกูลอาเชอร์ นางเป็นคนชรามากแล้ว มีสามีตั้งแต่ยังเป็นสาวพรหมจารีอยู่ และอยู่ด้วยกันเจ็ดปี
วว 7.6 ผู้ที่มาจากตระกูลอาเชอร์ได้การประทับตราหมื่นสองพันคน ผู้ที่มาจากตระกูลนัฟทาลีได้การประทับตราหมื่นสองพันคน ผู้ที่มาจากตระกูลมนัสเสห์ได้การประทับตราหมื่นสองพันคน
อาซอร์ ( 2 )
มธ 1.13 เศรุบบาเบลให้กำเนิดบุตรชื่ออาบีอูด อาบีอูดให้กำเนิดบุตรชื่อเอลีอาคิม เอลีอาคิมให้กำเนิดบุตรชื่ออาซอร์
มธ 1.14 อาซอร์ให้กำเนิดบุตรชื่อศาโดก ศาโดกให้กำเนิดบุตรชื่ออาคิม อาคิมให้กำเนิดบุตรชื่อเอลีอูด
อาซันยาห์ ( 1 )
นหม 10.9 และคนเลวีคือ เยชูอาผู้เป็นบุตรชายอาซันยาห์ บินนุยลูกหลานเฮนาดัด ขัดมีเอล
อาซาซิยาห์ ( 3 )
1พศด 15.21 แต่มัททีธิยาห์ เอลีฟัล มิกเนยาห์ โอเบดเอโดม เยอีเอล และอาซาซิยาห์ เป็นผู้นำด้วยพิณเขาคู่ตามสำเนียงเชมินิท
1พศด 27.20 สำหรับคนเอฟราอิมมี โฮเชยาบุตรชายอาซาซิยาห์ สำหรับคนมนัสเสห์ครึ่งตระกูลมี โยเอลบุตรชายเปดายาห์
2พศด 31.13 เยฮีเอล อาซาซิยาห์ นาหัท อาสาเฮล เยรีโมท โยซาบาด เอลีเอล อิสมาคิยาห์ มาฮาท และเบไนยาห์ เป็นผู้ควบคุมช่วยเหลือโคนานิยาห์ และชิเมอีน้องชายของเขา โดยการแต่งตั้งของกษัตริย์เฮเซคียาห์ และอาซาริยาห์เจ้าหน้าที่ชั้นผู้ใหญ่ของพระนิเวศของพระเจ้า
อาซาริยาห์ ( 49 )
1พกษ 4.2 และคนต่อไปนี้เป็นข้าราชการผู้ใหญ่ของพระองค์คือ อาซาริยาห์บุตรชายศาโดกเป็นปุโรหิต
1พกษ 4.5 อาซาริยาห์บุตรชายนาธันเป็นหัวหน้าข้าหลวง ศบุดบุตรชายนาธันเป็นข้าราชการผู้ใหญ่ และเป็นพระสหายของกษัตริย์
2พกษ 14.21 และประชาชนทั้งสิ้นแห่งยูดาห์ก็ตั้งอาซาริยาห์ ผู้ซึ่งมีพระชนมายุสิบหกพรรษา ให้เป็นกษัตริย์แทนอามาซิยาห์พระราชบิดาของพระองค์
2พกษ 15.1 ในปีที่ยี่สิบเจ็ดแห่งรัชกาลเยโรโบอัมกษัตริย์แห่งอิสราเอล อาซาริยาห์โอรสของอามาซิยาห์กษัตริย์แห่งยูดาห์ได้เริ่มครอบครอง
2พกษ 15.6 ส่วนพระราชกิจนอกนั้นของอาซาริยาห์ และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศยูดาห์หรือ
2พกษ 15.7 และอาซาริยาห์ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังไว้กับบรรพบุรุษของพระองค์ในนครดาวิด และโยธามโอรสของพระองค์ขึ้นครองแทนพระองค์
2พกษ 15.8 ในปีที่สามสิบแปดแห่งรัชกาลอาซาริยาห์กษัตริย์แห่งยูดาห์ เศคาริยาห์โอรสของเยโรโบอัมขึ้นครองเหนืออิสราเอลในสะมาเรียหกเดือน
2พกษ 15.17 ในปีที่สามสิบเก้าแห่งรัชกาลอาซาริยาห์กษัตริย์แห่งยูดาห์ เมนาเฮมบุตรชายกาดีได้เริ่มครอบครองเหนืออิสราเอล และพระองค์ทรงครอบครองในสะมาเรียสิบปี
2พกษ 15.23 ในปีที่ห้าสิบแห่งรัชกาลอาซาริยาห์กษัตริย์แห่งยูดาห์ เปคาหิยาห์โอรสของเมนาเฮมได้เริ่มครอบครองเหนืออิสราเอลในสะมาเรีย และพระองค์ทรงครอบครองสองปี
2พกษ 15.27 ในปีที่ห้าสิบสองแห่งรัชกาลอาซาริยาห์กษัตริย์แห่งยูดาห์ เปคาห์บุตรชายเรมาลิยาห์ได้เริ่มครอบครองเหนืออิสราเอลในสะมาเรีย และทรงครอบครองยี่สิบปี
1พศด 2.8 และบุตรชายของเอธานชื่อ อาซาริยาห์
1พศด 2.38 โอเบดให้กำเนิดบุตรชื่อเยฮู เยฮูให้กำเนิดบุตรชื่ออาซาริยาห์
1พศด 2.39 อาซาริยาห์ให้กำเนิดบุตรชื่อเฮเลส และเฮเลสให้กำเนิดบุตรชื่อเอลาอาสาห์
1พศด 3.12 โอรสของโยอาชคืออามาซิยาห์ โอรสของอามาซิยาห์คืออาซาริยาห์ โอรสของอาซาริยาห์คือโยธาม
1พศด 6.9 อาหิมาอัสให้กำเนิดบุตรชื่ออาซาริยาห์ อาซาริยาห์ให้กำเนิดบุตรชื่อโยฮานัน
1พศด 6.10 และโยฮานันให้กำเนิดบุตรชื่ออาซาริยาห์ (ท่านนี้แหละที่ทำหน้าที่ปุโรหิตอยู่ในพระวิหารซึ่งซาโลมอนทรงสร้างในเยรูซาเล็ม)
1พศด 6.11 อาซาริยาห์ให้กำเนิดบุตรชื่ออามาริยาห์ อามาริยาห์ให้กำเนิดบุตรชื่ออาหิทูบ
1พศด 6.13 ชัลลูมให้กำเนิดบุตรชื่อฮิลคียาห์ ฮิลคียาห์ให้กำเนิดบุตรชื่ออาซาริยาห์
1พศด 6.14 อาซาริยาห์ให้กำเนิดบุตรชื่อเสไรอาห์ เสไรอาห์ให้กำเนิดบุตรชื่อเยโฮซาดัก
1พศด 6.36 ผู้เป็นบุตรชายเอลคานาห์ ผู้เป็นบุตรชายโยเอล ผู้เป็นบุตรชายอาซาริยาห์ ผู้เป็นบุตรชายเศฟันยาห์
1พศด 9.11 และอาซาริยาห์ ผู้เป็นบุตรชายฮิลคียาห์ ผู้เป็นบุตรชายเมชุลลาม ผู้เป็นบุตรชายศาโดก ผู้เป็นบุตรชายเมราโยท ผู้เป็นบุตรชายอาหิทูบ เจ้าหน้าที่ปกครองของพระนิเวศแห่งพระเจ้า
2พศด 15.1 พระวิญญาณของพระเจ้าเสด็จมาสถิตกับอาซาริยาห์บุตรชายโอเดด
2พศด 21.2 พระองค์ทรงมีพระอนุชา ผู้เป็นโอรสของเยโฮชาฟัทคือ อาซาริยาห์ เยฮีเอล เศคาริยาห์ อาซาริยาห์ มีคาเอล เชฟาทิยาห์ เหล่านี้ทั้งสิ้นเป็นโอรสของเยโฮชาฟัทกษัตริย์ของอิสราเอล
2พศด 23.1 แต่ในปีที่เจ็ดเยโฮยาดาได้กล้าแข็งขึ้น และให้พวกนายร้อยกระทำพันธสัญญากับท่าน มีอาซาริยาห์บุตรชายเยโรฮัม อิชมาเอลบุตรชายเยโฮฮานนัน อาซาริยาห์บุตรชายโอเบด มาอาเสอาห์บุตรชายอาดายาห์ และเอลีชาฟัทบุตรชายศิครี
2พศด 26.17 แต่อาซาริยาห์ปุโรหิตได้เข้าไปติดตามพระองค์พร้อมกับปุโรหิตของพระเยโฮวาห์แปดสิบคนผู้ซึ่งเก่งกล้า
2พศด 26.20 และอาซาริยาห์ปุโรหิตใหญ่ และบรรดาปุโรหิตทั้งปวงมองดูพระองค์ และดูเถิด พระองค์ทรงเป็นโรคเรื้อนที่พระนลาฏ และเขาทั้งหลายก็ผลักพระองค์ออกไปจากที่นั่น และพระองค์เองก็ทรงรีบเสด็จออกไป เพราะว่าพระเยโฮวาห์ทรงลงโทษพระองค์แล้ว
2พศด 28.12 บางคนในหัวหน้าคนเอฟราอิมคือ อาซาริยาห์บุตรชายโยฮานัน เบเรคิยาห์บุตรชายเมซิลเลโมท เยฮิสคียาห์บุตรชายชัลลูมและอามาสาบุตรชายหัดลัย ได้ยืนขึ้นขัดขวางบรรดาผู้ที่กลับมาจากสงคราม
2พศด 29.12 แล้วคนเลวีก็ลุกขึ้น คือมาฮาทบุตรชายอามาสัย และโยเอลบุตรชายอาซาริยาห์ ผู้เป็นลูกหลานของโคฮาท และลูกหลานของเมรารี มีคีชบุตรชายอับดี และอาซาริยาห์บุตรชายเยฮาลเลเลล และของคนเกอร์โชน มีโยอาห์บุตรชายศิมมาห์ และเอเดนบุตรชายโยอาห์
2พศด 31.10 อาซาริยาห์ปุโรหิตใหญ่ ผู้เป็นวงศ์วานของศาโดกทูลตอบพระองค์ว่า “ตั้งแต่ประชาชนได้เริ่มนำส่วนบริจาคเข้ามาในพระนิเวศของพระเยโฮวาห์ พวกข้าพระองค์ได้รับประทานและมีพอกับมีเหลือมาก เพราะพระเยโฮวาห์ได้ทรงอำนวยพระพรประชาชนของพระองค์ จึงมีเหลืออยู่ใหญ่โตอย่างนี้”
2พศด 31.13 เยฮีเอล อาซาซิยาห์ นาหัท อาสาเฮล เยรีโมท โยซาบาด เอลีเอล อิสมาคิยาห์ มาฮาท และเบไนยาห์ เป็นผู้ควบคุมช่วยเหลือโคนานิยาห์ และชิเมอีน้องชายของเขา โดยการแต่งตั้งของกษัตริย์เฮเซคียาห์ และอาซาริยาห์เจ้าหน้าที่ชั้นผู้ใหญ่ของพระนิเวศของพระเจ้า
อสร 7.1 ภายหลังเหตุการณ์เหล่านี้ในรัชกาลของอารทาเซอร์ซีส กษัตริย์แห่งเปอร์เซีย เอสราบุตรชายเสไรอาห์ ผู้เป็นบุตรชายอาซาริยาห์ ผู้เป็นบุตรชายฮิลคียาห์
อสร 7.3 ผู้เป็นบุตรชายอามาริยาห์ ผู้เป็นบุตรชายอาซาริยาห์ ผู้เป็นบุตรชายเมราโยท
นหม 3.23 ถัดเขาไปคือ เบนยามินและหัสชูบ ได้ซ่อมแซมตรงข้ามกับบ้านของเขาทั้งหลาย ถัดเขาไปคือ อาซาริยาห์บุตรชายมาอาเสอาห์ ผู้เป็นบุตรชายอานานิยาห์ได้ซ่อมแซมข้างเรือนของเขาเอง
นหม 3.24 ถัดเขาไปคือ บินนุยบุตรชายฮานาดัดได้ซ่อมแซมอีกส่วนหนึ่ง ตั้งแต่บ้านของอาซาริยาห์ถึงมุมหักของกำแพง คือถึงมุมเลี้ยว
นหม 7.7 เขาทั้งหลายที่กลับมากับเศรุบบาเบล เยชูอา เนหะมีย์ อาซาริยาห์ ราอามิยาห์ นาหะมานี โมรเดคัย บิลชาน มิสเปเรท บิกวัย เนฮูม บาอานาห์ จำนวนผู้ชายของประชาชนอิสราเอลคือ
นหม 8.7 อนึ่งเยชูอา บานี เชเรบิยาห์ ยามีน อักขูบ ชับเบธัย โฮดียาห์ มาอาเสอาห์ เคลิทา อาซาริยาห์ โยซาบาด ฮานัน เปไลยาห์และพวกคนเลวี ได้ช่วยประชาชนให้เข้าใจพระราชบัญญัติ ฝ่ายประชาชนก็ยังอยู่ในที่ของตน
นหม 10.2 เสไรอาห์ อาซาริยาห์ เยเรมีย์
นหม 12.33 กับอาซาริยาห์ เอสรา เมชุลลาม
ยรม 43.2 อาซาริยาห์บุตรชายโฮชายาห์และโยฮานันบุตรชายคาเรอาห์ และบรรดาผู้ชายที่โอหังได้พูดกับเยเรมีย์ว่า “ท่านพูดมุสา พระเยโฮวาห์พระเจ้าของเรามิได้ใช้ท่านให้มาพูดว่า ‘อย่าไปอียิปต์ที่จะอาศัยอยู่ที่นั่น’
ดนล 1.6 ในบรรดาคนยูดาห์นั้นมีดาเนียล ฮานันยาห์ มิชาเอล และอาซาริยาห์
ดนล 1.7 และท่านหัวหน้าขันทีจึงตั้งชื่อให้ใหม่ ดาเนียลนั้นให้เรียกว่าเบลเทชัสซาร์ ฮานันยาห์เรียกว่าชัดรัค มิชาเอลเรียกว่าเมชาค และอาซาริยาห์เรียกว่าเอเบดเนโก
ดนล 1.11 แล้วดาเนียลจึงกล่าวแก่มหาดเล็กผู้ที่หัวหน้าขันทีกำหนดให้ดูแลดาเนียล ฮานันยาห์ มิชาเอล และอาซาริยาห์ ว่า
ดนล 1.19 และกษัตริย์ก็ทรงสัมภาษณ์เขา ในบรรดาอนุชนเหล่านั้นไม่พบสักคนหนึ่งที่เหมือนดาเนียล ฮานันยาห์ มิชาเอลและอาซาริยาห์ เพราะฉะนั้นเขาจึงได้รับใช้ต่อพระพักตร์กษัตริย์
ดนล 2.17 แล้วดาเนียลก็กลับไปเรือนของท่าน และแจ้งเรื่องให้ฮานันยาห์ มิชาเอล และอาซาริยาห์สหายของท่านฟัง
อาซาเรล ( 6 )
1พศด 12.6 เอลคานาห์ อิสชีอาห์ อาซาเรล โยเอเซอร์ ยาโชเบอัม คนโคราห์
1พศด 25.18 ที่สิบเอ็ดได้แก่อาซาเรล พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน
1พศด 27.22 สำหรับคนดานมี อาซาเรลบุตรชายเยโรฮัม คนเหล่านี้เป็นประมุขของตระกูลต่างๆแห่งอิสราเอล
อสร 10.41 อาซาเรล เชเลมิยาห์ เชมาริยาห์
นหม 11.13 และพี่น้องของเขา ประมุขของบรรพบุรุษ มีสองร้อยสี่สิบสองคน และอามาชสัยบุตรชายอาซาเรล ผู้เป็นบุตรชายอัคซัย ผู้เป็นบุตรชายเมชิลเลโมท ผู้เป็นบุตรชายอิมเมอร์
นหม 12.36 กับญาติพี่น้องของเขาคือ เชไมอาห์ อาซาเรล มิลาลัย กิลาลัย มาอัย เนธันเอลและยูดาห์ ฮานานี พร้อมกับเครื่องดนตรีของดาวิดคนของพระเจ้า และเอสราธรรมาจารย์ได้เดินนำหน้าเขา
อาซาล ( 1 )
ศคย 14.5 และท่านทั้งหลายจะหนีไปยังหุบเขาแห่งบรรดาภูเขา เพราะว่าหุบเขาแห่งบรรดาภูเขาจะมาจดอาซาลและท่านทั้งหลายจะต้องหนีไป อย่างที่หนีจากแผ่นดินไหวสมัยอุสซียาห์กษัตริย์ประเทศยูดาห์ แล้วพระเยโฮวาห์พระเจ้าของข้าพเจ้าจะเสด็จมา และพวกวิสุทธิชนทั้งสิ้นจะมากับพระองค์
อาซาลิยาห์ ( 2 )
2พกษ 22.3 และอยู่มาในปีที่สิบแปดแห่งรัชกาลกษัตริย์โยสิยาห์ กษัตริย์ทรงใช้ชาฟานบุตรชายอาซาลิยาห์ บุตรชายเมชุลลามราชเลขา ไปยังพระนิเวศของพระเยโฮวาห์ รับสั่งว่า
2พศด 34.8 ในปีที่สิบแปดแห่งรัชกาลของพระองค์ เมื่อพระองค์ทรงกวาดล้างแผ่นดินและพระนิเวศแล้ว พระองค์ทรงใช้ชาฟานบุตรชายอาซาลิยาห์ และมาอาเสอาห์ผู้ว่าราชการนคร และโยอาห์บุตรชายโยอาฮาสเจ้ากรมสารบรรณ ให้ซ่อมแซมพระนิเวศของพระเยโฮวาห์พระเจ้าของพระองค์
อาซาส ( 1 )
1พศด 5.8 และเบลาบุตรชายอาซาส บุตรชายเชมา บุตรชายโยเอล ผู้อาศัยอยู่ในอาโรเออร์ ไกลไปถึงเมืองเนโบและบาอัลเมโอน
อาซีซา ( 1 )
อสร 10.27 จากคนศัทธู มี เอลีโอนัย เอลียาชีบ มัทธานิยาห์ เยรีโมท ศาบาด และอาซีซา
อาซีเอล ( 1 )
1พศด 15.20 เศคาริยาห์ อาซีเอล เชมิราโมท เยฮีเอล อุนนี เอลีอับ มาอาเสยาห์ และเบไนยาห์ เล่นพิณใหญ่ตามสำเนียงอาลาโมท
อาซุบาห์ ( 2 )
1พศด 2.18 คาเลบบุตรชายเฮสโรนให้กำเนิดบุตรกับอาซุบาห์ภรรยาของตน และกับเยรีโอท ต่อไปนี้เป็นบุตรชายของนาง คือ เยเชอร์ โชบับ และอารโดน
1พศด 2.19 เมื่ออาซุบาห์สิ้นชีพแล้ว คาเลบก็แต่งงานกับเอฟราธาห์ ผู้ให้กำเนิดบุตรชื่อเฮอร์ให้แก่ท่าน
อาซูบาห์ ( 2 )
1พกษ 22.42 เยโฮชาฟัทมีพระชนมายุสามสิบห้าพรรษาเมื่อทรงเริ่มขึ้นครอง และพระองค์ทรงครองในเยรูซาเล็มยี่สิบห้าปี พระชนนีของพระองค์มีพระนามว่า อาซูบาห์ธิดาของชิลหิ
2พศด 20.31 ดังนี้แหละ เยโฮชาฟัททรงครอบครองอยู่เหนือยูดาห์ เมื่อพระองค์ทรงเริ่มครอบครองนั้นมีพระชนมายุสามสิบห้าพรรษา และพระองค์ทรงครอบครองในเยรูซาเล็มยี่สิบห้าปี พระราชมารดาของพระองค์ทรงพระนามว่า อาซูบาห์ บุตรสาวชิลหิ
อาเซคาห์ ( 7 )
ยชว 10.10 พระเยโฮวาห์ทรงกระทำให้เขาสะดุ้งแตกตื่นต่อหน้าพวกอิสราเอล พระองค์ได้ทรงฆ่าเขาเสียมากมายที่กิเบโอน และไล่ติดตามเขาไปในทางที่ขึ้นไปถึงเบธโฮโรน และตามฆ่าเขาจนถึงเมืองอาเซคาห์ และเมืองมักเคดาห์
ยชว 10.11 ต่อมาขณะเมื่อเขาหนีไปข้างหน้าพวกอิสราเอลลงไปตามทางเบธโฮโรนนั้น พระเยโฮวาห์ทรงโยนลูกเห็บใหญ่ๆลงมาจากฟ้า ตลอดถึงเมืองอาเซคาห์ เขาทั้งหลายก็ตาย ผู้ที่ตายด้วยลูกเห็บนั้นก็มากกว่าผู้ที่คนอิสราเอลฆ่าเสียด้วยดาบ
ยชว 15.35 ยารมูท อดุลลัม โสโคห์ อาเซคาห์
1ซมอ 17.1 ฝ่ายคนฟีลิสเตียก็รวบรวมกองทัพเพื่อจะทำสงคราม เขามาชุมนุมกันอยู่ที่ตำบลโสโคห์ ซึ่งเป็นเขตยูดาห์ และตั้งค่ายอยู่ระหว่างตำบลโสโคห์กับตำบลอาเซคาห์ที่เอเฟสดัมมิม
2พศด 11.9 อาโดราอิม ลาคีช และอาเซคาห์
นหม 11.30 ศาโนอาห์ อดุลลัมและชนบทของเมืองนั้น ลาคีชและไร่นาของเมืองนั้น อาเซคาห์กับชนบทของเมืองนั้น เขาจึงตั้งค่ายจากเบเออร์เชบาถึงหุบเขาฮินโนม
ยรม 34.7 ขณะเมื่อกองทัพของกษัตริย์แห่งบาบิโลนกำลังสู้รบกรุงเยรูซาเล็มและหัวเมืองแห่งยูดาห์ทั้งสิ้นที่ยังเหลืออยู่ คือ เมืองลาคีชและเมืองอาเซคาห์ เพราะยังเหลืออยู่สองเมืองนี้เท่านั้นที่เป็นหัวเมืองยูดาห์ที่มีกำแพงป้อม
อาเซล ( 6 )
1พศด 8.37 โมซาให้กำเนิดบุตรชื่อบิเนอา บุตรชายของบิเนอาคือราฟาห์ บุตรชายของราฟาห์คือเอเลอาสาห์ บุตรชายของเอเลอาสาห์คืออาเซล
1พศด 8.38 อาเซลมีบุตรชายหกคน และต่อไปนี้เป็นชื่อของเขา อัสรีคัม โบเครู อิชมาเอล เชอาริยาห์ โอบาดีห์ และฮานัน ทั้งหมดนี้เป็นบุตรชายของอาเซล
1พศด 9.43 โมซาให้กำเนิดบุตรชื่อบิเนอา และบุตรชายของบิเนอาคือเรไฟยาห์ บุตรชายของเรไฟยาห์คือเอเลอาสาห์ บุตรชายของเอเลอาสาห์คืออาเซล
1พศด 9.44 อาเซลมีบุตรชายหกคน และต่อไปนี้เป็นชื่อของเขาทั้งหลายคือ อัสรีคัม โบเครู อิชมาเอล เชอาริยาห์ โอบาดีห์ และฮานัน เหล่านี้เป็นบุตรชายของอาเซล
อาโซทัส ( 1 )
กจ 8.40 แต่มีผู้ได้พบฟีลิปที่เมืองอาโซทัส และเมื่อเดินทางมา ท่านได้ประกาศข่าวประเสริฐในทุกเมืองจนท่านมาถึงเมืองซีซารียา
อาณัติสัญญาณ ( 7 )
วนฉ 20.38 คนอิสราเอลและคนที่ซุ่มซ่อนอยู่นัดให้อาณัติสัญญาณว่า ถ้าเห็นควันกลุ่มใหญ่พลุ่งขึ้นมาจากในเมือง
วนฉ 20.40 แต่อาณัติสัญญาณเป็นควันไฟลุกพลุ่งขึ้นมาจากในเมือง คนเบนยามินก็เหลียวหลังมาดู ดูเถิด ทั้งเมืองก็มีควันพลุ่งขึ้นถึงท้องฟ้า
อสย 5.26 พระองค์จะทรงยกอาณัติสัญญาณให้แก่ประชาชาติที่ห่างไกล และจะทรงผิวพระโอษฐ์เรียกเขามาจากที่สุดปลายแผ่นดินโลก และดูเถิด เขาจะมาอย่างเร็วและรีบเร่ง
อสย 11.12 พระองค์จะทรงยกอาณัติสัญญาณนั้นขึ้นให้แก่บรรดาประชาชาติ และจะชุมนุมอิสราเอลที่พลัดพราก และรวบรวมยูดาห์ที่กระจัดกระจายจากสี่มุมแห่งแผ่นดินโลก
อสย 18.3 ท่านทั้งปวงผู้เป็นชาวพิภพ ท่านอาศัยอยู่บนแผ่นดินโลก เมื่อเขายกอาณัติสัญญาณขึ้นบนภูเขา จงมองดู เมื่อเขาเป่าแตร จงฟัง
อสย 30.17 คนพันหนึ่งจะหนีเพราะคำขู่เข็ญของคนคนเดียว เจ้าทั้งหลายจะหนีเพราะคำขู่เข็ญของคนห้าคน จนจะเหลือแต่เจ้าเหมือนเสาธงบนยอดภูเขา เหมือนอาณัติสัญญาณบนเนิน
มธ 26.48 ผู้ที่จะทรยศพระองค์นั้นได้ให้อาณัติสัญญาณแก่เขาว่า “เราจะจุบผู้ใด ก็เป็นผู้นั้นแหละ จงจับกุมเขาไว้ให้แน่นหนาเถิด”
อาณาเขต ( 38 )
ปฐก 10.5 จากเชื้อสายเหล่านี้ อาณาเขตของชนชาติทั้งหลายได้แบ่งแยกตามดินแดนต่างๆของพวกเขา แต่ละคนตามภาษาของเขา ตามครอบครัวของพวกเขา ตามชาติของพวกเขา
กดว 34.3 เขตด้านใต้ของเจ้านับจากถิ่นทุรกันดารศินตามด้านเอโดม และอาณาเขตด้านใต้ของเจ้านั้นนับจากปลายทะเลเกลือทางด้านตะวันออก
กดว 34.4 และอาณาเขตของเจ้าจะเลี้ยวไปทางใต้เนินสูงอาครับบิม ข้ามไปยังศิน ไปสุดลงที่ด้านใต้คาเดชบารเนีย เรื่อยไปถึงฮาซารัดดาร์ผ่านเรื่อยไปถึงอัสโมน
กดว 34.5 และอาณาเขตจะเลี้ยวจากอัสโมนถึงแม่น้ำอียิปต์ไปสิ้นสุดลงที่ทะเล
กดว 34.6 อาณาเขตตะวันตกเจ้าจะได้ทะเลใหญ่และฝั่งทะเลนั้น นี่จะเป็นเขตด้านตะวันตกของเจ้า
กดว 34.7 ต่อไปนี้เป็นอาณาเขตด้านเหนือของเจ้า คือจากทะเลใหญ่เจ้าจงทำเครื่องหมายเรื่อยไปถึงภูเขาโฮร์
กดว 34.8 จากภูเขาโฮร์เจ้าจงทำเครื่องหมายเรื่อยไปจนถึงทางเข้าเมืองฮามัท และปลายสุดของอาณาเขตด้านนี้คือเศดัด
กดว 34.9 แล้วอาณาเขตจะยื่นไปถึงศิโฟรน ไปสิ้นสุดที่ฮาซาเรนัน นี่เป็นอาณาเขตด้านเหนือของเจ้า
กดว 34.10 เจ้าจงทำเครื่องหมายอาณาเขตด้านตะวันออกของเจ้าจากฮาซาเรนันถึงเชฟาม
กดว 34.11 และอาณาเขตจะลงมาจากเชฟามถึงริบลาห์ข้างตะวันออกของเมืองอายิน และอาณาเขตจะลงมาถึงไหล่ทะเลคินเนเรททางด้านตะวันออก
กดว 34.12 และอาณาเขตจะลงมาถึงแม่น้ำจอร์แดนสุดลงที่ทะเลเกลือ นี่เป็นแผ่นดินของเจ้าตามอาณาเขตโดยรอบ”
พบญ 11.24 ฝ่าเท้าของท่านทั้งหลายจะเหยียบลงที่ใด ที่นั่นจะเป็นของท่าน อาณาเขตของท่านจะเริ่มจากถิ่นทุรกันดารไปจนถึงเลบานอน และจากแม่น้ำคือแม่น้ำยูเฟรติสไปจนถึงทะเลตะวันตก
พบญ 12.20 เมื่อพระเยโฮวาห์พระเจ้าของท่านทรงขยายอาณาเขตของท่าน ดังที่พระองค์ทรงสัญญาไว้กับท่านแล้วนั้น และท่านกล่าวว่า ‘เราจะกินเนื้อสัตว์’ เพราะพวกท่านอยากรับประทานเนื้อสัตว์ ท่านจะรับประทานเนื้อตามใจปรารถนาของท่านได้
พบญ 16.4 ตลอดเจ็ดวันนั้นอย่าให้เห็นเชื้อขนมภายในอาณาเขตประเทศของท่าน หรือเนื้อสัตว์ซึ่งท่านได้บูชาในเวลาเย็นวันแรกเหลืออยู่ตลอดคืนจนเช้าวันรุ่งขึ้น
พบญ 19.3 ท่านจงจัดเตรียมให้มีทาง และจงแบ่งอาณาเขตแผ่นดิน ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านเป็นกรรมสิทธิ์นั้นออกเป็นสามส่วน เพื่อว่าผู้ใดที่ได้ฆ่าคนแล้วจะหลบหนีไปอยู่ในเมืองเหล่านั้นได้
พบญ 19.8 และถ้าพระเยโฮวาห์พระเจ้าของท่านขยายอาณาเขตของท่าน ดังที่พระองค์ได้ทรงปฏิญาณไว้กับบรรพบุรุษของท่าน และประทานแผ่นดินทั้งสิ้นซึ่งพระองค์ทรงสัญญาจะประทานแก่บรรพบุรุษของท่านให้แก่ท่าน
พบญ 28.40 ท่านจะมีต้นมะกอกเทศอยู่ทั่วอาณาเขตของท่าน แต่ท่านจะไม่ได้น้ำมันมาชโลมตัวท่าน เพราะว่าผลมะกอกเทศของท่านจะร่วงหล่นเสีย
ยชว 1.4 ตั้งแต่ถิ่นทุรกันดารและภูเขาเลบานอนนี้ไกลไปจนถึงแม่น้ำใหญ่ คือแม่น้ำยูเฟรติส แผ่นดินทั้งหมดของคนฮิตไทต์ ถึงทะเลใหญ่ทางทิศตะวันตก จะเป็นอาณาเขตของเจ้า
ยชว 13.23 อาณาเขตของคนรูเบนคือแม่น้ำจอร์แดนเป็นพรมแดน นี่เป็นมรดกของคนรูเบนตามครอบครัว รวมทั้งหัวเมืองและชนบทด้วย
ยชว 13.25 อาณาเขตของเขาคือยาเซอร์และหัวเมืองกิเลอาดทั้งหมด และครึ่งหนึ่งของแผ่นดินคนอัมโมนถึงอาโรเออร์ซึ่งอยู่หน้าเมืองรับบาห์
ยชว 13.30 อาณาเขตของเขาทั้งหลายเริ่มตั้งแต่มาหะนาอิมตลอดบาชานทั้งสิ้น คือราชอาณาจักรทั้งสิ้นของโอกกษัตริย์เมืองบาชาน และหัวเมืองทั้งหมดของยาอีร์ มีหกสิบหัวเมืองด้วยกันอยู่ในบาชาน
ยชว 18.11 จับได้สลากของตระกูลคนเบนยามินตามครอบครัวของเขาขึ้นมา และอาณาเขตที่เป็นส่วนของเขาอยู่ระหว่างคนยูดาห์ และคนโยเซฟ
ยชว 19.10 สลากที่สามขึ้นมาเป็นของคนเศบูลุนตามครอบครัวของเขา และอาณาเขตที่เป็นมรดกของเขาก็ยื่นออกไปถึงสาริด
ยชว 19.18 อาณาเขตของเขารวมเมืองยิสเรเอล เคสุลโลท ชูเนม
ยชว 19.25 อาณาเขตของเขารวมเมืองเฮลขัท ฮาลี เบเทน อัคชาฟ
ยชว 19.33 อาณาเขตของเขาเริ่มจากเฮเลฟ จากอาโลนไปถึงศานันนิม และอาดามี เนเขบ และยับเนเอลไกลไปจนถึงเมืองลัคคูม และสิ้นสุดลงที่แม่น้ำจอร์แดน
ยชว 19.41 และอาณาเขตที่เป็นมรดกของเขา รวมเมืองโศราห์ เอชทาโอล อิรเชเมช
ยชว 19.47 อาณาเขตคนดานน้อยไปสำหรับพวกเขา คนดานจึงขึ้นไปสู้รบกับเมืองเลเชม เมื่อยึดได้ก็ประหารเสียด้วยคมดาบ จึงยึดครองที่ดินและตั้งอยู่ที่นั่น เรียกเมืองเลเชมว่าดาน ตามชื่อของดานบรรพบุรุษของตน
วนฉ 1.18 ยูดาห์ได้ยึดเมืองกาซาพร้อมทั้งอาณาเขต และเมืองอัชเคโลนพร้อมทั้งอาณาเขต และเมืองเอโครนพร้อมทั้งอาณาเขตไว้ด้วย
วนฉ 1.36 อาณาเขตของคนอาโมไรต์ตั้งต้นแต่ทางข้ามเขาอัครับบิมตั้งแต่ศิลาเรื่อยขึ้นไป
อมส 1.13 พระเยโฮวาห์ตรัสดังนี้ว่า “เพราะเหตุการละเมิดของคนอัมโมน สามครั้งและสี่ครั้ง เราจะไม่ยอมกลับการลงทัณฑ์ เพราะว่าเขาได้ผ่าท้องหญิงมีครรภ์ในเมืองกิเลอาด เพื่อจะขยายอาณาเขตของตน
อมส 6.2 จงไปยังเมืองคาลเนห์ และดูเอาเถอะ จากที่นั่นก็ไปยังฮามัทเมืองใหญ่ แล้วลงไปยังเมืองกัทของชาวฟีลิสเตีย เมืองเหล่านั้นดีกว่าอาณาจักรเหล่านี้หรือ หรืออาณาเขตเมืองเหล่านั้นใหญ่กว่าอาณาเขตเมืองของเจ้าหรือ
อาณาจักร ( 184 )
ปฐก 10.10 การเริ่มต้นของอาณาจักรเขาคือเมืองบาเบล เมืองเอเรก เมืองอัคคัด และเมืองคาลเนห์ในแผ่นดินของชินาร์
อพย 1.10 มาเถิด ให้เราใช้สติปัญญาในเรื่องพวกนี้กับเขา เกรงว่าเขาจะทวีมากขึ้น แล้วต่อมาเมื่อเกิดสงครามขึ้น เขาจะสมทบกับพวกข้าศึกของเราสู้รบกับเรา แล้วจะยกออกไปจากอาณาจักร”
อพย 19.6 เจ้าทั้งหลายจะเป็นอาณาจักรแห่งปุโรหิต และเป็นชนชาติบริสุทธิ์สำหรับเรา’ นี่เป็นถ้อยคำที่เจ้าต้องบอกให้ชนชาติอิสราเอลฟัง”
กดว 32.33 โมเสสได้มอบดินแดนเหล่านี้แก่คนกาด และแก่คนรูเบน และแก่ครึ่งหนึ่งของตระกูลมนัสเสห์บุตรชายโยเซฟ คืออาณาจักรของสิโหนกษัตริย์แห่งคนอาโมไรต์ และอาณาจักรของโอกกษัตริย์แห่งบาชาน ทั้งแผ่นดินและหัวเมืองตลอดพรมแดน คือหัวเมืองใหญ่ในแผ่นดินนี้ตลอดประเทศ
พบญ 3.21 ครั้งนั้นข้าพเจ้าได้สั่งโยชูวาว่า ‘นัยน์ตาของท่านได้เห็นบรรดากิจการซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ทรงกระทำแก่กษัตริย์ทั้งสองนั้นแล้ว ดังนั้นพระเยโฮวาห์จะทรงกระทำแก่อาณาจักรทั้งปวงซึ่งท่านจะข้ามไปอยู่เช่นเดียวกัน
2ซมอ 7.12 เมื่อวันของเจ้าครบแล้ว และเจ้านอนพักอยู่กับบรรพบุรุษของเจ้า เราจะให้เชื้อสายของเจ้าที่มาภายหลังเจ้าเกิดขึ้นผู้ซึ่งเกิดมาจากบั้นเอวของเจ้าเอง และเราจะสถาปนาอาณาจักรของเขา
2ซมอ 7.16 ราชวงศ์ของเจ้าและอาณาจักรของเจ้าจะดำรงอยู่ต่อหน้าเจ้าอย่างมั่นคงเป็นนิตย์ และบัลลังก์ของเจ้าจะถูกสถาปนาไว้เป็นนิตย์’”
1พกษ 9.19 ทั้งบรรดาหัวเมืองคลังหลวงที่ซาโลมอนมีอยู่ และหัวเมืองสำหรับรถรบของพระองค์ และหัวเมืองสำหรับพลม้าของพระองค์ และสิ่งใดๆซึ่งซาโลมอนมีพระประสงค์จะสร้างในกรุงเยรูซาเล็ม ในเลบานอน และทั่วแผ่นดินซึ่งอยู่ในอาณาจักรของพระองค์
1พกษ 11.11 เพราะฉะนั้นพระเยโฮวาห์ตรัสกับซาโลมอนว่า “เนื่องด้วยเจ้าได้กระทำเช่นนี้ และเจ้ามิได้รักษาพันธสัญญาของเรา และกฎเกณฑ์ของเรา ซึ่งเราได้บัญชาเจ้าไว้ เราจะฉีกอาณาจักรเสียจากเจ้าเป็นแน่และให้แก่ข้าราชการของเจ้า
1พกษ 11.13 อย่างไรก็ดี เราจะไม่ฉีกเสียหมดอาณาจักร แต่เราจะให้ตระกูลหนึ่งแก่บุตรชายของเจ้า เพื่อเห็นแก่ดาวิดผู้รับใช้ของเรา และเพื่อเห็นแก่เยรูซาเล็มซึ่งเราได้เลือกไว้”
1พกษ 11.31 และท่านพูดกับเยโรโบอัมว่า “ท่านจงเอาไปสิบชิ้น เพราะพระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ‘ดูเถิด เราจะฉีกอาณาจักรจากมือของซาโลมอน และจะให้เจ้าสิบตระกูล
1พกษ 11.34 ถึงกระนั้นก็ดี เราจะไม่เอาอาณาจักรทั้งหมดออกจากมือของเขา แต่เราจะกระทำให้เขาเป็นผู้ครอบครองอยู่ตลอดวันเวลาแห่งชีวิตของเขา เพราะเห็นแก่ดาวิดผู้รับใช้ของเราผู้ซึ่งเราได้เลือกไว้ เพราะเขาได้รักษาบัญญัติของเราและกฎเกณฑ์ของเรา
1พกษ 11.35 แต่เราจะเอาอาณาจักรออกจากมือบุตรชายของเขา และจะมอบให้เจ้าสิบตระกูล
1พศด 17.11 และอยู่มาเมื่อวันทั้งหลายของเจ้าครบแล้ว เจ้าจะไปอยู่กับบรรพบุรุษของเจ้า เราจะให้เชื้อสายของเจ้าที่มาภายหลังเจ้าเกิดขึ้น ผู้ซึ่งจะเป็นบุตรชายคนหนึ่งของตัวเจ้าเอง และเราจะสถาปนาอาณาจักรของเขา
1พศด 17.14 แต่เราจะให้เขาดำรงอยู่ในนิเวศของเรา และในอาณาจักรของเราเป็นนิตย์ เราจะสถาปนาบัลลังก์ของเขาไว้เป็นนิตย์’”
2พศด 7.18 แล้วเราจะสถาปนาราชบัลลังก์แห่งอาณาจักรของเจ้า ดังที่เราได้กระทำพันธสัญญาไว้กับดาวิดบิดาของเจ้าว่า ‘เจ้าจะไม่ขาดชายผู้หนึ่งที่จะครอบครองเหนืออิสราเอล’
สดด 45.6 โอ พระเจ้าข้า พระที่นั่งของพระองค์ดำรงเป็นนิตย์และเป็นนิตย์ ธารพระกรแห่งอาณาจักรของพระองค์ก็เป็นธารพระกรเที่ยงธรรม
สดด 68.32 โอ บรรดาอาณาจักรแห่งแผ่นดินโลกเอ๋ย จงร้องเพลงถวายพระเจ้า จงร้องเพลงสรรเสริญองค์พระผู้เป็นเจ้า เซลาห์
สดด 114.2 ยูดาห์กลายเป็นสถานบริสุทธิ์ของพระองค์ อิสราเอลเป็นอาณาจักรของพระองค์
ยรม 24.9 เราจะมอบเขาไว้ให้ย้ายไปอยู่ในอาณาจักรทั้งสิ้นในโลกเพื่อให้เขาเจ็บปวด ให้เป็นที่ถูกตำหนิ เป็นคำภาษิต เป็นที่ถูกเยาะเย้ย และเป็นที่ถูกสาปแช่ง ในที่ทุกแห่งซึ่งเราขับไล่เขาให้ไปอยู่นั้น
ดนล 1.20 ในบรรดาเรื่องราวอันเกี่ยวกับปัญญาและความเข้าใจ ซึ่งกษัตริย์ตรัสถามเขาทั้งหลาย ทรงเห็นว่าเขาทั้งหลายดีกว่าพวกโหร และพวกหมอดู ซึ่งอยู่ในอาณาจักรทั้งสิ้นของพระองค์สิบเท่า
ดนล 4.3 หมายสำคัญของพระองค์ใหญ่ยิ่งสักเท่าใด การมหัศจรรย์ของพระองค์กอปรด้วยฤทธานุภาพปานใด อาณาจักรของพระองค์เป็นอาณาจักรถาวรเป็นนิตย์ และราชอาณาจักรของพระองค์นั้นดำรงอยู่ทุกชั่วอายุ
ดนล 4.30 และกษัตริย์ตรัสว่า “นี่เป็นมหาบาบิโลนมิใช่หรือ ซึ่งเราได้สร้างไว้เพื่อวงศ์วานแห่งอาณาจักรนี้ด้วยอำนาจใหญ่ยิ่งของเรา และเพื่อเป็นศักดิ์ศรีอันสูงส่งของเรา”
ดนล 4.34 เมื่อสิ้นสุดวาระนั้นแล้ว ตัวเราเนบูคัดเนสซาร์ก็แหงนหน้าดูฟ้าสวรรค์และจิตปกติของเราคืนมา และเราก็สาธุการแด่ผู้สูงสุดนั้น และสรรเสริญถวายเกียรติยศแด่พระองค์ผู้ดำรงอยู่เป็นนิตย์ เพราะราชอาณาจักรของพระองค์เป็นราชอาณาจักรนิรันดร์ และอาณาจักรของพระองค์ดำรงอยู่ทุกชั่วอายุ
ดนล 6.26 เราออกกฤษฎีกาว่า ให้คนทั้งหลายสั่นสะท้านและยำเกรงต่อพระพักตร์พระเจ้าของดาเนียลในราชอาณาจักรของเราทั้งหมด เพราะพระองค์ทรงเป็นพระเจ้าผู้ทรงพระชนม์อยู่ ทรงดำรงอยู่เป็นนิตย์ อาณาจักรของพระองค์จะไม่ถูกทำลาย และราชอาณาจักรของพระองค์จะดำรงจนถึงที่สุด
ดนล 7.14 ราชอำนาจ สง่าราศี กับราชอาณาจักร ก็ได้มอบให้แก่ท่าน เพื่อบรรดาชนชาติ ประชาชาติทั้งปวงและภาษาทั้งหลายจะปรนนิบัติท่าน ราชอาณาจักรของท่านเป็นราชอาณาจักรนิรันดร์ซึ่งจะไม่สิ้นสุดไป และอาณาจักรของท่านเป็นอาณาจักรซึ่งจะไม่ถูกทำลายเลย
ดนล 7.27 และอาณาจักรกับราชอาณาจักรและความยิ่งใหญ่แห่งบรรดาอาณาจักรภายใต้สวรรค์ทั้งสิ้น จะต้องถูกมอบไว้แก่ชุมนุมแห่งวิสุทธิชนขององค์ผู้สูงสุดนั้น อาณาจักรของท่านจะเป็นอาณาจักรนิรันดร์ และราชอาณาจักรทั้งสิ้นจะปรนนิบัติและเชื่อฟังท่าน’
ดนล 8.22 ส่วนเขาที่หัก และมีอีกสี่เขางอกขึ้นแทนนั้น คืออาณาจักรสี่อาณาจักรจะเกิดขึ้นจากประชาชาตินั้น แต่ไม่มีอำนาจเหนือเขาแรกนั้น
อมส 6.2 จงไปยังเมืองคาลเนห์ และดูเอาเถอะ จากที่นั่นก็ไปยังฮามัทเมืองใหญ่ แล้วลงไปยังเมืองกัทของชาวฟีลิสเตีย เมืองเหล่านั้นดีกว่าอาณาจักรเหล่านี้หรือ หรืออาณาเขตเมืองเหล่านั้นใหญ่กว่าอาณาเขตเมืองของเจ้าหรือ
ศคย 9.10 เราจะขจัดรถรบเสียจากเอฟราอิม และม้าเสียจากเยรูซาเล็ม ธนูสงครามจะถูกขจัดเสียด้วย และท่านจะบัญชาสันติให้มีแก่ประชาชาติทั้งหลาย อาณาจักรของท่านจะมีจากทะเลนี้ไปถึงทะเลโน้น และจากแม่น้ำนั้นไปถึงสุดปลายพิภพ
มธ 3.2 กล่าวว่า “ท่านทั้งหลายจงกลับใจเสียใหม่ เพราะว่าอาณาจักรแห่งสวรรค์มาใกล้แล้ว”
มธ 4.17 ตั้งแต่นั้นมาพระเยซูได้ทรงตั้งต้นประกาศว่า “จงกลับใจเสียใหม่ เพราะว่าอาณาจักรแห่งสวรรค์มาใกล้แล้ว”
มธ 4.23 พระเยซูได้เสด็จไปทั่วแคว้นกาลิลี ทรงสั่งสอนในธรรมศาลาของเขา ทรงประกาศข่าวประเสริฐแห่งอาณาจักรนั้น และทรงรักษาโรคภัยไข้เจ็บทุกอย่างของชาวเมืองให้หาย
มธ 5.3 “บุคคลผู้ใดรู้สึกบกพร่องฝ่ายจิตวิญญาณ ผู้นั้นเป็นสุข เพราะอาณาจักรแห่งสวรรค์เป็นของเขา
มธ 5.10 บุคคลผู้ใดต้องถูกข่มเหงเพราะเหตุความชอบธรรม ผู้นั้นเป็นสุข เพราะว่าอาณาจักรแห่งสวรรค์เป็นของเขา
มธ 5.19 เหตุฉะนั้น ผู้ใดได้ทำให้ข้อเล็กน้อยสักข้อหนึ่งในพระบัญญัตินี้เบาลง ทั้งสอนคนอื่นให้ทำอย่างนั้นด้วย ผู้นั้นจะได้ชื่อว่า เป็นผู้น้อยที่สุดในอาณาจักรแห่งสวรรค์ แต่ผู้ใดที่ประพฤติและสอนตามพระบัญญัติ ผู้นั้นจะได้ชื่อว่า เป็นใหญ่ในอาณาจักรแห่งสวรรค์
มธ 5.20 เพราะเราบอกท่านทั้งหลายว่า ถ้าความชอบธรรมของท่านไม่ยิ่งกว่าความชอบธรรมของพวกธรรมาจารย์และพวกฟาริสี ท่านจะไม่มีวันได้เข้าในอาณาจักรแห่งสวรรค์
มธ 6.10 ขอให้อาณาจักรของพระองค์มาตั้งอยู่ ขอให้เป็นไปตามพระทัยของพระองค์ ในสวรรค์เป็นอย่างไร ก็ให้เป็นไปอย่างนั้นในแผ่นดินโลก
มธ 6.13 และขออย่านำข้าพระองค์เข้าไปในการทดลอง แต่ขอทรงช่วยข้าพระองค์ให้พ้นจากความชั่วร้าย เหตุว่าอาณาจักรและฤทธิ์เดชและสง่าราศีเป็นของพระองค์สืบๆไปเป็นนิตย์ เอเมน
มธ 6.33 แต่ท่านทั้งหลายจงแสวงหาอาณาจักรของพระเจ้า และความชอบธรรมของพระองค์ก่อน แล้วพระองค์จะทรงเพิ่มเติมสิ่งทั้งปวงเหล่านี้ให้แก่ท่าน
มธ 7.21 มิใช่ทุกคนที่ร้องแก่เราว่า ‘พระองค์เจ้าข้า พระองค์เจ้าข้า’ จะได้เข้าในอาณาจักรแห่งสวรรค์ แต่ผู้ที่ปฏิบัติตามพระทัยพระบิดาของเราผู้ทรงสถิตในสวรรค์จึงจะเข้าได้
มธ 8.11 เราบอกท่านทั้งหลายว่า คนเป็นอันมากจะมาจากทิศตะวันออกและทิศตะวันตก จะมาเอนกายลงกันกับอับราฮัมและอิสอัคและยาโคบในอาณาจักรแห่งสวรรค์
มธ 8.12 แต่บรรดาลูกของอาณาจักรจะต้องถูกขับไล่ไสส่งออกไปในที่มืดภายนอก ที่นั่นจะมีเสียงร้องไห้ขบเขี้ยวเคี้ยวฟัน”
มธ 9.35 พระเยซูได้เสด็จดำเนินไปตามนครและหมู่บ้านโดยรอบ ทรงสั่งสอนในธรรมศาลาของเขา ประกาศข่าวประเสริฐแห่งอาณาจักรนั้น ทรงรักษาโรคและความป่วยไข้ทุกอย่างของพลเมืองให้หาย
มธ 10.7 จงไปพลางประกาศพลางว่า ‘อาณาจักรแห่งสวรรค์มาใกล้แล้ว’
มธ 11.11 เราบอกความจริงแก่ท่านทั้งหลายว่า ในบรรดาคนซึ่งเกิดจากผู้หญิงมานั้น ไม่มีผู้ใดใหญ่กว่ายอห์นผู้ให้รับบัพติศมา แต่ว่าผู้ที่ต่ำต้อยที่สุดในอาณาจักรแห่งสวรรค์ก็ยังใหญ่กว่ายอห์นเสียอีก
มธ 11.12 และตั้งแต่สมัยยอห์นผู้ให้รับบัพติศมาถึงทุกวันนี้ อาณาจักรแห่งสวรรค์ก็เป็นสิ่งที่คนได้แสวงหาด้วยใจร้อนรน และผู้ที่ใจร้อนรนก็เป็นผู้ที่ชิงเอาได้
มธ 12.26 และถ้าซาตานขับซาตานออกมันก็แตกแยกกันในตัวมันเอง แล้วอาณาจักรของมันจะตั้งอยู่อย่างไรได้
มธ 12.28 แต่ถ้าเราขับผีออกด้วยพระวิญญาณของพระเจ้า อาณาจักรของพระเจ้าก็มาถึงท่านแล้ว
มธ 13.11 พระองค์ตรัสตอบเขาว่า “เพราะว่าข้อความลึกลับของอาณาจักรแห่งสวรรค์ทรงโปรดให้ท่านทั้งหลายรู้ได้ แต่คนเหล่านั้นไม่โปรดให้รู้
มธ 13.19 เมื่อผู้ใดได้ยินพระวจนะแห่งอาณาจักรนั้นแต่ไม่เข้าใจ มารร้ายก็มาฉวยเอาพืชซึ่งหว่านในใจเขานั้นไปเสีย นั่นแหละได้แก่ผู้ซึ่งรับเมล็ดริมหนทาง
มธ 13.24 พระองค์ตรัสคำอุปมาอีกข้อหนึ่งให้เขาทั้งหลายฟังว่า “อาณาจักรแห่งสวรรค์เปรียบเหมือนชายคนหนึ่งได้หว่านพืชดีในนาของตน
มธ 13.31 พระองค์ยังตรัสคำอุปมาอีกข้อหนึ่งให้เขาฟังว่า “อาณาจักรแห่งสวรรค์เปรียบเหมือนเมล็ดพันธุ์ผักกาดเมล็ดหนึ่ง ซึ่งชายคนหนึ่งเอาไปเพาะลงในไร่ของตน
มธ 13.33 พระองค์ยังตรัสคำอุปมาให้เขาฟังอีกข้อหนึ่งว่า “อาณาจักรแห่งสวรรค์เปรียบเหมือนเชื้อ ซึ่งผู้หญิงคนหนึ่งเอามาเจือลงในแป้งสามถัง จนแป้งนั้นฟูขึ้นทั้งหมด”
มธ 13.38 นานั้นได้แก่โลก ส่วนเมล็ดพืชดีได้แก่ลูกหลานแห่งอาณาจักร แต่ข้าวละมานได้แก่ลูกหลานของมารร้าย
มธ 13.41 บุตรมนุษย์จะใช้พวกทูตสวรรค์ของท่านออกไปเก็บกวาดทุกสิ่งที่ทำให้หลงผิด และบรรดาผู้ที่ทำความชั่วช้าไปจากอาณาจักรของท่าน
มธ 13.43 คราวนั้นผู้ชอบธรรมจะส่องแสงอยู่ในอาณาจักรพระบิดาของเขาดุจดวงอาทิตย์ ใครมีหูจงฟังเถิด
มธ 13.44 อีกประการหนึ่ง อาณาจักรแห่งสวรรค์เปรียบเหมือนขุมทรัพย์ซ่อนไว้ในทุ่งนา เมื่อมีผู้ใดพบแล้วก็กลับซ่อนเสียอีก และเพราะความปรีดีจึงไปขายสรรพสิ่งซึ่งเขามีอยู่ แล้วไปซื้อทุ่งนานั้น
มธ 13.45 อีกประการหนึ่ง อาณาจักรแห่งสวรรค์เปรียบเหมือนพ่อค้าที่ไปหาไข่มุกอย่างดี
มธ 13.47 อีกประการหนึ่ง อาณาจักรแห่งสวรรค์เปรียบเหมือนอวนที่ลากอยู่ในทะเล ติดปลารวมทุกชนิด
มธ 13.52 ฝ่ายพระองค์ตรัสกับเขาว่า “เพราะฉะนั้นพวกธรรมาจารย์ทุกคนที่ได้รับการสั่งสอนถึงอาณาจักรแห่งสวรรค์แล้ว ก็เป็นเหมือนเจ้าของบ้านที่เอาทั้งของใหม่และของเก่าออกจากคลังของตน”
มธ 16.19 เราจะมอบลูกกุญแจของอาณาจักรแห่งสวรรค์ให้ไว้แก่ท่าน ท่านจะผูกมัดสิ่งใดในโลก สิ่งนั้นก็จะถูกมัดในสวรรค์ และท่านจะปล่อยสิ่งใดในโลก สิ่งนั้นจะถูกปล่อยในสวรรค์”
มธ 18.1 ในเวลานั้นเหล่าสาวกมาเฝ้าพระเยซูทูลว่า “ใครเป็นใหญ่ที่สุดในอาณาจักรแห่งสวรรค์”
มธ 18.3 แล้วตรัสว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า ถ้าพวกท่านไม่กลับใจเป็นเหมือนเด็กเล็กๆ ท่านจะเข้าในอาณาจักรแห่งสวรรค์ไม่ได้เลย
มธ 18.4 เหตุฉะนั้น ถ้าผู้ใดจะถ่อมจิตใจลงเหมือนเด็กเล็กคนนี้ ผู้นั้นจะเป็นใหญ่ที่สุดในอาณาจักรแห่งสวรรค์
มธ 18.23 เหตุฉะนั้น อาณาจักรแห่งสวรรค์เปรียบเหมือนกษัตริย์องค์หนึ่งทรงประสงค์จะคิดบัญชีกับผู้รับใช้ของท่าน
มธ 19.12 ด้วยว่าผู้ที่เป็นขันทีตั้งแต่กำเนิดจากครรภ์มารดาก็มี ผู้ที่มนุษย์กระทำให้เป็นขันทีก็มี ผู้ที่กระทำตัวเองให้เป็นขันทีเพราะเห็นแก่อาณาจักรแห่งสวรรค์ก็มี ใครถือได้ก็ให้ถือเอาเถิด”
มธ 19.14 ฝ่ายพระเยซูตรัสว่า “จงยอมให้เด็กเล็กๆเข้ามาหาเรา อย่าห้ามเขาเลย เพราะว่าอาณาจักรแห่งสวรรค์ย่อมเป็นของคนเช่นเด็กเหล่านั้น”
มธ 19.23 พระเยซูตรัสกับเหล่าสาวกของพระองค์ว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า คนมั่งมีจะเข้าในอาณาจักรแห่งสวรรค์ก็ยาก
มธ 19.24 เราบอกท่านทั้งหลายอีกว่า ตัวอูฐจะลอดรูเข็มก็ง่ายกว่าคนมั่งมีจะเข้าในอาณาจักรของพระเจ้า”
มธ 20.1 “ด้วยว่าอาณาจักรแห่งสวรรค์เปรียบเหมือนเจ้าของบ้านคนหนึ่งออกไปจ้างคนทำงานในสวนองุ่นของตนแต่เวลาเช้าตรู่
มธ 21.31 บุตรสองคนนี้คนไหนเป็นผู้ทำตามความประสงค์ของบิดาเล่า” เขาทูลตอบพระองค์ว่า “คือบุตรคนแรก” พระเยซูตรัสตอบเขาว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า พวกเก็บภาษีและหญิงโสเภณีก็เข้าไปในอาณาจักรของพระเจ้าก่อนท่านทั้งหลาย
มธ 21.43 เหตุฉะนั้นเราบอกท่านว่า อาณาจักรของพระเจ้าจะถูกเอาไปเสียจากท่าน และยกให้แก่ชนชาติหนึ่งซึ่งจะกระทำให้เกิดผลสมกับอาณาจักรนั้น
มธ 22.2 “อาณาจักรแห่งสวรรค์เปรียบเหมือนกษัตริย์องค์หนึ่ง ซึ่งได้จัดพิธีอภิเษกสมรสสำหรับราชโอรสของท่าน
มธ 23.13 วิบัติแก่เจ้า พวกธรรมาจารย์และพวกฟาริสี คนหน้าซื่อใจคด ด้วยว่าพวกเจ้าปิดประตูอาณาจักรแห่งสวรรค์ไว้จากมนุษย์ เพราะพวกเจ้าเองไม่ยอมเข้าไป และเมื่อคนอื่นจะเข้าไป พวกเจ้าก็ขัดขวางไว้
มธ 24.14 ข่าวประเสริฐเรื่องอาณาจักรนี้จะประกาศไปทั่วโลกให้เป็นคำพยานแก่บรรดาประชาชาติ แล้วที่สุดปลายจะมาถึง
มธ 25.1 “เมื่อถึงวันนั้น อาณาจักรแห่งสวรรค์จะเปรียบเหมือนหญิงพรหมจารีสิบคนถือตะเกียงของตนออกไปรับเจ้าบ่าว
มธ 25.14 อาณาจักรแห่งสวรรค์ยังเปรียบเหมือนชายผู้หนึ่งจะออกเดินทางไปยังเมืองไกล จึงเรียกพวกผู้รับใช้ของตนมา และฝากทรัพย์สมบัติของเขาไว้
มธ 26.29 เราบอกท่านทั้งหลายว่า เราจะไม่ดื่มน้ำผลแห่งเถาองุ่นต่อไปอีกจนวันนั้นมาถึง คือวันที่เราจะดื่มกันใหม่กับพวกท่านในอาณาจักรแห่งพระบิดาของเรา”
มก 1.14 ครั้นยอห์นถูกขังไว้ในคุกแล้ว พระเยซูได้เสด็จมายังแคว้นกาลิลี ทรงประกาศข่าวประเสริฐแห่งอาณาจักรของพระเจ้า
มก 1.15 และตรัสว่า “เวลากำหนดมาถึงแล้ว และอาณาจักรของพระเจ้าก็มาใกล้แล้ว ท่านทั้งหลายจงกลับใจเสียใหม่ และเชื่อข่าวประเสริฐเถิด”
มก 4.11 พระองค์จึงตรัสแก่เขาว่า “ข้อความลึกลับแห่งอาณาจักรของพระเจ้าทรงโปรดให้ท่านทั้งหลายรู้ได้ แต่ฝ่ายคนนอกนั้นบรรดาข้อความเหล่านี้จะแจ้งให้เป็นคำอุปมาทุกอย่าง
มก 4.26 พระองค์ตรัสว่า “อาณาจักรของพระเจ้าเปรียบเหมือนชายคนหนึ่งหว่านพืชลงในดิน
มก 4.30 และพระองค์ตรัสว่า “อาณาจักรของพระเจ้าจะเปรียบเหมือนสิ่งใด หรือจะสำแดงด้วยคำเปรียบอย่างไร
มก 9.1 พระองค์ยังตรัสแก่เขาว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า ในพวกท่านที่ยืนอยู่ที่นี่ มีบางคนที่จะไม่รู้รสความตายจนกว่าจะได้เห็นอาณาจักรของพระเจ้ามาด้วยฤทธานุภาพ”
มก 9.47 ถ้าตาของท่านทำให้ท่านหลงผิด จงควักออกทิ้งเสีย ซึ่งจะเข้าในอาณาจักรของพระเจ้าด้วยตาข้างเดียวยังดีกว่ามีสองตา และต้องถูกทิ้งในไฟนรก
มก 10.14 เมื่อพระเยซูทอดพระเนตรเห็นดังนั้นก็ไม่พอพระทัย จึงตรัสแก่เหล่าสาวกว่า “จงยอมให้เด็กเล็กๆเข้ามาหาเรา อย่าห้ามเขาเลย เพราะว่าอาณาจักรของพระเจ้าย่อมเป็นของคนเช่นเด็กเหล่านั้น
มก 10.15 เราบอกความจริงแก่ท่านทั้งหลายว่า ผู้หนึ่งผู้ใดมิได้รับอาณาจักรของพระเจ้าเหมือนเด็กเล็กๆ ผู้นั้นจะเข้าในอาณาจักรนั้นไม่ได้”
มก 10.23 พระเยซูจึงทอดพระเนตรรอบๆแล้วตรัสแก่เหล่าสาวกของพระองค์ว่า “คนมั่งมีจะเข้าในอาณาจักรของพระเจ้าก็ยากนักหนา”
มก 10.24 เหล่าสาวกก็ประหลาดใจด้วยคำตรัสของพระองค์ และพระเยซูตรัสแก่เขาอีกว่า “ลูกเอ๋ย คนที่วางใจในทรัพย์สมบัติจะเข้าในอาณาจักรของพระเจ้าก็ยากนักหนา
มก 10.25 ตัวอูฐจะลอดรูเข็มก็ง่ายกว่าคนมั่งมีจะเข้าในอาณาจักรของพระเจ้า”
มก 11.10 ความสุขสวัสดิ์มงคลจงมีแก่อาณาจักรของดาวิด บรรพบุรุษของเรา ที่มาตั้งอยู่ในพระนามขององค์พระผู้เป็นเจ้า โฮซันนาในที่สูงสุด”
มก 12.34 เมื่อพระเยซูทรงเห็นแล้วว่าคนนั้นพูดโดยใช้ความคิด จึงตรัสแก่เขาว่า “ท่านไม่ไกลจากอาณาจักรของพระเจ้า” ตั้งแต่นั้นไปไม่มีใครกล้าถามพระองค์ต่อไปอีก
มก 14.25 เราบอกความจริงแก่ท่านทั้งหลายว่า เราจะไม่ดื่มน้ำผลแห่งเถาองุ่นนี้ต่อไปอีกจนวันนั้นมาถึง คือวันที่เราจะดื่มใหม่ในอาณาจักรของพระเจ้า”
มก 15.43 โยเซฟเป็นชาวบ้านอาริมาเธีย ซึ่งอยู่ในพวกสมาชิกสภาและเป็นที่นับถือของคนทั้งปวง ทั้งกำลังคอยท่าอาณาจักรของพระเจ้าด้วย จึงกล้าเข้าไปหาปีลาตขอพระศพพระเยซู
ลก 1.33 และท่านจะครอบครองวงศ์วานของยาโคบสืบไปเป็นนิตย์ และอาณาจักรของท่านจะไม่รู้จักสิ้นสุดเลย”
ลก 4.43 แต่พระองค์ตรัสแก่เขาว่า “เราต้องไปประกาศเรื่องอาณาจักรของพระเจ้าแก่เมืองอื่นด้วย เพราะว่าที่เราได้รับใช้มาก็เพราะเหตุนี้เอง”
ลก 6.20 พระองค์ทอดพระเนตรแลดูเหล่าสาวกของพระองค์ตรัสว่า “ท่านทั้งหลายที่เป็นคนยากจนก็เป็นสุข เพราะว่าอาณาจักรของพระเจ้าเป็นของท่าน
ลก 7.28 เราบอกท่านทั้งหลายว่า ในบรรดาคนที่บังเกิดจากผู้หญิงมานั้น ไม่มีศาสดาพยากรณ์ผู้ใดใหญ่กว่ายอห์นผู้ให้รับบัพติศมา แต่ว่าผู้ต่ำต้อยที่สุดในอาณาจักรของพระเจ้าก็ใหญ่กว่ายอห์นเสียอีก”
ลก 8.1 ต่อมาภายหลังพระองค์ก็เสด็จไปตามทุกบ้านทุกเมือง ทรงประกาศข่าวประเสริฐแห่งอาณาจักรของพระเจ้า สาวกสิบสองคนนั้นก็อยู่กับพระองค์
ลก 8.10 พระองค์จึงตรัสว่า “ข้อความลึกลับแห่งอาณาจักรของพระเจ้าทรงโปรดให้ท่านทั้งหลายรู้ได้ แต่สำหรับคนอื่นนั้นได้ให้เป็นคำอุปมา เพื่อเมื่อเขาดูก็ไม่เห็น และเมื่อเขาได้ยินก็ไม่เข้าใจ
ลก 9.2 แล้วพระองค์ทรงใช้เขาไปประกาศอาณาจักรของพระเจ้า และรักษาคนป่วยเจ็บให้หาย
ลก 9.11 แต่เมื่อประชาชนรู้แล้วจึงตามพระองค์ไป พระองค์ทรงต้อนรับเขา ตรัสสั่งสอนเขาถึงอาณาจักรของพระเจ้า และทุกคนที่ต้องการให้หายโรคพระองค์ก็ทรงรักษาให้
ลก 9.27 แต่เราบอกความจริงแก่ท่านทั้งหลายว่า มีบางคนที่ยืนอยู่ที่นี่ ซึ่งยังจะไม่รู้รสความตายจนกว่าจะได้เห็นอาณาจักรของพระเจ้า”
ลก 9.60 พระเยซูจึงตรัสกับเขาว่า “ปล่อยให้คนตายฝังคนตายของเขาเองเถิด แต่ส่วนท่านจงไปประกาศอาณาจักรของพระเจ้า”
ลก 9.62 พระเยซูตรัสกับเขาว่า “ผู้ใดเอามือจับคันไถแล้วหันหน้ากลับเสีย ผู้นั้นก็ไม่สมควรกับอาณาจักรของพระเจ้า”
ลก 10.9 และจงรักษาคนป่วยในเมืองนั้นให้หาย และแจ้งแก่เขาว่า ‘อาณาจักรของพระเจ้ามาใกล้ท่านทั้งหลายแล้ว’
ลก 10.11 ‘ถึงแม้ผงคลีดินแห่งเมืองของเจ้าทั้งหลายที่ติดอยู่กับเรา เราก็จะสะบัดออกเป็นที่แสดงว่า เราไม่เห็นพ้องกับเจ้า แต่เจ้าทั้งหลายจงเข้าใจความนี้เถิด คืออาณาจักรของพระเจ้ามาใกล้เจ้าทั้งหลายแล้ว’
ลก 11.2 พระองค์จึงตรัสกับเขาว่า “เมื่อท่านอธิษฐานจงว่า ‘ข้าแต่พระบิดาของข้าพระองค์ทั้งหลาย ผู้สถิตในสวรรค์ ขอให้พระนามของพระองค์เป็นที่เคารพสักการะ ขอให้อาณาจักรของพระองค์มาตั้งอยู่ น้ำพระทัยของพระองค์สำเร็จในสวรรค์อย่างไร ก็ให้สำเร็จบนแผ่นดินโลกเหมือนกันอย่างนั้น
ลก 11.18 และถ้าซาตานแก่งแย่งกันระหว่างมันเอง อาณาจักรของมันจะตั้งอยู่อย่างไรได้ เพราะท่านทั้งหลายว่าเราขับผีออกโดยเบเอลเซบูล
ลก 11.20 แต่ถ้าเราขับผีออกด้วยนิ้วพระหัตถ์ของพระเจ้า อาณาจักรของพระเจ้าก็มาถึงท่านแล้ว
ลก 12.31 แต่ท่านทั้งหลายจงแสวงหาอาณาจักรของพระเจ้า แล้วจะทรงเพิ่มเติมสิ่งทั้งปวงเหล่านี้ให้แก่ท่าน
ลก 12.32 ฝูงแกะเล็กน้อยเอ๋ย อย่ากลัวเลย เพราะว่าพระบิดาของท่านชอบพระทัยที่จะประทานอาณาจักรนั้นให้แก่ท่าน
ลก 13.18 พระองค์จึงตรัสว่า “อาณาจักรของพระเจ้าเหมือนสิ่งใด และเราจะเปรียบอาณาจักรนั้นกับอะไรดี
ลก 13.20 พระองค์ตรัสอีกว่า “เราจะเปรียบอาณาจักรของพระเจ้ากับสิ่งใด
ลก 13.28 เมื่อท่านทั้งหลายจะเห็นอับราฮัม อิสอัค ยาโคบ และบรรดาศาสดาพยากรณ์ในอาณาจักรของพระเจ้า แต่ตัวท่านเองถูกขับไล่ไสส่งออกไปภายนอก ที่นั่นจะมีการร้องไห้ขบเขี้ยวเคี้ยวฟัน
ลก 13.29 จะมีคนมาจากทิศตะวันออก ทิศตะวันตก ทิศเหนือ ทิศใต้ จะมาเอนกายลงในอาณาจักรของพระเจ้า
ลก 14.15 ฝ่ายคนหนึ่งที่เอนกายลงรับประทานด้วยกัน เมื่อได้ยินคำเหล่านั้นจึงทูลพระองค์ว่า “ผู้ที่จะรับประทานอาหารในอาณาจักรของพระเจ้าก็เป็นสุข”
ลก 16.16 มีพระราชบัญญัติและศาสดาพยากรณ์มาจนถึงยอห์น ตั้งแต่นั้นมาเขาก็ประกาศเรื่องอาณาจักรของพระเจ้า และคนทั้งปวงก็ชิงกันเข้าไปในอาณาจักรนั้น
ลก 17.20 เมื่อพวกฟาริสีทูลถามพระองค์ว่า อาณาจักรของพระเจ้าจะมาถึงเมื่อไร พระองค์ตรัสตอบเขาว่า “อาณาจักรของพระเจ้าไม่มาโดยให้เป็นที่สังเกตได้
ลก 17.21 และเขาจะไม่พูดว่า ‘มาดูนี่’ หรือ ‘ไปดูโน่น’ เพราะ ดูเถิด อาณาจักรของพระเจ้าอยู่ภายในท่านทั้งหลาย”
ลก 18.16 แต่พระเยซูทรงเรียกเขามา แล้วตรัสว่า “จงยอมให้เด็กเล็กๆเข้ามาหาเรา อย่าห้ามเขาเลย เพราะว่าอาณาจักรของพระเจ้าย่อมเป็นของคนเช่นเด็กเหล่านั้น
ลก 18.17 เราบอกความจริงแก่ท่านทั้งหลายว่า ผู้หนึ่งผู้ใดมิได้รับอาณาจักรของพระเจ้าเหมือนเด็กเล็กๆ ผู้นั้นจะเข้าในอาณาจักรนั้นไม่ได้”
ลก 18.24 เมื่อพระเยซูทอดพระเนตรเห็นเขาเป็นทุกข์นัก พระองค์จึงตรัสว่า “คนมั่งมีจะเข้าในอาณาจักรของพระเจ้าก็ยากจริงหนา
ลก 18.25 เพราะว่าตัวอูฐจะรอดรูเข็มก็ง่ายกว่าคนมั่งมีจะเข้าในอาณาจักรของพระเจ้า”
ลก 18.29 พระองค์จึงตรัสกับเขาว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า ถ้าผู้ใดได้สละเรือน หรือบิดามารดา หรือพี่น้อง หรือภรรยา หรือบุตร เพราะเห็นแก่อาณาจักรของพระเจ้า
ลก 19.11 เมื่อเขาทั้งหลายได้ยินเหตุการณ์นั้น พระองค์ได้ตรัสคำอุปมาเรื่องหนึ่งให้เขาฟังต่อไป เพราะพระองค์เสด็จมาใกล้กรุงเยรูซาเล็มแล้ว และเพราะเขาทั้งหลายคิดว่าอาณาจักรของพระเจ้าจะปรากฏโดยพลัน
ลก 19.12 เหตุฉะนั้นพระองค์จึงตรัสว่า “มีเจ้านายองค์หนึ่งไปเมืองไกล เพื่อจะรับอำนาจมาครองอาณาจักรแล้วจะกลับมา
ลก 19.15 ต่อมาเมื่อท่านได้รับอำนาจครองอาณาจักรกลับมาแล้ว ท่านจึงสั่งให้เรียกผู้รับใช้ทั้งหลายที่ท่านได้ให้เงินไว้นั้นมา เพื่อจะได้รู้ว่าเขาทุกคนค้าขายได้กำไรกี่มากน้อย
ลก 21.31 เช่นนั้นแหละ เมื่อท่านทั้งหลายเห็นเหตุการณ์เหล่านั้นเกิดขึ้น ก็ให้รู้ว่าอาณาจักรของพระเจ้าใกล้จะถึงแล้ว
ลก 22.16 ด้วยเราบอกท่านทั้งหลายว่า เราจะไม่กินปัสกานี้อีกจนกว่าจะสำเร็จในอาณาจักรของพระเจ้า”
ลก 22.18 เพราะเราบอกท่านทั้งหลายว่า เราจะไม่ดื่มน้ำองุ่นจากเถาองุ่นต่อไปอีกจนกว่าอาณาจักรของพระเจ้าจะมา”
ลก 22.29 และพระบิดาของเราได้ทรงจัดเตรียมอาณาจักรมอบให้แก่เราอย่างไร เราก็จะจัดเตรียมอาณาจักรมอบให้แก่ท่านทั้งหลายเหมือนกัน
ลก 22.30 คือท่านทั้งหลายจะกินและดื่มที่โต๊ะของเราในอาณาจักรของเรา และจะนั่งบนที่นั่งพิพากษาพวกอิสราเอลสิบสองตระกูล”
ลก 23.42 แล้วคนนั้นจึงทูลพระเยซูว่า “พระองค์เจ้าข้า ขอพระองค์ทรงระลึกถึงข้าพระองค์เมื่อพระองค์เสด็จเข้าในอาณาจักรของพระองค์”
ลก 23.51 (ท่านมิได้ยอมเห็นด้วยในมติและการกระทำของเขาทั้งหลาย) ท่านเป็นชาวบ้านอาริมาเธียหมู่บ้านพวกยิว และเป็นผู้คอยท่าอาณาจักรของพระเจ้า
ยน 3.3 พระเยซูตรัสตอบเขาว่า “เราบอกความจริงแก่ท่านว่า ถ้าผู้ใดไม่ได้บังเกิดใหม่ ผู้นั้นจะเห็นอาณาจักรของพระเจ้าไม่ได้”
ยน 3.5 พระเยซูตรัสตอบว่า “เราบอกความจริงแก่ท่านว่า ถ้าผู้ใดไม่ได้บังเกิดจากน้ำและพระวิญญาณ ผู้นั้นจะเข้าในอาณาจักรของพระเจ้าไม่ได้
ยน 18.36 พระเยซูตรัสตอบว่า “อาณาจักรของเรามิได้เป็นของโลกนี้ ถ้าอาณาจักรของเรามาจากโลกนี้ คนของเราก็จะได้ต่อสู้ไม่ให้เราตกในเงื้อมมือของพวกยิว แต่บัดนี้อาณาจักรของเรามิได้มาจากโลกนี้”
กจ 1.3 ครั้นพระองค์ทรงทนทุกข์ทรมานแล้ว ได้ทรงแสดงพระองค์แก่คนพวกนั้น ด้วยหลักฐานหลายอย่าง พิสูจน์อย่างแน่นอนที่สุดว่าพระองค์ทรงพระชนม์อยู่ และได้ทรงปรากฏแก่เขาทั้งหลายถึงสี่สิบวัน และได้ทรงกล่าวถึงเรื่องอาณาจักรของพระเจ้า
กจ 8.12 แต่เมื่อฟีลิปได้ประกาศเรื่องอาณาจักรของพระเจ้า และพระนามแห่งพระเยซูคริสต์แล้ว คนทั้งหลายก็เชื่อ และรับบัพติศมาทั้งชายและหญิง
กจ 14.22 กระทำให้ใจของสาวกทั้งหลายถือมั่นขึ้น เตือนเขาให้ดำรงอยู่ในความเชื่อ และสอนว่า เราทั้งหลายจำต้องทนความยากลำบากมากจนกว่าจะได้เข้าในอาณาจักรของพระเจ้า
กจ 19.8 เปาโลเข้าไปกล่าวโต้แย้งในธรรมศาลาด้วยใจกล้าสิ้นสามเดือน ชักชวนให้เชื่อในสิ่งที่กล่าวถึงอาณาจักรของพระเจ้า
กจ 20.25 ดูเถิด ข้าพเจ้าเที่ยวป่าวประกาศอาณาจักรของพระเจ้าในหมู่พวกท่าน บัดนี้ ข้าพเจ้าทราบอยู่ว่าท่านทั้งหลายจะไม่เห็นหน้าข้าพเจ้าอีก
กจ 28.23 เมื่อเขานัดวันพบกับท่าน คนเป็นอันมากก็พากันมาหายังที่อาศัยของท่าน ท่านจึงกล่าวแก่เขาตั้งแต่เช้าจนเย็น เป็นพยานถึงอาณาจักรของพระเจ้า และชักชวนให้เขาเชื่อถือในพระเยซู โดยใช้ข้อความจากพระราชบัญญัติของโมเสส และจากคัมภีร์ศาสดาพยากรณ์
กจ 28.31 ทั้งประกาศอาณาจักรของพระเจ้า และสั่งสอนเรื่องพระเยซูคริสต์เจ้าโดยใจกล้า ไม่มีผู้หนึ่งผู้ใดขัดขวาง
รม 14.17 เพราะว่าอาณาจักรของพระเจ้านั้นไม่ใช่การกินและการดื่ม แต่เป็นความชอบธรรมและสันติสุขและความชื่นชมยินดีในพระวิญญาณบริสุทธิ์
1คร 4.20 เพราะว่าอาณาจักรของพระเจ้ามิใช่เรื่องของคำพูดแต่เป็นเรื่องฤทธิ์เดช
1คร 6.9 ท่านไม่รู้หรือว่าคนอธรรมจะไม่ได้รับอาณาจักรของพระเจ้าเป็นมรดก อย่าหลงเลย คนล่วงประเวณี คนถือรูปเคารพ คนผิดผัวเมียเขา คนนิสัยเหมือนผู้หญิงหรือคนที่เป็นกะเทย
1คร 6.10 คนขโมย คนโลภ คนขี้เมา คนปากร้าย คนฉ้อโกง จะไม่ได้รับอาณาจักรของพระเจ้าเป็นมรดก
1คร 15.24 ต่อจากนั้นจะเป็นวาระที่สุด เมื่อพระองค์จะทรงมอบอาณาจักรไว้แก่พระเจ้าคือพระบิดา เมื่อพระองค์จะได้ทรงทำลายการปกครอง และสิทธิอำนาจและอานุภาพหมดแล้ว
1คร 15.50 แต่พี่น้องทั้งหลาย ข้าพเจ้าหมายความว่า เนื้อและเลือดจะรับอาณาจักรของพระเจ้าเป็นมรดกไม่ได้ และสิ่งซึ่งเปื่อยเน่าจะรับสิ่งซึ่งไม่รู้จักเปื่อยเน่าเป็นมรดกก็ไม่ได้
กท 5.21 การอิจฉากัน การฆาตกรรม การเมาเหล้า การเล่นเป็นพาลเกเร และการอื่นๆในทำนองนี้อีก เหมือนที่ข้าพเจ้าได้เตือนท่านมาก่อน บัดนี้ข้าพเจ้าขอเตือนท่านเหมือนกับที่เคยเตือนมาแล้วว่า คนที่ประพฤติเช่นนั้นจะไม่ได้รับอาณาจักรของพระเจ้าเป็นมรดก
อฟ 5.5 เพราะท่านรู้แน่ว่า คนล่วงประเวณี คนโสโครก คนโลภ ที่เป็นคนไหว้รูปเคารพ จะได้อาณาจักรของพระคริสต์และของพระเจ้าเป็นมรดกก็หามิได้
คส 1.13 พระองค์ได้ทรงช่วยเราให้พ้นจากอำนาจของความมืด และได้ทรงย้ายเรามาตั้งไว้ในอาณาจักรแห่งพระบุตรที่รักของพระองค์
คส 4.11 และเยซูซึ่งมีชื่ออีกว่า ยุสทัส ก็เช่นกัน ซึ่งอยู่ในคณะที่เข้าสุหนัต จำเพาะคนเหล่านี้เท่านั้นเป็นเพื่อนร่วมการกับข้าพเจ้าในอาณาจักรของพระเจ้า ซึ่งเป็นที่หนุนใจของข้าพเจ้า
1ธส 2.12 เพื่อให้ท่านดำเนินชีวิตอย่างสมควรต่อพระเจ้า ผู้ทรงเรียกท่านให้เข้ามาในอาณาจักรและสง่าราศีของพระองค์
2ธส 1.5 ซึ่งเป็นที่แสดงให้เห็นชัดถึงการพิพากษาอันชอบธรรมของพระเจ้า ซึ่งจะพิสูจน์ว่าท่านเป็นผู้สมควรกับอาณาจักรของพระเจ้า ด้วยเหตุนั้นท่านทั้งหลายจึงกำลังทนทุกข์อยู่ด้วย
2ทธ 4.1 เหตุฉะนั้นข้าพเจ้ากำชับท่านต่อพระพักตร์พระเจ้า และพระเยซูคริสต์เจ้า ผู้จะทรงพิพากษาคนเป็นและคนตาย เมื่อพระองค์เสด็จมาปรากฏและตั้งอาณาจักรของพระองค์ ว่า
2ทธ 4.18 องค์พระผู้เป็นเจ้าจะทรงโปรดช่วยข้าพเจ้าให้พ้นจากการร้ายทุกอย่าง และจะทรงคุ้มครองข้าพเจ้าไว้จนถึงอาณาจักรสวรรค์ของพระองค์ สง่าราศีจงมีแด่พระองค์สืบๆไปเป็นนิตย์ เอเมน
ฮบ 1.8 แต่ส่วนพระบุตรนั้น พระองค์ตรัสว่า ‘โอ พระเจ้าข้า พระที่นั่งของพระองค์ดำรงเป็นนิตย์และเป็นนิตย์ ธารพระกรแห่งอาณาจักรของพระองค์ก็เป็นธารพระกรเที่ยงธรรม
ฮบ 11.33 โดยความเชื่อ ท่านเหล่านั้นจึงได้มีชัยเหนืออาณาจักรต่างๆ ได้กระทำการชอบธรรม ได้รับพระสัญญา ได้ปิดปากสิงโต
ฮบ 12.28 เหตุฉะนั้น ครั้นเราได้อาณาจักรที่ไม่หวั่นไหวมาแล้ว ก็ให้เรารับพระคุณ เพื่อเราจะได้ปฏิบัติพระเจ้าตามชอบพระทัยของพระองค์ ด้วยความเคารพและยำเกรง
ยก 2.5 พี่น้องที่รักของข้าพเจ้า จงฟังเถิด พระเจ้าทรงเลือกคนยากจนในโลกนี้ให้เป็นคนมั่งมีในความเชื่อ และให้เป็นทายาทแห่งอาณาจักร ซึ่งพระองค์ทรงสัญญาไว้แก่ผู้ที่รักพระองค์มิใช่หรือ
2ปต 1.11 ด้วยว่าอย่างนั้นท่านทั้งหลายจะมีสิทธิสมบูรณ์ที่จะเข้าในอาณาจักรนิรันดร์ของพระเยซูคริสต์องค์พระผู้เป็นเจ้า และพระผู้ช่วยให้รอดของเรา
วว 16.10 ทูตสวรรค์องค์ที่ห้าเทขันของตนลงบนที่นั่งของสัตว์ร้ายนั้น และอาณาจักรของมันก็มืดไป คนเหล่านั้นได้กัดลิ้นของตนด้วยความเจ็บปวด
วว 17.17 เพราะว่าพระเจ้าทรงดลใจเขาให้กระทำตามพระทัยของพระองค์ โดยการทรงทำให้พวกเขามีความคิดอย่างเดียวกัน และมอบอาณาจักรของเขาให้แก่สัตว์ร้ายนั้น จนถึงจะสำเร็จตามพระวจนะของพระเจ้า
อาดรีเอล ( 2 )
1ซมอ 18.19 แต่อยู่มา เมื่อถึงเวลาที่จะทรงยกเมราบราชธิดาของซาอูลให้เป็นภรรยาของดาวิด แม่นางก็ถูกยกให้เป็นภรรยาของอาดรีเอลชาวเมโหลาห์
2ซมอ 21.8 แต่กษัตริย์นำเอาบุตรชายสองคนของนางริสปาห์บุตรสาวของอัยยาห์ซึ่งบังเกิดกับซาอูล ชื่ออารโมนีกับเมฟีโบเชท กับบุตรชายห้าคนของมีคาลราชธิดาของซาอูล ซึ่งพระนางมีกับอาดรีเอลบุตรชายบารซิลลัยชาวเมโหลาห์
อาดัม ( 31 )
ปฐก 2.19 พระเยโฮวาห์พระเจ้าทรงปั้นบรรดาสัตว์ในท้องทุ่ง และบรรดานกในอากาศจากดิน แล้วจึงพามายังอาดัมเพื่อดูว่าเขาจะเรียกชื่อพวกมันว่าอะไร อาดัมได้เรียกชื่อบรรดาสัตว์ที่มีชีวิตอย่างไร สัตว์ก็มีชื่ออย่างนั้น
ปฐก 2.20 อาดัมได้ตั้งชื่อบรรดาสัตว์ใช้งาน บรรดานกในอากาศ และบรรดาสัตว์ในท้องทุ่ง แต่ว่าสำหรับอาดัมยังไม่พบผู้อุปถัมภ์
ปฐก 2.21 แล้วพระเยโฮวาห์พระเจ้าทรงกระทำให้อาดัมหลับสนิท และเขาได้หลับสนิท พระองค์จึงทรงชักกระดูกซี่โครงอันหนึ่งของเขาออกมา และทรงกระทำให้เนื้อที่ซี่โครงติดกัน
ปฐก 2.23 อาดัมจึงว่า “บัดนี้ นี่เป็นกระดูกจากกระดูกของเรา และเนื้อจากเนื้อของเรา จะต้องเรียกเธอว่าหญิง เพราะว่าหญิงนี้ออกมาจากชาย
ปฐก 3.8 ในเวลาเย็นวันนั้นเขาทั้งสองได้ยินพระสุรเสียงของพระเยโฮวาห์พระเจ้าเสด็จดำเนินอยู่ในสวน อาดัมและภรรยาของเขาซ่อนตัวจากพระพักตร์ของพระเยโฮวาห์พระเจ้าท่ามกลางต้นไม้ต่างๆในสวนนั้น
ปฐก 3.9 พระเยโฮวาห์พระเจ้าทรงเรียกอาดัมและตรัสแก่เขาว่า “เจ้าอยู่ที่ไหน”
ปฐก 3.17 พระองค์ตรัสแก่อาดัมว่า “เพราะเหตุเจ้าได้ฟังเสียงของภรรยาเจ้า และได้กินผลจากต้นไม้ ซึ่งเราได้สั่งเจ้าว่า เจ้าอย่ากินผลจากต้นนั้น แผ่นดินจึงต้องถูกสาปแช่งเพราะตัวเจ้า เจ้าจะต้องหากินบนแผ่นดินนั้นด้วยความทุกข์ยากตลอดวันเวลาในชีวิตของเจ้า
ปฐก 3.20 อาดัมเรียกชื่อภรรยาของเขาว่าเอวา เพราะว่านางเป็นมารดาของบรรดาชนที่มีชีวิต
ปฐก 3.21 พระเยโฮวาห์พระเจ้าทรงทำเสื้อคลุมด้วยหนังสัตว์แก่อาดัมและภรรยาและสวมใส่ให้เขาทั้งสอง
ปฐก 4.1 อาดัมได้สมสู่กับเอวาภรรยาของเขา นางได้ตั้งครรภ์ และคลอดบุตรชื่อคาอิน จึงกล่าวว่า “ข้าพเจ้าได้รับชายคนหนึ่งจากพระเยโฮวาห์”
ปฐก 4.25 อาดัมได้สมสู่กับภรรยาของเขาอีกครั้งหนึ่ง นางได้คลอดบุตรชายคนหนึ่ง และเรียกชื่อของเขาว่าเสท นางพูดว่า “เพราะว่าพระเจ้าทรงโปรดให้ข้าพเจ้ามีเชื้อสายอีกคนหนึ่งแทนอาแบล ผู้ซึ่งถูกคาอินฆ่าตาย”
ปฐก 5.1 นี้เป็นหนังสือลำดับพงศ์พันธุ์ของอาดัม ในวันที่พระเจ้าได้ทรงสร้างมนุษย์นั้น พระองค์ทรงสร้างตามแบบพระฉายาของพระเจ้า
ปฐก 5.2 พระองค์ทรงสร้างให้เป็นผู้ชายและผู้หญิง และทรงอวยพระพรแก่เขา และทรงเรียกชื่อเขาทั้งสองว่าอาดัม ในวันที่เขาถูกสร้างขึ้นนั้น
ปฐก 5.3 และอาดัมอยู่มาได้หนึ่งร้อยสามสิบปี และให้กำเนิดบุตรชายคนหนึ่งมีรูปร่างหน้าตาคล้ายคลึงกันกับเขา และเรียกชื่อของเขาว่าเสท
ปฐก 5.4 ตั้งแต่อาดัมให้กำเนิดเสทแล้ว ก็มีอายุต่อไปอีกแปดร้อยปี และเขาให้กำเนิดบุตรชายและบุตรสาวหลายคน
ปฐก 5.5 รวมอายุที่อาดัมมีชีวิตอยู่ได้เก้าร้อยสามสิบปีและเขาได้สิ้นชีวิต
พบญ 32.8 เมื่อผู้สูงสุดประทานมรดกแก่บรรดาประชาชาติ เมื่อพระองค์ทรงแยกลูกหลานของอาดัม พระองค์ทรงกั้นเขตของชนชาติทั้งหลายตามจำนวนคนอิสราเอล
ยชว 3.16 น้ำที่ไหลมาจากข้างบนก็หยุดตั้งขึ้นและนูนขึ้นเป็นกองไกลออกไปยิ่งนักตั้งแต่เมืองอาดัม ซึ่งเป็นเมืองอยู่ข้างๆเมืองศาเรธาน และน้ำที่ไหลลงสู่ทะเลแห่งที่ราบ คือทะเลเค็มนั้นก็ขาดกันสิ้น แล้วประชาชนก็ข้ามไปที่ฝั่งตรงข้ามเมืองเยรีโค
1พศด 1.1 อาดัม เสท เอโนช
โยบ 31.33 ถ้าข้าปิดบังการละเมิดของข้าอย่างอาดัม ด้วยซ่อนความชั่วช้าของข้าไว้ในอกของข้า
ลก 3.38 ซึ่งเป็นบุตรเอโนช ซึ่งเป็นบุตรเสท ซึ่งเป็นบุตรอาดัม ซึ่งเป็นบุตรพระเจ้า
รม 5.14 อย่างไรก็ตามความตายก็ได้ครอบงำตลอดมาตั้งแต่อาดัมจนถึงโมเสส แม้คนที่มิได้ทำบาปอย่างเดียวกับการละเมิดของอาดัม ผู้ซึ่งเป็นแบบของผู้ที่จะเสด็จมาภายหลัง
1คร 15.22 เพราะว่าคนทั้งปวงต้องตายเกี่ยวเนื่องกับอาดัมฉันใด คนทั้งปวงก็จะกลับได้ชีวิตเกี่ยวเนื่องกับพระคริสต์ฉันนั้น
1คร 15.45 เหมือนมีเขียนไว้แล้วว่า ‘ทรงสร้างมนุษย์คนเดิมคืออาดัมเป็นจิตวิญญาณมีชีวิตอยู่’ แต่อาดัมผู้ซึ่งมาภายหลังนั้นเป็นวิญญาณผู้ประสาทชีวิต
1ทธ 2.13 ด้วยว่าพระเจ้าทรงเนรมิตสร้างอาดัมก่อน แล้วจึงทรงสร้างเอวา
1ทธ 2.14 และอาดัมไม่ได้ถูกหลอกลวง แต่ผู้หญิงนั้นได้ถูกหลอกลวงจึงได้ละเมิด
ยด 1.14 เอโนคคนที่เจ็ดนับแต่อาดัมได้พยากรณ์ถึงคนเหล่านี้ด้วยว่า “ดูเถิด องค์พระผู้เป็นเจ้าได้เสด็จมาพร้อมกับพวกวิสุทธิชนของพระองค์หลายหมื่น
อาดัลยา ( 1 )
อสธ 9.8 และโปราธา และอาดัลยา และอารีดาธา
อาดาดาห์ ( 1 )
ยชว 15.22 คีนาห์ ดีโมนาห์ อาดาดาห์
อาดามาห์ ( 1 )
ยชว 19.36 อาดามาห์ รามาห์ ฮาโซร์
อาดามี ( 1 )
ยชว 19.33 อาณาเขตของเขาเริ่มจากเฮเลฟ จากอาโลนไปถึงศานันนิม และอาดามี เนเขบ และยับเนเอลไกลไปจนถึงเมืองลัคคูม และสิ้นสุดลงที่แม่น้ำจอร์แดน
อาดายาห์ ( 9 )
2พกษ 22.1 โยสิยาห์มีพระชนมายุแปดพรรษาเมื่อเริ่มครอบครอง และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มสามสิบเอ็ดปี พระมารดาของพระองค์มีพระนามว่า เยดีดาห์บุตรสาวของอาดายาห์ชาวโบสคาท
1พศด 6.41 ผู้เป็นบุตรชายเอทนี ผู้เป็นบุตรชายเศ-ราห์ ผู้เป็นบุตรชายอาดายาห์
1พศด 8.21 อาดายาห์ เบไรอาห์ และชิมราทเป็นบุตรชายของชิเมอี
1พศด 9.12 และอาดายาห์ ผู้เป็นบุตรชายเยโรฮัม ผู้เป็นบุตรชายปาชเฮอร์ ผู้เป็นบุตรชายมัลคิยาห์ และมาอาสัย ผู้เป็นบุตรชายอาดีเอล ผู้เป็นบุตรชายยาเซราห์ ผู้เป็นบุตรชายเมชุลลาม ผู้เป็นบุตรชายเมชิลเลมิท ผู้เป็นบุตรชายอิมเมอร์
2พศด 23.1 แต่ในปีที่เจ็ดเยโฮยาดาได้กล้าแข็งขึ้น และให้พวกนายร้อยกระทำพันธสัญญากับท่าน มีอาซาริยาห์บุตรชายเยโรฮัม อิชมาเอลบุตรชายเยโฮฮานนัน อาซาริยาห์บุตรชายโอเบด มาอาเสอาห์บุตรชายอาดายาห์ และเอลีชาฟัทบุตรชายศิครี
อสร 10.29 จากคนบานี มี เมชุลลาม มัลลูค อาดายาห์ ยาชูบ เชอัล และเยรีโมท
อสร 10.39 เชเลมิยาห์ นาธัน อาดายาห์
นหม 11.5 และมาอาเสอาห์บุตรชายบารุค ผู้เป็นบุตรชายคลโฮเซห์ ผู้เป็นบุตรชายฮาซายาห์ ผู้เป็นบุตรชายอาดายาห์ ผู้เป็นบุตรชายโยยาริบ ผู้เป็นบุตรชายเศคาริยาห์ ผู้เป็นบุตรชายชาวชีโลห์
นหม 11.12 และพี่น้องของเขาที่ทำงานอยู่ในพระนิเวศ มีแปดร้อยยี่สิบสองคน และอาดายาห์บุตรชายเยโรฮัม ผู้เป็นบุตรชายเปไลยาห์ ผู้เป็นบุตรชายอัมซี ผู้เป็นบุตรชายเศคาริยาห์ ผู้เป็นบุตรชายปาชเฮอร์ ผู้เป็นบุตรชายมัลคิยาห์
อาดาร์ ( 9 )
อสร 6.15 และพระนิเวศนี้ได้สำเร็จในวันที่สามของเดือนอาดาร์ ในปีที่หกแห่งรัชกาลกษัตริย์ดาริอัส
อสธ 3.7 ในเดือนแรกซึ่งเป็นเดือนนิสานปีที่สิบสองแห่งรัชกาลกษัตริย์อาหสุเอรัส เขาพากันทอดเปอร์ คือสลาก ต่อหน้าฮามานเพื่อหาวัน และเพื่อหาเดือน ได้เดือนที่สิบสอง คือเป็นเดือนอาดาร์
อสธ 3.13 ให้คนเดินข่าวจดหมายเหล่านี้ไปถึงมณฑลของกษัตริย์ทั้งสิ้นสั่งให้ทำลาย สังหารและทำให้ยิวทั้งปวงพินาศไป ทั้งหนุ่มและแก่ เด็กและผู้หญิงในวันเดียวกัน คือวันที่สิบสามเดือนที่สิบสองซึ่งเป็นเดือนอาดาร์ และให้ริบเอาข้าวของของเขาไปหมด
อสธ 8.12 ในวันเดียวตลอดทั่วทุกมณฑลของกษัตริย์อาหสุเอรัส คือวันที่สิบสาม เดือนที่สิบสอง ซึ่งเป็นเดือนอาดาร์
อสธ 9.1 ในเดือนที่สิบสองซึ่งเป็นเดือนอาดาร์ วันที่สิบสามเดือนนั้น เมื่อจะปฏิบัติตามพระบัญชาของกษัตริย์และกฤษฎีกา ในวันนั้นเองที่ศัตรูของพวกยิวหวังจะเป็นใหญ่เหนือพวกยิว (แต่ซึ่งถูกเปลี่ยนไป เป็นวันที่พวกยิวได้ความเป็นใหญ่เหนือพวกที่เกลียดชังเขา)
อสธ 9.15 พวกยิวที่อยู่ในสุสาชุมนุมกันในวันที่สิบสี่เดือนอาดาร์ด้วย และได้สังหารสามร้อยคนในสุสา แต่เขามิได้ริบข้าวของ
อสธ 9.17 เหตุนี้เกิดขึ้นในวันที่สิบสามเดือนอาดาร์ และในวันที่สิบสี่เขาหยุดพัก และกระทำวันนั้นให้เป็นวันกินเลี้ยงและยินดี
อสธ 9.19 เพราะฉะนั้นพวกยิวในชนบท ที่อยู่ตามหัวเมืองที่ไม่มีกำแพง ถือวันที่สิบสี่ของเดือนอาดาร์เป็นวันแห่งความยินดีและกินเลี้ยง และถือเป็นวันรื่นเริง และเป็นวันที่เขาส่งของขวัญไปให้กันและกัน
อสธ 9.21 ชักชวนเขาให้ถือวันที่สิบสี่เดือนอาดาร์ และวันที่สิบห้าเดือนเดียวกันทุกๆปี
อาดาห์ ( 8 )
ปฐก 4.19 ลาเมคได้ภรรยาสองคน คนหนึ่งมีชื่อว่าอาดาห์ อีกคนหนึ่งมีชื่อว่าศิลลาห์
ปฐก 4.20 นางอาดาห์คลอดบุตรชื่อว่ายาบาล เขาเป็นต้นตระกูลของคนที่อาศัยอยู่ในเต็นท์และคนที่เลี้ยงสัตว์
ปฐก 4.23 ลาเมคพูดกับภรรยาทั้งสองของเขาว่า “อาดาห์และศิลลาห์ จงฟังเสียงของเรา ภรรยาทั้งสองของลาเมค จงเชื่อฟังถ้อยคำของเรา เพราะเราได้ฆ่าคนๆหนึ่งที่ทำให้เราบาดเจ็บ ชายหนุ่มที่ทำอันตรายแก่เรา
ปฐก 36.2 เอซาวได้หญิงคนคานาอันมาเป็นภรรยา คืออาดาห์บุตรสาวเอโลนคนฮิตไทต์ และโอโฮลีบามาห์ บุตรสาวอานาห์ผู้เป็นบุตรสาวศิเบโอนคนฮีไวต์
ปฐก 36.4 ฝ่ายนางอาดาห์คลอดบุตรให้เอซาวชื่อเอลีฟัส นางบาเสมัทคลอดบุตรชื่อเรอูเอล
ปฐก 36.10 ชื่อบุตรชายของเอซาว คือเอลีฟัสบุตรชายนางอาดาห์ ภรรยาเอซาว เรอูเอลบุตรชายนางบาเสมัท ภรรยาเอซาว
ปฐก 36.12 ทิมนาเป็นภรรยาน้อยของเอลีฟัสบุตรชายเอซาว นางคลอดบุตรให้เอลีฟัสชื่ออามาเลข คนเหล่านี้เป็นบุตรชายของอาดาห์ภรรยาเอซาว
ปฐก 36.16 เจ้านายโคราห์ เจ้านายกาทาม เจ้านายอามาเลข คนเหล่านี้เป็นเจ้านายของเอลีฟัสในแผ่นดินเอโดม พวกเขาเป็นลูกหลานของนางอาดาห์
อาดีน ( 1 )
นหม 10.16 อาโดนียาห์ บิกวัย อาดีน
อาดีนา ( 1 )
1พศด 11.42 อาดีนา บุตรชายชิซาคนรูเบน หัวหน้าคนหนึ่งของคนรูเบน และสามสิบคนด้วยกันกับเขา
อาดีโน ( 1 )
2ซมอ 23.8 ต่อไปนี้เป็นชื่อวีรบุรุษที่ดาวิดทรงมีอยู่ คือคนทัคโมนีผู้มีตำแหน่งสูง เป็นหัวหน้าพวกผู้บังคับบัญชา คืออาดีโนคนเอสนีย์ ท่านเหวี่ยงหอกเข้าแทงคนแปดร้อยคนซึ่งเขาได้ฆ่าเสียในครั้งเดียว
อาดีเอล ( 3 )
1พศด 4.36 เอลีโอนัย ยาอาโคบาห์ เยโชฮายาห์ อาสายาห์ อาดีเอล เยสิมีเอล เบไนยาห์
1พศด 9.12 และอาดายาห์ ผู้เป็นบุตรชายเยโรฮัม ผู้เป็นบุตรชายปาชเฮอร์ ผู้เป็นบุตรชายมัลคิยาห์ และมาอาสัย ผู้เป็นบุตรชายอาดีเอล ผู้เป็นบุตรชายยาเซราห์ ผู้เป็นบุตรชายเมชุลลาม ผู้เป็นบุตรชายเมชิลเลมิท ผู้เป็นบุตรชายอิมเมอร์
1พศด 27.25 อัสมาเวทบุตรชายอาดีเอลเป็นเจ้ากรมพระคลังนครหลวง และเยโฮนาธันบุตรชายของอุสซียาห์ เป็นเจ้ากรมคลังนอกนคร ในหัวเมือง ในชนบทและในป้อม
อาดุมมิม ( 1 )
ยชว 15.7 และพรมแดนยื่นไปถึงเดบีร์จากหุบเขาอาโคร์ ตรงไปทางทิศเหนือเลี้ยวไปหาเมืองกิลกาล ซึ่งอยู่ตรงข้ามทางข้ามเขาที่ชื่ออาดุมมิม ซึ่งอยู่ทางด้านใต้ของแม่น้ำ และพรมแดนก็ผ่านไปถึงน้ำพุเอนเชเมช ไปสิ้นสุดลงที่เอนโรเกล
อาเดรีย ( 1 )
กจ 27.27 จนถึงคืนที่สิบสี่แล้ว เราก็ยังถูกซัดไปซัดมาอยู่ในทะเลอาเดรีย ประมาณเที่ยงคืนพวกกะลาสีก็สำคัญว่ามาใกล้แผ่นดินแล้ว
อาโดนีเซเดก ( 2 )
ยชว 10.1 ต่อมาเมื่ออาโดนีเซเดกกษัตริย์เมืองเยรูซาเล็มได้ยินว่า โยชูวาได้ยึดเมืองอัย และทำลายเมืองนั้นเสียอย่างสิ้นเชิงแล้ว ท่านได้กระทำต่อเมืองอัยและกษัตริย์ของเมืองนี้อย่างเดียวกับที่ได้กระทำต่อเมืองเยรีโคและกษัตริย์ของเมืองนั้น และทราบด้วยว่า ชาวเมืองกิเบโอนได้กระทำสันติภาพกับอิสราเอลและอยู่ท่ามกลางพวกเขาแล้ว
ยชว 10.3 เหตุฉะนี้อาโดนีเซเดกกษัตริย์เมืองเยรูซาเล็มจึงให้ไปหาโฮฮัมกษัตริย์เมืองเฮโบรนและปิรามกษัตริย์เมืองยารมูท และยาเฟียกษัตริย์เมืองลาคีช และเดบีร์กษัตริย์เมืองเอกโลน เรียนว่า
อาโดนีเบเซก ( 3 )
วนฉ 1.5 และเขาทั้งหลายพบอาโดนีเบเซกในเมืองเบเซก และสู้รบกับท่าน เขาได้ประหารคนคานาอันและคนเปริสซี
วนฉ 1.6 อาโดนีเบเซกหนีไป แต่พวกเขาตามจับได้และได้ตัดนิ้วหัวแม่มือ และนิ้วหัวแม่เท้าของท่านออกเสีย
วนฉ 1.7 อาโดนีเบเซกกล่าวว่า “มีกษัตริย์เจ็ดสิบองค์ที่หัวแม่มือและหัวแม่เท้าของเขาถูกตัดออก เก็บเศษอาหารอยู่ใต้โต๊ะของเรา เรากระทำแก่เขาอย่างไร พระเจ้าก็ทรงกระทำแก่เราอย่างนั้น” เขาทั้งหลายก็คุมตัวท่านมาที่กรุงเยรูซาเล็ม และท่านก็สิ้นชีวิตที่นั่น
อาโดนียาห์ ( 27 )
2ซมอ 3.4 คนที่สี่ชื่อ อาโดนียาห์ บุตรชายนางฮักกีท คนที่ห้าชื่อ เชฟาทิยาห์ บุตรชายนางอาบีตัล
1พกษ 1.5 ฝ่ายอาโดนียาห์ โอรสของพระนางฮักกีทได้ยกตัวเองขึ้นกล่าวว่า “เราเองจะเป็นกษัตริย์” และท่านได้เตรียมรถรบและพลม้า กับพลวิ่งนำหน้าห้าสิบคนไว้เพื่อตนเอง
1พกษ 1.7 ท่านได้ปรึกษากับโยอาบบุตรชายนางเศรุยาห์และกับอาบียาธาร์ปุโรหิต เขาทั้งสองก็ติดตามและช่วยเหลืออาโดนียาห์
1พกษ 1.8 แต่ศาโดกปุโรหิต และเบไนยาห์บุตรชายเยโฮยาดา และนาธันผู้พยากรณ์กับชิเมอีและเรอี และพวกทแกล้วทหารของดาวิดมิได้อยู่ฝ่ายอาโดนียาห์
1พกษ 1.9 อาโดนียาห์ได้ถวายแกะ วัว และสัตว์อ้วนพีเป็นเครื่องบูชา ณ ศิลาแห่งโศเฮเลทซึ่งอยู่ข้างๆเอนโรเกล และท่านได้เชิญพี่น้องทั้งสิ้นของท่าน คือราชโอรสของกษัตริย์ และประชาชนทั้งสิ้นแห่งยูดาห์ที่เป็นข้าราชการของกษัตริย์
1พกษ 1.11 แล้วนาธันก็ทูลพระนางบัทเชบาพระชนนีของซาโลมอนว่า “พระองค์ไม่ทรงได้ยินหรือว่า อาโดนียาห์ โอรสของพระนางฮักกีทได้ทรงราชย์แล้ว และดาวิดเจ้านายของข้าพระองค์ก็มิได้ทรงทราบเรื่อง
1พกษ 1.13 ขอเสด็จเข้าเฝ้ากษัตริย์ดาวิด และกราบทูลพระองค์ว่า ‘โอ กษัตริย์เจ้านายของหม่อมฉัน พระองค์ได้ทรงปฏิญาณกับสาวใช้ของพระองค์ไว้มิใช่หรือว่า “ซาโลมอนบุตรของเจ้าจะครองสมบัติต่อจากเราแน่นอน และจะนั่งบนบัลลังก์ของเรา” มิใช่หรือ ไฉนอาโดนียาห์จึงทรงครองเล่าเพคะ’
1พกษ 1.18 ดูเถิด บัดนี้อาโดนียาห์ทรงราชย์แล้ว แม้ว่าพระองค์คือกษัตริย์เจ้านายของหม่อมฉันก็หาทรงทราบไม่
1พกษ 1.24 และนาธันกราบทูลว่า “โอ ข้าแต่กษัตริย์เจ้านายของข้าพระองค์ พระองค์รับสั่งไว้หรือว่า ‘อาโดนียาห์จะครองต่อจากเรา และจะนั่งบนบัลลังก์ของเรา’
1พกษ 1.25 เพราะวันนี้เธอได้ลงไปถวายวัว สัตว์อ้วนพีและแกะเป็นอันมาก และได้เชื้อเชิญบรรดาโอรสของกษัตริย์ ทั้งผู้บัญชาการกองทัพ และอาบียาธาร์ปุโรหิต และดูเถิด เขาทั้งหลายกำลังกินดื่มต่อหน้าเธอและกล่าวว่า ‘ขอกษัตริย์อาโดนียาห์ทรงพระเจริญ’
1พกษ 1.41 อาโดนียาห์และบรรดาแขกที่อยู่กับท่านเมื่อรับประทานเสร็จแล้วก็ได้ยินเสียงนั้น และเมื่อโยอาบได้ยินเสียงแตรก็พูดว่า “เสียงอึกทึกครึกโครมนี้ที่ในกรุงหมายความว่ากระไร”
1พกษ 1.42 ขณะที่เขากำลังพูดอยู่ ดูเถิด โยนาธานบุตรชายอาบียาธาร์ปุโรหิตก็มาถึง และอาโดนียาห์ก็กล่าวว่า “เข้ามาเถิด เพราะเจ้าเป็นคนมีกำลังมากจึงนำข่าวดีมา”
1พกษ 1.43 โยนาธานกราบเรียนอาโดนียาห์ว่า “หามิได้ เพราะกษัตริย์ดาวิดเจ้านายของเราทั้งปวงได้ทรงกระทำให้ซาโลมอนเป็นกษัตริย์
1พกษ 1.49 แล้วบรรดาแขกทั้งปวงของอาโดนียาห์ก็กลัว และลุกขึ้น ต่างคนต่างไปตามทางของตน
1พกษ 1.50 ฝ่ายอาโดนียาห์ก็กลัวซาโลมอน จึงลุกขึ้นไปจับเชิงงอนของแท่นบูชา
1พกษ 1.51 มีคนไปกราบทูลซาโลมอนว่า “ดูเถิด อาโดนียาห์กลัวกษัตริย์ซาโลมอน เพราะดูเถิด เธอจับเชิงงอนที่แท่นบูชาอยู่กล่าวว่า ‘ขอกษัตริย์ซาโลมอนได้ปฏิญาณแก่ข้าพเจ้าในวันนี้ว่า พระองค์จะไม่ประหารผู้รับใช้ของพระองค์เสียด้วยดาบ’”
1พกษ 2.13 แล้วอาโดนียาห์โอรสของพระนางฮักกีทได้เข้าเฝ้าพระนางบัทเชบาพระชนนีของซาโลมอน พระนางมีพระเสาวนีย์ว่า “เจ้ามาอย่างสันติหรือ” ท่านทูลว่า “อย่างสันติขอรับกระหม่อม”
1พกษ 2.19 พระนางบัทเชบาจึงเข้าเฝ้ากษัตริย์ซาโลมอน เพื่อทูลพระองค์ให้อาโดนียาห์ และกษัตริย์ทรงลุกขึ้นต้อนรับพระนาง และทรงคำนับพระนาง แล้วก็เสด็จประทับบนพระที่นั่งของพระองค์ รับสั่งให้นำพระเก้าอี้มาถวายพระชนนี พระนางก็เสด็จประทับที่เบื้องขวาของพระองค์
1พกษ 2.21 พระนางทูลว่า “ขอยกอาบีชากชาวชูเนมให้กับอาโดนียาห์เชษฐาของเธอให้เป็นชายาเถิด”
1พกษ 2.22 กษัตริย์ซาโลมอนตรัสตอบพระชนนีของพระองค์ว่า “ไฉนเสด็จแม่จึงขออาบีชากชาวชูเนมให้แก่อาโดนียาห์เล่า น่าจะขอราชอาณาจักรให้เขาเสียด้วย เพราะเขาเป็นพระเชษฐาของผม และฝ่ายเขามีอาบียาธาร์ปุโรหิตและโยอาบบุตรนางเศรุยาห์”
1พกษ 2.23 แล้วกษัตริย์ซาโลมอนทรงปฏิญาณในพระนามของพระเยโฮวาห์ว่า “ถ้าถ้อยคำนี้ไม่เป็นเหตุให้อาโดนียาห์เสียชีวิตของเขาแล้ว ก็ขอพระเจ้าทรงลงโทษผมและให้หนักยิ่งกว่า
1พกษ 2.24 เพราะฉะนั้นบัดนี้พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด พระองค์ผู้ทรงสถาปนาผมไว้ และตั้งผมไว้บนบัลลังก์ของดาวิดราชบิดาของผม และทรงตั้งไว้เป็นราชวงศ์ ดังที่พระองค์ทรงสัญญาไว้ อาโดนียาห์จะต้องตายในวันนี้ฉันนั้น”
1พกษ 2.25 ดังนั้นกษัตริย์ซาโลมอนจึงรับสั่งใช้เบไนยาห์บุตรชายเยโฮยาดา เขาก็ไปประหารชีวิตอาโดนียาห์เสีย และท่านก็ตาย
1พกษ 2.28 เมื่อข่าวนี้ทราบไปถึงโยอาบ เพราะแม้ว่าโยอาบมิได้สนับสนุนอับซาโลม ท่านได้สนับสนุนอาโดนียาห์ โยอาบก็หนีไปที่พลับพลาของพระเยโฮวาห์และจับเชิงงอนแท่นบูชาไว้
1พศด 3.2 องค์ที่สามคืออับซาโลม โอรสของมาอาคาห์ราชธิดาของทัลมัย กษัตริย์ของเมืองเกชูร์ องค์ที่สี่คืออาโดนียาห์ โอรสของฮักกีท
2พศด 17.8 และคนเลวีไปกับเขาด้วยคือ เชไมอาห์ เนธานิยาห์ เศบาดิยาห์ อาสาเฮล เชมิราโมท เยโฮนาธัน อาโดนียาห์ โทบียาห์ และโทบาโดนิยาห์ คนเลวี และพร้อมกับคนเหล่านี้มี เอลีชามา และเยโฮรัม ผู้เป็นปุโรหิต
นหม 10.16 อาโดนียาห์ บิกวัย อาดีน
อาโดนีรัม ( 2 )
1พกษ 4.6 อาหิชาร์เป็นเจ้ากรมวัง และอาโดนีรัมบุตรชายอับดาเป็นผู้ควบคุมคนที่ทำงานโยธา
1พกษ 5.14 และพระองค์ทรงใช้เขาไปยังเลบานอน เวรละหนึ่งหมื่นคนต่อเดือน เขาจะอยู่ที่เลบานอนเดือนหนึ่ง และอยู่บ้านสองเดือน และอาโดนีรัมเป็นผู้บังคับบัญชาพวกถูกเกณฑ์แรง
อาโดรัม ( 2 )
2ซมอ 20.24 และอาโดรัมดูแลคนงานโยธา เยโฮชาฟัทบุตรชายอาหิลูดเป็นเจ้ากรมสารบรรณ
1พกษ 12.18 แล้วกษัตริย์เรโหโบอัมทรงใช้อาโดรัมนายงานเหนือแรงงานเกณฑ์ไป และอิสราเอลทั้งปวงก็เอาหินขว้างท่านถึงตาย แล้วกษัตริย์เรโหโบอัมก็ทรงรีบขึ้นรถรบของพระองค์ ทรงหนีไปยังกรุงเยรูซาเล็ม
อาโดราอิม ( 1 )
2พศด 11.9 อาโดราอิม ลาคีช และอาเซคาห์
อาทาด ( 2 )
ปฐก 50.10 เขาก็พากันมาถึงลานนวดข้าวแห่งอาทาด ซึ่งอยู่ฟากแม่น้ำจอร์แดนข้างโน้น ที่นั้นเขาร้องไห้คร่ำครวญเป็นอันมาก โยเซฟก็ไว้ทุกข์ให้บิดาเจ็ดวัน
ปฐก 50.11 เมื่อชาวแผ่นดินนั้นคือคนคานาอันได้เห็นการไว้ทุกข์ที่ลานอาทาด เขาจึงพูดกันว่า “นี่เป็นการไว้ทุกข์ใหญ่ของชาวอียิปต์” เหตุฉะนั้นเขาจึงเรียกชื่อตำบลนั้นว่า อาเบลมิสราอิม ตำบลนั้นอยู่ฟากแม่น้ำจอร์แดนข้างโน้น
อาทาราห์ ( 1 )
1พศด 2.26 เยราเมเอลมีภรรยาอีกคนหนึ่งชื่ออาทาราห์ นางเป็นมารดาของโอนัม
อาทาโรท ( 4 )
กดว 32.3 “อาทาโรท ดีโบน ยาเซอร์ นิมราห์ เฮชโบน เอเลอาเลห์ เสบาม เนโบ และเบโอน
กดว 32.34 และคนกาดก็สร้างเมืองดีโบน อาทาโรท อาโรเออร์
ยชว 16.2 จากเมืองเบธเอลไปยังเมืองลูส ผ่านเรื่อยไปถึงเมืองอาทาโรท ยังเขตของคนอารคี
ยชว 16.7 แล้วลงไปจากยาโนอาห์ ถึงเมืองอาทาโรทและเมืองนาอาราห์ ไปจดเมืองเยรีโคสิ้นสุดลงที่แม่น้ำจอร์แดน
อาทาโรทอัดดาร์ ( 2 )
ยชว 16.5 เขตของคนเอฟราอิมตามครอบครัวของเขาเป็นดังนี้ พรมแดนมรดกของเขาด้านตะวันออก เริ่มแต่เมืองอาทาโรทอัดดาร์ ไกลไปจนถึงเบธโฮโรนบน
ยชว 18.13 จากที่นั่นพรมแดนก็ยื่นไปทางทิศใต้ตรงไปเมืองลูสไปยังไหล่เขาที่เมืองลูส คือเมืองเบธเอล แล้วพรมแดนก็ลงไปถึงอาทาโรทอัดดาร์บนภูเขาซึ่งอยู่ทางทิศใต้ของเมืองเบธโฮโรนล่าง
อาทิเช่น ( 1 )
พบญ 19.5 อาทิเช่น ชายคนหนึ่งเข้าไปในป่าพร้อมกับเพื่อนบ้านของเขาเพื่อจะตัดไม้ เมื่อเขาเหวี่ยงขวานเพื่อจะโค่นต้นไม้ลง หัวขวานหลุดจากด้ามถูกเพื่อนบ้านของเขาและคนนั้นก็ถึงตาย ก็ให้เขาหนีไปยังเมืองเหล่านี้เมืองใดเมืองหนึ่งและรอดตายได้
อาเทอร์ ( 1 )
นหม 10.17 อาเทอร์ เฮเซคียาห์ อัสซูร์
อาธาค ( 1 )
1ซมอ 30.30 ในโฮรมาห์ ในโคราชาน ในอาธาค
อาธายาห์ ( 1 )
นหม 11.4 บางคนในลูกหลานของยูดาห์และลูกหลานของเบนยามินอาศัยอยู่ในเยรูซาเล็ม ลูกหลานของยูดาห์มี อาธายาห์บุตรชายอุสซียาห์ ผู้เป็นบุตรชายเศคาริยาห์ ผู้เป็นบุตรชายอามาริยาห์ ผู้เป็นบุตรชายเชฟาทิยาห์ ผู้เป็นบุตรชายมาหะลาเลล แห่งคนเปเรศ
อาธาลิยาห์ ( 17 )
2พกษ 8.26 เมื่ออาหัสยาห์ทรงเริ่มครอบครองนั้นมีพระชนมายุยี่สิบสองพรรษา และทรงครอบครองในเยรูซาเล็มหนึ่งปี พระมารดาของพระองค์ทรงพระนามอาธาลิยาห์ พระนางเป็นธิดาของอมรีกษัตริย์แห่งอิสราเอล
2พกษ 11.1 เมื่ออาธาลิยาห์พระมารดาของอาหัสยาห์ทรงเห็นว่าโอรสของพระนางสิ้นพระชนม์ พระนางก็ลุกขึ้นทรงทำลายเชื้อพระวงศ์เสียสิ้น
2พกษ 11.2 แต่เยโฮเชบาธิดาของกษัตริย์โยรัม พระน้องนางของอาหัสยาห์ ได้นำโยอาชโอรสของอาหัสยาห์และลอบลักเธอไปจากท่ามกลางโอรสของกษัตริย์ ผู้ซึ่งจะถูกประหารชีวิต และพระนางเก็บเธอและพี่เลี้ยงของเธอไว้ในห้องบรรทมเพื่อซ่อนเธอเสียจากอาธาลิยาห์ ดังนี้แหละ เธอจึงมิได้ถูกประหารชีวิต
2พกษ 11.3 และเธออยู่กับพระนางหกปีซ่อนอยู่ในพระนิเวศของพระเยโฮวาห์ และอาธาลิยาห์ก็ครอบครองแผ่นดิน
2พกษ 11.13 เมื่ออาธาลิยาห์ทรงสดับเสียงทหารรักษาพระองค์และเสียงประชาชน พระนางก็เสด็จเข้าไปหาประชาชนที่พระวิหารของพระเยโฮวาห์
2พกษ 11.14 และเมื่อพระนางทอดพระเนตร ดูเถิด กษัตริย์ประทับยืนอยู่ที่ข้างเสาตามธรรมเนียมประเพณี มีนายทัพนายกองและพลแตรอยู่ข้างกษัตริย์ และประชาชนแห่งแผ่นดินทั้งสิ้นก็ร่าเริง และเป่าแตร พระนางอาธาลิยาห์ก็ฉีกฉลองพระองค์ทรงร้องว่า “กบฏ กบฏ”
2พกษ 11.20 ประชาชนทุกคนแห่งแผ่นดินจึงร่าเริง และบ้านเมืองก็สงบเงียบ และอาธาลิยาห์ทรงถูกประหารด้วยดาบแล้วที่พระราชวัง
1พศด 8.26 ชัมเชรัย เชหะรียาห์ อาธาลิยาห์
2พศด 22.2 เมื่ออาหัสยาห์เริ่มครอบครองนั้น พระองค์มีพระชนมายุสี่สิบสองพรรษา และพระองค์ทรงครอบครองในเยรูซาเล็มหนึ่งปี พระมารดาของพระองค์ทรงพระนามว่า อาธาลิยาห์หลานหญิงของอมรี
2พศด 22.10 เมื่ออาธาลิยาห์พระมารดาของอาหัสยาห์เห็นว่าโอรสของพระนางสิ้นพระชนม์แล้ว พระนางก็ลุกขึ้นทำลายเชื้อพระวงศ์แห่งราชวงศ์ของยูดาห์เสียสิ้น
2พศด 22.11 แต่พระนางเยโฮชาเบอาทธิดาของกษัตริย์ได้นำโยอาชโอรสของอาหัสยาห์ลักพาไปเสียจากท่ามกลางบรรดาโอรสของกษัตริย์ ผู้ซึ่งจะต้องถูกประหาร และพระนางก็เก็บเธอและพี่เลี้ยงของเธอไว้ในห้องบรรทม ดังนั้นแหละเยโฮชาเบอาทธิดาของกษัตริย์เยโฮรัม และภรรยาของเยโฮยาดาปุโรหิต (เพราะว่าพระนางเป็นพระขนิษฐาของอาหัสยาห์) ได้ซ่อนเธอให้พ้นพระนางอาธาลิยาห์ เพื่อมิให้พระนางประหารเธอได้
2พศด 22.12 และเธอได้อยู่กับเขาในพระนิเวศของพระเจ้าซ่อนตัวอยู่หกปี ฝ่ายพระนางอาธาลิยาห์ก็ได้ครอบครองแผ่นดิน
2พศด 23.12 เมื่ออาธาลิยาห์ได้ยินเสียงประชาชนวิ่งและสรรเสริญกษัตริย์ พระนางก็เสด็จเข้าไปหาประชาชนในพระนิเวศของพระเยโฮวาห์
2พศด 23.13 และเมื่อพระนางทอดพระเนตร ดูเถิด มีกษัตริย์ประทับยืนอยู่ที่เสาของพระองค์ตรงที่ทางเข้า บรรดาผู้บังคับกองและพลแตรก็อยู่ข้างกษัตริย์ และประชาชนทั้งปวงแห่งแผ่นดินก็เปรมปรีดิ์และเป่าแตร บรรดานักร้องพร้อมกับเครื่องดนตรีของเขาก็นำการสรรเสริญ พระนางอาธาลิยาห์ก็ฉีกฉลองพระองค์ของพระนาง ทรงร้องว่า “กบฏ กบฏ”
2พศด 23.21 บรรดาประชาชนแห่งแผ่นดินก็เปรมปรีดิ์ และกรุงก็สงบเงียบหลังจากที่เขาได้ประหารพระนางอาธาลิยาห์เสียด้วยดาบแล้ว
2พศด 24.7 เพราะบรรดาโอรสของพระนางอาธาลิยาห์หญิงชั่วร้ายคนนั้นได้ปล้นพระนิเวศของพระเจ้า และได้เอาสิ่งของที่มอบถวายทั้งสิ้นของพระนิเวศของพระเยโฮวาห์มอบให้แก่พระบาอัล
อสร 8.7 จากคนเอลามมี เยชายาห์ บุตรชายอาธาลิยาห์ พร้อมกับท่านมีผู้ชายเจ็ดสิบคน
อาน ( 16 )
ปฐก 22.3 อับราฮัมจึงลุกขึ้นแต่เช้ามืด ผูกอานลาของท่านพาคนใช้หนุ่มไปกับท่านด้วยสองคนกับอิสอัคบุตรชายของท่าน ท่านตัดฟืนสำหรับเครื่องเผาบูชา แล้วลุกขึ้นเดินทางไปยังที่ซึ่งพระเจ้าทรงตรัสแก่ท่าน
ลนต 15.9 และอานใดๆซึ่งผู้มีสิ่งไหลออกนั่งอยู่ อานนั้นก็เป็นมลทิน
กดว 22.21 ดังนั้นรุ่งเช้าบาลาอัมก็ลุกขึ้นผูกอานลา ไปกับเจ้านายแห่งโมอับ
วนฉ 19.10 แต่ชายคนนั้นไม่ยอมค้างอีกคืนหนึ่ง เขาจึงลุกขึ้นออกเดินทางไปจนถึงตรงข้ามกับเมืองเยบุส คือเยรูซาเล็ม เขามีลาสองตัวที่มีอาน และภรรยาน้อยก็ไปด้วย
2ซมอ 16.1 เมื่อดาวิดเสด็จเลยยอดเขาไปหน่อยหนึ่ง ดูเถิด ศิบามหาดเล็กของเมฟีโบเชทก็เข้ามาเฝ้าพระองค์ มีลาคู่หนึ่งผูกอานพร้อม บรรทุกขนมปังสองร้อยก้อน องุ่นแห้งร้อยพวง และผลไม้ฤดูร้อนอีกร้อยหนึ่ง กับน้ำองุ่นหนึ่งถุงหนัง
2ซมอ 17.23 เมื่ออาหิโธเฟลเห็นว่าเขาไม่กระทำตามคำปรึกษาของท่าน ก็ผูกอานลาขึ้นขี่กลับไปเรือนของตนที่อยู่ในเมืองของตน เมื่อสั่งครอบครัวเสียเสร็จแล้วก็ผูกคอตาย เขาจึงเอาศพฝังไว้ที่อุโมงค์บิดาของท่าน
2ซมอ 19.26 ท่านทูลตอบว่า “โอ ข้าแต่กษัตริย์เจ้านายของข้าพระองค์ มหาดเล็กของข้าพระองค์หลอกลวงข้าพระองค์ เพราะผู้รับใช้ของพระองค์บอกเขาว่า ‘ข้าจะผูกอานลาตัวหนึ่งเพื่อข้าจะได้ขี่ไปตามเสด็จกษัตริย์’ เพราะว่าผู้รับใช้ของพระองค์เป็นง่อย
1พกษ 2.40 ชิเมอีก็ลุกขึ้นผูกอานขี่ลาไปเฝ้าอาคีชที่เมืองกัทเพื่อเสาะหาทาสของตน ชิเมอีได้ไปนำทาสของตนมาจากเมืองกัท
1พกษ 13.13 เขาจึงพูดกับบุตรชายของเขาว่า “จงผูกอานลาให้พ่อ” เขาทั้งหลายจึงผูกอานลาให้เขา แล้วเขาก็ขึ้นขี่
1พกษ 13.23 และอยู่มาหลังจากที่ท่านได้รับประทานอาหารและดื่มน้ำแล้ว เขาก็ผูกอานลาให้ผู้พยากรณ์ผู้ซึ่งเขาได้พากลับมา
1พกษ 13.27 เขาจึงพูดกับบุตรชายของเขาว่า “จงผูกอานลาให้พ่อ” แล้วเขาก็ผูกอานลาให้
2พกษ 4.24 นางก็ผูกอานลาและสั่งคนใช้ของนางว่า “จงเร่งลาไปเร็วๆ อย่าให้ฝีเท้าหย่อนลงได้นอกจากฉันสั่ง”
ยรม 46.4 จงผูกอานม้า พลม้าเอ๋ย จงขึ้นม้าเถิด จงสวมหมวกเหล็กของเจ้าเข้าประจำที่ จงขัดหอกของเจ้า จงสวมเสื้อเกราะของเจ้าไว้
อ่าน ( 83 )
อพย 24.7 ท่านถือหนังสือพันธสัญญาอ่านให้ประชาชนฟัง พวกเขากล่าวว่า “บรรดาสิ่งที่พระเยโฮวาห์ตรัสไว้นั้นพวกเราจะกระทำตาม และเราจะเชื่อฟัง”
พบญ 17.19 ให้พระราชบัญญัตินั้นอยู่กับผู้นั้น และให้เขาอ่านอยู่เสมอตลอดชีวิตของตน เพื่อเขาจะได้เรียนรู้ที่จะยำเกรงพระเยโฮวาห์พระเจ้าของเขา โดยรักษาบรรดาถ้อยคำในพระราชบัญญัตินี้และกฎเกณฑ์เหล่านี้และกระทำตาม
พบญ 31.11 เมื่อคนอิสราเอลทั้งหลายมาประชุมพร้อมกันต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน ณ สถานที่ซึ่งพระองค์จะทรงเลือกไว้นั้น ท่านทั้งหลายจงอ่านพระราชบัญญัตินี้ให้คนอิสราเอลทั้งปวงฟัง
ยชว 8.34 ภายหลังท่านจึงอ่านบรรดาถ้อยคำในพระราชบัญญัติ เป็นคำอวยพรและคำสาปแช่ง ตามที่มีจารึกไว้ในหนังสือพระราชบัญญัติทุกประการ
ยชว 8.35 ไม่มีคำซึ่งโมเสสได้บัญชาไว้สักคำเดียวที่โยชูวามิได้อ่านต่อหน้าบรรดาชุมชนอิสราเอลพร้อมกับผู้หญิงกับเด็กๆ และคนต่างด้าวซึ่งอยู่ในหมู่พวกเขา
2พกษ 5.7 และอยู่มาเมื่อกษัตริย์แห่งอิสราเอลทรงอ่านสารนั้นแล้ว พระองค์ก็ทรงฉีกฉลองพระองค์ตรัสว่า “เราเป็นพระเจ้าซึ่งจะให้ตายและให้มีชีวิตหรือ ชายคนนี้จึงส่งสารมาให้เรารักษาคนหนึ่งที่เป็นโรคเรื้อน ขอใคร่ครวญดูเถิดว่า เขาแสวงหาเหตุพิพาทกับเราอย่างไร”
2พกษ 19.14 เฮเซคียาห์ทรงรับจดหมายจากมือของผู้สื่อสาร และทรงอ่าน และเฮเซคียาห์ได้ขึ้นไปยังพระนิเวศของพระเยโฮวาห์ และทรงคลี่จดหมายนั้นออกต่อเบื้องพระพักตร์พระเยโฮวาห์
2พกษ 22.8 และฮิลคียาห์มหาปุโรหิตพูดกับชาฟานราชเลขาว่า “ข้าพเจ้าได้พบหนังสือพระราชบัญญัติในพระนิเวศของพระเยโฮวาห์” และฮิลคียาห์ได้มอบหนังสือนั้นให้ชาฟานและท่านก็อ่าน
2พกษ 22.10 แล้วชาฟานราชเลขาได้ทูลกษัตริย์ว่า “ฮิลคียาห์ปุโรหิตได้มอบหนังสือแก่ข้าพระองค์ม้วนหนึ่ง” และชาฟานก็อ่านถวายกษัตริย์
2พกษ 22.16 “พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะนำเหตุร้ายมาเหนือสถานที่นี้ และเหนือชาวเมืองนี้ ตามบรรดาถ้อยคำในหนังสือซึ่งกษัตริย์แห่งยูดาห์ได้อ่านนั้น
2พกษ 23.2 และกษัตริย์เสด็จขึ้นไปยังพระนิเวศของพระเยโฮวาห์ และคนยูดาห์ทั้งสิ้น และบรรดาชาวกรุงเยรูซาเล็มพร้อมกับพระองค์ และปุโรหิต และผู้พยากรณ์ และประชาชนทั้งปวงทั้งเล็กและใหญ่ และพระองค์ทรงอ่านถ้อยคำทั้งหมดในหนังสือพันธสัญญา ซึ่งได้พบในพระนิเวศของพระเยโฮวาห์ให้เขาฟัง
2พศด 34.18 แล้วชาฟานราชเลขาทูลกษัตริย์ว่า “ฮิลคียาห์ปุโรหิตได้มอบหนังสือแก่ข้าพระองค์ม้วนหนึ่ง” แล้วชาฟานก็อ่านถวายต่อพระพักตร์กษัตริย์
2พศด 34.24 ‘พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะนำเหตุชั่วร้ายมาเหนือสถานที่นี้ และเหนือชาวเมืองนี้ คือคำสาปทั้งสิ้นที่บันทึกไว้ในหนังสือซึ่งได้อ่านถวายต่อพระพักตร์กษัตริย์แห่งยูดาห์นั้น
2พศด 34.30 และกษัตริย์เสด็จขึ้นไปยังพระนิเวศของพระเยโฮวาห์ พร้อมกับคนทั้งปวงของยูดาห์และชาวเยรูซาเล็มกับปุโรหิตและคนเลวี คนทั้งปวงทั้งใหญ่และเล็ก และพระองค์ทรงอ่านถ้อยคำทั้งสิ้นในหนังสือพันธสัญญา ซึ่งได้พบในพระนิเวศของพระเยโฮวาห์ให้เขาฟัง
อสร 4.23 แล้วเมื่อได้อ่านสำเนาราชสารของกษัตริย์อารทาเซอร์ซีสต่อหน้าเรฮูม และชิมชัยอาลักษณ์ และภาคีทั้งหลายของท่าน ท่านทั้งหลายก็รีบไปหาพวกยิวที่เยรูซาเล็ม และใช้กำลังและอำนาจกระทำให้เขาหยุด
นหม 8.3 และท่านหันหน้าไปทางถนนซึ่งอยู่หน้าประตูน้ำ อ่านตั้งแต่เช้าตรู่จนเที่ยงวัน ต่อหน้าผู้ชายผู้หญิงกับบรรดาผู้ที่ฟังเข้าใจได้ และประชาชนก็ตะแคงหูฟังหนังสือพระราชบัญญัติ
นหม 8.8 และเขาทั้งหลายอ่านจากหนังสือ จากพระราชบัญญัติของพระเจ้าเป็นตอนๆ และเขาก็แปลความ ประชาชนจึงเข้าใจข้อความที่อ่านนั้น
นหม 8.18 และทุกวันท่านอ่านจากหนังสือพระราชบัญญัติของพระเจ้า ตั้งแต่วันแรกจนวันสุดท้าย เขาถือเทศกาลเลี้ยงอยู่เจ็ดวัน และในวันที่แปดมีการประชุมอันศักดิ์สิทธิ์ตามระเบียบปฏิบัติ
นหม 9.3 และเขาลุกขึ้นในที่ของเขา และอ่านหนังสือพระราชบัญญัติของพระเยโฮวาห์พระเจ้าของเขาอยู่สามชั่วโมง อีกสามชั่วโมงเขาสารภาพและนมัสการพระเยโฮวาห์พระเจ้าของเขาทั้งหลาย
นหม 13.1 ในวันนั้น เขาอ่านหนังสือของโมเสสให้ประชาชนฟัง และเขาพบที่มีเขียนไว้ว่า ไม่ควรให้คนอัมโมนหรือคนโมอับเข้าไปในที่ชุมนุมของพระเจ้าเป็นนิตย์
อสธ 6.1 คืนวันนั้นกษัตริย์บรรทมไม่หลับ และพระองค์ทรงบัญชาให้นำหนังสือบันทึกเหตุที่น่าจดจำคือพระราชพงศาวดารมา เขาก็อ่านถวายกษัตริย์
สดด 2.1 เหตุใดชนต่างชาติจึงกระทำโกลาหลขึ้น และชนชาติทั้งหลายคิดอ่านในการที่ไร้ประโยชน์
อสย 29.11 และแก่ท่านทั้งหลาย นิมิตนี้ทั้งสิ้นได้กลายเป็นเหมือนถ้อยคำในหนังสือที่ประทับตรา เมื่อคนให้แก่คนหนึ่งที่อ่านได้ กล่าวว่า “อ่านนี่ซี” เขาว่า “ข้าอ่านไม่ได้เพราะมีตราประทับ”
อสย 29.12 และเมื่อเขาให้หนังสือแก่คนหนึ่งที่อ่านไม่ได้ กล่าวว่า “อ่านนี่ซี” เขาว่า “ข้าไม่รู้หนังสือ”
อสย 34.16 จงเสาะหาและอ่านจากหนังสือของพระเยโฮวาห์ สัตว์เหล่านี้จะไม่ขาดไปสักอย่างเดียว ไม่มีตัวใดที่จะไม่มีคู่ เพราะหนังสือนั้นได้บัญชาปากของเราแล้ว และพระวิญญาณของพระองค์ได้รวบรวมไว้
อสย 37.14 เฮเซคียาห์ทรงรับจดหมายจากมือผู้สื่อสาร และทรงอ่าน และเฮเซคียาห์ได้ขึ้นไปยังพระนิเวศของพระเยโฮวาห์ และทรงคลี่จดหมายนั้นออกต่อเบื้องพระพักตร์พระเยโฮวาห์
ยรม 29.29 เศฟันยาห์ปุโรหิตอ่านจดหมายนี้ให้เยเรมีย์ผู้พยากรณ์ฟัง
ยรม 36.6 ฉะนั้นเจ้าต้องไป และในวันถืออดอาหาร เจ้าจงอ่านพระวจนะของพระเยโฮวาห์จากหนังสือม้วน ซึ่งเจ้าเขียนไว้ตามคำบอกของเราให้ประชาชนทั้งสิ้นในพระนิเวศของพระเยโฮวาห์ได้ยิน เจ้าจงอ่านให้คนทั้งปวงแห่งยูดาห์ ผู้ออกมาจากหัวเมืองของเขาให้เขาได้ยินด้วย
ยรม 36.8 และบารุคบุตรชายเนริยาห์ได้กระทำทุกอย่างตามซึ่งเยเรมีย์ผู้พยากรณ์สั่งเขา ถึงเรื่องให้อ่านพระวจนะของพระเยโฮวาห์จากหนังสือม้วนในพระนิเวศของพระเยโฮวาห์
ยรม 36.10 แล้วบารุคจึงได้อ่านถ้อยคำของเยเรมีย์จากหนังสือม้วนให้ประชาชนทั้งสิ้นฟัง ในพระนิเวศของพระเยโฮวาห์ ในห้องเฉลียงของเกมาริยาห์ บุตรชายชาฟาน ผู้เป็นเลขานุการ ซึ่งอยู่ในลานบนตรงทางเข้าของประตูใหม่แห่งพระนิเวศของพระเยโฮวาห์
ยรม 36.13 และมีคายาห์ก็เล่าถ้อยคำทั้งสิ้นซึ่งท่านได้ยิน เมื่อบารุคอ่านจากหนังสือม้วนให้ประชาชนฟังนั้น
ยรม 36.14 เหตุดังนั้นบรรดาเจ้านายจึงใช้เยฮูดีบุตรชายเนธานิยาห์ ผู้เป็นบุตรชายของเชเลมิยาห์ ผู้เป็นบุตรชายของคูชี ให้ไปพูดกับบารุคว่า “จงถือหนังสือม้วนซึ่งเจ้าอ่านให้ประชาชนฟังนั้นมา” ดังนั้นบารุคบุตรชายเนริยาห์จึงถือหนังสือม้วนนั้นมาหาเขาทั้งหลาย
ยรม 36.15 และเขาทั้งหลายจึงพูดกับเขาว่า “จงนั่งลงอ่านหนังสือนั้นให้เราฟัง” บารุคจึงอ่านให้เขาฟัง
ยรม 36.21 กษัตริย์ก็รับสั่งให้เยฮูดีไปเอาหนังสือม้วนนั้นมา เขาก็ไปเอามาจากห้องของเอลีชามาราชเลขา และเยฮูดีก็อ่านถวายกษัตริย์และแก่บรรดาเจ้านายทั้งสิ้นผู้ยืนอยู่ข้างๆกษัตริย์
ยรม 36.23 ต่อมาเมื่อเยฮูดีอ่านไปได้สามหรือสี่แถบ กษัตริย์ทรงเอามีดอาลักษณ์ตัดออก และทรงโยนเข้าไปในไฟที่ในโถไฟ จนหนังสือม้วนนั้นถูกไฟที่ในโถไฟเผาผลาญหมด
ยรม 51.61 และเยเรมีย์พูดกับเสไรอาห์ว่า “เมื่อท่านมาถึงบาบิโลนแล้ว ท่านจะเห็นและท่านจงอ่านถ้อยคำเหล่านี้ทั้งหมดนะ
ยรม 51.63 ต่อมาเมื่อท่านอ่านหนังสือนี้จบแล้ว จงเอาหินก้อนหนึ่งมัดติดมันไว้ และโยนมันทิ้งไปกลางแม่น้ำยูเฟรติส
ดนล 5.7 กษัตริย์รับสั่งเสียงดัง ให้นำหมอดูและคนเคลเดีย และหมอดูฤกษ์ยามเข้ามาเฝ้า และกษัตริย์ตรัสกับพวกนักปราชญ์กรุงบาบิโลนว่า “ผู้ใดที่อ่านข้อเขียนนี้และแปลความให้เราได้ เราจะให้ผู้นั้นสวมเสื้อสีม่วง และสวมสร้อยคอทองคำ และเราจะตั้งให้เป็นอุปราชตรีในราชอาณาจักรของเรา”
ดนล 5.8 แล้วพวกนักปราชญ์ของกษัตริย์ก็เข้ามาทั้งหมด แต่เขาทั้งหลายอ่านข้อเขียน หรือแปลความหมายให้กษัตริย์ทรงทราบหาได้ไม่
ดนล 5.15 บัดนี้ เราให้พวกนักปราชญ์ พวกหมอดูมาเข้าเฝ้า เพื่อให้อ่านข้อความนี้ และแปลความหมายให้เรา แต่เขาแปลความหมายของเรื่องราวนี้ไม่ได้
ดนล 5.16 แต่เราได้ยินว่าท่านให้คำแปลและแก้ปัญหาได้ บัดนี้ถ้าท่านอ่านข้อความและแปลความหมายให้ได้ จะให้ท่านสวมเสื้อสีม่วง และสวมสร้อยคอทองคำ และจะตั้งท่านให้เป็นอุปราชตรีในราชอาณาจักร”
ดนล 5.17 แล้วดาเนียลกราบทูลต่อพระพักตร์กษัตริย์ว่า “ขอทรงเก็บของพระราชทานไว้กับพระองค์เถิด และขอทรงพระราชทานรางวัลแก่ผู้อื่น ฝ่ายข้าพระองค์จะขออ่านข้อเขียนถวายกษัตริย์ และถวายคำแปลความหมายให้พระองค์ทรงทราบ
ฮบก 2.2 และพระเยโฮวาห์ตรัสตอบข้าพเจ้าว่า “จงเขียนนิมิตนั้นลงไป จงเขียนไว้บนแผ่นป้ายให้กระจ่าง เพื่อให้คนที่วิ่งอ่านได้คล่อง
มธ 12.3 พระองค์จึงตรัสกับเขาว่า “พวกท่านยังไม่ได้อ่านหรือ ซึ่งดาวิดได้กระทำเมื่อท่านและพรรคพวกหิว
มธ 12.5 ท่านทั้งหลายไม่ได้อ่านในพระราชบัญญัติหรือ ที่ว่า ในวันสะบาโตพวกปุโรหิตในพระวิหารดูหมิ่นวันสะบาโตแต่ไม่มีความผิด
มธ 19.4 พระองค์ตรัสตอบเขาว่า “พวกท่านไม่ได้อ่านหรือว่า พระผู้ทรงสร้างมนุษย์แต่เดิม ‘ได้ทรงสร้างพวกเขาให้เป็นชายและหญิง’
มธ 21.16 และจึงทูลพระองค์ว่า “ท่านไม่ได้ยินคำที่เขาร้องหรือ” พระเยซูตรัสตอบเขาว่า “ได้ยินแล้ว พวกท่านยังไม่เคยอ่านหรือว่า ‘จากปากของเด็กอ่อนและเด็กที่ยังดูดนม ท่านก็ได้รับคำสรรเสริญอันจริงแท้’”
มธ 21.42 พระเยซูตรัสกับเขาว่า “ท่านทั้งหลายยังไม่เคยอ่านในพระคัมภีร์หรือซึ่งว่า ‘ศิลาซึ่งช่างก่อได้ปฏิเสธเสีย ได้กลับกลายเป็นศิลามุมเอกแล้ว การนี้เป็นมาจากองค์พระผู้เป็นเจ้า เป็นการมหัศจรรย์ประจักษ์แก่ตาเรา’
มธ 22.31 แต่เรื่องคนตายกลับฟื้นนั้น ท่านทั้งหลายยังไม่ได้อ่านหรือ ซึ่งพระเจ้าได้ตรัสไว้กับพวกท่านว่า
มธ 24.15 เหตุฉะนั้น เมื่อท่านทั้งหลายเห็นสิ่งที่น่าสะอิดสะเอียนซึ่งกระทำให้เกิดการรกร้างว่างเปล่า ที่ดาเนียลศาสดาพยากรณ์ได้กล่าวถึงนั้น ตั้งอยู่ในสถานบริสุทธิ์” (ผู้ใดก็ตามที่ได้อ่านก็ให้ผู้นั้นเข้าใจเอาเถิด)
มธ 27.37 และได้เอาถ้อยคำข้อหาที่ลงโทษพระองค์ไปติดไว้เหนือพระเศียร ซึ่งอ่านว่า “ผู้นี้คือเยซูกษัตริย์ของชนชาติยิว”
มก 2.25 พระองค์จึงตรัสกับเขาว่า “พวกท่านยังไม่เคยอ่านหรือซึ่งดาวิดได้กระทำเมื่อท่านขาดอาหารและอดอยาก ทั้งท่านและพรรคพวกด้วย
มก 12.10 ท่านทั้งหลายอ่านพระคัมภีร์ตอนนี้แล้วมิใช่หรือซึ่งว่า ‘ศิลาซึ่งช่างก่อได้ปฏิเสธเสีย ได้กลับกลายเป็นศิลามุมเอกแล้ว
มก 12.26 และเรื่องคนซึ่งตายแล้วที่เขาจะถูกชุบให้เป็นขึ้นอีกนั้น ท่านทั้งหลายยังไม่ได้อ่านคัมภีร์ของโมเสสตอนเรื่องพุ่มไม้หรือ ซึ่งพระเจ้าได้ตรัสไว้กับโมเสสว่า ‘เราเป็นพระเจ้าของอับราฮัม เป็นพระเจ้าของอิสอัค และเป็นพระเจ้าของยาโคบ’
ลก 4.16 แล้วพระองค์เสด็จมาถึงเมืองนาซาเร็ธ เป็นที่ซึ่งพระองค์ทรงเจริญวัยขึ้น พระองค์เสด็จเข้าไปในธรรมศาลาในวันสะบาโตตามเคย และทรงยืนขึ้นเพื่อจะอ่านพระคัมภีร์
ลก 6.3 พระเยซูตรัสตอบเขาว่า “ท่านทั้งหลายยังไม่ได้อ่านเรื่องนี้อีกหรือ ที่ดาวิดได้กระทำเมื่ออดอยาก ทั้งท่านและพรรคพวกด้วย
ลก 10.26 พระองค์ตรัสตอบเขาว่า “ในพระราชบัญญัติมีคำเขียนว่าอย่างไร ท่านได้อ่านเข้าใจอย่างไร”
ยน 19.20 พวกยิวเป็นอันมากจึงได้อ่านคำประจานนี้ เพราะที่ซึ่งเขาตรึงพระเยซูนั้นอยู่ใกล้กับกรุง และคำนั้นเขียนไว้เป็นภาษาฮีบรู ภาษากรีก และภาษาลาติน
กจ 8.28 ขณะนั่งรถม้ากลับไป ท่านอ่านหนังสืออิสยาห์ศาสดาพยากรณ์อยู่
กจ 8.30 ฟีลิปจึงวิ่งเข้าไปใกล้ และได้ยินท่านอ่านหนังสืออิสยาห์ศาสดาพยากรณ์ จึงถามว่า “ซึ่งท่านอ่านนั้นท่านเข้าใจหรือ”
กจ 8.32 พระคัมภีร์ตอนที่ท่านอ่านอยู่นั้นคือข้อเหล่านี้ ‘เขาได้นำท่านเหมือนแกะที่ถูกนำไปฆ่า และเหมือนลูกแกะที่เป็นใบ้อยู่หน้าผู้ตัดขนของมันฉันใด ท่านก็ไม่ปริปากของท่านเลยฉันนั้น
กจ 13.15 เมื่ออ่านพระราชบัญญัติกับคำของศาสดาพยากรณ์แล้ว บรรดานายธรรมศาลาจึงใช้คนไปบอกเปาโลกับบารนาบัสว่า “ท่านพี่น้องทั้งหลาย ถ้าท่านมีคำกล่าวเตือนสติแก่คนทั้งปวงก็เชิญกล่าวเถิด”
กจ 13.27 ฝ่ายชาวกรุงเยรูซาเล็มกับพวกขุนนางมิได้รู้จักพระองค์ หรือเข้าใจคำของศาสดาพยากรณ์ทั้งหลาย ซึ่งเคยอ่านกันทุกวันสะบาโต จึงทำให้สำเร็จตามคำเหล่านั้นโดยพิพากษาลงโทษพระองค์
กจ 15.21 เพราะว่าตั้งแต่โบราณมาในทุกเมืองมีคนประกาศเรื่องของโมเสส เพราะคนได้อ่านพระราชบัญญัติของท่านในธรรมศาลาทุกวันสะบาโต”
กจ 15.31 ครั้นอ่านแล้วต่างก็มีความชื่นชมยินดีในคำหนุนใจนั้น
กจ 23.34 เมื่อผู้ว่าราชการเมืองได้อ่านจดหมายแล้ว จึงถามว่าเปาโลมาจากแคว้นไหน เมื่อท่านทราบว่ามาจากซีลีเซีย
2คร 1.13 เพราะว่าเราไม่ได้เขียนเรื่องอื่นถึงท่าน นอกจากเรื่องซึ่งท่านได้อ่านและยอมรับแล้ว และข้าพเจ้าก็หวังว่าท่านจะยอมรับโดยตลอด
2คร 3.2 ท่านเองเป็นหนังสือของเราจารึกไว้ที่ดวงใจของเรา ให้คนทั้งปวงได้รู้และได้อ่าน
2คร 3.14 แต่จิตใจของเขาก็มืดบอดไป เพราะตลอดมาจนถึงทุกวันนี้ เมื่อเขาอ่านพันธสัญญาเดิม ผ้าคลุมนั้นยังคงอยู่มิได้เปิดออก แต่ผ้าคลุมนั้นได้เปิดออกแล้วโดยพระคริสต์
2คร 3.15 แต่ว่าตลอดมาถึงทุกวันนี้ ขณะใดที่เขาอ่านคำของโมเสส ผ้าคลุมนั้นก็ยังปิดบังใจของเขาไว้
อฟ 3.4 และโดยคำเหล่านั้น เมื่อท่านอ่านแล้ว ท่านก็รู้ถึงความเข้าใจของข้าพเจ้าในเรื่องความลึกลับของพระคริสต์)
คส 4.16 และเมื่อพวกท่านได้อ่านจดหมายฉบับนี้แล้ว จงส่งไปให้อ่านในคริสตจักรที่อยู่เมืองเลาดีเซียด้วย และจดหมายที่มาจากเมืองเลาดีเซียฉบับนั้น ท่านก็จงอ่านด้วย
1ธส 5.27 ข้าพเจ้าบัญชาท่านทั้งหลายโดยองค์พระผู้เป็นเจ้า ให้ท่านอ่านจดหมายฉบับนี้ให้บรรดาพี่น้องอันบริสุทธิ์ฟัง
วว 5.4 และข้าพเจ้าก็ร่ำไห้มากมาย เพราะไม่มีผู้ใดสมควรจะคลี่หนังสือม้วนนั้นออกและอ่านหนังสือนั้น หรือดูหนังสือนั้นได้
อานัน ( 1 )
นหม 10.26 อาหิอาห์ ฮานัน อานัน
อานาค ( 6 )
พบญ 9.2 ประชาชนที่สูงใหญ่ เป็นลูกหลานของคนอานาค ผู้ที่ท่านทั้งหลายรู้จักแล้ว และผู้ที่ท่านได้ยินเขาพูดว่า ‘ใครจะยืนหยัดต่อสู้กับลูกหลานของอานาคได้’
ยชว 15.13 ตามพระดำรัสของพระเยโฮวาห์ที่ตรัสแก่โยชูวา ท่านยกที่ดินส่วนหนึ่งในเขตของคนยูดาห์ให้แก่คาเลบบุตรชายเยฟุนเนห์ คือเมืองอารบาที่เรียกเมืองเฮโบรน อารบาเป็นบิดาของอานาค
ยชว 15.14 และคาเลบได้ขับไล่บุตรชายทั้งสามของอานาคออกจากที่นั่น คือเชชัย อาหิมานและทัลมัย ผู้เป็นบุตรของอานาค
ยชว 21.11 เขาทั้งหลายให้เมืองอารบาแก่เขา อารบาเป็นบิดาของอานาค คือเมืองเฮโบรน อยู่ในแดนเทือกเขาของยูดาห์ รวมทั้งทุ่งหญ้ารอบเมืองนั้นด้วย
วนฉ 1.20 เมืองเฮโบรนนั้นเขายกให้คาเลบดังที่โมเสสได้กล่าวไว้ คาเลบจึงขับไล่บุตรชายทั้งสามคนของอานาคออกไปเสีย
อานาท ( 2 )
วนฉ 3.31 ภายหลังเอฮูด มีชัมการ์บุตรชายอานาทผู้ใช้ประตักวัวฆ่าคนฟีลิสเตียเสียหกร้อยคน ท่านก็เป็นผู้ช่วยอิสราเอลให้รอดด้วยเหมือนกัน
วนฉ 5.6 ในสมัยชัมการ์บุตรชายอานาท สมัยยาเอล ทางหลวงก็หยุดชะงัก ผู้สัญจรไปมาก็หลบไปเดินตามทางซอย
อานาโธท ( 15 )
ยชว 21.18 เมืองอานาโธทพร้อมทุ่งหญ้า เมืองอัลโมนพร้อมทุ่งหญ้า รวมสี่หัวเมือง
2ซมอ 23.27 อาบีเยเซอร์ชาวเมืองอานาโธท เมบุนนัยคนหุชาห์
1พกษ 2.26 ส่วนอาบียาธาร์ปุโรหิตนั้น กษัตริย์รับสั่งว่า “จงไปอยู่ที่อานาโธท ไปสู่ไร่นาของเจ้า เพราะเจ้าสมควรที่จะตาย แต่ในเวลานี้เราจะไม่ประหารชีวิตเจ้า เพราะว่าเจ้าหามหีบขององค์พระผู้เป็นเจ้าพระเจ้าไปข้างหน้าดาวิดราชบิดาของเรา และเพราะเจ้าได้เข้าส่วนในบรรดาความทุกข์ใจของราชบิดาเรา”
1พศด 6.60 และจากดินแดนตระกูลเบนยามินก็มอบเมืองเกบาพร้อมกับทุ่งหญ้า อาเลเมทพร้อมกับทุ่งหญ้า และอานาโธทพร้อมกับทุ่งหญ้า หัวเมืองทั้งสิ้นของเขาทุกครอบครัวเป็นสิบสามหัวเมืองด้วยกัน
1พศด 7.8 บุตรชายของเบเคอร์คือ เศมิราห์ โยอาช เอลีเยเซอร์ เอลีโอนัย อมรี เยรีโมท อาบียาห์ อานาโธท และอาเลเมท ทั้งหมดนี้เป็นบุตรชายของเบเคอร์
1พศด 11.28 อิราบุตรชายอิกเขชชาวเมืองเทโคอา อาบีเยเซอร์ชาวเมืองอานาโธท
นหม 10.19 ฮาริฟ อานาโธท เนบัย
นหม 11.32 ที่อานาโธท โนบ อานานิยาห์
อสย 10.30 โอ ธิดาของกัลลิมเอ๋ย ส่งเสียงร้องซี ให้เขายินได้ในไลชาห์เถิด โอ อานาโธทเอ๋ย น่าสงสารจริง
ยรม 1.1 ถ้อยคำของเยเรมีย์บุตรชายของฮิลคียาห์ ผู้หนึ่งในหมู่ปุโรหิต ผู้อยู่ตำบลอานาโธท ในแผ่นดินของเบนยามิน
ยรม 11.21 เพราะฉะนั้น พระเยโฮวาห์ตรัสดังนี้เกี่ยวกับคนตำบลอานาโธท ผู้แสวงหาชีวิตของเจ้าและกล่าวว่า “อย่าพยากรณ์ในพระนามของพระเยโฮวาห์ หรือมิฉะนั้นเจ้าจะต้องตายด้วยมือของเรา”
ยรม 11.23 จะไม่มีเหลือสักคนเดียว เพราะเราจะนำความร้ายมาสู่คนตำบลอานาโธท คือปีแห่งการลงโทษเขา”
ยรม 32.7 ดูเถิด ฮานัมเอลบุตรชายชัลลูม อาของเจ้าจะมาหาเจ้าและกล่าวว่า ‘จงซื้อนาของข้าพเจ้าซึ่งอยู่ที่อานาโธท เพราะว่าสิทธิของการไถ่ด้วยการซื้อนั้นเป็นของท่าน’
ยรม 32.8 แล้วฮานัมเอลลูกของอาของข้าพเจ้ามาหาข้าพเจ้าที่บริเวณของทหารรักษาพระองค์ถูกต้องตามพระวจนะของพระเยโฮวาห์ และพูดกับข้าพเจ้าว่า ‘จงซื้อนาของข้าพเจ้าซึ่งอยู่ที่อานาโธทในแผ่นดินเบนยามิน เพราะสิทธิของการถือกรรมสิทธิ์และการไถ่เป็นของท่าน จงซื้อไว้เถิด’ แล้วข้าพระองค์จึงทราบว่านี่เป็นพระวจนะของพระเยโฮวาห์
ยรม 32.9 และข้าพระองค์ก็ซื้อนาที่อานาโธทจากฮานัมเอลลูกของอาของข้าพระองค์ และได้ชั่งเงินให้แก่เขา คือเงินสิบเจ็ดเชเขล
อานานิยาห์ ( 2 )
นหม 3.23 ถัดเขาไปคือ เบนยามินและหัสชูบ ได้ซ่อมแซมตรงข้ามกับบ้านของเขาทั้งหลาย ถัดเขาไปคือ อาซาริยาห์บุตรชายมาอาเสอาห์ ผู้เป็นบุตรชายอานานิยาห์ได้ซ่อมแซมข้างเรือนของเขาเอง
นหม 11.32 ที่อานาโธท โนบ อานานิยาห์
อานานี ( 1 )
1พศด 3.24 บุตรชายของเอลีโอนัยคือ โฮดาวิยาห์ เอลียาชีบ เปไลยาห์ อักขูบ โยฮานัน เดไลยาห์ และอานานี เจ็ดคนด้วยกัน
อานาเนีย ( 12 )
กจ 5.1 แต่มีชายคนหนึ่งชื่ออานาเนียกับภรรยาชื่อสัปฟีราได้ขายที่ดินของตน
กจ 5.3 ฝ่ายเปโตรจึงถามว่า “อานาเนีย เหตุไฉนซาตานจึงทำให้ใจของเจ้าเต็มไปด้วยการมุสาต่อพระวิญญาณบริสุทธิ์ และทำให้เจ้าเก็บค่าที่ดินส่วนหนึ่งไว้
กจ 5.5 เมื่ออานาเนียได้ยินคำเหล่านั้นก็ล้มลงตาย และเมื่อคนทั้งปวงได้ยินเรื่องก็พากันสะดุ้งตกใจกลัวอย่างยิ่ง
กจ 9.10 ในเมืองดามัสกัสมีศิษย์คนหนึ่งชื่ออานาเนีย องค์พระผู้เป็นเจ้าได้ตรัสกับผู้นั้นโดยนิมิตว่า “อานาเนียเอ๋ย” อานาเนียจึงทูลตอบว่า “พระองค์เจ้าข้า ดูเถิด ข้าพระองค์อยู่ที่นี่”
กจ 9.12 และในนิมิตเขาได้เห็นคนหนึ่งชื่ออานาเนียเข้ามาวางมือบนเขา เพื่อเขาจะเห็นได้อีก”
กจ 9.13 แต่อานาเนียทูลตอบว่า “พระองค์เจ้าข้า ข้าพระองค์ได้ยินหลายคนพูดถึงคนนั้นว่า เขาได้ทำร้ายวิสุทธิชนของพระองค์ในกรุงเยรูซาเล็มมาก
กจ 9.17 แล้วอานาเนียก็ไป และเข้าไปในบ้านวางมือบนเซาโลกล่าวว่า “พี่เซาโลเอ๋ย องค์พระผู้เป็นเจ้าคือพระเยซู ได้ทรงปรากฏแก่ท่านกลางทางที่ท่านมานั้น ได้ทรงใช้ข้าพเจ้ามาเพื่อท่านจะเห็นได้อีก และเพื่อท่านจะประกอบด้วยพระวิญญาณบริสุทธิ์”
กจ 22.12 มีคนหนึ่งชื่ออานาเนีย เป็นคนมีศรัทธามากตามพระราชบัญญัติ และมีชื่อเสียงดีท่ามกลางพวกยิวทั้งปวงที่อยู่ที่นั่น
กจ 23.2 อานาเนียผู้เป็นมหาปุโรหิตจึงสั่งคนที่ยืนอยู่ใกล้ให้ตบปากเปาโล
กจ 24.1 ครั้นล่วงไปได้ห้าวัน อานาเนียมหาปุโรหิตจึงลงไปกับพวกผู้ใหญ่ และนักพูดคนหนึ่งชื่อเทอร์ทูลลัส เขาเหล่านี้ได้ฟ้องเปาโลต่อหน้าผู้ว่าราชการเมือง
อานาบ ( 2 )
ยชว 11.21 คราวนั้นโยชูวาได้มาขจัดคนอานาคออกจากแดนเทือกเขา จากเฮโบรน จากเดบีร์ จากอานาบ และจากทั่วแดนเทือกเขาแห่งยูดาห์ และจากทั่วแดนเทือกเขาแห่งอิสราเอล โยชูวาได้ทำลายคนเหล่านี้เสียสิ้นพร้อมทั้งเมืองทั้งหลายของพวกเขาด้วย
ยชว 15.50 อานาบ เอชเทโมห์ อานิม
อานามิม ( 2 )
ปฐก 10.13 มิสรายิมให้กำเนิดบุตรชื่อลูดิม อานามิม เลหะบิม นัฟทูฮิม
1พศด 1.11 มิสรายิมให้กำเนิดบุตรชื่อลูดิม อานามิม เลหะบิม นัฟทูฮิม
อานายาห์ ( 2 )
นหม 8.4 เอสราธรรมาจารย์ยืนอยู่บนแท่นไม้ ซึ่งเขาทำไว้เพื่อการนี้ ข้างๆท่านมีมัททีธิยาห์ เชมา อานายาห์ อุรีอาห์ ฮิลคียาห์และมาอาสอาห์ยืนอยู่ข้างขวามือของท่าน กับมีเปดายาห์ มิชาเอล มัลคิยาห์ ฮาชูม ฮัชบัดดานาห์ เศคาริยาห์และเมชุลลามอยู่ข้างซ้ายมือของท่าน
นหม 10.22 เป-ลาทียาห์ ฮานัน อานายาห์
อานาห์ ( 12 )
ปฐก 36.2 เอซาวได้หญิงคนคานาอันมาเป็นภรรยา คืออาดาห์บุตรสาวเอโลนคนฮิตไทต์ และโอโฮลีบามาห์ บุตรสาวอานาห์ผู้เป็นบุตรสาวศิเบโอนคนฮีไวต์
ปฐก 36.14 ต่อไปนี้เป็นบุตรชายภรรยาของเอซาว คือนางโอโฮลีบามาห์ บุตรสาวของอานาห์ผู้เป็นบุตรสาวศิเบโอน นางคลอดบุตรให้เอซาวชื่อเยอูช ยาลาม และโคราห์
ปฐก 36.18 ต่อไปนี้เป็นบุตรชายของนางโอโฮลีบามาห์ภรรยาของเอซาว คือเจ้านายเยอูช เจ้านายยาลาม และเจ้านายโคราห์ คนเหล่านี้เป็นเจ้านายเกิดจากนางโอโฮลีบามาห์บุตรสาวของอานาห์ ภรรยาเอซาว
ปฐก 36.20 ต่อไปนี้เป็นบุตรชายของเสอีร์คนโฮรี ชาวแผ่นดินนั้นคือโลทาน โชบาล ศิเบโอน อานาห์
ปฐก 36.24 ต่อไปนี้เป็นบุตรของศิเบโอนคืออัยยาห์ และอานาห์ อานาห์นั้นเป็นผู้ที่ได้พบฝูงล่อในถิ่นทุรกันดาร เมื่อเลี้ยงฝูงลาของศิเบโอนบิดาของเขา
ปฐก 36.25 ต่อไปนี้เป็นบุตรของอานาห์ คือดีโชน และโอโฮลีบามาห์ผู้เป็นบุตรสาวของอานาห์
ปฐก 36.29 ต่อไปนี้เป็นเจ้านายของคนโฮรี คือเจ้านายโลทาน เจ้านายโชบาล เจ้านายศิเบโอน เจ้านายอานาห์
1พศด 1.38 บุตรชายของเสอีร์ ชื่อ โลทาน โชบาล ศิเบโอน อานาห์ ดีโชน เอเซอร์ และดีชาน
1พศด 1.40 บุตรชายของโชบาล ชื่อ เอลียัน มานาฮาท เอบาล เชฟี และโอนัม บุตรชายของศิเบโอน ชื่อ อัยยาห์ และอานาห์
1พศด 1.41 บุตรชายของอานาห์ ชื่อ ดีโชน บุตรชายของดีโชน ชื่อ อัมราม เอชบาน อิธราน และเคราน
อานาหะราท ( 1 )
ยชว 19.19 ฮาฟาราอิม ชิโยน อานาหะราท
อานิม ( 1 )
ยชว 15.50 อานาบ เอชเทโมห์ อานิม
อานียัม ( 1 )
1พศด 7.19 บุตรชายของเชมิดาคือ อาหิยัน เชเคม ลิคฮี และอานียัม
อานุภาพ ( 50 )
อพย 15.6 โอ ข้าแต่พระเยโฮวาห์ พระหัตถ์ขวาของพระองค์ทรงอานุภาพยิ่ง โอ ข้าแต่พระเยโฮวาห์ พระหัตถ์ขวาของพระองค์ฟาดศัตรูแหลกเป็นชิ้นๆ
พบญ 3.24 ‘โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า พระองค์เพิ่งทรงสำแดงอานุภาพและฤทธิ์พระหัตถ์ของพระองค์แก่ผู้รับใช้ของพระองค์ เพราะมีพระเจ้าองค์ไหนเล่าในสวรรค์หรือในแผ่นดินโลกซึ่งสามารถกระทำตามการสำคัญ และการอิทธิฤทธิ์ดังพระองค์ได้
วนฉ 5.31 โอ ข้าแต่พระเยโฮวาห์ ขอศัตรูทั้งปวงของพระองค์พินาศสิ้นดังนี้ แต่ขอให้ผู้ที่รักพระองค์เปรียบดังดวงอาทิตย์เมื่อโผล่ขึ้นด้วยอานุภาพ” และแผ่นดินก็หยุดพักสงบอยู่สี่สิบปี
อสธ 10.2 พระราชกิจอันกอปรด้วยพระราชอำนาจและอานุภาพ กับเรื่องราวละเอียดของยศศักดิ์อันสูงของโมรเดคัย ซึ่งกษัตริย์ทรงเลื่อนท่านขึ้น มิได้บันทึกไว้ในหนังสือพงศาวดารของกษัตริย์แห่งมีเดียและเปอร์เซียหรือ
โยบ 5.20 ในคราวกันดารอาหาร พระองค์จะทรงไถ่ท่านออกจากความตาย และในการสงคราม จากอานุภาพของดาบ
โยบ 26.12 พระองค์ทรงปราบทะเลให้สงบด้วยอานุภาพของพระองค์ พระองค์ทรงตีคนจองหองด้วยความเข้าพระทัยของพระองค์
โยบ 36.5 ดูเถิด พระเจ้าทรงอานุภาพ และมิได้ทรงเหยียดหยามผู้ใดเลย พระองค์ทรงอานุภาพในเรื่องกำลังและสติปัญญา
สดด 18.17 พระองค์ทรงช่วยข้าพเจ้าให้พ้นจากศัตรูเข้มแข็งของข้าพเจ้า และจากบรรดาผู้ที่เกลียดชังข้าพเจ้า เพราะเขามีอานุภาพเกินกว่าข้าพเจ้ามากนัก
สดด 20.6 บัดนี้ ข้าพเจ้าทราบว่าพระเยโฮวาห์จะทรงช่วยผู้ที่พระองค์ทรงเจิมไว้ พระองค์จะทรงฟังเขาจากฟ้าสวรรค์อันบริสุทธิ์ของพระองค์ และโดยชัยชนะอันทรงอานุภาพด้วยพระหัตถ์ขวาของพระองค์
สดด 24.8 กษัตริย์ผู้ทรงสง่าราศีนั้นคือผู้ใด คือพระเยโฮวาห์ ผู้เข้มแข็งและทรงอานุภาพ พระเยโฮวาห์ผู้ทรงอานุภาพในสงคราม
สดด 54.1 โอ ข้าแต่พระเจ้า ขอทรงช่วยข้าพระองค์ให้รอดด้วยพระนามของพระองค์ และแก้แทนข้าพระองค์ด้วยอานุภาพของพระองค์
สดด 59.16 แต่ข้าพระองค์จะร้องเพลงถึงอานุภาพของพระองค์ ข้าพระองค์จะร้องเพลงถึงความเมตตาของพระองค์ในเวลาเช้า เพราะพระองค์ทรงเป็นป้อมปราการของข้าพระองค์ เป็นที่ลี้ภัยในยามทุกข์ของข้าพระองค์
สดด 65.6 พระองค์ผู้ทรงสถาปนาภูเขาด้วยพระกำลังของพระองค์ ทรงคาดพระองค์ไว้ด้วยอานุภาพ
สดด 66.7 ผู้ทรงปกครองด้วยอานุภาพของพระองค์เป็นนิตย์ ผู้ซึ่งพระเนตรเฝ้าบรรดาประชาชาติอยู่ อย่าให้คนมักกบฏยกย่องตนเอง เซลาห์
สดด 68.28 โอ ข้าแต่พระเจ้า ขอทรงเรียกอานุภาพของพระองค์มา พระเจ้าทรงบัญชาพระกำลังของพระองค์ พระองค์ผู้ได้ทรงกระทำเพื่อข้าพระองค์ทั้งหลาย
สดด 71.18 แม้จะถึงวัยชราและผมหงอกก็ตาม โอ ข้าแต่พระเจ้า ขออย่าทรงทอดทิ้งข้าพระองค์เสีย จนกว่าข้าพระองค์จะประกาศถึงอานุภาพของพระองค์แก่ชั่วอายุถัดไป และฤทธิ์เดชของพระองค์แก่บรรดาผู้ที่จะเกิดมา
สดด 112.2 เชื้อสายของเขาจะทรงอานุภาพในแผ่นดิน ชั่วอายุที่เที่ยงธรรมจะรับพระพร
สดด 132.8 โอ ข้าแต่พระเยโฮวาห์ ขอทรงลุกขึ้นเสด็จไปยังที่พำนักของพระองค์ ทั้งพระองค์และหีบแห่งอานุภาพของพระองค์
สดด 145.4 คนชั่วอายุหนึ่งจะสรรเสริญพระราชกิจของพระองค์ให้คนอีกชั่วอายุหนึ่งฟัง และจะประกาศกิจการอันทรงอานุภาพของพระองค์
สดด 145.6 มนุษย์จะกล่าวถึงอานุภาพแห่งกิจการอันน่าเกรงขามของพระองค์ และข้าพระองค์จะเล่าถึงความยิ่งใหญ่ของพระองค์
สดด 145.12 เพื่อให้กิจการอันทรงอานุภาพของพระองค์ และสง่าราศีอันรุ่งโรจน์แห่งราชอาณาจักรของพระองค์แจ้งแก่บุตรทั้งหลายของมนุษย์
สดด 150.1 จงสรรเสริญพระเยโฮวาห์เถิด จงสรรเสริญพระเจ้าในสถานบริสุทธิ์ของพระองค์ จงสรรเสริญพระองค์ในพื้นฟ้าอันอานุภาพของพระองค์
สดด 150.2 จงสรรเสริญพระองค์เพราะกิจการอันอานุภาพของพระองค์ จงสรรเสริญพระองค์ตามความยิ่งใหญ่อย่างมากของพระองค์
อสย 4.4 ในเมื่อองค์พระผู้เป็นเจ้าจะทรงล้างความโสโครกของธิดาทั้งหลายของศิโยน และชำระรอยโลหิตของเยรูซาเล็มจากท่ามกลางเมืองนั้น ด้วยอานุภาพแห่งการพิพากษาและด้วยอานุภาพของการเผา
อสย 11.2 และพระวิญญาณของพระเยโฮวาห์จะอยู่บนท่านนั้น คือวิญญาณแห่งปัญญาและความเข้าใจ วิญญาณแห่งการวินิจฉัยและอานุภาพ วิญญาณแห่งความรู้และความยำเกรงพระเยโฮวาห์
อสย 40.26 จงแหงนหน้าขึ้นดูว่า ผู้ใดสร้างสิ่งเหล่านี้ พระองค์ผู้ทรงนำบริวารออกมาตามจำนวน เรียกชื่อมันทั้งหมดโดยอานุภาพอันยิ่งใหญ่ของพระองค์ และเพราะพระองค์ทรงฤทธิ์เข้มแข็งจึงไม่ขาดไปสักดวงเดียว
อสย 42.25 ฉะนั้นพระองค์จึงทรงหลั่งความโกรธจัดลงมาบนเขา และหลั่งอานุภาพของสงคราม ทำให้เขาติดเพลิงอยู่โดยรอบ แต่เขาไม่รู้ มันไหม้เขา แต่เขามิได้เอาใจใส่
อสย 43.16 พระเยโฮวาห์ ผู้ทรงสร้างทางในทะเล สร้างวิถีในน้ำที่มีอานุภาพ
อสย 43.17 ผู้ทรงนำรถรบและม้า กองทัพ และอานุภาพออกมา เขาทั้งหลายนอนลงด้วยกันและลุกขึ้นไม่ได้ เขาทั้งหลายสูญไปและดับเสียเหมือนไส้ตะเกียง ตรัสดังนี้ว่า
อสย 45.24 แน่นอนผู้หนึ่งจะพูดว่า ‘ในพระเยโฮวาห์ข้ามีความชอบธรรมและอานุภาพ’ มนุษย์ทั้งหลายจะมาหาพระองค์ บรรดาผู้ที่แค้นเคืองต่อพระองค์จะอับอายขายหน้า
อสย 47.9 ทั้งสองเรื่องนี้จะมาถึงเจ้าในขณะเดียวกันในวันเดียว คือความที่ต้องพรากจากลูกและความที่เป็นแม่ม่าย จะมาถึงเจ้าอย่างเต็มขนาดทั้งที่มีวิทยาคมเป็นอันมาก และอานุภาพใหญ่ยิ่งในเวทมนตร์ของเจ้า
อสย 60.22 ผู้เล็กน้อยที่สุดจะเป็นพันๆ และผู้นิดที่สุดจะเป็นประชาชาติอันมีอานุภาพ เราคือพระเยโฮวาห์ ถึงเวลาเราก็จะเร่ง”
อสย 62.8 พระเยโฮวาห์ทรงปฏิญาณด้วยพระหัตถ์ขวาของพระองค์ และด้วยพระกรอานุภาพของพระองค์ว่า “แน่นอนเราจะไม่ให้ข้าวของเจ้าเป็นอาหารของศัตรูของเจ้าอีก และบรรดาบุตรชายของคนต่างด้าวจะไม่ดื่มน้ำองุ่นของเจ้า ซึ่งเจ้าตรากตรำได้มานั้น
อสย 63.1 นี่ใครหนอที่มาจากเมืองเอโดม สวมเสื้อผ้าย้อมสีจากเมืองโบสราห์ พระองค์ผู้ซึ่งโอ่อ่าในเครื่องทรงของพระองค์ เสด็จมาด้วยกำลังยิ่งใหญ่ของพระองค์ “นี่เราเองร้องประกาศในความชอบธรรมและมีอานุภาพที่จะช่วยให้รอด”
อสย 63.15 ขอทอดพระเนตรลงมาจากฟ้าสวรรค์ และทรงเพ่งดูจากสถานบริสุทธิ์และรุ่งโรจน์ของพระองค์ ความกระตือรือร้นและอานุภาพของพระองค์อยู่ที่ไหน พระทัยกรุณาและพระเมตตาของพระองค์ต่อข้าพระองค์อยู่ที่ไหน ได้ถูกยึดไว้แล้วหรือ
อสค 30.6 พระเยโฮวาห์ตรัสดังนี้ว่า ผู้เหล่านั้นที่สนับสนุนอียิปต์จะล่มจม และอานุภาพอันผยองของมันจะลงมา และจากหอคอยแห่งสิเอเน เขาจะล้มลงภายในประเทศนั้นด้วยดาบ องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ
อสค 30.18 ที่เมืองทาปานเหสกลางวันจะมืดเมื่อเราทำลายแอกของอียิปต์ และอานุภาพอันผยองของเมืองนั้นจะสิ้นสุดลง จะมีเมฆมาคลุมเมืองนั้นไว้และเหล่าธิดาของเมืองนั้นจะตกไปเป็นเชลย
อสค 31.11 เราจึงมอบมันไว้ในมือของผู้หนึ่งที่ทรงอานุภาพในบรรดาประชาชาติ ท่านนั้นจะจัดการกับมันเป็นแน่ เราได้ไล่มันออกเพราะความชั่วร้ายของมัน
อสค 32.29 เอโดมก็อยู่ที่นั่น คือบรรดากษัตริย์และบรรดาเจ้านายทั้งหลายของเธอ แม้ว่าเขาทั้งหลายมีอานุภาพ เขายังถูกนำมาวางไว้กับบรรดาคนเหล่านั้นที่ถูกฆ่าด้วยดาบ เขาจะนอนอยู่กับผู้ที่ไม่ได้เข้าสุหนัต กับบรรดาคนที่ได้ลงไปยังปากแดนคนตาย
อสค 33.28 และเราจะกระทำให้แผ่นดินนั้นรกร้างที่สุด และความหยิ่งผยองในอานุภาพของแผ่นดินนั้นจะสูญสิ้นไป ภูเขาแห่งอิสราเอลจะรกร้างจนไม่มีคนเดินผ่าน
ดนล 2.37 โอ ข้าแต่กษัตริย์ กษัตริย์จอมกษัตริย์ทั้งหลาย ซึ่งพระเจ้าแห่งฟ้าสวรรค์ได้ทรงประทานราชอาณาจักร อานุภาพ ฤทธิ์เดชและสง่าราศี
ดนล 11.3 แล้วจะมีกษัตริย์ที่มีอานุภาพมากขึ้นมา ท่านจะปกครองด้วยราชอำนาจยิ่งใหญ่ และกระทำตามความพอใจของท่านเอง
มคา 7.16 ประชาชาติทั้งหลายจะแลเห็นและอับอายด้วยอานุภาพทั้งสิ้นของเขาทั้งหลาย เขาทั้งหลายจะเอามือปิดปากไว้และหูของเขาจะหนวกไป
1คร 15.24 ต่อจากนั้นจะเป็นวาระที่สุด เมื่อพระองค์จะทรงมอบอาณาจักรไว้แก่พระเจ้าคือพระบิดา เมื่อพระองค์จะได้ทรงทำลายการปกครอง และสิทธิอำนาจและอานุภาพหมดแล้ว
2คร 10.4 (เพราะว่าศาสตราวุธแห่งการสงครามของเราไม่เป็นฝ่ายเนื้อหนัง แต่มีอานุภาพอันยิ่งใหญ่จากพระเจ้าที่จะทลายป้อมอันแข็งแกร่งลงได้)
2ปต 1.16 เพราะว่าเมื่อเราได้สำแดงให้ท่านทั้งหลายทราบถึงฤทธิ์เดชของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา และการที่พระองค์จะเสด็จมานั้น เราไม่ได้คล้อยตามนิยายที่เขาคิดแต่งไว้ด้วยความเฉลียวฉลาด แต่เราได้เห็นอานุภาพของพระองค์ด้วยตาของเราเอง
วว 5.12 ร้องเสียงดังว่า “พระเมษโปดกผู้ทรงถูกปลงพระชนม์แล้วนั้น เป็นผู้ที่สมควรได้รับฤทธิ์เดช ทรัพย์สมบัติ ปัญญา อานุภาพ เกียรติ สง่าราศี และคำสดุดี”
วว 18.8 เหตุฉะนั้น ภัยพิบัติต่างๆของนครนั้นจะเกิดขึ้นในวันเดียว ความตาย และความระทมทุกข์ การกันดารอาหาร และไฟจะเผานครนั้นให้พินาศหมดสิ้น เพราะว่าองค์พระผู้เป็นเจ้า พระเจ้า ผู้ทรงพิพากษานครนั้น ทรงอานุภาพยิ่งใหญ่”
อานูบ ( 1 )
1พศด 4.8 ฮักโขสให้กำเนิดบุตรชื่ออานูบ โศเบบาห์และบรรดาครอบครัวของอาหารเฮลบุตรชายฮารูม
อาเนม ( 1 )
1พศด 6.73 และเมืองราโมทพร้อมกับทุ่งหญ้า และเมืองอาเนมพร้อมกับทุ่งหญ้า
อาเนอร์ ( 3 )
ปฐก 14.13 แล้วมีคนหนึ่งที่หนีมานั้นได้บอกให้อับรามชาวฮีบรู เพราะว่าท่านอาศัยอยู่ที่ราบของมัมเรคนอาโมไรต์ พี่น้องของเอชโคล์และพี่น้องของอาเนอร์ คนเหล่านี้เป็นพันธมิตรกับอับราม
ปฐก 14.24 เว้นแต่สิ่งที่คนหนุ่มได้กินและส่วนของคนทั้งหลายซึ่งไปกับข้าพเจ้าคืออาเนอร์ เอชโคล์ และมัมเร ให้พวกเขารับส่วนของพวกเขาเถิด”
1พศด 6.70 และมอบเมืองจากตระกูลมนัสเสห์ครึ่งหนึ่ง คือเมืองอาเนอร์พร้อมกับทุ่งหญ้า เมืองบิเลอัมพร้อมกับทุ่งหญ้าให้แก่ครอบครัวคนโคฮาทที่เหลืออยู่
อาบ ( 10 )
ปฐก 50.2 โยเซฟบัญชาพวกหมอที่เป็นข้าราชการของตน ให้อาบยารักษาศพบิดาไว้ พวกหมอก็อาบยารักษาศพอิสราเอล
ปฐก 50.26 โยเซฟสิ้นชีพเมื่ออายุได้ร้อยสิบปี เขาก็อาบยารักษาศพไว้แล้วบรรจุไว้ในโลงที่อียิปต์
สดด 68.23 เพื่อเจ้าจะเอาเท้าอาบเลือดของคู่อริของเจ้า เพื่อลิ้นสุนัขของเจ้าจะมีส่วนด้วย”
สดด 133.2 เหมือนน้ำมันประเสริฐอยู่บนศีรษะไหลอาบลงมาบนหนวดเครา บนหนวดเคราของอาโรน ไหลอาบลงมาบนคอเสื้อของท่าน
อสย 30.22 แล้วเจ้าจะทำลายรูปเคารพสลักอาบเงินของเจ้า และรูปเคารพหล่อชุบทองคำของเจ้า เจ้าจะกระจายมันไปอย่างผ้าอนามัย และเจ้าจะกล่าวแก่มันว่า “ไปให้พ้น”
ยรม 9.18 ให้เขารีบส่งเสียงคร่ำครวญเพื่อเราทั้งหลาย เพื่อน้ำตาจะอาบตาของเรา และหนังตาของเราจะมีน้ำตาพุออกมา
ยรม 13.17 แต่ถ้าเจ้าทั้งหลายจะไม่ฟัง จิตใจของข้าพเจ้าก็จะร้องไห้ลับๆ เพราะความทะนงใจของเจ้า ตาของข้าพเจ้าจะร้องไห้มากนัก และมีน้ำตาอาบหน้า เพราะฝูงแกะของพระเยโฮวาห์ถูกต้อนเอาไปเป็นเชลย
พคค 1.2 กรุงนั้นร่ำไห้สะอื้นในราตรีกาล และน้ำตาของเธอก็อาบแก้ม เธอจะหาใครท่ามกลางคนที่รักเธอให้มาปลอบเธอก็หาไม่พบ บรรดาพวกเพื่อนของเธอสิ้นทุกคนได้ทรยศต่อเธอ เขาทั้งปวงกลับเป็นศัตรูของเธอ
อาบน้ำ ( 28 )
ลนต 14.8 และให้ผู้ที่รับการชำระนั้นซักเสื้อผ้าของตน และให้โกนผมกับขนทั้งหมดเสีย และอาบน้ำ เขาก็จะสะอาด ต่อจากนั้นก็ให้เขาเข้าค่ายได้ แต่ให้นอนอยู่นอกเต็นท์ของเขาเจ็ดวัน
ลนต 14.9 พอวันที่เจ็ดให้เขาโกนผมจากศีรษะของเขาให้หมด ให้เขาโกนเคราและโกนขนคิ้ว คือโกนให้หมด แล้วให้ซักเสื้อผ้า และอาบน้ำ เขาก็จะสะอาด
ลนต 15.5 ผู้ใดที่แตะต้องเตียงของเขาต้องซักเสื้อผ้าของตนและอาบน้ำ และจะเป็นมลทินไปจนถึงเวลาเย็น
ลนต 15.6 ผู้ใดไปนั่งบนสิ่งที่ผู้มีสิ่งไหลออกได้นั่งก่อน ผู้นั้นต้องซักเสื้อผ้าของตนและอาบน้ำ และจะเป็นมลทินไปจนถึงเวลาเย็น
ลนต 15.7 ผู้ใดไปแตะต้องร่างกายของผู้ที่มีสิ่งไหลออก ผู้นั้นต้องซักเสื้อผ้าของตนและอาบน้ำ และเป็นมลทินไปจนถึงเวลาเย็น
ลนต 15.8 และถ้าผู้ใดที่มีสิ่งไหลออกนั้นถ่มน้ำลายรดผู้ที่สะอาดเข้า ผู้ที่ถูกน้ำลายรดต้องซักเสื้อผ้าและอาบน้ำ และเป็นมลทินไปจนถึงเวลาเย็น
ลนต 15.10 ผู้หนึ่งผู้ใดแตะต้องสิ่งที่รองเขาอยู่นั้น ผู้นั้นจะเป็นมลทินไปจนถึงเวลาเย็น และผู้ใดที่หยิบถือสิ่งนั้นต้องซักเสื้อผ้าของตัวและอาบน้ำ และเป็นมลทินไปจนถึงเวลาเย็น
ลนต 15.11 ผู้ที่มีสิ่งไหลออกแตะต้องผู้ใดด้วยมือที่มิได้ล้าง ผู้ถูกแตะต้องนั้นต้องซักเสื้อผ้าของตัวและอาบน้ำ และเป็นมลทินไปจนถึงเวลาเย็น
ลนต 15.13 เมื่อผู้มีสิ่งไหลออกได้ชำระสิ่งไหลออกของเขาแล้ว เขาต้องนับการชำระของเขาให้ครบเจ็ดวัน และเขาต้องซักเสื้อผ้าและอาบน้ำที่ไหล เขาจึงจะสะอาด
ลนต 15.16 ชายคนใดมีน้ำกามไหลออก ให้เขาอาบน้ำ และเป็นมลทินไปจนถึงเวลาเย็น
ลนต 15.18 ชายคนใดสมสู่กับหญิงคนใด และมีน้ำกามไหลออกทั้งสองจะต้องอาบน้ำ และเป็นมลทินไปจนถึงเวลาเย็น
ลนต 15.21 ผู้ใดไปแตะต้องที่นอนของเธอ ผู้นั้นต้องซักเสื้อผ้าและอาบน้ำ และเป็นมลทินไปจนถึงเวลาเย็น
ลนต 15.22 และผู้หนึ่งผู้ใดแตะต้องสิ่งใดๆที่เธอนั่ง ผู้นั้นต้องซักเสื้อผ้าและอาบน้ำ และเป็นมลทินไปจนถึงเวลาเย็น
ลนต 15.27 ผู้ใดแตะต้องสิ่งเหล่านั้น ผู้นั้นก็เป็นมลทินด้วย เขาต้องซักเสื้อผ้าและอาบน้ำ และเป็นมลทินไปจนถึงเวลาเย็น
ลนต 16.4 ให้เขาสวมเสื้อป่านบริสุทธิ์และสวมกางเกงผ้าป่าน คาดรัดประคดผ้าป่าน และสวมผ้ามาลาป่าน นี่เป็นเครื่องแต่งกายบริสุทธิ์ เขาจะต้องอาบน้ำแล้วจึงสวม
ลนต 16.26 ผู้ที่นำแพะซึ่งเป็นแพะรับบาปนั้นจะต้องซักเสื้อผ้าของตนและอาบน้ำ แล้วต่อมาจึงจะเข้าในค่ายได้
ลนต 16.28 ผู้ที่ทำการเผาก็ต้องซักเสื้อผ้าของตนและอาบน้ำ ภายหลังเขาจึงจะกลับเข้าค่ายได้
ลนต 17.15 และทุกคนไม่ว่าชาวเมืองหรือคนต่างด้าว ผู้รับประทานสัตว์ที่ตายเองหรือสัตว์ที่ถูกสัตว์อื่นกัดตาย ต้องซักเสื้อผ้าและอาบน้ำ และเป็นมลทินอยู่จนถึงเวลาเย็น แล้วจึงจะสะอาดได้
ลนต 17.16 แต่ถ้าเขาไม่ซักเสื้อผ้าหรืออาบน้ำ เขาต้องรับโทษความชั่วช้าของเขา”
ลนต 22.6 บุคคลผู้แตะต้องสิ่งเหล่านี้ ต้องมลทินไปจนถึงเวลาเย็น และจะรับประทานสิ่งบริสุทธิ์ไม่ได้ นอกจากเขาจะอาบน้ำชำระตัวเสียก่อน
กดว 19.19 ให้คนสะอาดประพรมคนที่เป็นมลทินในวันที่สามและวันที่เจ็ด อย่างนี้พอวันที่เจ็ดเขาจะทำให้คนนั้นสะอาด และเขาต้องซักเสื้อผ้าและอาบน้ำ พอถึงเวลาเย็นเขาจะสะอาด
พบญ 23.11 แต่เมื่อถึงเวลาเย็นแล้วให้เขาอาบน้ำชำระตัว และเมื่อดวงอาทิตย์ตกแล้วเขาจะกลับเข้ามาในค่ายก็ได้
นรธ 3.3 จงอาบน้ำ ทาน้ำมันสวมเครื่องแต่งกายแล้วลงไปที่ลานนวดข้าว แต่อย่าให้ท่านเห็นตัวจนกว่าท่านจะรับประทานและดื่มเสร็จแล้ว
2ซมอ 11.2 อยู่มาเวลาเย็นวันหนึ่งเมื่อดาวิดทรงลุกขึ้นจากพระแท่น และดำเนินอยู่บนดาดฟ้าหลังคาพระราชวัง ทอดพระเนตรจากหลังคาเห็นผู้หญิงคนหนึ่งอาบน้ำอยู่ หญิงคนนั้นสวยงามมาก
พซม 5.12 ตาของเขาเปรียบเหมือนตานกเขาที่ริมห้วยอาบน้ำนม และจับอยู่ที่ริมกระแสน้ำเต็มฝั่ง
อสค 16.9 และเราก็เอาเจ้าอาบน้ำ ล้างโลหิตเสียจากเจ้า และเจิมเจ้าด้วยน้ำมัน
ยน 13.10 พระเยซูตรัสกับเขาว่า “ผู้ที่อาบน้ำแล้วไม่จำเป็นต้องชำระกายอีก ล้างแต่เท้าเท่านั้น เพราะสะอาดหมดทั้งตัวแล้ว พวกท่านก็สะอาดแล้ว แต่ไม่ใช่ทุกคน”
กจ 9.37 ต่อมาระหว่างนั้นหญิงคนนี้ก็ป่วยลงจนถึงแก่ความตาย เขาจึงอาบน้ำศพวางไว้ในห้องชั้นบน
อาบักธา ( 1 )
อสธ 1.10 ณ วันที่เจ็ดเมื่อพระทัยของกษัตริย์รื่นเริงด้วยเหล้าองุ่น พระองค์ทรงบัญชาเมหุมาน บิสธา ฮารโบนา บิกธาและอาบักธา เศธาร์ และคารคาส ขันทีทั้งเจ็ดผู้ปรนนิบัติต่อพระพักตร์กษัตริย์อาหสุเอรัส
อาบัดโดน ( 1 )
วว 9.11 มันมีทูตแห่งเหวที่ไม่มีก้นเหวนั้นเป็นกษัตริย์ปกครองมัน ที่มีชื่อเรียกในภาษาฮีบรูว่า อาบัดโดน แต่ในภาษากรีกเรียกว่า อปอลลิโยน
อาบานา ( 1 )
2พกษ 5.12 อาบานาและฟารปาร์แม่น้ำเมืองดามัสกัสไม่ดีกว่าบรรดาลำน้ำแห่งอิสราเอลดอกหรือ ข้าจะชำระตัวในแม่น้ำเหล่านั้นและจะสะอาดไม่ได้หรือ” ท่านจึงหันตัวแล้วไปเสียด้วยความเดือดดาล
อาบาริม ( 4 )
กดว 27.12 พระเยโฮวาห์ตรัสกับโมเสสว่า “จงขึ้นไปบนภูเขาอาบาริมนี้ และมองดูแผ่นดินซึ่งเรามอบให้แก่คนอิสราเอล
กดว 33.47 และเขายกเดินจากอัลโมนดิบลาธาอิม และตั้งค่ายในภูเขาอาบาริมหน้าเนโบ
กดว 33.48 และเขายกเดินจากภูเขาอาบาริม และตั้งค่าย ณ ที่ราบโมอับ ริมแม่น้ำจอร์แดนใกล้เมืองเยรีโค
พบญ 32.49 “จงขึ้นไปบนภูเขาอาบาริม ถึงยอดเขาเนโบ ซึ่งอยู่ในแผ่นดินโมอับ ตรงข้ามเมืองเยรีโค และดูแผ่นดินคานาอัน ซึ่งเราให้แก่ประชาชนอิสราเอลเป็นกรรมสิทธิ์
อาบี ( 1 )
2พกษ 18.2 เมื่อพระองค์ทรงเริ่มครอบครองนั้นพระองค์มีพระชนมายุยี่สิบห้าพรรษา และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มยี่สิบเก้าปี พระมารดาของพระองค์มีพระนามว่าอาบีบุตรสาวของเศคาริยาห์
อาบีกายิล ( 17 )
1ซมอ 25.3 ชื่อของชายคนนั้นคือนาบาล และชื่อภรรยาของท่านคืออาบีกายิล นางมีความเข้าใจเรื่องต่างๆ เป็นอย่างดีและมีหน้าตาสวยงาม แต่ชายคนนั้นเป็นคนสามานย์และประพฤติตัวเลวทราม เป็นวงศ์วานของคาเลบ
1ซมอ 25.14 แต่มีคนหนุ่มคนหนึ่งไปบอกนางอาบีกายิลภรรยาของนาบาลว่า “ดูเถิด ดาวิดส่งผู้สื่อสารมาจากถิ่นทุรกันดารเพื่อจะคำนับนายของเรา และนายกลับดุว่าคนเหล่านั้น
1ซมอ 25.18 แล้วนางอาบีกายิลก็รีบจัดขนมปังสองร้อยก้อน และน้ำองุ่นสองถุงหนัง และแกะที่ทำเสร็จแล้วห้าตัว และข้าวคั่วห้าถัง และองุ่นแห้งร้อยช่อ และขนมมะเดื่อสองร้อยแผ่นบรรทุกหลังลา
1ซมอ 25.23 เมื่อนางอาบีกายิลเห็นดาวิด นางก็รีบลงจากหลังลา ซบหน้าลงต่อดาวิดกราบลงถึงดิน
1ซมอ 25.32 ดาวิดจึงกล่าวแก่อาบีกายิลว่า “สาธุการแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้ทรงใช้เจ้าให้มาพบเราในวันนี้
1ซมอ 25.36 และอาบีกายิลก็กลับไปหานาบาล และดูเถิด ท่านกำลังมีการเลี้ยงใหญ่ในบ้านของท่านอย่างการเลี้ยงของกษัตริย์ และจิตใจของนาบาลก็ร่าเริงอยู่ เพราะท่านมึนเมามาก นางจึงมิได้บอกอะไรให้ท่านทราบ ไม่ว่ามากหรือน้อย จนเวลารุ่งเช้า
1ซมอ 25.39 เมื่อดาวิดได้ยินว่านาบาลสิ้นชีวิตแล้ว ท่านจึงว่า “สาธุการแด่พระเยโฮวาห์ ผู้ทรงแก้แค้นการเหยียดหยามที่ข้าพระองค์ได้รับจากมือของนาบาล และทรงป้องกันผู้รับใช้ของพระองค์ไม่ให้ทำความชั่ว พระเยโฮวาห์ทรงตอบแทนการกระทำชั่วของนาบาลให้ตกบนศีรษะของเขาเอง” แล้วดาวิดก็ส่งคนไปสู่ขออาบีกายิลให้มาเป็นภรรยาของท่าน
1ซมอ 25.40 และเมื่อผู้รับใช้ของดาวิดมาถึงอาบีกายิลที่คารเมล เขาทั้งหลายก็พูดกับนางว่า “ดาวิดได้ให้เราทั้งหลายมานำเธอไปให้เป็นภรรยาของท่าน”
1ซมอ 25.42 อาบีกายิลก็รีบลุกขึ้นขี่ลาตัวหนึ่งพร้อมกับสาวใช้ปรนนิบัติเธออีกห้าคน นางตามผู้สื่อสารของดาวิดไป และได้เป็นภรรยาของดาวิด
1ซมอ 27.3 และดาวิดก็อาศัยอยู่กับอาคีชที่เมืองกัท คือตัวท่านและคนของท่าน ทุกคนมีครัวเรือนไปด้วย ทั้งดาวิดพร้อมกับภรรยาสองคน คืออาหิโนอัมชาวยิสเรเอล และอาบีกายิลชาวคารเมลภรรยาของนาบาล
1ซมอ 30.5 อาหิโนอัมชาวยิสเรเอล และอาบีกายิลภรรยาของนาบาลชาวคารเมล ภรรยาทั้งสองของดาวิดก็ถูกกวาดไปเป็นเชลยด้วย
2ซมอ 2.2 ดาวิดจึงขึ้นไปที่นั้นพร้อมกับภรรยาทั้งสองของท่านด้วยคือ อาหิโนอัมชาวยิสเรเอลและอาบีกายิลภรรยาของนาบาลชาวคารเมล
2ซมอ 3.3 คนที่สองชื่อ คิเลอาบ บุตรนางอาบีกายิลภรรยาของนาบาลชาวคารเมล และคนที่สามชื่อ อับซาโลม บุตรชายนางมาอาคาห์ราชธิดาของทัลมัยกษัตริย์เมืองเกชูร์
2ซมอ 17.25 อับซาโลมทรงตั้งอามาสาเป็นแม่ทัพแทนโยอาบ อามาสาเป็นบุตรของชายคนหนึ่งชื่ออิธราคนอิสราเอล ได้แต่งงานกับอาบีกายิลบุตรสาวของนาหาช น้องสาวของนางเศรุยาห์มารดาของโยอาบ
1พศด 2.16 และพี่สาวของเขาคือเศรุยาห์ และอาบีกายิล บุตรชายของนางเศรุยาห์ชื่ออาบีชัย โยอาบและอาสาเฮล สามด้วยกัน
1พศด 2.17 อาบีกายิลให้กำเนิดบุตรชื่ออามาสา และบิดาของอามาสาชื่อเยเธอร์คนอิชมาเอล
1พศด 3.1 ต่อไปนี้เป็นโอรสของดาวิดประสูติให้แก่พระองค์ในกรุงเฮโบรน อัมโนนโอรสหัวปี พระนางอาหิโนอัมชาวยิสเรเอลประสูติ องค์ที่สองคือดาเนียล พระนางอาบีกายิลชาวคารเมลประสูติ
อาบีชัย ( 24 )
1ซมอ 26.6 แล้วดาวิดก็พูดกับอาหิเมเลคคนฮิตไทต์ และกับอาบีชัยบุตรชายของนางเศรุยาห์ น้องชายของโยอาบว่า “ผู้ใดจะลงไปในค่ายของซาอูลกับเราบ้าง” อาบีชัยตอบว่า “ข้าพเจ้าจะลงไปกับท่าน”
1ซมอ 26.7 ดาวิดและอาบีชัยจึงลงไปที่กองทัพในเวลากลางคืน และดูเถิด ซาอูลบรรทมอยู่กลางเขตค่าย หอกของพระองค์ปักอยู่ที่ที่ดินตรงพระเศียร อับเนอร์กับพวกพลก็นอนล้อมพระองค์อยู่
1ซมอ 26.8 อาบีชัยพูดกับดาวิดว่า “ในวันนี้พระเจ้าทรงมอบศัตรูของท่านไว้ในมือของท่านแล้ว ฉะนั้นบัดนี้ขอให้ข้าพเจ้าแทงเขาด้วยหอกให้ติดดิน ครั้งเดียวก็พอ และข้าพเจ้าไม่ต้องแทงเขาครั้งที่สอง”
1ซมอ 26.9 แต่ดาวิดบอกอาบีชัยว่า “ขออย่าทำลายพระองค์เลย เพราะผู้ใดเล่าจะเหยียดมือออกต่อสู้ผู้ซึ่งพระเยโฮวาห์ทรงเจิมไว้ และจะไม่มีความผิด”
2ซมอ 2.18 บุตรชายทั้งสามของนางเศรุยาห์ก็อยู่ที่นั่น คือ โยอาบ อาบีชัย และอาสาเฮล ฝ่ายอาสาเฮลนั้นฝีเท้าเร็วอย่างกับละมั่ง
2ซมอ 2.24 แต่โยอาบกับอาบีชัยไล่ตามอับเนอร์ไป ดวงอาทิตย์ก็ตกเมื่อเขามาถึงเนินเขาอัมมาห์ ซึ่งอยู่ตรงกียาห์ตามทางที่จะไปถิ่นทุรกันดารเมืองกิเบโอน
2ซมอ 3.30 นี่แหละโยอาบกับอาบีชัยน้องชายของเขาได้ฆ่าอับเนอร์ เพราะอับเนอร์ได้ฆ่าอาสาเฮลน้องชายของเขาเมื่อรบกันที่กิเบโอน
2ซมอ 10.10 ท่านมอบคนที่เหลืออยู่ไว้ในบังคับบัญชาของอาบีชัยน้องชายของท่าน และเขาก็จัดคนเหล่านั้นเข้าต่อสู้กับคนอัมโมน
2ซมอ 10.14 เมื่อคนอัมโมนเห็นว่าคนซีเรียหนีไปแล้ว เขาทั้งหลายก็หนีอาบีชัยเข้าไปในเมือง แล้วโยอาบก็กลับจากการสู้รบกับคนอัมโมนมายังกรุงเยรูซาเล็ม
2ซมอ 16.11 ดาวิดตรัสกับอาบีชัยและข้าราชการทั้งสิ้นของพระองค์ว่า “ดูเถิด ลูกของเราเองที่ได้ออกมาจากบั้นเอวของเรายังแสวงหาชีวิตของเรา ยิ่งกว่านั้น ทำไมกับคนเบนยามินคนนี้จะไม่กระทำเล่า ช่างเขาเถิด ให้เขาด่าไป เพราะพระเยโฮวาห์ทรงบอกเขาแล้ว
2ซมอ 18.2 และดาวิดทรงจัดทัพออกไป ให้อยู่ในบังคับบัญชาของโยอาบหนึ่งในสาม และในบังคับของอาบีชัยน้องชายของโยอาบบุตรชายนางเศรุยาห์หนึ่งในสาม และอีกหนึ่งในสามอยู่ในบังคับบัญชาของอิททัยคนกัท และกษัตริย์ตรัสกับพวกพลว่า “เราจะไปกับท่านทั้งหลายด้วย”
2ซมอ 18.5 กษัตริย์รับสั่งโยอาบ อาบีชัย และอิททัยว่า “เบาๆมือกับชายหนุ่มนั้นด้วยเห็นแก่เราเถิด คือกับอับซาโลม” พวกพลทั้งสิ้นก็ได้ยินคำรับสั่งซึ่งกษัตริย์ประทานแก่บรรดาผู้บังคับบัญชาด้วยเรื่องอับซาโลม
2ซมอ 18.12 แต่ชายคนนั้นเรียนโยอาบว่า “ถึงมือของข้าพเจ้าอุ้มเงินพันเหรียญอยู่ ข้าพเจ้าจะไม่ยื่นมือออกทำแก่ราชบุตรของกษัตริย์ เพราะว่าหูของพวกเราได้ยินพระบัญชาของกษัตริย์ที่ตรัสสั่งท่านและอาบีชัยกับอิททัยว่า ‘ขอจงป้องกันอับซาโลมชายหนุ่มนั้น’
2ซมอ 19.21 อาบีชัยบุตรชายนางเศรุยาห์จึงตอบว่า “ที่ชิเมอีกระทำเช่นนี้ไม่ควรจะถึงที่ตายดอกหรือ เพราะเขาได้ด่าผู้ที่เจิมตั้งของพระเยโฮวาห์”
2ซมอ 20.6 ดาวิดตรัสกับอาบีชัยว่า “บัดนี้เชบาบุตรบิครีจะทำอันตรายแก่เรายิ่งกว่าอับซาโลม จงนำข้าราชการทหารของเจ้านายของท่านไปติดตาม เกรงว่าเขาจะหาเมืองที่มีป้อมได้และหนีพ้นเรา”
2ซมอ 20.10 แต่อามาสาไม่ได้สังเกตเห็นดาบซึ่งอยู่ในมือของโยอาบ โยอาบจึงเอาดาบแทงท้องอามาสา ไส้ทะลักถึงดิน ไม่ต้องแทงครั้งที่สอง เขาก็ตายเสียแล้ว แล้วโยอาบกับอาบีชัยน้องชายก็ไล่ตามเชบาบุตรชายบิครีไป
2ซมอ 21.17 แต่อาบีชัยบุตรชายนางเศรุยาห์เข้ามาช่วยพระองค์ไว้ และสู้รบกับคนฟีลิสเตียคนนั้นฆ่าเขาเสีย แล้วบรรดาประชาชนของดาวิดก็ปฏิญาณต่อพระองค์ว่า “ขอพระองค์อย่าเสด็จไปทำศึกพร้อมกับพวกข้าพระองค์ทั้งหลายอีกต่อไปเลย เกรงว่าพระองค์จะดับประทีปของอิสราเอลเสีย”
2ซมอ 23.18 ฝ่ายอาบีชัยน้องชายของโยอาบบุตรชายนางเศรุยาห์ เป็นหัวหน้าของทั้งสามคนนั้น ท่านได้ยกหอกต่อสู้ทหารสามร้อยคน และฆ่าตายสิ้น และได้รับชื่อเสียงดังวีรบุรุษสามคนนั้น
1พศด 2.16 และพี่สาวของเขาคือเศรุยาห์ และอาบีกายิล บุตรชายของนางเศรุยาห์ชื่ออาบีชัย โยอาบและอาสาเฮล สามด้วยกัน
1พศด 11.20 ฝ่ายอาบีชัยน้องชายของโยอาบเป็นหัวหน้าของทั้งสามคนนั้น ท่านได้ยกหอกของท่านสู้คนสามร้อย และฆ่าเสีย และได้รับชื่อเสียงดั่งวีรบุรุษสามคนนั้น
1พศด 18.12 และอาบีชัยบุตรชายนางเศรุยาห์ได้ประหารคนเอโดมหนึ่งหมื่นแปดพันคนเสียในหุบเขาเกลือ
1พศด 19.11 ส่วนคนของท่านที่เหลืออยู่ ท่านก็มอบไว้ในการบังคับบัญชาของอาบีชัยน้องชายของท่าน คนเหล่านั้นก็จัดเข้าสู้กับคนอัมโมน
1พศด 19.15 และเมื่อคนอัมโมนเห็นว่าคนซีเรียหนีไปแล้ว เขาก็หนีไปให้พ้นหน้าอาบีชัยน้องชายของโยอาบด้วย และเข้าไปในเมือง แล้วโยอาบก็กลับมายังเยรูซาเล็ม
อาบีชาก ( 5 )
1พกษ 1.3 เขาจึงได้แสวงหานางสาวที่สวยงามตลอดดินแดนอิสราเอล ได้พบนางสาวอาบีชากหญิงชาวชูเนม จึงได้นำเธอมาเฝ้ากษัตริย์
1พกษ 1.15 แล้วพระนางบัทเชบาก็เข้าไปเฝ้ากษัตริย์ที่ห้องบรรทม กษัตริย์ทรงพระชรามาก และอาบีชากชาวชูเนมก็กำลังอยู่ปรนนิบัติกษัตริย์
1พกษ 2.17 และท่านทูลว่า “ขอพระองค์ทูลกษัตริย์ซาโลมอน (ท่านคงไม่ปฏิเสธพระองค์) คือทูลขออาบีชากชาวชูเนมให้เป็นชายาของกระหม่อม”
1พกษ 2.21 พระนางทูลว่า “ขอยกอาบีชากชาวชูเนมให้กับอาโดนียาห์เชษฐาของเธอให้เป็นชายาเถิด”
1พกษ 2.22 กษัตริย์ซาโลมอนตรัสตอบพระชนนีของพระองค์ว่า “ไฉนเสด็จแม่จึงขออาบีชากชาวชูเนมให้แก่อาโดนียาห์เล่า น่าจะขอราชอาณาจักรให้เขาเสียด้วย เพราะเขาเป็นพระเชษฐาของผม และฝ่ายเขามีอาบียาธาร์ปุโรหิตและโยอาบบุตรนางเศรุยาห์”
อาบีชาโลม ( 2 )
1พกษ 15.2 พระองค์ทรงครองในเยรูซาเล็มสามปี พระนามของพระชนนีคือมาอาคาห์ธิดาของอาบีชาโลม
1พกษ 15.10 และพระองค์ทรงครองอยู่ในกรุงเยรูซาเล็มสี่สิบเอ็ดปี พระอัยกีของพระองค์คือมาอาคาห์ธิดาของอาบีชาโลม
อาบีชูร์ ( 2 )
1พศด 2.28 บุตรชายของโอนัมชื่อ ชัมมัยและยาดา บุตรชายของชัมมัยชื่อ นาดับและอาบีชูร์
1พศด 2.29 ภรรยาของอาบีชูร์ชื่ออาบีฮาอิล และนางคลอดอัคบานและโมลิดให้ท่าน
อาบีชูวา ( 6 )
1พศด 6.4 เอเลอาซาร์ให้กำเนิดบุตรชื่อฟีเนหัส ฟีเนหัสให้กำเนิดบุตรชื่ออาบีชูวา
1พศด 6.5 อาบีชูวาให้กำเนิดบุตรชื่อบุคคี บุคคีให้กำเนิดบุตรชื่ออุสซี
1พศด 6.50 ต่อไปนี้เป็นบุตรชายของอาโรนคือเอเลอาซาร์ บุตรชายของเอเลอาซาร์คือฟีเนหัส บุตรชายของฟีเนหัสคืออาบีชูวา
1พศด 6.51 บุตรชายอาบีชูวาคือบุคคี บุตรชายของบุคคีคืออุสซี บุตรชายของอุสซีคือเศ-ราหิยาห์
1พศด 8.4 อาบีชูวา นาอามาน อาโหอาห์
อสร 7.5 ผู้เป็นบุตรชายอาบีชูวา ผู้เป็นบุตรชายฟีเนหัส ผู้เป็นบุตรชายเอเลอาซาร์ ผู้เป็นบุตรชายอาโรนปุโรหิตใหญ่
อาบีดัน ( 5 )
กดว 1.11 อาบีดันบุตรชายกิเดโอนี จากตระกูลเบนยามิน
กดว 2.22 ให้ตระกูลเบนยามินเรียงถัดเอฟราอิมไป อาบีดันบุตรชายกิเดโอนีจะเป็นนายกองของคนเบนยามิน
กดว 7.60 วันที่เก้าอาบีดันบุตรชายกิเดโอนีประมุขของคนเบนยามินถวายของ
กดว 7.65 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของอาบีดันบุตรชายของกิเดโอนี
กดว 10.24 อาบีดันบุตรชายกิเดโอนีนำพลโยธาตระกูลคนเบนยามิน
อาบีดา ( 2 )
ปฐก 25.4 บุตรชายของมีเดียนคือ เอฟาห์ เอเฟอร์ ฮาโนค อาบีดาและเอลดาอาห์ ทั้งหมดนี้เป็นลูกหลานของนางเคทูราห์
1พศด 1.33 บุตรชายของมีเดียน ชื่อ เอฟาห์ เอเฟอร์ ฮาโนค อาบีดา และเอลดาอาห์ ทั้งหมดนี้เป็นลูกหลานของนางเคทูราห์
อาบีตัล ( 1 )
2ซมอ 3.4 คนที่สี่ชื่อ อาโดนียาห์ บุตรชายนางฮักกีท คนที่ห้าชื่อ เชฟาทิยาห์ บุตรชายนางอาบีตัล
อาบีทัล ( 1 )
1พศด 3.3 องค์ที่ห้าคือเชฟาทิยาห์ พระนางอาบีทัลประสูติ องค์ที่หกคืออิทเรอัม เอกลาห์มเหสีของพระองค์ประสูติ
อาบีทูบ ( 1 )
1พศด 8.11 เขาให้กำเนิดบุตรกับหุชิมด้วยคือ อาบีทูบ และเอลปาอัล
อาบีนาดับ ( 13 )
1ซมอ 7.1 ชาวคีริยาทเยอาริมได้มาเชิญหีบแห่งพระเยโฮวาห์ขึ้นไปถึงเรือนของอาบีนาดับซึ่งอยู่บนเนินเขา และเขาทั้งหลายก็ชำระเอเลอาซาร์บุตรชายของเขาให้บริสุทธิ์เพื่อให้ดูแลหีบแห่งพระเยโฮวาห์
1ซมอ 16.8 แล้วเจสซีก็เรียกอาบีนาดับให้เดินผ่านหน้าซามูเอล ท่านกล่าวว่า “พระเยโฮวาห์มิได้ทรงเลือกผู้นี้”
1ซมอ 17.13 บุตรชายใหญ่สามคนของเจสซีก็ตามซาอูลไปทำศึกแล้ว ชื่อของบุตรชายสามคนที่ไปทำศึกนั้นคือ บุตรหัวปีเอลีอับ คนถัดมาอาบีนาดับ และคนที่สามชัมมาห์
1ซมอ 31.2 และคนฟีลิสเตียก็ไล่ทันซาอูลกับพวกราชโอรส และคนฟีลิสเตียก็ฆ่าโยนาธาน อาบีนาดับ และมัลคีชูวาราชโอรสของซาอูลเสีย
2ซมอ 6.3 และเขาทั้งหลายก็เอาเกวียนใหม่บรรทุกหีบของพระเจ้าและนำออกมาจากเรือนของอาบีนาดับซึ่งอยู่เมืองกิเบอาห์ และอุสซาห์กับอาหิโย บุตรชายทั้งหลายของอาบีนาดับก็ขับเกวียนใหม่เล่มนั้น
2ซมอ 6.4 และนำออกมาจากเรือนของอาบีนาดับซึ่งอยู่เมืองกิเบอาห์ เกวียนบรรจุหีบของพระเจ้าไป และอาหิโยเดินนำหน้าหีบ
1พกษ 4.11 เบนอาบีนาดับ ประจำในบริเวณโดร์ทั้งหมด เขามีทาฟัทธิดาของซาโลมอนเป็นชายา
1พศด 2.13 เจสซีให้กำเนิดเอลีอับบุตรหัวปีของท่าน อาบีนาดับที่สอง ชิเมอาที่สาม
1พศด 8.33 เนอร์ให้กำเนิดบุตรชื่อคีช คีชให้กำเนิดบุตรชื่อซาอูล ซาอูลให้กำเนิดบุตรชื่อโยนาธาน มัลคีชูวา อาบีนาดับ และเอชบาอัล
1พศด 9.39 เนอร์ให้กำเนิดบุตรชื่อคีช คีชให้กำเนิดบุตรชื่อซาอูล ซาอูลให้กำเนิดบุตรชื่อโยนาธาน มัลคีชูวา อาบีนาดับ และเอชบาอัล
1พศด 10.2 และคนฟีลิสเตียก็ไล่ทันซาอูลกับพวกราชโอรส และคนฟีลิสเตียก็ฆ่าโยนาธาน อาบีนาดับ และมัลคีชูวา ราชโอรสของซาอูลเสีย
1พศด 13.7 และเขาทั้งหลายก็บรรทุกหีบของพระเจ้าไปในเกวียนเล่มใหม่จากเรือนของอาบีนาดับ และอุสซาห์กับอาหิโยเป็นคนขับเกวียน
อาบีโนอัม ( 4 )
วนฉ 4.6 นางใช้คนไปเรียกบาราคบุตรชายอาบีโนอัม ให้มาจากเคเดชในนัฟธาลีและกล่าวแก่เขาว่า “พระเยโฮวาห์พระเจ้าของอิสราเอลมิได้ทรงบัญชาท่านหรือว่า ‘ไปซิรวบรวมพลไว้ที่ภูเขาทาโบร์ จงเกณฑ์จากคนนัฟทาลีและคนเศบูลุนหนึ่งหมื่นคน
วนฉ 4.12 เมื่อมีคนไปแจ้งแก่สิเสราว่าบาราคบุตรชายอาบีโนอัมขึ้นไปที่ภูเขาทาโบร์แล้ว
วนฉ 5.1 แล้วนางเดโบราห์กับบาราคบุตรชายอาบีโนอัมจึงร้องเพลงในวันนั้นว่า
วนฉ 5.12 ตื่นเถิด ตื่นเถิด เดโบราห์เอ๋ย ตื่นเถิด ตื่นมาร้องเพลง ลุกขึ้นเถิด บาราค บุตรชายอาบีโนอัมเอ๋ย พาพวกเชลยของท่านไป
อาบีบ ( 6 )
อพย 13.4 ท่านทั้งหลายยกออกไปในวันนี้ในเดือนอาบีบ
อพย 23.15 จงถือเทศกาลกินขนมปังไร้เชื้อตามเวลาที่กำหนดไว้ (ในเดือนอาบีบ อันเป็นเดือนซึ่งเราบัญชาไว้ เจ้าจงกินขนมปังไร้เชื้อเจ็ดวันตามที่เราสั่งเจ้าไว้แล้ว เพราะในเดือนนั้นเจ้าออกจากอียิปต์ อย่าให้ผู้ใดมาเฝ้าเรามือเปล่าเลย)
อพย 34.18 เจ้าทั้งหลายจงถือเทศกาลกินขนมปังไร้เชื้อ จงกินขนมปังไร้เชื้อให้ครบเจ็ดวันตามกำหนดในเดือนอาบีบตามที่เราบัญชาเจ้า เพราะเจ้าออกจากอียิปต์ในเดือนอาบีบ
พบญ 16.1 “ท่านจงถือเดือนอาบีบ ท่านทั้งหลายจงถือปัสกาแด่พระเยโฮวาห์พระเจ้าของท่าน เพราะว่าในเดือนอาบีบนั้นพระเยโฮวาห์พระเจ้าของท่านทรงนำท่านออกจากอียิปต์ในเวลากลางคืน
อาบีมาเอล ( 2 )
ปฐก 10.28 โอบาล อาบีมาเอล เชบา
1พศด 1.22 เอบาล อาบีมาเอล เชบา
อาบีเมเลค ( 70 )
ปฐก 20.2 อับราฮัมบอกถึงนางซาราห์ภรรยาของตนว่า “นางเป็นน้องสาวของข้าพเจ้า” อาบีเมเลคกษัตริย์แห่งเมืองเก-ราร์จึงใช้คนมานำนางซาราห์ไป
ปฐก 20.3 แต่พระเจ้าเสด็จมาหาอาบีเมเลคทางพระสุบินในเวลากลางคืนและตรัสกับท่านว่า “ดูเถิด เจ้าเป็นเหมือนคนตาย เพราะหญิงนั้นซึ่งเจ้านำมา ด้วยว่านางเป็นภรรยาของผู้อื่นแล้ว”
ปฐก 20.4 แต่อาบีเมเลคยังไม่ได้เข้าใกล้นาง ท่านจึงทูลว่า “ข้าแต่องค์พระผู้เป็นเจ้า พระองค์จะประหารชนชาติที่ชอบธรรมด้วยหรือ
ปฐก 20.8 เหตุฉะนั้นอาบีเมเลคตื่นบรรทมตั้งแต่เช้าตรู่ ทรงเรียกบรรดาข้าราชการของท่าน และทรงรับสั่งเรื่องทั้งหมดนี้ให้พวกเขาฟัง และคนเหล่านั้นก็กลัวยิ่งนัก
ปฐก 20.9 ดังนั้นอาบีเมเลคทรงเรียกอับราฮัมมาและตรัสกับท่านว่า “เจ้าได้กระทำอะไรแก่พวกเรา เราได้กระทำผิดอะไรต่อเจ้า ที่เจ้านำบาปใหญ่โตมายังเราและราชอาณาจักรของเรา เจ้าได้กระทำสิ่งซึ่งไม่ควรกระทำแก่เรา”
ปฐก 20.10 อาบีเมเลคตรัสกับอับราฮัมว่า “เจ้าคิดอะไรเจ้าจึงได้กระทำสิ่งนี้”
ปฐก 20.14 อาบีเมเลคจึงทรงนำแกะ วัวและทาสชายหญิง และประทานให้แก่อับราฮัม แล้วทรงคืนซาราห์ภรรยาของอับราฮัมให้ท่านไป
ปฐก 20.15 แล้วอาบีเมเลคตรัสว่า “ดูเถิด แผ่นดินของเราก็อยู่ต่อหน้าเจ้า เจ้าจะอาศัยอยู่ที่ไหนก็ได้ตามใจชอบ”
ปฐก 20.17 เพราะฉะนั้น อับราฮัมก็อธิษฐานต่อพระเจ้า พระเจ้าทรงรักษาอาบีเมเลค และมเหสีของพระองค์และทาสหญิงให้หาย และเขาเหล่านั้นก็มีบุตร
ปฐก 20.18 เพราะว่าพระเยโฮวาห์ได้ทรงปิดครรภ์สตรีในราชสำนักของอาบีเมเลคทุกคน เพราะเรื่องซาราห์ภรรยาอับราฮัม
ปฐก 21.22 และต่อมาในคราวนั้น อาบีเมเลคและฟีโคล์ผู้บัญชาการทหารของพระองค์ พูดกับอับราฮัมว่า “พระเจ้าทรงสถิตกับท่านในทุกสิ่งที่ท่านกระทำ
ปฐก 21.25 อับราฮัมก็ร้องทุกข์ต่ออาบีเมเลค เรื่องบ่อน้ำที่ข้าราชการอาบีเมเลคยึดเอาไป
ปฐก 21.26 อาบีเมเลคตรัสว่า “เราไม่รู้ว่าใครทำอย่างนี้ ทั้งท่านก็มิได้บอกเรา เราก็ยังไม่ได้ยินเรื่องจนวันนี้”
ปฐก 21.27 อับราฮัมจึงนำแกะและวัวมาถวายแก่อาบีเมเลค ทั้งสองฝ่ายก็ทำพันธสัญญากัน
ปฐก 21.29 อาบีเมเลคตรัสถามอับราฮัมว่า “ลูกแกะตัวเมียเจ็ดตัวที่ท่านแยกไว้ต่างหากนั้นหมายความว่าอะไร”
ปฐก 21.32 ทั้งสองกระทำพันธสัญญากันที่เบเออร์เชบาดังนี้แหละ แล้วอาบีเมเลคและฟีโคล์ผู้บัญชาการทหารของพระองค์ได้ลุกขึ้นแล้วก็กลับไปยังแผ่นดินของชาวฟีลิสเตีย
ปฐก 26.1 เกิดกันดารอาหารในแผ่นดินนั้น นอกเหนือจากการกันดารอาหารครั้งก่อนในสมัยอับราฮัม และอิสอัคไปหาอาบีเมเลคกษัตริย์แห่งชาวฟีลิสเตียที่เมืองเก-ราร์
ปฐก 26.8 และต่อมาเมื่อท่านอยู่ที่นั่นนานแล้ว อาบีเมเลคกษัตริย์ชาวฟีลิสเตียทอดพระเนตรตามช่องพระแกล และดูเถิด เห็นอิสอัคกำลังหยอกเล่นกับเรเบคาห์ภรรยาของตน
ปฐก 26.9 อาบีเมเลคจึงเรียกอิสอัคมาเฝ้า และตรัสว่า “ดูเถิด นางเป็นภรรยาของเจ้าแน่แล้ว ทำไมเจ้าจึงพูดว่า ‘เธอเป็นน้องสาวของข้าพระองค์’” อิสอัคทูลพระองค์ว่า “เพราะข้าพระองค์คิดว่า ‘มิฉะนั้นข้าจะตายเพราะนาง’”
ปฐก 26.10 อาบีเมเลคตรัสว่า “ท่านทำอะไรแก่พวกเรา ดังนี้ประชาชนคนหนึ่งอาจจะเข้าไปนอนกับภรรยาของเจ้าง่ายๆ แล้วเจ้าจะนำความผิดมาสู่พวกเรา”
ปฐก 26.11 อาบีเมเลคจึงทรงรับสั่งประชาชนทั้งปวงว่า “ผู้ใดแตะต้องชายคนนี้หรือภรรยาของเขาจะต้องถูกประหารชีวิตเป็นแน่”
ปฐก 26.16 อาบีเมเลคตรัสกับอิสอัคว่า “ไปเสียจากเราเถิด เพราะท่านมีกำลังมากกว่าพวกเรา”
ปฐก 26.26 ฝ่ายอาบีเมเลคออกจากเมืองเก-ราร์พร้อมกับอาฮุสซัทสหายคนหนึ่งของพระองค์ กับฟีโคล์ผู้บัญชาการทหารของพระองค์ไปหาท่าน
วนฉ 8.31 เมียน้อยของกิเดโอนที่อยู่ ณ เมืองเชเคมก็คลอดบุตรชายให้ท่านคนหนึ่งด้วย ท่านตั้งชื่อว่าอาบีเมเลค
วนฉ 9.1 ฝ่ายอาบีเมเลคบุตรชายเยรุบบาอัลก็ขึ้นไปหาญาติของมารดาที่เมืองเชเคม แล้วพูดกับเขาและกับครอบครัวที่บ้านของตาว่า
วนฉ 9.3 ฝ่ายญาติของมารดาของเขาก็กล่าวคำทั้งหมดเหล่านี้ให้เข้าหูบรรดาชาวเชเคม จิตใจของชาวเมืองก็เอนเอียงเข้าข้างอาบีเมเลค ด้วยเขากล่าวกันว่า “เขาเป็นญาติของเรา”
วนฉ 9.4 เขาจึงเอาเงินเจ็ดสิบแผ่นออกจากวิหารพระบาอัลเบรีทมอบให้อาบีเมเลค อาบีเมเลคก็เอาเงินนั้นไปจ้างนักเลงหัวไม้ไว้ติดตามตน
วนฉ 9.6 ชาวเมืองเชเคมและชาววงศ์วานมิลโลทั้งสิ้นก็มาประชุมพร้อมกัน ตั้งอาบีเมเลคให้เป็นกษัตริย์ที่ข้างที่ราบแห่งเสาสำคัญที่อยู่ในเมืองเชเคม
วนฉ 9.16 ฉะนั้นบัดนี้ซึ่งเจ้าทั้งหลายตั้งอาบีเมเลคเป็นกษัตริย์นั้น ถ้าทำด้วยความจริงใจและเที่ยงธรรม และถ้าได้กระทำให้เหมาะต่อเยรุบบาอัลและครอบครัวของท่าน สมกับความดีที่มือท่านได้กระทำไว้
วนฉ 9.18 แต่ในวันนี้เจ้าทั้งหลายได้ลุกขึ้นประทุษร้ายต่อครอบครัวบิดาของเรา ได้ฆ่าบุตรชายทั้งเจ็ดสิบคนของท่านเสียบนศิลาแผ่นเดียว แล้วตั้งอาบีเมเลคบุตรชายของสาวคนใช้ขึ้นเป็นกษัตริย์ปกครองเหนือชาวเชเคม เพราะว่าเขาเป็นญาติของเจ้าทั้งหลาย)
วนฉ 9.19 ถ้าเจ้าทั้งหลายได้กระทำด้วยความจริงใจและเที่ยงธรรมต่อเยรุบบาอัลและครองครัวของท่านในวันนี้ ก็จงชื่นชมในอาบีเมเลคเถิด และให้เขามีความชื่นชมยินดีในเจ้าทั้งหลายด้วย
วนฉ 9.20 แต่ถ้าไม่เป็นอย่างนั้น ก็ขอให้ไฟออกมาจากอาบีเมเลค เผาผลาญชาวเมืองเชเคมและวงศ์วานมิลโล และให้ไฟออกมาจากชาวเมืองเชเคมและจากวงศ์วานมิลโลเผาผลาญอาบีเมเลคเสีย”
วนฉ 9.21 โยธามก็รีบหนีไปยังเบเออร์อาศัยอยู่ที่นั่น เพราะกลัวอาบีเมเลคพี่ชายของตน
วนฉ 9.22 เมื่ออาบีเมเลคครอบครองอิสราเอลอยู่ได้สามปีแล้ว
วนฉ 9.23 พระเจ้าทรงใช้วิญญาณชั่วเข้าแทรกระหว่างอาบีเมเลคกับชาวเมืองเชเคม ชาวเมืองเชเคมก็ทรยศต่ออาบีเมเลค
วนฉ 9.24 เพื่อความทารุณที่เขาได้กระทำแก่บุตรชายเจ็ดสิบคนของเยรุบบาอัลจะสนอง และโลหิตของคนเหล่านั้นจะได้ตกแก่อาบีเมเลค พี่น้องผู้ได้ประหารเขาและตกแก่ชาวเมืองเชเคม ผู้เสริมกำลังมืออาบีเมเลคให้ฆ่าพี่น้องของตน
วนฉ 9.25 ชาวเมืองเชเคมได้วางคนซุ่มซ่อนไว้คอยดักอาบีเมเลคที่บนยอดภูเขา เขาก็ปล้นคนทั้งปวงที่ผ่านไปมาทางนั้น และมีคนบอกอาบีเมเลคให้ทราบ
วนฉ 9.27 จึงพากันออกไปในสวนองุ่นเก็บผลมาย่ำ ทำการเลี้ยงสมโภชในวิหารพระของเขา เขารับประทานและดื่ม และด่าแช่งอาบีเมเลคด้วย
วนฉ 9.28 กาอัลบุตรชายเอเบดจึงกล่าวว่า “อาบีเมเลคคือใคร และเราชาวเชเคมเป็นใครกันจึงต้องมาปรนนิบัติเขา เขาเป็นบุตรชายของเยรุบบาอัลมิใช่หรือ และเศบุลเป็นเจ้าหน้าที่ของเขามิใช่หรือ จงปรนนิบัติคนฮาโมร์บิดาของเชเคมเถิด เราจะปรนนิบัติอาบีเมเลคทำไมเล่า
วนฉ 9.29 ถ้าคนเมืองนี้อยู่ใต้ปกครองเรานะ เราจะถอดอาบีเมเลคเสีย” เขาจึงท้าอาบีเมเลคว่า “จงเพิ่มกองทัพของท่านขึ้นแล้วออกมาเถิด”
วนฉ 9.31 จึงส่งผู้สื่อสารไปยังอาบีเมเลคอย่างลับๆกล่าวว่า “ดูเถิด กาอัลบุตรชายเอเบดและญาติของเขามาที่เมืองเชเคม ดูเถิด พวกเขายุแหย่เมืองนั้นให้ต่อสู้กับท่าน
วนฉ 9.34 ฝ่ายอาบีเมเลค และกองทัพทั้งสิ้นที่อยู่กับท่านก็ลุกขึ้นในเวลากลางคืน แบ่งออกเป็นสี่กองไปซุ่มคอยสู้เมืองเชเคม
วนฉ 9.35 กาอัลบุตรชายเอเบดก็ออกไปยืนอยู่ที่ทางเข้าประตูเมือง อาบีเมเลคก็ลุกขึ้นพร้อมกับกองทัพที่อยู่กับท่าน ออกมาจากที่ซุ่มซ่อน
วนฉ 9.38 เศบุลก็กล่าวแก่กาอัลว่า “ปากของท่านอยู่ที่ไหนเดี๋ยวนี้ ท่านผู้ที่กล่าวว่า ‘อาบีเมเลคคือผู้ใด ที่เราต้องปรนนิบัติ’ คนเหล่านี้เป็นคนที่ท่านหมิ่นประมาทมิใช่หรือ จงยกออกไปสู้รบกับเขาเถิด”
วนฉ 9.39 กาอัลก็เดินนำหน้ากองทัพเชเคมออกไปต่อสู้กับอาบีเมเลค
วนฉ 9.40 อาบีเมเลคก็ขับไล่กาอัลหนีไป มีคนถูกบาดเจ็บล้มตายเป็นอันมาก จนถึงทางเข้าประตูเมือง
วนฉ 9.41 ฝ่ายอาบีเมเลคก็อาศัยอยู่ที่อารูมาห์ และเศบุลก็ขับไล่กาอัลกับญาติของเขาออกไปไม่ให้อยู่ที่เชเคมต่อไป
วนฉ 9.42 ต่อมารุ่งขึ้น มีชาวเมืองออกไปที่ทุ่งนา อาบีเมเลคก็ทราบเรื่อง
วนฉ 9.44 ส่วนอาบีเมเลคกับทหารที่อยู่ด้วยก็รุกไปยืนอยู่ที่ทางเข้าประตูเมือง ฝ่ายทหารอีกสองกองก็รุกเข้าโจมตีคนทั้งหมดที่ในทุ่งนาประหารเสีย
วนฉ 9.45 อาบีเมเลคโจมตีเมืองนั้นตลอดวันยังค่ำ ยึดเมืองนั้นได้ และฆ่าฟันประชาชนที่อยู่ในเมืองนั้นเสีย ทั้งทำลายเมืองนั้นเสียด้วย แล้วก็หว่านเกลือลงไป
วนฉ 9.47 มีคนไปเรียนอาบีเมเลคว่า บรรดาชาวบ้านหอเชเคมไปมั่วสุมกันอยู่
วนฉ 9.48 อาบีเมเลคก็ขึ้นไปบนภูเขาศัลโมน ทั้งท่านกับบรรดาคนที่อยู่ด้วย อาบีเมเลคถือขวานตัดกิ่งไม้ใส่บ่าแบกมา ท่านจึงบอกคนที่อยู่ด้วยว่า “เจ้าเห็นข้าทำอะไร จงรีบไปทำอย่างข้าเถิด”
วนฉ 9.49 ดังนั้นคนทั้งปวงก็ตัดกิ่งไม้แบกตามอาบีเมเลคไปสุมไว้ ณ ที่ป้อม แล้วก็จุดไฟเผาป้อมนั้น ชาวบ้านหอเชเคมก็ตายหมดด้วย ทั้งชายและหญิงประมาณหนึ่งพันคน
วนฉ 9.50 อาบีเมเลคไปยังเมืองเธเบศตั้งค่ายประชิดเมืองเธเบศไว้ และยึดเมืองนั้นได้
วนฉ 9.52 อาบีเมเลคยกมาถึงหอรบนี้ ได้ต่อสู้กัน จนเข้ามาใกล้ประตูหอรบได้ จะเอาไฟเผา
วนฉ 9.53 มีหญิงคนหนึ่งเอาหินโม่ชิ้นบนทุ่มศีรษะอาบีเมเลค กะโหลกศีรษะของท่านแตก
วนฉ 9.55 เมื่อคนอิสราเอลเห็นว่าอาบีเมเลคสิ้นชีวิตแล้ว ต่างคนก็กลับไปยังที่ของตน
วนฉ 9.56 ดังนี้แหละพระเจ้าทรงสนองความชั่วที่อาบีเมเลคได้กระทำต่อบิดาของตนที่ได้ฆ่าพี่น้องเจ็ดสิบคนของตนเสีย
วนฉ 10.1 ต่อจากอาบีเมเลคมีคนขึ้นมาช่วยอิสราเอลให้พ้นชื่อโทลาบุตรชายของปูวาห์ผู้เป็นบุตรชายของโดโด คนอิสสาคาร์ และเขาอยู่ที่เมืองชามีร์ในแดนเทือกเขาเอฟราอิม
2ซมอ 11.21 ใครฆ่าอาบีเมเลคบุตรเยรุบเบเชท ไม่ใช่ผู้หญิงคนหนึ่งเอาหินโม่ท่อนบนทุ่มเขาจากกำแพงเมืองจนเขาตายเสียที่เมืองเธเบศดอกหรือ ทำไมเจ้าทั้งหลายจึงเข้าไปใกล้กำแพง’ แล้วเจ้าจงกราบทูลว่า ‘อุรีอาห์คนฮิตไทต์ผู้รับใช้ของพระองค์ก็ตายด้วย’”
1พศด 18.16 และศาโดกบุตรชายอาหิทูบและอาบีเมเลคบุตรชายอาบียาธาร์เป็นปุโรหิต และชาวะชาเป็นราชเลขา
อาบียัม ( 5 )
1พกษ 14.31 และเรโหโบอัมก็ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาก็ฝังไว้กับบรรพบุรุษของพระองค์ในนครดาวิด พระนามของพระชนนีของพระองค์คือนาอามาห์คนอัมโมน และอาบียัมราชโอรสก็ขึ้นครองแทน
1พกษ 15.1 ในปีที่สิบแปดแห่งรัชกาลกษัตริย์เยโรโบอัมบุตรชายเนบัท อาบียัมได้ขึ้นครองเหนือประเทศยูดาห์
1พกษ 15.7 ราชกิจนอกนั้นของอาบียัมและสรรพสิ่งซึ่งพระองค์ทรงกระทำ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศยูดาห์หรือ และมีการศึกระหว่างอาบียัมและเยโรโบอัม
1พกษ 15.8 และอาบียัมก็ล่วงหลับไปอยู่กับบรรพบุรุษและเขาทั้งหลายก็ฝังพระศพพระองค์ไว้ในนครดาวิด และอาสาราชโอรสของพระองค์ก็ขึ้นครองแทน
อาบียาธาร์ ( 31 )
1ซมอ 22.20 แต่บุตรชายคนหนึ่งของอาหิเมเลค บุตรชายอาหิทูบ ชื่ออาบียาธาร์ได้รอดพ้นและหนีตามดาวิดไป
1ซมอ 22.21 อาบียาธาร์ก็บอกดาวิดว่าซาอูลได้ประหารปุโรหิตของพระเยโฮวาห์เสีย
1ซมอ 22.22 ดาวิดจึงพูดกับอาบียาธาร์ว่า “ในวันนั้นเมื่อโดเอกคนเอโดมอยู่ที่นั่น เรารู้แล้วว่า เขาจะต้องทูลซาอูลแน่ เราเป็นต้นเหตุแห่งความตายของบุคคลทั้งสิ้นในวงศ์วานบิดาของท่าน
1ซมอ 23.6 อยู่มาเมื่ออาบียาธาร์บุตรชายของอาหิเมเลคหนีไปหาดาวิดที่เมืองเคอีลาห์นั้น เขาถือเอโฟดลงมาด้วย
1ซมอ 23.9 ดาวิดทราบว่าซาอูลทรงคิดร้ายต่อท่าน ท่านจึงพูดกับอาบียาธาร์ปุโรหิตว่า “จงนำเอาเอโฟดมาที่นี่เถิด”
1ซมอ 30.7 ดาวิดจึงพูดกับอาบียาธาร์ปุโรหิตบุตรชายของอาหิเมเลคว่า “ขอนำเอโฟดมาให้ข้าพเจ้า” อาบียาธาร์ก็นำเอโฟดมาให้ดาวิด
2ซมอ 8.17 ศาโดกบุตรชายอาหิทูบและอาหิเมเลคบุตรชายอาบียาธาร์เป็นปุโรหิต และเสไรอาห์เป็นราชเลขา
2ซมอ 15.24 และดูเถิด ศาโดกก็มาด้วย พร้อมกับคนเลวีทั้งสิ้น หามหีบพันธสัญญาของพระเจ้ามา และเขาวางหีบของพระเจ้าลง ฝ่ายอาบียาธาร์ก็ขึ้นมาจนประชาชนออกจากเมืองไปหมด
2ซมอ 15.27 กษัตริย์ตรัสกับศาโดกปุโรหิตด้วยว่า “ท่านเป็นผู้ทำนายหรือ จงกลับเข้าไปในเมืองโดยสันติภาพ พร้อมกับบุตรชายทั้งสองของท่าน คืออาหิมาอัสบุตรของท่าน และโยนาธานบุตรของอาบียาธาร์
2ซมอ 15.29 ฝ่ายศาโดกกับอาบียาธาร์จึงหามหีบของพระเจ้ากลับไปยังกรุงเยรูซาเล็มและพักอยู่ที่นั่น
2ซมอ 15.35 ศาโดกกับอาบียาธาร์ปุโรหิตก็อยู่กับเจ้าที่นั่นมิใช่หรือ สิ่งใดที่เจ้าได้ยินในพระราชวังจงบอกให้ศาโดกกับอาบียาธาร์ปุโรหิตทราบ
2ซมอ 15.36 ดูเถิด บุตรชายสองคนของเขาก็อยู่ด้วย คืออาหิมาอัสบุตรศาโดก และโยนาธานบุตรอาบียาธาร์ ดังนั้นเมื่อท่านได้ยินเรื่องอะไรจงใช้เขามาบอกเราทุกเรื่องเถิด”
2ซมอ 17.15 แล้วหุชัยจึงบอกศาโดกและอาบียาธาร์ปุโรหิตว่า “อาหิโธเฟลได้ให้คำปรึกษาอย่างนั้นอย่างนี้แก่อับซาโลมและพวกผู้ใหญ่ของอิสราเอล และข้าพเจ้าได้ให้คำปรึกษาอย่างนั้นอย่างนี้
2ซมอ 19.11 กษัตริย์ดาวิดทรงใช้คนไปหาศาโดกและอาบียาธาร์ปุโรหิต รับสั่งว่า “ขอบอกพวกผู้ใหญ่ของคนยูดาห์ว่า ‘ทำไมท่านทั้งหลายจึงเป็นคนสุดท้ายที่จะเชิญกษัตริย์กลับพระราชวังของพระองค์ เมื่อถ้อยคำเหล่านี้มาจากอิสราเอลทั้งหลายถึงกษัตริย์ คือถึงราชวงศ์ของพระองค์
2ซมอ 20.25 เชวาเป็นราชเลขา ศาโดกกับอาบียาธาร์เป็นปุโรหิต
1พกษ 1.7 ท่านได้ปรึกษากับโยอาบบุตรชายนางเศรุยาห์และกับอาบียาธาร์ปุโรหิต เขาทั้งสองก็ติดตามและช่วยเหลืออาโดนียาห์
1พกษ 1.19 เธอได้ถวายวัว สัตว์อ้วนพีและแกะเป็นอันมาก และได้เชิญบรรดาโอรสของกษัตริย์ กับอาบียาธาร์ปุโรหิต กับโยอาบผู้บัญชาการกองทัพ แต่ซาโลมอนผู้รับใช้ของพระองค์ เธอหาได้เชิญไม่
1พกษ 1.25 เพราะวันนี้เธอได้ลงไปถวายวัว สัตว์อ้วนพีและแกะเป็นอันมาก และได้เชื้อเชิญบรรดาโอรสของกษัตริย์ ทั้งผู้บัญชาการกองทัพ และอาบียาธาร์ปุโรหิต และดูเถิด เขาทั้งหลายกำลังกินดื่มต่อหน้าเธอและกล่าวว่า ‘ขอกษัตริย์อาโดนียาห์ทรงพระเจริญ’
1พกษ 1.42 ขณะที่เขากำลังพูดอยู่ ดูเถิด โยนาธานบุตรชายอาบียาธาร์ปุโรหิตก็มาถึง และอาโดนียาห์ก็กล่าวว่า “เข้ามาเถิด เพราะเจ้าเป็นคนมีกำลังมากจึงนำข่าวดีมา”
1พกษ 2.22 กษัตริย์ซาโลมอนตรัสตอบพระชนนีของพระองค์ว่า “ไฉนเสด็จแม่จึงขออาบีชากชาวชูเนมให้แก่อาโดนียาห์เล่า น่าจะขอราชอาณาจักรให้เขาเสียด้วย เพราะเขาเป็นพระเชษฐาของผม และฝ่ายเขามีอาบียาธาร์ปุโรหิตและโยอาบบุตรนางเศรุยาห์”
1พกษ 2.26 ส่วนอาบียาธาร์ปุโรหิตนั้น กษัตริย์รับสั่งว่า “จงไปอยู่ที่อานาโธท ไปสู่ไร่นาของเจ้า เพราะเจ้าสมควรที่จะตาย แต่ในเวลานี้เราจะไม่ประหารชีวิตเจ้า เพราะว่าเจ้าหามหีบขององค์พระผู้เป็นเจ้าพระเจ้าไปข้างหน้าดาวิดราชบิดาของเรา และเพราะเจ้าได้เข้าส่วนในบรรดาความทุกข์ใจของราชบิดาเรา”
1พกษ 2.27 ซาโลมอนจึงทรงขับไล่อาบียาธาร์เสียจากหน้าที่ปุโรหิตของพระเยโฮวาห์ กระทำให้สำเร็จตามพระวจนะของพระเยโฮวาห์ซึ่งพระองค์ตรัสเกี่ยวกับวงศ์วานของเอลีที่เมืองชีโลห์
1พกษ 2.35 กษัตริย์ได้ทรงแต่งตั้งเบไนยาห์บุตรชายเยโฮยาดาเหนือกองทัพแทนโยอาบ และกษัตริย์ก็ทรงแต่งตั้งศาโดกผู้เป็นปุโรหิตไว้ในตำแหน่งของอาบียาธาร์
1พกษ 4.4 เบไนยาห์บุตรชายเยโฮยาดา เป็นผู้บัญชาการกองทัพ ศาโดกและอาบียาธาร์เป็นปุโรหิต
1พศด 15.11 แล้วดาวิดทรงเรียกศาโดกและอาบียาธาร์ปุโรหิต และคนเลวีคือ อุรีเอล อาสายาห์ โยเอล เชไมอาห์ เอลีเอล และอัมมีนาดับ
1พศด 18.16 และศาโดกบุตรชายอาหิทูบและอาบีเมเลคบุตรชายอาบียาธาร์เป็นปุโรหิต และชาวะชาเป็นราชเลขา
1พศด 24.6 และเชไมอาห์บุตรชายนาธันเอลอาลักษณ์ ผู้เป็นพวกเลวี ได้บันทึกไว้ต่อพระพักตร์กษัตริย์ ต่อหน้าเจ้านาย และศาโดกปุโรหิต และอาหิเมเลคบุตรชายอาบียาธาร์ และต่อหน้าประมุขของบรรพบุรุษของปุโรหิตและของคนเลวี เขาจับสลากครอบครัวหนึ่งจากเอเลอาซาร์ และจับสลากครอบครัวหนึ่งจากอิธามาร์
1พศด 27.34 เยโฮยาดาบุตรชายเบไนยาห์และอาบียาธาร์เป็นผู้ทำงานต่อจากอาหิโธเฟล โยอาบเป็นผู้บัญชาการกองทัพของกษัตริย์
มก 2.26 คือคราวเมื่ออาบียาธาร์เป็นมหาปุโรหิต ท่านได้เข้าไปในพระนิเวศของพระเจ้า และรับประทานขนมปังหน้าพระพักตร์ ซึ่งพระราชบัญญัติห้ามไม่ให้ใครรับประทาน เว้นแต่พวกปุโรหิตเท่านั้น และซ้ำยังส่งให้คนที่มากับท่านรับประทานด้วย”
อาบียาสาฟ ( 5 )
อพย 6.24 บุตรชายของโคราห์ชื่อ อัสสีร์ เอลคานาห์ และอาบียาสาฟ คนเหล่านี้เป็นครอบครัวต่างๆของคนโคราห์
1พศด 6.23 บุตรชายของอัสสีร์คือเอลคานาห์ บุตรชายของเอลคานาห์คืออาบียาสาฟ บุตรชายของอาบียาสาฟคืออัสสีร์
1พศด 6.37 ผู้เป็นบุตรชายทาหัท ผู้เป็นบุตรชายอัสสีร์ ผู้เป็นบุตรชายอาบียาสาฟ ผู้เป็นบุตรชายโคราห์
1พศด 9.19 ชัลลูมเป็นบุตรชายโคเร ผู้เป็นบุตรชายอาบียาสาฟ ผู้เป็นบุตรชายโคราห์ และญาติของเขาคือเรือนบรรพบุรุษของเขา คือคนโคราห์ เป็นผู้ดูแลการงานปรนนิบัติ เป็นผู้เฝ้าธรณีประตูของพลับพลา ดังบรรพบุรุษของเขา เป็นผู้ดูแลค่ายของพระเยโฮวาห์ เป็นผู้ดูแลทางเข้า
อาบียาห์ ( 28 )
1ซมอ 8.2 บุตรหัวปีของท่านชื่อโยเอล และคนที่สองชื่ออาบียาห์ ทั้งสองเป็นผู้วินิจฉัยในเมืองเบเออร์เชบา
1พกษ 14.1 ครั้งนั้นอาบียาห์โอรสของเยโรโบอัมประชวร
1พศด 2.24 ภายหลังเฮสโรนสิ้นชีพในคาเลบเอฟราธาห์ แล้วอาบียาห์ภรรยาของเฮสโรนก็คลอดบุตรให้แก่เขาชื่ออัชฮูร์ผู้เป็นบิดาของเทโคอา
1พศด 3.10 โอรสของซาโลมอนคือเรโหโบอัม โอรสของเรโหโบอัมคืออาบียาห์ โอรสของอาบียาห์คืออาสา โอรสของอาสาคือเยโฮชาฟัท
1พศด 6.28 บุตรชายของซามูเอลคือ วัสนีบุตรหัวปีของเขา และอาบียาห์
1พศด 7.8 บุตรชายของเบเคอร์คือ เศมิราห์ โยอาช เอลีเยเซอร์ เอลีโอนัย อมรี เยรีโมท อาบียาห์ อานาโธท และอาเลเมท ทั้งหมดนี้เป็นบุตรชายของเบเคอร์
1พศด 24.10 ที่เจ็ดแก่ฮักโขส ที่แปดแก่อาบียาห์
2พศด 11.20 ภายหลังพระองค์ก็ทรงรับมาอาคาห์ธิดาของอับซาโลม ผู้ซึ่งประสูติ อาบียาห์ อัททัย ศีศา และเชโลมิทให้พระองค์
2พศด 11.22 และเรโหโบอัมทรงแต่งตั้งให้อาบียาห์โอรสของมาอาคาห์เป็นโอรสองค์ใหญ่ ให้เป็นประมุขท่ามกลางพี่น้องของตน เพราะพระองค์ทรงตั้งพระทัยจะให้ท่านเป็นกษัตริย์
2พศด 12.16 และเรโหโบอัมก็ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาก็ฝังพระศพไว้ในนครดาวิด และอาบียาห์ราชโอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์
2พศด 13.1 ในปีที่สิบแปดแห่งรัชกาลของกษัตริย์เยโรโบอัม อาบียาห์ได้เริ่มครอบครองเหนือประเทศยูดาห์
2พศด 13.2 พระองค์ทรงครอบครองในเยรูซาเล็มสามปี พระชนนีของพระองค์มีพระนามว่ามีคายาห์ธิดาของอุรีเอลแห่งกิเบอาห์ มีสงครามระหว่างอาบียาห์และเยโรโบอัม
2พศด 13.3 อาบียาห์เสด็จออกทำสงคราม มีกองทัพทหารชำนาญศึกเป็นคนคัดเลือกแล้วสี่แสนคน และเยโรโบอัมได้ตั้งแนวรบสู้กับพระองค์ด้วยคนคัดเลือกแล้วเป็นทแกล้วทหารแปดแสนคน
2พศด 13.4 และอาบียาห์ทรงลุกยืนอยู่บนภูเขาเศมาราอิมซึ่งอยู่ในถิ่นเทือกเขาเอฟราอิม และตรัสว่า “ข้าแต่เยโรโบอัมและอิสราเอลทั้งปวง ขอฟังข้าพเจ้า
2พศด 13.15 แล้วคนของยูดาห์ก็ตะเบ็งเสียงร้องทำนองศึกและเมื่อคนยูดาห์ตะโกน อยู่มาพระเจ้าทรงให้เยโรโบอัมและอิสราเอลทั้งปวงพ่ายแพ้ไปต่ออาบียาห์และยูดาห์
2พศด 13.17 อาบียาห์และประชาชนของพระองค์ก็ฆ่าเขาเสียมากมาย คนอิสราเอลที่คัดเลือกแล้วจึงล้มตายห้าแสนคน
2พศด 13.19 และอาบียาห์ได้ติดตามเยโรโบอัม และยึดเอาหัวเมืองจากพระองค์ คือเมืองเบธเอลกับชนบทของเมืองนั้น และเยชานาห์กับชนบทของเมืองนั้น และเอโฟรนกับชนบทของเมืองนั้น
2พศด 13.20 เยโรโบอัมมิได้ฟื้นอำนาจของพระองค์ในรัชสมัยของอาบียาห์ และพระเยโฮวาห์ทรงประหารพระองค์ พระองค์ก็สิ้นพระชนม์
2พศด 13.21 แต่อาบียาห์ก็มีอำนาจยิ่งขึ้น และมีมเหสีสิบสี่องค์ ให้กำเนิดโอรสยี่สิบสององค์ และธิดาสิบหกองค์
2พศด 13.22 ราชกิจนอกนั้นของอาบียาห์ วิธีการและพระดำรัสของพระองค์ได้บันทึกไว้ในหนังสือของผู้พยากรณ์อิดโด
2พศด 14.1 อาบียาห์จึงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ เขาก็ฝังพระศพไว้ในนครดาวิด และอาสาโอรสของพระองค์ได้ขึ้นครองแทนพระองค์ ในรัชกาลของอาสาแผ่นดินได้สงบอยู่สิบปี
2พศด 29.1 เมื่อเฮเซคียาห์มีพระชนมายุยี่สิบห้าพรรษา พระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มยี่สิบเก้าปี พระมารดาของพระองค์ทรงพระนามว่า อาบียาห์ บุตรสาวของเศคาริยาห์
นหม 10.7 เมชุลลาม อาบียาห์ มิยามิน
นหม 12.4 อิดโด กินเนโธน อาบียาห์
มธ 1.7 ซาโลมอนให้กำเนิดบุตรชื่อเรโหโบอัม เรโหโบอัมให้กำเนิดบุตรชื่ออาบียาห์ อาบียาห์ให้กำเนิดบุตรชื่ออาสา
ลก 1.5 ในรัชกาลเฮโรด กษัตริย์ของยูเดีย มีปุโรหิตคนหนึ่งชื่อเศคาริยาห์ อยู่ในเวรอาบียาห์ ภรรยาของเศคาริยาห์ชื่อเอลีซาเบธ อยู่ในตระกูลอาโรน
อาบีเยเซอร์ ( 5 )
วนฉ 8.2 ท่านจึงตอบเขาทั้งหลายว่า “สิ่งที่เราทำมาแล้วจะเปรียบเทียบกับสิ่งที่ท่านทั้งหลายทำแล้วได้หรือ ผลองุ่นที่ชาวเอฟราอิมเก็บเล็มก็ยังดีกว่าผลองุ่นที่อาบีเยเซอร์เก็บเกี่ยวมิใช่หรือ
2ซมอ 23.27 อาบีเยเซอร์ชาวเมืองอานาโธท เมบุนนัยคนหุชาห์
1พศด 7.18 และฮัมโมเลเคทน้องสาวของเขาคลอดบุตรชื่ออิชโฮด อาบีเยเซอร์ และมาฮาลาห์
1พศด 11.28 อิราบุตรชายอิกเขชชาวเมืองเทโคอา อาบีเยเซอร์ชาวเมืองอานาโธท
1พศด 27.12 ผู้บัญชาการคนที่เก้าสำหรับเดือนที่เก้าคือ อาบีเยเซอร์ชาวอานาโธทคนเบนยามิน ในกองเวรของเขามีสองหมื่นสี่พันคน
อาบีรัม ( 11 )
กดว 16.1 โคราห์ บุตรชายอิสฮาร์ ผู้เป็นบุตรชายโคฮาท ผู้เป็นบุตรชายเลวี กับดาธานและอาบีรัม บุตรชายเอลีอับ กับโอนบุตรชายเปเลท บุตรชายรูเบน พาคนไป
กดว 16.12 โมเสสใช้ให้ไปเรียกดาธานและอาบีรัมบุตรชายเอลีอับ เขาทั้งสองว่า “เราจะไม่ขึ้นไป
กดว 16.24 “จงกล่าวแก่ชุมนุมชนว่า จงออกไปให้ห่างจากเต็นท์ของโคราห์ ดาธาน และอาบีรัม”
กดว 16.25 แล้วโมเสสลุกขึ้นไปหาดาธานและอาบีรัมและพวกผู้ใหญ่แห่งอิสราเอลก็ตามท่านไป
กดว 16.27 ดังนั้นเขาทั้งหลายก็ออกไปให้ห่างจากเต็นท์ของโคราห์ ดาธาน และอาบีรัม และดาธานกับอาบีรัมออกมายืนอยู่ที่ประตูเต็นท์ของตน พร้อมกับภรรยา บุตรชายและลูกเล็กๆของเขา
กดว 26.9 บุตรชายของเอลีอับคือ เนมูเอล ดาธาน และอาบีรัม นี่คือดาธานและอาบีรัมที่เลือกจากชุมนุมชน เป็นผู้ขัดขวางโมเสสและอาโรนในพรรคพวกโคราห์ เมื่อเขาขัดขวางพระเยโฮวาห์
พบญ 11.6 และที่ทรงกระทำต่อดาธาน และอาบีรัมบุตรชายของเอลีอับ บุตรชายของรูเบน คือแผ่นดินได้อ้าปากกลืนเขาเข้าไป ทั้งครัวเรือน เต็นท์ และสิ่งมีชีวิตทุกอย่างที่ติดตามเขาไป ในท่ามกลางคนอิสราเอลทั้งปวง
1พกษ 16.34 ในรัชกาลของพระองค์ฮีเอลชาวเบธเอลได้สร้างเมืองเยรีโค ท่านได้วางรากเมืองนั้นโดยต้องเสียอาบีรัมบุตรหัวปีของท่าน และตั้งประตูเมืองโดยต้องเสียเสกุบบุตรสุดท้องของท่าน ตามพระวจนะของพระเยโฮวาห์ ซึ่งพระองค์ตรัสโดยโยชูวาบุตรชายนูน
สดด 106.17 พื้นแผ่นดินอ้าปากกลืนดาธานและทับคณะอาบีรัมเสีย
อาบีเลน ( 1 )
ลก 3.1 เมื่อปีที่สิบห้าในรัชกาลทิเบริอัส ซีซาร์ ปอนทิอัสปีลาตเป็นเจ้าเมืองยูเดีย เฮโรดเป็นเจ้าเมืองกาลิลี ฟีลิปน้องชายของเฮโรดเป็นเจ้าเมืองอิทูเรียกับบริเวณแคว้นตราโคนิติส ลีซาเนียสเป็นเจ้าเมืองอาบีเลน
อาบีอัลโบน ( 1 )
2ซมอ 23.31 อาบีอัลโบนคนอารบาห์ อัสมาเวทชาวบาฮูริม
อาบีอูด ( 2 )
มธ 1.13 เศรุบบาเบลให้กำเนิดบุตรชื่ออาบีอูด อาบีอูดให้กำเนิดบุตรชื่อเอลีอาคิม เอลีอาคิมให้กำเนิดบุตรชื่ออาซอร์
อาบีเอล ( 3 )
1ซมอ 9.1 มีชายคนหนึ่งคนเบนยามินชื่อคีช บุตรชายของอาบีเอล ผู้เป็นบุตรชายของเศโรร์ บุตรชายของเบโครัท บุตรชายของอาหิยาห์ คนเบนยามิน เป็นคนร่ำรวย
1ซมอ 14.51 คีชเป็นบิดาของซาอูล และเนอร์ผู้เป็นบิดาของอับเนอร์ เป็นบุตรชายของอาบีเอล
1พศด 11.32 หุรัย ชาวลำธารกาอัช อาบีเอล คนอารบาห์
อาบีฮาอิล ( 6 )
กดว 3.35 และศุรีเอลบุตรชายอาบีฮาอิลเป็นหัวหน้าเรือนบรรพบุรุษของครอบครัวเมรารี คนเหล่านี้จะตั้งค่ายอยู่ด้านเหนือของพลับพลา
1พศด 2.29 ภรรยาของอาบีชูร์ชื่ออาบีฮาอิล และนางคลอดอัคบานและโมลิดให้ท่าน
1พศด 5.14 คนเหล่านี้เป็นบุตรอาบีฮาอิล ผู้เป็นบุตรชายหุรี ผู้เป็นบุตรชายยาโรอาห์ ผู้เป็นบุตรชายกิเลอาด ผู้เป็นบุตรชายมีคาเอล ผู้เป็นบุตรชายเยชิชัย ผู้เป็นบุตรชายยาโด ผู้เป็นบุตรชายบุส
2พศด 11.18 เรโหโบอัมทรงรับมาหะลัทธิดาของเยรีโมทโอรสของดาวิดเป็นมเหสี และอาบีฮาอิลบุตรสาวของเอลีอับบุตรชายเจสซี
อสธ 2.15 บัดนี้เมื่อถึงเวรของเอสเธอร์ บุตรสาวของอาบีฮาอิล ลุงของโมรเดคัยผู้ซึ่งรับเธอไว้เป็นบุตรสาว จะเข้าเฝ้ากษัตริย์ เธอมิได้ขอสิ่งใด นอกจากสิ่งที่เฮกัยข้าราชสำนักของกษัตริย์ผู้ดูแลพวกสตรีแนะนำ ฝ่ายเอสเธอร์ได้รับความโปรดปรานในสายตาของทุกคนที่ได้พบเห็น
อสธ 9.29 แล้วพระราชินีเอสเธอร์ ธิดาของอาบีฮาอิล กับโมรเดคัยคนยิว ก็เขียนเป็นลายลักษณ์อักษรรับรองจดหมายฉบับที่สองนี้เรื่องเทศกาลเปอร์ริม
อาบีฮู ( 12 )
อพย 6.23 ฝ่ายอาโรนได้นางเอลีเชบาบุตรสาวของอัมมีนาดับ น้องสาวของนาโชนเป็นภรรยา นางคลอดบุตรให้เขาชื่อ นาดับ อาบีฮู เอเลอาซาร์และอิธามาร์
อพย 24.1 พระองค์ตรัสกับโมเสสว่า “เจ้ากับอาโรน นาดับ และอาบีฮู กับพวกผู้ใหญ่เจ็ดสิบคนของอิสราเอลจงขึ้นมาเฝ้าพระเยโฮวาห์ แล้วนมัสการอยู่แต่ไกล
อพย 24.9 ครั้งนั้นโมเสสกับอาโรน นาดับและอาบีฮู และพวกผู้ใหญ่เจ็ดสิบคนของอิสราเอลขึ้นไปอีก
อพย 28.1 “จงนำอาโรนพี่ชายของเจ้ากับบุตรชายของเขาแยกออกมาจากหมู่ชนชาติอิสราเอลให้มาอยู่ใกล้เจ้า เพื่อจะให้ปรนนิบัติเราในตำแหน่งปุโรหิต คือทั้งอาโรนกับบุตรชายของอาโรน คือนาดับ อาบีฮู เอเลอาซาร์ กับอิธามาร์
ลนต 10.1 ฝ่ายนาดับกับอาบีฮูบุตรชายของอาโรน ต่างนำกระถางไฟของเขามาและเอาไฟใส่ในนั้นแล้วใส่เครื่องหอมลง เอาไฟที่ผิดรูปแบบมาเผาถวายบูชาต่อพระพักตร์พระเยโฮวาห์ ซึ่งพระองค์มิได้ทรงบัญชาให้เขากระทำเช่นนั้น
กดว 3.2 ชื่อบุตรชายของอาโรนมีดังนี้ นาดับบุตรหัวปี อาบีฮู เอเลอาซาร์และอิธามาร์
กดว 3.4 แต่นาดับและอาบีฮูตายต่อพระพักตร์พระเยโฮวาห์ เมื่อเขาเอาไฟที่ผิดรูปแบบมาถวายบูชาต่อพระพักตร์พระเยโฮวาห์ที่ถิ่นทุรกันดารซีนาย และต่างก็ไม่มีบุตร ดังนั้นเอเลอาซาร์และอิธามาร์จึงได้ปรนนิบัติในตำแหน่งปุโรหิตอยู่ในสายตาของอาโรนบิดาของเขา
กดว 26.60 และอาโรนให้กำเนิดบุตรชื่อนาดับ อาบีฮู เอเลอาซาร์ และอิธามาร์
กดว 26.61 แต่นาดับและอาบีฮูนั้นได้เสียชีวิต เมื่อเขาบูชาด้วยไฟที่ผิดรูปแบบต่อพระพักตร์พระเยโฮวาห์
1พศด 6.3 บุตรของอัมรามคือ อาโรน โมเสส และนางมิเรียม บุตรชายอาโรนคือ นาดับ อาบีฮู เอเลอาซาร์ และอิธามาร์
1พศด 24.1 กองเวรของลูกหลานอาโรนมีดังนี้ บุตรชายของอาโรนคือ นาดับ อาบีฮู เอเลอาซาร์ และอิธามาร์
1พศด 24.2 แต่นาดับและอาบีฮูสิ้นชีวิตก่อนบิดาของตนและไม่มีบุตร เอเลอาซาร์และอิธามาร์จึงทำหน้าที่ตำแหน่งปุโรหิต
อาบีฮูด ( 1 )
1พศด 8.3 และบุตรชายของเบลาคือ อัดดาห์ เก-รา อาบีฮูด
อาเบล ( 4 )
1ซมอ 6.18 รูปหนูทองคำก็เช่นเดียวกัน ตามจำนวนเมืองของฟีลิสเตียที่เป็นเมืองของเจ้านายทั้งห้า ทั้งเมืองที่มีป้อมปราการและชนบทที่ไม่มีกำแพงเมือง จนถึงหินก้อนใหญ่แห่งอาเบล ซึ่งเขาวางหีบของพระเยโฮวาห์ลงไว้นั้น หินนั้นก็ยังอยู่จนทุกวันนี้ ที่ในทุ่งนาของโยชูวาชาวเบธเชเมช
2ซมอ 20.14 เชบาก็ผ่านคนอิสราเอลทุกตระกูลไปจนถึงตำบลอาเบล และเมืองเบธมาอาคาห์ และบรรดาคนบีไรต์ คนเหล่านั้นก็มารวมกันและติดตามเขาไปด้วย
2ซมอ 20.15 พวกเขาก็มาถึงและล้อมเขาไว้ในตำบลอาเบลแขวงเมืองเบธมาอาคาห์ เขาทำเชิงเทินขึ้นที่ริมกำแพงเมือง ประชาชนทั้งหลายที่อยู่กับโยอาบก็ทะลวงกำแพงเพื่อจะให้พัง
2ซมอ 20.18 นางก็พูดว่า “สมัยโบราณเขาพูดกันว่า ‘ให้เขาขอคำปรึกษาที่อาเบลเถิด’ แล้วเขาก็ตกลงกันได้
อาเบลชิทธิม ( 1 )
กดว 33.49 เขาตั้งค่ายอยู่ริมแม่น้ำจอร์แดนตั้งแต่เบธเยชิโมท ไกลไปจนถึงอาเบลชิทธิม ณ ที่ราบโมอับ
อาเบลเบธมาอาคาห์ ( 2 )
1พกษ 15.20 แล้วเบนฮาดัดก็ทรงฟังกษัตริย์อาสาและส่งผู้บังคับบัญชาทหารของพระองค์ไปรบหัวเมืองอิสราเอล และได้โจมตีเมืองอิโยน ดาน อาเบลเบธมาอาคาห์ และหมดท้องถิ่นคินเนโรท และหมดดินแดนนัฟทาลี
2พกษ 15.29 ในรัชกาลของเปคาห์กษัตริย์แห่งอิสราเอล ทิกลัทปิเลเสอร์กษัตริย์แห่งอัสซีเรียได้ยกมาและยึดเมืองอิโยน อาเบลเบธมาอาคาห์ ยาโนอาห์ คาเดช ฮาโซร์ กิเลอาด กาลิลี แผ่นดินนัฟทาลีทั้งหมด และกวาดต้อนประชาชนเป็นเชลยไปยังอัสซีเรีย
อาเบลมิสราอิม ( 1 )
ปฐก 50.11 เมื่อชาวแผ่นดินนั้นคือคนคานาอันได้เห็นการไว้ทุกข์ที่ลานอาทาด เขาจึงพูดกันว่า “นี่เป็นการไว้ทุกข์ใหญ่ของชาวอียิปต์” เหตุฉะนั้นเขาจึงเรียกชื่อตำบลนั้นว่า อาเบลมิสราอิม ตำบลนั้นอยู่ฟากแม่น้ำจอร์แดนข้างโน้น
อาเบล-เมโฮลาห์ ( 1 )
1พกษ 4.12 บาอานาบุตรชายอาหิลูด ประจำในทาอานาค เมกิดโดและเบธชานทั้งหมดซึ่งอยู่ข้างศาเรธานเชิงเมืองยิสเรเอล และตั้งแต่เบธชานถึงอาเบล-เมโฮลาห์ไปจนถึงฝากข้างโน้นของโยกเนอัม
อาเบลเมโฮลาห์ ( 1 )
วนฉ 7.22 เมื่อเขาเป่าแตรทั้งสามร้อยอันนั้น พระเยโฮวาห์ทรงบันดาลให้เขาฆ่าฟันกันทั่วทุกกอง กองทัพก็แตกตื่นหนีไปถึงตำบลเบธชิทธาห์ทางไปเมืองเศเรราห์ไกลไปจนถึงเขตเมืองอาเบลเมโฮลาห์ที่ตำบลทับบาท
อาแบล ( 13 )
ปฐก 4.2 นางได้คลอดบุตรอีกครั้งหนึ่งซึ่งเป็นน้องชายของเขาชื่ออาแบล อาแบลเป็นคนเลี้ยงแกะ แต่คาอินเป็นคนทำไร่ไถนา
ปฐก 4.4 เช่นกันอาแบลได้นำผลแรกจากฝูงแกะของเขาและไขมันของแกะ พระเยโฮวาห์ทรงพอพระทัยต่ออาแบลและเครื่องบูชาของเขา
ปฐก 4.8 คาอินพูดกับอาแบลน้องชายของเขา ต่อมาเมื่อเขาทั้งสองอยู่ในที่นาด้วยกัน คาอินได้ลุกขึ้นต่อสู้อาแบลน้องชายของเขาและฆ่าเขา
ปฐก 4.9 พระเยโฮวาห์ตรัสแก่คาอินว่า “อาแบลน้องชายของเจ้าอยู่ที่ไหน” เขาทูลว่า “ข้าพระองค์ไม่ทราบ ข้าพระองค์เป็นผู้ดูแลน้องชายหรือ”
ปฐก 4.25 อาดัมได้สมสู่กับภรรยาของเขาอีกครั้งหนึ่ง นางได้คลอดบุตรชายคนหนึ่ง และเรียกชื่อของเขาว่าเสท นางพูดว่า “เพราะว่าพระเจ้าทรงโปรดให้ข้าพเจ้ามีเชื้อสายอีกคนหนึ่งแทนอาแบล ผู้ซึ่งถูกคาอินฆ่าตาย”
มธ 23.35 ดังนั้นบรรดาโลหิตอันชอบธรรมซึ่งตกที่แผ่นดินโลก ตั้งแต่โลหิตของอาแบลผู้ชอบธรรมจนถึงโลหิตของเศคาริยาห์บุตรชายบารัคยา ที่พวกเจ้าได้ฆ่าเสียในระหว่างพระวิหารกับแท่นบูชานั้น ย่อมตกบนพวกเจ้าทั้งหลาย
ลก 11.51 คือตั้งแต่โลหิตของอาแบล จนถึงโลหิตของเศคาริยาห์ที่ถูกฆ่าตายระหว่างแท่นบูชากับพระวิหาร เราบอกความจริงแก่ท่านทั้งหลายว่า คนยุคนี้จะต้องรับผิดชอบในโลหิตนั้น
ฮบ 11.4 โดยความเชื่อ อาแบลนั้นจึงได้นำเครื่องบูชาอันประเสริฐกว่าเครื่องบูชาของคาอินมาถวายแด่พระเจ้า เพราะเหตุเครื่องบูชานั้นจึงมีพยานว่าท่านเป็นคนชอบธรรม คือพระเจ้าทรงเป็นพยานแก่ของถวายของท่าน โดยความเชื่อนั้น แม้ว่าอาแบลตายแล้วท่านก็ยังพูดอยู่
ฮบ 12.24 และมาถึงพระเยซูผู้กลางแห่งพันธสัญญาใหม่ และมาถึงพระโลหิตประพรมที่มีเสียงร้องอันประเสริฐกว่าเสียงโลหิตของอาแบล
อาเป็ลเลส ( 1 )
รม 16.10 ขอฝากความคิดถึงมายังอาเป็ลเลสผู้เป็นที่พอพระทัยของพระคริสต์ ขอฝากความคิดถึงมายังคนในครัวเรือนของอาริสโทบูลัส
อาฟิก ( 1 )
วนฉ 1.31 อาเชอร์มิได้ขับไล่ชาวเมืองอัคโค หรือชาวเมืองไซดอน หรือชาวเมืองอัคลาบ หรือชาวเมืองอัคซิบ หรือชาวเมืองเฮลบาห์ หรือชาวเมืองอาฟิก หรือชาวเมืองเรโหบ
อาเฟก ( 7 )
ยชว 12.18 กษัตริย์เมืองอาเฟกองค์หนึ่ง กษัตริย์เมืองลาชาโรนองค์หนึ่ง
ยชว 13.4 ซึ่งอยู่ทิศใต้คือแผ่นดินทั้งสิ้นของคนคานาอัน และเขตเมอาราห์ ซึ่งเป็นของชาวไซดอนถึงเมืองอาเฟก ถึงเขตแดนของคนอาโมไรต์
ยชว 19.30 อุมมาห์ อาเฟก และเรโหบ รวมเป็นยี่สิบสองหัวเมืองกับชนบทของเมืองนั้นๆด้วย
1ซมอ 29.1 ฝ่ายคนฟีลิสเตียชุมนุมกำลังทั้งสิ้นอยู่ที่อาเฟก และคนอิสราเอลก็ตั้งค่ายอยู่ที่น้ำพุซึ่งอยู่ในเมืองยิสเรเอล
1พกษ 20.26 และอยู่มาพอสิ้นปีแล้วเบนฮาดัดก็เกณฑ์ชนซีเรีย ยกขึ้นไปถึงเมืองอาเฟกเพื่อสู้รบกับอิสราเอล
1พกษ 20.30 เหลือนอกนั้นก็หนีเข้าเมืองอาเฟก และกำแพงเมืองล้มทับคนที่เหลือนอกนั้นเสียสองหมื่นเจ็ดพันคน เบนฮาดัดก็หนีไปด้วย และเข้าไปในห้องชั้นในที่ในเมือง
2พกษ 13.17 และท่านทูลว่า “ขอทรงเปิดหน้าต่างด้านตะวันออก” และพระองค์ทรงเปิด แล้วเอลีชาทูลว่า “ขอทรงยิง” และพระองค์ก็ทรงยิง และท่านทูลว่า “ลูกธนูแห่งการช่วยให้รอดพ้นของพระเยโฮวาห์ ลูกธนูแห่งการช่วยให้รอดพ้นจากซีเรีย เพราะพระองค์จะทรงต่อสู้กับคนซีเรียที่อาเฟก จนกว่าพระองค์จะทรงกระทำให้เขาสิ้นไป”
อาเฟคาห์ ( 1 )
ยชว 15.53 ยานิม เบธทัปปูวาห์ อาเฟคาห์
อาภรณ์ ( 11 )
2ซมอ 1.24 บุตรสาวของอิสราเอลเอ๋ย จงร้องไห้เพื่อซาอูล ผู้ทรงประดับเจ้าอย่างโอ่อ่าด้วยผ้าสีแดงเข้ม และผู้ทรงประดับอาภรณ์ทองคำเหนือเครื่องแต่งกายของเจ้า
1พกษ 10.5 ทั้งอาหารที่โต๊ะเสวย กับการเข้าเฝ้าของบรรดาข้าราชการ และการปรนนิบัติรับใช้ของมหาดเล็กตลอดทั้งภูษาอาภรณ์ของเขา และพนักงานเชิญถ้วยของพระองค์ และการที่พระองค์เสด็จขึ้นไปในพระนิเวศของพระเยโฮวาห์ พระทัยของพระนางก็สลดลงทีเดียว
2พศด 9.4 ทั้งอาหารที่โต๊ะเสวย กับการเข้าเฝ้าของบรรดาข้าราชการ และการปรนนิบัติรับใช้ของมหาดเล็กตลอดทั้งภูษาอาภรณ์ของเขา และพนักงานเชิญถ้วยของพระองค์ตลอดทั้งภูษาอาภรณ์ของเขา และการที่พระองค์เสด็จขึ้นไปในพระนิเวศของพระเยโฮวาห์ พระทัยของพระนางก็สลดลงทีเดียว
สภษ 25.12 คนตักเตือนที่ฉลาดกับหูที่เชื่อฟังก็เหมือนแหวนทองคำหรืออาภรณ์ทองคำเนื้อดี
พซม 1.10 แก้มทั้งสองของเธองามด้วยอาภรณ์ประดับเพชรพลอย ลำคอของเธอก็สวยมีสร้อยทองคำ
อสย 49.18 จงเงยหน้าเงยตาขึ้นดูรอบๆ เขาทั้งหลายชุมนุมกัน เขาทั้งหลายมาหาเจ้า” พระเยโฮวาห์ตรัสว่า “เรามีชีวิตอยู่ตราบใด เจ้าจะสวมเขาทั้งหลายไว้หมดอย่างเครื่องอาภรณ์ เจ้าจะผูกเขาไว้อย่างเจ้าสาวประดับอาภรณ์
ยรม 2.32 สาวพรหมจารีจะลืมอาภรณ์ของเธอได้หรือ เจ้าสาวจะลืมเครื่องพันกายของตนได้หรือ แต่ประชาชนของเราได้ลืมเรา เป็นเวลากี่วันก็นับไม่ไหวแล้ว
ยรม 4.30 เจ้าผู้ที่ถูกทิ้งร้างเอ๋ย ที่เจ้าแต่งตัวสีแดงนั้นเจ้าทำอะไรกัน และที่เจ้าประดับตัวด้วยอาภรณ์ทองคำ ที่เจ้าขยายดวงตาให้กว้างด้วยแต้มสี เออ เจ้าแต่งตัวให้งามเสียเปล่า คนรักของเจ้าจะดูหมิ่นเจ้า เขาทั้งหลายจะแสวงหาชีวิตของเจ้า
วว 12.1 มีการมหัศจรรย์ใหญ่ยิ่งปรากฏในสวรรค์ คือผู้หญิงคนหนึ่งมีดวงอาทิตย์เป็นอาภรณ์ มีดวงจันทร์อยู่ใต้เท้า และบนศีรษะมีดวงดาวสิบสองดวงเป็นมงกุฎ
วว 19.14 เหล่าพลโยธาในสวรรค์สวมอาภรณ์ผ้าป่านเนื้อละเอียด ขาวและสะอาด ได้นั่งบนหลังม้าขาวตามเสด็จพระองค์ไป
อามอส ( 13 )
2พกษ 19.2 และพระองค์ทรงใช้เอลียาคิม ผู้บัญชาการราชสำนัก และเชบนาห์ราชเลขา และพวกปุโรหิตใหญ่ คลุมตัวด้วยผ้ากระสอบ ไปหาอิสยาห์ผู้พยากรณ์บุตรชายของอามอส
2พกษ 19.20 แล้วอิสยาห์บุตรชายอามอสได้ใช้ให้ไปเฝ้าเฮเซคียาห์ทูลว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า เราได้ยินคำอธิษฐานของเจ้าเรื่องเซนนาเคอริบกษัตริย์แห่งอัสซีเรียแล้ว
2พกษ 20.1 ในวันเหล่านั้นเฮเซคียาห์ทรงประชวรใกล้จะสิ้นพระชนม์ และผู้พยากรณ์อิสยาห์บุตรชายของอามอสเข้ามาเฝ้าพระองค์ และทูลพระองค์ว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘จงจัดการบ้านการเมืองของเจ้าให้เรียบร้อย เจ้าจะต้องตาย เจ้าจะไม่ฟื้น’”
2พศด 26.22 ส่วนพระราชกิจนอกนั้นของอุสซียาห์ ตั้งแต่ต้นจนปลาย อิสยาห์ผู้พยากรณ์ บุตรชายอามอส ได้บันทึกไว้
2พศด 32.20 แล้วกษัตริย์เฮเซคียาห์และผู้พยากรณ์อิสยาห์บุตรชายอามอสได้อธิษฐานเพราะเรื่องนี้และร้องทูลต่อสวรรค์
2พศด 32.32 ฝ่ายพระราชกิจนอกนั้นของเฮเซคียาห์ และความดีของพระองค์ ดูเถิด มีบันทึกไว้ในนิมิตของอิสยาห์ผู้พยากรณ์บุตรชายอามอส และในหนังสือของกษัตริย์แห่งยูดาห์และอิสราเอล
อสย 1.1 นิมิตของอิสยาห์บุตรชายของอามอส ซึ่งท่านได้เห็นเกี่ยวกับยูดาห์และเยรูซาเล็ม ในรัชกาลของอุสซียาห์ โยธาม อาหัส และเฮเซคียาห์กษัตริย์แห่งยูดาห์
อสย 2.1 ถ้อยคำซึ่งอิสยาห์บุตรชายของอามอสเห็นเกี่ยวกับยูดาห์และเยรูซาเล็ม
อสย 13.1 ภาระเกี่ยวกับบาบิโลน ตามซึ่งอิสยาห์บุตรชายของอามอสได้เห็น
อสย 20.2 ในครั้งนั้นพระเยโฮวาห์ตรัสโดยอิสยาห์บุตรชายอามอสว่า “จงไปแก้ผ้ากระสอบออกจากบั้นเอวของเจ้า และเอารองเท้าออกจากเท้าของเจ้า” และท่านก็กระทำตาม เดินเปลือยกายและเท้าเปล่า
อสย 37.2 และพระองค์ทรงใช้เอลียาคิม ผู้บัญชาการราชสำนัก และเชบนาห์ราชเลขา และพวกปุโรหิตใหญ่คลุมตัวด้วยผ้ากระสอบ ไปหาอิสยาห์ผู้พยากรณ์ บุตรชายของอามอส
อสย 37.21 แล้วอิสยาห์บุตรชายของอามอสได้ใช้ให้ไปเฝ้าเฮเซคียาห์ทูลว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า เพราะเจ้าได้อธิษฐานต่อเราเกี่ยวกับเซนนาเคอริบกษัตริย์แห่งอัสซีเรีย
อสย 38.1 ในวันเหล่านั้นเฮเซคียาห์ทรงประชวรใกล้จะสิ้นพระชนม์ และอิสยาห์ผู้พยากรณ์บุตรชายของอามอสเข้ามาเฝ้าพระองค์ และทูลพระองค์ว่า “พระเยโฮวาห์ตรัสดังนี้ว่า จงจัดการการบ้านการเมืองของเจ้าให้เรียบร้อย เจ้าจะต้องตาย เจ้าจะไม่ฟื้น”
อามัม ( 1 )
ยชว 15.26 อามัม เชมา โมลาดาห์
อามัล ( 1 )
1พศด 7.35 บุตรชายของเฮเลมน้องชายของเขาคือ โศฟาห์ อิมนา เชเลช และอามัล
อามัสยาห์ ( 1 )
2พศด 17.16 และถัดเขาไปคือ อามัสยาห์ บุตรชายศิครี เป็นคนอาสาสมัครเพื่อการปรนนิบัติพระเยโฮวาห์พร้อมกับทแกล้วทหารสองแสนคน
อามาชสัย ( 1 )
นหม 11.13 และพี่น้องของเขา ประมุขของบรรพบุรุษ มีสองร้อยสี่สิบสองคน และอามาชสัยบุตรชายอาซาเรล ผู้เป็นบุตรชายอัคซัย ผู้เป็นบุตรชายเมชิลเลโมท ผู้เป็นบุตรชายอิมเมอร์
อามาซิยาห์ ( 41 )
2พกษ 12.21 คือโยซาคาร์บุตรชายชิเมอัท และเยโฮซาบาดบุตรชายโชเมอร์ ข้าราชการของพระองค์ได้ประหารพระองค์ พระองค์จึงสิ้นพระชนม์ และเขาฝังไว้กับบรรพบุรุษของพระองค์ในนครดาวิด และอามาซิยาห์โอรสของพระองค์ได้ขึ้นครองแทน
2พกษ 13.12 ส่วนพระราชกิจนอกนั้นของโยอาช และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ และยุทธพลังซึ่งพระองค์ทรงสู้รบกับอามาซิยาห์กษัตริย์แห่งยูดาห์ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอลหรือ
2พกษ 14.1 ในปี่สองแห่งรัชกาลโยอาชโอรสของเยโฮอาหาสกษัตริย์แห่งอิสราเอล อามาซิยาห์โอรสของโยอาชกษัตริย์แห่งยูดาห์ได้เริ่มครอบครองนั้น
2พกษ 14.8 และอามาซิยาห์ทรงใช้ผู้สื่อสารไปหาเยโฮอาชโอรสของเยโฮอาหาสโอรสของเยฮูกษัตริย์แห่งอิสราเอลทูลว่า “มาเถิด ขอให้เราเผชิญหน้ากัน”
2พกษ 14.9 และเยโฮอาชกษัตริย์แห่งอิสราเอลทรงส่งข่าวไปยังอามาซิยาห์กษัตริย์แห่งยูดาห์ว่า “ต้นผักหนามบนภูเขาเลบานอนส่งข่าวไปหาต้นสนสีดาร์บนภูเขาเลบานอนว่า ‘จงยกบุตรสาวของเจ้าให้เป็นภรรยาบุตรชายของเรา’ และสัตว์ป่าทุ่งตัวหนึ่งแห่งเลบานอนผ่านมา และย่ำต้นผักหนามลงเสีย
2พกษ 14.11 แต่อามาซิยาห์หาทรงฟังไม่ เยโฮอาชกษัตริย์แห่งอิสราเอลจึงขึ้นไป และพระองค์กับอามาซิยาห์กษัตริย์แห่งยูดาห์ก็เผชิญหน้ากันที่เบธเชเมชซึ่งเป็นของยูดาห์
2พกษ 14.13 และเยโฮอาชกษัตริย์แห่งอิสราเอลก็จับอามาซิยาห์กษัตริย์แห่งยูดาห์โอรสของเยโฮอาชโอรสของอาหัสยาห์ได้ที่เมืองเบธเชเมช และได้เสด็จมายังเยรูซาเล็ม และทลายกำแพงเยรูซาเล็มลงเสียสี่ร้อยศอก ตั้งแต่ประตูเอฟราอิมจนถึงประตูมุม
2พกษ 14.15 ส่วนพระราชกิจนอกนั้นของเยโฮอาช ซึ่งพระองค์ทรงกระทำ ทั้งยุทธพลังของพระองค์ และที่พระองค์ทรงสู้รบกับอามาซิยาห์กษัตริย์แห่งยูดาห์อย่างไรนั้น มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอลหรือ
2พกษ 14.17 อามาซิยาห์โอรสของโยอาชกษัตริย์แห่งยูดาห์ทรงพระชนม์อยู่สิบห้าปี หลังจากสวรรคตของเยโฮอาชโอรสของเยโฮอาหาสกษัตริย์แห่งอิสราเอล
2พกษ 14.18 ส่วนพระราชกิจนอกนั้นของอามาซิยาห์ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศยูดาห์หรือ
2พกษ 14.21 และประชาชนทั้งสิ้นแห่งยูดาห์ก็ตั้งอาซาริยาห์ ผู้ซึ่งมีพระชนมายุสิบหกพรรษา ให้เป็นกษัตริย์แทนอามาซิยาห์พระราชบิดาของพระองค์
2พกษ 14.23 ในปีที่สิบห้าแห่งรัชกาลอามาซิยาห์โอรสของโยอาชกษัตริย์แห่งยูดาห์ เยโรโบอัมโอรสของโยอาชกษัตริย์แห่งอิสราเอลได้เริ่มครอบครองในสะมาเรีย และทรงครอบครองอยู่สี่สิบเอ็ดปี
2พกษ 15.1 ในปีที่ยี่สิบเจ็ดแห่งรัชกาลเยโรโบอัมกษัตริย์แห่งอิสราเอล อาซาริยาห์โอรสของอามาซิยาห์กษัตริย์แห่งยูดาห์ได้เริ่มครอบครอง
2พกษ 15.3 พระองค์ได้ทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์ ตามทุกสิ่งที่อามาซิยาห์ราชบิดาของพระองค์ทรงกระทำ
1พศด 3.12 โอรสของโยอาชคืออามาซิยาห์ โอรสของอามาซิยาห์คืออาซาริยาห์ โอรสของอาซาริยาห์คือโยธาม
1พศด 4.34 เมโชบับ ยัมเลค โยชาห์บุตรชายอามาซิยาห์
1พศด 6.45 ผู้เป็นบุตรชายฮาชาบิยาห์ ผู้เป็นบุตรชายอามาซิยาห์ ผู้เป็นบุตรชายฮิลคียาห์
2พศด 24.27 เรื่องราวแห่งโอรสของพระองค์ และภาระหนักมากมายที่ตกอยู่แก่พระองค์ และการซ่อมแซมพระนิเวศของพระเจ้า ดูเถิด มีบันทึกไว้ในหนังสือเรื่องราวของกษัตริย์ และอามาซิยาห์โอรสของพระองค์ครอบครองแทนพระองค์
2พศด 25.1 เมื่ออามาซิยาห์เริ่มครอบครองนั้นมีพระชนมายุยี่สิบห้าพรรษา และพระองค์ทรงครอบครองในเยรูซาเล็มยี่สิบเก้าปี พระมารดาของพระองค์ทรงพระนามว่า เยโฮอัดดาน ชาวเยรูซาเล็ม
2พศด 25.5 แล้วอามาซิยาห์ได้ประชุมพวกยูดาห์ และให้เขาอยู่ภายใต้ผู้บังคับกองพันและผู้บังคับกองร้อยตามเรือนบรรพบุรุษของเขา คือยูดาห์และเบนยามินทั้งสิ้น พระองค์ได้ทรงนับคนที่มีอายุยี่สิบปีขึ้นไปและทรงเห็นว่ามีชายฉกรรจ์สามแสนคน สามารถเข้าทำสงคราม สามารถถือหอกและโล่
2พศด 25.9 และอามาซิยาห์ตรัสกับคนของพระเจ้าว่า “แต่เราจะกระทำประการใดเรื่องเงินหนึ่งร้อยตะลันต์ซึ่งเราได้ให้แก่กองทัพอิสราเอลไปแล้วนั้น” แล้วคนของพระเจ้าทูลตอบว่า “พระเยโฮวาห์ทรงสามารถที่จะประทานแก่พระองค์ยิ่งกว่านี้อีกมาก”
2พศด 25.10 และอามาซิยาห์ก็ทรงปลดปล่อยกองทัพซึ่งมายังพระองค์จากเอฟราอิมให้กลับไปบ้านอีก เขาทั้งหลายจึงโกรธยูดาห์ยิ่งนัก และได้กลับบ้านด้วยความโกรธอย่างรุนแรง
2พศด 25.11 แต่อามาซิยาห์ทรงกล้าแข็งขึ้น และทรงนำพลของพระองค์ออกไปยังหุบเขาเกลือและโจมตีคนเสอีร์หนึ่งหมื่นคน
2พศด 25.13 แต่คนของกองทัพซึ่งอามาซิยาห์ทรงปลดให้กลับไป และไม่ให้เขาไปรบด้วยนั้น เขาตลบเข้าโจมตีหัวเมืองของยูดาห์ ตั้งแต่สะมาเรียถึงเบธโฮโรน และฆ่าประชาชนเสียสามพันคน และริบข้าวของไปเป็นอันมาก
2พศด 25.14 และอยู่มาเมื่ออามาซิยาห์เสด็จกลับจากการฆ่าฟันคนเอโดม พระองค์ทรงนำรูปเคารพของคนชาวเสอีร์มาตั้งไว้เป็นพระของพระองค์ และกราบนมัสการพระเหล่านั้น ทรงเผาเครื่องหอมถวาย
2พศด 25.15 เพราะฉะนั้นพระเยโฮวาห์ทรงกริ้วต่ออามาซิยาห์ และทรงใช้ผู้พยากรณ์คนหนึ่งไปหา ทูลพระองค์ว่า “ทำไมเจ้าจึงแสวงหาพระของชนชาติหนึ่ง ซึ่งไม่สามารถช่วยชนชาติของตนเองให้พ้นจากมือของเจ้าได้”
2พศด 25.17 แล้วอามาซิยาห์กษัตริย์แห่งยูดาห์ได้ทรงรับคำปรึกษา และทรงใช้ให้ไปเฝ้าโยอาชโอรสของเยโฮอาหาส โอรสของเยฮู กษัตริย์ของอิสราเอลทูลว่า “มาเถิด ให้เราทั้งสองมาเผชิญหน้ากัน”
2พศด 25.18 และโยอาชกษัตริย์แห่งอิสราเอลทรงใช้ไปยังอามาซิยาห์กษัตริย์แห่งยูดาห์ว่า “ต้นผักหนามบนเลบานอนส่งข่าวให้หาต้นสนสีดาร์บนเลบานอนว่า ‘จงยกบุตรสาวของเจ้าให้เป็นภรรยาบุตรชายของเรา’ และสัตว์ป่าทุ่งตัวหนึ่งแห่งเลบานอนผ่านมาและย่ำต้นผักหนามลงเสีย
2พศด 25.20 แต่อามาซิยาห์หาทรงฟังไม่เพราะเป็นมาจากพระเจ้า เพื่อว่าพระองค์จะทรงมอบเขาทั้งหลายไว้ในมือของศัตรูของเขา เพราะเขาทั้งหลายได้เสาะหาพระแห่งเอโดม
2พศด 25.21 โยอาชกษัตริย์แห่งอิสราเอลจึงเสด็จขึ้นไป พระองค์และอามาซิยาห์กษัตริย์แห่งยูดาห์ได้เผชิญหน้ากันที่เบธเชเมช ซึ่งเป็นของยูดาห์
2พศด 25.23 โยอาชกษัตริย์แห่งอิสราเอลทรงจับอามาซิยาห์กษัตริย์แห่งยูดาห์โอรสของโยอาช โอรสของเยโฮอาหาสที่เบธเชเมช และนำพระองค์มายังเยรูซาเล็ม และทรงพังกำแพงเยรูซาเล็มลงสี่ร้อยศอก ตั้งแต่ประตูเอฟราอิมถึงประตูมุม
2พศด 25.25 อามาซิยาห์ โอรสของโยอาชกษัตริย์แห่งยูดาห์ทรงพระชนม์อยู่สิบห้าปี หลังจากสวรรคตของโยอาช โอรสของเยโฮอาหาส กษัตริย์แห่งอิสราเอล
2พศด 25.26 ส่วนพระราชกิจนอกนั้นของอามาซิยาห์ ตั้งแต่ต้นจนปลาย ดูเถิด มิได้บันทึกไว้ในหนังสือของกษัตริย์แห่งยูดาห์และอิสราเอลหรือ
2พศด 25.27 นับแต่เวลาเมื่ออามาซิยาห์ทรงหันไปจากการติดตามพระเยโฮวาห์ เขาทั้งหลายก็คิดกบฏต่อพระองค์ในเยรูซาเล็ม และพระองค์ทรงหนีไปที่ลาคีช แต่เขาใช้ไปตามพระองค์ที่ลาคีช และประหารพระองค์เสียที่นั่น
2พศด 26.1 ประชาชนทั้งสิ้นแห่งยูดาห์จึงตั้งอุสซียาห์ ผู้ซึ่งมีพระชนมายุสิบหกพรรษา ให้เป็นกษัตริย์แทนอามาซิยาห์ราชบิดาของพระองค์
2พศด 26.4 และพระองค์ทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์ ตามที่อามาซิยาห์ราชบิดาของพระองค์ได้ทรงกระทำทุกประการ
อมส 7.10 แล้วอามาซิยาห์ปุโรหิตแห่งเบธเอลส่งคนไปยังเยโรโบอัมกษัตริย์แห่งอิสราเอล ทูลว่า “อาโมสได้คิดกบฏต่อพระองค์ในท่ามกลางวงศ์วานอิสราเอล บรรดาถ้อยคำของเขาก็หนักแผ่นดิน
อมส 7.12 และอามาซิยาห์พูดกับอาโมสว่า “โอ ท่านผู้ทำนาย ไปเถิด จงหนีไปเสียที่แผ่นดินยูดาห์ ไปรับประทานอาหารที่นั่น และพยากรณ์ที่นั่นเถิด
อมส 7.14 อาโมสจึงตอบอามาซิยาห์ว่า “ข้าพเจ้าไม่ใช่ผู้พยากรณ์ หรือลูกชายของผู้พยากรณ์ ข้าพเจ้าเป็นคนเลี้ยงสัตว์ และเป็นคนเก็บผลมะเดื่อ
อามาด ( 1 )
ยชว 19.26 อาลัมเมเลค อามาด มิชอาล ทางทิศตะวันออกจดคารเมล และเมืองชิโหลิบนาท
อามานา ( 1 )
พซม 4.8 จงจากเลบานอนไปกับฉันเถิด เจ้าสาวของฉันจ๋า จงจากเลบานอนไปกับฉันนะ ให้มองลงจากยอดเขาอามานา จากยอดเขาเสนีร์ และยอดเขาเฮอร์โมน จากถ้ำราชสีห์ จากเขาเสือดาว
อามาริยาห์ ( 16 )
1พศด 6.7 เมราโยทให้กำเนิดบุตรชื่ออามาริยาห์ อามาริยาห์ให้กำเนิดบุตรชื่ออาหิทูบ
1พศด 6.11 อาซาริยาห์ให้กำเนิดบุตรชื่ออามาริยาห์ อามาริยาห์ให้กำเนิดบุตรชื่ออาหิทูบ
1พศด 6.52 บุตรชายของเศ-ราหิยาห์คือเมราโยท บุตรชายของเมราโยทคืออามาริยาห์ บุตรชายของอามาริยาห์คืออาหิทูบ
1พศด 23.19 บุตรชายของเฮโบรนคือ เยรียาห์ผู้เป็นหัวหน้า อามาริยาห์ที่สอง ยาฮาซีเอลที่สาม และเยคาเมอัมที่สี่
1พศด 24.23 และบุตรชายของเฮโบรนคือ เยรียาห์ผู้เป็นหัวหน้า อามาริยาห์ที่สอง ยาฮาซีเอลที่สาม เยคาเมอัมที่สี่
2พศด 19.11 และดูเถิด อามาริยาห์ปุโรหิตใหญ่ก็อยู่เหนือท่านในสรรพกิจของพระเยโฮวาห์ และเศบาดิยาห์บุตรชายอิชมาเอลเจ้านายของวงศ์วานยูดาห์ก็อยู่เหนือท่านในสรรพกิจของกษัตริย์ และเลวีจะเป็นเจ้าหน้าที่ปรนนิบัติท่าน จงประกอบกิจอย่างแกล้วกล้า และขอพระเยโฮวาห์ทรงสถิตอยู่กับผู้เที่ยงธรรม”
2พศด 31.15 เอเดน มินยามิน เยชูอา เชไมอาห์ อามาริยาห์ เชคานิยาห์ได้ช่วยเขาในตำแหน่งหน้าที่ในหัวเมืองของปุโรหิต ให้แจกแก่พี่น้องของเขาทั้งหลาย ทั้งผู้ใหญ่และผู้น้อยเหมือนกันตามกองเวร
อสร 7.3 ผู้เป็นบุตรชายอามาริยาห์ ผู้เป็นบุตรชายอาซาริยาห์ ผู้เป็นบุตรชายเมราโยท
อสร 10.42 ชัลลูม อามาริยาห์ และโยเซฟ
นหม 10.3 ปาชเฮอร์ อามาริยาห์ มัลคิยาห์
นหม 11.4 บางคนในลูกหลานของยูดาห์และลูกหลานของเบนยามินอาศัยอยู่ในเยรูซาเล็ม ลูกหลานของยูดาห์มี อาธายาห์บุตรชายอุสซียาห์ ผู้เป็นบุตรชายเศคาริยาห์ ผู้เป็นบุตรชายอามาริยาห์ ผู้เป็นบุตรชายเชฟาทิยาห์ ผู้เป็นบุตรชายมาหะลาเลล แห่งคนเปเรศ
นหม 12.2 อามาริยาห์ มัลลูค ฮัทธัช
ศฟย 1.1 พระวจนะของพระเยโฮวาห์ซึ่งมาถึงเศฟันยาห์บุตรชายคูชี ผู้เป็นบุตรชายเกดาลิยาห์ ผู้เป็นบุตรชายอามาริยาห์ ผู้เป็นราชโอรสของเฮเซคียาห์ ในรัชกาลโยสิยาห์ราชโอรสของอาโมน กษัตริย์ของยูดาห์
อามาเลข ( 18 )
ปฐก 36.12 ทิมนาเป็นภรรยาน้อยของเอลีฟัสบุตรชายเอซาว นางคลอดบุตรให้เอลีฟัสชื่ออามาเลข คนเหล่านี้เป็นบุตรชายของอาดาห์ภรรยาเอซาว
ปฐก 36.16 เจ้านายโคราห์ เจ้านายกาทาม เจ้านายอามาเลข คนเหล่านี้เป็นเจ้านายของเอลีฟัสในแผ่นดินเอโดม พวกเขาเป็นลูกหลานของนางอาดาห์
อพย 17.9 โมเสสสั่งโยชูวาว่า “จงเลือกชายฉกรรจ์ฝ่ายเราออกไปสู้รบกับพวกอามาเลข พรุ่งนี้เราจะยืนถือไม้เท้าของพระเจ้าอยู่บนยอดภูเขา”
อพย 17.10 โยชูวาก็ทำตามคำสั่งของโมเสส ออกสู้รบกับพวกอามาเลข ส่วนโมเสส อาโรน และเฮอร์ ก็ขึ้นไปบนยอดภูเขานั้น
อพย 17.11 ต่อมาโมเสสยกมือขึ้นเมื่อไร อิสราเอลก็ได้เปรียบเมื่อนั้น ท่านลดมือลงเมื่อไร พวกอามาเลขก็เป็นต่อเมื่อนั้น
อพย 17.13 ฝ่ายโยชูวาปราบอามาเลขกับพลไพร่ของเขาพ่ายแพ้ไปด้วยคมดาบ
อพย 17.14 พระเยโฮวาห์ตรัสกับโมเสสว่า “จงเขียนข้อความต่อไปนี้ลงไว้ในหนังสือเพื่อเป็นที่ระลึก ทั้งเล่าให้โยชูวาฟังคือว่าเราจะลบล้างชื่อชนชาติอามาเลขไม่ให้ปรากฏในความทรงจำของพลไพร่ภายใต้ฟ้านี้เลย”
อพย 17.16 กล่าวว่า “เพราะพระเยโฮวาห์ได้ทรงปฏิญาณว่าพระเยโฮวาห์จะทรงกระทำสงครามกับอามาเลขต่อไปทุกชั่วอายุ”
กดว 14.25 (พวกอามาเลขและพวกคานาอันอยู่ที่หว่างเขา) พรุ่งนี้เจ้าจงกลับไปในถิ่นทุรกันดารตามทางถึงทะเลแดง”
กดว 24.20 แล้วบาลาอัมมองดูคนอามาเลข และกล่าวกลอนภาษิตของเขาว่า “อามาเลขเป็นประชาชาติที่หนึ่ง แต่ในที่สุดจะถึงซึ่งการทำลายอันถาวร”
วนฉ 5.14 ผู้ที่มีรากอยู่ในอามาเลขได้ลงมาจากเอฟราอิม เขาเดินตามท่านนะ เบนยามินท่ามกลางประชาชนของท่าน ผู้บังคับบัญชาเดินลงมาจากมาคีร์และผู้บันทึกรายงานของจอมพลออกมาจากเศบูลุน
1ซมอ 14.48 พระองค์ทรงรวบรวมกองทัพ และทรงโจมตีพวกอามาเลข และทรงช่วยคนอิสราเอลให้พ้นจากมือของบรรดาผู้ที่เข้าปล้นเขา
1ซมอ 15.2 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ‘เราจะลงโทษอามาเลขในการที่สกัดทางอิสราเอลเมื่อเขาออกจากอียิปต์
1ซมอ 15.3 บัดนี้ท่านจงไปโจมตีอามาเลข และทำลายบรรดาที่เขามีนั้นเสียให้สิ้นเชิง อย่าปรานีเขาเลย จงฆ่าเสียทั้งผู้ชายผู้หญิง ทั้งทารกและเด็กที่ยังดูดนม ทั้งวัว แกะ อูฐและลา’”
1ซมอ 28.18 เพราะท่านมิได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์ มิได้กระทำตามพระพิโรธของพระองค์ที่ทรงมีต่ออามาเลข ฉะนั้นพระเยโฮวาห์จึงทรงกระทำสิ่งนี้แก่ท่านในวันนี้
2ซมอ 8.12 คือได้มาจากซีเรีย โมอับ คนอัมโมน คนฟีลิสเตีย อามาเลข และจากของที่ริบมาจากฮาดัดเอเซอร์โอรสของเรโหบ กษัตริย์เมืองโศบาห์
1พศด 1.36 บุตรชายของเอลีฟัส ชื่อ เทมาน โอมาร์ เศฟี กาทาม เคนัส ทิมนาและอามาเลข
1พศด 18.11 และกษัตริย์ดาวิดทูลถวายสิ่งเหล่านี้แด่พระเยโฮวาห์ พร้อมกับเงินและทองคำซึ่งพระองค์ทรงนำมาจากประชาชาติทั้งปวง จากเอโดม โมอับ คนอัมโมน คนฟีลิสเตีย และอามาเลข
อามาเลค ( 1 )
สดด 83.7 เกบาล อัมโมน และอามาเลค ฟีลิสเตียกับชาวเมืองไทระ
อามาสัย ( 5 )
1พศด 6.25 บุตรชายของเอลคานาห์คือ อามาสัย และอาหิโมท
1พศด 6.35 ผู้เป็นบุตรชายศูฟ ผู้เป็นบุตรชายเอลคานาห์ ผู้เป็นบุตรชายมาฮาท ผู้เป็นบุตรชายอามาสัย
1พศด 12.18 แล้วพระวิญญาณได้มาเหนืออามาสัย หัวหน้าพวกผู้บังคับบัญชานั้น และเขาทูลว่า “ข้าแต่ดาวิด ข้าพระองค์ทั้งหลายเป็นของพระองค์ และอยู่กับพระองค์ ข้าแต่บุตรเจสซี สันติภาพ สันติภาพจงมีแก่พระองค์ และสันติภาพจงมีแก่ผู้ช่วยของพระองค์ เพราะว่าพระเจ้าของพระองค์ทรงอุปถัมภ์พระองค์” แล้วดาวิดทรงรับเขาทั้งหลายไว้ และทรงตั้งให้เป็นนายทหารในกองทัพของพระองค์
1พศด 15.24 เชบานิยาห์ เยโฮชาฟัท เนธันเอล อามาสัย เศคาริยาห์ เบไนยาห์ และเอลีเยเซอร์ปุโรหิตได้เป่าแตรหน้าหีบของพระเจ้า โอเบดเอโดม และเยฮียาห์เป็นนายประตูเฝ้าหีบด้วย
2พศด 29.12 แล้วคนเลวีก็ลุกขึ้น คือมาฮาทบุตรชายอามาสัย และโยเอลบุตรชายอาซาริยาห์ ผู้เป็นลูกหลานของโคฮาท และลูกหลานของเมรารี มีคีชบุตรชายอับดี และอาซาริยาห์บุตรชายเยฮาลเลเลล และของคนเกอร์โชน มีโยอาห์บุตรชายศิมมาห์ และเอเดนบุตรชายโยอาห์
อามาสา ( 19 )
2ซมอ 17.25 อับซาโลมทรงตั้งอามาสาเป็นแม่ทัพแทนโยอาบ อามาสาเป็นบุตรของชายคนหนึ่งชื่ออิธราคนอิสราเอล ได้แต่งงานกับอาบีกายิลบุตรสาวของนาหาช น้องสาวของนางเศรุยาห์มารดาของโยอาบ
2ซมอ 19.13 และจงบอกอามาสาว่า ‘ท่านมิได้เป็นกระดูกและเนื้อหนังของเราหรือ ถ้าท่านมิได้เป็นผู้บังคับบัญชากองทัพแทนโยอาบสืบต่อไป ขอพระเจ้าทรงลงโทษเรา และให้หนักยิ่งกว่านั้นอีก’”
2ซมอ 20.4 กษัตริย์ตรัสสั่งอามาสาว่า “จงระดมพลยูดาห์ให้มาพร้อมกันที่นี่ภายในสามวัน ตัวท่านจงมาด้วย”
2ซมอ 20.5 อามาสาก็ออกไประดมคนยูดาห์ แต่เขาก็ทำงานล่าช้าเกินกำหนดที่พระองค์รับสั่งไว้
2ซมอ 20.8 เมื่อเขาทั้งหลายมาถึงศิลาใหญ่ที่อยู่ในเมืองกิเบโอน อามาสาก็มาพบกับเขาทั้งหลาย ฝ่ายโยอาบสวมเครื่องแต่งกายทหารมีเข็มขัดติดดาบที่อยู่ในฝักคาดอยู่ที่บั้นเอว เมื่อท่านเดินไปดาบก็ตกลง
2ซมอ 20.9 โยอาบจึงถามอามาสาว่า “พี่ชายเอ๋ย สบายดีหรือ” และโยอาบก็เอามือขวาจับเคราอามาสาจะจุบเขา
2ซมอ 20.10 แต่อามาสาไม่ได้สังเกตเห็นดาบซึ่งอยู่ในมือของโยอาบ โยอาบจึงเอาดาบแทงท้องอามาสา ไส้ทะลักถึงดิน ไม่ต้องแทงครั้งที่สอง เขาก็ตายเสียแล้ว แล้วโยอาบกับอาบีชัยน้องชายก็ไล่ตามเชบาบุตรชายบิครีไป
2ซมอ 20.11 ทหารหนุ่มคนหนึ่งของโยอาบมายืนอยู่ใกล้อามาสาพูดว่า “ผู้ใดเห็นชอบฝ่ายโยอาบและผู้ใดอยู่ฝ่ายดาวิดให้ผู้นั้นติดตามโยอาบไป”
2ซมอ 20.12 อามาสาก็นอนเกลือกโลหิตของตัวอยู่ที่ในทางหลวง เมื่อชายคนนั้นเห็นประชาชนทั้งสิ้นมาหยุดอยู่ เขาก็นำศพอามาสาจากทางหลวงไปทิ้งในทุ่งนาและเอาเสื้อผ้าปิดไว้ เพราะเขาเห็นว่าเมื่อใครมาก็เข้าไปหยุดอยู่
2ซมอ 20.13 เมื่อเอาศพอามาสาออกจากทางหลวงแล้ว ประชาชนทั้งปวงก็ตามโยอาบเพื่อติดตามเชบาบุตรชายบิครี
1พกษ 2.5 ยิ่งกว่านั้นอีก เจ้าก็รู้อยู่แล้วว่า โยอาบบุตรนางเศรุยาห์ได้กระทำอะไรแก่เรา คือว่าเขาได้กระทำประการใดแก่ผู้บัญชาการทั้งสองแห่งกองทัพของอิสราเอล คือกระทำแก่อับเนอร์บุตรเนอร์ และแก่อามาสาบุตรเยเธอร์ที่โยอาบได้ฆ่าเสีย ทำให้โลหิตที่ตกในยามสงครามไหลในยามสันติ และวางโลหิตที่ตกในยามสงครามลงบนรัดประคดที่เอวของเขา และลงบนรองเท้าของเขา
1พกษ 2.32 พระเยโฮวาห์ทรงทำให้โลหิตของเขากลับมาตกบนศีรษะของเขาเอง เพราะว่าเขาได้โจมตีและฆ่าชายสองคนที่ชอบธรรมและดีกว่าตัวเขาด้วยดาบ โดยที่ดาวิดราชบิดาของเราหาทรงทราบไม่ คืออับเนอร์บุตรเนอร์ผู้บัญชาการกองทัพของอิสราเอล และอามาสาบุตรเยเธอร์ผู้บัญชาการกองทัพของยูดาห์
1พศด 2.17 อาบีกายิลให้กำเนิดบุตรชื่ออามาสา และบิดาของอามาสาชื่อเยเธอร์คนอิชมาเอล
2พศด 28.12 บางคนในหัวหน้าคนเอฟราอิมคือ อาซาริยาห์บุตรชายโยฮานัน เบเรคิยาห์บุตรชายเมซิลเลโมท เยฮิสคียาห์บุตรชายชัลลูมและอามาสาบุตรชายหัดลัย ได้ยืนขึ้นขัดขวางบรรดาผู้ที่กลับมาจากสงคราม
อามิททัย ( 2 )
2พกษ 14.25 พระองค์ทรงตีเอาดินแดนอิสราเอลคืนมาตั้งแต่ทางเข้าเมืองฮามัทไกลไปจนถึงทะเลแห่งที่ราบ ตามพระวจนะของพระเยโฮวาห์พระเจ้าแห่งอิสราเอล ซึ่งพระองค์ตรัสโดยผู้รับใช้ของพระองค์คือโยนาห์ ผู้เป็นบุตรชายอามิททัย ผู้พยากรณ์ผู้มาจากกัธเฮเฟอร์
ยนา 1.1 พระวจนะของพระเยโฮวาห์มาถึงโยนาห์บุตรชายของอามิททัยว่า
อามินาดิบ ( 1 )
พซม 6.12 เมื่อดิฉันยังไม่ทันรู้ตัว จิตใจของดิฉันได้กระทำให้ดิฉันเหมือนรถม้าแห่งอามินาดิบ
อามิษ ( 1 )
พบญ 10.17 เพราะว่าพระเยโฮวาห์พระเจ้าของท่านเป็นพระเจ้าของพระทั้งหลาย และเป็นจอมของเจ้าทั้งปวง เป็นพระเจ้าที่ยิ่งใหญ่ ทรงฤทธิ์และน่ากลัว ทรงปราศจากอคติ และมิได้ทรงเห็นแก่อามิษสินบน
อาโมค ( 1 )
นหม 12.7 สัลลู อาโมค ฮิลคียาห์ เยดายาห์ คนเหล่านี้เป็นปุโรหิตใหญ่และพี่น้องของเขาในสมัยของเยชูอา
อาโมน ( 19 )
1พกษ 22.26 และกษัตริย์แห่งอิสราเอลตรัสว่า “จงจับมีคายาห์พาเขากลับไปมอบให้อาโมนผู้ว่าราชการเมืองและแก่โยอาชราชโอรสกษัตริย์
2พกษ 21.18 และมนัสเสห์ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังไว้ในพระอุทยานริมพระราชวังของพระองค์ในสวนของอุสซา และอาโมนโอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์
2พกษ 21.19 อาโมนมีพระชนมายุยี่สิบสองพรรษาเมื่อพระองค์เริ่มครอบครอง และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มสองปี พระมารดาของพระองค์มีพระนามว่าเมชุลเลเมทบุตรสาวของฮารูสชาวโยทบาห์
2พกษ 21.23 และข้าราชการของอาโมนได้ร่วมกันคิดกบฏต่อพระองค์ และประหารกษัตริย์ในพระราชวังของพระองค์เสีย
2พกษ 21.24 แต่ประชาชนแห่งแผ่นดินได้ประหารทุกคนที่ร่วมกันคิดกบฏต่อกษัตริย์อาโมน และประชาชนแห่งแผ่นดินได้ตั้งโยสิยาห์โอรสของพระองค์ให้เป็นกษัตริย์แทนพระองค์
2พกษ 21.25 ส่วนพระราชกิจนอกนั้นของอาโมนซึ่งพระองค์ทรงกระทำ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศยูดาห์หรือ
1พศด 3.14 โอรสของมนัสเสห์คืออาโมน โอรสของอาโมนคือโยสิยาห์
2พศด 18.25 และกษัตริย์แห่งอิสราเอลตรัสว่า “จงจับมีคายาห์ พาเขากลับไปมอบให้อาโมนผู้ว่าราชการเมือง และแก่โยอาชราชโอรส
2พศด 33.20 มนัสเสห์จึงทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังพระศพไว้ในพระราชวังของพระองค์ และอาโมนโอรสของพระองค์ได้ครอบครองแทนพระองค์
2พศด 33.21 เมื่ออาโมนเริ่มครอบครองมีพระชนมายุยี่สิบสองพรรษา และพระองค์ทรงครอบครองในเยรูซาเล็มสองปี
2พศด 33.22 พระองค์ทรงกระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ อย่างมนัสเสห์ราชบิดาของพระองค์ทรงกระทำนั้น อาโมนถวายสัตวบูชาแก่รูปเคารพสลักทั้งสิ้น ซึ่งมนัสเสห์ราชบิดาของพระองค์ได้ทรงสร้างขึ้น และทรงปรนนิบัติรูปเคารพนั้น
2พศด 33.23 และพระองค์มิได้ถ่อมพระองค์ลงต่อพระพักตร์พระเยโฮวาห์ อย่างมนัสเสห์ราชบิดาของพระองค์ได้ถ่อมพระองค์ลงนั้น แต่อาโมนองค์นี้ได้ละเมิดยิ่งๆขึ้น
2พศด 33.25 แต่ประชาชนแห่งแผ่นดินได้ประหารบรรดาคนเหล่านั้นที่คิดกบฏต่อกษัตริย์อาโมน และประชาชนแห่งแผ่นดินได้แต่งตั้งให้โยสิยาห์โอรสของพระองค์ครอบครองแทนพระองค์
ยรม 1.2 พระวจนะของพระเยโฮวาห์มาถึงเยเรมีย์ในรัชกาลโยสิยาห์ โอรสของอาโมน กษัตริย์แห่งยูดาห์ในปีที่สิบสามของรัชกาลนี้
ยรม 25.3 “ตั้งแต่ปีที่สิบสามของโยสิยาห์ ราชบุตรของอาโมนกษัตริย์แห่งยูดาห์ จนถึงวันนี้เป็นเวลายี่สิบสามปี พระวจนะของพระเยโฮวาห์มายังข้าพเจ้า และข้าพเจ้าก็ได้บอกแก่ท่านทั้งหลายอย่างไม่หยุดยั้ง แต่ท่านหาได้ฟังไม่
ศฟย 1.1 พระวจนะของพระเยโฮวาห์ซึ่งมาถึงเศฟันยาห์บุตรชายคูชี ผู้เป็นบุตรชายเกดาลิยาห์ ผู้เป็นบุตรชายอามาริยาห์ ผู้เป็นราชโอรสของเฮเซคียาห์ ในรัชกาลโยสิยาห์ราชโอรสของอาโมน กษัตริย์ของยูดาห์
มธ 1.10 เฮเซคียาห์ให้กำเนิดบุตรชื่อมนัสเสห์ มนัสเสห์ให้กำเนิดบุตรชื่ออาโมน อาโมนให้กำเนิดบุตรชื่อโยสิยาห์
อาโมไรต์ ( 2 )
กดว 32.39 และคนมรคีร์บุตรชายมนัสเสห์เข้าไปยึดเมืองกิเลอาด และขับไล่พวกอาโมไรต์ซึ่งอยู่ในเมืองนั้น
ยชว 10.5 ฝ่ายกษัตริย์ของอาโมไรต์ทั้งห้าองค์ คือ กษัตริย์เมืองเยรูซาเล็ม กษัตริย์เมืองเฮโบรน กษัตริย์เมืองยารมูท กษัตริย์เมืองลาคีช และกษัตริย์เมืองเอกโลน ได้รวบรวมกำลังของตน และยกขึ้นไปพร้อมกับกองทัพทั้งหลาย ตั้งค่ายต่อสู้เมืองกิเบโอน
อาโมส ( 8 )
อมส 1.1 ถ้อยคำของอาโมส ผู้อยู่ในหมู่ผู้เลี้ยงแกะในเมืองเทโคอา ซึ่งท่านได้เห็นเกี่ยวกับอิสราเอล ในรัชกาลอุสซียาห์ กษัตริย์แห่งยูดาห์ และในรัชกาลเยโรโบอัม ราชโอรสของโยอาช กษัตริย์แห่งอิสราเอล ก่อนแผ่นดินไหวสองปี
อมส 7.8 และพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “อาโมสเอ๋ย เจ้าเห็นอะไร” และข้าพเจ้าทูลว่า “สายดิ่งเส้นหนึ่ง พระเจ้าข้า” แล้วองค์พระผู้เป็นเจ้าตรัสว่า “ดูเถิด เราจะเอาสายดิ่งจับท่ามกลางอิสราเอลประชาชนของเรา เราจะไม่ผ่านเขาไปอีก
อมส 7.10 แล้วอามาซิยาห์ปุโรหิตแห่งเบธเอลส่งคนไปยังเยโรโบอัมกษัตริย์แห่งอิสราเอล ทูลว่า “อาโมสได้คิดกบฏต่อพระองค์ในท่ามกลางวงศ์วานอิสราเอล บรรดาถ้อยคำของเขาก็หนักแผ่นดิน
อมส 7.11 เพราะอาโมสได้กล่าวดังนี้ว่า ‘เยโรโบอัมจะสิ้นชีวิตด้วยดาบ และอิสราเอลจะตกไปเป็นเชลยห่างจากแผ่นดินของเขา’”
อมส 7.12 และอามาซิยาห์พูดกับอาโมสว่า “โอ ท่านผู้ทำนาย ไปเถิด จงหนีไปเสียที่แผ่นดินยูดาห์ ไปรับประทานอาหารที่นั่น และพยากรณ์ที่นั่นเถิด
อมส 7.14 อาโมสจึงตอบอามาซิยาห์ว่า “ข้าพเจ้าไม่ใช่ผู้พยากรณ์ หรือลูกชายของผู้พยากรณ์ ข้าพเจ้าเป็นคนเลี้ยงสัตว์ และเป็นคนเก็บผลมะเดื่อ
อมส 8.2 และพระองค์ตรัสว่า “อาโมส เจ้าเห็นอะไร” และข้าพเจ้าทูลว่า “ผลไม้ฤดูร้อนกระจาดหนึ่ง พระเจ้าข้า” แล้วพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “วันสิ้นสุดมาถึงอิสราเอลประชาชนของเราแล้ว เราจะไม่ผ่านเขาไปอีกเลย”
ลก 3.25 ซึ่งเป็นบุตรมัทธาธีอัส ซึ่งเป็นบุตรอาโมส ซึ่งเป็นบุตรนาฮูม ซึ่งเป็นบุตรเอสลี ซึ่งเป็นบุตรนักกาย
อาย ( 47 )
2ซมอ 19.3 ในวันนั้นประชาชนได้แอบเข้ามาในเมืองอย่างกับคนหนีศึก แล้วอายแอบเข้ามา
2พกษ 8.11 และท่านก็เพ่งหน้าจ้องมองเขาแน่นิ่งจนเขาอาย และคนแห่งพระเจ้าก็ร้องไห้
1พศด 19.5 เมื่อมีบางคนไปทูลดาวิดถึงเรื่องคนเหล่านั้น พระองค์ก็ทรงใช้ให้ไปรับเขา เพราะคนเหล่านั้นอายมาก และกษัตริย์ตรัสว่า “จงพักอยู่ที่เมืองเยรีโคจนกว่าเคราของท่านทั้งหลายจะขึ้น แล้วจึงค่อยกลับมา”
โยบ 11.3 ควรที่คำพูดมุสาของท่านทำให้คนนิ่ง และเมื่อท่านเยาะเย้ย ไม่ควรมีผู้ใดทำให้ท่านอายหรือ
โยบ 19.3 ท่านทั้งหลายพูดสบประมาทข้าสิบหนแล้ว และที่ทำตัวเป็นคนแปลกหน้าต่อข้านั้นท่านก็ไม่อายเลย
สดด 6.10 ขอให้ศัตรูทั้งสิ้นของข้าได้อายและลำบากยากนัก ขอให้เขาทั้งหลายหันกลับและได้รับความอับอายในพริบตาเดียว
สดด 25.2 โอ ข้าแต่พระเจ้าของข้าพระองค์ ข้าพระองค์วางใจในพระองค์ ขออย่าให้ข้าพระองค์ได้อาย ขออย่าให้ศัตรูของข้าพระองค์ได้ไชโยเหนือข้าพระองค์
สดด 25.3 เออ อย่าให้ผู้ใดๆที่เฝ้าพระองค์อยู่นั้นได้อาย แต่ผู้ที่ละเมิดโดยไม่มีเหตุนั้นขอให้ได้รับความอาย
สดด 31.1 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์วางใจในพระองค์ ขออย่าให้ข้าพระองค์ได้อายเลย ขอทรงช่วยข้าพระองค์ให้พ้นในความชอบธรรมของพระองค์
สดด 31.17 โอ ข้าแต่พระเยโฮวาห์ ขออย่าให้ข้าพระองค์ได้อาย เพราะข้าพระองค์ร้องทูลพระองค์ ขอให้คนชั่วได้อาย ขอให้เขาเงียบเสียงไปยังแดนผู้ตาย
สดด 34.5 เขาทั้งหลายเพ่งดูพระองค์ และเบิกบาน หน้าตาของเขาจึงไม่ต้องอาย
สดด 35.4 ผู้ที่แสวงหาชีวิตของข้าพระองค์นั้น ขอให้เขาได้อายและอัปยศ ผู้ที่ประดิษฐ์ความชั่วต่อสู้ข้าพระองค์นั้น ขอทรงให้เขากลับไปและอดสู
สดด 35.26 ขอให้เขาได้อายและได้ความยุ่งยากด้วยกัน คือเขาผู้เปรมปรีดิ์เพราะความลำเค็ญของข้าพระองค์ ให้เขาได้ห่มความอายและความอัปยศ คือผู้ที่เขาอวดตัวสู้ข้าพระองค์
สดด 37.19 เขาจะไม่ได้อายในยามชั่วร้าย ในวันกันดารเขาจะอิ่มใจ
สดด 40.14 ขอให้ผู้ที่หาโอกาสทำลายชีวิตของข้าพระองค์ได้อายและเกิดความยุ่งเหยิงด้วยกัน ขอให้ผู้ปรารถนาสิ่งชั่วร้ายต่อข้าพระองค์นั้นต้องหันกลับไปและได้ความอัปยศ
สดด 53.5 เขาทั้งหลายอยู่ที่นั่นอย่างน่าสยดสยองยิ่งนัก ในที่ซึ่งไม่น่ามีความสยดสยอง เพราะพระเจ้าทรงกระจายกระดูกของคนที่ตั้งค่ายสู้เจ้า พระองค์ทรงให้เขาทั้งหลายได้อาย เพราะพระเจ้าทรงชังเขา
สดด 70.2 ขอให้ผู้ที่มุ่งเอาชีวิตของข้าพระองค์ได้อายและเกิดความอลวน ขอให้ผู้ปรารถนาที่จะให้ข้าพระองค์เจ็บนั้นต้องหันกลับไปและได้ความอัปยศ
สดด 74.21 โอ ขออย่าให้ผู้ที่ถูกบีบบังคับได้อาย ขอให้คนจนและคนขัดสนสรรเสริญพระนามของพระองค์
สดด 78.66 และพระองค์ทรงตีปฏิปักษ์ของพระองค์ในข้างหลัง และให้เขาได้อายเป็นนิตย์
สดด 86.17 ขอประทานหมายสำคัญแห่งความโปรดปรานของพระองค์แก่ข้าพระองค์ เพื่อคนที่เกลียดชังข้าพระองค์จะเห็น และจะได้อาย ข้าแต่พระเยโฮวาห์ เพราะพระองค์ได้ทรงช่วยข้าพระองค์และทรงเล้าโลมข้าพระองค์
สดด 97.7 ให้ผู้ปรนนิบัติรูปเคารพสลักทั้งสิ้นได้อาย คือผู้ที่อวดในรูปเคารพของเขา ให้พระทั้งสิ้นกราบลงต่อพระองค์
สดด 109.28 ให้เขาแช่งไป แต่ขอพระองค์ทรงอำนวยพระพร เมื่อเขาลุกขึ้น ขอให้เขาได้อาย แต่ขอให้ผู้รับใช้ของพระองค์ยินดี
สภษ 25.8 อย่าด่วนนำเข้ามายังโรงศาล เพราะเมื่อเพื่อนบ้านของเจ้าทำให้เจ้าได้อายแล้ว ในที่สุดเจ้าจะทำอย่างไร
อสย 50.7 เพราะว่าองค์พระผู้เป็นเจ้าพระเจ้าจะทรงช่วยข้าพเจ้า เพราะฉะนั้นข้าพเจ้าจึงจะไม่ขายหน้า เพราะฉะนั้นข้าพเจ้าจึงตั้งหน้าของข้าพเจ้าอย่างหินเหล็กไฟ และข้าพเจ้าทราบว่าข้าพเจ้าจะไม่ได้อาย
อสย 65.13 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสดังนี้ว่า “ดูเถิด ผู้รับใช้ทั้งหลายของเราจะได้รับประทาน แต่เจ้าทั้งหลายจะหิว ดูเถิด ผู้รับใช้ของเราจะได้ดื่ม แต่เจ้าจะกระหาย ดูเถิด ผู้รับใช้ของเราจะเปรมปรีดิ์ แต่เจ้าจะได้อาย
ยรม 2.36 ทำไมเจ้าท่องเที่ยวไปๆมาๆอย่างเบาความเช่นนั้น โดยเปลี่ยนเส้นทางของเจ้าอยู่เสมอนะ อียิปต์จะกระทำให้เจ้าได้อาย เหมือนอัสซีเรียได้กระทำให้เจ้าได้อายมาแล้วนั้น
ยรม 3.3 เพราะฉะนั้นฝนจึงได้ระงับเสีย และฝนชุกปลายฤดูจึงขาดไป แต่เจ้ามีหน้าผากของหญิงแพศยา เจ้าปฏิเสธไม่ยอมอาย
ยรม 10.14 มนุษย์ทุกคนโฉดในทางความรู้ของตน ช่างทองทุกคนจะได้อายเพราะรูปเคารพสลักของตน เพราะรูปเคารพหล่อของเขาเป็นของเท็จ และไม่มีลมหายใจในรูปเคารพนั้น
ยรม 14.3 ขุนนางของเธอส่งผู้น้อยของเขาให้ไปตักน้ำ เขาทั้งหลายไปยังที่ขังน้ำเห็นว่าไม่มีน้ำ เขาทั้งหลายก็กลับไปด้วยภาชนะเปล่า เขาทั้งหลายได้อายและขายหน้า เขาจึงคลุมศีรษะของเขาทั้งหลายเสีย
ยรม 46.24 ธิดาของอียิปต์จะถูกกระทำให้ได้อาย เธอจะถูกมอบไว้ในมือของชนชาติหนึ่งจากทิศเหนือ”
ยรม 48.1 เกี่ยวด้วยเรื่องโมอับ พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า “วิบัติแก่เนโบ เพราะเป็นที่ถูกทิ้งร้าง คีริยาธาอิมได้อาย มันถูกยึดแล้ว มิสกาบก็ได้อายและคร้ามกลัว
ยรม 48.13 แล้วโมอับก็จะได้อายเพราะพระเคโมช อย่างที่วงศ์วานอิสราเอลได้อายเพราะเบธเอล อันเป็นที่วางใจของเขา
ยรม 48.20 โมอับถูกกระทำให้ได้อาย เพราะมันแตกเสียแล้ว คร่ำครวญและร้องร่ำไรอยู่ จงบอกแถวแม่น้ำอารโนนว่า ‘โมอับถูกทำลายเสียแล้ว’
ยรม 50.2 “จงประกาศท่ามกลางบรรดาประชาชาติและป่าวร้อง จงตั้งธงขึ้นและป่าวร้อง อย่าปิดบังไว้เลย และว่า ‘บาบิโลนถูกยึดแล้ว พระเบลก็ได้อาย พระเมโรดัคก็ถูกทุบแหลกเป็นชิ้นๆ รูปเคารพทั้งหลายของเมืองนั้นถูกกระทำให้ได้อาย และรูปปั้นทั้งหลายก็ถูกทุบแหลกเป็นชิ้นๆ’
ยรม 51.17 มนุษย์ทุกคนโฉดในทางความรู้ของตน ช่างทองทุกคนจะได้อายเพราะรูปเคารพสลักของตน เพราะรูปเคารพหล่อของเขาเป็นของเท็จ และไม่มีลมหายใจในรูปเคารพนั้น
ยรม 51.47 เพราะฉะนั้น ดูเถิด วันเวลาจะมาถึง เมื่อเราจะลงโทษรูปเคารพสลักแห่งบาบิโลน แผ่นดินทั้งสิ้นของเธอจะต้องได้อาย และบรรดาชาวบาบิโลนซึ่งถูกฆ่าจะล้มลงที่ท่ามกลางเธอ
ยรม 51.51 เราได้อาย เพราะเราได้ยินคำเยาะเย้ย ความอัปยศคลุมหน้าเราไว้ เพราะคนต่างชาติได้เข้าในสถานบริสุทธิ์แห่งพระนิเวศของพระเยโฮวาห์”
ศฟย 3.5 พระเยโฮวาห์ผู้ทรงดำรงอยู่ในเมืองนั้นชอบธรรม พระองค์จะมิได้ทรงกระทำความชั่วช้าเลย ทุกเช้าพระองค์สำแดงคำตัดสินของพระองค์ พระองค์มิได้ทรงขาดเลย แต่คนอธรรมไม่รู้จักอาย
ลก 16.3 คนต้นเรือนนั้นคิดในใจว่า ‘เราจะทำอะไรดี เพราะนายจะถอดเราเสียจากหน้าที่ต้นเรือน จะขุดดินก็ไม่มีกำลัง จะขอทานก็อายเขา
1คร 4.14 ข้าพเจ้ามิได้เขียนข้อความเหล่านี้เพื่อจะให้ท่านได้อาย แต่เขียนเพื่อเตือนสติในฐานะที่ท่านเป็นลูกที่รักของข้าพเจ้า
2ธส 3.14 ถ้าผู้ใดไม่เชื่อฟังถ้อยคำของเราในจดหมายฉบับนี้ จงจดจำคนนั้นไว้ อย่าสมาคมกับเขาเลย เพื่อเขาจะได้อาย
ทต 2.8 และใช้คำพูดอันถูกต้อง ซึ่งไม่มีผู้ใดจะตำหนิได้ เพื่อฝ่ายปฏิปักษ์จะได้อาย ไม่มีสิ่งใดจะติท่านได้
อ้าย ( 11 )
ปฐก 39.17 แล้วนางก็บอกกับนายดังนี้ว่า “อ้ายบ่าวชาติฮีบรูที่ท่านนำมาไว้นั้นเข้ามาหาจะทำหยาบคายแก่ข้าพเจ้า
2พกษ 2.23 ท่านได้ขึ้นไปจากที่นั่นถึงเมืองเบธเอล และขณะเมื่อท่านขึ้นไปตามทางมีเด็กชายเล็กๆบางคนออกมาจากเมืองล้อเลียนท่านว่า “อ้ายหัวล้าน จงขึ้นไปเถิด อ้ายหัวล้าน จงขึ้นไปเถิด”
มธ 4.10 พระเยซูจึงตรัสตอบมันว่า “อ้ายซาตาน จงไปเสียให้พ้น เพราะพระคัมภีร์มีเขียนไว้ว่า ‘จงนมัสการองค์พระผู้เป็นเจ้าผู้เป็นพระเจ้าของท่าน และปรนนิบัติพระองค์แต่ผู้เดียว’”
มธ 5.22 ฝ่ายเราบอกท่านทั้งหลายว่า ผู้ใดโกรธพี่น้องของตนโดยไม่มีเหตุ ผู้นั้นจะต้องถูกพิพากษาลงโทษ ถ้าผู้ใดจะพูดกับพี่น้องว่า ‘อ้ายบ้า’ ผู้นั้นต้องถูกนำไปที่ศาลสูงให้พิพากษาลงโทษ และผู้ใดจะว่า ‘อ้ายโง่’ ผู้นั้นจะมีโทษถึงไฟนรก
มธ 16.23 พระองค์จึงหันพระพักตร์ตรัสกับเปโตรว่า “อ้ายซาตาน จงถอยไปข้างหลังเรา เจ้าเป็นเครื่องกีดขวางเรา เพราะเจ้ามิได้คิดตามพระดำริของพระเจ้า แต่ตามความคิดของมนุษย์”
มก 5.8 ที่พูดเช่นนี้ เพราะพระองค์ได้ตรัสแก่มันว่า “อ้ายผีโสโครก จงออกมาจากคนนั้นเถิด”
มก 8.33 พระองค์จึงทรงหันพระพักตร์ดูเหล่าสาวกของพระองค์ แล้วทรงติเปโตรว่า “อ้ายซาตาน จงถอยไปข้างหลังเรา เพราะเจ้ามิได้คิดตามพระดำริของพระเจ้า แต่ตามความคิดของมนุษย์”
มก 9.25 เมื่อพระเยซูทอดพระเนตรเห็นประชาชนกำลังวิ่งเข้ามา พระองค์ตรัสสำทับผีโสโครกนั้นว่า “อ้ายผีใบ้หูหนวก เราสั่งเจ้าให้ออกมาจากเขา อย่าได้กลับเข้าสิงเขาอีกเลย”
ลก 4.8 ฝ่ายพระเยซูตรัสตอบมารว่า “อ้ายซาตาน จงถอยไปข้างหลังเรา เพราะมีพระคัมภีร์เขียนไว้ว่า ‘จงนมัสการองค์พระผู้เป็นเจ้าผู้เป็นพระเจ้าของท่าน และปรนนิบัติพระองค์แต่ผู้เดียว’”
อายโนน ( 1 )
ยน 3.23 ยอห์นก็ให้บัพติศมาอยู่ที่อายโนนใกล้หมู่บ้านสาลิมเหมือนกัน เพราะที่นั่นมีน้ำมาก และผู้คนก็พากันมารับบัพติศมา
อายัด ( 1 )
ดนล 11.6 ต่อมาอีกหลายปีเขาจะกระทำพันธมิตรกัน และบุตรสาวแห่งกษัตริย์ถิ่นใต้จะมาหากษัตริย์แห่งถิ่นเหนือเพื่อกระทำสันติภาพ แต่เธอก็ไม่กระทำให้กำลังแขนของเธอคงอยู่ได้ กษัตริย์และแขนของท่านจะไม่ยั่งยืน เธอจะถูกอายัดไว้ ทั้งผู้ที่นำเธอมา ผู้ที่ให้กำเนิดเธอ และผู้ที่ให้กำลังแก่เธอในกาลนั้น
อายิน ( 5 )
กดว 34.11 และอาณาเขตจะลงมาจากเชฟามถึงริบลาห์ข้างตะวันออกของเมืองอายิน และอาณาเขตจะลงมาถึงไหล่ทะเลคินเนเรททางด้านตะวันออก
ยชว 15.32 เลบาโอท ชิลฮิม อายินและเมืองริมโมน รวมทั้งหมดเป็นยี่สิบเก้าหัวเมืองกับชนบทของเมืองนั้นๆด้วย
ยชว 19.7 อายิน ริมโมน เอเธอร์ อาชาน รวมเป็นสี่หัวเมืองกับชนบทของเมืองนั้นๆด้วย
ยชว 21.16 เมืองอายินพร้อมทุ่งหญ้า เมืองยุทธาห์พร้อมทุ่งหญ้า เมืองเบธเชเมชพร้อมทุ่งหญ้า รวมเป็นเก้าหัวเมืองจากสองตระกูลนี้
1พศด 4.32 และชนบทของเขาทั้งหลายคือเอตาม อายิน ริมโมน โทเคน และอาชัน ห้าหัวเมือง
อายุ ( 244 )
ปฐก 5.4 ตั้งแต่อาดัมให้กำเนิดเสทแล้ว ก็มีอายุต่อไปอีกแปดร้อยปี และเขาให้กำเนิดบุตรชายและบุตรสาวหลายคน
ปฐก 5.5 รวมอายุที่อาดัมมีชีวิตอยู่ได้เก้าร้อยสามสิบปีและเขาได้สิ้นชีวิต
ปฐก 5.7 ตั้งแต่เสทให้กำเนิดเอโนชแล้ว ก็มีอายุต่อไปอีกแปดร้อยเจ็ดปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
ปฐก 5.8 รวมอายุของเสทได้เก้าร้อยสิบสองปีและเขาได้สิ้นชีวิต
ปฐก 5.10 ตั้งแต่เอโนชให้กำเนิดเคนันแล้ว ก็มีอายุต่อไปอีกแปดร้อยสิบห้าปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
ปฐก 5.11 รวมอายุของเอโนชได้เก้าร้อยห้าปีและเขาได้สิ้นชีวิต
ปฐก 5.13 ตั้งแต่เคนันให้กำเนิดมาหะลาเลลแล้ว ก็มีอายุต่อไปอีกแปดร้อยสี่สิบปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
ปฐก 5.14 รวมอายุของเคนันได้เก้าร้อยสิบปีและเขาได้สิ้นชีวิต
ปฐก 5.16 ตั้งแต่มาหะลาเลลให้กำเนิดยาเรดแล้ว ก็มีอายุต่อไปอีกแปดร้อยสามสิบปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
ปฐก 5.17 รวมอายุของมาหะลาเลลได้แปดร้อยเก้าสิบห้าปีและเขาได้สิ้นชีวิต
ปฐก 5.19 ตั้งแต่ยาเรดให้กำเนิดเอโนคแล้ว ก็มีอายุต่อไปอีกแปดร้อยปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
ปฐก 5.20 รวมอายุของยาเรดได้เก้าร้อยหกสิบสองปีและเขาได้สิ้นชีวิต
ปฐก 5.23 รวมอายุของเอโนคได้สามร้อยหกสิบห้าปี
ปฐก 5.26 ตั้งแต่เมธูเสลาห์ให้กำเนิดลาเมคแล้ว ก็มีอายุต่อไปอีกเจ็ดร้อยแปดสิบสองปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
ปฐก 5.27 รวมอายุของเมธูเสลาห์ได้เก้าร้อยหกสิบเก้าปีและเขาได้สิ้นชีวิต
ปฐก 5.30 ตั้งแต่ลาเมคให้กำเนิดโนอาห์แล้ว ก็มีอายุต่อไปอีกห้าร้อยเก้าสิบห้าปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
ปฐก 5.31 รวมอายุของลาเมคได้เจ็ดร้อยเจ็ดสิบเจ็ดปีและเขาได้สิ้นชีวิต
ปฐก 5.32 โนอาห์มีอายุได้ห้าร้อยปี และโนอาห์ให้กำเนิดบุตรชื่อเชม ฮาม และยาเฟท
ปฐก 6.3 พระเยโฮวาห์ตรัสว่า “วิญญาณของเราจะไม่วิงวอนกับมนุษย์ตลอดไป เพราะเขาเป็นแต่เนื้อหนัง อายุของเขาจะเพียงแค่ร้อยยี่สิบปี”
ปฐก 7.6 เมื่อน้ำท่วมบนแผ่นดินโลกโนอาห์มีอายุได้หกร้อยปี
ปฐก 9.29 รวมอายุของโนอาห์ได้เก้าร้อยห้าสิบปีและท่านได้สิ้นชีวิต
ปฐก 11.10 ต่อไปนี้เป็นพงศ์พันธุ์ของเชม เชมมีอายุได้ร้อยปีและให้กำเนิดบุตรชื่ออารฟัคชาด หลังน้ำท่วมสองปี
ปฐก 11.11 หลังจากเชมให้กำเนิดอารฟัคชาดแล้วก็มีอายุต่อไปอีกห้าร้อยปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
ปฐก 11.12 อารฟัคชาดมีอายุได้สามสิบห้าปีและให้กำเนิดบุตรชื่อเชลาห์
ปฐก 11.13 หลังจากอารฟัคชาดให้กำเนิดเชลาห์แล้วก็มีอายุต่อไปอีกสี่ร้อยสามปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
ปฐก 11.14 เชลาห์มีอายุได้สามสิบปีและให้กำเนิดบุตรชื่อเอเบอร์
ปฐก 11.15 หลังจากเชลาห์ให้กำเนิดเอเบอร์แล้วก็มีอายุต่อไปอีกสี่ร้อยสามปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
ปฐก 11.16 เอเบอร์มีอายุได้สามสิบสี่ปีและให้กำเนิดบุตรชื่อเปเลก
ปฐก 11.17 หลังจากเอเบอร์ให้กำเนิดเปเลกแล้วก็มีอายุต่อไปอีกสี่ร้อยสามสิบปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
ปฐก 11.18 เปเลกมีอายุได้สามสิบปีและให้กำเนิดบุตรชื่อเรอู
ปฐก 11.19 หลังจากเปเลกให้กำเนิดเรอูแล้วก็มีอายุต่อไปอีกสองร้อยเก้าปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
ปฐก 11.20 เรอูมีอายุได้สามสิบสองปีและให้กำเนิดบุตรชื่อเสรุก
ปฐก 11.21 หลังจากเรอูให้กำเนิดเสรุกแล้วก็มีอายุต่อไปอีกสองร้อยเจ็ดปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
ปฐก 11.22 เสรุกมีอายุได้สามสิบปีและให้กำเนิดบุตรชื่อนาโฮร์
ปฐก 11.23 หลังจากเสรุกให้กำเนิดนาโฮร์แล้วก็มีอายุต่อไปอีกสองร้อยปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
ปฐก 11.24 นาโฮร์มีอายุได้ยี่สิบเก้าปีและให้กำเนิดบุตรชื่อเทราห์
ปฐก 11.25 หลังจากนาโฮร์ให้กำเนิดเทราห์แล้วก็มีอายุต่อไปอีกร้อยสิบเก้าปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
ปฐก 11.26 เทราห์มีอายุได้เจ็ดสิบปีและให้กำเนิดบุตรชื่ออับราม นาโฮร์ และฮาราน
ปฐก 11.32 รวมอายุเทราห์ได้สองร้อยห้าปี และเทราห์ก็ได้สิ้นชีวิตในเมืองฮาราน
ปฐก 12.4 ดังนั้นอับรามจึงออกไปตามที่พระเยโฮวาห์ได้ตรัสแก่ท่านและโลทก็ไปกับท่าน อับรามมีอายุได้เจ็ดสิบห้าปีขณะเมื่อท่านออกจากเมืองฮาราน
ปฐก 15.9 พระองค์ตรัสแก่ท่านว่า “จงเอาวัวตัวเมียอายุสามปี แพะตัวเมียอายุสามปี แกะตัวผู้อายุสามปี นกเขาตัวหนึ่งและนกพิราบหนุ่มตัวหนึ่งมาให้เรา”
ปฐก 16.16 เมื่อนางฮาการ์คลอดอิชมาเอลให้แก่อับรามนั้น อับรามอายุได้แปดสิบหกปี
ปฐก 17.1 เมื่ออายุอับรามได้เก้าสิบเก้าปี พระเยโฮวาห์ทรงปรากฏแก่อับรามและตรัสแก่ท่านว่า “เราเป็นพระเจ้า ผู้ทรงมหิทธิฤทธิ์ จงดำเนินอยู่ต่อหน้าเราและเจ้าจงเป็นคนดีรอบคอบ
ปฐก 17.12 ผู้ชายที่มีอายุแปดวันจะเข้าสุหนัตในท่ามกลางพวกเจ้า เด็กผู้ชายทุกคนตลอดชั่วอายุของพวกเจ้า ผู้ชายที่เกิดในบ้านหรือเอาเงินซื้อมาจากคนต่างด้าวใดๆซึ่งมิใช่เชื้อสายของเจ้า
ปฐก 17.17 ดังนั้นอับราฮัมจึงซบหน้าลงหัวเราะคิดในใจของท่านว่า “ชายผู้มีอายุหนึ่งร้อยปีจะให้กำเนิดบุตรได้หรือ ซาราห์ผู้มีอายุได้เก้าสิบปีแล้วจะคลอดบุตรหรือ”
ปฐก 17.24 เมื่อท่านเข้าสุหนัตตัดหนังหุ้มปลายองคชาตของท่าน อับราฮัมมีอายุเก้าสิบเก้าปี
ปฐก 17.25 และอิชมาเอลบุตรชายของท่านมีอายุสิบสามปีเมื่อเขาเข้าสุหนัตตัดหนังหุ้มปลายองคชาตของเขา
ปฐก 18.11 อับราฮัมและซาราห์ก็มีอายุแก่ชรามากแล้ว และนางซาราห์ตามปกติของผู้หญิงก็หมดแล้ว
ปฐก 21.4 แล้วอับราฮัมทำพิธีเข้าสุหนัตให้แก่อิสอัคบุตรชายของตนเมื่อมีอายุแปดวัน ดังที่พระเจ้าทรงบัญชาแก่ท่าน
ปฐก 21.5 อับราฮัมมีอายุหนึ่งร้อยปีเมื่ออิสอัคบุตรชายเกิดแก่ท่าน
ปฐก 23.1 ซาราห์มีอายุหนึ่งร้อยยี่สิบเจ็ดปี ซาราห์มีชีวิตถึงอายุนี้
ปฐก 24.1 ฝ่ายอับราฮัมก็ชราแล้ว มีอายุมากทีเดียว และพระเยโฮวาห์ทรงอวยพระพรอับราฮัมทุกประการ
ปฐก 25.7 อายุแห่งชีวิตของอับราฮัม คือหนึ่งร้อยเจ็ดสิบห้าปี
ปฐก 25.8 อับราฮัมสิ้นลมหายใจเมื่อแก่หง่อมแล้ว และเป็นคนชรามีอายุมาก และถูกรวบรวมไว้กับบรรพบุรุษของท่าน
ปฐก 25.17 อายุแห่งชีวิตของอิชมาเอล คือหนึ่งร้อยสามสิบเจ็ดปี ท่านสิ้นลมหายใจและถูกรวบรวมไว้กับบรรพบุรุษของท่าน
ปฐก 25.20 อิสอัคมีอายุสี่สิบปีเมื่อท่านได้ภรรยาคือ เรเบคาห์บุตรสาวของเบธูเอลคนซีเรียชาวเมืองปัดดานอารัม น้องสาวของลาบันคนซีเรีย
ปฐก 25.26 ภายหลังน้องชายของเขาก็คลอดออกมา มือของเขาจับส้นเท้าของเอซาวไว้ เขาจึงตั้งชื่อว่า ยาโคบ เมื่อนางคลอดลูกแฝดนั้น อิสอัคมีอายุได้หกสิบปี
ปฐก 26.34 เอซาวมีอายุสี่สิบปีเมื่อท่านรับยูดิธบุตรสาวของเบเออรีคนฮิตไทต์และบาเสมัทบุตรสาวของเอโลนคนฮิตไทต์เป็นภรรยา
ปฐก 35.28 อิสอัคมีอายุหนึ่งร้อยแปดสิบปี
ปฐก 37.2 ต่อไปนี้เป็นประวัติพงศ์พันธุ์ของยาโคบ เมื่อโยเซฟอายุได้สิบเจ็ดปีไปเลี้ยงสัตว์อยู่กับพวกพี่ชาย เด็กหนุ่มนั้นอยู่กับบุตรชายของนางบิลฮาห์และกับบุตรชายของนางศิลปาห์ภรรยาบิดาของตน โยเซฟเอาความผิดของพี่ชายมาเล่าให้บิดาฟัง
ปฐก 41.46 เมื่อโยเซฟเข้าเฝ้าฟาโรห์กษัตริย์แห่งอียิปต์นั้น ท่านอายุได้สามสิบปี แล้วโยเซฟก็ออกจากที่เข้าเฝ้าฟาโรห์เที่ยวไปทั่วประเทศอียิปต์
ปฐก 47.8 ฟาโรห์จึงตรัสถามยาโคบว่า “อายุท่านได้เท่าไร”
ปฐก 47.9 ยาโคบทูลตอบฟาโรห์ว่า “ข้าพระองค์ดำรงชีวิตสัญจรอยู่นับได้ร้อยสามสิบปี ชีวิตของข้าพระองค์สั้นและมีความลำบาก ไม่เท่าอายุบรรพบุรุษของข้าพระองค์ในวันที่ดำรงชีวิตสัญจรอยู่นั้น”
ปฐก 47.28 ยาโคบมีชีวิตอยู่ในแผ่นดินอียิปต์สิบเจ็ดปี รวมอายุยาโคบได้ร้อยสี่สิบเจ็ดปี
ปฐก 50.22 โยเซฟอาศัยอยู่ในอียิปต์ ทั้งท่านและครอบครัวบิดาของท่าน โยเซฟอายุยืนได้ร้อยสิบปี
ปฐก 50.26 โยเซฟสิ้นชีพเมื่ออายุได้ร้อยสิบปี เขาก็อาบยารักษาศพไว้แล้วบรรจุไว้ในโลงที่อียิปต์
อพย 6.16 และคนเหล่านี้เป็นชื่อบุตรชายของเลวีตามพงศ์พันธุ์ของเขาคือ เกอร์โชน โคฮาทและเมรารี เลวีนั้นมีอายุได้ร้อยสามสิบเจ็ดปี
อพย 6.18 บุตรชายของโคฮาทชื่อ อัมราม อิสฮาร์ เฮโบรน และอุสซีเอล โคฮาทมีอายุได้ร้อยสามสิบสามปี
อพย 6.20 ฝ่ายอัมรามได้นางโยเคเบดน้องสาวบิดาของตนเป็นภรรยา แล้วนางให้กำเนิดบุตรแก่เขาชื่ออาโรนและโมเสส อัมรามมีอายุได้ร้อยสามสิบเจ็ดปี
อพย 7.7 เมื่อเขาทั้งสองไปทูลฟาโรห์นั้น โมเสสมีอายุแปดสิบปี และอาโรนมีอายุแปดสิบสามปี
อพย 12.5 ลูกแกะของเจ้าต้องปราศจากตำหนิเป็นตัวผู้อายุไม่เกินหนึ่งขวบ เจ้าจงเอามาจากฝูงแกะ หรือฝูงแพะ
อพย 20.12 จงให้เกียรติแก่บิดามารดาของเจ้า เพื่ออายุของเจ้าจะได้ยืนนานบนแผ่นดิน ซึ่งพระเยโฮวาห์พระเจ้าของเจ้าประทานให้แก่เจ้า
อพย 23.26 จะไม่มีการแท้งลูก หรือเป็นหมันในดินแดนของเจ้า เราจะให้เจ้ามีอายุยืนนาน
อพย 29.38 ต่อไปนี้เป็นสิ่งซึ่งเจ้าต้องถวายบนแท่นนั้นทุกวันเสมอไป คือลูกแกะสองตัว อายุหนึ่งขวบ
อพย 30.14 ทุกๆคนที่ขึ้นทะเบียนสำมะโนครัว อายุตั้งแต่ยี่สิบปีขึ้นไป ให้นำเงินมาถวายพระเยโฮวาห์
อพย 38.26 คนละเบคา คือครึ่งเชเขลตามเชเขลของสถานบริสุทธิ์ อันเก็บมาจากทุกคนที่ไปจดทะเบียนสำมะโนครัว คือนับตั้งแต่อายุยี่สิบปีขึ้นไปรวมหกแสนสามพันห้าร้อยห้าสิบคน
ลนต 9.3 และกล่าวแก่คนอิสราเอลว่า ‘จงเอาลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป และลูกวัวตัวหนึ่งกับลูกแกะตัวหนึ่ง ทั้งสองให้มีอายุหนึ่งขวบ ปราศจากตำหนิเป็นเครื่องเผาบูชา
ลนต 12.6 และเมื่อวันชำระของนางครบแล้ว ไม่ว่าเป็นกำหนดของบุตรชายหรือบุตรสาว ให้นางไปหาปุโรหิตที่ประตูพลับพลาแห่งชุมนุม นำลูกแกะอายุหนึ่งขวบตัวหนึ่งไปเป็นเครื่องเผาบูชาและนกพิราบหนุ่มตัวหนึ่งหรือนกเขาตัวหนึ่งเป็นเครื่องบูชาไถ่บาป
ลนต 14.10 ในวันที่แปดให้เขาเอาลูกแกะผู้สองตัวปราศจากตำหนิ และลูกแกะเมียอายุหนึ่งขวบตัวหนึ่งปราศจากตำหนิ และยอดแป้งคลุกน้ำมันสามในสิบเอฟาห์เป็นธัญญบูชา กับน้ำมันลกหนึ่ง
ลนต 23.12 ในวันที่เจ้าแกว่งถวายฟ่อนข้าว เจ้าจงถวายลูกแกะผู้อายุหนึ่งขวบไม่มีตำหนิเป็นเครื่องเผาบูชาถวายแด่พระเยโฮวาห์
ลนต 23.18 พร้อมกับขนมปังนั้นเจ้าจงนำลูกแกะเจ็ดตัวอายุหนึ่งขวบปราศจากตำหนิ วัวหนุ่มตัวหนึ่ง แกะผู้สองตัว มาเป็นเครื่องเผาบูชาถวายแด่พระเยโฮวาห์ พร้อมกับธัญญบูชาและเครื่องดื่มบูชาอันเป็นคู่กัน ให้เป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นพอพระทัยถวายแด่พระเยโฮวาห์
ลนต 23.19 เจ้าจงถวายลูกแพะตัวหนึ่งเป็นเครื่องบูชาไถ่บาป และลูกแกะอายุหนึ่งขวบสองตัวเป็นเครื่องสันติบูชา
ลนต 27.3 ให้เจ้ากำหนดราคาดังนี้ ผู้ชายอายุตั้งแต่ยี่สิบถึงหกสิบปีจะเป็นค่าเงินห้าสิบเชเขลตามเชเขลของสถานบริสุทธิ์
ลนต 27.5 ถ้าผู้นั้นอายุห้าขวบถึงยี่สิบปี ให้เจ้ากำหนดราคาผู้ชายเป็นค่าเงินยี่สิบเชเขล และผู้หญิงสิบเชเขล
ลนต 27.6 ถ้าผู้นั้นอายุหนึ่งเดือนถึงห้าขวบ ให้เจ้ากำหนดราคาผู้ชายเป็นค่าเงินห้าเชเขล ให้เจ้ากำหนดราคาผู้หญิงเป็นเงินสามเชเขล
ลนต 27.7 ถ้าเป็นบุคคลอายุตั้งแต่หกสิบปีขึ้นไป ให้เจ้ากำหนดราคาผู้ชายเป็นค่าเงินสิบห้าเชเขลและผู้หญิงเป็นสิบเชเขล
กดว 1.3 ตั้งแต่อายุได้ยี่สิบปีขึ้นไปบรรดาคนที่ออกรบได้ในกองทัพพวกอิสราเอล เจ้ากับอาโรนจงจัดตั้งเขาทั้งหลายไว้เป็นกองๆ
กดว 1.18 และในวันที่หนึ่งเดือนที่สองคนเหล่านี้ก็เรียกประชุมชนทั้งหมด เข้ามาขึ้นทะเบียนตามครอบครัวและตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อเรียงตัวคนทั้งปวงที่มีอายุตั้งแต่ยี่สิบปีขึ้นไป
กดว 1.20 คนรูเบนบุตรหัวปีของอิสราเอล โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อผู้ชายเรียงตัวทุกคน ที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด
กดว 1.22 คนสิเมโอน โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ทุกคนที่เขานับตามจำนวนรายชื่อผู้ชายเรียงตัวทุกคน ที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด
กดว 1.24 คนกาด โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด
กดว 1.26 คนยูดาห์ โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด
กดว 1.28 คนอิสสาคาร์ โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด
กดว 1.30 คนเศบูลุน โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด
กดว 1.32 จากลูกหลานของโยเซฟ คือคนเอฟราอิม โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด
กดว 1.34 คนมนัสเสห์ โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด
กดว 1.36 คนเบนยามิน โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด
กดว 1.38 คนดาน โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด
กดว 1.40 คนอาเชอร์ โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด
กดว 1.42 คนนัฟทาลี โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด
กดว 1.45 ฉะนั้นจำนวนคนอิสราเอลทั้งหมดที่นับตามเรือนบรรพบุรุษ ตามจำนวนคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปทุกคนในอิสราเอลซึ่งออกรบได้
กดว 3.15 “จงนับคนเลวีตามเรือนบรรพบุรุษและตามครอบครัว คือท่านจงนับผู้ชายทุกคนที่มีอายุตั้งแต่เดือนหนึ่งขึ้นไป”
กดว 3.22 จำนวนคนทั้งหลาย คือจำนวนผู้ชายทั้งหมดที่มีอายุตั้งแต่เดือนหนึ่งขึ้นไปเป็นเจ็ดพันห้าร้อยคน
กดว 3.28 ตามจำนวนผู้ชายทั้งหมดที่มีอายุตั้งแต่เดือนหนึ่งขึ้นไปเป็นแปดพันหกร้อยคน เป็นคนปฏิบัติหน้าที่สถานบริสุทธิ์
กดว 3.34 จำนวนคนทั้งหลายคือจำนวนผู้ชายทั้งหมดที่มีอายุตั้งแต่หนึ่งเดือนขึ้นไปเป็นหกพันสองร้อยคน
กดว 3.39 บรรดาคนที่นับเข้าในคนเลวี ซึ่งโมเสสและอาโรนได้นับตามพระดำรัสของพระเยโฮวาห์ เป็นบรรดาผู้ชายทั้งหมดตามครอบครัวที่มีอายุตั้งแต่หนึ่งเดือนขึ้นไปเป็นสองหมื่นสองพันคน
กดว 3.40 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงนับบุตรชายหัวปีทั้งหลายของคนอิสราเอล ที่มีอายุตั้งแต่หนึ่งเดือนขึ้นไป จงจดจำนวนรายชื่อไว้
กดว 3.43 บุตรชายหัวปีทั้งหลายตามจำนวนชื่อที่นับได้ ซึ่งมีอายุตั้งแต่หนึ่งเดือนขึ้นไป มีสองหมื่นสองพันสองร้อยเจ็ดสิบสามคน
กดว 4.3 จากคนที่มีอายุสามสิบปีถึงห้าสิบปี ทุกคนที่เข้าปฏิบัติงานได้ เพื่อทำงานในพลับพลาแห่งชุมนุม
กดว 4.23 เจ้าจงนับคนที่มีอายุตั้งแต่สามสิบปีถึงห้าสิบปี ทุกคนที่เข้าปฏิบัติงานได้ เพื่อทำงานในพลับพลาแห่งชุมนุม
กดว 4.30 เจ้าจงนับคนที่มีอายุสามสิบปีขึ้นไปถึงห้าสิบปี ทุกคนที่เข้าปฏิบัติงานได้เพื่อทำงานในพลับพลาแห่งชุมนุม
กดว 4.35 ทุกคนที่มีอายุตั้งแต่สามสิบปีขึ้นไปถึงห้าสิบปีที่เข้าปฏิบัติงานได้เพื่อทำงานในพลับพลาแห่งชุมนุม
กดว 4.39 ทุกคนที่มีอายุตั้งแต่สามสิบปีขึ้นไปถึงห้าสิบปีที่เข้าปฏิบัติงานได้ เพื่อทำงานในพลับพลาแห่งชุมนุม
กดว 4.43 ทุกคนที่มีอายุตั้งแต่สามสิบปีขึ้นไปถึงห้าสิบปีที่เข้าปฏิบัติงานได้ เพื่อทำงานในพลับพลาแห่งชุมนุม
กดว 4.47 ทุกคนที่มีอายุตั้งแต่สามสิบปีถึงห้าสิบปีที่เข้าปฏิบัติงานและทำงานขนภาระได้ในพลับพลาแห่งชุมนุม
กดว 6.12 และให้เขาปลีกตัวออกถวายแด่พระเยโฮวาห์ตลอดเวลาการปลีกตัวของเขา และนำลูกแกะอายุหนึ่งขวบมาเป็นเครื่องบูชาไถ่การละเมิด แต่เวลาก่อนนั้นนับไม่ได้ เพราะการปฏิญาณปลีกตัวของเขานั้นมีมลทินเสียแล้ว
กดว 6.14 ให้เขาถวายเครื่องบูชาแด่พระเยโฮวาห์ คือลูกแกะผู้อายุขวบหนึ่งที่ปราศจากตำหนิเป็นเครื่องเผาบูชา และลูกแกะเมียอายุขวบหนึ่งที่ปราศจากตำหนิเป็นเครื่องบูชาไถ่บาป และแกะผู้ตัวหนึ่งที่ปราศจากตำหนิเป็นเครื่องสันติบูชา
กดว 7.15 วัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบตัวหนึ่ง เป็นเครื่องเผาบูชา
กดว 7.17 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของนาโชนบุตรชายของอัมมีนาดับ
กดว 7.21 วัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบตัวหนึ่ง เป็นเครื่องเผาบูชา
กดว 7.23 และวัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของเนธันเอลบุตรชายของศุอาร์
กดว 7.27 วัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบตัวหนึ่ง เป็นเครื่องเผาบูชา
กดว 7.29 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของเอลีอับบุตรชายของเฮโลน
กดว 7.33 วัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบตัวหนึ่ง เป็นเครื่องเผาบูชา
กดว 7.35 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของเอลีซูร์บุตรชายของเชเดเออร์
กดว 7.39 วัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบตัวหนึ่ง เป็นเครื่องเผาบูชา
กดว 7.41 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของเชลูมิเอลบุตรชายของซูริชัดดัย
กดว 7.45 วัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบตัวหนึ่ง เป็นเครื่องเผาบูชา
กดว 7.47 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของเอลียาสาฟบุตรชายของเดอูเอล
กดว 7.51 วัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบตัวหนึ่ง เป็นเครื่องเผาบูชา
กดว 7.53 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของเอลีชามาบุตรชายของอัมมีฮูด
กดว 7.57 วัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบตัวหนึ่ง เป็นเครื่องเผาบูชา
กดว 7.59 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของกามาลิเอลบุตรชายของเปดาซูร์
กดว 7.63 วัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบตัวหนึ่ง เป็นเครื่องเผาบูชา
กดว 7.65 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของอาบีดันบุตรชายของกิเดโอนี
กดว 7.69 วัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบตัวหนึ่ง เป็นเครื่องเผาบูชา
กดว 7.71 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของอาหิเยเซอร์บุตรชายของอัมมีชัดดัย
กดว 7.75 วัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบตัวหนึ่ง เป็นเครื่องเผาบูชา
กดว 7.77 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของปากีเอลบุตรชายของโอคราน
กดว 7.81 วัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบตัวหนึ่ง เป็นเครื่องเผาบูชา
กดว 7.83 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของอาหิราบุตรชายของเอนัน
กดว 7.87 สัตว์สำหรับเครื่องเผาบูชา มีวัวผู้สิบสองตัว แกะผู้สิบสอง ลูกแกะอายุหนึ่งขวบสิบสอง พร้อมกับเครื่องธัญญบูชาคู่กัน และแพะผู้สิบสองตัวสำหรับเป็นเครื่องบูชาไถ่บาป
กดว 7.88 สัตว์ทั้งหมดที่ถวายเป็นเครื่องสันติบูชา มีวัวผู้ยี่สิบสี่ แกะผู้หกสิบ แพะผู้หกสิบ และลูกแกะอายุหนึ่งขวบหกสิบ นี่แหละเป็นของถวายในงานมอบถวายแท่นบูชาเมื่อได้กระทำการเจิมแล้ว
กดว 8.24 “เรื่องนี้เกี่ยวกับคนเลวี ให้คนเลวีที่มีอายุตั้งแต่ยี่สิบห้าปีขึ้นไป เข้าไปปฏิบัติงานในพลับพลาแห่งชุมนุม
กดว 8.25 พออายุได้ห้าสิบปีให้เขาหยุดปฏิบัติ ไม่ต้องทำงานต่อไป
กดว 14.29 ซากศพของเจ้าจะตกหล่นอยู่ในถิ่นทุรกันดารนี้ จำนวนคนทั้งหมดของเจ้านับตั้งแต่อายุยี่สิบปีขึ้นไป ผู้ใดที่บ่นว่าเรา
กดว 15.27 ถ้าบุคคลคนหนึ่งคนใดกระทำผิดโดยไม่รู้ตัว ก็ให้ผู้นั้นเอาแพะเมียอายุขวบหนึ่งไปเป็นเครื่องบูชาไถ่บาป
กดว 18.16 และค่าไถ่ พออายุได้หนึ่งเดือนเจ้าก็ต้องไถ่ ให้เจ้ากำหนดว่าเป็นเงินห้าเชเขลตามเชเขลของสถานบริสุทธิ์ ซึ่งเป็นยี่สิบเก-ราห์
กดว 26.2 “จงทำสำมะโนครัวชุมนุมชนอิสราเอลทั้งหมด อายุตั้งแต่ยี่สิบปีขึ้นไปตามเรือนบรรพบุรุษของเขาทั้งหมดในอิสราเอล ผู้ที่จะเข้าสงครามได้”
กดว 26.4 “จงทำสำมะโนครัวประชาชน อายุตั้งแต่ยี่สิบปีขึ้นไป” ตามที่พระเยโฮวาห์ทรงบัญชาโมเสสและคนอิสราเอล ผู้ที่ออกจากแผ่นดินอียิปต์คือ
กดว 26.62 และจำนวนของเขาเป็นสองหมื่นสามพันคน เป็นผู้ชายทุกคนอายุตั้งแต่หนึ่งเดือนขึ้นไป เพราะเขามิได้นับรวมไว้ในคนอิสราเอล เพราะไม่มีมรดกให้แก่เขาท่ามกลางคนอิสราเอล
กดว 28.3 และเจ้าจงกล่าวแก่เขาว่า นี่เป็นเครื่องบูชาด้วยไฟซึ่งเจ้าทั้งหลายควรถวายแด่พระเยโฮวาห์ คือลูกแกะอายุหนึ่งขวบไม่มีตำหนิสองตัว เป็นเครื่องบูชาเนืองนิตย์ทุกวัน
กดว 28.9 ในวันสะบาโตลูกแกะอายุหนึ่งขวบสองตัวที่ไม่มีตำหนิ และยอดแป้งสองในสิบเอฟาห์คลุกกับน้ำมันให้เป็นธัญญบูชา และเครื่องดื่มบูชาคู่กัน
กดว 28.19 แต่จงถวายบูชาด้วยไฟ เป็นเครื่องเผาบูชาแด่พระเยโฮวาห์ คือเอาวัวหนุ่มสองตัว แกะผู้ตัวหนึ่ง และลูกแกะอายุหนึ่งขวบเจ็ดตัว ดูให้ดีว่าไม่มีตำหนิ
กดว 28.27 แต่จงถวายเครื่องเผาบูชาให้เป็นกลิ่นพอพระทัยแด่พระเยโฮวาห์ คือถวายวัวหนุ่มสองตัว แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบเจ็ดตัว
กดว 29.2 เจ้าจงถวายเครื่องเผาบูชา เป็นกลิ่นที่พอพระทัยพระเยโฮวาห์ คือถวายวัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบไม่มีตำหนิเจ็ดตัว
กดว 29.8 แต่เจ้าจงถวายเครื่องเผาบูชาแด่พระเยโฮวาห์ ให้เป็นกลิ่นที่พอพระทัย คือถวายวัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบเจ็ดตัว เจ้าอย่าให้มีตำหนิ
กดว 29.13 เจ้าจงถวายเครื่องเผาบูชา เครื่องบูชาด้วยไฟ เป็นกลิ่นที่พอพระทัยพระเยโฮวาห์ คือวัวหนุ่มสิบสามตัว แกะผู้สองตัว ลูกแกะอายุหนึ่งขวบสิบสี่ตัว สัตว์เหล่านี้อย่าให้มีตำหนิ
กดว 29.17 ในวันที่สองจงถวายวัวหนุ่มสิบสองตัว แกะผู้สองตัว ลูกแกะอายุหนึ่งขวบไม่มีตำหนิสิบสี่ตัว
กดว 29.20 ในวันที่สามจงถวายวัวสิบเอ็ดตัว แกะผู้สองตัว ลูกแกะอายุหนึ่งขวบไม่มีตำหนิสิบสี่ตัว
กดว 29.23 ในวันที่สี่จงถวายวัวสิบตัว แกะผู้สองตัว ลูกแกะอายุหนึ่งขวบไม่มีตำหนิสิบสี่ตัว
กดว 29.26 ในวันที่ห้าจงถวายวัวเก้าตัว แกะผู้สองตัว ลูกแกะอายุหนึ่งขวบไม่มีตำหนิสิบสี่ตัว
กดว 29.29 ในวันที่หกจงถวายวัวแปดตัว แกะผู้สองตัว ลูกแกะอายุหนึ่งขวบไม่มีตำหนิสิบสี่ตัว
กดว 29.32 ในวันที่เจ็ดเจ้าจงถวายวัวเจ็ดตัว แกะผู้สองตัว ลูกแกะอายุหนึ่งขวบไม่มีตำหนิสิบสี่ตัว
กดว 29.36 แต่เจ้าจงถวายเครื่องเผาบูชา เครื่องบูชาด้วยไฟ เป็นกลิ่นที่พอพระทัยพระเยโฮวาห์ คือวัวผู้ตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบไม่มีตำหนิเจ็ดตัว
กดว 32.11 ‘แน่ทีเดียวที่ทุกคนซึ่งยกออกจากอียิปต์อายุตั้งแต่ยี่สิบปีขึ้นไป จะมิได้เห็นแผ่นดินซึ่งเราได้ตั้งสัตย์ปฏิญาณที่จะมอบให้อับราฮัม อิสอัค และยาโคบ เพราะเขาทั้งหลายมิได้ตามเราด้วยใจจริง
กดว 33.39 เมื่ออาโรนสิ้นชีวิตที่ภูเขาโฮร์นั้น มีอายุหนึ่งร้อยยี่สิบสามปี
พบญ 11.21 เพื่ออายุของท่านและอายุของลูกหลานของท่านจะได้ยืนนานในแผ่นดิน ซึ่งพระเยโฮวาห์ทรงปฏิญาณที่จะประทานแก่บรรพบุรุษของท่าน ตราบเท่าบรรดาวันที่ฟ้าสวรรค์อยู่เหนือโลก
พบญ 22.7 ท่านจงปล่อยแม่นกไปเสีย แต่ลูกนกนั้นท่านจะเอาไปเป็นของท่านก็ได้ เพื่อท่านจะไปดีมาดี และท่านจะมีอายุยืนนาน
พบญ 31.2 และท่านกล่าวแก่เขาว่า “วันนี้ข้าพเจ้ามีอายุหนึ่งร้อยยี่สิบปีแล้ว ข้าพเจ้าจะออกไปและเข้ามาอีกไม่ไหวแล้ว พระเยโฮวาห์ตรัสกับข้าพเจ้าว่า ‘เจ้าจะไม่ได้ข้ามแม่น้ำจอร์แดนนี้’
พบญ 34.7 เมื่อโมเสสสิ้นชีวิตนั้นท่านมีอายุหนึ่งร้อยยี่สิบปี นัยน์ตาของท่านมิได้มัวไป หรือกำลังของท่านก็ไม่ถอย
ยชว 13.1 เมื่อโยชูวาชราลงมีอายุมากแล้ว พระเยโฮวาห์ก็ตรัสกับท่านว่า “เจ้าชราลงมีอายุมากแล้ว แต่แผ่นดินที่จะต้องยึดครองนั้นยังมีอีกมาก
ยชว 14.7 เมื่อโมเสสผู้รับใช้ของพระเยโฮวาห์ใช้ให้ข้าพเจ้าไปจากคาเดชบารเนีย เพื่อสอดแนมดูแผ่นดิน ข้าพเจ้ามีอายุสี่สิบปี ข้าพเจ้าได้นำข่าวมาแจ้งแก่ท่านตามความคิดเห็นของข้าพเจ้า
ยชว 14.10 และบัดนี้ ดูเถิด พระเยโฮวาห์ยังทรงให้ข้าพเจ้ามีชีวิตอยู่ตลอดสี่สิบห้าปีนี้ ดังที่พระองค์ตรัส ตั้งแต่พระเยโฮวาห์ตรัสเช่นนี้แก่โมเสส เมื่อคนอิสราเอลเดินทางอยู่ในถิ่นทุรกันดาร และบัดนี้ ดูเถิด วันนี้ข้าพเจ้ามีอายุแปดสิบห้าปีแล้ว
ยชว 23.1 ต่อมาอีกนานเมื่อพระเยโฮวาห์โปรดให้อิสราเอลสงบจากการศึกศัตรูทั้งหลายที่ล้อมรอบ และโยชูวามีอายุชราลงมาก
ยชว 23.2 โยชูวาก็เรียกบรรดาคนอิสราเอล ทั้งพวกผู้ใหญ่ ผู้หัวหน้า ผู้พิพากษา และเจ้าหน้าที่และกล่าวแก่เขาทั้งหลายว่า “ข้าพเจ้าแก่และมีอายุมากแล้ว
ยชว 24.29 อยู่มาภายหลังเหตุการณ์เหล่านี้โยชูวาบุตรชายนูนผู้รับใช้ของพระเยโฮวาห์ก็สิ้นชีวิต มีอายุหนึ่งร้อยสิบปี
ยชว 24.31 คนอิสราเอลได้ปรนนิบัติพระเยโฮวาห์ตลอดสมัยของโยชูวา และตลอดสมัยของพวกผู้ใหญ่ผู้มีอายุยืนนานกว่าโยชูวา ผู้ซึ่งได้ทราบถึงบรรดาพระราชกิจซึ่งพระเยโฮวาห์ทรงกระทำเพื่ออิสราเอล
วนฉ 2.7 ประชาชนทั้งหลายได้ปรนนิบัติพระเยโฮวาห์ตลอดสมัยของโยชูวา และตลอดสมัยของพวกผู้ใหญ่ผู้มีอายุยืนนานกว่าโยชูวา ผู้ซึ่งได้เห็นปวงมหกิจซึ่งพระเยโฮวาห์ได้ทรงกระทำเพื่ออิสราเอล
วนฉ 2.8 โยชูวาบุตรชายนูนผู้รับใช้ของพระเยโฮวาห์สิ้นชีวิตเมื่ออายุได้หนึ่งร้อยสิบปี
วนฉ 6.25 อยู่มาในคืนวันนั้นพระเยโฮวาห์ตรัสสั่งกิเดโอนว่า “จงเอาวัวหนุ่มของบิดา คือวัวผู้ตัวที่สองที่มีอายุเจ็ดปีมา ไปพังแท่นพระบาอัลซึ่งบิดาของเจ้ามีอยู่นั้นลงเสีย จงโค่นเสารูปเคารพซึ่งอยู่ข้างๆแท่นเสียด้วย
วนฉ 8.32 กิเดโอนบุตรชายของโยอาชมีอายุชราลงมากก็สิ้นชีวิต เขาฝังท่านไว้ที่เมืองโอฟราห์ของคนอาบีเยเซอร์ ในอุโมงค์ฝังศพโยอาชบิดาของท่าน
1ซมอ 4.15 ฝ่ายเอลีมีอายุเก้าสิบแปดปี ตาของท่านมืดมัว มองอะไรไม่เห็น
1ซมอ 17.12 ฝ่ายดาวิดเป็นบุตรชายของชาวเอฟราธาห์คนหนึ่งแห่งเมืองเบธเลเฮมในยูดาห์ ชื่อเจสซี ผู้มีบุตรชายแปดคน ในรัชกาลของซาอูล ชายคนนี้เป็นคนแก่แล้วเป็นคนอายุมาก
2ซมอ 4.4 โยนาธานราชโอรสของซาอูล มีบุตรชายคนหนึ่งเป็นง่อย เมื่อมีข่าวเรื่องซาอูลกับโยนาธานมาจากยิสเรเอลนั้น เด็กคนนี้มีอายุห้าขวบ พี่เลี้ยงก็อุ้มลุกขึ้นหนีไป อยู่มาเมื่อเธอรีบหนีไปนั้นเด็กนั้นก็หล่นลงและเป็นง่อย ท่านชื่อเมฟีโบเชท
2ซมอ 19.32 บารซิลลัยเป็นคนชรามากแล้ว อายุแปดสิบปี ท่านได้นำเสบียงอาหารมาถวายกษัตริย์ ขณะพระองค์ประทับที่มาหะนาอิม เพราะท่านเป็นคนมั่งมีมาก
2ซมอ 19.35 วันนี้ข้าพระองค์มีอายุแปดสิบปีแล้ว ข้าพระองค์จะสังเกตว่าอะไรเป็นที่พอใจและไม่พอใจได้หรือ ผู้รับใช้ของพระองค์จะลิ้มรสอร่อยของสิ่งที่กินและดื่มได้หรือ ข้าพระองค์จะฟังเสียงชายหญิงร้องเพลงได้หรือ ทำไมจะให้ผู้รับใช้ของพระองค์เป็นภาระเพิ่มแก่กษัตริย์เจ้านายของข้าพระองค์อีกเล่า
1พกษ 14.4 มเหสีของเยโรโบอัมก็กระทำดังนั้น พระนางลุกขึ้น เสด็จไปยังชีโลห์เสด็จมาถึงบ้านของอาหิยาห์ ฝ่ายอาหิยาห์มองไม่เห็น เพราะว่าตาของท่านแข็งด้วยอายุของท่าน
2พกษ 3.21 และเมื่อคนโมอับทั้งหลายได้ยินว่าบรรดากษัตริย์ยกไปสู้รบกับตน คนที่มีอายุสวมเกราะและสูงขึ้นไปก็ได้รวบรวมกันเข้า และยกไปตั้งที่พรมแดน
1พศด 2.21 ภายหลังเฮสโรนได้เข้าหาบุตรสาวของมาคีร์บิดาของกิเลอาด และได้แต่งงานด้วยเมื่อท่านมีอายุหกสิบปี และนางได้กำเนิดบุตรให้ท่านชื่อ เสกุบ
1พศด 23.3 คนเลวีนั้นอายุตั้งแต่สามสิบปีขึ้นไปก็ให้นับไว้ และรวมได้สามหมื่นแปดพันคน
1พศด 23.24 คนเหล่านี้เป็นคนเลวีตามเรือนบรรพบุรุษของเขา เป็นประมุขของบรรพบุรุษของเขา ตามที่เขาได้ขึ้นทะเบียนไว้ตามจำนวนชื่อรายบุคคล อายุตั้งแต่ยี่สิบปีขึ้นไป ผู้ซึ่งจะทำงานปรนนิบัติในพระนิเวศของพระเยโฮวาห์
1พศด 23.27 เพราะตามพระดำรัสสุดท้ายของดาวิด คนเลวีตั้งแต่อายุยี่สิบปีขึ้นไปถูกนับ
1พศด 27.23 ดาวิดมิได้ทรงนับจำนวนคนที่อายุต่ำกว่ายี่สิบปี เพราะพระเยโฮวาห์ได้ตรัสไว้ว่าจะกระทำให้อิสราเอลมากเหมือนดาวแห่งท้องฟ้า
2พศด 24.15 แต่เยโฮยาดาก็ชราลงและหง่อมแล้วก็สิ้นชีวิต เมื่อสิ้นชีวิตนั้นท่านมีอายุหนึ่งร้อยสามสิบปี
2พศด 25.5 แล้วอามาซิยาห์ได้ประชุมพวกยูดาห์ และให้เขาอยู่ภายใต้ผู้บังคับกองพันและผู้บังคับกองร้อยตามเรือนบรรพบุรุษของเขา คือยูดาห์และเบนยามินทั้งสิ้น พระองค์ได้ทรงนับคนที่มีอายุยี่สิบปีขึ้นไปและทรงเห็นว่ามีชายฉกรรจ์สามแสนคน สามารถเข้าทำสงคราม สามารถถือหอกและโล่
2พศด 31.17 การขึ้นทะเบียนปุโรหิตก็กระทำตามวงศ์วานแห่งบรรพบุรุษของเขา ส่วนคนเลวีตั้งแต่อายุยี่สิบปีขึ้นไปก็ขึ้นตามหน้าที่ของเขา ตามกองเวรของเขาทั้งหลาย
อสร 3.8 ในปีที่สองซึ่งเขามาถึงพระนิเวศแห่งพระเจ้าที่เยรูซาเล็ม ในเดือนที่สอง เศรุบบาเบลบุตรชายเชอัลทิเอล และเยชูอาบุตรชายโยซาดัก ได้ทำการตั้งต้นพร้อมพี่น้องของเขาที่เหลืออยู่ คือบรรดาปุโรหิตและคนเลวีและคนทั้งปวงซึ่งมาจากการเป็นเชลยยังเยรูซาเล็ม เขาได้เลือกตั้งคนเลวี ตั้งแต่อายุยี่สิบปีขึ้นไป เพื่อให้ดูแลการงานของพระนิเวศแห่งพระเยโฮวาห์
โยบ 12.12 สติปัญญาอยู่กับคนมีอายุมาก และอายุยืนยาวทำให้เกิดความเข้าใจ
โยบ 12.20 พระองค์ทรงเอาคำพูดไปเสียจากผู้ที่เขาวางใจ และทรงนำการพินิจพิจารณาไปเสียจากพวกผู้มีอายุ
โยบ 15.20 คนชั่วทนทุกข์ทรมานตลอดอายุของเขา ตลอดปีทั้งปวงได้ซ่อนไว้จากผู้บีบบังคับ
โยบ 36.11 ถ้าเขาทั้งหลายเชื่อฟัง และปรนนิบัติพระองค์ เขาจะอยู่ครบอายุของเขาด้วยความเจริญรุ่งเรือง และอยู่ครบปีของเขาด้วยความสุขใจ
โยบ 36.26 ดูเถิด พระเจ้านั้นใหญ่ยิ่ง และเราก็หาหยั่งรู้ถึงพระองค์ไม่ อายุของพระองค์เป็นสิ่งที่ค้นหากันไม่ได้
โยบ 38.21 เจ้าคงรู้เพราะเจ้าเกิดมาแล้วอายุของเจ้าก็มากเหลือหลาย
ปญจ 6.3 แม้ว่ามนุษย์คนใดมีบุตรสักร้อยคน และมีอายุอยู่หลายปี จนปีเดือนของเขาก็มากมาย แต่จิตใจของเขาหาได้อิ่มด้วยของดีไม่ ยิ่งกว่านั้นอีก เขาไม่มีงานฝังศพของตนด้วย ข้าพเจ้าว่าบุตรที่เกิดมาแท้งเสียยังดีกว่าคนนั้น
ปญจ 8.12 แม้ว่าคนบาปทำชั่วตั้งร้อยครั้ง และอายุเขายังยั่งยืนอยู่ได้ ถึงกระนั้นข้าพเจ้ายังรู้แน่ว่า ความดีจะมีแก่เขาทั้งหลายที่ยำเกรงพระเจ้า คือที่มีความยำเกรงต่อพระพักตร์พระองค์
ปญจ 8.13 แต่ว่าจะไม่เป็นการดีแก่คนชั่วร้าย อายุของเขาที่เป็นดังเงาก็จะไม่มียืดยาวออกไปได้ เพราะเขาไม่มีความยำเกรงต่อพระพักตร์พระเจ้า
อสย 15.5 จิตใจของข้าพเจ้าจะร้องออกมาเพื่อโมอับ ผู้หลบภัยของโมอับนั้นจะหนีไปยังโศอาร์ เหมือนยังวัวสาวที่มีอายุสามปี เพราะตามทางขึ้นไปเมืองลูฮีท เขาจะขึ้นไปคร่ำครวญ ตามถนนสู่เมืองโฮโรนาอิม เขาจะเปล่งเสียงร้องถึงการทำลาย
อสย 23.15 ต่อมาในวันนั้น เขาจะลืมเมืองไทระเจ็ดสิบปี อย่างกับอายุของกษัตริย์องค์เดียว พอสิ้นเจ็ดสิบปีไทระจะร้องเพลงอย่างหญิงแพศยาว่า
อสย 38.12 อายุของข้าพเจ้าก็ถูกพรากและถูกถอนออกไปจากข้าพเจ้า อย่างกับเต็นท์ของผู้เลี้ยงแกะ ข้าพเจ้าได้ตัดชีวิตของข้าพเจ้าเหมือนอย่างคนทอผ้า พระองค์จะทรงตัดข้าพเจ้าด้วยโรคตรอมใจ พระองค์จะทรงนำข้าพเจ้ามาถึงอวสานทั้งวันและคืน
อสย 65.20 ในนั้นจะไม่มีทารกที่มีชีวิตเพียงสองสามวัน หรือคนแก่ที่มีอายุไม่ครบกำหนด เพราะเด็กจะมีอายุหนึ่งร้อยปีจึงตาย และคนบาปที่มีอายุเพียงหนึ่งร้อยปีจะเป็นที่แช่ง
อสย 65.22 เขาจะไม่สร้างและคนอื่นเข้าอาศัยอยู่ เขาจะไม่ปลูกและคนอื่นกิน เพราะอายุชนชาติของเราจะเป็นเหมือนอายุของต้นไม้ และผู้เลือกสรรของเราจะใช้ผลงานน้ำมือของเขานาน
ยรม 48.34 เมืองเฮชโบนและเมืองเอเลอาเลห์ได้ร้องร่ำไห้ เขาทั้งหลายส่งเสียงร้องไกลถึงเมืองยาฮาส จากโศอาร์ถึงโฮโรนาอิม ดังวัวตัวเมียอายุสามปี เพราะสายน้ำทั้งหลายแห่งนิมริมก็จะร้างเปล่าด้วย
อสค 16.8 และเมื่อเราผ่านเจ้าไปอีกครั้งหนึ่งและมองดูเจ้า ดูเถิด เจ้ามีอายุรู้จักรักแล้ว เราก็ขยายชายเสื้อคลุมเจ้าและปกคลุมความเปลือยเปล่าของเจ้าไว้ องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เออ เราก็ปฏิญาณและกระทำพันธสัญญากับเจ้า และเจ้าก็เป็นของเรา
อสค 46.13 เจ้าจะจัดการหาลูกแกะตัวหนึ่งอายุหนึ่งขวบปราศจากตำหนิถวายเป็นเครื่องเผาบูชาแด่พระเยโฮวาห์เป็นประจำวัน เจ้าจะจัดหาทุกๆเช้า
ดนล 1.10 และหัวหน้าขันทีจึงกล่าวแก่ดาเนียลว่า “ข้าเกรงว่ากษัตริย์เจ้านายของข้าผู้ทรงกำหนดอาหารและเครื่องดื่มของเจ้า ทอดพระเนตรเห็นว่า พวกเจ้ามีหน้าซูบซีดกว่าบรรดาคนหนุ่มๆอายุรุ่นราวคราวเดียวกัน เจ้าก็จะกระทำให้ศีรษะของข้าเข้าสู่อันตรายเพราะกษัตริย์”
มคา 6.6 “ข้าพเจ้าจะนำอะไรเข้ามาเฝ้าพระเยโฮวาห์ และกราบไหว้ต่อพระพักตร์พระเจ้าเบื้องสูง ควรข้าพเจ้าเข้าเฝ้าพระองค์ด้วยเครื่องเผาบูชาหรือ ด้วยลูกวัวอายุหนึ่งขวบหลายตัวหรือ
ศคย 8.4 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ชายชราและหญิงชราจะอาศัยอยู่ตามถนนในกรุงเยรูซาเล็มอีก ต่างก็มีไม้เท้าอยู่ในมือเพราะอายุมากทีเดียว
มธ 2.16 ครั้นเฮโรดเห็นว่าพวกนักปราชญ์หลอกท่าน ก็กริ้วโกรธยิ่งนัก จึงใช้คนไปฆ่าเด็กทั้งหมดในบ้านเบธเลเฮมและที่ใกล้เคียงทั้งสิ้น ตั้งแต่อายุสองขวบลงมา ซึ่งพอดีกับเวลาที่ท่านได้ถามพวกนักปราชญ์อย่างถ้วนถี่นั้น
มก 5.42 ในทันใดนั้นเด็กหญิงนั้นก็ลุกขึ้นเดิน เพราะว่าเด็กนั้นอายุได้สิบสองปี คนทั้งปวงก็ประหลาดใจอย่างยิ่ง
ลก 1.18 เศคาริยาห์จึงทูลทูตสวรรค์ว่า “ข้าพเจ้าจะรู้แน่ได้อย่างไร เพราะข้าพเจ้าก็ชราและภรรยาก็อายุมากแล้ว”
ลก 2.37 แล้วก็เป็นม่ายมาจนถึงอายุแปดสิบสี่ปี นางมิได้ไปจากพระวิหารเลย อยู่รับใช้พระเจ้าด้วยการถืออดอาหารและอธิษฐาน ทั้งกลางวันกลางคืน
ลก 8.42 เพราะว่าเขามีบุตรสาวคนเดียว อายุประมาณสิบสองปี และบุตรสาวนั้นนอนป่วยอยู่เกือบจะตาย เมื่อพระองค์เสด็จไปนั้น ประชาชนเบียดเสียดพระองค์
ยน 8.57 พวกยิวก็ทูลพระองค์ว่า “ท่านอายุยังไม่ถึงห้าสิบปี และท่านเคยเห็นอับราฮัมหรือ”
กจ 4.22 ด้วยว่าคนที่หายโรคโดยการอัศจรรย์นั้น มีอายุกว่าสี่สิบปีแล้ว
กจ 7.23 แต่ครั้นโมเสสมีอายุได้สี่สิบปีเต็มแล้ว ก็นึกอยากจะไปเยี่ยมญาติพี่น้องของตน คือชนชาติอิสราเอล
กจ 13.36 ฝ่ายดาวิดเมื่อได้ปฏิบัติในคราวอายุของท่านตามพระทัยของพระเจ้า และได้ล่วงหลับไปแล้ว และต้องฝังไว้กับบรรพบุรุษของท่าน ก็เปื่อยเน่าไป
รม 4.19 และความเชื่อของท่านมิได้หย่อนถอยลง ถึงแม้อายุของท่านได้ประมาณร้อยปีแล้ว ท่านก็มิได้คิดว่าร่างกายของท่านเปรียบเหมือนตายแล้ว และมิได้คิดว่าครรภ์นางซาราห์เป็นหมัน
1คร 7.36 แต่ถ้าชายใดคิดว่าเขาปฏิบัติต่อสาวพรหมจารีของเขาอย่างสมควรไม่ได้ และถ้าหญิงนั้นมีอายุผ่านวัยหนุ่มสาวแล้ว และต้องทำอย่างใดอย่างหนึ่งก็ให้เขาทำตามปรารถนา จงให้เขาแต่งงานเสีย เขาไม่ได้ทำผิดสิ่งใด
กท 1.14 และเมื่อข้าพเจ้าอยู่ในลัทธิยิวนั้น ข้าพเจ้าได้ก้าวหน้าเกินกว่าเพื่อนหลายคนที่มีอายุรุ่นราวคราวเดียวกัน และที่เป็นชนชาติเดียวกัน เพราะเหตุที่ข้าพเจ้ามีใจร้อนรนมากกว่าเขาในเรื่องขนบธรรมเนียมของบรรพบุรุษของข้าพเจ้า
อฟ 6.3 ‘เพื่อเจ้าจะอยู่เย็นเป็นสุข และมีอายุยืนนานที่แผ่นดินโลก’
1ทธ 5.9 อย่าให้แม่ม่ายคนใดที่อายุต่ำกว่าหกสิบปี ลงชื่อในทะเบียนแม่ม่าย จะต้องเป็นภรรยาของชายคนเดียว
อาร์ ( 6 )
กดว 21.15 และที่เชิงลาดของที่ลุ่มเหล่านั้นซึ่งยืดไปจนถึงที่ตั้งเมืองอาร์ และพาดพิงไปถึงพรมแดนโมอับ”
กดว 21.28 เพราะว่ามีไฟออกไปจากเฮชโบน มีเปลวไฟออกไปจากเมืองแห่งสิโหน ได้ทำลายเมืองอาร์ของโมอับ เจ้าของแห่งปูชนียสถานสูงของแม่น้ำอารโนน
พบญ 2.9 และพระเยโฮวาห์ได้ตรัสกับข้าพเจ้าว่า ‘เจ้าทั้งหลายอย่าราวีพวกโมอับหรือสู้รบกับเขาเลย เพราะเราจะไม่ให้ที่ของเขาแก่เจ้าเพื่อยึดครอง ด้วยเราได้ให้ที่ตำบลอาร์นั้นแก่ลูกหลานของโลทให้ปกครองแล้ว’
พบญ 2.18 ‘วันนี้เจ้าทั้งหลายจะเดินข้ามตำบลอาร์เขตแดนของคนโมอับ
พบญ 2.29 (ดุจพวกลูกหลานเอซาวที่อยู่ตำบลเสอีร์ และพวกโมอับที่อยู่ตำบลอาร์ ได้กระทำแก่ข้าพเจ้านั้น) จนข้าพเจ้าข้ามแม่น้ำจอร์แดนเข้าไปในแผ่นดินที่พระเยโฮวาห์พระเจ้าของข้าพเจ้าทั้งหลายได้ทรงประทานแก่ข้าพเจ้า’
อสย 15.1 ภาระเกี่ยวกับโมอับ เพราะนครอาร์แห่งโมอับถูกทำลายร้างในคืนเดียวและได้ถึงหายนะ เพราะนครคีร์แห่งโมอับถูกทำลายร้างในคืนเดียวและได้ถึงหายนะ
อารโกบ ( 5 )
พบญ 3.4 ครั้งนั้นเราทั้งหลายได้ตีเอาบ้านเมืองทั้งหลายของเขาจนไม่มีเหลือสักเมืองเดียวซึ่งเราไม่ได้ยึดมารวมหกสิบเมือง ดินแดนอารโกบทั้งหมด ซึ่งเป็นราชอาณาจักรของโอกกษัตริย์เมืองบาชาน
พบญ 3.13 ส่วนกิเลอาดที่ยังเหลืออยู่กับเมืองบาชานทั้งหมด ซึ่งเป็นราชอาณาจักรของโอก คือดินแดนอารโกบทั้งหมด เราก็ได้ให้ไว้กับครึ่งหนึ่งของคนตระกูลมนัสเสห์ ทั้งหมดเมืองบาชานนั้นเรียกว่าดินแดนของพวกมนุษย์ยักษ์
พบญ 3.14 ยาอีร์คนมนัสเสห์ก็ตีได้ดินแดนอารโกบทั้งหมด จนถึงเขตแดนเมืองชาวเกชูร์ และเมืองมาอาคาห์ และได้เรียกชื่อเมืองเหล่านั้นตามชื่อของตนว่า บาชานฮาโวทยาอีร์ จนถึงทุกวันนี้
1พกษ 4.13 เบนเกเบอร์ ประจำในราโมทกิเลอาด เขามีเมืองทั้งหลายของยาอีร์บุตรชายมนัสเสห์ซึ่งอยู่ในกิเลอาด และเขามีท้องถิ่นอารโกบ ซึ่งอยู่ในบาชาน หัวเมืองใหญ่หกสิบหัวเมือง ซึ่งมีกำแพงเมือง และดานทองสัมฤทธิ์ขึ้นอยู่แก่เขา
2พกษ 15.25 แต่เปคาห์บุตรชายเรมาลิยาห์ แม่ทัพของพระองค์ ได้ร่วมกันคิดกบฏต่อพระองค์ และได้ประหารพระองค์เสียในสะมาเรีย ในพระราชวังแห่งราชสำนัก กับอารโกบและอารีเอห์ และมีคนกิเลอาดห้าสิบคนร่วมกับท่าน ท่านได้สังหารพระองค์ และได้ขึ้นครอบครองแทนพระองค์
อารคิปปัส ( 2 )
คส 4.17 และจงบอกอารคิปปัสว่า “การรับใช้ซึ่งท่านได้รับในองค์พระผู้เป็นเจ้านั้น จงระวังกระทำให้สำเร็จ”
ฟม 1.2 และถึงนางอัปเฟียผู้เป็นที่รัก และอารคิปปัสผู้เป็นเพื่อนทหารด้วยกันกับเรา และถึงคริสตจักรที่อยู่ในบ้านของท่าน
อารเคลาอัส ( 1 )
มธ 2.22 แต่เมื่อได้ยินว่า อารเคลาอัสครอบครองแคว้นยูเดียแทนเฮโรดผู้เป็นบิดา จะไปที่นั่นก็กลัว และเมื่อได้ทราบการเตือนจากพระเจ้าในความฝัน จึงเลี่ยงไปยังบริเวณแคว้นกาลิลี
อารซา ( 1 )
1พกษ 16.9 แต่ศิมรีข้าราชการของพระองค์ ผู้บัญชาการกองรถรบของพระองค์ครึ่งหนึ่ง ได้คิดกบฏต่อพระองค์เมื่อพระองค์ประทับที่เมืองทีรซาห์ พระองค์ทรงดื่มจนเมาในเรือนของอารซาผู้ครอบครองราชสำนักในทีรซาห์
อาร์ด ( 4 )
ปฐก 46.21 บุตรชายของเบนยามินคือ เบลา เบเคอร์ อัชเบล เก-รา นาอามาน เอไฮ โรช มุปปิม หุปปิม และอาร์ด
กดว 26.40 และบุตรชายของเบ-ลา คืออาร์ดและนาอามาน อาร์ด คนครอบครัวอาร์ด นาอามาน คนครอบครัวนาอามาน
อารโดน ( 1 )
1พศด 2.18 คาเลบบุตรชายเฮสโรนให้กำเนิดบุตรกับอาซุบาห์ภรรยาของตน และกับเยรีโอท ต่อไปนี้เป็นบุตรชายของนาง คือ เยเชอร์ โชบับ และอารโดน
อารทาเซอร์ซีส ( 15 )
อสร 4.7 และในรัชสมัยของอารทาเซอร์ซีสนั้น บิชลาม มิทเรดาท และทาเบเอล และพวกภาคีทั้งปวงของเขาได้เขียนไปทูลอารทาเซอร์ซีสกษัตริย์แห่งเปอร์เซีย ฎีกานั้นได้เขียนขึ้นเป็นอักขระอารัมแล้วก็แปลเป็นภาษาอารัม
อสร 4.8 เรฮูมผู้บังคับบัญชา และชิมชัยอาลักษณ์ได้เขียนหนังสือปรักปรำเยรูซาเล็มถวายกษัตริย์อารทาเซอร์ซีสดังต่อไปนี้
อสร 4.11 และนี่เป็นสำเนาจดหมายที่เขาส่งไปถึงพระองค์ คือถึงกษัตริย์อารทาเซอร์ซีสว่า “ขอกราบทูล ข้าราชการของพระองค์ คือคนของมณฑลฟากแม่น้ำข้างนี้ เป็นต้น
อสร 4.23 แล้วเมื่อได้อ่านสำเนาราชสารของกษัตริย์อารทาเซอร์ซีสต่อหน้าเรฮูม และชิมชัยอาลักษณ์ และภาคีทั้งหลายของท่าน ท่านทั้งหลายก็รีบไปหาพวกยิวที่เยรูซาเล็ม และใช้กำลังและอำนาจกระทำให้เขาหยุด
อสร 6.14 และพวกผู้ใหญ่ของพวกยิวก็ได้ทำการก่อสร้างให้ก้าวหน้าไป ตามการพยากรณ์ของฮักกัยผู้พยากรณ์ และเศคาริยาห์บุตรชายอิดโด เขาสร้างเสร็จตามพระบัญชาแห่งพระเจ้าของอิสราเอล และตามกฤษฎีกาของไซรัสและดาริอัสและอารทาเซอร์ซีสกษัตริย์แห่งเปอร์เซีย
อสร 7.1 ภายหลังเหตุการณ์เหล่านี้ในรัชกาลของอารทาเซอร์ซีส กษัตริย์แห่งเปอร์เซีย เอสราบุตรชายเสไรอาห์ ผู้เป็นบุตรชายอาซาริยาห์ ผู้เป็นบุตรชายฮิลคียาห์
อสร 7.7 มีบางคนในคนอิสราเอลและในบรรดาปุโรหิต บรรดาคนเลวี บรรดานักร้อง และคนเฝ้าประตู และคนใช้ประจำพระวิหาร ได้ขึ้นไปด้วย ถึงเยรูซาเล็มในปีที่เจ็ดแห่งรัชกาลกษัตริย์อารทาเซอร์ซีส
อสร 7.11 ต่อไปนี้เป็นสำเนาจดหมายซึ่งกษัตริย์อารทาเซอร์ซีสพระราชทานแก่เอสราปุโรหิตผู้เป็นธรรมาจารย์ ผู้เป็นธรรมาจารย์แห่งเรื่องราวของพระบัญญัติของพระเยโฮวาห์และกฎเกณฑ์ของพระองค์เพื่ออิสราเอลว่า
อสร 7.12 “อารทาเซอร์ซีส พระมหากษัตริย์เหนือกษัตริย์ทั้งหลาย ถึงเอสราปุโรหิต ธรรมาจารย์ของพระราชบัญญัติแห่งพระเจ้าของฟ้าสวรรค์ ขอให้อยู่เย็นเป็นสุขอย่างสมบูรณ์เถิด เป็นต้น
อสร 7.21 และเรา คือกษัตริย์อารทาเซอร์ซีส ได้ออกกฤษฎีกาไปยังบรรดานายคลังในมณฑลฟากแม่น้ำข้างโน้นว่า สิ่งใดๆที่เอสราปุโรหิตธรรมาจารย์ของพระราชบัญญัติแห่งพระเจ้าของฟ้าสวรรค์ต้องการจากท่าน จงกระทำให้เขาด้วยความขยันขันแข็ง
อสร 8.1 ต่อไปนี้เป็นประมุขของบรรพบุรุษของเขาทั้งหลาย และนี่เป็นสำมะโนครัวเชื้อสายของบรรดาผู้ที่ขึ้นไปกับข้าพเจ้าจากบาบิโลน ในรัชกาลกษัตริย์อารทาเซอร์ซีส คือ
นหม 2.1 และอยู่มาในเดือนนิสาน ในปีที่ยี่สิบแห่งรัชกาลกษัตริย์อารทาเซอร์ซีส เมื่อน้ำองุ่นจัดตั้งไว้ตรงพระพักตร์พระองค์ ข้าพเจ้าก็หยิบน้ำองุ่นถวายกษัตริย์ แต่ก่อนนี้ข้าพเจ้ามิได้โศกเศร้าต่อพระพักตร์พระองค์
นหม 5.14 “ยิ่งกว่านั้นอีก ตั้งแต่เวลาที่ข้าพเจ้าได้รับแต่งตั้งให้เป็นผู้ว่าราชการในแผ่นดินยูดาห์ ตั้งแต่ปีที่ยี่สิบจนปีที่สามสิบสองแห่งรัชกาลกษัตริย์อารทาเซอร์ซีส สิบสองปีด้วยกัน ข้าพเจ้าหรือพี่น้องของข้าพเจ้ามิได้รับประทานอาหารของตำแหน่งผู้ว่าราชการ
นหม 13.6 เมื่อเกิดเรื่องนี้ข้าพเจ้ามิได้อยู่ในเยรูซาเล็ม เพราะในปีที่สามสิบสองแห่งรัชกาลอารทาเซอร์ซีสกษัตริย์แห่งบาบิโลนนั้น ข้าพเจ้าได้ไปเฝ้ากษัตริย์ และอีกไม่กี่วันข้าพเจ้าก็ทูลลากษัตริย์
อารเทมาส ( 1 )
ทต 3.12 เมื่อข้าพเจ้าจะใช้อารเทมาสหรือทีคิกัสมาหาท่าน ท่านจงรีบไปหาข้าพเจ้าที่เมืองนิโคบุรี เพราะข้าพเจ้าตั้งใจแล้วว่าจะค้างอยู่ที่นั่นจนสิ้นฤดูหนาว
อารเทมิส ( 2 )
กจ 19.27 น่ากลัวว่าไม่ใช่แต่อาชีพของเราจะเสียไปอย่างเดียว แต่พระวิหารของพระแม่เจ้าอารเทมิสซึ่งเป็นใหญ่จะเป็นที่หมิ่นประมาทด้วย และสง่าราศีแห่งรูปของพระแม่เจ้านั้นซึ่งเป็นที่นับถือของบรรดาชาวแคว้นเอเชียกับสิ้นทั้งโลก จะเสื่อมลงไป”
กจ 19.35 เมื่อเจ้าหน้าที่ทะเบียนของเมืองนั้นยอมคล้อยตามจนประชาชนสงบลงแล้วเขาก็กล่าวว่า “ท่านชาวเอเฟซัสทั้งหลาย มีผู้ใดบ้างซึ่งไม่ทราบว่า เมืองเอเฟซัสนี้เป็นเมืองที่นมัสการพระแม่เจ้าอารเทมิสผู้ยิ่งใหญ่ และนมัสการรูปจำลองซึ่งตกลงมาจากดาวพฤหัสบดี
อารนัน ( 1 )
1พศด 3.21 บุตรชายของฮานันยาห์คือ เป-ลาทียาห์และเยชายาห์ ลูกหลานของเรไฟยาห์ ลูกหลานของอารนัน ลูกหลานของโอบาดีห์ ลูกหลานของเชคานิยาห์
อารโนน ( 25 )
กดว 21.13 เขายกออกจากที่นั่นไปตั้งอยู่ฟากแม่น้ำอารโนนข้างโน้น ซึ่งอยู่ในถิ่นทุรกันดารที่ยืดมาจากพรมแดนของคนอาโมไรต์ เพราะว่าแม่น้ำอารโนนเป็นพรมแดนของโมอับ ระหว่างโมอับกับคนอาโมไรต์
กดว 21.14 ดังนั้นในหนังสือสงครามของพระเยโฮวาห์จึงมีว่า “พระองค์ทรงชนะที่ทะเลแดง และลุ่มแม่น้ำอารโนน
กดว 21.24 และอิสราเอลได้ประหารท่านเสียด้วยคมดาบ ยึดเอาแผ่นดินของท่านจากแม่น้ำอารโนนจนถึงแถวยับบอก ไกลไปจนถึงแดนคนอัมโมนเพราะว่าพรมแดนของคนอัมโมนเข้มแข็ง
กดว 21.26 เพราะว่าเฮชโบนเป็นเมืองหลวงของสิโหนกษัตริย์ของคนอาโมไรต์ ผู้ที่ต่อสู้กับกษัตริย์ชาวโมอับองค์ก่อน และยึดได้แผ่นดินของท่านทั้งสิ้นไกลไปถึงแม่น้ำอารโนน
กดว 21.28 เพราะว่ามีไฟออกไปจากเฮชโบน มีเปลวไฟออกไปจากเมืองแห่งสิโหน ได้ทำลายเมืองอาร์ของโมอับ เจ้าของแห่งปูชนียสถานสูงของแม่น้ำอารโนน
กดว 22.36 เมื่อบาลาคได้ยินว่าบาลาอัมมาแล้ว ท่านจึงออกไปรับบาลาอัมที่เมืองโมอับที่สุดปลายพรมแดนซึ่งเกิดขึ้นด้วยแม่น้ำอารโนน
พบญ 2.24 ‘พวกเจ้าจงลุกเดินทางไปข้ามลุ่มแม่น้ำอารโนน ดูเถิด เราได้มอบสิโหนชาวอาโมไรต์ผู้เป็นกษัตริย์เมืองเฮชโบน และเมืองของเขาไว้ในมือของพวกเจ้า เจ้าทั้งหลายจงตั้งต้นยึดเมืองนั้นและสู้รบกับเขา
พบญ 2.36 ตั้งแต่อาโรเออร์ที่อยู่ริมลุ่มแม่น้ำอารโนนและตั้งแต่เมืองที่อยู่ในลุ่มแม่น้ำนั้นจนถึงเมืองกิเลอาด ไม่มีเมืองใดที่ต่อต้านเราได้ พระเยโฮวาห์พระเจ้าของเราได้ทรงมอบทั้งหมดไว้แก่เรา
พบญ 3.8 ครั้งนั้นเราได้ยึดแผ่นดินเสียจากมือของกษัตริย์ทั้งสองของคนอาโมไรต์ ผู้อยู่ฟากแม่น้ำจอร์แดนข้างนี้ ตั้งแต่ลุ่มแม่น้ำอารโนนถึงภูเขาเฮอร์โมน
พบญ 3.12 แผ่นดินนี้ที่เรายึดครองได้ครั้งนั้น คือตั้งแต่อาโรเออร์ ซึ่งอยู่ริมลุ่มแม่น้ำอารโนน และแดนเทือกเขากิเลอาดครึ่งหนึ่ง กับหัวเมืองทั้งหลายเหล่านั้น เราก็ได้ให้แก่คนรูเบนและคนกาด
พบญ 3.16 แก่คนรูเบนและคนกาดนั้นเราให้ตำบลตั้งแต่กิเลอาดถึงลุ่มแม่น้ำอารโนน ถือเอากลางลุ่มน้ำเป็นแดนเรื่อยมาถึงแม่น้ำยับบอกอันเป็นแดนของคนอัมโมน
พบญ 4.48 ตั้งแต่อาโรเออร์ที่อยู่ริมลุ่มแม่น้ำอารโนน ไปจนถึงภูเขาสีออน คือเฮอร์โมน
ยชว 12.1 ต่อไปนี้เป็นกษัตริย์แห่งแผ่นดินนั้นซึ่งประชาชนอิสราเอลได้กระทำให้แพ้ไป และได้ยึดครองแผ่นดินฟากแม่น้ำจอร์แดนข้างโน้นทางดวงอาทิตย์ขึ้น จากที่ลุ่มแม่น้ำอารโนนถึงภูเขาเฮอร์โมน และที่ราบซึ่งอยู่ด้านตะวันออกทั้งหมด
ยชว 12.2 คือสิโหนกษัตริย์คนอาโมไรต์ผู้อยู่ที่เฮชโบน และปกครองจากอาโรเออร์ ซึ่งอยู่ ณ ริมลุ่มแม่น้ำอารโนน และจากกลางที่ลุ่มไกลไปจนถึงแม่น้ำยับบอก เขตแดนคนอัมโมน คือครึ่งหนึ่งของกิเลอาด
ยชว 13.9 ตั้งแต่อาโรเออร์ ซึ่งอยู่ริมลุ่มแม่น้ำอารโนน และเมืองที่อยู่กลางลุ่มแม่น้ำนี้ และที่ราบเมเดบาตลอดจนถึงดีโบน
ยชว 13.16 ดังนั้นเขตแดนของเขาจึงตั้งแต่อาโรเออร์ซึ่งอยู่ริมลุ่มแม่น้ำอารโนนและเมืองซึ่งอยู่กลางลุ่มแม่น้ำนั้นและที่ราบเมืองเมเดบาทั้งสิ้น
วนฉ 11.13 กษัตริย์คนอัมโมนตอบผู้สื่อสารของเยฟธาห์ว่า “เพราะว่าเมื่ออิสราเอลยกออกมาจากอียิปต์ได้ยึดแผ่นดินของเราไป ตั้งแต่แม่น้ำอารโนนถึงแม่น้ำยับบอกและถึงแม่น้ำจอร์แดน ฉะนั้นบัดนี้ขอคืนแผ่นดินเหล่านั้นเสียโดยดี”
วนฉ 11.18 แล้วเขาก็เดินไปในถิ่นทุรกันดารอ้อมแผ่นดินเอโดม และแผ่นดินโมอับ และมาทางด้านตะวันออกของแผ่นดินโมอับ และตั้งค่ายอยู่ที่ฟากแม่น้ำอารโนนข้างโน้น แต่เขามิได้เข้าไปในเขตแดนของโมอับ เพราะว่าแม่น้ำอารโนนเป็นพรมแดนของโมอับ
วนฉ 11.22 และเขายึดเขตแดนทั้งหมดของคนอาโมไรต์ตั้งแต่แม่น้ำอารโนนถึงแม่น้ำยับบอก และตั้งแต่ถิ่นทุรกันดารถึงแม่น้ำจอร์แดน
วนฉ 11.26 เมื่ออิสราเอลอาศัยอยู่ในกรุงเฮชโบนและชนบทของกรุงนั้น และในเมืองอาโรเออร์และชนบทของเมืองนั้น และอยู่ในบรรดาหัวเมืองที่ตั้งอยู่ตามฝั่งแม่น้ำอารโนนถึงสามร้อยปี ทำไมท่านไม่เรียกคืนเสียภายในเวลานั้นเล่า
2พกษ 10.33 ตั้งแต่แม่น้ำจอร์แดนฟากตะวันออก ทั่วแผ่นดินกิเลอาด คนกาด คนรูเบนและคนมนัสเสห์ ตั้งแต่อาโรเออร์ ซึ่งอยู่ข้างที่ลุ่มแม่น้ำอารโนน คือกิเลอาดและบาชาน
อสย 16.2 เหมือนนกที่กำลังบินหนีอย่างลูกนกที่พลัดรัง ธิดาของโมอับจะเป็นอย่างนั้นตรงท่าลุยข้ามแม่น้ำอารโนน
ยรม 48.20 โมอับถูกกระทำให้ได้อาย เพราะมันแตกเสียแล้ว คร่ำครวญและร้องร่ำไรอยู่ จงบอกแถวแม่น้ำอารโนนว่า ‘โมอับถูกทำลายเสียแล้ว’
อารบา ( 6 )
ปฐก 35.27 ฝ่ายยาโคบกลับมาหาอิสอัคบิดาของตนที่มัมเร คือที่เมืองอารบา คือเฮโบรน ที่อับราฮัมและอิสอัคเคยอาศัยก่อน
ยชว 14.15 เมืองเฮโบรนนั้นแต่เดิมมีชื่อว่าคีริยาทอารบา อารบาคนนี้เป็นคนใหญ่โตในคนอานาค แผ่นดินจึงได้สงบจากการศึกสงคราม
ยชว 15.13 ตามพระดำรัสของพระเยโฮวาห์ที่ตรัสแก่โยชูวา ท่านยกที่ดินส่วนหนึ่งในเขตของคนยูดาห์ให้แก่คาเลบบุตรชายเยฟุนเนห์ คือเมืองอารบาที่เรียกเมืองเฮโบรน อารบาเป็นบิดาของอานาค
ยชว 21.11 เขาทั้งหลายให้เมืองอารบาแก่เขา อารบาเป็นบิดาของอานาค คือเมืองเฮโบรน อยู่ในแดนเทือกเขาของยูดาห์ รวมทั้งทุ่งหญ้ารอบเมืองนั้นด้วย
อารปัด ( 6 )
2พกษ 18.34 พระของเมืองฮามัทและเมืองอารปัดอยู่ที่ไหน พระของเมืองเสฟารวาอิม เฮนาและอิฟวาห์อยู่ที่ไหน เขาได้ช่วยสะมาเรียให้พ้นจากมือของเราหรือ
2พกษ 19.13 กษัตริย์ของฮามัท กษัตริย์ของอารปัด กษัตริย์ของเมืองเสฟารวาอิม เฮนาและอิฟวาห์อยู่ที่ไหน’”
อสย 10.9 เมืองคาลโนก็เหมือนเมืองคารเคมิชมิใช่หรือ เมืองฮามัทก็เหมือนเมืองอารปัดมิใช่หรือ เมืองสะมาเรียก็เหมือนเมืองดามัสกัสมิใช่หรือ
อสย 36.19 พระของเมืองฮามัทและเมืองอารปัดอยู่ที่ไหน พระของเมืองเสฟารวาอิมอยู่ที่ไหน เขาได้ช่วยสะมาเรียให้พ้นจากมือของเราหรือ
อสย 37.13 กษัตริย์ของฮามัท กษัตริย์ของอารปัด กษัตริย์ของเมืองเสฟารวาอิม เฮนาและอิฟวาห์อยู่ที่ไหน’”
ยรม 49.23 เกี่ยวด้วยเรื่องเมืองดามัสกัส เมืองฮามัทและเมืองอารปัดได้ขายหน้า เพราะเขาทั้งหลายได้ยินข่าวร้าย เขาก็กลัวลาน ทะเลก็ทุรนทุราย มันสงบลงไม่ได้
อารฟัคชาด ( 9 )
ปฐก 10.22 บุตรของเชมชื่อเอลาม อัสชูร อารฟัคชาด ลูด และอารัม
ปฐก 10.24 อารฟัคชาดให้กำเนิดบุตรชื่อเชลาห์ และเชลาห์ให้กำเนิดบุตรชื่อเอเบอร์
ปฐก 11.10 ต่อไปนี้เป็นพงศ์พันธุ์ของเชม เชมมีอายุได้ร้อยปีและให้กำเนิดบุตรชื่ออารฟัคชาด หลังน้ำท่วมสองปี
ปฐก 11.11 หลังจากเชมให้กำเนิดอารฟัคชาดแล้วก็มีอายุต่อไปอีกห้าร้อยปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
ปฐก 11.12 อารฟัคชาดมีอายุได้สามสิบห้าปีและให้กำเนิดบุตรชื่อเชลาห์
ปฐก 11.13 หลังจากอารฟัคชาดให้กำเนิดเชลาห์แล้วก็มีอายุต่อไปอีกสี่ร้อยสามปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
1พศด 1.17 บุตรชายทั้งหลายของเชม ชื่อ เอลาม อัสชูร อารฟัคชาด ลูด อารัม อูส ฮุล เกเธอร์ และเมเชค
1พศด 1.18 อารฟัคชาดให้กำเนิดบุตรชื่อเชลาห์ และเชลาห์ให้กำเนิดบุตรชื่อเอเบอร์
1พศด 1.24 เชม อารฟัคชาด เชลาห์
อารฟาซัด ( 1 )
ลก 3.36 ซึ่งเป็นบุตรเคนัน ซึ่งเป็นบุตรอารฟาซัด ซึ่งเป็นบุตรเชม ซึ่งเป็นบุตรโนอาห์ ซึ่งเป็นบุตรลาเมค
อารมณ์ ( 6 )
1พกษ 20.43 และกษัตริย์แห่งอิสราเอลก็เสด็จเข้าไปในพระราชวังด้วยอารมณ์ขุ่นมัวและไม่พอพระทัยยิ่งนัก และเสด็จมาสะมาเรีย
1พกษ 21.4 อาหับก็เสด็จเข้าในวังด้วยอารมณ์ขุ่นมัวและไม่พอพระทัยยิ่งนัก ด้วยเรื่องที่นาโบทชาวยิสเรเอลทูลตอบพระองค์ เพราะเขาได้กล่าวว่า “ข้าพระองค์จะไม่ให้มรดกแห่งบรรพบุรุษของข้าพระองค์แก่พระองค์” และพระองค์ก็เอนพระกายลงบนพระแท่น ทรงเบือนพระพักตร์ไม่เสวยพระกระยาหาร
ปญจ 10.4 ถ้าใจของเจ้านายเกิดโมโหขึ้นต่อท่าน อย่าออกเสียจากที่ของท่าน เพราะว่าอารมณ์เย็นย่อมระงับความผิดใหญ่หลวงไว้ได้
ลก 1.17 เขาจะนำหน้าพระองค์โดยแสดงอารมณ์และฤทธิ์เดชอย่างเอลียาห์ ให้พ่อกลับคืนดีกับลูกและคนที่ไม่เชื่อฟังให้กลับได้ปัญญาของคนชอบธรรม เพื่อจัดเตรียมชนชาติหนึ่งไว้ให้สมแก่องค์พระผู้เป็นเจ้า”
ฟป 3.10 เพื่อข้าพเจ้าจะได้รู้จักพระองค์ และฤทธิ์เดชแห่งการฟื้นคืนพระชนม์ของพระองค์ และร่วมทุกข์กับพระองค์ คือยอมตั้งอารมณ์ตายเหมือนพระองค์
ยก 5.17 ท่านเอลียาห์ก็เป็นมนุษย์ที่มีสภาพอารมณ์เช่นเดียวกับเราทั้งหลาย และท่านได้อธิษฐานอย่างจริงจังเพื่อไม่ให้ฝนตก และฝนก็ไม่ตกต้องแผ่นดินเป็นเวลาถึงสามปีกับหกเดือน
อารมาเกดโดน ( 1 )
วว 16.16 และมันให้เขาทั้งหลายชุมนุมที่ตำบลหนึ่ง ซึ่งภาษาฮีบรูเรียกว่า อารมาเกดโดน
อาร์มีเนีย ( 2 )
2พกษ 19.37 และอยู่มาเมื่อท่านนมัสการในนิเวศของพระนิสโรกพระของท่าน อัดรัมเมเลคและชาเรเซอร์โอรสของท่านประหารท่านเสียด้วยดาบ และหนีไปยังแผ่นดินอาร์มีเนีย และเอสารฮัดโดนโอรสของท่านขึ้นครอบครองแทนท่าน
อสย 37.38 ต่อมาขณะเมื่อท่านนมัสการในนิเวศของพระนิสโรกพระของท่าน อัดรัมเมเลคและชาเรเซอร์ โอรสของท่าน ก็ประหารท่านเสียด้วยดาบ และหนีไปยังแผ่นดินอาร์มีเนีย และเอสารฮัดโดนโอรสของท่านขึ้นครอบครองแทนท่าน
อารโมนี ( 1 )
2ซมอ 21.8 แต่กษัตริย์นำเอาบุตรชายสองคนของนางริสปาห์บุตรสาวของอัยยาห์ซึ่งบังเกิดกับซาอูล ชื่ออารโมนีกับเมฟีโบเชท กับบุตรชายห้าคนของมีคาลราชธิดาของซาอูล ซึ่งพระนางมีกับอาดรีเอลบุตรชายบารซิลลัยชาวเมโหลาห์
อารวัด ( 1 )
อสค 27.8 ชาวเมืองไซดอนและเมืองอารวัดเป็นฝีกรรเชียงของเจ้า โอ ไทระ นักปราชญ์ของเจ้าอยู่ในเจ้า เขาเป็นต้นหนของเจ้า
อาระเบีย ( 9 )
1พกษ 10.15 นอกเหนือจากทองคำซึ่งมาจากพ่อค้า และจากการค้าของพวกพ่อค้า และจากกษัตริย์ทั้งปวงของประเทศอาระเบีย และจากบรรดาเจ้าเมืองแห่งแผ่นดิน
2พศด 9.14 นอกเหนือจากทองคำซึ่งนักการค้าและพ่อค้าได้นำมา และกษัตริย์ทั้งปวงของประเทศอาระเบีย และบรรดาเจ้าเมืองแห่งแผ่นดินได้นำทองคำและเงินมายังซาโลมอน
2พศด 17.11 คนฟีลิสเตียบางพวกได้นำของกำนัลมาถวายเยโฮชาฟัท และนำเงินมาเป็นบรรณาการ และพวกอาระเบียได้นำฝูงแพะแกะ คือแกะผู้เจ็ดพันเจ็ดร้อยตัว และแพะผู้เจ็ดพันเจ็ดร้อยตัวมาถวายพระองค์
อสย 21.13 ภาระเกี่ยวกับอาระเบีย โอ กระบวนพ่อค้าของคนเดดานเอ๋ย เจ้าจะพักอยู่ในดงทึบในอาระเบีย
ยรม 25.24 บรรดากษัตริย์แห่งอาระเบีย และบรรดากษัตริย์แห่งประชาชนที่ปะปนกันอยู่ในถิ่นทุรกันดาร
อสค 27.21 เมืองอาระเบียและเจ้านายทั้งหลายของเมืองเคดาร์ เป็นพ่อค้าขาประจำในเรื่องลูกแกะ แกะผู้ แพะ เขาไปมาค้าขายกับเจ้าในเรื่องเหล่านี้
กท 1.17 และข้าพเจ้าก็ไม่ได้ขึ้นไปยังกรุงเยรูซาเล็มเพื่อพบกับผู้ที่เป็นอัครสาวกก่อนข้าพเจ้า แต่ข้าพเจ้าได้ออกไปยังประเทศอาระเบีย แล้วก็กลับมายังเมืองดามัสกัสอีก
กท 4.25 นางฮาการ์นั้นได้แก่ภูเขาซีนายในประเทศอาระเบีย ตรงกับกรุงเยรูซาเล็มปัจจุบัน เพราะกรุงนี้กับพลเมืองเป็นทาสอยู่
อารักขา ( 12 )
2ซมอ 19.5 โยอาบก็เข้ามาในพระราชวังทูลกษัตริย์ว่า “วันนี้พระองค์ได้ทรงกระทำให้ข้าราชการทั้งสิ้นของพระองค์ ผู้ซึ่งวันนี้ได้อารักขาพระชนม์ของพระองค์ ทั้งชีวิตของราชบุตรและราชธิดา และชีวิตของบรรดามเหสี และชีวิตของสนมทั้งหลายของพระองค์ให้เขาได้รับความละอาย
อสธ 2.3 และขอกษัตริย์ทรงแต่งตั้งเจ้าหน้าที่ทุกมณฑลแห่งราชอาณาจักรของพระองค์ เพื่อให้คนเหล่านี้รวบรวมหญิงสาวพรหมจารีงดงามทั้งหลายมายังฮาเร็มในสุสาปราสาท ให้อยู่ในอารักขาของเฮกัยข้าราชบริพารในพระราชสำนักของกษัตริย์ ผู้ดูแลสตรี และขอประทานเครื่องชำระล้างและประเทืองผิวสำหรับหญิงเหล่านั้น
อสธ 2.8 ต่อมาเมื่อพระบัญชาของกษัตริย์และกฤษฎีกาของพระองค์ประกาศออกไป และเมื่อเขารวบรวมหญิงสาวเป็นอันมากเข้ามาในสุสาปราสาทให้อยู่ภายใต้อารักขาของเฮกัย เอสเธอร์ก็ถูกนำเข้ามาไว้ในราชสำนักภายใต้อารักขาของเฮกัยผู้ดูแลสตรี
อสธ 2.14 เธอเข้าไปเฝ้าเวลาเย็น และในเวลาเช้าเธอกลับออกมาในฮาเร็มที่สองในอารักขาของชาอัชกาสขันทีของกษัตริย์ผู้ดูแลนางห้าม เธอไม่ได้เข้าไปเฝ้ากษัตริย์อีก นอกจากกษัตริย์จะพอพระทัยในเธอ และทรงเรียกชื่อเธอให้เข้าเฝ้า
สดด 97.10 ท่านผู้ที่รักพระเยโฮวาห์ ก็จงเกลียดชังความชั่ว พระองค์ทรงอารักขาชีวิตวิสุทธิชนของพระองค์ พระองค์ทรงช่วยเขาให้พ้นจากมือของคนชั่ว
สดด 121.3 พระองค์จะไม่ให้เท้าของท่านพลาดไป พระองค์ผู้ทรงอารักขาท่านจะไม่เคลิ้มไป
สดด 121.4 ดูเถิด พระองค์ผู้ทรงอารักขาอิสราเอลจะไม่ทรงหลับสนิทหรือนิทรา
สดด 121.5 พระเยโฮวาห์ทรงเป็นผู้อารักขาท่าน พระเยโฮวาห์ทรงเป็นที่กำบังที่ข้างขวามือของท่าน
สดด 121.7 พระเยโฮวาห์จะทรงอารักขาท่านให้พ้นภยันตรายทั้งสิ้น พระองค์จะทรงอารักขาชีวิตของท่าน
สดด 121.8 พระเยโฮวาห์จะทรงอารักขาการเข้าออกของท่านตั้งแต่กาลบัดนี้สืบไปเป็นนิตย์
อารัน ( 2 )
ปฐก 36.28 ต่อไปนี้เป็นบุตรของดีชาน คืออูศและอารัน
1พศด 1.42 บุตรชายของเอเซอร์ ชื่อ บิลฮาน ศาวาน และยาอาคัน บุตรชายของดีโชน ชื่อ อูศ และอารัน
อารัม ( 13 )
ปฐก 10.22 บุตรของเชมชื่อเอลาม อัสชูร อารฟัคชาด ลูด และอารัม
ปฐก 10.23 บุตรอารัมชื่ออูส ฮุล เกเธอร์ และมัช
ปฐก 22.21 คือฮูสบุตรหัวปี บูสน้องชายของเขา เคมูเอลบิดาของอารัม
กดว 23.7 บาลาอัมได้กล่าวกลอนภาษิตของเขาว่า “บาลาคได้พาข้าพเจ้ามาจากอารัม ท่านกษัตริย์ของโมอับได้พาข้าพเจ้ามาจากภูเขาทางตะวันออก กล่าวว่า ‘มาเถิด มาแช่งยาโคบเพื่อข้าพเจ้า มาเถิด มาประณามอิสราเอล’
2พกษ 18.26 แล้วเอลียาคิมบุตรชายฮิลคียาห์และเชบนาห์และโยอาห์ เรียนรับชาเคห์ว่า “ขอทีเถอะ ขอพูดกับผู้รับใช้ของท่านเป็นภาษาอารัมเถิด เพราะเราเข้าใจภาษานั้น ขออย่าพูดกับเราเป็นภาษาฮีบรูให้ประชาชนผู้อยู่บนกำแพงนั้นได้ยินเลย”
1พศด 1.17 บุตรชายทั้งหลายของเชม ชื่อ เอลาม อัสชูร อารฟัคชาด ลูด อารัม อูส ฮุล เกเธอร์ และเมเชค
1พศด 2.23 แต่จากหัวเมืองเหล่านั้น เขาได้ยึดเกชูร์กับอารัม พร้อมกับหัวเมืองต่างๆของยาอีร์ และหัวเมืองเคนาท กับบรรดาชนบทของหัวเมืองหกสิบชนบทด้วยกัน ทั้งสิ้นเหล่านี้เป็นของลูกหลานมาคีร์บิดาของกิเลอาด
1พศด 7.34 บุตรชายของเชเมอร์คือ อาฮี โรกาห์ เยฮุบบาห์ และอารัม
อสร 4.7 และในรัชสมัยของอารทาเซอร์ซีสนั้น บิชลาม มิทเรดาท และทาเบเอล และพวกภาคีทั้งปวงของเขาได้เขียนไปทูลอารทาเซอร์ซีสกษัตริย์แห่งเปอร์เซีย ฎีกานั้นได้เขียนขึ้นเป็นอักขระอารัมแล้วก็แปลเป็นภาษาอารัม
อสย 36.11 แล้วเอลียาคิม เชบนาห์ และโยอาห์ เรียนรับชาเคห์ว่า “ขอทีเถอะ ขอพูดกับผู้รับใช้ของท่านเป็นภาษาอารัมเถิด เพราะเราเข้าใจภาษานั้น ขออย่าพูดกับเราเป็นภาษาฮีบรูให้ประชาชนผู้อยู่บนกำแพงนั้นได้ยินเลย”
ดนล 2.4 แล้วคนเคลเดียจึงกราบทูลกษัตริย์เป็นภาษาอารัมว่า “โอ ข้าแต่กษัตริย์ ขอทรงพระเจริญเป็นนิตย์ ขอทรงเล่าพระสุบินให้แก่พวกผู้รับใช้ของพระองค์ แล้วเหล่าข้าพระองค์จะได้ถวายคำแก้พระสุบิน”
ฮชย 12.12 ยาโคบหนีไปยังแผ่นดินอารัม อิสราเอลได้ทำงานเพื่อจะได้ภรรยา ท่านเลี้ยงแกะเพื่อให้ได้ภรรยา
อารา ( 1 )
1พศด 7.38 บุตรชายของเยเธอร์คือ เยฟุนเนห์ ปิสปา และอารา
อาราด ( 5 )
กดว 21.1 เมื่อกษัตริย์เมืองอาราด ชาวคานาอันผู้อยู่ทางภาคใต้ ได้ยินว่าอิสราเอลกำลังยกมาตามทางที่พวกสอดแนมใช้นั้น ท่านต่อสู้กับคนอิสราเอลและจับไปเป็นเชลยได้บ้าง
กดว 33.40 และกษัตริย์เมืองอาราด ชาวคานาอัน ผู้ที่อยู่ทางภาคใต้ในแผ่นดินคานาอัน ได้ยินข่าวว่าคนอิสราเอลยกมา
ยชว 12.14 กษัตริย์เมืองโฮรมาห์องค์หนึ่ง กษัตริย์เมืองอาราดองค์หนึ่ง
วนฉ 1.16 คนเคไนต์พ่อตาของโมเสสได้ขึ้นไปจากเมืองดงอินทผลัม พร้อมกับคนยูดาห์มาถึงถิ่นทุรกันดารยูดาห์ซึ่งอยู่ในภาคใต้ใกล้อาราด และเขาก็เข้าไปตั้งอยู่กับชนชาตินั้น
1พศด 8.15 เศบาดิยาห์ อาราด เอเดอร์
อาราบาห์ ( 2 )
ยชว 18.18 แล้วผ่านไปทางทิศเหนือถึงไหล่เขาตรงข้ามอาราบาห์แล้วลงไปสู่อาราบาห์
อารารัต ( 2 )
ปฐก 8.4 ณ เดือนที่เจ็ดวันที่สิบเจ็ดนาวาก็ค้างอยู่บนเทือกเขาอารารัต
ยรม 51.27 จงตั้งธงไว้บนแผ่นดิน จงเป่าแตรท่ามกลางประชาชาติทั้งหลาย จงเตรียมประชาชาติทั้งหลายไว้ทำสงครามกับเธอ จงเรียกราชอาณาจักรต่อไปนี้มาสู้กับเธอ อารารัต มินนี และอัชเคนัส จงตั้งจอมทัพไว้ต่อสู้เธอ จงทำม้าขึ้นเหมือนบุ้งคันระเกะระกะ
อาราวนาห์ ( 9 )
2ซมอ 24.16 และเมื่อทูตสวรรค์ยื่นมือออกเหนือกรุงเยรูซาเล็มจะทำลายเมืองนั้น พระเยโฮวาห์ทรงกลับพระทัยในเหตุร้ายนั้น ตรัสสั่งทูตสวรรค์ผู้กำลังทำลายประชาชนว่า “พอแล้ว ยับยั้งมือของเจ้าได้” ส่วนทูตสวรรค์ของพระเยโฮวาห์ก็อยู่ที่ลานนวดข้าวของอาราวนาห์คนเยบุส
2ซมอ 24.18 ในวันนั้นกาดก็เข้ามาเฝ้าดาวิด กราบทูลพระองค์ว่า “ขอเสด็จขึ้นไปสร้างแท่นบูชาถวายแด่พระเยโฮวาห์บนลานนวดข้าวของอาราวนาห์คนเยบุส”
2ซมอ 24.20 เมื่ออาราวนาห์มองลงมา เห็นกษัตริย์และข้าราชการขึ้นมาหาตน อาราวนาห์ก็ออกไปถวายบังคมกษัตริย์ซบหน้าลงถึงดิน
2ซมอ 24.21 และอาราวนาห์กราบทูลว่า “ไฉนกษัตริย์เจ้านายของข้าพระองค์จึงเสด็จมาหาผู้รับใช้ของพระองค์” ดาวิดตรัสว่า “มาซื้อลานนวดข้าวจากท่าน เพื่อจะสร้างแท่นบูชาถวายแด่พระเยโฮวาห์ เพื่อโรคร้ายจะได้ระงับเสียจากประชาชน”
2ซมอ 24.22 อาราวนาห์จึงกราบทูลดาวิดว่า “ขอกษัตริย์เจ้านายของข้าพระองค์จงรับสิ่งที่พระองค์ทรงเห็นชอบขึ้นถวาย ดูเถิด ที่นี่มีวัวสำหรับทำเครื่องเผาบูชา และเลื่อนนวดข้าวกับแอกสำหรับวัวเป็นฟืน”
2ซมอ 24.23 ของทั้งสิ้นนี้อาราวนาห์ดุจกษัตริย์ขอถวายแด่กษัตริย์ และอาราวนาห์กราบทูลกษัตริย์ว่า “ขอพระเยโฮวาห์พระเจ้าของพระองค์จงโปรดปรานพระองค์”
2ซมอ 24.24 แต่กษัตริย์ตรัสกับอาราวนาห์ว่า “หามิได้ แต่เราจะขอเสียเงินซื้อจากท่าน เราจะถวายเครื่องเผาบูชาแด่พระเยโฮวาห์พระเจ้าของเราโดยที่เราไม่เสียค่าอะไรเลยนั้นไม่ได้” ดาวิดจึงทรงซื้อลานนวดข้าวกับวัวเป็นเงินห้าสิบเชเขล
อาราห์ ( 2 )
1พศด 7.39 บุตรชายของอุลลาคือ อาราห์ ฮันนีเอล และรีเซีย
นหม 6.18 เพราะมีหลายคนในยูดาห์ได้ผูกพันกับเขาไว้ด้วยคำปฏิญาณ เพราะเขาเป็นบุตรเขยของเชคานิยาห์ ผู้เป็นบุตรชายอาราห์ และโยฮานันบุตรชายของเขาก็ได้รับบุตรสาวของเมชุลลาม ผู้เป็นบุตรชายเบเรคิยาห์เป็นภรรยาของตน
อาริมาเธีย ( 4 )
มธ 27.57 ครั้นถึงเวลาพลบค่ำ มีเศรษฐีคนหนึ่งมาจากบ้านอาริมาเธียชื่อโยเซฟ เป็นสาวกของพระเยซูด้วย
มก 15.43 โยเซฟเป็นชาวบ้านอาริมาเธีย ซึ่งอยู่ในพวกสมาชิกสภาและเป็นที่นับถือของคนทั้งปวง ทั้งกำลังคอยท่าอาณาจักรของพระเจ้าด้วย จึงกล้าเข้าไปหาปีลาตขอพระศพพระเยซู
ลก 23.51 (ท่านมิได้ยอมเห็นด้วยในมติและการกระทำของเขาทั้งหลาย) ท่านเป็นชาวบ้านอาริมาเธียหมู่บ้านพวกยิว และเป็นผู้คอยท่าอาณาจักรของพระเจ้า
ยน 19.38 หลังจากนี้โยเซฟชาวบ้านอาริมาเธีย ซึ่งเป็นสาวกลับๆของพระเยซูเพราะกลัวพวกยิว ก็ได้ขอพระศพพระเยซูจากปีลาต และปีลาตก็ยอมให้ โยเซฟจึงมาอัญเชิญพระศพพระเยซูไป
อาริสทารคัส ( 5 )
กจ 19.29 แล้วก็เกิดการวุ่นวายใหญ่โตทั่วทั้งเมือง เขาจึงได้จับกายอัสกับอาริสทารคัสชาวมาซิโดเนียผู้เป็นเพื่อนเดินทางของเปาโล ลากวิ่งเข้าไปในโรงมหรสพ
กจ 20.4 คนที่ไปยังแคว้นเอเชียกับเปาโลคือโสปาเทอร์ชาวเมืองเบโรอา อาริสทารคัสกับเสคุนดัสชาวเมืองเธสะโลนิกา กายอัสชาวเมืองเดอร์บี และทิโมธี ทีคิกัสกับโตรฟีมัสชาวแคว้นเอเชีย
กจ 27.2 เราทั้งหลายจึงลงเรือลำหนึ่งมาจากเมืองอัดรามิททิยุม ซึ่งจะออกไปยังตำบลที่อยู่ตามฝั่งแคว้นเอเชีย เรือก็ออกทะเล มีคนหนึ่งอยู่กับเราชื่ออาริสทารคัส ชาวมาซิโดเนียซึ่งมาจากเมืองเธสะโลนิกา
คส 4.10 อาริสทารคัส เพื่อนร่วมในการถูกจองจำกับข้าพเจ้าและมาระโก ลูกชายของน้องสาวบารนาบัส ฝากความคิดถึงมายังท่านทั้งหลาย (ท่านก็ได้รับคำสั่งถึงเรื่องมาระโกแล้วว่า ถ้าเขามาหาท่าน ก็จงรับรองเขา)
ฟม 1.24 มาระโก อาริสทารคัส เดมาส และลูกา ผู้เป็นเพื่อนร่วมงานกับข้าพเจ้า ก็ฝากความคิดถึงมายังท่านด้วย
อาริสโทบูลัส ( 1 )
รม 16.10 ขอฝากความคิดถึงมายังอาเป็ลเลสผู้เป็นที่พอพระทัยของพระคริสต์ ขอฝากความคิดถึงมายังคนในครัวเรือนของอาริสโทบูลัส
อารีดัย ( 1 )
อสธ 9.9 และปารมัชทา และอารีสัย และอารีดัย และไวซาธา
อารีดาธา ( 1 )
อสธ 9.8 และโปราธา และอาดัลยา และอารีดาธา
อารีสัย ( 1 )
อสธ 9.9 และปารมัชทา และอารีสัย และอารีดัย และไวซาธา
อารีเอล ( 6 )
อสร 8.16 แล้วข้าพเจ้าจึงให้ไปเรียกเอลีเยเซอร์ อารีเอล เชไมยาห์ เอลนาธัน ยารีบ เอลนาธัน นาธัน เศคาริยาห์ และเมชุลลาม บุคคลชั้นหัวหน้า และให้หาโยยาริบ และเอลนาธัน ผู้เป็นคนมีความเข้าใจ
อสย 29.1 วิบัติแก่อารีเอล อารีเอล นครซึ่งดาวิดทรงตั้งค่าย จงเพิ่มปีเข้ากับปี จงให้มีเทศกาลถวายเครื่องบูชาตามรอบของมัน
อสย 29.2 เรายังจะให้อารีเอลทุกข์ใจ จะมีการร้องคร่ำครวญและร้องทุกข์ และเมืองนั้นจะเป็นเหมือนอารีเอลแก่เรา
อสย 29.7 และมวลประชาชาติทั้งสิ้นที่ต่อสู้กับอารีเอล ทั้งหมดที่ต่อสู้กับเขาและกับที่กำบังเข้มแข็งของเขาและทำให้เขาทุกข์ใจ จะเป็นเหมือนความฝันคือนิมิตในกลางคืน
อารีเอห์ ( 1 )
2พกษ 15.25 แต่เปคาห์บุตรชายเรมาลิยาห์ แม่ทัพของพระองค์ ได้ร่วมกันคิดกบฏต่อพระองค์ และได้ประหารพระองค์เสียในสะมาเรีย ในพระราชวังแห่งราชสำนัก กับอารโกบและอารีเอห์ และมีคนกิเลอาดห้าสิบคนร่วมกับท่าน ท่านได้สังหารพระองค์ และได้ขึ้นครอบครองแทนพระองค์
อารีโอค ( 8 )
ปฐก 14.1 และต่อมาในสมัยของอัมราเฟลกษัตริย์เมืองชินาร์ อารีโอคกษัตริย์เมืองเอลลาสาร์ เคโดร์ลาโอเมอร์กษัตริย์เมืองเอลาม และทิดาลกษัตริย์แห่งประชาชาติ
ปฐก 14.9 กับเคโดร์ลาโอเมอร์กษัตริย์เมืองเอลาม ทิดาลกษัตริย์แห่งประชาชาติ อัมราเฟลกษัตริย์เมืองชินาร์ และอารีโอคกษัตริย์เมืองเอลลาสาร์ กษัตริย์สี่องค์ต่อห้าองค์
ดนล 2.14 แล้วดาเนียลก็ตอบอารีโอคหัวหน้าราชองครักษ์ผู้ที่ออกไปเที่ยวฆ่านักปราชญ์ของบาบิโลน ด้วยถ้อยคำแยบคายและปรีชาสามารถ
ดนล 2.15 ท่านถามอารีโอคหัวหน้าว่า “ไฉนพระราชกฤษฎีกาของกษัตริย์จึงเร่งร้อนเล่า” แล้วอารีโอคก็เล่าเรื่องให้ดาเนียลทราบ
ดนล 2.24 แล้วดาเนียลก็เข้าไปหาอารีโอคผู้ซึ่งกษัตริย์แต่งตั้งให้ฆ่านักปราชญ์แห่งบาบิโลน ท่านได้เข้าไปและกล่าวแก่อารีโอคว่าดังนี้ “ขออย่าฆ่านักปราชญ์แห่งบาบิโลน ขอโปรดนำตัวข้าพเจ้าเข้าไปเฝ้ากษัตริย์ และข้าพเจ้าจะถวายคำแก้ฝันแก่กษัตริย์”
ดนล 2.25 แล้วอารีโอคก็รีบนำตัวดาเนียลเข้าเฝ้ากษัตริย์ และกราบทูลพระองค์ว่า “ข้าพระองค์ได้พบชายคนหนึ่งในหมู่พวกที่ถูกกวาดเป็นเชลยมาจากยูดาห์ ชายผู้นี้จะให้กษัตริย์ทรงรู้คำแก้พระสุบินได้”
อารุบโบท ( 1 )
1พกษ 4.10 เบนเฮเสด ประจำในอารุบโบท โสโคห์และแผ่นดินเฮเฟอร์ทั้งสิ้นขึ้นอยู่กับเขา
อารูมาห์ ( 1 )
วนฉ 9.41 ฝ่ายอาบีเมเลคก็อาศัยอยู่ที่อารูมาห์ และเศบุลก็ขับไล่กาอัลกับญาติของเขาออกไปไม่ให้อยู่ที่เชเคมต่อไป
อาเรทัส ( 1 )
2คร 11.32 ผู้ว่าราชการเมืองของกษัตริย์อาเรทัสในนครดามัสกัส ให้ทหารเฝ้านครดามัสกัสไว้ เพื่อจะจับตัวข้าพเจ้า
อาเรลี ( 3 )
ปฐก 46.16 บุตรชายของกาด คือ ศิฟีโอน ฮักกี ชูนี เอสโบน เอรี อาโรดี และอาเรลี
กดว 26.17 อาโรด คนครอบครัวอาโรด อาเรลี คนครอบครัวอาเรลี
อาเรโอ ( 1 )
กจ 17.22 ฝ่ายเปาโลจึงยืนขึ้นกลางเนินเขาอาเรโอแล้วกล่าวว่า “ท่านชาวกรุงเอเธนส์ ข้าพเจ้าเห็นว่าท่านทั้งหลายเชื่อถือโชคลางเกินไปในทุกเรื่อง
อาเรโอปากัส ( 2 )
กจ 17.19 เขาจึงจับเปาโลพาไปยังสภาอาเรโอปากัสแล้วถามว่า “เราขอรู้ได้หรือไม่ว่าคำสอนอย่างใหม่ที่ท่านกล่าวนั้นเป็นอย่างไร
กจ 17.34 แต่มีชายบางคนติดตามเปาโลไปและได้เชื่อถือ ในคนเหล่านั้นมีดิโอนิสิอัสผู้เป็นสมาชิกสภาอาเรโอปากัส กับหญิงคนหนึ่งชื่อดามาริส และคนอื่นๆด้วย
อาโรด ( 2 )
กดว 26.17 อาโรด คนครอบครัวอาโรด อาเรลี คนครอบครัวอาเรลี
อาโรดี ( 1 )
ปฐก 46.16 บุตรชายของกาด คือ ศิฟีโอน ฮักกี ชูนี เอสโบน เอรี อาโรดี และอาเรลี
อาโรน ( 396 )
อพย 4.14 ฝ่ายพระเยโฮวาห์ทรงกริ้วต่อโมเสส พระองค์จึงตรัสว่า “เจ้ามีพี่ชายคืออาโรนคนเลวีไม่ใช่หรือ เรารู้แล้วว่าเขาเป็นคนพูดเก่ง และดูเถิด เขากำลังเดินทางมาพบเจ้าด้วย เมื่อเขาเห็นเจ้าเขาก็จะดีใจ
อพย 4.27 และพระเยโฮวาห์ตรัสกับอาโรนว่า “จงไปพบกับโมเสสในถิ่นทุรกันดาร” เขาก็ไปพบกับท่านที่ภูเขาของพระเจ้าและจุบท่าน
อพย 4.28 โมเสสจึงเล่าให้อาโรนฟังถึงพระดำรัสของพระเยโฮวาห์ทั้งหมด ผู้ซึ่งทรงใช้ตน และถึงหมายสำคัญทั้งปวงซึ่งพระองค์ได้ทรงบัญชาแก่ท่าน
อพย 4.29 โมเสสกับอาโรนไปเรียกประชุมบรรดาผู้ใหญ่ของชนชาติอิสราเอลพร้อมกัน
อพย 4.30 แล้วอาโรนจึงกล่าวถึงพระดำรัสทั้งหมดซึ่งพระเยโฮวาห์ตรัสแก่โมเสส และทำหมายสำคัญต่างๆนั้นท่ามกลางสายตาของพลไพร่
อพย 5.1 ต่อมาภายหลังโมเสสกับอาโรนเข้าเฝ้า และทูลฟาโรห์ว่า “พระเยโฮวาห์พระเจ้าของอิสราเอลตรัสดังนี้ว่า ‘จงปล่อยพลไพร่ของเราไป เพื่อเขาจะได้ทำการเลี้ยงนมัสการเราในถิ่นทุรกันดาร’”
อพย 5.4 แล้วกษัตริย์แห่งอียิปต์ตรัสกับเขาว่า “เจ้าโมเสสกับอาโรน เจ้าจะให้พลไพร่ละทิ้งการงานของเขาเสียทำไม เจ้าจงกลับไปรับภาระงานของเจ้า”
อพย 5.20 ครั้นออกมาจากเฝ้าฟาโรห์ เขาพบโมเสสกับอาโรนยืนอยู่กลางทาง
อพย 6.13 พระเยโฮวาห์จึงตรัสแก่โมเสสและอาโรน ให้แจ้งแก่ชนชาติอิสราเอลและฟาโรห์กษัตริย์อียิปต์ว่า ให้พาชนชาติอิสราเอลออกจากแผ่นดินอียิปต์
อพย 6.20 ฝ่ายอัมรามได้นางโยเคเบดน้องสาวบิดาของตนเป็นภรรยา แล้วนางให้กำเนิดบุตรแก่เขาชื่ออาโรนและโมเสส อัมรามมีอายุได้ร้อยสามสิบเจ็ดปี
อพย 6.23 ฝ่ายอาโรนได้นางเอลีเชบาบุตรสาวของอัมมีนาดับ น้องสาวของนาโชนเป็นภรรยา นางคลอดบุตรให้เขาชื่อ นาดับ อาบีฮู เอเลอาซาร์และอิธามาร์
อพย 6.25 ฝ่ายเอเลอาซาร์บุตรชายอาโรน ได้รับบุตรสาวคนหนึ่งของปูทิเอลเป็นภรรยา นางคลอดบุตรให้เขาชื่อ ฟีเนหัส คนเหล่านี้เป็นหัวหน้าบรรพบุรุษของคนเลวีตามครอบครัวของเขา
อพย 6.26 อาโรนและโมเสสสองคนนี้แหละ คือผู้ที่พระเยโฮวาห์ได้ตรัสว่า “จงพาชนชาติอิสราเอลออกจากแผ่นดินอียิปต์ตามหมู่ตามกองของเขา”
อพย 6.27 สองคนนี้แหละเป็นผู้ที่กราบทูลฟาโรห์กษัตริย์ของอียิปต์เพื่อพาชนชาติอิสราเอลออกจากอียิปต์ คือโมเสสและอาโรนนี้แหละ
อพย 7.1 พระเยโฮวาห์จึงตรัสกับโมเสสว่า “ดูซี เราได้ตั้งเจ้าไว้เป็นดังพระเจ้าต่อฟาโรห์ และอาโรนพี่ชายของเจ้าจะเป็นผู้พยากรณ์แทนเจ้า
อพย 7.2 เจ้าจงบอกข้อความทั้งหมดที่เราสั่งเจ้า แล้วอาโรนพี่ชายของเจ้าจะบอกแก่ฟาโรห์ให้ปล่อยชนชาติอิสราเอลออกไปจากแผ่นดินของเขา
อพย 7.6 โมเสสและอาโรนก็กระทำตามนั้น คือกระทำตามที่พระเยโฮวาห์ทรงบัญชาเขา
อพย 7.7 เมื่อเขาทั้งสองไปทูลฟาโรห์นั้น โมเสสมีอายุแปดสิบปี และอาโรนมีอายุแปดสิบสามปี
อพย 7.8 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า
อพย 7.9 “เมื่อฟาโรห์สั่งเจ้าว่า ‘จงแสดงอัศจรรย์พิสูจน์งานของเจ้า’ เจ้าจงพูดกับอาโรนว่า ‘เอาไม้เท้าของท่านโยนลงต่อหน้าฟาโรห์’ และไม้เท้านั้นจะกลายเป็นงู”
อพย 7.10 โมเสสกับอาโรนจึงเข้าไปเฝ้าฟาโรห์ เขากระทำตามที่พระเยโฮวาห์ทรงบัญชา อาโรนโยนไม้เท้าของท่านลงต่อหน้าฟาโรห์และต่อหน้าข้าราชการทั้งปวง ไม้เท้านั้นก็กลายเป็นงู
อพย 7.12 ด้วยว่าเขาต่างคนต่างโยนไม้เท้าลง ไม้เท้าเหล่านั้นก็กลายเป็นงู แต่ไม้เท้าของอาโรนกลืนไม้เท้าของพวกเขาเสียทั้งหมด
อพย 7.19 พระเยโฮวาห์ตรัสสั่งโมเสสว่า “จงบอกอาโรนว่า ‘เอาไม้เท้าของท่านชี้ไปเหนือน้ำทั้งหลายแห่งอียิปต์ คือเหนือลำคลอง แม่น้ำ บึง และสระทั้งหมดของเขา เพื่อน้ำจะกลายเป็นเลือดและจะมีเลือดทั่วแผ่นดินอียิปต์ ทั้งที่อยู่ในภาชนะไม้และภาชนะหิน’”
อพย 7.20 โมเสสกับอาโรนก็กระทำตามที่พระเยโฮวาห์บัญชา คือท่านได้ยกไม้เท้าขึ้นตีน้ำในแม่น้ำต่อสายพระเนตรของฟาโรห์ และท่ามกลางสายตาของพวกข้าราชการของฟาโรห์ แล้วน้ำในแม่น้ำก็กลายเป็นเลือดทั้งสิ้น
อพย 8.5 แล้วพระเยโฮวาห์ตรัสกับโมเสสว่า “จงบอกอาโรนว่า ‘ให้เหยียดมือที่ถือไม้เท้าออกเหนือลำคลอง เหนือแม่น้ำ และเหนือบึงให้ฝูงกบขึ้นมาบนแผ่นดินอียิปต์’”
อพย 8.6 อาโรนก็เหยียดมือออกเหนือพื้นน้ำทั้งหลายในอียิปต์ ฝูงกบก็ขึ้นมาเต็มแผ่นดินอียิปต์
อพย 8.8 ฟาโรห์จึงตรัสเรียกโมเสสกับอาโรนมาว่า “จงกราบทูลวิงวอนขอพระเยโฮวาห์ทรงบันดาลให้ฝูงกบไปเสียจากเรา และจากพลเมืองของเรา แล้วเราจะยอมปล่อยให้บ่าวไพร่เหล่านั้นไปเพื่อเขาจะถวายเครื่องบูชาแด่พระเยโฮวาห์”
อพย 8.12 โมเสสกับอาโรนทูลลาไปจากฟาโรห์ แล้วโมเสสร้องทูลพระเยโฮวาห์เรื่องฝูงกบที่พระองค์ได้ทรงให้มาทรมานฟาโรห์
อพย 8.15 แต่เมื่อฟาโรห์ทรงเห็นว่าความเดือดร้อนลดน้อยลงแล้ว ก็กลับมีพระทัยแข็งกระด้าง ไม่ยอมเชื่อฟังโมเสสและอาโรน เหมือนที่พระเยโฮวาห์ได้ตรัสไว้แล้ว
อพย 8.16 พระเยโฮวาห์จึงตรัสกับโมเสสว่า “บอกอาโรนว่า ‘จงเหยียดไม้เท้าออกและตีฝุ่นดินให้กลายเป็นริ้นทั่วประเทศอียิปต์’”
อพย 8.17 เขาทั้งสองก็กระทำตาม ด้วยว่าอาโรนเหยียดมือออกยกไม้เท้าและตีฝุ่นดิน ก็กลายเป็นริ้นมาตอมมนุษย์และสัตว์ ฝุ่นดินทั้งหมดกลายเป็นริ้นทั่วประเทศอียิปต์
อพย 8.25 ฟาโรห์จึงตรัสเรียกโมเสสกับอาโรนมา รับสั่งว่า “จงไปถวายเครื่องบูชาแด่พระเจ้าของเจ้าในเขตแผ่นดินนี้”
อพย 9.8 พระเยโฮวาห์จึงตรัสแก่โมเสสและอาโรนว่า “เจ้าจงกำขี้เถ้าจากเตาให้เต็มกำมือแล้วให้โมเสสซัดขึ้นไปในอากาศในสายตาของฟาโรห์
อพย 9.12 แต่พระเยโฮวาห์ทรงทำให้พระทัยของฟาโรห์แข็งกระด้าง ฟาโรห์ไม่ยอมเชื่อฟังโมเสสและอาโรน เหมือนที่พระเยโฮวาห์ได้ตรัสกับโมเสสไว้แล้ว
อพย 9.27 ฟาโรห์จึงทรงใช้คนไปเรียกโมเสสและอาโรนมาเฝ้า แล้วตรัสว่า “ครั้งนี้เราทำบาปแน่แล้ว พระเยโฮวาห์ทรงชอบธรรม เราและชนชาติของเรานั้นก็ชั่ว
อพย 10.3 โมเสสและอาโรนจึงเข้าไปเฝ้าฟาโรห์ทูลฟาโรห์ว่า “พระเยโฮวาห์พระเจ้าของคนฮีบรูตรัสดังนี้ว่า ‘เจ้าจะขัดขืนไม่ยอมอ่อนน้อมต่อเรานานสักเท่าใด จงปล่อยพลไพร่ของเราเพื่อเขาจะไปปรนนิบัติเรา
อพย 10.8 โมเสสและอาโรนถูกนำตัวเข้ามาเฝ้าฟาโรห์อีก พระองค์จึงตรัสแก่เขาว่า “ไปปรนนิบัติพระเยโฮวาห์พระเจ้าของเจ้า แต่ใครจะไปบ้าง”
อพย 10.11 อนุญาตไม่ได้ จงพาเฉพาะแต่ผู้ชายไปปรนนิบัติพระเยโฮวาห์ เพราะเจ้าปรารถนาเช่นนี้เท่านั้น” แล้วโมเสสกับอาโรนก็ถูกขับไล่ออกไปเสียจากพระพักตร์ของฟาโรห์
อพย 10.16 ฟาโรห์จึงรีบให้คนไปตามโมเสสและอาโรนเข้าเฝ้า แล้วฟาโรห์ตรัสว่า “เราได้ทำบาปต่อพระเยโฮวาห์พระเจ้าของเจ้า และต่อเจ้าทั้งสองด้วย
อพย 11.10 โมเสสกับอาโรนก็ได้กระทำบรรดามหัศจรรย์เหล่านั้นต่อพระพักตร์ฟาโรห์ และพระเยโฮวาห์ทรงกระทำให้พระทัยของฟาโรห์แข็งกระด้างไป ท่านจึงไม่ยอมปล่อยชนชาติอิสราเอลให้ออกไปจากแผ่นดินของท่าน
อพย 12.1 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนในประเทศอียิปต์ว่า
อพย 12.28 แล้วคนชาติอิสราเอลก็ไปทำตามคำสั่งทุกประการ พระเยโฮวาห์ทรงรับสั่งกับโมเสสและอาโรนอย่างไร เขาทั้งหลายก็กระทำตามทุกประการ
อพย 12.31 ฟาโรห์จึงตรัสเรียกโมเสสกับอาโรนให้มาเฝ้าในคืนวันนั้น ตรัสว่า “เจ้าทั้งสองกับทั้งชนชาติอิสราเอลจงยกออกไปจากประชาชนของเราเถิด ไปปรนนิบัติพระเยโฮวาห์ตามที่ได้พูดไว้นั้น
อพย 12.43 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า “ระเบียบพิธีปัสกาเป็นดังนี้ คืออย่าให้คนต่างชาติกินเลย
อพย 12.50 คนอิสราเอลทั้งปวงก็ปฏิบัติตามทุกประการ พระเยโฮวาห์รับสั่งแก่โมเสสและอาโรนอย่างไร พวกเขาก็กระทำอย่างนั้น
อพย 15.20 ฝ่ายมิเรียมหญิงผู้พยากรณ์ พี่สาวของอาโรนก็ถือรำมะนา และหญิงทั้งปวงก็ถือรำมะนาเดินตาม พร้อมเต้นรำไปด้วย
อพย 16.2 ชุมนุมชนชาติอิสราเอลทั้งปวงก็พากันบ่นต่อโมเสสและอาโรนในถิ่นทุรกันดาร
อพย 16.6 โมเสสกับอาโรนจึงบอกชนชาติอิสราเอลทั้งปวงว่า “ในเวลาเย็นท่านทั้งหลายจะได้รู้ว่าพระเยโฮวาห์เป็นผู้ทรงนำพวกท่านออกจากประเทศอียิปต์
อพย 16.9 โมเสสจึงกล่าวแก่อาโรนว่า “จงบอกชุมนุมชนชาติอิสราเอลทั้งปวงว่า ‘เข้ามาใกล้พระพักตร์พระเยโฮวาห์ เพราะพระองค์ทรงสดับคำบ่นของท่านแล้ว’”
อพย 16.10 ต่อมาขณะที่อาโรนกล่าวแก่บรรดาชุมนุมชนอิสราเอลอยู่นั้น เขาทั้งหลายมองไปทางถิ่นทุรกันดาร แล้วดูเถิด สง่าราศีของพระเยโฮวาห์ปรากฏอยู่ในเมฆ
อพย 16.33 โมเสสบอกอาโรนว่า “เอาหม้อลูกหนึ่ง ตวงมานาให้เต็มโอเมอร์หนึ่ง เก็บไว้ต่อพระพักตร์พระเยโฮวาห์ ตลอดชั่วอายุของท่าน”
อพย 16.34 อาโรนก็วางมานานั้นลงหน้าหีบพระโอวาท เพื่อรักษาไว้ตามพระดำรัสที่พระเยโฮวาห์ทรงบัญชาแก่โมเสส
อพย 17.10 โยชูวาก็ทำตามคำสั่งของโมเสส ออกสู้รบกับพวกอามาเลข ส่วนโมเสส อาโรน และเฮอร์ ก็ขึ้นไปบนยอดภูเขานั้น
อพย 17.12 แต่มือของโมเสสเมื่อยล้า เขาทั้งสองก็นำก้อนหินมาวางไว้ให้โมเสส ท่านนั่ง อาโรนกับเฮอร์ก็ช่วยยกมือท่านขึ้นคนละข้าง มือของท่านก็ชูอยู่จนตะวันตกดิน
อพย 18.12 เยโธรพ่อตาของโมเสสก็นำเครื่องเผาบูชา และเครื่องสัตวบูชาถวายแด่พระเจ้า ฝ่ายอาโรนกับบรรดาผู้ใหญ่แห่งอิสราเอลมารับประทานเลี้ยงกับพ่อตาของโมเสสเฉพาะพระพักตร์พระเจ้า
อพย 19.24 พระเยโฮวาห์จึงตรัสกับโมเสสว่า “ลงไปเถิด แล้วกลับขึ้นมาอีก พาอาโรนขึ้นมาด้วย แต่อย่าให้พวกปุโรหิตและพลไพร่ล่วงล้ำขึ้นมาถึงพระเยโฮวาห์ เกรงว่าพระองค์จะลงโทษเขา”
อพย 24.1 พระองค์ตรัสกับโมเสสว่า “เจ้ากับอาโรน นาดับ และอาบีฮู กับพวกผู้ใหญ่เจ็ดสิบคนของอิสราเอลจงขึ้นมาเฝ้าพระเยโฮวาห์ แล้วนมัสการอยู่แต่ไกล
อพย 24.9 ครั้งนั้นโมเสสกับอาโรน นาดับและอาบีฮู และพวกผู้ใหญ่เจ็ดสิบคนของอิสราเอลขึ้นไปอีก
อพย 24.14 และกล่าวแก่พวกผู้ใหญ่เหล่านั้นว่า “คอยเราอยู่ที่นี่จนกว่าเราจะกลับมาหาพวกท่านอีก ดูเถิด อาโรนและเฮอร์อยู่กับพวกท่าน ใครมีเรื่องราวอะไรก็จงมาหาท่านทั้งสองนี้เถิด”
อพย 27.21 ในพลับพลาแห่งชุมนุมข้างนอกม่านซึ่งอยู่หน้าหีบพระโอวาท ให้อาโรนและบุตรชายของอาโรน ดูแลประทีปนั้นอยู่เฉพาะพระพักตร์พระเยโฮวาห์ ตั้งแต่เวลาพลบค่ำจนถึงรุ่งเช้า ให้เป็นกฎเกณฑ์เนืองนิตย์ที่ชนชาติอิสราเอลต้องปฏิบัติตามชั่วอายุของเขา”
อพย 28.1 “จงนำอาโรนพี่ชายของเจ้ากับบุตรชายของเขาแยกออกมาจากหมู่ชนชาติอิสราเอลให้มาอยู่ใกล้เจ้า เพื่อจะให้ปรนนิบัติเราในตำแหน่งปุโรหิต คือทั้งอาโรนกับบุตรชายของอาโรน คือนาดับ อาบีฮู เอเลอาซาร์ กับอิธามาร์
อพย 28.2 แล้วให้ทำเครื่องยศบริสุทธิ์สำหรับอาโรนพี่ชายของเจ้าให้สมเกียรติ และงดงาม
อพย 28.3 ให้กล่าวแก่คนทั้งปวงผู้เฉลียวฉลาดซึ่งเราได้บันดาลให้เขามีจิตใจอันประกอบด้วยสติปัญญานั้น ให้เขาทำเครื่องยศสำหรับสถาปนาอาโรนให้ปรนนิบัติเราในตำแหน่งปุโรหิต
อพย 28.4 ให้เขาทำเครื่องยศดังต่อไปนี้คือทับทรวง เสื้อเอโฟด เสื้อคลุม เสื้อตาสมุก ผ้ามาลาและรัดประคด และให้เขาทำเครื่องยศบริสุทธิ์สำหรับอาโรนพี่ชายของเจ้าและบุตรชายของเขา เพื่อจะให้ปรนนิบัติเราในตำแหน่งปุโรหิต
อพย 28.12 พลอยทั้งสองแผ่นนั้นให้ติดไว้กับเอโฟดบนบ่าทั้งสองข้าง พลอยนั้นจะเป็นที่ระลึกถึงบรรดาบุตรแห่งอิสราเอล และอาโรนจะแบกชื่อเขาทั้งหลายไว้บนบ่าทั้งสองเฉพาะพระพักตร์พระเยโฮวาห์เป็นที่ระลึก
อพย 28.29 อาโรนจึงจะมีชื่อเหล่าบุตรอิสราเอลจารึกไว้ที่ทับทรวงแห่งการพิพากษาติดไว้ที่หัวใจของตน ให้เป็นที่ระลึกต่อพระพักตร์พระเยโฮวาห์เสมอ เมื่อเขาเข้าไปในที่บริสุทธิ์นั้น
อพย 28.30 จงใส่อูริมและทูมมิมไว้ในทับทรวงแห่งการพิพากษา และของสองสิ่งนี้จะอยู่ที่หัวใจของอาโรนเมื่อเข้าเฝ้าพระเยโฮวาห์ อาโรนจะรับภาระการพิพากษาเหล่าบุตรอิสราเอลไว้ที่หัวใจของตนเสมอเฉพาะพระพักตร์พระเยโฮวาห์
อพย 28.35 อาโรนจะสวมเสื้อตัวนั้นเมื่อทำงานปรนนิบัติ และจะได้ยินเสียงลูกพรวนเมื่อเข้าเฝ้าพระเยโฮวาห์ในที่บริสุทธิ์ และเมื่อเดินออกมา ด้วยเกรงว่าเขาจะต้องตาย
อพย 28.38 แผ่นทองคำนั้นจะอยู่ที่หน้าผากของอาโรน และอาโรนจะรับความชั่วช้าอันเกิดแก่ชนชาติอิสราเอลเนื่องจากของถวายอันบริสุทธิ์ ซึ่งนำมาชำระให้เป็นของถวายอันบริสุทธิ์ และแผ่นทองคำนั้นให้อยู่ที่หน้าผากของอาโรนเสมอ เพื่อสิ่งของเหล่านั้นจะเป็นที่โปรดปรานต่อพระพักตร์พระเยโฮวาห์
อพย 28.40 จงทำเสื้อ รัดประคดและมาลาสำหรับบุตรชายทั้งหลายของอาโรนให้สมเกียรติและงดงาม
อพย 28.41 จงแต่งอาโรนพี่ชายของเจ้าและบุตรชายทั้งหลายของเขาด้วยเครื่องยศ แล้วเจิมและสถาปนาและชำระเขาให้บริสุทธิ์ เพื่อจะให้ปรนนิบัติเราในตำแหน่งปุโรหิต
อพย 28.43 ให้อาโรนกับบุตรชายทั้งหลายของเขาสวมเมื่อเข้าไปในพลับพลาแห่งชุมนุม และเมื่อเข้าใกล้แท่นจะปรนนิบัติ ณ ที่บริสุทธิ์ เกลือกว่าเขาจะก่อความชั่วช้าและถึงตาย เรื่องนี้ให้เป็นกฎเกณฑ์เนืองนิตย์ที่เขาและเชื้อสายของเขาที่มาภายหลังเขาจะต้องปฏิบัติตาม”
อพย 29.4 จงนำอาโรนและบุตรชายทั้งหลายของเขามาที่ประตูพลับพลาแห่งชุมนุม แล้วจงชำระตัวเขาทั้งหลายด้วยน้ำ
อพย 29.5 จงสวมเครื่องยศให้อาโรน คือเสื้อในกับเสื้อเอโฟด กับเอโฟดและทับทรวง และเอารัดประคดที่ทอด้วยฝีมือประณีต สำหรับใช้กับเอโฟดนั้นคาดเอวไว้
อพย 29.6 จงสวมมาลาที่ศีรษะของอาโรน และจงสวมมงกุฎบริสุทธิ์ทับมาลา
อพย 29.9 แล้วจงเอารัดประคดคาดเอวเขาไว้ ทั้งตัวอาโรนเองและบุตรชายของเขา และคาดมาลาให้เขา แล้วเขาก็จะรับตำแหน่งเป็นปุโรหิตตามกฎเกณฑ์เนืองนิตย์ ดังนี้แหละ เจ้าจงสถาปนาอาโรนและบุตรชายทั้งหลายของเขาไว้
อพย 29.10 เจ้าจงนำวัวตัวผู้มาที่หน้าพลับพลาแห่งชุมนุม ให้อาโรนกับบุตรชายของเขาเอามือวางลงบนหัววัวตัวผู้
อพย 29.15 เจ้าจงนำแกะผู้ตัวหนึ่งมาให้อาโรนกับบุตรชายเขาเอามือของตนวางบนหัวแกะตัวผู้นั้น
อพย 29.19 เจ้าจงนำแกะตัวผู้อีกตัวหนึ่งมา แล้วให้อาโรนกับบุตรชายเขาเอามือของตนวางบนหัวแกะผู้ตัวนั้น
อพย 29.20 แล้วท่านจงฆ่าแกะตัวนั้นเสีย เอาเลือดส่วนหนึ่งเจิมที่ปลายใบหูข้างขวาของอาโรน และที่ปลายใบหูข้างขวาของบุตรชายของเขาทุกคน และที่หัวแม่มือข้างขวา และที่หัวแม่เท้าข้างขวาของเขาบ้าง แล้วจงเอาเลือดที่เหลือพรมรอบๆแท่นบูชา
อพย 29.21 จงเอาเลือดส่วนหนึ่งที่อยู่บนแท่นและน้ำมันเจิมนั้นพรมอาโรนและเครื่องยศของเขา จงพรมบุตรชายทั้งหลายของเขา และเครื่องยศของบุตรชายเหล่านั้นด้วย อาโรนและเครื่องยศของเขาจะบริสุทธิ์รวมทั้งบุตรชายของเขาและเครื่องยศของเขาด้วย
อพย 29.24 แล้วจงวางสิ่งเหล่านั้นไว้ในมือของอาโรน และในมือบุตรชายของเขา ให้แกว่งไปแกว่งมาเป็นเครื่องบูชาแกว่งถวายต่อพระพักตร์พระเยโฮวาห์
อพย 29.26 จงเอาเนื้อที่อกแกะตัวผู้ซึ่งเป็นแกะสถาปนาอาโรน แล้วให้แกว่งไปแกว่งมาเป็นเครื่องบูชาแกว่งถวายต่อพระพักตร์พระเยโฮวาห์ และนั่นจะเป็นส่วนของเจ้า
อพย 29.27 และจงเอาเนื้อที่อกแกะตัวผู้ซึ่งเป็นเครื่องบูชาแกว่งนั้นไว้ และเนื้อโคนขาอันเป็นส่วนยกให้แก่ปุโรหิตซึ่งแกว่งไปแกว่งมา และซึ่งเป็นของถวายจากแกะใช้สำหรับการสถาปนา ด้วยเป็นส่วนของอาโรนและบุตรชายเขา
อพย 29.28 นั่นแหละเป็นส่วนซึ่งอาโรนและบุตรชายเขาจะได้รับจากชนชาติอิสราเอลเป็นกฎเกณฑ์เนืองนิตย์ เพราะเป็นส่วนที่ยกให้แก่ปุโรหิต และชนชาติอิสราเอลจะยกให้จากเครื่องสันติบูชา เป็นเครื่องบูชาของเขาถวายแด่พระเยโฮวาห์
อพย 29.29 เครื่องยศบริสุทธิ์ของอาโรนจะเป็นของบุตรชายของเขาต่อๆไป ให้เขาสวมเมื่อเขารับการเจิม และได้รับการสถาปนาไว้ในตำแหน่ง
อพย 29.32 แล้วให้อาโรนกับบุตรชายของเขากินเนื้อแกะตัวผู้นั้น และขนมปังซึ่งอยู่ในกระบุงที่ประตูพลับพลาแห่งชุมนุม
อพย 29.35 ดังนั้นแหละ เจ้าจงกระทำให้แก่อาโรน และบุตรชายเขาตามคำที่เราได้บัญชาเจ้าไว้ จงทำพิธีสถาปนาเขาให้ครบเจ็ดวัน
อพย 29.44 เราจะชำระพลับพลาแห่งชุมนุมและแท่นบูชาไว้เป็นที่บริสุทธิ์ และเราจะชำระอาโรนและบุตรชายเขาให้บริสุทธิ์ด้วย เพื่อเขาจะปรนนิบัติเราในตำแหน่งปุโรหิต
อพย 30.7 จงให้อาโรนเผาเครื่องหอมบนแท่นนั้นทุกเวลาเช้า เมื่อเขาแต่งประทีปก็จงเผาเครื่องหอมด้วย
อพย 30.8 และในเวลาเย็นเมื่ออาโรนจุดประทีป ให้เผาเครื่องหอมบนแท่น เป็นเครื่องหอมเนืองนิตย์ต่อพระพักตร์พระเยโฮวาห์ตลอดชั่วอายุของเจ้า
อพย 30.10 ให้อาโรนทำการบูชาไถ่บาปที่เชิงงอนปีละหนด้วยเลือดของเครื่องบูชาไถ่บาปลบมลทิน ให้เขาทำการลบมลทินแท่นนั้นปีละหนตลอดชั่วอายุของเจ้า แท่นนั้นจะบริสุทธิ์ที่สุดแด่พระเยโฮวาห์”
อพย 30.19 ให้อาโรนและบุตรชายของเขาใช้ล้างมือและเท้า
อพย 30.21 จงให้เขาล้างมือและเท้าเพื่อจะมิได้ตาย และให้เป็นกฎเกณฑ์เนืองนิตย์ประจำตัวเขา คืออาโรนกับเชื้อสายของเขาตลอดชั่วอายุของเขา”
อพย 30.30 อนึ่งจงเจิมอาโรนและบุตรชายเขา และสถาปนาเขาไว้ให้ปรนนิบัติเราในตำแหน่งปุโรหิต
อพย 31.10 เสื้อยศเย็บด้วยฝีมือประณีต คือเสื้อยศอันบริสุทธิ์ของอาโรนปุโรหิต และเสื้อยศของบุตรชายของเขา เพื่อจะได้สวมปฏิบัติในตำแหน่งปุโรหิต
อพย 32.1 เมื่อพลไพร่เห็นโมเสสล่าช้าอยู่ ไม่ลงมาจากภูเขาจึงได้พากันมาหาอาโรน เรียนว่า “ลุกขึ้น ขอท่านสร้างพระให้แก่พวกข้าพเจ้า ซึ่งจะนำพวกข้าพเจ้าไป ด้วยว่าโมเสสคนนี้ที่ได้นำข้าพเจ้าออกมาจากประเทศอียิปต์เป็นอะไรไปเสียแล้ว ข้าพเจ้าไม่ทราบ”
อพย 32.2 ฝ่ายอาโรนได้กล่าวแก่เขาว่า “จงปลดตุ้มหูทองคำออกจากหูภรรยา และหูบุตรชายหญิงของเจ้าทั้งหลายแล้วนำมาให้เราเถิด”
อพย 32.3 พลไพร่ทั้งปวงจึงได้ปลดตุ้มหูทองคำจากหูของตนมามอบให้กับอาโรน
อพย 32.4 เมื่ออาโรนได้รับทองคำจากมือเขาแล้ว จึงใช้เครื่องมือสลักหล่อรูปเป็นวัวหนุ่ม แล้วเขาทั้งหลายประกาศว่า “โอ อิสราเอล สิ่งเหล่านี้แหละเป็นพระของเจ้า ซึ่งนำเจ้าออกจากแผ่นดินอียิปต์”
อพย 32.5 เมื่ออาโรนได้ยินดังนั้นแล้วจึงสร้างแท่นบูชาไว้ตรงหน้ารูปวัวหนุ่มนั้น แล้วอาโรนประกาศว่า “พรุ่งนี้จะเป็นวันเทศกาลเลี้ยงถวายพระเยโฮวาห์”
อพย 32.21 โมเสสจึงถามอาโรนว่า “พลไพร่นี้กระทำอะไรแก่ท่านเล่า ท่านจึงนำบาปอันใหญ่นี้มาสู่พวกเขา”
อพย 32.22 ฝ่ายอาโรนตอบว่า “อย่าให้ความโกรธของเจ้านายของข้าพเจ้าเดือดพลุ่งขึ้นเลย ท่านก็รู้จักพลไพร่พวกนี้แล้วว่า เขาเอนเอียงไปในทางชั่ว
อพย 32.25 เมื่อโมเสสเห็นประชาชนแสดงออกถึงการเปลือยเปล่าเสียแล้ว (เพราะว่าอาโรนปล่อยให้เขาเปลือยเปล่าจนน่าละอายท่ามกลางพวกศัตรู)
อพย 32.35 ฝ่ายพระเยโฮวาห์ทรงบันดาลให้ภัยพิบัติเกิดขึ้นแก่พลไพร่ เพราะเหตุเขาทำรูปวัวหนุ่มซึ่งอาโรนทำนั้น
อพย 34.30 เมื่ออาโรนและคนอิสราเอลทั้งปวงมองดูโมเสส ดูเถิด ผิวหน้าของท่านทอแสง และเขาก็กลัวไม่กล้าเข้ามาใกล้ท่าน
อพย 34.31 ฝ่ายโมเสสเรียกเขามา แล้วอาโรนกับบรรดาประมุขของชุมนุมก็กลับมาหาโมเสสและท่านสนทนากับเขา
อพย 35.19 เสื้อยศเย็บด้วยฝีมือประณีตสำหรับแต่งเวลาปรนนิบัติในที่บริสุทธิ์ คือเสื้อยศบริสุทธิ์สำหรับอาโรนปุโรหิต และเสื้อยศสำหรับบุตรชายของท่าน เพื่อใช้ปฏิบัติในตำแหน่งปุโรหิต”
อพย 38.21 นี่แหละเป็นบัญชีสิ่งของที่ใช้ในพลับพลา คือพลับพลาพระโอวาท ซึ่งเขาทั้งหลายนับตามคำสั่งของโมเสส มีคนเลวีจัดทำตามบัญชาของอิธามาร์บุตรชายอาโรนปุโรหิต
อพย 39.1 ด้ายสีฟ้า สีม่วง สีแดงเข้มนั้น เขาใช้ทำเสื้อยศเย็บด้วยฝีมือประณีตสำหรับใส่เวลาปรนนิบัติในที่บริสุทธิ์ และได้ทำเครื่องยศบริสุทธิ์สำหรับอาโรน ตามที่พระเยโฮวาห์ทรงบัญชาแก่โมเสส
อพย 39.27 เขาทั้งหลายทำเสื้อด้วยผ้าป่านเนื้อละเอียดของช่างทอผ้าสำหรับอาโรนและสำหรับบุตรชายของท่าน
อพย 39.41 เสื้อยศเย็บด้วยฝีมือประณีตสำหรับสวมในเวลาปรนนิบัติในที่บริสุทธิ์ เครื่องยศบริสุทธิ์สำหรับอาโรนปุโรหิต เครื่องยศสำหรับบุตรชายอาโรน สำหรับใช้สวมในเวลาปฏิบัติตำแหน่งปุโรหิต
อพย 40.12 แล้วจงนำอาโรน และบุตรชายของท่านมาที่ประตูพลับพลาแห่งชุมนุม ใช้น้ำล้างชำระตัวเขาเสีย
อพย 40.13 จงนำเสื้อผ้ายศบริสุทธิ์สวมให้อาโรน แล้วเจิมและชำระเขาให้บริสุทธิ์ เพื่อเขาจะปรนนิบัติเราในตำแหน่งปุโรหิต
อพย 40.14 แล้วจงนำบุตรชายอาโรนมาด้วยและสวมเสื้อยศให้
อพย 40.31 โมเสสกับอาโรน และบุตรชายของท่าน ล้างมือและเท้าที่ขันนั้น
ลนต 1.5 แล้วให้เขาฆ่าวัวตัวผู้นั้นต่อพระพักตร์พระเยโฮวาห์ แล้วพวกปุโรหิต คือบุตรชายของอาโรน จะถวายเลือด และเอาเลือดมาประพรมที่แท่นและรอบแท่นบูชา ซึ่งอยู่ตรงประตูพลับพลาแห่งชุมนุม
ลนต 1.7 และบุตรชายของอาโรนผู้เป็นปุโรหิตจะก่อไฟที่แท่น และเรียงฟืนบนไฟ
ลนต 1.8 และพวกปุโรหิต คือบุตรชายของอาโรน จะวางท่อนเนื้อ หัว และไขมันสัตว์ตามลำดับไว้บนฟืนบนไฟที่แท่นบูชา
ลนต 1.11 ให้เขาฆ่าสัตว์นั้นเสียที่แท่นบูชาข้างด้านเหนือต่อพระพักตร์พระเยโฮวาห์ และพวกปุโรหิต คือบุตรชายของอาโรน จะเอาเลือดสัตว์นั้นประพรมที่แท่นและรอบแท่นบูชา
ลนต 2.2 แล้วนำมาให้พวกปุโรหิต คือบุตรชายของอาโรน ผู้ถวายบูชาจะหยิบยอดแป้งคลุกน้ำมันกำมือหนึ่งกับกำยานทั้งหมดออก และปุโรหิตจะเผาเครื่องบูชาส่วนนี้เป็นที่ระลึกบนแท่น คือบูชาด้วยไฟ เป็นกลิ่นที่พอพระทัยแด่พระเยโฮวาห์
ลนต 2.3 ส่วนธัญญบูชาที่เหลืออยู่นั้นจะเป็นของอาโรนและบุตรชายของเขา เป็นส่วนบริสุทธิ์อย่างยิ่งจากเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์
ลนต 2.10 ส่วนธัญญบูชาที่เหลืออยู่นั้นตกเป็นของอาโรนและของบุตรชายท่าน เป็นส่วนบริสุทธิ์อย่างยิ่งจากเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์
ลนต 3.2 ให้เขาเอามือวางบนหัวของสัตว์ตัวที่จะถวาย และจงฆ่าเสียที่ประตูพลับพลาแห่งชุมนุม พวกปุโรหิต คือบุตรชายของอาโรน จะเอาเลือดประพรมที่แท่นและรอบแท่นบูชา
ลนต 3.5 บุตรชายอาโรนจะเผาเสียบนแท่นบูชาบนเครื่องเผาบูชาซึ่งอยู่บนฟืนบนไฟ เป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นที่พอพระทัยแด่พระเยโฮวาห์
ลนต 3.8 ให้เขาเอามือวางบนหัวของสัตว์ที่จะถวายนั้นและให้ฆ่าเสียที่หน้าพลับพลาแห่งชุมนุม และบุตรชายอาโรนจะเอาเลือดประพรมที่แท่นและรอบแท่น
ลนต 3.13 ให้เขาเอามือวางบนหัวของมันและฆ่ามันเสียที่หน้าพลับพลาแห่งชุมนุม และบุตรชายของอาโรนจะเอาเลือดประพรมที่แท่นและรอบแท่นบูชา
ลนต 6.9 “จงบัญชาแก่อาโรนและบุตรชายของเขาว่า ต่อไปนี้เป็นพระราชบัญญัติเรื่องเครื่องเผาบูชา เครื่องเผาบูชานั้นจะต้องเผาอยู่บนแท่นตลอดคืนจนรุ่งเช้า จงให้ไฟบนแท่นเผาเครื่องบูชาลุกอยู่เรื่อยไป
ลนต 6.14 ต่อไปนี้เป็นพระราชบัญญัติของการถวายธัญญบูชา ให้บุตรชายอาโรนถวายเครื่องบูชานี้ต่อพระพักตร์พระเยโฮวาห์ที่หน้าแท่นบูชา
ลนต 6.16 ส่วนที่เหลืออยู่ให้อาโรนและบุตรชายของเขารับประทาน ให้รับประทานกับขนมปังไร้เชื้อในที่บริสุทธิ์ ให้รับประทานในลานของพลับพลาแห่งชุมนุม
ลนต 6.18 ให้บุตรชายทั้งหลายของอาโรนรับประทานสิ่งนี้ เป็นกฎเกณฑ์ถาวรตลอดชั่วอายุของเจ้าจากเครื่องบูชาด้วยไฟของพระเยโฮวาห์ ผู้ใดที่ถูกต้องสิ่งเหล่านี้จะบริสุทธิ์”
ลนต 6.20 “ต่อไปนี้เป็นเครื่องบูชาที่อาโรนและบุตรชายทั้งหลายของเขาจะต้องถวายแด่พระเยโฮวาห์ในวันที่เขารับการเจิม คือยอดแป้งหนึ่งในสิบเอฟาห์เป็นธัญญบูชาประจำ ให้ถวายตอนเช้าครึ่งหนึ่ง ตอนเย็นครึ่งหนึ่ง
ลนต 6.22 ให้ปุโรหิตจากบรรดาบุตรชายของอาโรนผู้รับการเจิมตั้งแทนเขาถวายสิ่งนี้ เป็นกฎเกณฑ์สืบไปเนืองนิตย์แด่พระเยโฮวาห์ ให้เผาเครื่องบูชาทั้งหมดเสีย
ลนต 6.25 “จงกล่าวแก่อาโรนและบุตรชายของเขาว่า ต่อไปนี้เป็นพระราชบัญญัติของการถวายเครื่องบูชาไถ่บาป ให้ฆ่าสัตว์ที่เป็นเครื่องบูชาไถ่บาปในที่ที่ฆ่าสัตว์อันเป็นเครื่องเผาบูชาต่อพระพักตร์พระเยโฮวาห์ เป็นของบริสุทธิ์ที่สุด
ลนต 7.10 ธัญญบูชาทุกอย่างที่เคล้าน้ำมันหรือไม่เคล้าจะตกเป็นของบุตรชายอาโรนทั่วกัน
ลนต 7.31 ให้ปุโรหิตเผาไขมันเสียบนแท่นบูชา แต่เนื้ออกนั้นจะตกเป็นของอาโรนและบุตรชายของเขา
ลนต 7.33 บุตรชายอาโรนผู้ถวายเลือดแห่งสันติบูชาและไขมันจะได้รับโคนขาข้างขวาเป็นส่วนของเขา
ลนต 7.34 เพราะว่าเนื้ออกที่แกว่งถวาย และเนื้อโคนขาที่ถวายนั้นเราได้เอาจากคนอิสราเอลจากเครื่องสันติบูชาของเขา และเราได้มอบให้แก่อาโรนปุโรหิตและบุตรชายของเขาเป็นกฎเกณฑ์อันถาวรจากคนอิสราเอล
ลนต 7.35 นี่เป็นส่วนจากการเจิมอาโรนและการเจิมบุตรชายของเขา ได้จากเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ มอบหมายให้แก่เขาทั้งหลายในวันที่เขาทั้งหลายถูกถวายให้ปรนนิบัติพระเยโฮวาห์ในตำแหน่งปุโรหิต
ลนต 8.2 “จงนำอาโรนและบุตรชายของเขามาพร้อมกับเสื้อยศ น้ำมันเจิม วัวอันเป็นเครื่องบูชาไถ่บาป แกะผู้สองตัว กระบุงขนมปังไร้เชื้อ
ลนต 8.6 โมเสสก็นำอาโรนและบุตรชายทั้งหลายของเขามาชำระกายด้วยน้ำ
ลนต 8.8 และโมเสสสวมทับทรวงให้อาโรน และใส่อูริมกับทูมมิมไว้ในทับทรวงนั้น
ลนต 8.12 และท่านเทน้ำมันเจิมลงบนศีรษะของอาโรนบ้าง แล้วเจิมเขาไว้เพื่อชำระให้บริสุทธิ์
ลนต 8.13 และโมเสสก็นำบุตรชายอาโรนเข้ามาสวมเสื้อแล้วคาดรัดประคดให้ และสวมมาลาให้ ดังที่พระเยโฮวาห์ทรงบัญชาโมเสสไว้
ลนต 8.14 แล้วท่านจึงนำวัวตัวผู้อันเป็นเครื่องบูชาไถ่บาปเข้ามา อาโรนและบุตรชายทั้งหลายของเขาก็เอามือของตนวางบนหัววัวอันเป็นเครื่องบูชาไถ่บาปนั้น
ลนต 8.18 แล้วท่านก็นำแกะผู้อันเป็นเครื่องเผาบูชาเข้ามา อาโรนกับบุตรชายทั้งหลายของเขาก็เอามือของตนวางบนหัวของแกะผู้นั้น
ลนต 8.22 ท่านจึงนำแกะผู้อีกตัวหนึ่งนั้นเข้ามาคือแกะตัวผู้ที่เป็นเครื่องสถาปนา และอาโรนกับบุตรชายทั้งหลายของเขาก็เอามือของตนวางบนหัวของแกะผู้นั้น
ลนต 8.23 โมเสสก็ฆ่าแกะนั้นเสีย เอาเลือดเจิมที่ปลายหูข้างขวาของอาโรน และที่นิ้วหัวแม่มือขวาของเขา และที่นิ้วหัวแม่เท้าขวาของเขา
ลนต 8.24 แล้วนำบุตรชายทั้งหลายของอาโรนเข้ามา และโมเสสเอาเลือดเจิมที่ปลายหูข้างขวา ที่นิ้วหัวแม่มือข้างขวา ที่นิ้วหัวแม่เท้าข้างขวาของเขา และโมเสสเอาเลือดประพรมที่แท่นและรอบแท่น
ลนต 8.27 ท่านเอาสิ่งเหล่านี้วางไว้ในมือของอาโรน และมือของบุตรชายทั้งหลายของเขา และให้แกว่งไปแกว่งมาเป็นเครื่องบูชาแกว่งถวายต่อพระพักตร์พระเยโฮวาห์
ลนต 8.30 แล้วโมเสสนำน้ำมันเจิมและเลือดซึ่งอยู่บนแท่น ประพรมบนอาโรนและเครื่องยศของเขา และบนบุตรชายทั้งหลาย กับบนเครื่องยศของบุตรชายทั้งหลายของเขา ดังนี้แหละท่านก็ชำระอาโรนกับเครื่องยศของเขาให้บริสุทธิ์ บุตรชายทั้งหลายของเขากับเครื่องยศของบุตรชายนั้นด้วย
ลนต 8.31 โมเสสสั่งอาโรนและบุตรชายทั้งหลายของเขาว่า “จงต้มเนื้อเสียที่ประตูพลับพลาแห่งชุมนุม และรับประทานเสียที่นั่นกับขนมปังซึ่งอยู่ในกระบุงเครื่องสถาปนาบูชา ดังที่ข้าพเจ้าบัญชาท่านว่า อาโรนและบุตรชายทั้งหลายของเขาจะรับประทาน
ลนต 8.36 อาโรนกับบุตรชายทั้งหลายของเขาได้กระทำตามที่พระเยโฮวาห์ทรงบัญชาทางโมเสสทุกประการ
ลนต 9.1 ต่อมาวันที่แปดโมเสสก็เรียกอาโรนและบุตรชายทั้งหลายของเขา และพวกผู้ใหญ่ของอิสราเอล
ลนต 9.2 และท่านกล่าวแก่อาโรนว่า “จงนำลูกวัวตัวหนึ่งเป็นเครื่องบูชาไถ่บาป และแกะผู้ตัวหนึ่งเป็นเครื่องเผาบูชา ทั้งสองอย่าให้มีตำหนิ จงถวายบูชาต่อพระพักตร์พระเยโฮวาห์
ลนต 9.7 แล้วโมเสสจึงสั่งอาโรนว่า “จงเข้าไปใกล้แท่นบูชา ถวายเครื่องบูชาไถ่บาป และเครื่องเผาบูชาของท่านเสีย และทำการลบมลทินบาปของตัวท่านกับพลไพร่ทั้งหลาย และจงนำเครื่องถวายบูชาของพลไพร่มา และทำการลบมลทินบาปของเขา ดังที่พระเยโฮวาห์ทรงบัญชา’”
ลนต 9.8 อาโรนจึงเข้าไปใกล้แท่นบูชาและฆ่าลูกวัวอันเป็นเครื่องบูชาไถ่บาปซึ่งเป็นของเพื่อตน
ลนต 9.9 และบุตรชายอาโรนก็นำเลือดมาให้เขา เขาก็เอานิ้วจุ่มเลือดไปเจิมเชิงงอนของแท่น และเทเลือดลงที่ฐานแท่น
ลนต 9.12 เขาฆ่าสัตว์เครื่องเผาบูชา แล้วบุตรชายอาโรนก็นำเลือดมาให้เขา เขาจึงเอาเลือดนั้นประพรมที่แท่นและรอบแท่น
ลนต 9.13 และบุตรชายทั้งหลายของอาโรนก็ส่งเครื่องเผาบูชาทีละท่อนกับหัวมาให้อาโรน อาโรนก็เผาสิ่งเหล่านี้บนแท่น
ลนต 9.14 อาโรนจึงล้างเครื่องในและขาสัตว์และเผาเสียบนเครื่องเผาบูชาที่บนแท่นบูชา
ลนต 9.15 แล้วอาโรนก็นำเครื่องบูชาของพลไพร่มาถวาย คือนำแพะซึ่งเป็นเครื่องบูชาไถ่บาปซึ่งเป็นของเพื่อพลไพร่มาฆ่าเสียบูชาไถ่บาป ดังเครื่องบูชาไถ่บาปครั้งก่อนนั้น
ลนต 9.18 เขาฆ่าวัวผู้ด้วย และแกะผู้เป็นเครื่องสันติบูชาสำหรับพลไพร่ และบุตรชายอาโรนนำเลือดมาให้อาโรน อาโรนก็เอาเลือดประพรมที่แท่นและรอบแท่น
ลนต 9.20 และเขาทั้งหลายวางไขมันไว้บนเนื้ออก และอาโรนก็เผาไขมันเสียบนแท่น
ลนต 9.21 ส่วนเนื้ออกและเนื้อโคนขาข้างขวานั้น อาโรนแกว่งไปแกว่งมาเป็นเครื่องบูชาแกว่งถวายต่อพระพักตร์พระเยโฮวาห์ ดังที่โมเสสบัญชาไว้
ลนต 9.22 แล้วอาโรนยกมือขึ้นอวยพรพลไพร่ และอาโรนก็ลงมาจากการถวายเครื่องบูชาไถ่บาป เครื่องเผาบูชาและสันติบูชา
ลนต 9.23 โมเสสกับอาโรนจึงเข้าไปในพลับพลาแห่งชุมนุม เมื่อเขาทั้งสองออกมา เขาก็อวยพรพลไพร่ และสง่าราศีของพระเยโฮวาห์ก็ปรากฏแก่พลไพร่ทั้งมวล
ลนต 10.1 ฝ่ายนาดับกับอาบีฮูบุตรชายของอาโรน ต่างนำกระถางไฟของเขามาและเอาไฟใส่ในนั้นแล้วใส่เครื่องหอมลง เอาไฟที่ผิดรูปแบบมาเผาถวายบูชาต่อพระพักตร์พระเยโฮวาห์ ซึ่งพระองค์มิได้ทรงบัญชาให้เขากระทำเช่นนั้น
ลนต 10.3 โมเสสจึงบอกอาโรนว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘เราจะสำแดงความบริสุทธิ์ของเราท่ามกลางผู้ที่อยู่ใกล้เรา เขาจะถวายสง่าราศีแก่เราต่อหน้าพลไพร่ทั้งปวง’” และอาโรนก็นิ่งอยู่
ลนต 10.4 โมเสสเรียกมิชาเอลและเอลซาฟาน บุตรชายของอุสซีเอล อาของอาโรน บอกเขาว่า “จงเข้ามาใกล้ หามเอาพี่น้องของเจ้าออกไปเสียนอกค่ายจากหน้าสถานบริสุทธิ์”
ลนต 10.6 และโมเสสกล่าวแก่อาโรนและเอเลอาซาร์และอิธามาร์ บุตรชายอาโรนว่า “ท่านทั้งหลายอย่าปล่อยผมห้อย หรือฉีกเสื้อผ้าของท่าน เกลือกว่าท่านจะต้องตายและเกลือกว่าพระพิโรธจะตกเหนือชุมนุมชนทั้งหมด แต่พี่น้องของท่านคือวงศ์วานอิสราเอลทั้งมวล จะไว้ทุกข์เพราะพระเยโฮวาห์ทรงให้บังเกิดการเผาไหม้ก็ได้
ลนต 10.8 พระเยโฮวาห์ตรัสกับอาโรนว่า
ลนต 10.12 โมเสสกล่าวแก่อาโรนและเอเลอาซาร์ และอิธามาร์ บุตรชายของเขาผู้ที่เหลืออยู่ว่า “จงเอาธัญญบูชาซึ่งเหลือจากการบูชาด้วยไฟถวายแด่พระเยโฮวาห์ มารับประทานที่ริมแท่นบูชาไม่ใส่เชื้อ เพราะเป็นของบริสุทธิ์ที่สุด
ลนต 10.16 ฝ่ายโมเสสได้พยายามไต่ถามถึงเรื่องแพะซึ่งเป็นเครื่องบูชาไถ่บาป และดูเถิด แพะตัวนั้นถูกเผาเสียแล้ว ท่านจึงโกรธเอเลอาซาร์และอิธามาร์บุตรชายของอาโรนที่เหลืออยู่ ท่านว่าเขาว่า
ลนต 10.19 อาโรนจึงกล่าวแก่โมเสสว่า “ดูเถิด วันนี้เขาได้ถวายเครื่องบูชาไถ่บาปและเครื่องเผาบูชาของเขาต่อพระพักตร์พระเยโฮวาห์แล้ว และเหตุการณ์เหล่านี้ก็ตกที่ข้าพเจ้าแล้ว ถ้าวันนี้ข้าพเจ้าได้รับประทานเครื่องบูชาไถ่บาป จะเป็นที่โปรดปรานในสายพระเนตรของพระเยโฮวาห์หรือ”
ลนต 11.1 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า
ลนต 13.1 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า
ลนต 13.2 “ถ้าผู้ใดเกิดอาการบวมหรือพุหรือด่างขึ้นที่ผิวหนัง แล้วผิวหนังของเขาเป็นโรคเรื้อน ก็ให้พาผู้นั้นมาหาอาโรนปุโรหิต หรือมาหาบุตรชายคนหนึ่งคนใดของเขาที่เป็นปุโรหิต
ลนต 14.33 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า
ลนต 15.1 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า
ลนต 16.1 พระเยโฮวาห์ตรัสกับโมเสสหลังจากที่บุตรชายทั้งสองของอาโรนสิ้นชีวิต คือเมื่อเขากระทำบูชาถวายต่อพระพักตร์พระเยโฮวาห์และถึงแก่ความตาย
ลนต 16.2 และพระเยโฮวาห์ตรัสกับโมเสสว่า “เจ้าจงบอกอาโรนพี่ชายว่า อย่าเข้าไปในสถานที่บริสุทธิ์ที่อยู่ในม่านหน้าพระที่นั่งพระกรุณาซึ่งอยู่บนหลังหีบ ตลอดทุกเวลา เพื่อเขาจะไม่ตาย เพราะว่าเราจะปรากฏในเมฆเหนือพระที่นั่งกรุณา
ลนต 16.3 แต่อาโรนจะเข้ามาในที่บริสุทธิ์ได้ดังนี้ คือให้เอาวัวหนุ่มตัวหนึ่งไปเป็นเครื่องบูชาไถ่บาป และแกะผู้ตัวหนึ่งเป็นเครื่องเผาบูชา
ลนต 16.6 และอาโรนจะถวายวัวเป็นเครื่องบูชาไถ่บาปของตนเอง และจะทำการลบมลทินบาปตนเองและครอบครัวของตน
ลนต 16.8 และอาโรนจะจับสลากแพะสองตัวนั้น สลากหนึ่งตกเป็นของพระเยโฮวาห์ และอีกสลากหนึ่งเพื่อแพะรับบาป
ลนต 16.9 แพะตัวที่สลากตกเป็นของพระเยโฮวาห์นั้น อาโรนจะนำมาถวายเป็นเครื่องบูชาไถ่บาป
ลนต 16.11 อาโรนจะถวายวัวเป็นเครื่องไถ่บาปของตน และจะทำการลบมลทินบาปตนเอง กับครอบครัวของตน เขาจะฆ่าวัวเป็นเครื่องบูชาไถ่บาปของเขาเอง
ลนต 16.12 และอาโรนจะเอากระถางไฟที่มีถ่านลุกอยู่เต็มมาจากแท่นบูชาต่อพระพักตร์พระเยโฮวาห์ และเครื่องหอมทุบละเอียดสองกำมือนำเข้าไปภายในม่าน
ลนต 16.15 แล้วอาโรนจะฆ่าแพะอันเป็นเครื่องบูชาไถ่บาปสำหรับประชาชน และนำเลือดแพะเข้าไปภายในม่าน และเอาเลือดแพะไปกระทำเช่นเดียวกับกระทำเลือดวัว คือประพรมบนพระที่นั่งกรุณาและที่ข้างหน้าพระที่นั่งกรุณานั้น
ลนต 16.16 ดังนี้แหละเขาจะทำการลบมลทินของสถานที่บริสุทธิ์นั้นเพราะเหตุมลทินของคนอิสราเอลและเพราะเหตุการละเมิด เพราะบาปทั้งสิ้นของเขา และอาโรนจะกระทำต่อพลับพลาแห่งชุมนุมซึ่งอยู่กับเขาท่ามกลางมลทินของประชาชน
ลนต 16.17 อย่าให้มีผู้ใดอยู่ในพลับพลาแห่งชุมนุมเมื่ออาโรนเข้าไปทำการลบมลทินในสถานที่บริสุทธิ์นั้น จนกว่าเขาจะออกมาและทำการลบมลทินสำหรับตัวเขาและสำหรับครอบครัวของเขาและสำหรับบรรดาชุมนุมชนอิสราเอล
ลนต 16.18 และอาโรนจะออกไปยังแท่นซึ่งอยู่ต่อพระพักตร์พระเยโฮวาห์ และทำการลบมลทินแท่นนั้น เขาจะเอาเลือดวัวเลือดแพะเจิมที่เชิงงอนของแท่นโดยรอบ
ลนต 16.20 เมื่ออาโรนเสร็จการลบมลทินของสถานที่บริสุทธิ์ และพลับพลาแห่งชุมนุมและแท่นบูชาแล้ว เขาจะนำแพะตัวที่เป็นอยู่ออกมา
ลนต 16.21 และอาโรนจะเอามือทั้งสองวางบนหัวแพะที่มีชีวิตนั้น และกล่าวคำสารภาพบรรดาความชั่วช้าของคนอิสราเอล และการละเมิดทั้งหมด และบาปทั้งสิ้นให้ตกลงบนหัวแพะนั้น และให้คนที่เตรียมมือไว้พร้อมแล้วมานำแพะไปปล่อยเสียในถิ่นทุรกันดาร
ลนต 16.23 แล้วอาโรนจะเข้ามาในพลับพลาแห่งชุมนุม เขาจะเปลื้องเครื่องแต่งกายผ้าป่านชุดที่แต่งเข้าไปในสถานที่บริสุทธิ์ออกเสียเก็บไว้ที่นั่น
ลนต 16.27 เขาจะเอาวัวซึ่งเป็นเครื่องบูชาไถ่บาป และแพะซึ่งเป็นเครื่องบูชาไถ่บาป ที่อาโรนเอาเลือดไปทำการลบมลทินสถานบริสุทธิ์นั้นไปเสียข้างนอกค่าย และเขาจะเผาเนื้อหนังและมูลเสียด้วยไฟ
ลนต 17.2 “จงกล่าวแก่อาโรนและบุตรชายทั้งหลายของเขา และแก่บรรดาคนอิสราเอลว่า ต่อไปนี้เป็นสิ่งซึ่งพระเยโฮวาห์ได้ทรงบัญชาไว้ว่า
ลนต 21.1 พระเยโฮวาห์ตรัสกับโมเสสว่า “จงกล่าวแก่บรรดาปุโรหิต คือลูกหลานของอาโรนและสั่งเขาว่า อย่าให้ผู้ใดกระทำตัวให้มลทินด้วยเรื่องศพในหมู่ประชาชน
ลนต 21.17 “จงกล่าวแก่อาโรนว่า ผู้ใดก็ตามในเชื้อสายของเจ้าตลอดชั่วอายุที่มีตำหนิพิการใดๆ อย่าให้ผู้นั้นเข้าไปถวายพระกระยาหารแห่งพระเจ้าของเขา
ลนต 21.21 ผู้ใดในเชื้อสายของอาโรนปุโรหิตที่มีตำหนิ อย่าให้เข้ามาถวายเครื่องบูชาด้วยไฟแด่พระเยโฮวาห์ เพราะว่าเขาเป็นคนมีตำหนิ อย่าให้เขาเข้ามาใกล้ถวายพระกระยาหารแห่งพระเจ้าของเขา
ลนต 21.24 โมเสสจึงบอกอาโรนและลูกหลานของอาโรนและบรรดาคนอิสราเอลดังนั้น
ลนต 22.2 “จงบอกอาโรนกับลูกหลานของเขาให้ออกห่างเสียจากสิ่งบริสุทธิ์ของคนอิสราเอล เพื่อว่าเขาทั้งหลายจะมิได้ลบหลู่นามบริสุทธิ์ของเราด้วยสิ่งที่เขาทั้งหลายถวายแก่เรา เราคือพระเยโฮวาห์
ลนต 22.4 อย่าให้เชื้อสายอาโรนคนใดที่เป็นโรคเรื้อนหรือมีสิ่งไหลออกมารับประทานของบริสุทธิ์ ให้รอจนกว่าเขาสะอาดแล้วก่อน ผู้ใดแตะต้องสิ่งที่มลทินโดยแตะต้องศพหรือผู้ที่มีน้ำกามไหลออก
ลนต 22.18 “จงกล่าวแก่อาโรนและลูกหลานของอาโรน และแก่คนอิสราเอลทั้งหมดว่า เมื่อคนในวงศ์วานอิสราเอลหรือคนต่างด้าวในอิสราเอลผู้ใดถวายเครื่องบูชาสำหรับบรรดาเครื่องปฏิญาณ และบรรดาเครื่องบูชาด้วยใจสมัครของตน ซึ่งถวายบูชาแด่พระเยโฮวาห์เป็นเครื่องเผาบูชา
ลนต 24.3 ภายในพลับพลาแห่งชุมนุมข้างนอกม่านหีบพระโอวาทนั้น ให้อาโรนจัดประทีปให้เป็นระเบียบตั้งแต่เวลาเย็นจนเวลาเช้าเสมอต่อพระพักตร์พระเยโฮวาห์ ทั้งนี้ให้เป็นกฎเกณฑ์ถาวรตลอดชั่วอายุของเจ้า
ลนต 24.4 ให้อาโรนจัดประทีปให้เป็นระเบียบอยู่บนคันประทีปบริสุทธิ์เสมอต่อพระพักตร์พระเยโฮวาห์
ลนต 24.8 ทุกๆวันสะบาโตให้อาโรนจัดไว้ให้เป็นระเบียบถวายต่อพระพักตร์พระเยโฮวาห์เสมอ ในนามของคนอิสราเอลเป็นพันธสัญญาเนืองนิตย์
ลนต 24.9 ขนมปังนี้ตกเป็นของอาโรนและบุตรชายของเขา ให้เขารับประทานได้ในที่บริสุทธิ์ เพราะเป็นส่วนบริสุทธิ์ที่สุดที่ได้จากเครื่องบูชากระทำด้วยไฟถวายแด่พระเยโฮวาห์เป็นกฎเกณฑ์เนืองนิตย์”
กดว 1.3 ตั้งแต่อายุได้ยี่สิบปีขึ้นไปบรรดาคนที่ออกรบได้ในกองทัพพวกอิสราเอล เจ้ากับอาโรนจงจัดตั้งเขาทั้งหลายไว้เป็นกองๆ
กดว 1.17 โมเสสและอาโรนได้นำคนเหล่านี้ที่ระบุชื่อมาแล้ว
กดว 1.44 จำนวนคนเหล่านี้เป็นคนที่โมเสสกับอาโรน และประมุขทั้งสิบสองคนของคนอิสราเอล ผู้แทนเรือนบรรพบุรุษของตนได้นับไว้
กดว 2.1 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า
กดว 3.1 ต่อไปนี้เป็นพงศ์พันธุ์ของอาโรนและโมเสสครั้งเมื่อพระเยโฮวาห์ตรัสกับโมเสสบนภูเขาซีนาย
กดว 3.2 ชื่อบุตรชายของอาโรนมีดังนี้ นาดับบุตรหัวปี อาบีฮู เอเลอาซาร์และอิธามาร์
กดว 3.3 นี่แหละเป็นชื่อบุตรชายของอาโรนที่ได้เจิมไว้เป็นปุโรหิต เป็นผู้ที่ท่านสถาปนาไว้ให้ปฏิบัติในตำแหน่งปุโรหิต
กดว 3.4 แต่นาดับและอาบีฮูตายต่อพระพักตร์พระเยโฮวาห์ เมื่อเขาเอาไฟที่ผิดรูปแบบมาถวายบูชาต่อพระพักตร์พระเยโฮวาห์ที่ถิ่นทุรกันดารซีนาย และต่างก็ไม่มีบุตร ดังนั้นเอเลอาซาร์และอิธามาร์จึงได้ปรนนิบัติในตำแหน่งปุโรหิตอยู่ในสายตาของอาโรนบิดาของเขา
กดว 3.6 “จงนำตระกูลเลวีเข้ามาใกล้ และตั้งเขาไว้ต่อหน้าอาโรนปุโรหิต ให้เขาปรนนิบัติอาโรน
กดว 3.7 เขาจะปฏิบัติหน้าที่แทนอาโรนและแทนชุมนุมชนทั้งหมดหน้าพลับพลาแห่งชุมนุม ขณะเขาปฏิบัติงานที่พลับพลา
กดว 3.9 จงมอบคนเลวีไว้กับอาโรนและกับบุตรชายทั้งหลายของอาโรน เขาทั้งหลายรับเลือกจากคนอิสราเอลมอบไว้กับอาโรนแล้ว
กดว 3.10 เจ้าจงแต่งตั้งอาโรนและบุตรชายทั้งหลายของอาโรนให้ปฏิบัติงานตามตำแหน่งปุโรหิต แต่คนอื่นที่เข้ามาใกล้จะต้องถูกลงโทษถึงตาย”
กดว 3.32 เอเลอาซาร์บุตรชายของอาโรนปุโรหิตเป็นนายใหญ่เหนือหัวหน้าของคนเลวีและตรวจตราผู้ที่มีหน้าที่ปฏิบัติสถานบริสุทธิ์
กดว 3.38 และบุคคลที่จะตั้งค่ายอยู่หน้าพลับพลาด้านตะวันออกหน้าพลับพลาแห่งชุมนุม ด้านที่ดวงอาทิตย์ขึ้น มีโมเสสและอาโรนกับลูกหลานของท่าน มีหน้าที่ดูแลการปรนนิบัติภายในสถานบริสุทธิ์และบรรดากิจการที่พึงกระทำเพื่อคนอิสราเอล และผู้ใดอื่นที่เข้ามาใกล้จะต้องถูกลงโทษถึงตาย
กดว 3.39 บรรดาคนที่นับเข้าในคนเลวี ซึ่งโมเสสและอาโรนได้นับตามพระดำรัสของพระเยโฮวาห์ เป็นบรรดาผู้ชายทั้งหมดตามครอบครัวที่มีอายุตั้งแต่หนึ่งเดือนขึ้นไปเป็นสองหมื่นสองพันคน
กดว 3.48 และมอบเงินซึ่งต้องเสียเป็นค่าไถ่ของคนที่เกินเหล่านั้นให้ไว้แก่อาโรนและลูกหลานของท่าน”
กดว 3.51 และโมเสสได้นำเอาเงินค่าไถ่ให้แก่อาโรนและลูกหลานของอาโรน ตามพระดำรัสของพระเยโฮวาห์ ดังที่พระเยโฮวาห์ทรงบัญชาโมเสสไว้
กดว 4.1 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า
กดว 4.5 เมื่อจะเคลื่อนย้ายค่ายไป อาโรนและบุตรชายของท่านจะเข้าไปข้างใน และปลดม่านกำบังออกเอาคลุมหีบพระโอวาทไว้
กดว 4.15 เมื่ออาโรนและบุตรชายคลุมสถานบริสุทธิ์และคลุมบรรดาเครื่องใช้ของสถานบริสุทธิ์เสร็จแล้ว เมื่อถึงเวลาเคลื่อนย้ายค่ายลูกหลานโคฮาทจึงจะเข้ามาหาม แต่เขาต้องไม่แตะต้องของบริสุทธิ์เหล่านั้นเกลือกว่าเขาจะต้องตาย สิ่งเหล่านี้แหละที่เป็นของประจำพลับพลาแห่งชุมนุมซึ่งลูกหลานของโคฮาทจะต้องหาม
กดว 4.16 แล้วเอเลอาซาร์บุตรชายของอาโรนปุโรหิตจะต้องดูแลน้ำมันสำหรับตะเกียง เครื่องหอม เครื่องธัญญบูชาประจำวัน และน้ำมันเจิม และดูแลพลับพลาทั้งหมดกับบรรดาสิ่งของในพลับพลานั้น คือสถานบริสุทธิ์และเครื่องประกอบด้วย”
กดว 4.17 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า
กดว 4.19 แต่จงกระทำแก่เขาเพื่อจะให้มีชีวิตและไม่ตาย เมื่อเขาทั้งหลายเข้ามาใกล้ของบริสุทธิ์ที่สุดเหล่านั้น คืออาโรนและบุตรชายทั้งหลายของอาโรนจะเข้าไปตั้งเขาทั้งหลายไว้ตามงานและภาระของเขาทุกคน
กดว 4.27 ให้อาโรนและบุตรชายทั้งหลายของอาโรนบังคับบัญชาบุตรชายทั้งหลายของเกอร์โชนเรื่องทุกสิ่งที่เขาจะต้องขน และงานทุกอย่างที่เขาจะต้องกระทำ และเจ้าจะต้องกำหนดทุกสิ่งที่เขาจะต้องขน
กดว 4.28 นี่เป็นการงานของครอบครัวคนเกอร์โชนในพลับพลาแห่งชุมนุม และอิธามาร์บุตรชายของอาโรนปุโรหิตจะบังคับดูแลงานของคนเหล่านั้น
กดว 4.33 นี่เป็นการงานของครอบครัวคนเมรารี เป็นงานทั้งหมดของเขาในการปรนนิบัติพลับพลาแห่งชุมนุม ในบังคับบัญชาของอิธามาร์บุตรชายของอาโรนปุโรหิต”
กดว 4.34 โมเสสและอาโรนและบรรดาหัวหน้าของชุมนุมชนได้นับคนโคฮาท ตามครอบครัวและตามเรือนบรรพบุรุษ
กดว 4.37 นี่แหละเป็นจำนวนคนในครอบครัวของโคฮาท บรรดาผู้ปฏิบัติงานในพลับพลาแห่งชุมนุม ซึ่งโมเสสและอาโรนได้นับไว้ตามที่พระเยโฮวาห์ตรัสสั่งโดยโมเสส
กดว 4.41 นี่เป็นจำนวนคนในครอบครัวคนเกอร์โชน บรรดาผู้ปฏิบัติงานในพลับพลาแห่งชุมนุม ซึ่งโมเสสและอาโรนได้นับไว้ตามพระดำรัสของพระเยโฮวาห์
กดว 4.45 นี่แหละเป็นจำนวนคนที่นับได้ในครอบครัวคนเมรารี ซึ่งโมเสสและอาโรนได้นับไว้ตามที่พระเยโฮวาห์ตรัสสั่งโดยโมเสส
กดว 4.46 บรรดาคนเลวีที่นับได้ ผู้ที่โมเสสและอาโรนและบรรดาหัวหน้าของคนอิสราเอลได้นับไว้ ตามครอบครัวตามเรือนบรรพบุรุษ
กดว 6.23 “จงกล่าวแก่อาโรนและบุตรชายทั้งหลายของอาโรนว่า ท่านทั้งหลายจงอวยพรแก่คนอิสราเอลดังต่อไปนี้ คือว่าแก่เขาทั้งหลายว่า
กดว 7.8 ท่านมอบเกวียนสี่เล่มและวัวสี่คู่ให้แก่บุตรชายทั้งหลายของเมรารีตามงานปรนนิบัติของเขา ซึ่งเป็นตามคำชี้แจงของอิธามาร์บุตรชายอาโรนปุโรหิต
กดว 8.2 “จงกล่าวแก่อาโรนว่า เมื่อจะตั้งตะเกียงให้ตะเกียงทั้งเจ็ดส่องแสงข้างหน้าคันประทีป”
กดว 8.3 และอาโรนได้กระทำดังนั้น ท่านได้ตั้งตะเกียงให้ส่องแสงออกด้านหน้าคันประทีป ตามที่พระเยโฮวาห์ตรัสสั่งกับโมเสส
กดว 8.11 และให้อาโรนถวายคนเลวีต่อพระพักตร์พระเยโฮวาห์ให้เป็นเครื่องบูชาแกว่งถวายจากประชาชนอิสราเอล เพื่อเขาจะได้ทำงานปรนนิบัติพระเยโฮวาห์
กดว 8.13 เจ้าจงตั้งคนเลวีให้คอยรับใช้อาโรนและบุตรชายทั้งหลายของอาโรน และจงถวายเขาทั้งหลายให้เป็นเครื่องบูชาแกว่งถวายแด่พระเยโฮวาห์
กดว 8.19 และเราได้ให้คนเลวีจากคนอิสราเอลไว้กับอาโรนและบุตรชายของอาโรน ให้ปฏิบัติงานแทนคนอิสราเอลที่พลับพลาแห่งชุมนุม และทำการลบมลทินให้คนอิสราเอล เพื่อว่าจะไม่มีภัยพิบัติบังเกิดแก่คนอิสราเอล เมื่อคนอิสราเอลเข้ามาใกล้สถานบริสุทธิ์”
กดว 8.20 โมเสสและอาโรนและชุมนุมชนอิสราเอลทั้งหมดได้กระทำต่อคนเลวีดังนั้น ตามที่พระเยโฮวาห์ตรัสสั่งโมเสสในเรื่องคนเลวีทุกประการ คนอิสราเอลก็กระทำดังนั้น
กดว 8.21 คนเลวีได้ชำระตนให้สิ้นบาป และซักเสื้อผ้าของตน และอาโรนก็ถวายเขาเป็นเครื่องบูชาแกว่งถวายต่อพระพักตร์พระเยโฮวาห์ และอาโรนทำการลบมลทินชำระเขา
กดว 8.22 แต่นั้นมาคนเลวีก็เข้าไปปฏิบัติในพลับพลาแห่งชุมนุม ในการรับใช้อาโรนและบุตรชายของอาโรน ตามที่พระเยโฮวาห์ตรัสสั่งโมเสสเรื่องคนเลวี เขาจึงได้กระทำอย่างนั้นแก่เขาทั้งหลาย
กดว 9.6 และมีผู้ชายบางคนที่มีมลทินเพราะถูกต้องศพ จึงถือปัสกาในวันนั้นไม่ได้ เขาจึงมาอยู่ต่อหน้าโมเสสและอาโรนในวันนั้น
กดว 10.8 ให้บุตรชายของอาโรนคือปุโรหิตเป็นคนเป่าแตร แตรนี้จะเป็นกฎถาวรตลอดชั่วอายุของเจ้า
กดว 12.1 มิเรียมและอาโรนได้พูดติโมเสส เหตุหญิงคนเอธิโอเปียที่ท่านได้แต่งงานด้วย เพราะโมเสสได้แต่งงานกับหญิงคนเอธิโอเปียคนหนึ่ง
กดว 12.4 ทันใดนั้นพระเยโฮวาห์ตรัสกับโมเสสและอาโรนกับมิเรียมว่า “เจ้าทั้งสามจงออกมาที่พลับพลาแห่งชุมนุม” เขาทั้งสามก็ออกมา
กดว 12.5 พระเยโฮวาห์ก็เสด็จลงมาในเสาเมฆ ประทับยืนที่ประตูพลับพลาแห่งชุมนุม ทรงเรียกอาโรนและมิเรียม เขาทั้งสองก็มาข้างหน้า
กดว 12.10 เมื่อเมฆลอยพ้นพลับพลาไป ดูเถิด มิเรียมก็เป็นโรคเรื้อน ขาวดุจหิมะ อาโรนหันไปดูมิเรียมและดูเถิด นางเป็นโรคเรื้อน
กดว 12.11 และอาโรนพูดกับโมเสสว่า “ข้าแต่เจ้านายของข้าพเจ้า อนิจจาเอ๋ย ขออย่าลงโทษบาปเราทั้งสองที่ได้กระทำความเขลาและบาปเช่นนี้
กดว 13.26 เขาทั้งหลายกลับมาถึงโมเสสและอาโรน และมาถึงชุมนุมชนอิสราเอลในถิ่นทุรกันดารปารานที่คาเดช เขาเล่าเรื่องให้ท่านทั้งสองและบรรดาคนอิสราเอลฟัง และให้ดูผลไม้แห่งแผ่นดินนั้น
กดว 14.2 บรรดาคนอิสราเอลได้บ่นว่าโมเสสและอาโรน ชุมนุมชนทั้งหมดกล่าวแก่ท่านว่า “ให้เราตายเสียที่แผ่นดินอียิปต์ หรือให้เราตายเสียที่ถิ่นทุรกันดารนี้ก็ดีกว่า
กดว 14.5 โมเสสกับอาโรนได้ซบหน้าลงถึงพื้นดินต่อหน้าที่ประชุมทั้งหมดของชุมนุมชนอิสราเอล
กดว 14.26 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า
กดว 15.33 ผู้ที่พบเขาเก็บฟืนก็พาเขามาหาโมเสสและอาโรน และมาหาชุมนุมชนทั้งหมด
กดว 16.3 และเขาทั้งหลายมาประชุมกันต่อโมเสสต่ออาโรน กล่าวแก่ท่านทั้งสองว่า “ท่านทำเกินเหตุไป เพราะว่าชุมนุมชนทั้งหมดก็บริสุทธิ์ทุกๆคน และพระเยโฮวาห์ทรงสถิตท่ามกลางเขา เหตุใดท่านจึงผยองขึ้นเหนือชุมนุมชนของพระเยโฮวาห์”
กดว 16.11 เพราะฉะนั้นที่ท่านและพรรคพวกทั้งหมดของท่านได้ประชุมกันก็เป็นการต่อสู้พระเยโฮวาห์ ส่วนอาโรนเป็นอะไรเล่าที่ท่านได้บ่นว่าเขา”
กดว 16.16 และโมเสสพูดกับโคราห์ว่า “ตัวท่านและพรรคพวกทั้งหมดของท่านจงเข้าเฝ้าพระเยโฮวาห์ในวันพรุ่งนี้ ทั้งตัวท่าน พรรคพวกของท่านและอาโรน
กดว 16.17 ให้ทุกคนนำกระถางไฟของตนไป ใส่เครื่องหอมในนั้น ให้ทุกคนนำกระถางไฟเข้าเฝ้าพระเยโฮวาห์ มีกระถางไฟสองร้อยห้าสิบด้วยกัน ตัวท่านด้วย และอาโรน ต่างจงเอากระถางไฟของตนไป”
กดว 16.18 ดังนั้นทุกคนจึงนำกระถางไฟของเขา ต่างเอาไฟใส่และเอาเครื่องหอมใส่ และเข้าไปยืนอยู่ที่ประตูพลับพลาแห่งชุมนุมพร้อมกับโมเสสและอาโรน
กดว 16.20 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า
กดว 16.37 “จงบอกเอเลอาซาร์บุตรชายอาโรนปุโรหิต ให้เอากระถางไฟออกเสียจากเปลวเพลิง และเจ้าจงกระจายก้อนไฟออกห่างๆกัน เพราะกระถางไฟเหล่านั้นบริสุทธิ์
กดว 16.40 ให้เป็นเครื่องเตือนใจคนอิสราเอล เพื่อว่าคนสามัญผู้ที่มิใช่เป็นเชื้อสายของอาโรน จะมิได้เข้าไปเผาเครื่องหอมถวายต่อพระพักตร์พระเยโฮวาห์ เกลือกว่าจะเป็นอย่างโคราห์และพรรคพวกของเขา ดังที่พระเยโฮวาห์ตรัสกับเอเลอาซาร์ทางโมเสส
กดว 16.41 พอรุ่งขึ้นบรรดาชุมนุมชนอิสราเอลก็บ่นว่าโมเสสและอาโรนว่า “ท่านได้ประหารชีวิตคนของพระเยโฮวาห์เสีย”
กดว 16.42 ต่อมาเมื่อชุมนุมชนมาประชุมประจัญหน้าโมเสสและอาโรน เขาหันหน้ามาสู่พลับพลาแห่งชุมนุม และดูเถิด เมฆมาคลุมพลับพลานั้น และสง่าราศีของพระเยโฮวาห์ก็ปรากฏ
กดว 16.43 โมเสสกับอาโรนจึงมาหน้าพลับพลาแห่งชุมนุม
กดว 16.46 โมเสสพูดกับอาโรนว่า “จงเอากระถางไฟ เอาไฟจากแท่นบูชาใส่ไว้ แล้วใส่เครื่องหอมรีบนำไปที่ชุมนุมชน ทำการลบมลทินบาปของชุมนุมชนนั้นเสีย เพราะพระพิโรธพลุ่งออกมาจากพระเยโฮวาห์แล้ว ภัยพิบัติได้บังเกิดขึ้น”
กดว 16.47 อาโรนจึงนำกระถางไฟดังที่โมเสสบอกวิ่งเข้าไปท่ามกลางที่ประชุม และดูเถิด ภัยพิบัติได้บังเกิดขึ้นแก่ประชาชนแล้ว และท่านได้ใส่เครื่องหอมและทำการลบมลทินบาปของประชาชน
กดว 16.50 เมื่อภัยพิบัติถูกระงับแล้ว อาโรนก็กลับไปหาโมเสสที่ประตูพลับพลาแห่งชุมนุม
กดว 17.3 เขียนชื่อของอาโรนไว้บนไม้เท้าของคนเลวี เพราะจะมีไม้เท้าอันเดียวสำหรับหัวหน้าเรือนบรรพบุรุษหนึ่ง
กดว 17.6 โมเสสจึงสั่งคนอิสราเอล และประมุขของท่านทุกคนก็มอบไม้เท้าแก่ท่านคนละอันตามเรือนบรรพบุรุษ เป็นไม้เท้าสิบสองอัน และไม้เท้าของอาโรนก็อยู่ในไม้เท้าเหล่านั้นด้วย
กดว 17.8 อยู่มาวันรุ่งขึ้นโมเสสได้เข้าไปในพลับพลาพระโอวาท ดูเถิด ไม้เท้าของอาโรนสำหรับวงศ์วานเลวีได้งอก มีดอกตูมและดอกบาน และเกิดผลอัลมันด์สุกบ้าง
กดว 17.10 พระเยโฮวาห์ตรัสกับโมเสสว่า “จงนำไม้เท้าของอาโรนกลับไปวางไว้ต่อหน้าพระโอวาท เก็บไว้เป็นหมายสำคัญสำหรับเตือนพวกกบฏ เพื่อเจ้าจะให้เขาทั้งหลายยุติการบ่นว่าเรา เพื่อเขาจะไม่ต้องตาย”
กดว 18.1 ดังนั้นพระเยโฮวาห์ตรัสกับอาโรนว่า “เจ้าและบุตรชายของเจ้า และวงศ์วานบิดาของเจ้าจะต้องรับโทษความชั่วช้าเนื่องด้วยสถานบริสุทธิ์ ทั้งเจ้าและบุตรชายของเจ้าจะต้องรับโทษความชั่วช้าเนื่องด้วยหน้าที่ปุโรหิตของเจ้า
กดว 18.8 แล้วพระเยโฮวาห์ตรัสกับอาโรนว่า “ดูเถิด เราได้ให้เครื่องบูชาของเราส่วนหนึ่งแก่เจ้า คือบรรดาของถวายของคนอิสราเอล เราให้แก่เจ้าส่วนหนึ่งและแก่ลูกหลานของเจ้าเป็นกฎถาวรเพราะเหตุพวกเจ้าได้รับการเจิมแล้ว
กดว 18.20 และพระเยโฮวาห์ตรัสกับอาโรนว่า “เจ้าจะไม่ได้รับมรดกในแผ่นดินของเขา ทั้งเจ้าจะไม่มีส่วนอันใดกับเขาเลย เราเป็นส่วนแบ่งของเจ้าและเป็นมรดกของเจ้าท่ามกลางคนอิสราเอล
กดว 18.28 เพราะฉะนั้นเจ้าต้องนำของบูชาจากสิบชักหนึ่งทั้งสิ้นของเจ้าถวายแด่พระเยโฮวาห์ คือสิบชักหนึ่งที่เจ้ารับจากคนอิสราเอลนั้น จากส่วนได้นี้พวกเจ้าจงมอบของถวายแด่พระเยโฮวาห์แด่อาโรนปุโรหิต
กดว 19.1 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า
กดว 20.2 ครั้งนั้นชุมนุมชนไม่มีน้ำ เขาประชุมกันว่าโมเสสและอาโรน
กดว 20.6 แล้วโมเสสและอาโรนออกจากที่ประชุมไปที่ประตูพลับพลาแห่งชุมนุมและซบหน้าลง และสง่าราศีของพระเยโฮวาห์ปรากฏแก่เขา
กดว 20.8 “จงเอาไม้เท้าและเรียกประชุมชุมนุมชน ทั้งเจ้าและอาโรนพี่ชายของเจ้า และบอกหินต่อหน้าต่อตาประชาชนให้หินหลั่งน้ำ ดังนั้นเจ้าจะเอาน้ำออกจากหินให้เขา ดังนั้นแหละเจ้าจะให้น้ำแก่ชุมนุมชนและสัตว์ดื่ม”
กดว 20.10 โมเสสกับอาโรนก็เรียกชุมนุมชนให้ไปพร้อมกันที่หิน โมเสสกล่าวแก่เขาว่า “เจ้าผู้กบฏจงฟัง ณ บัดนี้จะให้เราเอาน้ำออกจากหินนี้ให้พวกเจ้าดื่มหรือ”
กดว 20.12 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า “เพราะเจ้ามิได้เชื่อเราจึงมิได้กระทำให้เราเป็นที่บริสุทธิ์ในสายตาของคนอิสราเอล เพราะฉะนั้นเจ้าจึงจะมิได้นำชุมนุมชนนี้เข้าไปในแผ่นดินซึ่งเราได้ให้แก่เขา”
กดว 20.23 ที่ภูเขาโฮร์นี้พระเยโฮวาห์ตรัสกับโมเสสและอาโรนริมเขตแดนแผ่นดินเอโดมว่า
กดว 20.24 “อาโรนจะต้องถูกรวบไปอยู่กับพวกของเขา เพราะเขาจะไม่ได้เข้าไปในแผ่นดินซึ่งเรายกให้แก่คนอิสราเอล เพราะเจ้าทั้งสองกบฏต่อคำสั่งของเราที่น้ำเมรีบาห์
กดว 20.25 จงนำอาโรนและเอเลอาซาร์บุตรชายของเขา นำเขาขึ้นมาบนภูเขาโฮร์
กดว 20.26 จงถอดเสื้อของอาโรนสวมให้แก่เอเลอาซาร์บุตรชายของเขา และอาโรนจะถูกรวบไปอยู่กับพวกของเขา เขาจะตายที่นั่น”
กดว 20.28 และโมเสสถอดเสื้อผ้าของอาโรน และสวมให้แก่เอเลอาซาร์บุตรชายของเขา และอาโรนก็สิ้นชีวิตอยู่ที่ยอดภูเขานั้น แล้วโมเสสและเอเลอาซาร์ลงมาจากภูเขา
กดว 20.29 เมื่อบรรดาชุมนุมชนเห็นว่าอาโรนสิ้นชีวิตเสียแล้ว วงศ์วานอิสราเอลทั้งหมดก็ร้องไห้ไว้ทุกข์ให้อาโรนอยู่สามสิบวัน
กดว 25.7 ครั้นฟีเนหัสบุตรชายเอเลอาซาร์ บุตรชายของอาโรนปุโรหิตเห็นดังนั้นก็ลุกขึ้นไปจากชุมนุมชน มือถือทวน
กดว 25.11 “ฟีเนหัส บุตรชายเอเลอาซาร์ บุตรชายอาโรนปุโรหิต ได้ยับยั้งความกริ้วของเราต่อคนอิสราเอล ในการที่เขามีความกระตือรือร้นเพราะเห็นแก่เราในท่ามกลางประชาชน ดังนั้นเราจึงมิได้เผาผลาญคนอิสราเอลเสียด้วยความหึงหวงของเรา
กดว 26.1 ต่อมาภายหลังภัยพิบัตินั้นพระเยโฮวาห์ตรัสกับโมเสสและเอเลอาซาร์บุตรชายอาโรนปุโรหิตว่า
กดว 26.9 บุตรชายของเอลีอับคือ เนมูเอล ดาธาน และอาบีรัม นี่คือดาธานและอาบีรัมที่เลือกจากชุมนุมชน เป็นผู้ขัดขวางโมเสสและอาโรนในพรรคพวกโคราห์ เมื่อเขาขัดขวางพระเยโฮวาห์
กดว 26.59 ภรรยาของอัมรามคือโยเคเบดบุตรสาวของเลวีเกิดแก่เลวีที่อียิปต์ และนางคลอดบุตรให้อัมรามชื่อ อาโรนและโมเสส และมิเรียมพี่สาวของเขาทั้งสอง
กดว 26.60 และอาโรนให้กำเนิดบุตรชื่อนาดับ อาบีฮู เอเลอาซาร์ และอิธามาร์
กดว 26.64 แต่ตามรายชื่อเหล่านี้ไม่มีชายสักคนหนึ่งซึ่งโมเสสและอาโรนปุโรหิตได้นับไว้ครั้งเมื่อนับคนอิสราเอลในถิ่นทุรกันดารซีนาย
กดว 27.13 และเมื่อเจ้าได้เห็นแล้ว เจ้าจะถูกรวบไปอยู่กับประชาชนของเจ้า อย่างอาโรนพี่ชายของเจ้าได้ถูกรวบไปนั้น
กดว 33.1 ต่อไปนี้เป็นเรื่องระยะทางเดินของคนอิสราเอล เมื่อเขาออกเดินจากแผ่นดินอียิปต์เป็นหมวดหมู่ภายใต้การนำของโมเสสและอาโรน
กดว 33.38 และอาโรนปุโรหิตได้ขึ้นบนภูเขาโฮร์ตามพระบัญชาของพระเยโฮวาห์และสิ้นชีวิตที่นั่น ในวันที่หนึ่งเดือนที่ห้าปีที่สี่สิบนับตั้งแต่วันที่คนอิสราเอลยกออกจากประเทศอียิปต์
กดว 33.39 เมื่ออาโรนสิ้นชีวิตที่ภูเขาโฮร์นั้น มีอายุหนึ่งร้อยยี่สิบสามปี
พบญ 9.20 พระเยโฮวาห์ทรงพิโรธต่ออาโรนมากจะทำลายเขาอยู่แล้ว ในครั้งนั้นข้าพเจ้าก็อธิษฐานเผื่ออาโรนด้วย
พบญ 10.6 คนอิสราเอลเดินทางจากเบเอโรทของคนยาอาคัน มาถึงโมเสราห์ อาโรนก็สิ้นชีวิตและฝังไว้ที่นั่น และเอเลอาซาร์บุตรชายของเขาจึงปฏิบัติหน้าที่ปุโรหิตแทนเขา
พบญ 32.50 และสิ้นชีวิตเสียบนภูเขาซึ่งเจ้าขึ้นไปนั้น และถูกรวบไปอยู่กับญาติพี่น้องของเจ้า ดังอาโรนพี่ชายของเจ้าได้สิ้นชีวิตที่ภูเขาโฮร์ และถูกรวบไปอยู่กับประชาชนของเขา
ยชว 21.4 สลากออกมาเป็นของครอบครัวคนโคฮาท ดังนั้นแหละ คนเลวีซึ่งเป็นลูกหลานของอาโรนปุโรหิต ได้รับหัวเมืองโดยจับสลากสิบสามหัวเมือง จากตระกูลยูดาห์ ตระกูลสิเมโอน และตระกูลเบนยามิน
ยชว 21.13 เขาได้ให้เมืองเฮโบรนแก่ลูกหลานของอาโรนปุโรหิต อันเป็นเมืองลี้ภัยสำหรับผู้ฆ่าคนพร้อมทั้งทุ่งหญ้ารอบเมือง เมืองลิบนาห์พร้อมทุ่งหญ้า
ยชว 21.19 หัวเมืองที่เป็นของลูกหลานอาโรนปุโรหิต รวมกันสิบสามหัวเมือง พร้อมกับทุ่งหญ้ารอบทุกเมือง
ยชว 24.5 และเราได้ใช้โมเสสกับอาโรนมา และเราได้ให้ภัยพิบัติเกิดแก่อียิปต์ด้วยสิ่งที่เรากระทำท่ามกลางเขานั้น และภายหลังเราได้นำเจ้าทั้งหลายออกมา
ยชว 24.33 และเอเลอาซาร์บุตรชายของอาโรนก็สิ้นชีวิต และเขาฝังศพท่านไว้ในเนินเขาซึ่งเป็นของฟีเนหัสบุตรชายของท่าน ซึ่งได้มอบไว้ให้เขาในแดนเทือกเขาเอฟราอิม
วนฉ 20.28 และฟีเนหัสบุตรชายเอเลอาซาร์ ผู้เป็นบุตรชายอาโรน ก็ปรนนิบัติอยู่หน้าหีบนั้นในสมัยนั้น) เขาทูลถามว่า “สมควรที่ข้าพระองค์จะยังยกไปสู้รบกับเบนยามินพี่น้องของข้าพระองค์อีกครั้งหนึ่ง หรือควรจะหยุดเสีย” และพระเยโฮวาห์ตรัสว่า “จงยกขึ้นไปเถิด เพราะว่าพรุ่งนี้เราจะมอบเขาไว้ในมือของเจ้า”
1ซมอ 12.6 และซามูเอลก็กล่าวแก่ประชาชนว่า “พระเยโฮวาห์ทรงเป็นผู้แต่งตั้งโมเสสกับอาโรน และทรงนำบรรพบุรุษของท่านขึ้นมาจากแผ่นดินอียิปต์
1ซมอ 12.8 เมื่อยาโคบเข้าไปในอียิปต์ และบรรพบุรุษของท่านร้องต่อพระเยโฮวาห์ พระเยโฮวาห์ก็ทรงใช้โมเสสกับอาโรน ผู้ได้นำบรรพบุรุษของท่านออกจากอียิปต์ และทำให้เขามาอาศัยอยู่ในที่นี้
1พศด 6.3 บุตรของอัมรามคือ อาโรน โมเสส และนางมิเรียม บุตรชายอาโรนคือ นาดับ อาบีฮู เอเลอาซาร์ และอิธามาร์
1พศด 6.49 แต่อาโรนกับบุตรชายของท่านถวายเครื่องบูชาบนแท่นเครื่องเผาบูชาและบนแท่นเครื่องหอม และปฏิบัติงานทั้งสิ้นในที่บริสุทธิ์ที่สุด และกระทำการลบมลทินบาปของอิสราเอล ตามทุกอย่างที่โมเสสผู้รับใช้ของพระเจ้าได้บัญชาไว้
1พศด 6.50 ต่อไปนี้เป็นบุตรชายของอาโรนคือเอเลอาซาร์ บุตรชายของเอเลอาซาร์คือฟีเนหัส บุตรชายของฟีเนหัสคืออาบีชูวา
1พศด 6.54 ต่อไปนี้เป็นที่อาศัยของเขาตามค่ายในเขตแดนของเขา คือลูกหลานของอาโรน ครอบครัวคนโคฮาท เพราะสลากตกเป็นของเขา
1พศด 6.57 เขาให้เมืองต่างๆแห่งยูดาห์แก่ลูกหลานของอาโรน คือเมืองเฮโบรนซึ่งเป็นเมืองลี้ภัย เมืองลิบนาห์กับทุ่งหญ้า เมืองยาททีร์ เมืองเอชเทโมอากับทุ่งหญ้า
1พศด 12.27 เยโฮยาดาเป็นหัวหน้าคนของอาโรน มีคนมากับท่านสามพันเจ็ดร้อย
1พศด 15.4 และดาวิดทรงรวบรวมลูกหลานของอาโรนและคนเลวี
1พศด 23.13 บุตรชายของอัมรามคือ อาโรนและโมเสส เขาตั้งอาโรนไว้ต่างหากให้เป็นผู้ทำพิธีชำระสิ่งของที่บริสุทธิ์ที่สุด ทั้งเขาและบุตรชายของเขาสืบไปเป็นนิตย์ เพื่อเผาเครื่องหอมถวายต่อพระพักตร์พระเยโฮวาห์และปรนนิบัติพระองค์ และอวยพระพรในพระนามของพระองค์เป็นนิตย์
1พศด 23.28 แต่หน้าที่ของเขาจะต้องคอยช่วยบุตรชายของอาโรนในงานปรนนิบัติพระนิเวศแห่งพระเยโฮวาห์ มีงานดูแลลานและห้องและงานชำระของทุกอย่างที่บริสุทธิ์ และงานใดๆซึ่งเป็นงานปรนนิบัติของพระนิเวศแห่งพระเจ้า
1พศด 23.32 ดังนี้แหละเขาจะดูแลพลับพลาแห่งชุมนุมและดูแลที่บริสุทธิ์ และจะรับใช้บุตรชายของอาโรนพี่น้องของเขา เพื่องานปรนนิบัติแห่งพระนิเวศของพระเยโฮวาห์
1พศด 24.1 กองเวรของลูกหลานอาโรนมีดังนี้ บุตรชายของอาโรนคือ นาดับ อาบีฮู เอเลอาซาร์ และอิธามาร์
1พศด 24.19 คนเหล่านี้มีหน้าที่กำหนดของเขาในการปรนนิบัติที่จะเข้าไปในพระนิเวศของพระเยโฮวาห์ ตามระเบียบที่อาโรนบิดาของเขาได้ตั้งไว้สำหรับเขาทั้งหลาย ดังที่พระเยโฮวาห์พระเจ้าแห่งอิสราเอลได้ทรงบัญชาเขาไว้
1พศด 24.31 คนเหล่านี้คือ แต่ละหัวหน้าเรือนบรรพบุรุษ และน้องชายของเขาก็เหมือนกันได้จับสลากด้วยอย่างเดียวกับพี่น้องของเขาคือ บุตรชายของอาโรน ต่อพระพักตร์ของกษัตริย์ดาวิด ศาโดก อาหิเมเลค และต่อประมุขของบรรพบุรุษของปุโรหิตและของคนเลวี
2พศด 13.9 ท่านทั้งหลายมิได้ขับไล่ปุโรหิตของพระเยโฮวาห์ ลูกหลานของอาโรน และคนเลวีออกไป และตั้งปุโรหิตสำหรับตนเองอย่างชนชาติทั้งหลายหรือ ผู้ใดที่นำวัวหนุ่มและแกะผู้เจ็ดตัวมาชำระตัวให้บริสุทธิ์ไว้ จะได้เป็นปุโรหิตของสิ่งที่ไม่ใช่พระ
2พศด 13.10 แต่สำหรับเราทั้งหลาย พระเยโฮวาห์ทรงเป็นพระเจ้าของเราทั้งหลาย และเราทั้งหลายมิได้ทอดทิ้งพระองค์ เรามีปุโรหิตผู้ปรนนิบัติพระเยโฮวาห์ เป็นลูกหลานของอาโรน ทั้งมีคนเลวีทำงานหน้าที่ของเขาทั้งหลาย
2พศด 26.18 และเขาทั้งหลายได้ขัดขวางกษัตริย์อุสซียาห์และทูลพระองค์ว่า “ข้าแต่อุสซียาห์ มิใช่หน้าที่ของพระองค์ที่จะเผาเครื่องหอมถวายแด่พระเยโฮวาห์ แต่เป็นหน้าที่ของปุโรหิตลูกหลานของอาโรน ผู้ซึ่งชำระไว้ให้บริสุทธิ์เพื่อเผาเครื่องหอม ขอเชิญพระองค์เสด็จออกไปจากสถานบริสุทธิ์นี้ เพราะพระองค์ได้ทรงล่วงเกิน และพระองค์จะไม่ได้รับเกียรติอันใดจากพระเยโฮวาห์พระเจ้าเลย”
2พศด 29.21 และเขาได้นำวัวผู้เจ็ดตัว แกะผู้เจ็ดตัว ลูกแกะเจ็ดตัว และแพะผู้เจ็ดตัวเป็นเครื่องบูชาไถ่บาปสำหรับราชอาณาจักร สถานบริสุทธิ์และยูดาห์ และพระองค์ทรงบัญชาให้ลูกหลานของอาโรน คือปุโรหิตให้ถวายของเหล่านั้นบนแท่นบูชาของพระเยโฮวาห์
2พศด 31.19 สำหรับลูกหลานของอาโรนคือพวกปุโรหิต ผู้อยู่ในทุ่งนารวมรอบหัวเมืองของเขานั้น มีผู้ชายในหัวเมืองต่างๆ ผู้ถูกระบุชื่อให้แจกจ่ายส่วนแบ่งแก่ผู้ชายทุกคนในพวกปุโรหิต และทุกคนในพวกคนเลวีผู้ซึ่งได้ขึ้นทะเบียนไว้
2พศด 35.14 ภายหลังเขาทั้งหลายจึงเตรียมสำหรับตนเองและสำหรับปุโรหิต เพราะว่าปุโรหิตลูกหลานของอาโรนติดธุระในการถวายเครื่องเผาบูชาและส่วนไขมันจนกลางคืน คนเลวีจึงเตรียมเพื่อตนเองและเพื่อปุโรหิตลูกหลานของอาโรน
อสร 7.5 ผู้เป็นบุตรชายอาบีชูวา ผู้เป็นบุตรชายฟีเนหัส ผู้เป็นบุตรชายเอเลอาซาร์ ผู้เป็นบุตรชายอาโรนปุโรหิตใหญ่
นหม 10.38 และปุโรหิต ลูกหลานของอาโรน จะอยู่กับคนเลวีเมื่อคนเลวีได้รับสิบชักหนึ่ง และคนเลวีจะนำสิบชักหนึ่งของสิบชักหนึ่งมายังพระนิเวศของพระเจ้าของเรา มายังห้อง ยังคลังพัสดุ
นหม 12.47 และอิสราเอลทั้งปวงในสมัยของเศรุบบาเบลและในสมัยของเนหะมีย์ ได้ให้ปันส่วนตามต้องการทุกวันแก่นักร้องและคนเฝ้าประตู และเขาได้กันส่วนของคนเลวีไว้ต่างหาก และคนเลวีได้กันส่วนของลูกหลานอาโรนไว้ต่างหาก
สดด 77.20 พระองค์ทรงนำประชาชนของพระองค์โดยมือของโมเสสและอาโรนเหมือนฝูงแพะแกะ
สดด 99.6 โมเสสและอาโรนอยู่ในพวกปุโรหิตของพระองค์ ซามูเอลอยู่ในพวกที่ทูลออกพระนามของพระองค์ด้วย พวกท่านร้องทูลพระเยโฮวาห์ และพระองค์ทรงตอบท่านเหล่านั้น
สดด 105.26 พระองค์ทรงใช้โมเสสผู้รับใช้ของพระองค์ และอาโรนผู้ที่พระองค์ทรงเลือกไว้
สดด 106.16 เมื่อคนในค่ายริษยาโมเสสและอาโรนวิสุทธิชนของพระเยโฮวาห์
สดด 115.10 โอ วงศ์วานอาโรนเอ๋ย จงวางใจในพระเยโฮวาห์เถิด พระองค์ทรงเป็นความอุปถัมภ์และเป็นโล่ของเขาทั้งหลาย
สดด 115.12 พระเยโฮวาห์ทรงเป็นห่วงเราทั้งหลาย พระองค์จะทรงอำนวยพระพรเราทั้งหลาย พระองค์จะทรงอำนวยพระพรแก่วงศ์วานอิสราเอล พระองค์จะทรงอำนวยพระพรแก่วงศ์วานอาโรน
สดด 118.3 บัดนี้จงให้วงศ์วานอาโรนกล่าวว่า “ความเมตตาของพระองค์ดำรงเป็นนิตย์”
สดด 133.2 เหมือนน้ำมันประเสริฐอยู่บนศีรษะไหลอาบลงมาบนหนวดเครา บนหนวดเคราของอาโรน ไหลอาบลงมาบนคอเสื้อของท่าน
สดด 135.19 โอ วงศ์วานอิสราเอลเอ๋ย จงถวายสาธุการแด่พระเยโฮวาห์ โอ วงศ์วานอาโรนเอ๋ย จงถวายสาธุการแด่พระเยโฮวาห์
มคา 6.4 ด้วยว่าเราได้นำเจ้าขึ้นมาจากแผ่นดินอียิปต์ และไถ่เจ้ามาจากเรือนทาส และเราใช้ให้โมเสส อาโรน และมิเรียม นำหน้าเจ้าไป
ลก 1.5 ในรัชกาลเฮโรด กษัตริย์ของยูเดีย มีปุโรหิตคนหนึ่งชื่อเศคาริยาห์ อยู่ในเวรอาบียาห์ ภรรยาของเศคาริยาห์ชื่อเอลีซาเบธ อยู่ในตระกูลอาโรน
กจ 7.40 จึงกล่าวแก่อาโรนว่า ‘ขอสร้างพระให้แก่พวกข้าพเจ้า ซึ่งจะนำพวกข้าพเจ้าไป ด้วยว่าโมเสสคนนี้ที่ได้นำข้าพเจ้าออกมาจากประเทศอียิปต์เป็นอะไรไปเสียแล้ว ข้าพเจ้าไม่ทราบ’
ฮบ 5.4 และไม่มีผู้ใดตั้งตนเองสำหรับเกียรตินี้ได้ เว้นแต่พระเจ้าทรงเรียกเหมือนอย่างทรงเรียกอาโรน
ฮบ 7.11 เหตุฉะนั้นถ้าเมื่อจะถึงความสำเร็จได้ในทางตำแหน่งปุโรหิตที่สืบมาจากตระกูลเลวี (ด้วยว่าประชาชนได้รับพระราชบัญญัติโดยทางตำแหน่งนี้) ที่ไหนจะต้องการให้มีปุโรหิตอีกตามอย่างเมลคีเซเดคเล่า ซึ่งมิได้เรียกตามอย่างอาโรน
ฮบ 9.4 ห้องนั้นมีแท่นทองคำสำหรับถวายเครื่องหอม และมีหีบพันธสัญญาหุ้มด้วยทองคำทุกด้าน ในหีบนั้นมีโถทองคำใส่มานา และมีไม้เท้าของอาโรนที่ออกช่อ และมีแผ่นศิลาพันธสัญญา
อาโรเออร์ ( 16 )
กดว 32.34 และคนกาดก็สร้างเมืองดีโบน อาทาโรท อาโรเออร์
พบญ 2.36 ตั้งแต่อาโรเออร์ที่อยู่ริมลุ่มแม่น้ำอารโนนและตั้งแต่เมืองที่อยู่ในลุ่มแม่น้ำนั้นจนถึงเมืองกิเลอาด ไม่มีเมืองใดที่ต่อต้านเราได้ พระเยโฮวาห์พระเจ้าของเราได้ทรงมอบทั้งหมดไว้แก่เรา
พบญ 3.12 แผ่นดินนี้ที่เรายึดครองได้ครั้งนั้น คือตั้งแต่อาโรเออร์ ซึ่งอยู่ริมลุ่มแม่น้ำอารโนน และแดนเทือกเขากิเลอาดครึ่งหนึ่ง กับหัวเมืองทั้งหลายเหล่านั้น เราก็ได้ให้แก่คนรูเบนและคนกาด
พบญ 4.48 ตั้งแต่อาโรเออร์ที่อยู่ริมลุ่มแม่น้ำอารโนน ไปจนถึงภูเขาสีออน คือเฮอร์โมน
ยชว 12.2 คือสิโหนกษัตริย์คนอาโมไรต์ผู้อยู่ที่เฮชโบน และปกครองจากอาโรเออร์ ซึ่งอยู่ ณ ริมลุ่มแม่น้ำอารโนน และจากกลางที่ลุ่มไกลไปจนถึงแม่น้ำยับบอก เขตแดนคนอัมโมน คือครึ่งหนึ่งของกิเลอาด
ยชว 13.9 ตั้งแต่อาโรเออร์ ซึ่งอยู่ริมลุ่มแม่น้ำอารโนน และเมืองที่อยู่กลางลุ่มแม่น้ำนี้ และที่ราบเมเดบาตลอดจนถึงดีโบน
ยชว 13.16 ดังนั้นเขตแดนของเขาจึงตั้งแต่อาโรเออร์ซึ่งอยู่ริมลุ่มแม่น้ำอารโนนและเมืองซึ่งอยู่กลางลุ่มแม่น้ำนั้นและที่ราบเมืองเมเดบาทั้งสิ้น
ยชว 13.25 อาณาเขตของเขาคือยาเซอร์และหัวเมืองกิเลอาดทั้งหมด และครึ่งหนึ่งของแผ่นดินคนอัมโมนถึงอาโรเออร์ซึ่งอยู่หน้าเมืองรับบาห์
วนฉ 11.26 เมื่ออิสราเอลอาศัยอยู่ในกรุงเฮชโบนและชนบทของกรุงนั้น และในเมืองอาโรเออร์และชนบทของเมืองนั้น และอยู่ในบรรดาหัวเมืองที่ตั้งอยู่ตามฝั่งแม่น้ำอารโนนถึงสามร้อยปี ทำไมท่านไม่เรียกคืนเสียภายในเวลานั้นเล่า
วนฉ 11.33 และท่านได้ประหารเขาจากอาโรเออร์จนถึงที่ใกล้ๆเมืองมินนิทรวมยี่สิบหัวเมือง และไกลไปจนถึงที่ราบแห่งสวนองุ่น ผู้คนล้มตายมาก คนอัมโมนจึงพ่ายแพ้ต่อหน้าคนอิสราเอล
1ซมอ 30.28 ในอาโรเออร์ ในสิฟโมท ในเอชเทโมอา
2ซมอ 24.5 เขาทั้งหลายข้ามแม่น้ำจอร์แดนไปและตั้งค่ายในเมืองอาโรเออร์ ด้านขวาของเมืองที่ตั้งอยู่กลางแม่น้ำกาดไปทางยาเซอร์
2พกษ 10.33 ตั้งแต่แม่น้ำจอร์แดนฟากตะวันออก ทั่วแผ่นดินกิเลอาด คนกาด คนรูเบนและคนมนัสเสห์ ตั้งแต่อาโรเออร์ ซึ่งอยู่ข้างที่ลุ่มแม่น้ำอารโนน คือกิเลอาดและบาชาน
1พศด 5.8 และเบลาบุตรชายอาซาส บุตรชายเชมา บุตรชายโยเอล ผู้อาศัยอยู่ในอาโรเออร์ ไกลไปถึงเมืองเนโบและบาอัลเมโอน
อสย 17.2 เมืองต่างๆของอาโรเออร์จะเริศร้างเป็นนิตย์ จะเป็นที่สำหรับฝูงแพะแกะ ซึ่งมันจะนอนลงและไม่มีผู้ใดจะให้มันกลัว
ยรม 48.19 โอ ชาวเมืองอาโรเออร์เอ๋ย จงยืนเฝ้าอยู่ข้างทาง จงถามชายที่หนีมาและผู้หญิงที่รอดพ้นมาว่า ‘เกิดเรื่องอะไรขึ้น’
อาลักษณ์ ( 11 )
1พศด 2.55 ทั้งครอบครัวของอาลักษณ์ซึ่งอยู่ ณ เมืองยาเบสคือ ครอบครัวทิราไธต์ ครอบครัวชิเมอี และครอบครัวสุคา เหล่านี้เป็นคนเคไนต์ผู้มาจากฮัมมัท ผู้เป็นบิดาวงศ์วานของเรคาบ
1พศด 24.6 และเชไมอาห์บุตรชายนาธันเอลอาลักษณ์ ผู้เป็นพวกเลวี ได้บันทึกไว้ต่อพระพักตร์กษัตริย์ ต่อหน้าเจ้านาย และศาโดกปุโรหิต และอาหิเมเลคบุตรชายอาบียาธาร์ และต่อหน้าประมุขของบรรพบุรุษของปุโรหิตและของคนเลวี เขาจับสลากครอบครัวหนึ่งจากเอเลอาซาร์ และจับสลากครอบครัวหนึ่งจากอิธามาร์
1พศด 27.32 โยนาธานลุงของดาวิดเป็นที่ปรึกษา เป็นคนที่มีความเข้าใจและเป็นอาลักษณ์ และเยฮีเอลบุตรชายฮัคโมนีเป็นผู้เลี้ยงดูราชโอรส
2พศด 34.13 เป็นผู้ดูแลคนหาบหาม และบรรดาคนที่ทำงานปรนนิบัติทุกอย่าง คนเลวีบางคนเป็นอาลักษณ์ เป็นเจ้าหน้าที่และเป็นนายประตู
อสร 4.8 เรฮูมผู้บังคับบัญชา และชิมชัยอาลักษณ์ได้เขียนหนังสือปรักปรำเยรูซาเล็มถวายกษัตริย์อารทาเซอร์ซีสดังต่อไปนี้
อสร 4.9 แล้วเรฮูมผู้บังคับบัญชา ชิมชัยอาลักษณ์ กับภาคีทั้งปวงของท่าน และชาวดินา คนอาฟอาร์เซคา คนทาร์เปลี คนอาฟอาร์ซี คนเอเรก ชาวบาบิโลน ชาวสุสา คนเดฮาวาห์ และคนเอลาม
อสร 4.17 กษัตริย์ทรงส่งพระราชสารตอบไปถึงเรฮูมผู้บังคับบัญชา และชิมชัยอาลักษณ์ และภาคีทั้งปวงของเขาผู้อาศัยในสะมาเรีย และในส่วนที่เหลือของมณฑลทางฟากแม่น้ำข้างโน้นว่า “ขอให้อยู่เย็นเป็นสุขเถิด เป็นต้น
อสร 4.23 แล้วเมื่อได้อ่านสำเนาราชสารของกษัตริย์อารทาเซอร์ซีสต่อหน้าเรฮูม และชิมชัยอาลักษณ์ และภาคีทั้งหลายของท่าน ท่านทั้งหลายก็รีบไปหาพวกยิวที่เยรูซาเล็ม และใช้กำลังและอำนาจกระทำให้เขาหยุด
สดด 45.1 จิตใจข้าพเจ้าล้นไหลด้วยแนวคิดดี ข้าพเจ้าเล่าบทประพันธ์ของข้าพเจ้าถวายกษัตริย์ ลิ้นของข้าพเจ้าเหมือนปากไก่ของอาลักษณ์ที่ชำนาญ
ยรม 8.8 เจ้าจะพูดได้อย่างไรว่า ‘เรามีปัญญา และพระราชบัญญัติของพระเยโฮวาห์ก็อยู่กับเรา’ แต่ดูเถิด แน่นอนเขาทำอย่างไร้ประโยชน์ คือปากกาของพวกอาลักษณ์ได้ทำอย่างไร้ประโยชน์
ยรม 36.23 ต่อมาเมื่อเยฮูดีอ่านไปได้สามหรือสี่แถบ กษัตริย์ทรงเอามีดอาลักษณ์ตัดออก และทรงโยนเข้าไปในไฟที่ในโถไฟ จนหนังสือม้วนนั้นถูกไฟที่ในโถไฟเผาผลาญหมด
อาลัมเมเลค ( 1 )
ยชว 19.26 อาลัมเมเลค อามาด มิชอาล ทางทิศตะวันออกจดคารเมล และเมืองชิโหลิบนาท
อาลัย ( 17 )
2ซมอ 13.39 กษัตริย์ดาวิดก็ทรงตรอมพระทัยอาลัยถึงอับซาโลม เพราะการที่ทรงคิดถึงอัมโนนนั้นค่อยคลายลง ด้วยท่านสิ้นชีพแล้ว
2ซมอ 14.1 ฝ่ายโยอาบบุตรชายของนางเศรุยาห์ทราบว่า กษัตริย์อาลัยถึงอับซาโลม
1พกษ 3.26 แล้วหญิงคนที่บุตรของตนยังมีชีวิตอยู่นั้นทูลกษัตริย์ เพราะว่าจิตใจของเธออาลัยในบุตรชายของเธอ เธอว่า “โอ ข้าแต่เจ้านายของข้าพระองค์ ขอทรงมอบเด็กที่มีชีวิตนั้นให้เขาไป และถึงอย่างไรก็ดีอย่าทรงฆ่าเสีย” แต่หญิงอีกคนหนึ่งว่า “อย่าให้ฉันเป็นเจ้าของหรือของฉัน ขอทรงแบ่งเถิดเพคะ”
2พศด 21.20 เมื่อพระองค์ทรงเริ่มครอบครองนั้น พระองค์มีพระชนมายุสามสิบสองพรรษา และทรงครอบครองในเยรูซาเล็มแปดปี และพระองค์ได้ทรงจากไปโดยไม่มีใครอาลัย เขาก็ฝังพระศพไว้ในนครดาวิด แต่ไม่ใช่ในอุโมงค์ของบรรดากษัตริย์
โยบ 36.20 อย่าอาลัยถึงกลางคืน เมื่อชนชาติทั้งหลายถูกตัดขาดในที่ของเขา
สดด 84.2 วิญญาณของข้าพระองค์ปรารถนา เออ อาลัยหาบริเวณพระนิเวศของพระเยโฮวาห์ ใจกายของข้าพระองค์โห่ร้องถวายพระเจ้าผู้ทรงพระชนม์
ยรม 16.4 เขาทั้งหลายจะตายด้วยโรคร้าย จะไม่มีการโอดครวญอาลัยเขาทั้งหลาย หรือจะไม่มีใครจัดการฝังเขา เขาจะเป็นเหมือนมูลสัตว์ที่อยู่บนพื้นแผ่นดิน เขาทั้งหลายจะพินาศด้วยดาบและการกันดารอาหาร และศพทั้งหลายของเขาจะเป็นอาหารของนกในอากาศและของสัตว์แห่งแผ่นดิน
ยรม 16.6 ทั้งผู้ใหญ่ผู้น้อยจะตายในแผ่นดินนี้ จะไม่มีใครจัดการฝังเขา จะไม่มีใครมาโอดครวญอาลัยเขา หรือมากรีดตัวหรือมาโกนศีรษะเพื่อเขา
ยรม 22.10 อย่าร้องไห้อาลัยแก่ผู้ที่ตายไป อย่าครวญคร่ำด้วยเขาเลย แต่จงร้องไห้ร่ำไรอาลัยผู้ที่ไปแล้ว เพราะเขาจะไม่ได้กลับมาเห็นบ้านเกิดเมืองนอนของเขาอีกเลย
ยรม 22.18 เพราะฉะนั้น พระเยโฮวาห์จึงตรัสดังนี้เกี่ยวกับเยโฮยาคิม ราชบุตรของโยสิยาห์กษัตริย์แห่งยูดาห์ ว่า “เขาทั้งหลายจะไม่โอดครวญอาลัยเขาว่า ‘อนิจจา พี่ชายเอ๋ย’ หรือ ‘อนิจจา พี่สาวเอ๋ย’ เขาทั้งหลายจะไม่โอดครวญอาลัยเขาว่า ‘อนิจจา พระองค์ท่าน’ หรือ ‘อนิจจา ความสง่างามของพระองค์ท่าน’
ยรม 22.27 แต่แผ่นดินซึ่งเขาอาลัยอยากจะกลับนั้น เขาจะไม่ได้กลับไปสู่ได้”
ยรม 31.20 พระเยโฮวาห์ตรัสว่า “เอฟราอิมเป็นบุตรชายที่รักของเราหรือ เขาเป็นลูกที่รักของเราหรือ เพราะตั้งแต่เราพูดกล่าวโทษเขาตราบใด เราก็ยังระลึกถึงเขาอยู่ตราบนั้น เพราะฉะนั้นจิตใจของเราจึงอาลัยเขา เราจะมีความกรุณาต่อเขาแน่
อสค 8.14 แล้วพระองค์ทรงนำข้าพเจ้ามาถึงทางเข้าประตูพระนิเวศของพระเยโฮวาห์ด้านเหนือ และดูเถิด ที่นั่นมีผู้หญิงหลายคนนั่งร้องไห้อาลัยเจ้าพ่อทัมมุส
อสค 23.21 ดังนี้แหละ เจ้าก็อาลัยในราคะเมื่อเจ้ายังสาวอยู่ เมื่อคนอียิปต์จับต้องอกของเจ้า และเคล้าคลึงหัวนมสาวของเจ้า”
กจ 8.2 ผู้ที่เกรงกลัวพระเจ้าก็ฝังศพสเทเฟนไว้ แล้วคร่ำครวญอาลัยถึงท่านอย่างยิ่ง
อาลัยอาวรณ์ ( 1 )
โยบ 14.15 พระองค์จะทรงเรียก และข้าพระองค์จะทูลตอบพระองค์ พระองค์จะทรงอาลัยอาวรณ์พระหัตถกิจของพระองค์
อาลาโมท ( 1 )
1พศด 15.20 เศคาริยาห์ อาซีเอล เชมิราโมท เยฮีเอล อุนนี เอลีอับ มาอาเสยาห์ และเบไนยาห์ เล่นพิณใหญ่ตามสำเนียงอาลาโมท
อาลียาห์ ( 1 )
1พศด 1.51 และฮาดัดก็สิ้นพระชนม์ เจ้านายของเอโดมคือ เจ้านายทิมนา เจ้านายอาลียาห์ เจ้านายเยเธท
อาลูช ( 2 )
กดว 33.13 และเขายกเดินจากโดฟคาห์และตั้งค่ายที่อาลูช
กดว 33.14 และเขายกเดินจากอาลูชและตั้งค่ายที่เรฟีดิม ที่นั่นไม่มีน้ำให้ประชาชนดื่ม
อาเลเมท ( 4 )
1พศด 6.60 และจากดินแดนตระกูลเบนยามินก็มอบเมืองเกบาพร้อมกับทุ่งหญ้า อาเลเมทพร้อมกับทุ่งหญ้า และอานาโธทพร้อมกับทุ่งหญ้า หัวเมืองทั้งสิ้นของเขาทุกครอบครัวเป็นสิบสามหัวเมืองด้วยกัน
1พศด 7.8 บุตรชายของเบเคอร์คือ เศมิราห์ โยอาช เอลีเยเซอร์ เอลีโอนัย อมรี เยรีโมท อาบียาห์ อานาโธท และอาเลเมท ทั้งหมดนี้เป็นบุตรชายของเบเคอร์
1พศด 8.36 และอาหัสให้กำเนิดบุตรชื่อเยโฮอัดดาห์ และเยโฮอัดดาห์ให้กำเนิดบุตรชื่ออาเลเมท อัสมาเวทและศิมรี ศิมรีให้กำเนิดบุตรชื่อโมซา
1พศด 9.42 และอาหัสให้กำเนิดบุตรชื่อยาราห์ และยาราห์ให้กำเนิดบุตรชื่ออาเลเมท อัสมาเวท และศิมรี และศิมรีให้กำเนิดบุตรชื่อโมซา
อาเลลูยา ( 4 )
วว 19.1 ภายหลังเหตุการณ์เหล่านี้ข้าพเจ้าได้ยินเสียงดังกึกก้องของฝูงชนจำนวนมากในสวรรค์ร้องว่า “อาเลลูยา ความรอด สง่าราศี พระเกียรติ และฤทธิ์เดชจงมีแด่องค์พระผู้เป็นเจ้า พระเจ้าของเรา
วว 19.3 คนเหล่านั้นร้องอีกครั้งว่า “อาเลลูยา ‘ควันไฟที่เกิดจากนครนั้นพลุ่งขึ้นตลอดไปเป็นนิตย์’”
วว 19.4 และพวกผู้อาวุโสทั้งยี่สิบสี่คนกับสัตว์ทั้งสี่นั้น ก็ได้ทรุดตัวลงนมัสการพระเจ้า ผู้ประทับบนพระที่นั่งนั้นและร้องว่า “เอเมน อาเลลูยา”
วว 19.6 แล้วข้าพเจ้าได้ยินเสียงดุจเสียงฝูงชนเป็นอันมาก ดุจเสียงน้ำมากหลาย และดุจเสียงฟ้าร้องสนั่นว่า “อาเลลูยา เพราะว่าองค์พระผู้เป็นเจ้า พระเจ้า ผู้ทรงฤทธานุภาพสูงสุด ทรงครอบครองอยู่
อาโลน ( 2 )
ยชว 19.33 อาณาเขตของเขาเริ่มจากเฮเลฟ จากอาโลนไปถึงศานันนิม และอาดามี เนเขบ และยับเนเอลไกลไปจนถึงเมืองลัคคูม และสิ้นสุดลงที่แม่น้ำจอร์แดน
1พศด 4.37 ศีซาบุตรชายชิฟี ผู้เป็นบุตรชายอาโลน ผู้เป็นบุตรชายเยดายาห์ ผู้เป็นบุตรชายชิมรี ผู้เป็นบุตรชายเชไมอาห์
อ่าว ( 4 )
ยชว 15.2 พรมแดนทางทิศใต้นั้นตั้งแต่ต้นจากปลายทะเลเค็ม คือตั้งแต่อ่าวซึ่งไปทางทิศใต้
ยชว 15.5 พรมแดนด้านตะวันออกคือทะเลเค็มขึ้นไปถึงปากแม่น้ำจอร์แดน และพรมแดนด้านเหนือตั้งแต่อ่าวที่ทะเลตรงปากแม่น้ำจอร์แดน
ยชว 18.19 แล้วพรมแดนก็ผ่านไปทางทิศเหนือถึงไหล่เขาที่เบธฮกลาห์ และพรมแดนไปสิ้นสุดลงที่อ่าวด้านเหนือของทะเลเค็มที่ปลายใต้ของแม่น้ำจอร์แดน นี่เป็นพรมแดนด้านใต้
กจ 27.39 ครั้นสว่างแล้วเขาก็ไม่รู้ว่าเป็นแผ่นดินอะไร แต่เขาเห็นอ่าวแห่งหนึ่งที่มีหาด จึงตกลงกันว่า ถ้าเป็นได้จะให้เรือเข้าเกยหาดนั้น
อาวีท ( 2 )
ปฐก 36.35 เมื่อหุชามสิ้นพระชนม์แล้ว ฮาดัดบุตรชายของเบดัดผู้รบชนะคนมีเดียนในทุ่งแห่งโมอับขึ้นครอบครองแทน เมืองหลวงของท่านชื่ออาวีท
1พศด 1.46 เมื่อหุชามสิ้นพระชนม์แล้ว ฮาดัดบุตรชายของเบดัดผู้รบชนะคนมีเดียนในทุ่งแห่งโมอับขึ้นครอบครองแทน เมืองหลวงของท่านชื่ออาวีท
อาวุธ ( 57 )
ปฐก 27.3 ฉะนั้นบัดนี้เจ้าจงเอาอาวุธของเจ้า คือแล่งธนูและคันธนูออกไปที่ท้องทุ่ง หาเนื้อมาให้พ่อ
อพย 13.18 พระเจ้าจึงทรงนำเขาอ้อมไปทางถิ่นทุรกันดารยังทะเลแดง ชนชาติอิสราเอลก็ออกไปจากแผ่นดินอียิปต์มีอาวุธพร้อมที่จะทำสงคราม
กดว 31.3 และโมเสสกล่าวกับประชาชนว่า “จงเตรียมคนบางคนในพวกเจ้าให้พร้อมด้วยอาวุธเพื่อทำสงคราม แล้วยกไปสู้พวกมีเดียนเพื่อกระทำการแก้แค้นของพระเยโฮวาห์ต่อคนมีเดียน
กดว 31.5 ดังนั้นเขาจึงจัดคนจากอิสราเอลที่นับพันๆนั้นตระกูลละพันคน เป็นคนหมื่นสองพันสรรพด้วยอาวุธเพื่อเข้าสงคราม
กดว 32.17 แต่เราทั้งหลายจะถืออาวุธพร้อมที่จะไปข้างหน้าคนอิสราเอล จนกว่าเราทั้งหลายจะนำเขาไปถึงที่ของเขา เด็กเล็กของเราจะได้อยู่ในเมืองที่มีกำแพงล้อมรอบเพราะกลัวชาวแผ่นดินนี้
กดว 32.20 โมเสสจึงกล่าวแก่เขาทั้งหลายว่า “ถ้าท่านทั้งหลายจะกระทำเช่นนี้ คือหยิบอาวุธขึ้นเข้าสู่สงครามต่อพระพักตร์พระเยโฮวาห์
กดว 32.21 และคนของท่านที่ถืออาวุธทุกคนจะข้ามแม่น้ำจอร์แดนไปต่อพระพักตร์พระเยโฮวาห์ จนกว่าพระองค์จะทรงขับไล่ศัตรูให้พ้นพระองค์
กดว 32.27 แต่คนใช้ของท่านทุกคนผู้มีอาวุธทำสงครามจะข้ามไปเพื่อสู้รบต่อพระพักตร์พระเยโฮวาห์ ดังที่เจ้านายของข้าพเจ้าสั่ง”
กดว 32.29 และโมเสสกล่าวแก่เขาว่า “ถ้าคนกาดและคนรูเบน ทุกคนผู้มีอาวุธที่จะทำสงครามต่อพระพักตร์พระเยโฮวาห์ จะข้ามแม่น้ำจอร์แดนไปพร้อมกับท่านทั้งหลาย และแผ่นดินนั้นจะพ่ายแพ้ต่อหน้าท่านแล้ว ท่านจงมอบแผ่นดินกิเลอาดให้เป็นกรรมสิทธิ์แก่เขา
กดว 32.30 แต่ถ้าเขาไม่ถืออาวุธข้ามไปกับท่าน เขาจะต้องได้ส่วนแผ่นดินคานาอันร่วมกับท่านเป็นกรรมสิทธิ์”
กดว 32.32 เราจะถืออาวุธข้ามไปต่อพระพักตร์พระเยโฮวาห์สู่แผ่นดินคานาอัน และที่ดินมรดกของเรานั้นจะคงอยู่ฟากแม่น้ำจอร์แดนข้างนี้”
กดว 35.18 หรือผู้ใดใช้อาวุธไม้ที่อยู่ในมือขนาดฆ่าคนได้ตีเขาล้มลงและคนนั้นถึงตาย ผู้นั้นเป็นฆาตกร ให้ประหารชีวิตฆาตกรนั้นเสียเป็นแน่
พบญ 1.41 ครั้งนั้นท่านทั้งหลายได้ตอบข้าพเจ้าว่า ‘เราทั้งหลายได้กระทำบาปต่อพระเยโฮวาห์แล้ว เราทั้งหลายจะขึ้นไปสู้รบตามบรรดาพระดำรัสที่พระเยโฮวาห์พระเจ้าของเราทั้งหลายได้ตรัสสั่งนั้น’ และท่านทั้งหลายได้คาดอาวุธเตรียมตัวไว้ทุกคน คิดว่าที่จะขึ้นไปยังแดนเทือกเขานั้นเป็นเรื่องง่าย
พบญ 3.18 ครั้งนั้นข้าพเจ้าได้บัญชาท่านทั้งหลายว่า ‘พระเยโฮวาห์พระเจ้าของท่านได้ทรงให้ท่านทั้งหลายยึดครองแผ่นดินนี้ ทแกล้วทหารทั้งสิ้นของท่าน จงถืออาวุธยกข้ามไปก่อนคนอิสราเอลผู้เป็นพี่น้องของท่าน
ยชว 1.14 จงให้ภรรยาของท่านทั้งหลาย ลูกเล็กของท่าน และฝูงสัตว์ของท่านอยู่ในแผ่นดินซึ่งโมเสสยกให้ที่ฟากแม่น้ำจอร์แดนข้างนี้ แต่ผู้ชายที่ชำนาญศึกทั้งหลายในพวกท่านต้องถืออาวุธข้ามไปเป็นทัพหน้า เพื่อช่วยพี่น้องของตน
ยชว 4.12 คนรูเบน คนกาด และคนมนัสเสห์ครึ่งตระกูลถืออาวุธนำหน้าคนอิสราเอลข้ามไปตามที่โมเสสได้สั่งเขาไว้
ยชว 4.13 มีคนถืออาวุธไว้พร้อมที่จะเข้าสงครามประมาณสี่หมื่นคนได้ข้ามไปต่อพระพักตร์พระเยโฮวาห์เพื่อทำศึก ไปถึงที่ราบเขตเมืองเยรีโค
ยชว 6.7 และท่านสั่งประชาชนว่า “จงออกเดินรอบเมืองนั้น ให้ทหารถืออาวุธเดินข้างหน้าหีบแห่งพระเยโฮวาห์”
ยชว 6.9 และทหารถืออาวุธเดินอยู่หน้าปุโรหิตผู้เป่าแตร และกองระวังหลังก็เดินตามหีบ ฝ่ายปุโรหิตนั้นก็เดินเรื่อยไปเป่าแตรอยู่
ยชว 6.13 และปุโรหิตเจ็ดคนถือแตรเขาแกะตัวผู้เจ็ดคันเดินนำหน้าหีบแห่งพระเยโฮวาห์เรื่อยไปและเป่าแตรไปด้วย และทหารถืออาวุธก็เดินอยู่ข้างหน้าเขา และกองหลังก็เดินอยู่ข้างหลังหีบแห่งพระเยโฮวาห์ ฝ่ายปุโรหิตนั้นก็เดินเป่าแตรไปเรื่อยๆ
วนฉ 7.11 เจ้าจะได้ยินว่าเขาพูดอะไรกัน ภายหลังมือของเจ้าจะมีกำลังขึ้นที่จะลงไปตีค่ายนั้น” ท่านจึงไปกับปูราห์คนใช้ของท่าน ไปถึงทหารถืออาวุธด้านนอกซึ่งอยู่ในค่าย
วนฉ 9.54 ท่านจึงรีบร้องบอกคนหนุ่มที่ถืออาวุธของท่านว่า “เอาดาบฟันเราเสียเพื่อคนจะไม่กล่าวว่า ‘ผู้หญิงคนหนึ่งฆ่าเขาตาย’” ชายหนุ่มของท่านคนนั้นก็แทงท่านทะลุถึงแก่ความตาย
วนฉ 18.16 ฝ่ายคนดานทั้งหกร้อยคนถืออาวุธทำสงคราม ยืนอยู่ที่ทางเข้าประตูรั้ว
วนฉ 18.17 ชายทั้งห้าคนที่ออกไปสอดแนมดูบ้านเมืองก็เดินเข้าไปนำเอารูปแกะสลัก รูปเอโฟด รูปพระ และรูปหล่อไป ฝ่ายปุโรหิตก็ยืนอยู่ที่ทางเข้าประตูรั้วกับทหารถืออาวุธทำสงครามหกร้อยคนนั้น
1ซมอ 20.40 และโยนาธานก็มอบอาวุธของท่านให้เด็กนั้น และบอกเขาว่า “ไป จงแบกสิ่งเหล่านี้ไปในเมือง”
2ซมอ 2.21 อับเนอร์จึงบอกเขาว่า “จงเลี้ยวไปทางขวาหรือทางซ้าย และจับเอาคนหนุ่มคนใดคนหนึ่ง แล้วก็ริบเอาอาวุธของเขาไป” แต่อาสาเฮลไม่เลี้ยวจากไล่ตามอับเนอร์
2ซมอ 23.7 แต่คนที่แตะต้องมันต้องมีอาวุธที่ทำด้วยเหล็กและมีด้ามหอก และต้องเผาผลาญเสียให้สิ้นเชิงด้วยไฟในที่เดียวกัน”
2พกษ 10.2 “เพราะบรรดาโอรสของนายของท่านอยู่กับท่าน และท่านมีรถรบและม้า และเมืองที่มีป้อมด้วยและอาวุธ พอจดหมายนี้มาถึงท่าน
2พกษ 11.8 ท่านทั้งหลายจงล้อมกษัตริย์ไว้รอบ ทุกคนถืออาวุธของตนไว้ ผู้ที่เข้ามาใกล้แถวให้ประหารชีวิตเสีย จงอยู่กับกษัตริย์เมื่อพระองค์เสด็จออกและเสด็จเข้า”
2พกษ 11.11 และทหารรักษาพระองค์ถืออาวุธทุกคนยืนประจำอยู่ตั้งแต่พระวิหารด้านขวาไปถึงพระวิหารด้านซ้าย รอบแท่นบูชาและพระวิหารอยู่รอบกษัตริย์
1พศด 10.9 เขาก็ถอดเครื่องทรงของพระองค์ เอาพระเศียรและอาวุธของพระองค์ไป และส่งผู้สื่อสารไปทั่วดินแดนฟีลิสเตีย ให้นำข่าวดีไปยังรูปเคารพและประชาชนของเขา
1พศด 12.23 ต่อไปนี้เป็นจำนวนทหารติดอาวุธพร้อมสำหรับสงคราม ผู้มาหาดาวิดในเมืองเฮโบรนเพื่อจะมอบราชอาณาจักรของซาอูลให้กับพระองค์ ตามพระวจนะของพระเยโฮวาห์
1พศด 12.24 คนยูดาห์ที่ถือโล่และหอกมีหกพันแปดร้อย เป็นทหารติดอาวุธพร้อมสำหรับสงคราม
1พศด 12.33 จากคนเศบูลุน มีห้าหมื่นคนที่ฝึกแล้วเตรียมพร้อมเข้าสู้รบ สรรพด้วยอาวุธทุกอย่างเพื่อทำสงครามเพื่อช่วยเหลือ มิใช่ด้วยสองจิตสองใจ
1พศด 12.37 และจากฟากแม่น้ำจอร์แดนข้างโน้น จากคนรูเบน และคนกาด และคนมนัสเสห์ครึ่งตระกูล มีหนึ่งแสนสองหมื่นคน ติดอาวุธทุกอย่างเพื่อทำสงคราม
2พศด 17.18 และถัดเขาไปคือ เยโฮซาบาด พร้อมกับคนติดอาวุธหนึ่งแสนแปดหมื่นคน
2พศด 23.7 ให้คนเลวีล้อมกษัตริย์ไว้ แต่ละคนให้ถืออาวุธ และผู้ใดเข้าไปในพระนิเวศนั้นจะต้องถูกประหาร จงอยู่กับกษัตริย์เมื่อพระองค์เสด็จเข้ามา และเมื่อพระองค์เสด็จออกไป”
2พศด 23.10 และท่านได้ตั้งประชาชนทั้งสิ้นให้ล้อมกษัตริย์ไว้ ทุกคนถืออาวุธตั้งแต่ด้านขวาของพระวิหารถึงด้านซ้ายของพระวิหาร รอบแท่นบูชาและพระวิหาร
2พศด 28.14 เพราะฉะนั้น ผู้ถืออาวุธจึงทิ้งเชลยและของที่ริบมาต่อหน้าเจ้านายและชุมนุมชนทั้งปวง
นหม 3.19 ถัดเขาไปคือ เอเซอร์บุตรชายเยชูอา ผู้ปกครองเมืองมิสปาห์ได้ซ่อมแซมอีกส่วนหนึ่งตรงข้ามกับทางขึ้นไปยังคลังอาวุธตรงที่มุมหักของกำแพง
นหม 4.17 ผู้ที่ก่อสร้างกำแพง และบรรดาผู้ที่ขนของกับผู้ที่ยกของขึ้น ทุกคนมือหนึ่งทำงาน อีกมือหนึ่งถืออาวุธไว้
โยบ 20.24 เขาจะลี้จากอาวุธเหล็ก คันธนูเหล็กกล้าจะแทงเขาทะลุ
สดด 7.13 พระองค์ทรงเตรียมอาวุธแห่งความตาย พระองค์ทรงกระทำให้ลูกธนูของพระองค์ต่อสู้ผู้ข่มเหงทั้งหลาย
สดด 78.9 บรรดาคนเอฟราอิม มีอาวุธพร้อมและถือคันธนู ได้หันกลับในวันสงคราม
สภษ 24.34 แล้วความจนจะมาหาเจ้าอย่างนักท่องเที่ยว ความขัดสนอย่างคนถืออาวุธ”
อสย 13.5 เขาทั้งหลายมาจากแผ่นดินอันไกล จากสุดปลายฟ้าสวรรค์ พระเยโฮวาห์และอาวุธแห่งพระพิโรธของพระองค์ เพื่อจะทำลายแผ่นดินทั้งสิ้น
อสย 15.4 เมืองเฮชโบนและเอเลอาเลห์จะส่งเสียงร้อง เสียงของเขาจะได้ยินไปถึงเมืองยาฮาส เพราะฉะนั้นทหารที่ถืออาวุธของโมอับจึงจะร้องเสียงดัง ชีวิตของเขาจะเป็นที่เศร้าโศกแก่เขา
อสย 22.8 พระองค์ทรงเอาสิ่งปิดบังยูดาห์ไปเสียแล้ว ในวันนั้นท่านได้มองที่อาวุธแห่งเรือนพนา
อสย 54.16 ดูเถิด เราได้สร้างช่างเหล็กผู้เป่าไฟถ่าน และทำให้เกิดอาวุธเหมาะกับงานของมัน เราได้สร้างผู้ผลาญเพื่อทำลายด้วย
อสย 54.17 ไม่มีอาวุธใดที่สร้างเพื่อต่อสู้เจ้าจะจำเริญได้ และเจ้าจะปรับโทษลิ้นทุกลิ้นที่ลุกขึ้นต่อสู้เจ้าในการพิพากษา นี่เป็นมรดกของบรรดาผู้รับใช้ของพระเยโฮวาห์ และความชอบธรรมของเขามาจากเรา” พระเยโฮวาห์ตรัสดังนี้
ยรม 22.7 เราจะเตรียมผู้ทำลายไว้ต่อสู้เจ้า ต่างก็มีอาวุธของตน และเขาทั้งหลายจะตัดต้นสนสีดาร์อย่างดีของเจ้าลง และโยนเข้าในไฟ
ยรม 50.25 พระเยโฮวาห์ได้ทรงเปิดคลังอาวุธของพระองค์ และทรงให้อาวุธแห่งพระพิโรธของพระองค์ออกมา เพราะนี่แหละเป็นพระราชกิจแห่งองค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาในแผ่นดินแห่งชาวเคลเดีย
อสค 9.1 แล้วพระองค์ทรงเปล่งพระสุรเสียงดังเข้าหูข้าพเจ้าว่า “เจ้าทั้งหลายผู้เป็นพนักงานทำโทษประจำเมือง จงเข้ามาใกล้ ให้ต่างคนถืออาวุธสำหรับทำลายมาด้วย”
อสค 9.2 และ ดูเถิด มีชายหกคนเข้ามาจากทางประตูบน ซึ่งหันหน้าไปทางเหนือ ทุกคนถืออาวุธสำหรับฆ่ามา มีชายคนหนึ่งนุ่งห่มผ้าป่าน หนีบหีบเครื่องเขียนมากับคนเหล่านั้นด้วย และเขาทั้งหลายเข้าไปยืนอยู่ที่ข้างแท่นทองสัมฤทธิ์
นฮม 2.5 นายทหารถูกเรียกตัว เขาก็สะดุดเมื่อเขาเดินไป เขาจะรีบตรงไปที่กำแพงเมือง มีเพิงกันอาวุธตั้งขึ้น
ลก 11.21 เมื่อผู้มีกำลังมากคนหนึ่งถืออาวุธเฝ้าบ้านของตนอยู่ สิ่งของของเขาก็ปลอดภัย
อาวุโส ( 5 )
ปฐก 24.2 อับราฮัมพูดกับคนใช้ของท่านที่มีอาวุโสที่สุดในบ้าน ผู้ดูแลทรัพย์สมบัติทุกอย่างของท่านว่า “เอามือเจ้าวางไว้ใต้ขาอ่อนของเรา
2พศด 2.13 บัดนี้ข้าพเจ้าได้ส่งช่างฝีมือคนหนึ่ง กอปรด้วยความเข้าใจคือหุรามที่ปรึกษาอาวุโส
2พศด 4.16 หม้อ พลั่ว และขอเกี่ยวเนื้อ และเครื่องประกอบทั้งสิ้นนี้ หุรามที่ปรึกษาอาวุโสได้ทำขึ้นด้วยทองสัมฤทธิ์สุกถวายกษัตริย์ซาโลมอนสำหรับพระนิเวศของพระเยโฮวาห์
ยรม 19.1 พระเยโฮวาห์ตรัสดังนี้ว่า “จงไปซื้อเหยือกดินของช่างหม้อมาลูกหนึ่ง แล้วพาผู้ใหญ่บางคนของประชาชนและปุโรหิตอาวุโสบางคน
1ปต 5.5 ในทำนองเดียวกัน ท่านที่อ่อนอาวุโส ก็จงยอมตามผู้อาวุโส อันที่จริงให้ท่านทุกคนคาดเอวไว้ด้วยความถ่อมใจในการปฏิบัติต่อกันและกัน ด้วยว่าพระเจ้าทรงต่อสู้คนเหล่านั้นที่ถือตัวจองหอง แต่พระองค์ทรงประทานพระคุณแก่คนทั้งหลายที่ถ่อมใจลง
อาเวน ( 3 )
อสค 30.17 ชายฉกรรจ์ของเมืองอาเวนและเมืองพีเบเสทจะล้มลงด้วยดาบ และเมืองนั้นจะตกไปเป็นเชลย
ฮชย 10.8 ปูชนียสถานสูงของเมืองอาเวน อันเป็นบาปของอิสราเอล จะต้องถูกทำลาย ต้นไม้ที่มีหนามและผักที่มีหนามจะงอกขึ้นบนแท่นบูชาของเขา เขาจะร้องบอกกับภูเขาว่า “จงปกคลุมเราไว้” และร้องบอกเนินเขาว่า “จงล้มทับเราเถิด”
อมส 1.5 เราจะหักดาลประตูเมืองดามัสกัส และตัดผู้ที่อาศัยอยู่ออกเสียจากที่ราบอาเวน และผู้นั้นที่ถือคทาจากวงศ์วานของเอเดน และประชาชนซีเรียจะต้องตกไปเป็นเชลยยังเมืองคีร์” พระเยโฮวาห์ตรัสดังนี้แหละ
อาศัย ( 617 )
ปฐก 2.8; ปฐก 4.16; ปฐก 4.20; ปฐก 8.9; ปฐก 9.27; ปฐก 11.2; ปฐก 11.31; ปฐก 12.10; ปฐก 13.6; ปฐก 13.7; ปฐก 13.12; ปฐก 13.18; ปฐก 14.7; ปฐก 14.12; ปฐก 14.13; ปฐก 16.3; ปฐก 16.12; ปฐก 17.8; ปฐก 19.9; ปฐก 19.29; ปฐก 19.30; ปฐก 20.1; ปฐก 20.15; ปฐก 21.20; ปฐก 21.21; ปฐก 21.23; ปฐก 21.34; ปฐก 22.19; ปฐก 23.4; ปฐก 23.10; ปฐก 24.3; ปฐก 24.23; ปฐก 24.37; ปฐก 24.62; ปฐก 25.11; ปฐก 25.18; ปฐก 25.27; ปฐก 26.2; ปฐก 26.3; ปฐก 26.6; ปฐก 26.17; ปฐก 27.39; ปฐก 28.4; ปฐก 30.3; ปฐก 30.20; ปฐก 31.41; ปฐก 32.4; ปฐก 34.10; ปฐก 34.21; ปฐก 34.22; ปฐก 35.1; ปฐก 35.22; ปฐก 35.27; ปฐก 36.7; ปฐก 37.1; ปฐก 38.1; ปฐก 38.11; ปฐก 45.10; ปฐก 46.34; ปฐก 47.4; ปฐก 47.22; ปฐก 47.27; ปฐก 49.5; ปฐก 49.13; ปฐก 50.22; อพย 2.15; อพย 2.21; อพย 2.22; อพย 3.22; อพย 6.4; อพย 7.17; อพย 7.22; อพย 8.22; อพย 10.23; อพย 12.20; อพย 12.48; อพย 12.49; อพย 16.35; อพย 18.3; อพย 18.23; อพย 19.18; อพย 20.10; อพย 23.33; อพย 35.3; ลนต 3.17; ลนต 7.26; ลนต 16.29; ลนต 17.8; ลนต 17.10; ลนต 17.12; ลนต 17.13; ลนต 18.3; ลนต 18.26; ลนต 19.33; ลนต 19.34; ลนต 20.2; ลนต 22.10; ลนต 23.17; ลนต 23.21; ลนต 23.31; ลนต 25.10; ลนต 25.18; ลนต 25.19; ลนต 25.35; ลนต 25.40; ลนต 25.45; ลนต 25.47; ลนต 26.32; ลนต 26.35; กดว 9.14; กดว 13.19; กดว 13.29; กดว 14.30; กดว 15.2; กดว 15.14; กดว 15.15; กดว 15.16; กดว 19.10; กดว 21.31; กดว 24.21; กดว 31.10; กดว 33.55; กดว 35.2; กดว 35.3; กดว 35.15; กดว 35.29; กดว 35.33; กดว 35.34; พบญ 1.16; พบญ 2.12; พบญ 5.14; พบญ 8.12; พบญ 11.30; พบญ 11.31; พบญ 12.10; พบญ 12.19; พบญ 12.29; พบญ 13.12; พบญ 13.15; พบญ 17.14; พบญ 19.1; พบญ 21.19; พบญ 26.1; พบญ 26.5; พบญ 26.11; พบญ 28.30; พบญ 29.16; พบญ 33.12; ยชว 2.15; ยชว 5.8; ยชว 6.25; ยชว 7.9; ยชว 9.7; ยชว 13.13; ยชว 14.4; ยชว 15.63; ยชว 16.10; ยชว 17.12; ยชว 20.6; ยชว 20.9; ยชว 21.2; ยชว 22.33; ยชว 24.15; วนฉ 1.21; วนฉ 1.27; วนฉ 1.29; วนฉ 1.30; วนฉ 1.32; วนฉ 1.33; วนฉ 1.35; วนฉ 3.3; วนฉ 3.5; วนฉ 4.2; วนฉ 5.17; วนฉ 6.10; วนฉ 8.10; วนฉ 8.11; วนฉ 8.29; วนฉ 9.15; วนฉ 9.21; วนฉ 9.41; วนฉ 11.3; วนฉ 11.26; วนฉ 15.8; วนฉ 17.7; วนฉ 17.8; วนฉ 17.9; วนฉ 18.1; วนฉ 18.2; วนฉ 18.28; วนฉ 19.1; วนฉ 19.16; วนฉ 19.23; วนฉ 20.47; วนฉ 21.23; นรธ 1.1; นรธ 1.2; นรธ 1.16; นรธ 2.23; 1ซมอ 2.29; 1ซมอ 2.32; 1ซมอ 12.8; 1ซมอ 12.11; 1ซมอ 14.21; 1ซมอ 22.4; 1ซมอ 23.29; 1ซมอ 27.3; 1ซมอ 27.5; 1ซมอ 27.7; 1ซมอ 27.11; 1ซมอ 31.7; 2ซมอ 4.3; 2ซมอ 9.12; 2ซมอ 11.11; 1พกษ 2.36; 1พกษ 2.38; 1พกษ 3.17; 1พกษ 8.40; 1พกษ 11.24; 1พกษ 12.2; 1พกษ 12.17; 1พกษ 12.25; 1พกษ 13.11; 1พกษ 17.1; 1พกษ 17.5; 1พกษ 17.9; 1พกษ 17.19; 1พกษ 17.20; 1พกษ 20.12; 1พกษ 20.16; 1พกษ 21.11; 2พกษ 2.5; 2พกษ 4.8; 2พกษ 6.2; 2พกษ 8.1; 2พกษ 8.2; 2พกษ 13.5; 2พกษ 17.24; 2พกษ 17.25; 2พกษ 17.28; 2พกษ 17.29; 2พกษ 25.24; 1พศด 4.23; 1พศด 4.28; 1พศด 4.43; 1พศด 5.8; 1พศด 5.9; 1พศด 5.10; 1พศด 5.11; 1พศด 5.16; 1พศด 5.22; 1พศด 5.23; 1พศด 6.32; 1พศด 6.54; 1พศด 7.29; 1พศด 8.29; 1พศด 8.32; 1พศด 9.2; 1พศด 9.3; 1พศด 9.16; 1พศด 9.27; 1พศด 9.33; 1พศด 9.34; 1พศด 9.35; 1พศด 9.38; 1พศด 10.7; 1พศด 23.25; 1พศด 28.19; 2พศด 2.3; 2พศด 6.31; 2พศด 8.2; 2พศด 10.17; 2พศด 11.13; 2พศด 15.9; 2พศด 19.10; 2พศด 20.8; 2พศด 26.7; 2พศด 31.6; อสร 1.4; อสร 4.17; นหม 2.8; นหม 7.73; นหม 11.1; นหม 11.3; นหม 11.4; นหม 11.6; นหม 11.25; นหม 13.16; โยบ 4.19; โยบ 5.3; โยบ 5.24; โยบ 8.6; โยบ 8.22; โยบ 11.14; โยบ 15.28; โยบ 18.15; โยบ 18.19; โยบ 19.15; โยบ 21.28; โยบ 22.8; โยบ 39.6; สดด 4.8; สดด 5.4; สดด 15.1; สดด 25.13; สดด 37.3; สดด 37.29; สดด 39.12; สดด 49.14; สดด 68.6; สดด 68.10; สดด 69.25; สดด 69.35; สดด 71.3; สดด 74.14; สดด 78.28; สดด 79.7; สดด 83.12; สดด 84.4; สดด 87.2; สดด 90.1; สดด 91.1; สดด 91.10; สดด 98.7; สดด 101.6; สดด 101.7; สดด 104.12; สดด 105.23; สดด 107.4; สดด 107.7; สดด 107.36; สดด 119.54; สดด 120.5; สดด 133.1; สดด 139.9; สดด 140.13; สดด 143.3; สภษ 3.29; สภษ 3.33; สภษ 8.31; สภษ 11.9; สภษ 14.33; สภษ 21.20; สภษ 24.15; อสย 6.5; อสย 9.2; อสย 13.20; อสย 13.21; อสย 13.22; อสย 16.4; อสย 18.3; อสย 18.4; อสย 23.13; อสย 24.1; อสย 24.5; อสย 24.6; อสย 26.19; อสย 27.10; อสย 30.12; อสย 30.19; อสย 32.16; อสย 32.18; อสย 33.14; อสย 33.16; อสย 33.24; อสย 34.11; อสย 34.13; อสย 34.17; อสย 35.7; อสย 40.22; อสย 42.11; อสย 44.26; อสย 45.18; อสย 48.2; อสย 50.10; อสย 51.6; อสย 52.4; อสย 54.2; อสย 58.12; อสย 63.18; อสย 65.9; อสย 65.21; อสย 65.22; ยรม 2.6; ยรม 4.29; ยรม 7.3; ยรม 7.7; ยรม 8.16; ยรม 8.19; ยรม 9.6; ยรม 9.19; ยรม 9.26; ยรม 10.17; ยรม 10.25; ยรม 12.4; ยรม 14.8; ยรม 17.6; ยรม 20.6; ยรม 21.13; ยรม 23.6; ยรม 23.8; ยรม 24.8; ยรม 25.5; ยรม 25.9; ยรม 27.11; ยรม 29.5; ยรม 29.16; ยรม 29.28; ยรม 29.32; ยรม 30.18; ยรม 31.24; ยรม 32.37; ยรม 33.12; ยรม 33.16; ยรม 35.7; ยรม 35.9; ยรม 35.15; ยรม 40.6; ยรม 40.9; ยรม 40.10; ยรม 41.17; ยรม 42.14; ยรม 42.15; ยรม 42.22; ยรม 43.2; ยรม 43.4; ยรม 44.1; ยรม 44.2; ยรม 44.12; ยรม 44.13; ยรม 44.14; ยรม 44.15; ยรม 44.28; ยรม 46.19; ยรม 47.2; ยรม 48.9; ยรม 48.18; ยรม 48.28; ยรม 49.1; ยรม 49.8; ยรม 49.16; ยรม 49.18; ยรม 49.20; ยรม 49.30; ยรม 49.31; ยรม 49.33; ยรม 50.3; ยรม 50.39; ยรม 50.40; ยรม 51.1; ยรม 51.13; ยรม 51.30; ยรม 51.43; พคค 4.20; พคค 4.21; อสค 3.15; อสค 6.6; อสค 6.14; อสค 12.2; อสค 14.7; อสค 17.9; อสค 17.23; อสค 20.9; อสค 20.38; อสค 22.7; อสค 26.20; อสค 28.25; อสค 28.26; อสค 29.11; อสค 31.6; อสค 31.13; อสค 32.15; อสค 33.24; อสค 34.13; อสค 34.25; อสค 36.10; อสค 36.11; อสค 36.17; อสค 36.28; อสค 36.33; อสค 37.23; อสค 37.25; อสค 38.8; อสค 38.11; อสค 38.12; อสค 38.14; อสค 39.6; อสค 39.9; อสค 39.26; อสค 41.6; อสค 47.22; ดนล 2.38; ดนล 4.1; ดนล 4.12; ดนล 4.21; ดนล 6.25; ดนล 9.18; ฮชย 9.3; ฮชย 12.9; ยอล 3.20; อมส 1.5; อมส 1.8; อมส 8.8; อมส 9.5; อมส 9.14; อบด 1.3; ยนา 4.5; มคา 6.16; มคา 7.13; มคา 7.14; นฮม 1.5; นฮม 2.11; นฮม 3.18; ศฟย 1.18; ศฟย 2.14; ศฟย 2.15; ศฟย 3.7; ฮกก 1.4; ศคย 2.4; ศคย 8.4; ศคย 8.8; ศคย 8.20; ศคย 10.6; ศคย 14.11; มธ 2.23; มธ 10.11; มธ 12.45; มธ 13.32; มธ 17.22; มก 4.32; มก 5.3; มก 6.10; ลก 1.56; ลก 1.80; ลก 9.4; ลก 10.7; ลก 11.26; ลก 13.4; ลก 13.19; ลก 15.15; ลก 16.9; ยน 1.39; กจ 1.20; กจ 7.2; กจ 7.4; กจ 7.6; กจ 7.29; กจ 9.32; กจ 9.43; กจ 10.1; กจ 10.6; กจ 10.32; กจ 12.20; กจ 16.15; กจ 17.21; กจ 18.3; กจ 21.8; กจ 21.16; กจ 28.14; กจ 28.23; กจ 28.30; รม 3.28; รม 4.4; รม 4.5; รม 4.6; รม 7.13; 1คร 2.5; 1คร 4.11; 2คร 2.17; 2คร 5.1; 2คร 5.2; 2คร 5.4; กท 3.12; กท 3.22; 2ทธ 1.8; ฮบ 6.12; ฮบ 11.9; 2ปต 1.13; 2ปต 2.8; 1ยน 3.6; วว 11.10; วว 18.2
อาสา ( 62 )
1พกษ 15.8 และอาบียัมก็ล่วงหลับไปอยู่กับบรรพบุรุษและเขาทั้งหลายก็ฝังพระศพพระองค์ไว้ในนครดาวิด และอาสาราชโอรสของพระองค์ก็ขึ้นครองแทน
1พกษ 15.9 ในปีที่ยี่สิบแห่งรัชกาลเยโรโบอัมกษัตริย์ของอิสราเอล อาสาได้ขึ้นครองเหนือประเทศยูดาห์
1พกษ 15.11 และอาสาทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรพระเยโฮวาห์ ดั่งดาวิดบรรพบุรุษของพระองค์ได้ทรงกระทำนั้น
1พกษ 15.13 และพระองค์ทรงถอดมาอาคาห์พระอัยกีเสียจากตำแหน่งพระราชชนนี เพราะพระนางมีรูปเคารพน่าเกลียดน่าชังสร้างไว้ในเสารูปเคารพ และอาสาทรงฟันรูปเคารพของพระนางลง และทรงเผาเสียที่ลำธารขิดโรน
1พกษ 15.14 แต่มิได้ทรงรื้อปูชนียสถานสูงเหล่านั้น ถึงอย่างนั้นพระทัยของอาสาก็บริสุทธิ์ต่อพระเยโฮวาห์ตลอดรัชสมัยของพระองค์
1พกษ 15.16 มีการศึกระหว่างอาสาและบาอาชากษัตริย์แห่งอิสราเอล ตลอดสมัยของพระองค์ทั้งสอง
1พกษ 15.17 บาอาชากษัตริย์แห่งอิสราเอลได้ทรงยกไปต่อสู้กับยูดาห์ และได้สร้างเมืองรามาห์ เพื่อมิให้ผู้ใดเข้าไปเฝ้าหรือออกมาจากอาสากษัตริย์แห่งยูดาห์
1พกษ 15.18 แล้วอาสาทรงนำเงินและทองคำ ซึ่งเหลืออยู่ในทรัพย์สินแห่งพระนิเวศของพระเยโฮวาห์ และทรัพย์สินของพระราชวัง มอบไว้ในมือของข้าราชการของพระองค์ และกษัตริย์อาสาทรงใช้เขาไปเฝ้าเบนฮาดัดโอรสของทับริมโมน ผู้เป็นโอรสของเฮซีโอนกษัตริย์แห่งซีเรีย ผู้อยู่ในเมืองดามัสกัสว่า
1พกษ 15.20 แล้วเบนฮาดัดก็ทรงฟังกษัตริย์อาสาและส่งผู้บังคับบัญชาทหารของพระองค์ไปรบหัวเมืองอิสราเอล และได้โจมตีเมืองอิโยน ดาน อาเบลเบธมาอาคาห์ และหมดท้องถิ่นคินเนโรท และหมดดินแดนนัฟทาลี
1พกษ 15.22 แล้วกษัตริย์อาสาทรงประกาศไปทั่วยูดาห์ไม่เว้นผู้ใดเลย เขาทั้งหลายก็มารื้อเอาหินของเมืองรามาห์ และตัวไม้ของเมืองนั้นซึ่งบาอาชาทรงสร้างค้างอยู่ กษัตริย์อาสาก็ทรงเอามาสร้างเมืองเกบาแห่งเบนยามินและเมืองมิสปาห์
1พกษ 15.23 พระราชกิจนอกนั้นของอาสา ทั้งยุทธพลังทั้งสิ้นของพระองค์ และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ และหัวเมืองซึ่งพระองค์ทรงสร้าง มิได้บันทึกไว้ในหนังสือพงศาวดารของกษัตริย์ประเทศยูดาห์หรือ แต่เมื่อทรงพระชราแล้วก็เกิดพระโรคขึ้นที่พระบาท
1พกษ 15.24 และอาสาก็ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังไว้กับบรรพบุรุษของพระองค์ที่ในนครดาวิดราชบิดาของพระองค์ และเยโฮชาฟัทราชโอรสของพระองค์ก็ขึ้นครองแทน
1พกษ 15.25 นาดับราชโอรสของเยโรโบอัมได้เริ่มครองเหนืออิสราเอลในปีที่สองแห่งรัชกาลอาสากษัตริย์แห่งยูดาห์ และพระองค์ทรงครองเหนืออิสราเอลสองปี
1พกษ 15.28 ดังนั้นบาอาชาจึงสำเร็จโทษพระองค์เสียในปีที่สามแห่งรัชกาลอาสากษัตริย์แห่งยูดาห์และขึ้นครองแทน
1พกษ 15.32 มีศึกระหว่างอาสาและบาอาชากษัตริย์แห่งอิสราเอลตลอดสมัยของพระองค์ทั้งสอง
1พกษ 15.33 ในปีที่สามแห่งรัชกาลอาสากษัตริย์แห่งยูดาห์ บาอาชาบุตรชายอาหิยาห์ได้ทรงเริ่มครอบครองเหนืออิสราเอลทั้งสิ้นที่เมืองทีรซาห์ และได้ทรงครอบครองอยู่ยี่สิบสี่ปี
1พกษ 16.8 ในปีที่ยี่สิบหกแห่งรัชกาลอาสากษัตริย์ของยูดาห์ เอลาห์โอรสบาอาชาทรงเริ่มขึ้นครองเหนืออิสราเอลในเมืองทีรซาห์ และทรงครอบครองอยู่สองปี
1พกษ 16.10 ศิมรีได้เข้ามาฟันพระองค์ล้มลง และประหารพระองค์เสีย ในปีที่ยี่สิบเจ็ดแห่งรัชกาลอาสากษัตริย์ของยูดาห์แล้วก็ขึ้นครองแทนพระองค์
1พกษ 16.15 ในปีที่ยี่สิบเจ็ดแห่งรัชกาลอาสากษัตริย์ประเทศยูดาห์ ศิมรีทรงครอบครองเจ็ดวัน ณ เมืองทีรซาห์ ฝ่ายพวกพลได้ตั้งค่ายรบเมืองกิบเบโธน ซึ่งเป็นของคนฟีลิสเตีย
1พกษ 16.23 ในปีที่สามสิบเอ็ดแห่งรัชกาลอาสากษัตริย์แห่งยูดาห์ อมรีได้เริ่มต้นครอบครองอยู่เหนืออิสราเอล และทรงครอบครองอยู่สิบสองปี พระองค์ทรงครอบครองในเมืองทีรซาห์หกปี
1พกษ 16.29 ในปีที่สามสิบแปดแห่งรัชกาลอาสากษัตริย์ของยูดาห์ อาหับราชโอรสของอมรีได้เริ่มครอบครองเหนืออิสราเอล และอาหับราชโอรสของอมรีได้ครองเหนืออิสราเอลในเมืองสะมาเรียยี่สิบสองปี
1พกษ 22.41 เยโฮชาฟัทราชโอรสของอาสาเริ่มขึ้นครองเหนือยูดาห์ในปีที่สี่แห่งรัชกาลอาหับกษัตริย์แห่งอิสราเอล
1พกษ 22.43 พระองค์ทรงดำเนินตามมรรคาของอาสาราชบิดาทุกประการ มิได้หันเหออกไปจากทางนั้น ทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรพระเยโฮวาห์ แต่ปูชนียสถานสูงนั้นยังมิได้ถูกรื้อลง ประชาชนยังคงถวายเครื่องสัตวบูชาและเผาเครื่องหอมในปูชนียสถานสูงนั้น
1พกษ 22.46 และพวกกะเทยที่ยังเหลืออยู่คือผู้ที่ยังเหลือในสมัยของอาสาราชบิดานั้น พระองค์ก็ทรงกำจัดเสียจากแผ่นดิน
1พศด 3.10 โอรสของซาโลมอนคือเรโหโบอัม โอรสของเรโหโบอัมคืออาบียาห์ โอรสของอาบียาห์คืออาสา โอรสของอาสาคือเยโฮชาฟัท
1พศด 9.16 และโอบาดีห์ ผู้เป็นบุตรชายเชไมอาห์ ผู้เป็นบุตรชายกาลาล ผู้เป็นบุตรชายเยดูธูน และเบเรคยาห์ ผู้เป็นบุตรชายอาสา ผู้เป็นบุตรชายเอลคานาห์ ผู้อาศัยอยู่ในชนบทของชาวเนโทฟาห์
2พศด 14.1 อาบียาห์จึงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ เขาก็ฝังพระศพไว้ในนครดาวิด และอาสาโอรสของพระองค์ได้ขึ้นครองแทนพระองค์ ในรัชกาลของอาสาแผ่นดินได้สงบอยู่สิบปี
2พศด 14.2 และอาสาทรงกระทำสิ่งที่ดีและชอบในสายพระเนตรพระเยโฮวาห์พระเจ้าของพระองค์
2พศด 14.8 และอาสาทรงมีกองทัพสรรพด้วยโล่ใหญ่และหอกจากยูดาห์สามแสนคน และจากเบนยามินซึ่งถือโล่และโก่งธนูสองแสนแปดหมื่นคน ทั้งสิ้นเป็นทแกล้วทหาร
2พศด 14.10 และอาสาทรงยกออกไปปะทะกับเขา และเขาทั้งหลายก็ตั้งแนวรบในหุบเขาเศฟาธาห์ที่มาเรชาห์
2พศด 14.11 และอาสาร้องทูลต่อพระเยโฮวาห์พระเจ้าของพระองค์ว่า “ข้าแต่พระเยโฮวาห์ ไม่มีผู้ใดช่วยได้อย่างพระองค์ ในการสู้รบกันระหว่างผู้ที่มีกำลังกับผู้ที่ไม่มีกำลัง โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ทั้งหลาย ขอทรงช่วยพวกข้าพระองค์ เพราะข้าพระองค์ทั้งหลายพึ่งพระองค์ ข้าพระองค์ทั้งหลายมาต่อสู้กับชนหมู่ใหญ่นี้ในพระนามของพระองค์ โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงเป็นพระเจ้าของข้าพระองค์ทั้งหลาย ขออย่าให้มนุษย์ชนะพระองค์”
2พศด 14.12 พระเยโฮวาห์จึงทรงให้ชาวเอธิโอเปียพ่ายแพ้ต่ออาสาและต่อยูดาห์ และชาวเอธิโอเปียก็หนีไป
2พศด 14.13 อาสาและพลที่อยู่กับพระองค์ก็ไล่ตามเขาไปถึงเมืองเก-ราร์ และชาวเอธิโอเปียล้มตายมากจนไม่เหลือสักชีวิตเดียว เพราะเขาได้แตกพ่ายต่อพระพักตร์พระเยโฮวาห์และกองทัพของพระองค์ คนยูดาห์ได้เก็บของที่ริบได้มากมายนักหนา
2พศด 15.2 และท่านออกไปเฝ้าอาสาทูลพระองค์ว่า “ข้าแต่อาสา และยูดาห์กับเบนยามินทั้งปวง ขอจงฟังข้าพเจ้า พระเยโฮวาห์ทรงสถิตกับท่านทั้งหลาย ต่อเมื่อท่านทั้งหลายอยู่กับพระองค์ ถ้าท่านทั้งหลายแสวงหาพระองค์ ท่านก็จะพบพระองค์ แต่ถ้าท่านทั้งหลายทอดทิ้งพระองค์ พระองค์จะทรงทอดทิ้งท่านทั้งหลาย
2พศด 15.8 เมื่ออาสาทรงสดับถ้อยคำเหล่านี้ คือคำพยากรณ์ของโอเดดผู้พยากรณ์ พระองค์ก็ทรงมีพระทัยกล้าขึ้น ทรงกำจัดสิ่งที่น่าสะอิดสะเอียนจากแผ่นดินยูดาห์และเบนยามินสิ้น และจากหัวเมืองซึ่งพระองค์ยึดมาได้จากถิ่นเทือกเขาเอฟราอิม และพระองค์ทรงซ่อมแซมแท่นบูชาของพระเยโฮวาห์ ซึ่งอยู่หน้ามุขพระนิเวศของพระเยโฮวาห์
2พศด 15.10 เขาทั้งหลายชุมนุมกันที่เยรูซาเล็มในเดือนที่สามของปีที่สิบห้าในรัชกาลของอาสา
2พศด 15.16 แม้ว่ามาอาคาห์พระมารดาของกษัตริย์อาสา พระองค์ก็ทรงถอดเสียจากเป็นพระราชชนนี เพราะพระนางได้กระทำรูปเคารพอันน่าเกลียดน่าชังในเสารูปเคารพ อาสาทรงโค่นรูปเคารพของพระนางลง และบดและเผาเสียที่ลำธารขิดโรน
2พศด 15.17 แต่ยังมิได้กำจัดปูชนียสถานสูงออกเสียจากอิสราเอล อย่างไรก็ดีพระทัยของอาสาก็บริสุทธิ์ตลอดรัชสมัยของพระองค์
2พศด 15.19 และไม่มีสงครามอีกจนปีที่สามสิบห้าในรัชกาลของอาสา
2พศด 16.1 ในปีที่สามสิบหกแห่งรัชกาลอาสา บาอาชากษัตริย์แห่งอิสราเอลขึ้นมาต่อสู้กับยูดาห์และได้สร้างเมืองรามาห์ เพื่อว่าพระองค์จะมิทรงให้คนหนึ่งคนใดออกไปหรือเข้ามาหาอาสากษัตริย์ของยูดาห์
2พศด 16.2 แล้วอาสาทรงเอาเงินและทองคำจากคลังของพระนิเวศของพระเยโฮวาห์และราชสำนัก และส่งไปให้เบนฮาดัดกษัตริย์แห่งซีเรียผู้ประทับในเมืองดามัสกัสว่า
2พศด 16.4 และเบนฮาดัดทรงเชื่อฟังกษัตริย์อาสา และส่งผู้บังคับบัญชากองทัพของพระองค์ไปต่อสู้กับหัวเมืองของอิสราเอล และเขาทั้งหลายโจมตีเมืองอิโยน ดาน เอเบลมาอิม และหัวเมืองคลังหลวงทั้งสิ้นของนัฟทาลี
2พศด 16.6 แล้วกษัตริย์อาสาทรงนำยูดาห์ทั้งสิ้น และเขาทั้งหลายขนหินของเมืองรามาห์และเครื่องไม้ของเมืองนั้น ซึ่งบาอาชาใช้สร้างอยู่นั้น และเอามาสร้างเมืองเกบาและเมืองมิสปาห์
2พศด 16.7 ครั้งนั้นฮานานีผู้ทำนายได้มาเฝ้าอาสากษัตริย์ของยูดาห์ และทูลพระองค์ว่า “เพราะท่านพึ่งกษัตริย์ของซีเรีย และมิได้พึ่งพระเยโฮวาห์พระเจ้าของท่าน เพราะฉะนั้นกองทัพของกษัตริย์ซีเรียจึงได้หลุดพ้นมือท่านไป
2พศด 16.10 และอาสาก็ทรงกริ้วต่อผู้ทำนายนั้น และจับเขาจำไว้ในคุก เพราะพระองค์ทรงเกรี้ยวกราดแก่เขาในเรื่องนี้ และอาสาทรงข่มเหงประชาชนบางคนในเวลาเดียวกันนั้นด้วย
2พศด 16.11 และดูเถิด พระราชกิจของอาสา ตั้งแต่ต้นจนสุดท้าย ได้บันทึกไว้ในหนังสือของกษัตริย์แห่งยูดาห์และอิสราเอล
2พศด 16.12 ในปีที่สามสิบเก้าแห่งรัชกาลของพระองค์ อาสาทรงเป็นโรคที่พระบาทของพระองค์ และโรคของพระองค์ก็ร้ายแรง แม้เป็นโรคอยู่พระองค์ก็มิได้ทรงแสวงหาพระเยโฮวาห์ แต่ได้แสวงหาความช่วยเหลือจากแพทย์
2พศด 16.13 และอาสาทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ สิ้นพระชนม์ในปีที่สี่สิบเอ็ดแห่งรัชกาลของพระองค์
2พศด 17.2 พระองค์ทรงวางกำลังพลไว้ในหัวเมืองที่มีป้อมทั้งปวงของยูดาห์ และทรงตั้งทหารประจำป้อมในแผ่นดินยูดาห์ และในหัวเมืองเอฟราอิม ซึ่งอาสาราชบิดาของพระองค์ได้ยึดไว้
2พศด 20.32 พระองค์ทรงดำเนินตามมรรคาของอาสาราชบิดาของพระองค์ และมิได้ทรงพรากไปจากทางนั้น พระองค์ทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์
2พศด 21.12 และจดหมายฉบับหนึ่งมาถึงพระองค์จากเอลียาห์ผู้พยากรณ์ว่า “พระเยโฮวาห์พระเจ้าของดาวิดบรรพบุรุษของพระองค์ ตรัสดังนี้ว่า ‘เพราะเจ้ามิได้ดำเนินในบรรดามรรคาของเยโฮชาฟัทบิดาของเจ้า หรือในบรรดามรรคาของอาสากษัตริย์ของยูดาห์
ยรม 41.9 ที่ขังน้ำซึ่งอิชมาเอลโยนศพทั้งปวงของผู้ที่เขาฆ่าตายลงไปเพราะเหตุเกดาลิยาห์นั้น เป็นที่ซึ่งกษัตริย์อาสาสร้างไว้เพื่อป้องกันบาอาชากษัตริย์แห่งอิสราเอล อิชมาเอลบุตรชายเนธานิยาห์ก็ใส่คนที่ถูกฆ่าไว้จนเต็ม
มธ 1.7 ซาโลมอนให้กำเนิดบุตรชื่อเรโหโบอัม เรโหโบอัมให้กำเนิดบุตรชื่ออาบียาห์ อาบียาห์ให้กำเนิดบุตรชื่ออาสา
มธ 1.8 อาสาให้กำเนิดบุตรชื่อเยโฮชาฟัท เยโฮชาฟัทให้กำเนิดบุตรชื่อเยโฮรัม เยโฮรัมให้กำเนิดบุตรชื่ออุสซียาห์
อาสาฟ ( 32 )
2พกษ 18.18 และเมื่อเขาเรียกหากษัตริย์แล้ว เอลียาคิมบุตรชายฮิลคียาห์ ผู้บัญชาการราชสำนัก พร้อมกับเชบนาห์ราชเลขา และโยอาห์บุตรชายของอาสาฟเจ้ากรมสารบรรณ ก็ออกไปหาพวกเขา
2พกษ 18.37 แล้วเอลียาคิมบุตรชายฮิลคียาห์ ผู้บัญชาการราชสำนัก และเชบนาห์ราชเลขา และโยอาห์บุตรชายอาสาฟเจ้ากรมสารบรรณ ได้เข้าเฝ้าเฮเซคียาห์ด้วยเสื้อผ้าฉีกขาด และกราบทูลถ้อยคำของรับชาเคห์
1พศด 6.39 กับอาสาฟพี่น้องของเขา ผู้ซึ่งยืนอยู่ข้างขวามือของเขา คืออาสาฟบุตรชายเบเรคิยาห์ ผู้เป็นบุตรชายชิเมอา
1พศด 9.15 กับบัคบัคคาร์ เฮเรช กาลาล และมัทธานิยาห์ ผู้เป็นบุตรชายมีคา ผู้เป็นบุตรชายศิครี ผู้เป็นบุตรชายอาสาฟ
1พศด 15.17 คนเลวีจึงแต่งตั้งเฮมานบุตรชายโยเอล และพี่น้องของเขาคือ อาสาฟบุตรชายเบเรคิยาห์ และจากลูกหลานเมรารีพี่น้องของเขาคือ เอธานบุตรชายคูชายาห์
1พศด 15.19 นักร้องคือ เฮมาน อาสาฟ เอธาน เป็นคนตีฉาบทองสัมฤทธิ์
1พศด 16.5 อาสาฟเป็นหัวหน้า และรองท่านคือเศคาริยาห์ เยอีเอล เชมิราโมท เยฮีเอล มิททีธิยาห์ เอลีอับ เบไนยาห์ โอเบดเอโดม และเยอีเอล ผู้ซึ่งจะเล่นพิณใหญ่และพิณเขาคู่ อาสาฟเป็นคนตีฉาบ
1พศด 16.7 แล้วในวันนั้นดาวิดทรงกำหนดเป็นครั้งแรกให้มีการร้องเพลงโมทนาถวายแด่พระเยโฮวาห์โดยอาสาฟและพี่น้องของท่าน
1พศด 16.37 ดาวิดจึงทรงให้อาสาฟและพี่น้องของท่านอยู่ที่นั่นต่อหน้าหีบพันธสัญญาของพระเยโฮวาห์ ให้ปรนนิบัติอยู่หน้าหีบนั้นเรื่อยไปตามงานประจำวันที่ต้องทำ
1พศด 25.1 ดาวิดและบรรดาหัวหน้าของผู้ปรนนิบัติได้จัดแยกบางคนไว้สำหรับการปรนนิบัติ คือจากลูกหลานของอาสาฟ และของเฮมาน และของเยดูธูน ผู้ซึ่งจะพยากรณ์ด้วยพิณเขาคู่ ด้วยพิณใหญ่และด้วยฉาบ รายชื่อของผู้ทำงานตามหน้าที่ของเขา คือ
1พศด 25.2 จากลูกหลานของอาสาฟคือ ศักเกอร์ โยเซฟ เนธานิยาห์ และอาชาเรลาห์ ลูกหลานของอาสาฟ ภายใต้การนำของอาสาฟ ผู้พยากรณ์ภายใต้พระราชดำรัสสั่งของกษัตริย์
1พศด 25.6 เขาทั้งหลายทุกคนอยู่ภายใต้การนำของบิดาของเขาเพื่อประกอบเพลงในพระนิเวศของพระเยโฮวาห์ ด้วยฉาบ พิณใหญ่ และพิณเขาคู่ เพื่อการปรนนิบัติในพระนิเวศของพระเจ้า อาสาฟ เยดูธูน และเฮมาน อยู่ภายใต้พระราชดำรัสสั่งของกษัตริย์
1พศด 25.9 สลากแรกตกเป็นพวกของอาสาฟได้แก่โยเซฟ ที่สองได้แก่เกดาลิยาห์ พร้อมกับพี่น้องและบุตรชายของเขา สิบสองคน
1พศด 26.1 ฝ่ายกองเวรเฝ้าประตู จากคนโคราห์มี เมเชเลมิยาห์บุตรชายโคเร เป็นลูกหลานของอาสาฟ
2พศด 5.12 และบรรดาพวกเลวีที่เป็นนักร้องทั้งหมด ทั้งอาสาฟ เฮมาน และเยดูธูน ทั้งบุตรชายและญาติของเขาทั้งหลาย แต่งกายด้วยผ้าป่านสีขาว มีฉาบ พิณใหญ่ และพิณเขาคู่ ยืนอยู่ทางตะวันออกของแท่นบูชา พร้อมกับปุโรหิตเป่าแตรหนึ่งร้อยยี่สิบคน)
2พศด 20.14 และพระวิญญาณของพระเยโฮวาห์เสด็จมาสถิตกับยาฮาซีเอลบุตรชายเศคาริยาห์ ผู้เป็นบุตรชายเบไนยาห์ ผู้เป็นบุตรชายเยอีเอล ผู้เป็นบุตรชายมัทธานิยาห์ เป็นคนเลวี ลูกหลานของอาสาฟ เมื่อท่านอยู่ท่ามกลางที่ประชุมนั้น
2พศด 29.13 และลูกหลานของเอลีซาฟาน มีชิมรีและเยอีเอล และลูกหลานของอาสาฟ มีเศคาริยาห์และมัทธานิยาห์
2พศด 29.30 และกษัตริย์เฮเซคียาห์และเจ้านายก็บัญชาให้คนเลวีร้องเพลงสรรเสริญพระเยโฮวาห์ด้วยถ้อยคำของดาวิดและของอาสาฟผู้ทำนาย และเขาทั้งหลายร้องเพลงสรรเสริญด้วยความยินดี และเขาก็ก้มศีรษะลงนมัสการ
2พศด 35.15 บรรดานักร้องซึ่งเป็นลูกหลานของอาสาฟอยู่ประจำที่ของตน ตามบัญชาของดาวิด อาสาฟ และเฮมาน กับเยดูธูนผู้ทำนายของกษัตริย์ และคนเฝ้าประตูก็อยู่ประจำทุกประตู เขาไม่จำเป็นละงานหน้าที่ของเขา เพราะคนเลวีพี่น้องของเขาได้เตรียมไว้ให้เขา
อสร 3.10 และเมื่อช่างก่อได้วางรากฐานของพระวิหารแห่งพระเยโฮวาห์ บรรดาปุโรหิตก็แต่งเครื่องยศออกมาพร้อมกับแตรและคนเลวี คนของอาสาฟพร้อมกับฉาบ ถวายสรรเสริญพระเยโฮวาห์ตามพระราชกำหนดของดาวิดกษัตริย์แห่งอิสราเอล
นหม 2.8 และพระราชสารถึงอาสาฟเจ้าพนักงานผู้ดูแลป่าไม้หลวง เพื่อเขาจะได้ให้ไม้แก่ข้าพระองค์ เพื่อทำคานประตูพระราชวังของพระนิเวศ และทำกำแพงเมือง และเพื่อทำบ้านที่ข้าพระองค์จะได้เข้าอาศัย” กษัตริย์ก็ทรงพระราชทานให้ตามพระหัตถ์อันประเสริฐของพระเจ้าของข้าพเจ้าที่อยู่เหนือข้าพเจ้า
นหม 11.17 และมัทธานิยาห์บุตรชายมีคา ผู้เป็นบุตรชายศับดี ผู้เป็นบุตรชายอาสาฟ ผู้เป็นหัวหน้าในการเริ่มต้นการโมทนาพระคุณในการอธิษฐาน และบัคบูคิยาห์เป็นที่สองในหมู่พี่น้องของเขา และอับดาบุตรชายชัมมุวา ผู้เป็นบุตรชายกาลาล ผู้เป็นบุตรชายเยดูธูน
นหม 11.22 ผู้ดูแลคนเลวีในเยรูซาเล็มคือ อุสซีบุตรชายบานี ผู้เป็นบุตรชายฮาชาบิยาห์ ผู้เป็นบุตรชายมัทธานิยาห์ ผู้เป็นบุตรชายมีคา สำหรับลูกหลานของอาสาฟ พวกนักร้องดูแลการงานพระนิเวศของพระเจ้า
นหม 12.35 และบุตรชายของพวกปุโรหิตบางคนที่มีแตรคือ เศคาริยาห์บุตรชายโยนาธาน ผู้เป็นบุตรชายเชไมอาห์ ผู้เป็นบุตรชายมัทธานิยาห์ ผู้เป็นบุตรชายมีคายาห์ ผู้เป็นบุตรชายศักเกอร์ ผู้เป็นบุตรชายอาสาฟ
นหม 12.46 เพราะในสมัยดาวิดและอาสาฟในดึกดำบรรพ์นั้นมีหัวหน้าพวกนักร้อง และมีบทเพลงสรรเสริญ และบทเพลงโมทนาพระคุณพระเจ้า
อสย 36.3 เอลียาคิมบุตรชายฮิลคียาห์ก็ออกมาหาท่าน เอลียาคิมเป็นผู้บัญชาการราชสำนัก พร้อมกับเชบนาห์ราชเลขา และโยอาห์บุตรชายอาสาฟเจ้ากรมสารบรรณ
อสย 36.22 แล้วเอลียาคิมบุตรชายฮิลคียาห์ ผู้บัญชาการราชสำนัก และเชบนาห์ราชเลขา และโยอาห์บุตรชายอาสาฟ เจ้ากรมสารบรรณ ได้เข้าเฝ้าเฮเซคียาห์ด้วยเสื้อผ้าฉีกขาด และกราบทูลถ้อยคำของรับชาเคห์
อาสายาห์ ( 8 )
2พกษ 22.12 และกษัตริย์ทรงบัญชาฮิลคียาห์ปุโรหิต และอาหิคัมบุตรชายชาฟาน และอัคโบร์บุตรชายมีคายาห์ และชาฟานราชเลขา และอาสายาห์ผู้รับใช้ของกษัตริย์ รับสั่งว่า
2พกษ 22.14 ฮิลคียาห์ปุโรหิต และอาหิคัม และอัคโบร์ และชาฟาน และอาสายาห์ ได้ไปหาฮุลดาห์หญิงผู้พยากรณ์ภรรยาของชัลลูม บุตรชายของทิกวาห์บุตรชายฮารฮัสผู้ดูแลตู้เสื้อ (เวลานั้นนางอยู่ในเยรูซาเล็มแขวงสอง) และเขาทั้งหลายได้สนทนากับนาง
1พศด 4.36 เอลีโอนัย ยาอาโคบาห์ เยโชฮายาห์ อาสายาห์ อาดีเอล เยสิมีเอล เบไนยาห์
1พศด 6.30 บุตรชายของอุสซาห์คือชิเมอี บุตรชายของชิเมอีคือฮักกียาห์ บุตรชายของฮักกียาห์คืออาสายาห์
1พศด 9.5 และจากคนชีโลห์คือ อาสายาห์บุตรหัวปี และบุตรชายของเขา
1พศด 15.6 จากลูกหลานของเมรารี ได้อาสายาห์เป็นหัวหน้า พร้อมกับพี่น้องของเขาสองร้อยยี่สิบคน
1พศด 15.11 แล้วดาวิดทรงเรียกศาโดกและอาบียาธาร์ปุโรหิต และคนเลวีคือ อุรีเอล อาสายาห์ โยเอล เชไมอาห์ เอลีเอล และอัมมีนาดับ
2พศด 34.20 และกษัตริย์ทรงบัญชาแก่ฮิลคียาห์ อาหิคัมบุตรชายชาฟาน อับโดนบุตรชายมีคาห์ ชาฟานราชเลขา และอาสายาห์ผู้รับใช้ของกษัตริย์ ตรัสว่า
อาสาเรล ( 1 )
1พศด 4.16 บุตรชายของเยฮาลเลเลลคือ ศิฟ ศิฟาห์ ทีรียา และอาสาเรล
อาสาสมัคร ( 1 )
2พศด 17.16 และถัดเขาไปคือ อามัสยาห์ บุตรชายศิครี เป็นคนอาสาสมัครเพื่อการปรนนิบัติพระเยโฮวาห์พร้อมกับทแกล้วทหารสองแสนคน
อาสาเฮล ( 19 )
2ซมอ 2.18 บุตรชายทั้งสามของนางเศรุยาห์ก็อยู่ที่นั่น คือ โยอาบ อาบีชัย และอาสาเฮล ฝ่ายอาสาเฮลนั้นฝีเท้าเร็วอย่างกับละมั่ง
2ซมอ 2.19 และอาสาเฮลก็ไล่ตามอับเนอร์ไป เมื่อตามไปนั้นก็มิได้เลี้ยวทางขวามือหรือทางซ้ายมือจากการไล่ตามอับเนอร์
2ซมอ 2.20 อับเนอร์เหลียวมาดูจึงพูดว่า “นั่นอาสาเฮลหรือ” เขาตอบว่า “ข้าเอง”
2ซมอ 2.21 อับเนอร์จึงบอกเขาว่า “จงเลี้ยวไปทางขวาหรือทางซ้าย และจับเอาคนหนุ่มคนใดคนหนึ่ง แล้วก็ริบเอาอาวุธของเขาไป” แต่อาสาเฮลไม่เลี้ยวจากไล่ตามอับเนอร์
2ซมอ 2.22 อับเนอร์จึงบอกอาสาเฮลอีกครั้งหนึ่งว่า “จงหันกลับจากตามข้าเสียเถิด จะให้ข้าฟาดเจ้าให้ล้มลงดินทำไมเล่า แล้วข้าจะเงยหน้าขึ้นดูโยอาบพี่ของเจ้าได้อย่างไร”
2ซมอ 2.23 แต่เขาก็ปฏิเสธไม่ยอมหันกลับ เพราะฉะนั้นอับเนอร์ก็เอาโคนหอกแทงท้องอาสาเฮล หอกก็ทะลุออกข้างหลังของเขา เขาก็ล้มลงตายอยู่ที่นั่น และอยู่มาทุกคนซึ่งมาเห็นที่ที่อาสาเฮลล้มตายอยู่ก็ยืนนิ่ง
2ซมอ 2.30 โยอาบก็กลับจากไล่ตามอับเนอร์ และเมื่อท่านรวบรวมพลเข้าด้วยกันแล้ว ข้าราชการทหารของดาวิดก็ขาดไปสิบเก้าคนไม่นับอาสาเฮล
2ซมอ 2.32 และเขาก็ยกศพอาสาเฮลไปฝังไว้ในอุโมงค์บิดาของเขาซึ่งอยู่ที่เมืองเบธเลเฮม โยอาบและคนของท่านก็เดินทางตลอดคืนไปสว่างที่เมืองเฮโบรน
2ซมอ 3.27 และเมื่ออับเนอร์กลับมาถึงเฮโบรนแล้ว โยอาบก็พาท่านหลบเข้าไปที่กลางประตูเมืองเพื่อจะพูดกับท่านเป็นการลับ และโยอาบแทงท้องของท่านเสียที่นั่น ท่านก็สิ้นชีวิต โยอาบแก้แค้นโลหิตของอาสาเฮลน้องชายของตน
2ซมอ 3.30 นี่แหละโยอาบกับอาบีชัยน้องชายของเขาได้ฆ่าอับเนอร์ เพราะอับเนอร์ได้ฆ่าอาสาเฮลน้องชายของเขาเมื่อรบกันที่กิเบโอน
2ซมอ 23.24 อาสาเฮลน้องชายของโยอาบเป็นคนหนึ่งในสามสิบคนนั้น เอลฮานันบุตรชายของโดโดชาวเบธเลเฮม
1พศด 2.16 และพี่สาวของเขาคือเศรุยาห์ และอาบีกายิล บุตรชายของนางเศรุยาห์ชื่ออาบีชัย โยอาบและอาสาเฮล สามด้วยกัน
1พศด 11.26 นอกนั้นมีพวกทแกล้วทหารของกองทัพคือ อาสาเฮลน้องชายของโยอาบ เอลฮานันบุตรชายของโดโดชาวเบธเลเฮม
1พศด 27.7 อาสาเฮลน้องชายของโยอาบเป็นผู้บัญชาการคนที่สี่สำหรับเดือนที่สี่ และเศบาดิยาห์บุตรชายของเขาดูแลต่อจากเขา ในกองเวรของเขามีสองหมื่นสี่พันคน
2พศด 17.8 และคนเลวีไปกับเขาด้วยคือ เชไมอาห์ เนธานิยาห์ เศบาดิยาห์ อาสาเฮล เชมิราโมท เยโฮนาธัน อาโดนียาห์ โทบียาห์ และโทบาโดนิยาห์ คนเลวี และพร้อมกับคนเหล่านี้มี เอลีชามา และเยโฮรัม ผู้เป็นปุโรหิต
2พศด 31.13 เยฮีเอล อาซาซิยาห์ นาหัท อาสาเฮล เยรีโมท โยซาบาด เอลีเอล อิสมาคิยาห์ มาฮาท และเบไนยาห์ เป็นผู้ควบคุมช่วยเหลือโคนานิยาห์ และชิเมอีน้องชายของเขา โดยการแต่งตั้งของกษัตริย์เฮเซคียาห์ และอาซาริยาห์เจ้าหน้าที่ชั้นผู้ใหญ่ของพระนิเวศของพระเจ้า
อสร 10.15 โยนาธานบุตรชายอาสาเฮล และยาไซอาห์บุตรชายทิกวาห์ เท่านั้นที่คัดค้านเรื่องนี้ และเมชุลลามกับชับเบธัย คนเลวีสนับสนุนเขาทั้งสอง
อาสินครีทัส ( 1 )
รม 16.14 ขอฝากความคิดถึงมายังอาสินครีทัส ฟเลโกน เฮอร์เมส ปัทโรบัส เฮอร์มาส และบรรดาพี่น้องที่อยู่กับเขาเหล่านั้น
อาสิเอล ( 1 )
1พศด 4.35 โยเอล เยฮูบุตรชายโยชิบียาห์ ผู้เป็นบุตรชายเสไรอาห์ ผู้เป็นบุตรชายอาสิเอล
อาเสนัท ( 3 )
ปฐก 41.45 ฟาโรห์เรียกนามโยเซฟว่า ศาเฟนาทปาเนอาห์ และประทานอาเสนัทบุตรสาวโปทิเฟรา ปุโรหิตเมืองโอนให้เป็นภรรยา โยเซฟก็ออกไปสำรวจทั่วประเทศอียิปต์
ปฐก 41.50 ก่อนถึงปีกันดารอาหาร มีบุตรชายสองคนเกิดแก่โยเซฟ ซึ่งนางอาเสนัทบุตรสาวโปทิเฟราปุโรหิตเมืองโอนบังเกิดให้ท่าน
ปฐก 46.20 มนัสเสห์กับเอฟราอิม เกิดแก่โยเซฟในแผ่นดินอียิปต์ ซึ่งนางอาเสนัทบุตรสาวของโปทิเฟรา ปุโรหิตเมืองโอนคลอดให้ท่าน
อาหรับ ( 1 )
ยชว 15.52 อาหรับ ดูมาห์ เอชาน
อาหสุเอรัส ( 31 )
อสร 4.6 และในรัชกาลอาหสุเอรัส ต้นรัชกาลของพระองค์ เขาทั้งหลายได้เขียนฟ้องชาวยูดาห์และเยรูซาเล็ม
อสธ 1.1 อยู่มาในรัชสมัยของอาหสุเอรัส (อาหสุเอรัสผู้ทรงครอบครองตั้งแต่ประเทศอินเดียถึงประเทศเอธิโอเปีย เหนือหนึ่งร้อยยี่สิบเจ็ดมณฑลนั้น)
อสธ 1.2 ในสมัยที่กษัตริย์อาหสุเอรัสประทับบนบัลลังก์แห่งราชอาณาจักรของพระองค์ในสุสาปราสาท
อสธ 1.9 พระราชินีวัชทีก็พระราชทานการเลี้ยงแก่สตรีในราชสำนักซึ่งเป็นของกษัตริย์อาหสุเอรัสด้วย
อสธ 1.10 ณ วันที่เจ็ดเมื่อพระทัยของกษัตริย์รื่นเริงด้วยเหล้าองุ่น พระองค์ทรงบัญชาเมหุมาน บิสธา ฮารโบนา บิกธาและอาบักธา เศธาร์ และคารคาส ขันทีทั้งเจ็ดผู้ปรนนิบัติต่อพระพักตร์กษัตริย์อาหสุเอรัส
อสธ 1.15 ว่า “ตามกฎหมายจะต้องกระทำอะไรต่อพระราชินีวัชที เพราะว่าพระนางมิได้ปฏิบัติตามพระบัญชาของกษัตริย์อาหสุเอรัสซึ่งรับสั่งไปกับขันที”
อสธ 1.16 เมมูคานจึงทูลต่อพระพักตร์กษัตริย์และเจ้านายทั้งปวงว่า “พระราชินีวัชทีได้ทรงกระทำผิดมิใช่ต่อกษัตริย์เท่านั้น แต่ต่อเจ้านายทั้งปวงและประชาชนทั้งปวงผู้อยู่ในมณฑลทั้งสิ้นของกษัตริย์อาหสุเอรัส
อสธ 1.17 เพราะสิ่งที่พระราชินีทรงกระทำนี้จะเป็นที่ทราบแก่สตรีทั้งปวง ทำให้เขามองดูสามีของเขาด้วยความประมาท เพราะเขาจะพูดว่า ‘กษัตริย์อาหสุเอรัสมีพระบัญชาให้นำพระราชินีวัชทีมาต่อพระพักตร์พระองค์ แต่พระนางไม่เสด็จมา’
อสธ 1.19 ถ้าเป็นที่พอพระทัยกษัตริย์ ขอให้มีพระราชโองการจากพระองค์ และให้บันทึกไว้ในกฎหมายของคนเปอร์เซียและคนมีเดีย อย่างที่คืนคำไม่ได้ว่า ‘วัชทีจะเข้าเฝ้ากษัตริย์อาหสุเอรัสอีกไม่ได้’ และขอกษัตริย์ประทานตำแหน่งราชินีให้แก่ผู้อื่นที่ดีกว่าพระนาง
อสธ 2.1 ภายหลังเหตุการณ์เหล่านี้ เมื่อพระพิโรธของกษัตริย์อาหสุเอรัสสงบลง พระองค์ทรงระลึกถึงวัชทีและสิ่งที่พระนางทรงกระทำ และกฤษฎีกาที่พระองค์ทรงออกเรื่องพระนาง
อสธ 2.12 เมื่อถึงเวรที่สาวๆทุกคนจะเข้าไปเฝ้ากษัตริย์อาหสุเอรัส หลังจากได้เตรียมตัวตามระเบียบของหญิงสิบสองเดือนแล้ว (และนี่เป็นเวลาปกติสำหรับประเทืองผิว คือชโลมกายหญิงด้วยน้ำมันกำยานหกเดือน และหกเดือนด้วยเครื่องเทศและน้ำมันประเทืองผิวผู้หญิง)
อสธ 2.16 เมื่อเขาพาเอสเธอร์เข้าไปเฝ้ากษัตริย์อาหสุเอรัสในพระราชสำนัก ในเดือนสิบซึ่งเป็นเดือนเทเบทในปีที่เจ็ดแห่งรัชกาลของพระองค์
อสธ 2.21 ในครั้งนั้นเมื่อโมรเดคัยนั่งอยู่ที่ประตูของกษัตริย์ บิกธานและเทเรช ขันทีสองคนของกษัตริย์ ผู้เฝ้าธรณีประตู มีความโกรธและหาช่องที่จะประทุษร้ายกษัตริย์อาหสุเอรัส
อสธ 3.1 ภายหลังเหตุการณ์เหล่านี้กษัตริย์อาหสุเอรัสทรงเลื่อนยศฮามานบุตรชายฮัมเมดาธา คนอากัก กษัตริย์ทรงเลื่อนท่านและทรงตั้งเก้าอี้ของท่านไว้เหนือกว่าของเจ้านายทั้งปวงที่อยู่กับพระองค์
อสธ 3.6 แต่ท่านเห็นว่าเป็นการเสียเกียรติที่จะจับกุมโมรเดคัยคนเดียว เพราะมีคนเรียนท่านให้ทราบถึงชนชาติของโมรเดคัย ฮามานจึงหาช่องที่จะทำลายยิวทั้งหมด คือชนชาติของโมรเดคัยทั่วราชอาณาจักรของอาหสุเอรัส
อสธ 3.7 ในเดือนแรกซึ่งเป็นเดือนนิสานปีที่สิบสองแห่งรัชกาลกษัตริย์อาหสุเอรัส เขาพากันทอดเปอร์ คือสลาก ต่อหน้าฮามานเพื่อหาวัน และเพื่อหาเดือน ได้เดือนที่สิบสอง คือเป็นเดือนอาดาร์
อสธ 3.8 แล้วฮามานทูลกษัตริย์อาหสุเอรัสว่า “มีชนชาติหนึ่งกระจายอยู่ทั่ว และแยกกันอยู่ท่ามกลางชนชาติทั้งหลายในมณฑลทั้งหลายแห่งราชอาณาจักรของพระองค์ กฎหมายของเขาผิดกับกฎหมายของชนชาติอื่นทั้งสิ้น และพวกนี้ไม่รักษากฎหมายของกษัตริย์ การที่กษัตริย์ทรงปล่อยเขาไว้นี้ไม่บังเกิดประโยชน์แก่พระองค์
อสธ 3.12 แล้วทรงเรียกราชอาลักษณ์เข้ามาในวันที่สิบสามเดือนต้น ให้เขียนกฤษฎีกาตามที่ฮามานบัญชาไว้ทุกประการ ส่งไปยังสมุหเทศาภิบาลของกษัตริย์และของเจ้าเมืองมณฑลทั้งปวงและถึงเจ้านายแห่งชนชาติทั้งปวง ถึงทุกมณฑลเป็นอักขระของมณฑลนั้น และถึงชนทุกชาติเป็นภาษาของเขา เขียนในพระนามของกษัตริย์อาหสุเอรัส และประทับตราด้วยพระธำมรงค์ของกษัตริย์
อสธ 6.2 พระองค์ทรงเห็นเขียนไว้ว่า โมรเดคัยได้ทูลเรื่องบิกธานาและเทเรชอย่างไร คือเรื่องขันทีสองคนของกษัตริย์ผู้เฝ้าธรณีประตู หาช่องจะปลงพระชนม์กษัตริย์อาหสุเอรัส
อสธ 7.5 กษัตริย์อาหสุเอรัสจึงตรัสกับพระราชินีเอสเธอร์ว่า “ผู้นั้นคือใคร อยู่ที่ไหน จึงบังอาจคิดการกระทำเช่นนี้”
อสธ 8.1 ในวันนั้นกษัตริย์อาหสุเอรัสพระราชทานวงศ์วานของฮามานศัตรูของพวกยิวแก่พระราชินีเอสเธอร์ โมรเดคัยก็เข้าเฝ้ากษัตริย์ เพราะพระนางเอสเธอร์ได้ทูลว่าท่านเป็นอะไรกับพระนาง
อสธ 8.7 กษัตริย์อาหสุเอรัสจึงตรัสกับพระราชินีเอสเธอร์และแก่โมรเดคัยคนยิวว่า “ดูเถิด เรามอบวงศ์วานของฮามานแก่พระนางเอสเธอร์แล้ว และเขาก็แขวนมันบนตะแลงแกง เพราะมันจะทำอันตรายแก่พวกยิว
อสธ 8.10 และท่านเขียนในพระนามของกษัตริย์อาหสุเอรัสและประทับตราพระธำมรงค์ของกษัตริย์ และส่งจดหมายนั้นไปทางผู้เดินข่าวขึ้นม้าเร็ว และผู้ขี่ล่อ อูฐและม้าอาชาไนยหนุ่ม
อสธ 8.12 ในวันเดียวตลอดทั่วทุกมณฑลของกษัตริย์อาหสุเอรัส คือวันที่สิบสาม เดือนที่สิบสอง ซึ่งเป็นเดือนอาดาร์
อสธ 9.2 พวกยิวก็ชุมนุมกันในบรรดาหัวเมืองตลอดทั่วทุกมณฑลของกษัตริย์อาหสุเอรัส เพื่อจะจับพวกที่หาช่องทำร้ายเขา ไม่มีผู้ใดต่อต้านพวกเขาได้ เพราะความกลัวเขาครอบงำเหนือชนชาติทั้งปวง
อสธ 9.20 และโมรเดคัยบันทึกเรื่องนี้และส่งจดหมายไปยังพวกยิวทั้งปวงผู้อยู่ในมณฑลทั้งปวงของกษัตริย์อาหสุเอรัส ทั้งใกล้และไกล
อสธ 9.30 ให้ส่งจดหมายไปถึงยิวทั้งปวงในหนึ่งร้อยยี่สิบเจ็ดมณฑลในราชอาณาจักรของอาหสุเอรัส เป็นคำที่แท้จริงให้อยู่เย็นเป็นสุข
อสธ 10.1 กษัตริย์อาหสุเอรัสมีรับสั่งให้เก็บบรรณาการทั่วราชอาณาจักรและตามเกาะต่างๆแห่งทะเล
อสธ 10.3 เพราะโมรเดคัยคนยิวมีตำแหน่งรองกษัตริย์อาหสุเอรัส และท่านเป็นใหญ่ท่ามกลางพวกยิว และเป็นที่ชอบพอของมวลญาติพี่น้องของท่าน เพราะท่านแสวงหาความมั่งคั่งให้ชนชาติของท่าน และพูดให้เกิดสันติสุขแก่เชื้อสายทั้งปวงของท่าน
ดนล 9.1 ในปีต้นรัชกาลดาริอัส โอรสกษัตริย์อาหสุเอรัส เชื้อสายคนมีเดีย ผู้ได้เป็นกษัตริย์เหนือดินแดนเคลเดีย
อาหะราห์ ( 1 )
1พศด 8.1 เบนยามินให้กำเนิดเบลาบุตรหัวปีของเขา อัชเบลคนที่สอง อาหะราห์คนที่สาม
อาหะวา ( 3 )
อสร 8.15 ข้าพเจ้าได้รวบรวมเขาทั้งหลายเข้ามายังแม่น้ำที่ไหลไปสู่อาหะวา เราตั้งค่ายอยู่ที่นั่นสามวัน เมื่อข้าพเจ้าสำรวจดูประชาชนและปุโรหิต ข้าพเจ้าไม่เห็นลูกหลานของเลวีที่นั่นเลย
อสร 8.21 แล้วข้าพเจ้าก็ประกาศให้ถืออดอาหารที่นั่น คือที่แม่น้ำอาหะวา เพื่อเราทั้งหลายจะได้ถ่อมตัวลงต่อพระพักตร์พระเจ้าของเรา เพื่อจะทูลขอหนทางอันถูกต้องจากพระองค์ สำหรับเรา ลูกหลานของเรา และข้าวของทั้งสิ้นของเรา
อสร 8.31 และเราก็ออกจากแม่น้ำอาหะวาในวันที่สิบสองของเดือนต้น เพื่อไปยังเยรูซาเล็ม และพระหัตถ์ของพระเจ้าของเราอยู่กับเรา และพระองค์ทรงช่วยเราให้พ้นจากมือของศัตรูและจากพวกซุ่มคอยอยู่ตามทาง
อาหับ ( 96 )
1พกษ 16.28 และอมรีก็ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังไว้ในสะมาเรีย และอาหับราชโอรสของพระองค์ก็ขึ้นครองแทนพระองค์
1พกษ 16.29 ในปีที่สามสิบแปดแห่งรัชกาลอาสากษัตริย์ของยูดาห์ อาหับราชโอรสของอมรีได้เริ่มครอบครองเหนืออิสราเอล และอาหับราชโอรสของอมรีได้ครองเหนืออิสราเอลในเมืองสะมาเรียยี่สิบสองปี
1พกษ 16.30 และอาหับโอรสของอมรีได้กระทำชั่วในสายพระเนตรของพระเยโฮวาห์มากยิ่งเสียกว่าบรรดากษัตริย์ที่อยู่ก่อนพระองค์
1พกษ 16.33 และอาหับทรงสร้างเสารูปเคารพ อาหับทรงกระทำการที่กระทำให้พระเยโฮวาห์พระเจ้าแห่งอิสราเอลทรงพระพิโรธ มากยิ่งกว่าบรรดากษัตริย์แห่งอิสราเอลซึ่งอยู่มาก่อนพระองค์
1พกษ 17.1 ฝ่ายเอลียาห์ชาวทิชบีผู้ซึ่งตั้งอาศัยอยู่ในกิเลอาด ได้ทูลอาหับว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลผู้ซึ่งข้าพระองค์ปฏิบัติทรงพระชนม์อยู่แน่ฉันใด จะไม่มีน้ำค้างหรือฝนในปีเหล่านี้ นอกจากตามคำของข้าพระองค์”
1พกษ 18.1 และอยู่ต่อมาหลายวัน พระวจนะของพระเยโฮวาห์มาถึงเอลียาห์ในปีที่สามว่า “ไปซี และแสดงตัวของเจ้าต่ออาหับ และเราจะส่งฝนมาเหนือพื้นดิน”
1พกษ 18.2 เอลียาห์ก็ไปแสดงตัวต่ออาหับ การกันดารอาหารนั้นสาหัสมากในสะมาเรีย
1พกษ 18.3 และอาหับรับสั่งเรียกโอบาดีห์ผู้เป็นอธิบดีกรมวัง (ฝ่ายโอบาดีห์นั้นเกรงกลัวพระเยโฮวาห์ยิ่งนัก
1พกษ 18.5 และอาหับรับสั่งโอบาดีห์ว่า “จงไปให้ทั่วพื้นแผ่นดินไปหาธารน้ำพุ และไปให้ทั่วทุกลำธาร ชะรอยเราจะพบหญ้าและรักษาชีวิตม้าและล่อให้คงอยู่ได้ และไม่ต้องสูญเสียสัตว์ไปหมด”
1พกษ 18.6 ดังนั้นพวกเขาก็แบ่งดินแดนกันเพื่อจะออกไปค้น อาหับเสด็จไปทางหนึ่ง ฝ่ายโอบาดีห์ไปอีกทางหนึ่ง
1พกษ 18.9 และเขากล่าวว่า “ข้าพเจ้าได้กระทำผิดประการใด ท่านจึงจะมอบผู้รับใช้ของท่านไว้ในพระหัตถ์ของอาหับให้ประหารข้าพเจ้าเสีย
1พกษ 18.12 อยู่มาพอข้าพเจ้าไปจากท่านแล้ว พระวิญญาณของพระเยโฮวาห์จะมาพาท่านไป ณ ที่ใดข้าพเจ้าก็ไม่ทราบ ฉะนั้นเมื่อข้าพเจ้าไปทูลอาหับ และพระองค์หาท่านไม่พบ พระองค์ก็จะทรงประหารข้าพเจ้าเสีย ถึงแม้ว่าข้าพเจ้าผู้รับใช้ของท่านยำเกรงพระเยโฮวาห์ตั้งแต่หนุ่มๆมา
1พกษ 18.15 และเอลียาห์กล่าวว่า “พระเยโฮวาห์จอมโยธาผู้ซึ่งข้าพเจ้าปฏิบัติอยู่ทรงพระชนม์อยู่แน่ฉันใด ข้าพเจ้าจะแสดงตัวของข้าพเจ้าแก่อาหับในวันนี้แน่”
1พกษ 18.16 โอบาดีห์จึงไปเฝ้าอาหับและทูลพระองค์ อาหับก็เสด็จไปพบเอลียาห์
1พกษ 18.17 และอยู่มาเมื่ออาหับทอดพระเนตรเห็นเอลียาห์ อาหับก็ตรัสกับท่านว่า “นี่ตัวเจ้าหรือ เจ้าผู้ทำความลำบากให้อิสราเอล”
1พกษ 18.20 อาหับจึงทรงส่งไปยังคนอิสราเอลทั้งปวง และชุมนุมผู้พยากรณ์ที่ภูเขาคารเมล
1พกษ 18.41 เอลียาห์ทูลอาหับว่า “ขอเชิญเสด็จขึ้นไปเสวยและดื่มเถิด เพราะมีเสียงฝนกระหึ่มมา”
1พกษ 18.42 อาหับก็เสด็จขึ้นไปเสวยและดื่ม และเอลียาห์ก็ขึ้นไปที่ยอดภูเขาคารเมล ท่านก็โน้มตัวลงถึงดิน ซบหน้าระหว่างเข่า
1พกษ 18.44 และอยู่มาเมื่อถึงครั้งที่เจ็ดเขาบอกว่า “ดูเถิด มีเมฆก้อนหนึ่งเล็กเท่าฝ่ามือคนขึ้นมาจากทะเล” และท่านก็บอกว่า “จงไปทูลอาหับว่า ‘ขอทรงเตรียมราชรถและเสด็จลงไปเพื่อพระองค์จะไม่ติดฝน’”
1พกษ 18.45 และอยู่มาอีกครู่หนึ่งท้องฟ้าก็มืดไปด้วยเมฆและลม และมีฝนหนัก อาหับก็ทรงรถเสด็จไปยังเมืองยิสเรเอล
1พกษ 18.46 และพระหัตถ์ของพระเยโฮวาห์ทรงสถิตอยู่บนเอลียาห์ และท่านก็คาดเอวของท่านไว้ และวิ่งขึ้นหน้าอาหับไปถึงทางเข้าเมืองยิสเรเอล
1พกษ 19.1 อาหับจึงบอกเยเซเบลตามการทั้งสิ้นซึ่งเอลียาห์ได้กระทำ และเรื่องที่ท่านได้ฆ่าผู้พยากรณ์ทั้งหมดเสียด้วยดาบ
1พกษ 20.2 และท่านได้ส่งผู้สื่อสารเข้าไปในเมืองหาอาหับกษัตริย์อิสราเอล กล่าวแก่พระองค์ว่า “เบนฮาดัดว่าดังนี้ว่า
1พกษ 20.13 ดูเถิด ผู้พยากรณ์คนหนึ่งเข้ามาใกล้อาหับกษัตริย์แห่งอิสราเอลทูลว่า “พระเยโฮวาห์ตรัสดังนี้ว่า เจ้าเห็นกองทัพใหญ่นี้หรือ ดูเถิด เราจะมอบไว้ในมือของเจ้าในวันนี้ เจ้าจะได้รู้ว่าเราคือพระเยโฮวาห์”
1พกษ 20.14 และอาหับตรัสว่า “ทรงใช้ใครทำ” เขาทูลว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ด้วยมือของมหาดเล็กของเจ้านายประจำจังหวัดทั้งหลาย” แล้วพระองค์ตรัสว่า “ใครจะเริ่มรบ” เขาทูลตอบว่า “พระองค์พ่ะย่ะค่ะ”
1พกษ 20.34 และเบนฮาดัดทูลว่า “หัวเมืองซึ่งบิดาของข้าพเจ้ายึดเอาไปจากราชบิดาของท่านนั้น ข้าพเจ้าขอคืนให้พระองค์ พระองค์จะสร้างถนนหนทางของพระองค์ในเมืองดามัสกัสก็ได้ อย่างที่บิดาข้าพเจ้าทำไว้ในสะมาเรีย” แล้วอาหับตรัสว่า “เราจะยอมให้ท่านไปตามพันธสัญญานี้” พระองค์จึงทำพันธสัญญากับท่าน และปล่อยท่านไป
1พกษ 21.1 และอยู่มาภายหลังเหตุการณ์เหล่านี้ นาโบทชาวยิสเรเอลมีสวนองุ่นอยู่ในยิสเรเอล ข้างพระราชวังของอาหับกษัตริย์แห่งสะมาเรีย
1พกษ 21.2 อาหับตรัสกับนาโบทว่า “จงให้สวนองุ่นของเจ้าแก่เราเถิด เพื่อเราจะได้ทำสวนผักเพราะอยู่ใกล้วังของเรา เราจะให้สวนองุ่นที่ดีกว่าเพื่อแลกสวนนี้ หรือถ้าเจ้าเห็นชอบ เราจะให้เงินสมกับราคาสวนนั้น”
1พกษ 21.3 แต่นาโบททูลอาหับว่า “ขอพระเยโฮวาห์ทรงห้ามข้าพระองค์ในการที่จะยกมรดกของบรรพบุรุษให้แก่พระองค์”
1พกษ 21.4 อาหับก็เสด็จเข้าในวังด้วยอารมณ์ขุ่นมัวและไม่พอพระทัยยิ่งนัก ด้วยเรื่องที่นาโบทชาวยิสเรเอลทูลตอบพระองค์ เพราะเขาได้กล่าวว่า “ข้าพระองค์จะไม่ให้มรดกแห่งบรรพบุรุษของข้าพระองค์แก่พระองค์” และพระองค์ก็เอนพระกายลงบนพระแท่น ทรงเบือนพระพักตร์ไม่เสวยพระกระยาหาร
1พกษ 21.8 พระนางจึงทรงพระอักษรในพระนามของอาหับ ประทับตราของพระองค์ส่งไปยังพวกผู้ใหญ่และขุนนางผู้อยู่ในเมืองกับนาโบท
1พกษ 21.15 อยู่มาพอเยเซเบลทรงได้ยินว่านาโบทถูกขว้างด้วยหินตายแล้ว เยเซเบลจึงทูลอาหับว่า “ขอเชิญเสด็จลุกขึ้น ไปยึดสวนองุ่นของนาโบทชาวยิสเรเอล ซึ่งเขาได้ปฏิเสธไม่ขายให้แก่พระองค์ เพราะว่านาโบทไม่อยู่ เขาตายเสียแล้ว”
1พกษ 21.16 และอยู่มาพออาหับทรงได้ยินว่านาโบทตายแล้ว อาหับก็ทรงลุกขึ้นไปยังสวนองุ่นของนาโบทชาวยิสเรเอล เพื่อยึดถือเป็นกรรมสิทธิ์
1พกษ 21.18 “จงลุกขึ้นแล้วลงไปพบอาหับกษัตริย์แห่งอิสราเอล ผู้อยู่ในสะมาเรีย ดูเถิด เขาอยู่ในสวนองุ่นของนาโบท ที่เขาไปยึดเอาเป็นกรรมสิทธิ์
1พกษ 21.20 อาหับตรัสกับเอลียาห์ว่า “โอ ศัตรูของข้าเอ๋ย เจ้าพบข้าแล้วหรือ” ท่านทูลตอบว่า “ข้าพระองค์พบพระองค์แล้ว เพราะว่าพระองค์ยอมขายพระองค์เพื่อกระทำสิ่งชั่วในสายพระเนตรของพระเยโฮวาห์
1พกษ 21.21 ดูเถิด เราจะนำเหตุร้ายมาเหนือเจ้า เราจะเอาคนชั่วอายุต่อจากเจ้าออกไปเสีย และจะขจัดคนที่ปัสสาวะรดกำแพงได้เสียจากอาหับ ทั้งคนที่ยังอยู่และเหลืออยู่ในอิสราเอล
1พกษ 21.24 ผู้ใดในราชวงศ์อาหับที่ตายในเมือง สุนัขจะกิน และผู้อยู่ในราชวงศ์เขาที่ตายในทุ่งนา นกในอากาศจะกิน”
1พกษ 21.25 ไม่มีผู้ใดได้ขายตนเองเพื่อกระทำความชั่วในสายพระเนตรของพระเยโฮวาห์อย่างอาหับ ผู้ที่เยเซเบลมเหสีได้ยุแหย่
1พกษ 21.27 และอยู่มาเมื่ออาหับทรงได้ยินพระวจนะเหล่านั้น พระองค์ก็ฉีกฉลองพระองค์ และทรงสวมผ้ากระสอบ และถืออดอาหาร ประทับในผ้ากระสอบ และทรงดำเนินไปมาอย่างค่อยๆ
1พกษ 21.29 “เจ้าได้เห็นอาหับถ่อมตัวลงต่อหน้าเราแล้วหรือ เพราะเขาได้ถ่อมตัวลงต่อหน้าเรา เราจะไม่นำเหตุร้ายมาในสมัยของเขา แต่มาในสมัยบุตรชายของเขา เราจะนำเหตุร้ายมาเหนือราชวงศ์ของเขา”
1พกษ 22.20 และพระเยโฮวาห์ตรัสว่า ‘ผู้ใดจะเกลี้ยกล่อมอาหับเพื่อเขาจะขึ้นไปและล้มลงที่ราโมทกิเลอาด’ บ้างก็ทูลอย่างนี้ บ้างก็ทูลอย่างนั้น
1พกษ 22.39 ส่วนพระราชกิจนอกนั้นของอาหับ และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ และพระราชวังงาช้างซึ่งพระองค์ทรงสร้างไว้ และหัวเมืองทั้งปวงที่พระองค์ทรงสร้าง มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอลหรือ
1พกษ 22.40 อาหับทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และอาหัสยาห์ราชโอรสของพระองค์ก็ขึ้นครองแทน
1พกษ 22.41 เยโฮชาฟัทราชโอรสของอาสาเริ่มขึ้นครองเหนือยูดาห์ในปีที่สี่แห่งรัชกาลอาหับกษัตริย์แห่งอิสราเอล
1พกษ 22.49 แล้วอาหัสยาห์ราชโอรสของอาหับตรัสกับเยโฮชาฟัทว่า “ขอให้ข้าราชการของข้าพเจ้าไปในเรือกำปั่นกับข้าราชการของท่าน” แต่เยโฮชาฟัทไม่พอพระทัย
1พกษ 22.51 อาหัสยาห์ราชโอรสของอาหับทรงเริ่มครองเหนืออิสราเอลในสะมาเรียในปีที่สิบเจ็ดแห่งรัชกาลเยโฮชาฟัทกษัตริย์แห่งยูดาห์ และพระองค์ทรงครอบครองเหนืออิสราเอลสองปี
2พกษ 1.1 หลังจากอาหับสิ้นพระชนม์แล้ว เมืองโมอับก็กบฏต่อคนอิสราเอล
2พกษ 3.1 ในปีที่สิบแปดของรัชกาลเยโฮชาฟัทกษัตริย์แห่งยูดาห์ เยโฮรัมโอรสของอาหับได้เริ่มครอบครองเหนืออิสราเอล ณ กรุงสะมาเรีย และทรงครองอยู่สิบสองปี
2พกษ 3.5 แต่อยู่มาเมื่ออาหับสิ้นพระชนม์แล้ว กษัตริย์แห่งโมอับก็กบฏต่อกษัตริย์แห่งอิสราเอล
2พกษ 8.16 ในปีที่ห้าแห่งโยรัมโอรสอาหับกษัตริย์ของอิสราเอล เมื่อเยโฮชาฟัทยังเป็นกษัตริย์ของยูดาห์อยู่ เยโฮรัมโอรสเยโฮชาฟัทกษัตริย์ของยูดาห์ได้ทรงเริ่มครอบครอง
2พกษ 8.18 และพระองค์ทรงดำเนินตามมรรคาของบรรดากษัตริย์แห่งอิสราเอล ตามอย่างที่ราชวงศ์อาหับกระทำ เพราะว่าธิดาของอาหับเป็นมเหสีของพระองค์ และพระองค์ทรงกระทำชั่วในสายพระเนตรของพระเยโฮวาห์
2พกษ 8.25 ในปีที่สิบสองแห่งรัชกาลโยรัมโอรสของอาหับกษัตริย์แห่งอิสราเอล อาหัสยาห์โอรสเยโฮรัมกษัตริย์แห่งยูดาห์ได้ทรงเริ่มครอบครอง
2พกษ 8.27 พระองค์ทรงดำเนินตามมรรคาราชวงศ์ของอาหับด้วย และทรงกระทำชั่วในสายพระเนตรของพระเยโฮวาห์ ดังที่ราชวงศ์ของอาหับได้กระทำ เพราะทรงเป็นราชบุตรเขยในราชวงศ์ของอาหับ
2พกษ 8.28 พระองค์เสด็จกับโยรัมโอรสของอาหับเพื่อทำสงครามกับฮาซาเอลกษัตริย์แห่งซีเรียที่ราโมทกิเลอาด และคนซีเรียกระทำให้โยรัมบาดเจ็บ
2พกษ 8.29 และกษัตริย์โยรัมได้กลับมารักษาพระองค์ที่ยิสเรเอลให้หายบาดเจ็บจากที่คนซีเรียได้กระทำแก่พระองค์ที่รามาห์ เมื่อพระองค์ทรงสู้กันกับฮาซาเอลกษัตริย์แห่งซีเรีย และอาหัสยาห์โอรสของเยโฮรัมกษัตริย์แห่งยูดาห์ได้เสด็จลงไปหาโยรัมโอรสของอาหับในยิสเรเอล เพราะว่าพระองค์ทรงประชวร
2พกษ 9.7 และเจ้าจงโค่นราชวงศ์ของอาหับนายของเจ้า เพื่อเราจะได้จัดการสนองเยเซเบลเพราะโลหิตของบรรดาผู้พยากรณ์ผู้รับใช้ของเรา และเพราะโลหิตของบรรดาผู้รับใช้ทั้งสิ้นของพระเยโฮวาห์
2พกษ 9.8 เพราะว่าราชวงศ์อาหับทั้งหมดจะต้องพินาศ และเราจะตัดคนที่ปัสสาวะรดกำแพงได้ออกเสียจากอาหับ ทั้งคนที่ยังอยู่และเหลืออยู่ในอิสราเอล
2พกษ 9.9 และเราจะกระทำราชวงศ์ของอาหับให้เหมือนราชวงศ์ของเยโรโบอัมบุตรเนบัท และเหมือนราชวงศ์ของบาอาชาบุตรอาหิยาห์
2พกษ 9.25 เยฮูตรัสกับบิดคาร์นายทหารของพระองค์ว่า “จงยกศพเขาขึ้นและโยนทิ้งลงไปในที่ดินแปลงของนาโบทชาวยิสเรเอล จำไว้เถอะ เมื่อฉันและท่านขี่ม้าเคียงกันมาตามอาหับบิดาของเขาไป พระเยโฮวาห์ทรงกล่าวโทษเขาดังนี้
2พกษ 9.29 ในปีที่สิบเอ็ดแห่งรัชกาลโยรัมโอรสของอาหับ อาหัสยาห์เริ่มครอบครองเหนือยูดาห์
2พกษ 10.1 ฝ่ายอาหับมีโอรสเจ็ดสิบองค์ในสะมาเรีย เยฮูจึงทรงพระอักษรส่งไปยังสะมาเรียถึงบรรดาผู้ปกครองเมืองยิสเรเอลนั้น ถึงพวกผู้ใหญ่ และถึงบรรดาพี่เลี้ยงแห่งโอรสของอาหับว่า
2พกษ 10.10 จงทราบเถิดว่าพระวจนะของพระเยโฮวาห์ ซึ่งพระเยโฮวาห์ตรัสเกี่ยวกับราชวงศ์ของอาหับ จะไม่ตกดินแต่อย่างไรเลย เพราะพระเยโฮวาห์ทรงกระทำตามที่พระองค์ตรัสโดยเอลียาห์ผู้รับใช้ของพระองค์”
2พกษ 10.11 เยฮูทรงประหารราชวงศ์ของอาหับที่เหลืออยู่ในยิสเรเอลทั้งสิ้น คนใหญ่คนโตทุกคนของพระองค์ และญาติพี่น้องของพระองค์ และปุโรหิตของพระองค์ ดังนี้แหละไม่เหลือไว้สักคนเดียวเลย
2พกษ 10.17 และเมื่อพระองค์มาถึงสะมาเรีย พระองค์ทรงประหารคนทั้งปวงที่เป็นราชวงศ์ของอาหับที่เหลืออยู่ในสะมาเรียเสีย จนพระองค์ทรงทำลายอาหับเสียสิ้น ตามพระวจนะของพระเยโฮวาห์ซึ่งพระองค์ตรัสกับเอลียาห์
2พกษ 10.18 แล้วเยฮูทรงประชุมบรรดาประชาชนทั้งสิ้น และตรัสกับเขาทั้งหลายว่า “อาหับปรนนิบัติพระบาอัลแต่เล็กน้อย แต่เยฮูจะปรนนิบัติพระองค์มาก
2พกษ 10.30 และพระเยโฮวาห์ตรัสกับเยฮูว่า “เพราะเจ้าได้ทำดีในการที่กระทำสิ่งที่ถูกต้องในสายตาของเรา และได้กระทำต่อราชวงศ์อาหับตามทุกอย่างที่อยู่ในใจของเรา ลูกหลานของเจ้าชั่วอายุที่สี่จะได้นั่งบนบัลลังก์แห่งอิสราเอล”
2พกษ 21.3 เพราะพระองค์ทรงสร้างปูชนียสถานสูง ซึ่งเฮเซคียาห์พระราชบิดาของพระองค์ทรงทำลายเสียนั้นขึ้นใหม่ และพระองค์ทรงสร้างแท่นบูชาสำหรับพระบาอัล และทรงสร้างเสารูปเคารพ ดังที่อาหับกษัตริย์แห่งอิสราเอลทรงกระทำ และทรงนมัสการบริวารทั้งสิ้นของฟ้าสวรรค์ และปรนนิบัติพระเหล่านั้น
2พกษ 21.13 และเราจะเอาเชือกอย่างที่วัดกรุงสะมาเรียขึงเหนือกรุงเยรูซาเล็ม และใช้ลูกดิ่งอย่างที่วัดราชวงศ์อาหับ และเราจะล้างเยรูซาเล็มอย่างเขาล้างชาม ล้างและพลิกคว่ำ
2พศด 18.1 ฝ่ายเยโฮชาฟัททรงมีทรัพย์มั่งคั่งและเกียรติใหญ่ยิ่ง และพระองค์ทรงกระทำให้เป็นทองแผ่นเดียวกันกับอาหับ
2พศด 18.2 ครั้นล่วงมาหลายปีพระองค์เสด็จลงไปเฝ้าอาหับในสะมาเรีย และอาหับทรงฆ่าแกะและวัวมากมายสำหรับพระองค์ และสำหรับพลที่มากับพระองค์ และทรงชักชวนพระองค์ให้ขึ้นไปต่อสู้กับราโมทกิเลอาด
2พศด 18.3 อาหับกษัตริย์แห่งอิสราเอลตรัสกับเยโฮชาฟัทกษัตริย์แห่งยูดาห์ว่า “ท่านจะไปกับข้าพเจ้ายังราโมทกิเลอาดหรือ” พระองค์ทูลตอบพระองค์ว่า “ข้าพเจ้าก็เป็นอย่างที่ท่านเป็น ประชาชนของข้าพเจ้าก็เป็นดังประชาชนของท่าน เราจะอยู่กับท่านในการสงคราม”
2พศด 18.19 และพระเยโฮวาห์ตรัสว่า ‘ผู้ใดจะเกลี้ยกล่อมอาหับกษัตริย์แห่งอิสราเอล เพื่อเขาจะขึ้นไปและล้มลงที่ราโมทกิเลอาด’ บ้างก็ทูลอย่างนี้ บ้างก็ทูลอย่างนั้น
2พศด 21.6 และพระองค์ทรงดำเนินตามมรรคาของกษัตริย์ทั้งหลายแห่งอิสราเอล ตามอย่างที่ราชวงศ์อาหับกระทำ เพราะว่าธิดาของอาหับเป็นมเหสีของพระองค์ และพระองค์ทรงกระทำสิ่งที่ชั่วร้ายในสายพระเนตรพระเยโฮวาห์
2พศด 21.13 แต่ได้เดินในมรรคาของบรรดากษัตริย์แห่งอิสราเอล และได้นำยูดาห์กับชาวเยรูซาเล็มในการแพศยา อย่างกับการแพศยาแห่งราชวงศ์อาหับ และเจ้าได้ฆ่าพวกน้องชายของเจ้าเสียด้วย ผู้เป็นเชื้อวงศ์บิดาของเจ้า และพวกเขาดีกว่าเจ้า
2พศด 22.3 พระองค์ทรงดำเนินในทางทั้งหลายของราชวงศ์ของอาหับด้วย เพราะว่าพระมารดาของพระองค์เป็นที่ปรึกษาในการกระทำความชั่วร้ายของพระองค์
2พศด 22.4 ดังนั้นพระองค์จึงทรงกระทำชั่วในสายพระเนตรของพระเยโฮวาห์อย่างราชวงศ์ของอาหับได้กระทำ เพราะว่าหลังจากราชบิดาของพระองค์สิ้นพระชนม์แล้ว เขาทั้งหลายเป็นที่ปรึกษาของพระองค์ นำไปสู่ความพินาศของพระองค์
2พศด 22.5 พระองค์ทรงดำเนินตามคำปรึกษาของเขาทั้งหลายด้วย และเสด็จไปกับเยโฮรัมโอรสของอาหับกษัตริย์แห่งอิสราเอล เพื่อทำสงครามกับฮาซาเอลกษัตริย์ของซีเรียที่เมืองราโมทกิเลอาด และคนซีเรียได้กระทำให้โยรัมบาดเจ็บ
2พศด 22.6 และพระองค์ทรงกลับมาที่ยิสเรเอลเพื่อรักษาบาดแผลซึ่งพระองค์ได้รับที่เมืองรามาห์ เมื่อพระองค์ทรงต่อสู้กับฮาซาเอลกษัตริย์ของซีเรีย และอาหัสยาห์โอรสของเยโฮรัมกษัตริย์ของยูดาห์เสด็จลงไปเฝ้าเยโฮรัม โอรสของอาหับในเมืองยิสเรเอล เพราะว่าพระองค์ประชวร
2พศด 22.7 แต่พระเจ้าทรงกำหนดไว้เสียแล้วว่า ความล่มจมของอาหัสยาห์จะมาโดยที่พระองค์เสด็จลงไปเยี่ยมโยรัม เพราะเมื่อพระองค์เสด็จไปที่นั่น พระองค์เสด็จออกไปกับเยโฮรัมเพื่อจะปะทะกับเยฮูบุตรชายนิมซี ผู้ซึ่งพระเยโฮวาห์ได้ทรงเจิมตั้งให้ตัดราชวงศ์ของอาหับออกเสีย
2พศด 22.8 และอยู่มาเมื่อเยฮูกำลังสำเร็จโทษราชวงศ์ของอาหับ ท่านได้พบเจ้านายของยูดาห์ และบรรดาโอรสพระเชษฐาของอาหัสยาห์ ผู้มาปรนนิบัติอาหัสยาห์ และท่านก็ได้ประหารเขาทั้งหลายเสีย
ยรม 29.21 “พระเยโฮวาห์จอมโยธา พระเจ้าของอิสราเอล ตรัสดังนี้เกี่ยวกับอาหับบุตรชายของโคลายาห์ และเศเดคียาห์บุตรชายมาอาเสอาห์ ผู้ซึ่งได้พยากรณ์เท็จแก่เจ้าในนามของเรา ดูเถิด เราจะมอบเขาทั้งสองไว้ในมือของเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลน และท่านจะฆ่าเขาทั้งสองเสียต่อหน้าต่อตาเจ้า
ยรม 29.22 เหตุเขาทั้งสองบรรดาผู้ที่ถูกเนรเทศจากยูดาห์ไปถึงบาบิโลนจะใช้คำสาปต่อไปนี้ว่า ‘ขอพระเยโฮวาห์ทรงกระทำให้เจ้าเหมือนเศเดคียาห์และอาหับ ผู้ที่กษัตริย์บาบิโลนคลอกเสียด้วยไฟ’
มคา 6.16 เพราะได้มีการถือรักษากฎเกณฑ์ของอมรี และบรรดากิจการแห่งวงศ์วานของอาหับ และเจ้าได้ดำเนินตามคำแนะนำของคนพวกนี้ เพื่อเราจะกระทำให้เจ้าเป็นที่รกร้าง และชาวเมืองที่อาศัยอยู่ในนั้นจะเป็นที่เย้ยหยัน ฉะนั้นเจ้าจะต้องทนรับการดุด่าว่ากล่าวจากชนชาติของเรา
อาหัส ( 46 )
2พกษ 15.38 โยธามได้ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และได้ฝังไว้กับบรรพบุรุษของพระองค์ในนครดาวิดบรรพบุรุษของพระองค์ และอาหัสโอรสของพระองค์ขึ้นครอบครองแทน
2พกษ 16.1 ในปีที่สิบเจ็ดแห่งรัชกาลเปคาห์บุตรชายเรมาลิยาห์ อาหัสโอรสของโยธามกษัตริย์แห่งยูดาห์ได้เริ่มครอบครอง
2พกษ 16.2 อาหัสมีพระชนมายุยี่สิบพรรษาเมื่อพระองค์ทรงเริ่มครองราชย์ และพระองค์ทรงครองราชย์ในกรุงเยรูซาเล็มสิบหกปี และพระองค์มิได้ทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์พระเจ้าของพระองค์ ดังดาวิดบรรพบุรุษของพระองค์ได้ทรงกระทำ
2พกษ 16.5 แล้วเรซีนกษัตริย์แห่งซีเรียและเปคาห์บุตรชายเรมาลิยาห์กษัตริย์แห่งอิสราเอลทรงยกขึ้นมาทำสงครามกับกรุงเยรูซาเล็ม และกษัตริย์ทั้งสองได้ล้อมอาหัสไว้ แต่ทรงเอาชัยชนะยังไม่ได้
2พกษ 16.7 อาหัสจึงทรงส่งผู้สื่อสารไปยังทิกลัทปิเลเสอร์กษัตริย์แห่งอัสซีเรียว่า “ข้าพเจ้าเป็นคนใช้ของท่าน และเป็นบุตรของท่าน ขอเชิญขึ้นมาช่วยข้าพเจ้าให้พ้นจากมือของกษัตริย์แห่งซีเรีย และจากมือของกษัตริย์แห่งอิสราเอล ผู้ซึ่งลุกขึ้นต่อสู้ข้าพเจ้า”
2พกษ 16.8 อาหัสทรงนำเอาเงินและทองคำซึ่งมีอยู่ในพระนิเวศแห่งพระเยโฮวาห์ และในคลังสำนักพระราชวัง และส่งเป็นของกำนัลถวายแก่กษัตริย์แห่งอัสซีเรีย
2พกษ 16.10 เมื่อกษัตริย์อาหัสเสด็จไปดามัสกัสเพื่อพบกับทิกลัทปิเลเสอร์กษัตริย์แห่งอัสซีเรียก็ทรงเห็นแท่นบูชาที่ดามัสกัส และกษัตริย์อาหัสทรงส่งหุ่นแท่นบูชาไปยังอุรียาห์ปุโรหิตพร้อมทั้งแบบแปลนตามลักษณะการสร้าง
2พกษ 16.11 และอุรียาห์ปุโรหิตก็ได้สร้างแท่นบูชานั้นตามแบบทุกประการซึ่งกษัตริย์อาหัสได้ส่งมาจากดามัสกัส อุรียาห์ปุโรหิตจึงได้สร้างแท่นบูชานั้นก่อนที่กษัตริย์อาหัสเสด็จจากดามัสกัสมาถึง
2พกษ 16.15 และกษัตริย์อาหัสทรงบัญชากับอุรียาห์ปุโรหิตว่า “บนแท่นใหญ่นี้ท่านจงเผาเครื่องเผาบูชาตอนเช้าและธัญญบูชาตอนเย็น และเครื่องเผาบูชาของกษัตริย์ และเครื่องธัญญบูชาของพระองค์ พร้อมกับเครื่องเผาบูชาของบรรดาประชาชนแห่งแผ่นดิน และธัญญบูชาของเขาทั้งหลาย และเครื่องดื่มบูชาของเขาทั้งหลาย และจงพรมเลือดทั้งหมดของเครื่องเผาบูชาบนนั้น และเลือดทั้งหมดของเครื่องสัตวบูชา แต่แท่นบูชาทองสัมฤทธิ์ให้เป็นที่ที่ข้าจะทูลถามพระเจ้า”
2พกษ 16.16 อุรียาห์ปุโรหิตได้กระทำการเหล่านี้ทั้งสิ้นตามพระบัญชาของกษัตริย์อาหัส
2พกษ 16.17 และกษัตริย์อาหัสทรงตัดแผงแท่นนั้นออก และทรงยกขันออกไปจากแท่นเสีย และพระองค์ทรงเอาขันสาครลงมาเสียจากวัวทองสัมฤทธิ์ที่รองอยู่นั้น ทรงวางไว้บนพื้นก้อนหิน
2พกษ 16.19 ส่วนพระราชกิจนอกนั้นของอาหัส ซึ่งพระองค์ทรงกระทำ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศยูดาห์หรือ
2พกษ 16.20 และอาหัสทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังไว้กับบรรพบุรุษของพระองค์ในนครดาวิด และเฮเซคียาห์โอรสของพระองค์ขึ้นครอบครองแทนพระองค์
2พกษ 17.1 ในปีที่สิบสองแห่งรัชกาลอาหัสกษัตริย์แห่งยูดาห์ โฮเชยาบุตรชายเอลาห์ได้เริ่มครอบครองในกรุงสะมาเรียเหนืออิสราเอล และพระองค์ทรงครอบครองเก้าปี
2พกษ 18.1 อยู่มาในปีที่สามแห่งรัชกาลโฮเชยาบุตรชายเอลาห์กษัตริย์แห่งอิสราเอล เฮเซคียาห์โอรสของอาหัสกษัตริย์แห่งยูดาห์ได้เริ่มครอบครอง
2พกษ 20.11 และอิสยาห์ผู้พยากรณ์ก็ร้องทูลต่อพระเยโฮวาห์ และพระองค์ทรงนำเงาย้อนกลับมาสิบขั้น ซึ่งเงานั้นได้เลยไปในนาฬิกาแดดของอาหัส
2พกษ 23.12 และแท่นบนหลังคาห้องชั้นบนของอาหัส ซึ่งบรรดากษัตริย์ของยูดาห์ได้สร้างไว้ และแท่นบูชาซึ่งมนัสเสห์ได้สร้างไว้ในลานทั้งสองของพระนิเวศแห่งพระเยโฮวาห์ กษัตริย์ทรงดึงลงมาให้หักเสียที่นั่น และทรงเหวี่ยงผงคลีของมันลงไปในลำธารขิดโรน
1พศด 3.13 โอรสของโยธามคืออาหัส โอรสของอาหัสคือเฮเซคียาห์ โอรสของเฮเซคียาห์คือมนัสเสห์
1พศด 8.35 บุตรชายของมีคาห์คือ ปีโธน เมเลค ทาเรีย และอาหัส
1พศด 8.36 และอาหัสให้กำเนิดบุตรชื่อเยโฮอัดดาห์ และเยโฮอัดดาห์ให้กำเนิดบุตรชื่ออาเลเมท อัสมาเวทและศิมรี ศิมรีให้กำเนิดบุตรชื่อโมซา
1พศด 9.41 บุตรชายของมีคาห์คือ ปีโธน เมเลค ทาเรีย และอาหัส
1พศด 9.42 และอาหัสให้กำเนิดบุตรชื่อยาราห์ และยาราห์ให้กำเนิดบุตรชื่ออาเลเมท อัสมาเวท และศิมรี และศิมรีให้กำเนิดบุตรชื่อโมซา
2พศด 27.9 และโยธามล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังพระศพไว้ในนครดาวิด และอาหัสโอรสของพระองค์ครอบครองแทนพระองค์
2พศด 28.1 เมื่ออาหัสทรงเริ่มครองราชย์มีพระชนมายุยี่สิบพรรษา และพระองค์ทรงครองราชย์ในเยรูซาเล็มสิบหกปี แต่พระองค์มิได้ทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์ อย่างกับดาวิดบรรพบุรุษของพระองค์
2พศด 28.16 ครั้งนั้นกษัตริย์อาหัสทรงใช้ให้ไปหากษัตริย์แห่งอัสซีเรียเพื่อขอความช่วยเหลือ
2พศด 28.19 เพราะพระเยโฮวาห์ทรงกระทำให้ยูดาห์ต้อยต่ำลงด้วยเหตุอาหัสกษัตริย์แห่งอิสราเอล เพราะอาหัสทรงกระทำให้ยูดาห์เปลือยเปล่าไปแล้วและได้ละเมิดต่อพระเยโฮวาห์อย่างร้ายแรง
2พศด 28.21 เพราะอาหัสทรงเอาของส่วนหนึ่งจากพระนิเวศของพระเยโฮวาห์ และจากราชสำนัก และจากเจ้านายถวายเป็นบรรณาการแก่กษัตริย์ของอัสซีเรีย แต่หาเป็นประโยชน์แก่พระองค์ไม่
2พศด 28.22 ในคราวทุกข์ยากนั้น พระองค์ยิ่งละเมิดต่อพระเยโฮวาห์ คือกษัตริย์อาหัสองค์เดียวกันนี้แหละ
2พศด 28.24 และอาหัสทรงรวบรวมเครื่องใช้ของพระนิเวศแห่งพระเจ้า และตัดเครื่องใช้แห่งพระนิเวศของพระเจ้าเป็นชิ้นๆ และพระองค์ทรงปิดประตูพระนิเวศของพระเยโฮวาห์ และพระองค์ทรงสร้างแท่นบูชาสำหรับพระองค์ทุกมุมเมืองเยรูซาเล็ม
2พศด 28.27 และอาหัสก็ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ เขาก็ฝังพระศพไว้ในกรุง คือในเยรูซาเล็ม แต่เขามิได้นำพระศพไปไว้ในอุโมงค์ของกษัตริย์แห่งอิสราเอล และเฮเซคียาห์โอรสของพระองค์ได้ครอบครองแทนพระองค์
2พศด 29.19 เครื่องใช้ทั้งสิ้นซึ่งกษัตริย์อาหัสคัดทิ้งในรัชสมัยของพระองค์ เมื่อพระองค์ได้กระทำการละเมิด ข้าพระองค์ทั้งหลายได้เตรียมพร้อมและได้ชำระแล้ว และดูเถิด ของเหล่านั้นก็อยู่หน้าแท่นบูชาของพระเยโฮวาห์”
อสย 1.1 นิมิตของอิสยาห์บุตรชายของอามอส ซึ่งท่านได้เห็นเกี่ยวกับยูดาห์และเยรูซาเล็ม ในรัชกาลของอุสซียาห์ โยธาม อาหัส และเฮเซคียาห์กษัตริย์แห่งยูดาห์
อสย 7.1 ต่อมาในรัชกาลของอาหัสโอรสของโยธาม โอรสของอุสซียาห์ กษัตริย์แห่งยูดาห์ เรซีนกษัตริย์แห่งซีเรีย และเปคาห์โอรสของเรมาลิยาห์ กษัตริย์แห่งอิสราเอลได้ขึ้นมายังเยรูซาเล็มเพื่อกระทำสงครามกับเมืองนั้น แต่รบไม่ชนะ
อสย 7.3 และพระเยโฮวาห์ตรัสกับอิสยาห์ว่า “จงออกไปพบอาหัส ทั้งเจ้าและเชอารยาชูบบุตรชายของเจ้า ณ ที่ปลายท่อน้ำสระบนที่ถนนลานซักฟอก
อสย 7.10 พระเยโฮวาห์ตรัสกับอาหัสอีกว่า
อสย 7.12 แต่อาหัสตอบว่า “เราจะไม่ทูลขอ และเราจะไม่ทดลองพระเยโฮวาห์”
อสย 14.28 ในปีที่กษัตริย์อาหัสสิ้นพระชนม์ ภาระนี้มีมาว่า
อสย 38.8 ดูเถิด เราจะกระทำให้เงาที่ดวงอาทิตย์ทอดมาบนนาฬิกาแดดของอาหัสย้อนกลับมาสิบขั้น” ดวงอาทิตย์ก็ได้ย้อนกลับบนนาฬิกาแดดสิบขั้น ตามขั้นที่ได้ตกไป
ฮชย 1.1 พระวจนะของพระเยโฮวาห์ซึ่งมาถึงโฮเชยา บุตรชายเบเออรี ในรัชกาลอุสซียาห์ โยธาม อาหัสและเฮเซคียาห์ กษัตริย์ทั้งหลายแห่งยูดาห์ และในรัชกาลเยโรโบอัม ราชโอรสของโยอาช กษัตริย์อิสราเอล
มคา 1.1 พระวจนะของพระเยโฮวาห์ที่มาถึงมีคาห์ชาวเมืองโมเรเชท ในรัชกาลโยธาม อาหัส และเฮเซคียาห์กษัตริย์แห่งประเทศยูดาห์ ซึ่งท่านได้เห็นเกี่ยวกับสะมาเรียและเยรูซาเล็ม
มธ 1.9 อุสซียาห์ให้กำเนิดบุตรชื่อโยธาม โยธามให้กำเนิดบุตรชื่ออาหัส อาหัสให้กำเนิดบุตรชื่อเฮเซคียาห์
อาหัสบัย ( 1 )
2ซมอ 23.34 เอลีเฟเลทบุตรชายอาหัสบัยบุตรชายของชาวมาอาคาห์ เอลีอัมบุตรชายอาหิโธเฟลชาวกิโลห์
อาหัสยาห์ ( 39 )
1พกษ 22.40 อาหับทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และอาหัสยาห์ราชโอรสของพระองค์ก็ขึ้นครองแทน
1พกษ 22.49 แล้วอาหัสยาห์ราชโอรสของอาหับตรัสกับเยโฮชาฟัทว่า “ขอให้ข้าราชการของข้าพเจ้าไปในเรือกำปั่นกับข้าราชการของท่าน” แต่เยโฮชาฟัทไม่พอพระทัย
1พกษ 22.51 อาหัสยาห์ราชโอรสของอาหับทรงเริ่มครองเหนืออิสราเอลในสะมาเรียในปีที่สิบเจ็ดแห่งรัชกาลเยโฮชาฟัทกษัตริย์แห่งยูดาห์ และพระองค์ทรงครอบครองเหนืออิสราเอลสองปี
2พกษ 1.2 ฝ่ายอาหัสยาห์ทรงตกลงมาจากช่องพระแกลตาข่ายที่ห้องชั้นบนของพระองค์ในกรุงสะมาเรียและทรงประชวร จึงทรงใช้บรรดาผู้สื่อสารไป รับสั่งว่า “จงไปถามบาอัลเซบูบ พระแห่งเอโครนว่า เราจะหายจากความเจ็บป่วยนี้หรือไม่”
2พกษ 1.18 ส่วนพระราชกิจนอกนั้นของอาหัสยาห์ซึ่งพระองค์ทรงกระทำ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอลหรือ
2พกษ 8.24 โยรัมจึงทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังไว้กับบรรพบุรุษของพระองค์ในนครดาวิด และอาหัสยาห์โอรสของพระองค์ได้ขึ้นครองแทน
2พกษ 8.25 ในปีที่สิบสองแห่งรัชกาลโยรัมโอรสของอาหับกษัตริย์แห่งอิสราเอล อาหัสยาห์โอรสเยโฮรัมกษัตริย์แห่งยูดาห์ได้ทรงเริ่มครอบครอง
2พกษ 8.26 เมื่ออาหัสยาห์ทรงเริ่มครอบครองนั้นมีพระชนมายุยี่สิบสองพรรษา และทรงครอบครองในเยรูซาเล็มหนึ่งปี พระมารดาของพระองค์ทรงพระนามอาธาลิยาห์ พระนางเป็นธิดาของอมรีกษัตริย์แห่งอิสราเอล
2พกษ 8.29 และกษัตริย์โยรัมได้กลับมารักษาพระองค์ที่ยิสเรเอลให้หายบาดเจ็บจากที่คนซีเรียได้กระทำแก่พระองค์ที่รามาห์ เมื่อพระองค์ทรงสู้กันกับฮาซาเอลกษัตริย์แห่งซีเรีย และอาหัสยาห์โอรสของเยโฮรัมกษัตริย์แห่งยูดาห์ได้เสด็จลงไปหาโยรัมโอรสของอาหับในยิสเรเอล เพราะว่าพระองค์ทรงประชวร
2พกษ 9.16 แล้วเยฮูก็เสด็จทรงรถรบ และเสด็จไปยังยิสเรเอล เพราะโยรัมบรรทมที่นั่น และอาหัสยาห์กษัตริย์แห่งยูดาห์ได้เสด็จลงมาเยี่ยมโยรัม
2พกษ 9.21 โยรัมตรัสว่า “จงเตรียมพร้อม” และเขาก็จัดรถรบของพระองค์ให้พร้อมไว้ แล้วโยรัมกษัตริย์แห่งอิสราเอลและอาหัสยาห์กษัตริย์แห่งยูดาห์ก็เสด็จออกไป ต่างก็ทรงรถรบของพระองค์เอง ทรงออกไปปะทะกับเยฮู มาพบกันเข้า ณ ที่ดินแปลงของนาโบทชาวยิสเรเอล
2พกษ 9.23 แล้วโยรัมทรงชักบังเหียนหันกลับหนีไปพลางรับสั่งกับอาหัสยาห์ว่า “โอ ข้าแต่อาหัสยาห์ เขาร่วมกันคิดกบฏ”
2พกษ 9.27 เมื่ออาหัสยาห์กษัตริย์แห่งยูดาห์เห็นดังนั้น พระองค์ทรงหนีไปทางบ้านในสวน และเยฮูก็ติดตามพระองค์ไปตรัสว่า “จงยิงท่านในรถรบด้วย” และเขาทั้งหลายได้ยิงพระองค์ตรงทางข้ามเขาตำบลกูรซึ่งอยู่ใกล้อิบเลอัม และพระองค์ทรงหนีไปถึงเมืองเมกิดโด และสิ้นพระชนม์ที่นั่น
2พกษ 9.29 ในปีที่สิบเอ็ดแห่งรัชกาลโยรัมโอรสของอาหับ อาหัสยาห์เริ่มครอบครองเหนือยูดาห์
2พกษ 10.13 เยฮูทรงพบพระญาติของอาหัสยาห์กษัตริย์แห่งยูดาห์ และพระองค์ตรัสถามว่า “ท่านทั้งหลายคือใคร” และเขาทั้งหลายทูลตอบว่า “ข้าพเจ้าทั้งหลายคือญาติของอาหัสยาห์ และข้าพเจ้าทั้งหลายลงมาเยี่ยมบรรดาโอรสของกษัตริย์และโอรสของราชมารดา”
2พกษ 11.1 เมื่ออาธาลิยาห์พระมารดาของอาหัสยาห์ทรงเห็นว่าโอรสของพระนางสิ้นพระชนม์ พระนางก็ลุกขึ้นทรงทำลายเชื้อพระวงศ์เสียสิ้น
2พกษ 11.2 แต่เยโฮเชบาธิดาของกษัตริย์โยรัม พระน้องนางของอาหัสยาห์ ได้นำโยอาชโอรสของอาหัสยาห์และลอบลักเธอไปจากท่ามกลางโอรสของกษัตริย์ ผู้ซึ่งจะถูกประหารชีวิต และพระนางเก็บเธอและพี่เลี้ยงของเธอไว้ในห้องบรรทมเพื่อซ่อนเธอเสียจากอาธาลิยาห์ ดังนี้แหละ เธอจึงมิได้ถูกประหารชีวิต
2พกษ 12.18 เยโฮอาชกษัตริย์แห่งยูดาห์ทรงนำเอาส่วนศักดิ์สิทธิ์ทั้งหมดที่เยโฮชาฟัท และเยโฮรัม และอาหัสยาห์บรรพบุรุษของพระองค์ กษัตริย์แห่งยูดาห์ถวายไว้นั้น และส่วนศักดิ์สิทธิ์ของพระองค์เอง และทองคำทั้งหมดที่พบในคลังพระนิเวศของพระเยโฮวาห์ และของสำนักพระราชวัง และส่งสิ่งเหล่านี้ไปกำนัลฮาซาเอลกษัตริย์แห่งซีเรีย แล้วฮาซาเอลก็ถอยทัพจากกรุงเยรูซาเล็ม
2พกษ 13.1 ในปีที่ยี่สิบสามแห่งรัชกาลโยอาชโอรสของอาหัสยาห์กษัตริย์แห่งยูดาห์ เยโฮอาหาสโอรสของเยฮูได้เริ่มครอบครองเหนืออิสราเอลในสะมาเรีย และทรงครอบครองอยู่สิบเจ็ดปี
2พกษ 14.13 และเยโฮอาชกษัตริย์แห่งอิสราเอลก็จับอามาซิยาห์กษัตริย์แห่งยูดาห์โอรสของเยโฮอาชโอรสของอาหัสยาห์ได้ที่เมืองเบธเชเมช และได้เสด็จมายังเยรูซาเล็ม และทลายกำแพงเยรูซาเล็มลงเสียสี่ร้อยศอก ตั้งแต่ประตูเอฟราอิมจนถึงประตูมุม
1พศด 3.11 โอรสของเยโฮชาฟัทคือโยรัม โอรัสของโยรัมคืออาหัสยาห์ โอรสของอาหัสยาห์คือโยอาช
2พศด 20.35 ต่อมาภายหลัง เยโฮชาฟัทกษัตริย์ของยูดาห์ได้ทรงร่วมงานกับอาหัสยาห์กษัตริย์ของอิสราเอลผู้ทรงกระทำการอย่างชั่วร้ายมาก
2พศด 20.37 แล้วเอลีเยเซอร์บุตรชายโดดาวาหุแห่งเมืองมาเรชาห์ได้พยากรณ์ถึงเยโฮชาฟัทว่า “เพราะพระองค์ทรงร่วมงานกับอาหัสยาห์ พระเยโฮวาห์จะทรงทำลายสิ่งที่ท่านกระทำ” เรือก็แตกไม่สามารถไปเมืองทารชิชได้
2พศด 22.1 และชาวเยรูซาเล็มได้ให้อาหัสยาห์โอรสองค์สุดท้องของพระองค์เป็นกษัตริย์แทนพระองค์ เพราะคนหมู่นั้นมาถึงค่ายกับคนอาระเบียได้ฆ่าโอรสผู้พี่เสียทั้งหมด ดังนั้นอาหัสยาห์โอรสของเยโฮรัมกษัตริย์ของยูดาห์จึงครอบครอง
2พศด 22.2 เมื่ออาหัสยาห์เริ่มครอบครองนั้น พระองค์มีพระชนมายุสี่สิบสองพรรษา และพระองค์ทรงครอบครองในเยรูซาเล็มหนึ่งปี พระมารดาของพระองค์ทรงพระนามว่า อาธาลิยาห์หลานหญิงของอมรี
2พศด 22.6 และพระองค์ทรงกลับมาที่ยิสเรเอลเพื่อรักษาบาดแผลซึ่งพระองค์ได้รับที่เมืองรามาห์ เมื่อพระองค์ทรงต่อสู้กับฮาซาเอลกษัตริย์ของซีเรีย และอาหัสยาห์โอรสของเยโฮรัมกษัตริย์ของยูดาห์เสด็จลงไปเฝ้าเยโฮรัม โอรสของอาหับในเมืองยิสเรเอล เพราะว่าพระองค์ประชวร
2พศด 22.7 แต่พระเจ้าทรงกำหนดไว้เสียแล้วว่า ความล่มจมของอาหัสยาห์จะมาโดยที่พระองค์เสด็จลงไปเยี่ยมโยรัม เพราะเมื่อพระองค์เสด็จไปที่นั่น พระองค์เสด็จออกไปกับเยโฮรัมเพื่อจะปะทะกับเยฮูบุตรชายนิมซี ผู้ซึ่งพระเยโฮวาห์ได้ทรงเจิมตั้งให้ตัดราชวงศ์ของอาหับออกเสีย
2พศด 22.8 และอยู่มาเมื่อเยฮูกำลังสำเร็จโทษราชวงศ์ของอาหับ ท่านได้พบเจ้านายของยูดาห์ และบรรดาโอรสพระเชษฐาของอาหัสยาห์ ผู้มาปรนนิบัติอาหัสยาห์ และท่านก็ได้ประหารเขาทั้งหลายเสีย
2พศด 22.9 ท่านได้ค้นหาอาหัสยาห์ และพระองค์ก็ถูกจับ (เมื่อซ่อนพระองค์อยู่ในสะมาเรีย) และเขาพาพระองค์มาหาเยฮู และประหารชีวิตพระองค์เสีย เขาทั้งหลายก็ฝังพระศพไว้ เพราะเขาทั้งหลายกล่าวว่า “พระองค์ทรงเป็นพระเจ้าหลานเธอของเยโฮชาฟัท ผู้แสวงหาพระเยโฮวาห์ด้วยสิ้นสุดพระทัยของพระองค์” และราชวงศ์ของอาหัสยาห์ไม่มีผู้ใดสามารถปกครองราชอาณาจักรได้
2พศด 22.10 เมื่ออาธาลิยาห์พระมารดาของอาหัสยาห์เห็นว่าโอรสของพระนางสิ้นพระชนม์แล้ว พระนางก็ลุกขึ้นทำลายเชื้อพระวงศ์แห่งราชวงศ์ของยูดาห์เสียสิ้น
2พศด 22.11 แต่พระนางเยโฮชาเบอาทธิดาของกษัตริย์ได้นำโยอาชโอรสของอาหัสยาห์ลักพาไปเสียจากท่ามกลางบรรดาโอรสของกษัตริย์ ผู้ซึ่งจะต้องถูกประหาร และพระนางก็เก็บเธอและพี่เลี้ยงของเธอไว้ในห้องบรรทม ดังนั้นแหละเยโฮชาเบอาทธิดาของกษัตริย์เยโฮรัม และภรรยาของเยโฮยาดาปุโรหิต (เพราะว่าพระนางเป็นพระขนิษฐาของอาหัสยาห์) ได้ซ่อนเธอให้พ้นพระนางอาธาลิยาห์ เพื่อมิให้พระนางประหารเธอได้
อาหาร ( 437 )
ปฐก 1.29 พระเจ้าตรัสว่า “ดูเถิด เราให้บรรดาต้นผักที่มีเมล็ดซึ่งอยู่ทั่วพื้นแผ่นดินโลก และบรรดาต้นไม้ซึ่งมีเมล็ดในผลแก่เจ้า ให้เป็นอาหารแก่เจ้า
ปฐก 1.30 สำหรับบรรดาสัตว์ป่าบนแผ่นดินโลก บรรดานกในอากาศ และบรรดาสัตว์ที่เลื้อยคลานที่มีชีวิตบนแผ่นดินโลก เราให้บรรดาพืชผักเขียวสดเป็นอาหาร” ก็เป็นดังนั้น
ปฐก 2.9 แล้วพระเยโฮวาห์พระเจ้าทรงให้บรรดาต้นไม้ที่งามน่าดูและที่เหมาะสำหรับเป็นอาหารงอกขึ้นบนแผ่นดินโลก มีต้นไม้แห่งชีวิตอยู่ท่ามกลางสวนด้วย และมีต้นไม้แห่งความรู้ดีและรู้ชั่ว
ปฐก 3.6 เมื่อหญิงนั้นเห็นว่า ต้นไม้นั้นเหมาะสำหรับเป็นอาหารและมันงามน่าดู และต้นไม้ต้นนั้นเป็นที่น่าปรารถนาเพื่อให้เกิดปัญญา หญิงจึงเก็บผลไม้นั้นแล้วกินเข้าไป แล้วส่งให้สามีของนางด้วย และเขาได้กิน
ปฐก 6.21 เจ้าจงหาอาหารทุกอย่างที่กินได้ และสะสมไว้สำหรับเจ้า และมันจะเป็นอาหารสำหรับเจ้าและสัตว์ทั้งปวง”
ปฐก 9.3 สิ่งทั้งปวงที่มีชีวิตเคลื่อนไหวไปมาจะเป็นอาหารของพวกเจ้า เช่นเดียวกับพืชผักเขียวสด เรายกทุกสิ่งให้แก่พวกเจ้า
ปฐก 18.5 ข้าพเจ้าจะไปเอาอาหารหน่อยหนึ่งมาให้และขอให้ท่านชื่นใจเถิด หลังจากนั้นจึงค่อยออกเดินทาง เพราะว่าท่านมายังผู้รับใช้ของท่านแล้ว” ท่านเหล่านั้นจึงว่า “จงทำตามที่เจ้ากล่าวเถิด”
ปฐก 18.7 อับราฮัมจึงวิ่งไปที่ฝูงสัตว์เอาลูกวัวอ่อนและดีตัวหนึ่งมอบให้ชายหนุ่มคนหนึ่งและเขาก็รีบปรุงเป็นอาหาร
ปฐก 24.32 ชายนั้นจึงเข้าไปในบ้าน ลาบันก็แก้อูฐของเขา ให้ฟางและอาหารสำหรับอูฐ ให้น้ำล้างเท้าเขาและคนที่มากับเขา
ปฐก 24.33 แล้วจัดอาหารมาเลี้ยงเขา แต่เขาว่า “ข้าพเจ้าจะไม่รับประทาน จนกว่าข้าพเจ้าจะพูดถึงธุระที่ข้าพเจ้าได้รับมอบหมายมานั้นให้ท่านฟังเสียก่อน” ลาบันก็ว่า “เชิญพูดเถิด”
ปฐก 27.4 และจัดอาหารอร่อยอย่างที่พ่อชอบนั้น และนำมาให้พ่อกิน เพื่อจิตวิญญาณของพ่อจะได้อวยพรแก่เจ้าก่อนพ่อตาย”
ปฐก 27.7 ‘จงนำเนื้อมาให้พ่อและจัดอาหารอร่อยให้พ่อกิน และเราจะอวยพรเจ้าต่อพระพักตร์พระเยโฮวาห์ก่อนพ่อตาย’
ปฐก 27.9 บัดนี้ไปที่ฝูงแพะแกะ นำลูกแพะดีๆสองตัวมาให้แม่ แม่จะเอามันปรุงอาหารอร่อยให้บิดาเจ้าอย่างที่ท่านชอบ
ปฐก 27.14 เขาจึงไปจับเอามาให้มารดาของตน มารดาของเขาได้จัดอาหารอร่อยอย่างที่บิดาของเขาชอบนั้น
ปฐก 27.17 แล้วนางก็มอบอาหารอร่อยและขนมปัง ซึ่งนางจัดทำนั้นไว้ในมือของยาโคบบุตรชายของนาง
ปฐก 27.31 และเขาเตรียมอาหารอร่อยนำมาให้บิดาด้วย และพูดกับบิดาว่า “ขอท่านลุกขึ้นรับประทานเนื้อที่ลูกชายหามา เพื่อจิตวิญญาณของท่านจะได้อวยพรลูก”
ปฐก 28.20 แล้วยาโคบปฏิญาณว่า “ถ้าพระเจ้าจะทรงอยู่กับข้าพระองค์ และจะทรงพิทักษ์รักษาในทางที่ข้าพระองค์ไป และจะประทานอาหารให้ข้าพระองค์รับประทาน และเสื้อผ้าให้ข้าพระองค์สวม
ปฐก 39.6 นายได้มอบของสารพัดไว้ในมือโยเซฟ มิได้เอาใจใส่สิ่งของอะไรเลย เว้นแต่อาหารการกิน โยเซฟนั้นเป็นคนรูปงามและเป็นที่โปรดปราน
ปฐก 41.29 ดูเถิด จะมีอาหารบริบูรณ์ทั่วประเทศอียิปต์ถึงเจ็ดปี
ปฐก 41.35 ให้คนเหล่านั้นรวบรวมอาหารในปีที่อุดมเหล่านั้นซึ่งจะมาถึงนั้นไว้ และสะสมข้าวด้วยอำนาจของฟาโรห์ไว้และให้เก็บอาหารไว้ในเมืองต่างๆ
ปฐก 41.36 อาหารนี้จะได้เป็นเสบียงสำรองในแผ่นดินสำหรับเจ็ดปีที่กันดารอาหาร ซึ่งจะเกิดขึ้นในประเทศอียิปต์ เพื่อแผ่นดินจะไม่พินาศเสียไปเพราะกันดารอาหาร”
ปฐก 41.48 โยเซฟรวบรวมอาหารทั้งเจ็ดปีซึ่งมีอยู่ในประเทศอียิปต์ไว้หมด สะสมอาหารไว้ในเมืองต่างๆ ผลที่เกิดขึ้นในนารอบเมืองใดๆก็เก็บไว้ในเมืองนั้นๆ
ปฐก 41.54 จึงเกิดกันดารอาหารเจ็ดปี ดั่งที่โยเซฟกล่าวไว้ การกันดารอาหารนั้นเกิดทั่วแผ่นดินทั้งหลาย แต่ทั่วประเทศอียิปต์ยังมีอาหารอยู่
ปฐก 41.55 เมื่อชาวอียิปต์อดอยากอาหาร ประชาชนก็ร้องทูลขออาหารต่อฟาโรห์ ฟาโรห์ก็รับสั่งแก่ชาวอียิปต์ทั้งหลายว่า “ไปหาโยเซฟ ท่านบอกอะไร ก็จงทำตาม”
ปฐก 42.7 โยเซฟเห็นพวกพี่ชายของตนและรู้จักเขาแต่ทำเป็นไม่รู้จักเขา และพูดจาดุดันกับเขา ท่านถามเขาว่า “พวกเจ้ามาจากไหน” เขาตอบว่า “มาจากแผ่นดินคานาอันเพื่อซื้ออาหาร”
ปฐก 42.10 พวกเขาจึงตอบท่านว่า “นายเจ้าข้า มิใช่เช่นนั้น แต่ข้าพเจ้าผู้รับใช้ของท่านมาซื้ออาหาร
ปฐก 43.2 และต่อมาเมื่อครอบครัวยาโคบกินข้าวที่ได้มาจากประเทศอียิปต์หมดแล้ว บิดาเขาจึงบอกแก่บุตรชายว่า “ไปซื้ออาหารมาอีกหน่อย”
ปฐก 43.4 ถ้าพ่อใช้ให้น้องชายไปกับพวกลูก ลูกจะลงไปซื้ออาหารให้พ่อ
ปฐก 43.20 และกล่าวว่า “โอ นายเจ้าข้า ข้าพเจ้าทั้งหลายลงมาครั้งก่อนเพื่อซื้ออาหาร
ปฐก 43.22 ข้าพเจ้าเอาเงินอีกส่วนหนึ่งติดมือมาเพื่อจะซื้ออาหารอีก เงินที่อยู่ในกระสอบของเรานั้นผู้ใดใส่ไว้ข้าพเจ้าไม่ทราบเลย”
ปฐก 43.25 พวกพี่ชายก็จัดเตรียมของกำนัลไว้คอยท่าโยเซฟซึ่งจะมาในเวลาเที่ยง เพราะเขาได้ยินว่าเขาจะรับประทานอาหารกันที่นั่น
ปฐก 43.31 โยเซฟล้างหน้าแล้วกลับออกมาแข็งใจกลั้นน้ำตาสั่งว่า “ยกอาหารมาเถิด”
ปฐก 43.32 พวกคนใช้ก็ยกส่วนของโยเซฟมาตั้งไว้เฉพาะท่าน ส่วนของพี่น้องก็เฉพาะพี่น้อง ส่วนของคนอียิปต์ที่จะมารับประทานด้วยนั้นก็เฉพาะเขา เพราะคนอียิปต์จะไม่รับประทานอาหารร่วมกับคนฮีบรู ด้วยว่าสิ่งนั้นเป็นสิ่งที่พึงรังเกียจสำหรับคนอียิปต์
ปฐก 44.1 โยเซฟสั่งคนต้นเรือนของท่านว่า “จัดอาหารใส่กระสอบของคนเหล่านี้ให้เต็มตามที่จะขนไปได้ และเอาเงินของเขาใส่ไว้ในปากกระสอบของทุกคน
ปฐก 44.25 และบิดาของข้าพเจ้าทั้งหลายสั่งว่า ‘จงกลับไปอีกซื้ออาหารมาให้พวกเราหน่อย’
ปฐก 47.12 โยเซฟเลี้ยงดูบิดาและพวกพี่น้องรวมทั้งครอบครัวของบิดา ให้มีอาหารรับประทานตามจำนวนคนในครอบครัว
ปฐก 47.13 และทั่วแผ่นดินขาดอาหารเพราะการกันดารอาหารร้ายแรง จนแผ่นดินอียิปต์และแผ่นดินคานาอันทั้งสิ้นหิวโหยเพราะการกันดารอาหาร
ปฐก 47.15 เมื่อเงินในประเทศอียิปต์และแผ่นดินคานาอันหมดแล้ว ชาวอียิปต์ทั้งปวงมากราบเรียนโยเซฟว่า “ขออาหารให้พวกข้าพเจ้าเถิด เหตุใดพวกข้าพเจ้าจะต้องอดตายต่อหน้าท่านเพราะเงินหมดเล่า”
ปฐก 47.17 เขาก็นำฝูงสัตว์มาให้โยเซฟ โยเซฟก็ให้อาหารแก่เขาแลกกับม้า แพะแกะ ฝูงวัวและลา ในปีนั้นท่านจ่ายอาหารแลกกับสัตว์ต่างๆของเขา
ปฐก 47.19 เหตุใดข้าพเจ้าทั้งหลายจะต้องอดตายต่อหน้าต่อตาท่านเล่า ทั้งตัวข้าพเจ้ากับที่ดินของข้าพเจ้าทั้งหลายด้วย ขอท่านโปรดซื้อพวกข้าพเจ้ากับที่ดินแลกกับอาหาร ข้าพเจ้าทั้งหลายกับที่ดินจะเป็นทาสของฟาโรห์ ขอท่านโปรดให้เมล็ดข้าวแก่พวกข้าพเจ้า เพื่อข้าพเจ้าทั้งหลายจะมีชีวิตอยู่ได้และไม่ตายเพื่อที่ดินนั้นจะไม่รกร้างไป”
ปฐก 47.24 และต่อมาเมื่อได้ผลแล้วจงถวายส่วนหนึ่งในห้าส่วนแก่ฟาโรห์ เก็บสี่ส่วนไว้เป็นของตน สำหรับใช้เป็นเมล็ดข้าวบ้าง เป็นอาหารสำหรับเจ้าและครอบครัวกับเด็กเล็กบ้าง”
ปฐก 49.20 อาหารบริบูรณ์จะเกิดจากอาเชอร์ และเขาจะผลิตเครื่องเสวยสำหรับกษัตริย์
อพย 2.20 บิดาจึงถามบุตรสาวของท่านว่า “แล้วชายผู้นั้นอยู่ที่ไหน ทำไมจึงทิ้งเขาไว้ล่ะ ไปเชิญเขามาเพื่อจะรับประทานอาหารซิ”
อพย 12.16 ในวันแรกนั้นให้มีการประชุมบริสุทธิ์ และในวันที่เจ็ดนั้นจะเป็นวันประชุมอันบริสุทธิ์แก่ท่าน ในวันเหล่านั้นอย่าให้ผู้ใดทำงานเลย เว้นไว้แต่การจัดเตรียมอาหารสำหรับรับประทาน
อพย 16.3 คนอิสราเอลกล่าวแก่ท่านทั้งสองว่า “พวกข้าพเจ้าตายเสียด้วยพระหัตถ์ของพระเยโฮวาห์ตั้งแต่อยู่ในประเทศอียิปต์ ขณะเมื่อนั่งอยู่ใกล้หม้อเนื้อและรับประทานอาหารอิ่มหนำจะดีกว่า นี่ท่านกลับนำพวกข้าพเจ้าออกมาในถิ่นทุรกันดารอย่างนี้ เพื่อจะให้ชุมนุมชนทั้งหมดหิวตายเท่านั้น”
อพย 16.4 แล้วพระเยโฮวาห์ได้ตรัสกับโมเสสว่า “ดูเถิด เราจะให้อาหารตกลงมาจากท้องฟ้าดุจฝนสำหรับพวกเจ้า ให้พลไพร่ออกไปเก็บทุกวันพอกินเฉพาะวันหนึ่งๆ เพื่อเราจะได้ลองใจว่าเขาจะดำเนินตามราชบัญญัติของเราหรือไม่
อพย 16.5 ต่อมาในวันที่หก เมื่อเขาเตรียมของที่เก็บมา อาหารนั้นก็จะเพิ่มเป็นสองเท่าของที่เขาเก็บทุกวัน”
อพย 16.8 โมเสสกล่าวว่า “ในเวลาเย็นพระเยโฮวาห์จะประทานเนื้อให้ท่านรับประทานและในเวลาเช้าพวกท่านจะมีอาหารรับประทานจนอิ่ม เพราะพระเยโฮวาห์ทรงสดับคำบ่นของท่านต่อพระองค์ เราทั้งสองนี้เป็นผู้ใดเล่า พวกท่านมิได้บ่นต่อว่าเรา แต่ได้บ่นต่อว่าพระเยโฮวาห์”
อพย 16.12 “เราได้ยินคำบ่นของชนชาติอิสราเอลแล้ว จงกล่าวแก่เขาว่า ‘ในเวลาเย็น พวกเจ้าจะได้กินเนื้อ ทั้งในเวลาเช้า เจ้าจะได้อาหารกินจนอิ่ม แล้วเจ้าจะรู้ว่า เราคือพระเยโฮวาห์พระเจ้าของพวกเจ้า’”
อพย 16.15 เมื่อชนชาติอิสราเอลเห็นจึงพูดกันว่า “นี่คือมานา” เพราะเขาไม่ทราบว่าเป็นสิ่งใด โมเสสจึงบอกเขาว่า “นี่แหละเป็นอาหารที่พระเยโฮวาห์ประทานให้พวกท่านรับประทาน
อพย 16.20 แต่เขามิได้เชื่อฟังโมเสส บางคนเก็บส่วนหนึ่งไว้จนรุ่งเช้า อาหารนั้นก็เน่าเป็นหนอนและบูดเหม็น โมเสสจึงโกรธคนเหล่านั้น
อพย 16.21 เขาเก็บกันทุกๆเช้าเท่าที่คนหนึ่งรับประทานพอดี แต่พอแดดออกร้อนจัดแล้วอาหารนั้นก็ละลายไป
อพย 16.22 อยู่มาเมื่อถึงวันที่หก เขาเก็บอาหารสองเท่า คือคนละสองโอเมอร์ บรรดาหัวหน้าของชุมนุมชนจึงมารายงานต่อโมเสส
อพย 16.24 เมื่อเขาเก็บไว้จนถึงวันรุ่งขึ้นตามโมเสสสั่ง อาหารนั้นก็มิได้บูดเหม็นเป็นหนอนเลย
อพย 16.25 โมเสสจึงบอกว่า “วันนี้จงกินอาหารนั้น เพราะว่าวันนี้เป็นวันสะบาโตของพระเยโฮวาห์ วันนี้ท่านจะไม่พบอาหารอย่างนั้นในทุ่งเลย
อพย 16.29 ดูซิ พระเยโฮวาห์ทรงกำหนดวันสะบาโตให้เจ้า คือในวันที่หก พระองค์จึงประทานอาหารให้พอรับประทานสองวัน ให้ทุกคนพักอยู่ในที่ของตน อย่าให้ผู้ใดออกจากที่พักในวันที่เจ็ดนั้นเลย”
อพย 16.31 เหล่าวงศ์วานของอิสราเอลเรียกชื่ออาหารนั้นว่า มานา เป็นเม็ดขาวเหมือนเมล็ดผักชี มีรสเหมือนขนมแผ่นประสมน้ำผึ้ง
อพย 16.32 โมเสสกล่าวว่า “พระเยโฮวาห์มีรับสั่งว่า ‘จงตวงมานาโอเมอร์หนึ่ง เก็บไว้ตลอดชั่วอายุของเจ้า เพื่อเขาทั้งหลายจะได้เห็นอาหารซึ่งเราเลี้ยงเจ้าในถิ่นทุรกันดารนี้ เมื่อเรานำพวกเจ้าออกจากแผ่นดินอียิปต์’”
อพย 21.10 ถ้าเขาหาหญิงอื่นมาเป็นภรรยา อย่าให้เขาลดอาหารการกิน เสื้อผ้าและประเพณีผัวเมียกับคนเก่า
อพย 23.25 จงปรนนิบัติพระเยโฮวาห์พระเจ้าของเจ้า แล้วพระองค์จะทรงอวยพรแก่อาหารและน้ำของเจ้า เราจะบันดาลให้โรคต่างๆหายไปจากท่ามกลางพวกเจ้า
อพย 34.28 ฝ่ายโมเสสเฝ้าพระเยโฮวาห์อยู่ที่นั่นสี่สิบวันสี่สิบคืน มิได้รับประทานอาหารหรือน้ำเลย และท่านจารึกคำพันธสัญญาไว้ที่แผ่นศิลา คือพระบัญญัติสิบประการ
ลนต 3.11 และปุโรหิตจะเอาสิ่งเหล่านี้เผาบนแท่น เป็นอาหารเผาด้วยไฟถวายแด่พระเยโฮวาห์
ลนต 3.16 และปุโรหิตจะเผาสิ่งเหล่านี้บนแท่นเป็นอาหารเผาไฟ เป็นกลิ่นที่พอพระทัย ไขมันทั้งหมดเป็นของพระเยโฮวาห์
ลนต 11.34 อาหารในภาชนะนั้นที่รับประทานได้ซึ่งมีน้ำปนอยู่ก็เป็นมลทิน และน้ำดื่มทั้งสิ้นซึ่งจะดื่มได้จากภาชนะอย่างนี้จะมลทิน
ลนต 19.23 เมื่อเจ้าเข้าไปในแผ่นดินและปลูกต้นไม้ทุกชนิดที่มีผลเป็นอาหาร ผลที่ได้นั้นต้องเป็นผลที่ต้องห้าม สามปีเป็นผลที่ต้องห้ามแก่เจ้าเจ้า อย่ารับประทานเลย
ลนต 22.7 เมื่อดวงอาทิตย์ตกเขาก็สะอาด ภายหลังเขาจึงรับประทานสิ่งบริสุทธิ์ได้เพราะสิ่งเหล่านั้นเป็นอาหารของเขา
ลนต 22.11 แต่ถ้าปุโรหิตคนหนึ่งซื้อทาสมาด้วยเงินเป็นทรัพย์ของตน ทาสนั้นจะรับประทานก็ได้ และผู้ที่เกิดในครัวเรือนของปุโรหิตรับประทานอาหารนั้นได้
ลนต 22.13 แต่ถ้าบุตรสาวของปุโรหิตเป็นแม่ม่ายหรือแม่ร้างและไม่มีบุตร และกลับมาอยู่ที่เรือนของบิดาอย่างเมื่อเธอยังสาว เธอรับประทานอาหารของบิดาได้ แต่คนภายนอกรับประทานไม่ได้
ลนต 25.7 พืชผลแห่งแผ่นดินทั้งสิ้น จะเป็นอาหารของสัตว์เลี้ยงของเจ้า และของสัตว์ป่าที่อยู่ในแผ่นดินของเจ้า
ลนต 25.37 เจ้าอย่าให้เขายืมเงินด้วยคิดดอกเบี้ย หรืออย่าให้อาหารเพื่อเอากำไรจากเขา
ลนต 26.5 และเวลานวดข้าวจะเนิ่นนานถึงฤดูเก็บผลองุ่น และฤดูเก็บผลองุ่นจะเนิ่นนานไปถึงฤดูหว่าน และเจ้าจะรับประทานอาหารอย่างอิ่มหนำ และอยู่ในแผ่นดินของเจ้าอย่างปลอดภัย
กดว 15.19 และเมื่อเจ้ารับประทานอาหารแห่งแผ่นดินนั้น เจ้าจงนำเครื่องบูชาถวายแด่พระเยโฮวาห์
กดว 21.5 และประชาชนก็บ่นว่าพระเจ้าและว่าโมเสสว่า “ทำไมพาเราออกจากอียิปต์มาตายในถิ่นทุรกันดาร เพราะไม่มีอาหารและไม่มีน้ำ เราเบื่ออาหารอันไร้ค่านี้”
กดว 28.2 “จงบัญชาคนอิสราเอลและกล่าวแก่เขาว่า ของบูชาของเรา อาหารของเราซึ่งเป็นของบูชาด้วยไฟ เป็นกลิ่นที่พอพระทัย เจ้าทั้งหลายจงเอาใจใส่ที่จะถวายบูชาแก่เราตามกาลกำหนด
กดว 28.24 ในทำนองเดียวกัน เจ้าจงถวายเครื่องบูชาทุกวันตลอดทั้งเจ็ดวัน คือถวายอาหารเป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นที่พอพระทัยพระเยโฮวาห์ จงถวายบูชานอกเหนือเครื่องเผาบูชาเนืองนิตย์ และเครื่องดื่มบูชาคู่กัน
พบญ 8.3 พระองค์ทรงกระทำให้ท่านถ่อมใจ และปล่อยท่านให้หิว และเลี้ยงท่านด้วยมานา ซึ่งท่านเองหรือบรรพบุรุษของท่านก็ไม่ทราบว่าเป็นอะไร เพื่อพระองค์จะทรงกระทำให้ท่านตระหนักแก่ใจว่า มนุษย์จะบำรุงชีวิตด้วยอาหารสิ่งเดียวก็หามิได้ แต่มนุษย์จะมีชีวิตอยู่ได้ด้วยพระวจนะทุกคำซึ่งออกมาจากพระโอษฐ์ของพระเยโฮวาห์
พบญ 8.9 เป็นแผ่นดินที่ท่านจะรับประทานอาหารอย่างอุดมซึ่งท่านจะไม่ขาดสิ่งใดเลย เป็นแผ่นดินที่ศิลาเป็นเหล็ก และท่านจะขุดทองสัมฤทธิ์ได้จากภูเขา
พบญ 9.9 เมื่อข้าพเจ้าขึ้นไปบนภูเขาเพื่อจะรับแผ่นศิลา เป็นแผ่นศิลาพันธสัญญาซึ่งพระเยโฮวาห์กระทำไว้กับท่าน ข้าพเจ้าอยู่บนภูเขาสี่สิบวันสี่สิบคืน ข้าพเจ้าไม่ได้รับประทานอาหารหรือดื่มน้ำ
พบญ 9.18 แล้วข้าพเจ้าก็ทรุดกราบลงต่อพระพักตร์พระเยโฮวาห์อย่างครั้งก่อนสี่สิบวันสี่สิบคืน มิได้รับประทานอาหารหรือดื่มน้ำ เพราะเหตุบาปทั้งสิ้นที่ท่านทั้งหลายได้กระทำ คือได้ประพฤติอย่างชั่วช้าในสายพระเนตรของพระเยโฮวาห์ ซึ่งเป็นการยั่วยุให้พระองค์ทรงกริ้วโกรธ
พบญ 10.18 พระองค์ประทานความยุติธรรมแก่ลูกกำพร้าพ่อและแม่ม่าย และทรงรักคนต่างด้าวประทานอาหารและเครื่องนุ่งห่มแก่เขา
พบญ 20.20 เฉพาะต้นไม้ที่ท่านทราบว่าไม่ใช้เป็นอาหาร ท่านจะทำลายและโค่นลงก็ได้ เพื่อจะใช้สร้างเครื่องล้อมเมืองซึ่งสู้รบกับท่าน จนกว่าเมืองนั้นจะแตก”
พบญ 28.26 ซากศพของท่านทั้งหลายจะเป็นอาหารของนกทั้งหลายในอากาศ และสำหรับสัตว์ป่าในโลก และไม่มีผู้ใดขับไล่ฝูงสัตว์เหล่านั้นไป
พบญ 28.53 ท่านจะต้องรับประทานผลแห่งตัวของท่านเป็นอาหาร คือเนื้อบุตรชายและบุตรสาวของท่าน ผู้ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน ในการล้อมและในความทุกข์ลำบากซึ่งศัตรูของท่านมาทำให้ท่านทั้งหลายทุกข์ลำบากนั้น
พบญ 28.57 ต่อรกซึ่งเพิ่งออกมาจากหว่างขาของเธอ และต่อลูกแดงที่เพิ่งคลอด เพราะว่าเธอจะกินเป็นอาหารเงียบๆเพราะขัดสนทุกอย่าง ในการถูกล้อมและในความทุกข์ลำบาก ซึ่งศัตรูของท่านมาทำให้ท่านทั้งหลายทุกข์ลำบากทุกประตูเมือง
ยชว 9.12 ขนมปังของพวกข้าพเจ้านี้ในวันที่ข้าพเจ้าออกมาหาท่าน ข้าพเจ้าเอาออกจากบ้านเมื่อยังร้อนๆ อยู่เพื่อใช้เป็นอาหารรับประทานตามทาง แต่บัดนี้ ดูเถิด แห้งและราขึ้นแล้ว
วนฉ 13.16 ทูตสวรรค์ของพระเยโฮวาห์บอกมาโนอาห์ว่า “ถึงเจ้าจะให้เรารอ เราจะไม่รับประทานอาหารของเจ้า แต่ถ้าเจ้าจะจัดเครื่องเผาบูชา เจ้าจงถวายแด่พระเยโฮวาห์” เพราะว่ามาโนอาห์ไม่ทราบว่าท่านผู้นั้นเป็นทูตสวรรค์องค์หนึ่งของพระเยโฮวาห์
วนฉ 17.10 มีคาห์จึงกล่าวแก่เขาว่า “จงอยู่กับข้าพเจ้าเถิด เป็นอย่างบิดาและปุโรหิตของข้าพเจ้าก็แล้วกัน ข้าพเจ้าจะจ่ายเงินให้ปีละสิบเชเขล ให้เครื่องแต่งตัวสำรับหนึ่ง และอาหารรับประทานด้วย” เลวีคนนั้นจึงเข้าไป
วนฉ 19.5 อยู่มาถึงวันที่สี่เขาทั้งหลายก็ตื่นขึ้นแต่เช้ามืด และคนนั้นลุกขึ้นจะออกเดิน แต่พ่อของผู้หญิงพูดกับบุตรเขยของเขาว่า “จงรับประทานอาหารอีกสักหน่อยหนึ่งให้ชื่นใจแล้วภายหลังจึงค่อยออกเดิน”
วนฉ 19.19 ฟางและอาหารที่จะเลี้ยงลา พวกเราก็มีพร้อมแล้ว ทั้งอาหารและน้ำองุ่นที่เลี้ยงตนทั้งเลี้ยงหญิงคนนี้ และชายหนุ่มที่อยู่กับพวกผู้รับใช้ของท่านก็มีอยู่แล้ว ไม่ขาดสิ่งใดเลย”
วนฉ 19.21 เขาจึงพาชายคนนั้นเข้าไปในบ้าน เอาอาหารให้ลา ต่างก็ล้างเท้าของตน และรับประทานอาหารและดื่ม
นรธ 1.6 แล้วนางนั้นพร้อมกับลูกสะใภ้ทั้งสองก็ลุกขึ้นออกเดินทางจากแผ่นดินโมอับ เพราะว่าเมื่ออยู่ในแผ่นดินโมอับนั้น นางได้ยินข่าวว่า พระเยโฮวาห์ได้ทรงเยี่ยมเยียนชนชาติของพระองค์และประทานอาหารแก่เขาทั้งหลาย
นรธ 2.14 โบอาสก็บอกนางว่า “พอถึงเวลารับประทานอาหารเชิญมานี่เถิด มารับประทานขนมปังบ้าง และเอาอาหารมาจิ้มน้ำส้มเถิด” นางจึงนั่งลงข้างๆพวกคนเกี่ยวข้าว โบอาสจึงส่งข้าวคั่วให้ และนางก็รับประทานจนอิ่ม และยังเหลือไว้บ้าง
นรธ 2.18 นางยกข้าวนั้นขึ้นและเข้าไปในเมือง แม่สามีก็เห็นข้าวที่นางได้เก็บมานั้น และนางเอาอาหารที่เหลือเมื่อนางรับประทานอิ่มแล้วนั้นให้แก่แม่สามีด้วย
1ซมอ 1.7 เหตุการณ์ก็เป็นอยู่ดังนี้ปีแล้วปีเล่า เมื่อนางขึ้นไปยังพระนิเวศของพระเยโฮวาห์คราวใด ปรปักษ์ของนางก็เคยยั่วเย้านาง เพราะฉะนั้นนางฮันนาห์จึงร้องไห้ไม่รับประทานอาหาร
1ซมอ 1.8 และเอลคานาห์สามีของนางจึงถามนางว่า “ฮันนาห์ เธอร้องไห้ทำไม และเหตุใดเธอจึงไม่รับประทานอาหาร และทำไมจิตใจของเธอจึงโศกเศร้า สำหรับเธอฉันไม่ดีกว่าบุตรชายสิบคนหรือ”
1ซมอ 1.9 หลังจากที่ได้รับประทานอาหารและดื่มที่เมืองชีโลห์แล้ว ฮันนาห์ก็ลุกขึ้น ฝ่ายเอลีปุโรหิตนั่งอยู่ที่เก้าอี้ข้างเสาประตูพระวิหารของพระเยโฮวาห์
1ซมอ 1.18 และนางก็กล่าวว่า “ขอให้หญิงผู้รับใช้ของท่านได้รับความกรุณาในสายตาของท่านเถิด” แล้วหญิงนั้นก็ไปตามทางของนางและรับประทานอาหาร และสีหน้าของนางก็ไม่เศร้าหมองอีกต่อไป
1ซมอ 2.36 และต่อมาทุกคนที่ยังเหลืออยู่ในวงศ์วานของเจ้าจะมากราบไหว้เขาขอเงินเหรียญหนึ่งและขนมปังก้อนหนึ่ง และจะกล่าวว่า “ขอท่านกรุณาตั้งข้าพเจ้าไว้ในตำแหน่งปุโรหิตสักทีหนึ่งเถิด เพื่อข้าพเจ้าจะได้รับประทานอาหารสักหน่อยหนึ่ง”’”
1ซมอ 9.13 พอท่านทั้งสองเข้าไปถึงในเมือง ท่านทั้งสองจะพบก่อนที่ผู้ทำนายขึ้นไปรับประทานอาหาร ณ ปูชนียสถานสูง เพราะว่าประชาชนจะไม่รับประทานจนกว่าท่านจะมาถึง เพราะท่านจะต้องมาอวยพรแก่เครื่องสัตวบูชา ภายหลังผู้ที่ได้รับเชิญจึงรับประทาน ฉะนั้นบัดนี้จงขึ้นไปเถิด ท่านทั้งสองจะพบทันที”
1ซมอ 9.19 ซามูเอลตอบซาอูลว่า “ฉันเป็นผู้ทำนาย จงเดินขึ้นหน้าฉันไปยังปูชนียสถานสูงนั้น เพราะในวันนี้ท่านจะรับประทานอาหารกับฉัน และพรุ่งนี้เช้าฉันจึงจะให้ท่านไป และฉันจะบอกทุกอย่างที่ข้องอยู่ในใจของท่านแก่ท่าน
1ซมอ 14.24 และคนอิสราเอลต้องทุกข์ยากในวันนั้น เพราะซาอูลได้ทรงให้ประชาชนปฏิญาณไว้ว่า “ถ้าผู้ใดรับประทานอาหารก่อนเวลาเย็นวันนี้ ก่อนเราแก้แค้นศัตรูแล้ว ให้ผู้นั้นถูกสาปแช่ง” เพราะฉะนั้นพวกพลจึงไม่รับประทานอาหารเลย
1ซมอ 14.28 มีชายคนหนึ่งเรียนว่า “พระราชบิดาของท่านบังคับให้พวกพลปฏิญาณว่า ‘ผู้ใดที่รับประทานอาหารในวันนี้ให้ผู้นั้นถูกสาปแช่ง’” และพวกพลก็อ่อนเพลีย
1ซมอ 20.27 อยู่มาวันรุ่งขึ้น คือวันที่สองของเดือน ที่ของดาวิดก็ว่างอยู่ และซาอูลก็ตรัสกับโยนาธานราชบุตรของพระองค์ว่า “ทำไมบุตรเจสซีมิได้มารับประทานอาหาร ทั้งวานนี้และวันนี้”
1ซมอ 20.34 โยนาธานจึงลุกขึ้นจากโต๊ะด้วยความโกรธยิ่งนัก มิได้รับประทานอาหารในวันที่สองของเดือนนั้น เพราะท่านเศร้าใจด้วยเรื่องดาวิด เพราะว่าพระราชบิดาของท่านได้หยามน้ำหน้าดาวิด
2ซมอ 9.7 และดาวิดตรัสกับท่านว่า “อย่ากลัวเลย เพราะเราจะสำแดงความเมตตาต่อท่านเพื่อเห็นแก่โยนาธานบิดาของท่าน และเราจะมอบที่ดินทั้งหมดของซาอูลราชบิดาของท่านคืนแก่ท่าน และท่านจงรับประทานอาหารอยู่ที่โต๊ะของเราเสมอไป”
2ซมอ 9.10 ตัวเจ้าและพวกบุตรชายของเจ้าและเหล่าคนใช้ของเจ้า ต้องทำนาให้เขา และนำผลพืชที่ได้นั้นเข้ามา เพื่อโอรสแห่งเจ้านายของเจ้าจะได้มีอาหารรับประทาน แต่เมฟีโบเชทโอรสแห่งเจ้านายของเจ้านั้น จะรับประทานอาหารที่โต๊ะของเราเสมอไป” ฝ่ายศิบามีบุตรชายสิบห้าคนกับคนใช้ยี่สิบคน
2ซมอ 12.3 แต่คนจนนั้นไม่มีอะไรเลย เว้นแต่แกะตัวเมียตัวเดียวที่ซื้อเขามา ซึ่งเขาเลี้ยงไว้และอยู่กับเขา มันได้เติบโตขึ้นพร้อมกับบุตรของเขา กินอาหารร่วมและดื่มน้ำถ้วยเดียวกับเขา นอนในอกของเขา และเป็นเหมือนบุตรสาวของเขา
2ซมอ 12.4 ฝ่ายคนมั่งมีคนนั้นมีแขกคนหนึ่งมาเยี่ยม เขาเสียดายที่จะเอาแพะแกะหรือวัวของตนมาทำอาหารเลี้ยงคนที่เดินทางมาเยี่ยมนั้น จึงเอาแกะตัวเมียของชายคนจนนั้นเตรียมเป็นอาหารให้แก่ชายที่มาเยี่ยมตน”
2ซมอ 13.5 โยนาดับจึงทูลท่านว่า “ขอเชิญบรรทมบนพระแท่นแสร้งกระทำเป็นประชวร และเมื่อเสด็จพ่อมาเยี่ยมทูลกระหม่อมขอกราบทูลว่า ‘ขอโปรดรับสั่งทามาร์น้องหญิงมาให้อาหารแก่ข้าพระองค์ ให้มาเตรียมอาหารต่อสายตาข้าพระองค์ เพื่อข้าพระองค์จะได้เห็น และได้รับประทานจากมือของเธอ’”
2ซมอ 13.7 ดาวิดทรงใช้คนไปหาทามาร์ที่วังรับสั่งว่า “ขอจงไปที่บ้านของอัมโนนพี่ของเจ้า และเตรียมอาหารให้เขารับประทาน”
2ซมอ 13.10 อัมโนนก็รับสั่งกับทามาร์ว่า “จงเอาอาหารเข้ามาในห้องใน เพื่อพี่จะได้รับประทานจากมือของน้อง” ทามาร์ก็นำขนมที่เธอทำนั้นเข้าไปในห้องเพื่อให้แก่อัมโนนเชษฐา
1พกษ 5.11 ฝ่ายซาโลมอนทรงประทานข้าวสาลีให้เป็นอาหารแก่สำนักวังของฮีรามสองหมื่นโคระและน้ำมันบริสุทธิ์ยี่สิบโคระ ซาโลมอนทรงประทานแก่ฮีรามเป็นปีๆไปอย่างนี้แหละ
1พกษ 10.5 ทั้งอาหารที่โต๊ะเสวย กับการเข้าเฝ้าของบรรดาข้าราชการ และการปรนนิบัติรับใช้ของมหาดเล็กตลอดทั้งภูษาอาภรณ์ของเขา และพนักงานเชิญถ้วยของพระองค์ และการที่พระองค์เสด็จขึ้นไปในพระนิเวศของพระเยโฮวาห์ พระทัยของพระนางก็สลดลงทีเดียว
1พกษ 13.15 เขาจึงตอบท่านว่า “เชิญมาบ้านกับข้าพเจ้าเถิด และมารับประทานอาหารบ้าง”
1พกษ 13.16 ท่านพูดว่า “ข้าพเจ้าจะกลับไปกับท่าน หรือเข้าไปพักกับท่านไม่ได้ ข้าพเจ้าจะไม่รับประทานอาหารหรือดื่มน้ำกับท่านในที่นี้
1พกษ 13.17 เพราะพระวจนะของพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า ‘เจ้าอย่ารับประทานอาหารหรือดื่มน้ำที่นั่น หรือกลับโดยทางที่เจ้าได้มา’”
1พกษ 13.18 และเขาจึงพูดกับท่านว่า “ข้าพเจ้าก็เป็นผู้พยากรณ์อย่างที่ท่านเป็นนั้นด้วย มีทูตสวรรค์องค์หนึ่งมาบอกข้าพเจ้าโดยพระวจนะของพระเยโฮวาห์ว่า ‘จงนำเขากลับมากับเจ้ายังเรือนของเจ้า เพื่อเขาจะได้รับประทานอาหารและดื่มน้ำ’” แต่เขามุสาต่อท่าน
1พกษ 13.19 ดังนั้นท่านจึงไปกับเขา และได้รับประทานอาหารในเรือนของเขา และได้ดื่มน้ำ
1พกษ 13.22 แต่เจ้าได้กลับมาและรับประทานอาหารและดื่มน้ำในที่ซึ่งพระเยโฮวาห์ตรัสกับเจ้าว่า “อย่ารับประทานอาหารหรือดื่มน้ำ” ศพของเจ้าจะมิได้ไปถึงอุโมงค์ของบรรพบุรุษของเจ้า’”
1พกษ 13.23 และอยู่มาหลังจากที่ท่านได้รับประทานอาหารและดื่มน้ำแล้ว เขาก็ผูกอานลาให้ผู้พยากรณ์ผู้ซึ่งเขาได้พากลับมา
1พกษ 17.11 และขณะเมื่อนางจะไปเอาน้ำมา ท่านก็เรียกนางแล้วบอกว่า “ขอนำอาหารใส่มือมาให้ฉันสักหน่อยหนึ่ง”
1พกษ 19.8 และท่านก็ลุกขึ้นรับประทานและดื่ม และเดินไปด้วยกำลังของอาหารนั้นสี่สิบวันสี่สิบคืนถึงโฮเรบภูเขาของพระเจ้า
1พกษ 22.27 และว่า ‘กษัตริย์ตรัสดังนี้ว่า “เอาคนนี้จำคุกเสีย ให้อาหารแห่งความทุกข์กับน้ำแห่งความทุกข์ จนกว่าเราจะกลับมาโดยสันติภาพ”’”
2พกษ 4.8 วันหนึ่งเอลีชาเดินต่อไปถึงเมืองชูเนม เป็นที่ที่หญิงมั่งมีคนหนึ่งอาศัยอยู่ และนางได้ชวนท่านให้รับประทานอาหาร ฉะนั้นเมื่อท่านผ่านทางนั้นไปเมื่อไร ท่านก็แวะเข้าไปรับประทานอาหารที่นั่น
2พกษ 4.43 แต่คนใช้คนนี้ตอบว่า “ข้าพเจ้าจะตั้งอาหารเท่านี้ให้คนหนึ่งร้อยรับประทานได้อย่างไร” ท่านจึงสั่งซ้ำว่า “จงให้คนเหล่านั้นรับประทานเถิด เพราะพระเยโฮวาห์ตรัสสั่งดังนี้ว่า ‘เขาทั้งหลายจะได้รับประทานและยังเหลืออีก’”
2พกษ 4.44 เขาจึงตั้งอาหารไว้ต่อหน้าเขาทั้งหลาย เขาทั้งหลายก็รับประทาน และยังเหลืออยู่จริงตามพระวจนะของพระเยโฮวาห์
2พกษ 6.22 ท่านก็ทูลตอบว่า “ขอพระองค์อย่าทรงประหารเขาเสีย พระองค์จะประหารคนที่จับมาเป็นเชลยเสียด้วยดาบและด้วยธนูของพระองค์หรือ ขอทรงโปรดจัดอาหารและน้ำต่อหน้าเขา เพื่อให้เขารับประทานและดื่ม แล้วปล่อยให้เขาไปหาเจ้านายของเขาเถิด”
2พกษ 25.3 เมื่อวันที่เก้าของเดือนที่สี่ การกันดารอาหารในกรุงนั้นก็ร้ายกาจนัก ไม่มีอาหารให้แก่ประชาชนแห่งแผ่นดิน
1พศด 12.40 ยิ่งกว่านั้นผู้ที่อยู่ใกล้เขาทั้งหลายด้วยคือไกลออกไปถึงอิสสาคาร์ และเศบูลุน และนัฟทาลีได้จัดอาหารบรรทุกลา อูฐ ล่อ และวัว กับเสบียงอาหารมากมายเป็นแป้ง ขนมมะเดื่อ ช่อองุ่นแห้ง น้ำองุ่น น้ำมัน วัวและแกะ เพราะว่ามีความชื่นบานในอิสราเอล
2พศด 9.4 ทั้งอาหารที่โต๊ะเสวย กับการเข้าเฝ้าของบรรดาข้าราชการ และการปรนนิบัติรับใช้ของมหาดเล็กตลอดทั้งภูษาอาภรณ์ของเขา และพนักงานเชิญถ้วยของพระองค์ตลอดทั้งภูษาอาภรณ์ของเขา และการที่พระองค์เสด็จขึ้นไปในพระนิเวศของพระเยโฮวาห์ พระทัยของพระนางก็สลดลงทีเดียว
2พศด 18.26 และว่า ‘กษัตริย์ตรัสดังนี้ว่า เอาคนนี้จำคุกเสีย ให้อาหารแห่งความทุกข์กับน้ำแห่งความทุกข์ จนกว่าเราจะกลับมาโดยสันติภาพ’”
2พศด 28.15 และผู้ชายซึ่งถูกระบุชื่อนั้นได้ลุกขึ้นเอาเสื้อผ้าอันเป็นของที่ริบมาให้แก่คนที่เปลือยกายอยู่ในพวกเชลยและเขาก็นุ่งห่มให้เขาไว้ และให้รองเท้า และจัดหาอาหารและเครื่องดื่มให้ และชโลมเขา และนำคนที่อ่อนเปลี้ยในพวกเขาขึ้นลา นำเขากลับมายังญาติพี่น้องของเขาที่เมืองเยรีโค คือเมืองต้นอินทผลัม และเขาทั้งหลายก็กลับไปยังสะมาเรีย
2พศด 30.22 และเฮเซคียาห์ทรงกล่าวหนุนใจพวกคนเลวีทั้งปวงผู้สอนถึงความรู้อันประเสริฐแห่งพระเยโฮวาห์ พวกเขาจึงรับประทานอาหารในเทศกาลนั้นเจ็ดวัน ได้ถวายสัตว์เป็นเครื่องสันติบูชา และสารภาพความผิดบาปต่อพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของตน
อสร 2.63 ผู้ว่าราชการเมืองสั่งเขามิให้รับประทานอาหารบริสุทธิ์ที่สุด จนกว่าจะมีปุโรหิตที่จะปรึกษากับอูรีมและทูมมีมเสียก่อน
อสร 3.7 เขาทั้งหลายจึงให้เงินแก่ช่างสกัดหิน และช่างไม้ และมอบอาหาร เครื่องดื่มและน้ำมันแก่คนไซดอนและคนไทระ เพื่อให้นำไม้สนสีดาร์มาจากเลบานอนไปถึงทะเลถึงเมืองยัฟฟา ตามที่เขาได้รับอนุญาตมาจากไซรัสกษัตริย์แห่งเปอร์เซีย
นหม 5.14 “ยิ่งกว่านั้นอีก ตั้งแต่เวลาที่ข้าพเจ้าได้รับแต่งตั้งให้เป็นผู้ว่าราชการในแผ่นดินยูดาห์ ตั้งแต่ปีที่ยี่สิบจนปีที่สามสิบสองแห่งรัชกาลกษัตริย์อารทาเซอร์ซีส สิบสองปีด้วยกัน ข้าพเจ้าหรือพี่น้องของข้าพเจ้ามิได้รับประทานอาหารของตำแหน่งผู้ว่าราชการ
นหม 5.18 สิ่งที่เตรียมไว้ในวันหนึ่งๆมีวัวตัวหนึ่ง และแกะที่คัดเลือกแล้วหกตัว เป็ดไก่เขาก็จัดไว้ให้ข้าพเจ้าด้วย ในทุกๆสิบวันน้ำองุ่นมากมายหลายถุงหนัง แม้จะมากอย่างนี้ ข้าพเจ้ามิได้เรียกร้องเอาส่วนอาหารของตำแหน่งผู้ว่าราชการ เพราะว่าการปรนนิบัตินั้นหนักหน้าชนชาตินี้อยู่แล้ว
นหม 7.65 ผู้ว่าราชการเมืองสั่งเขามิให้รับอาหารบริสุทธิ์ที่สุด จนกว่าจะมีปุโรหิตที่จะปรึกษากับอูรีมและทูมมีมเสียก่อน
นหม 8.10 แล้วท่านพูดกับเขาทั้งหลายว่า “ไปเถิด ไปรับประทานไขมัน และดื่มน้ำหวาน และส่งส่วนอาหารไปให้คนที่ไม่มีอะไรเตรียมไว้ เพราะว่าวันนี้เป็นวันบริสุทธิ์แด่องค์พระผู้เป็นเจ้าของเรา อย่าโศกเศร้าเลย เพราะความชื่นบานของตนในพระเยโฮวาห์เป็นกำลังของท่าน”
นหม 8.12 และประชาชนทั้งปวงจึงไปกินและดื่มและส่งส่วนอาหาร เปรมปรีดิ์กันเป็นที่ยิ่ง เพราะเขาทั้งหลายเข้าใจถ้อยคำซึ่งประกาศให้เขาฟังนั้น
นหม 9.15 พระองค์ประทานอาหารแก่เขาจากฟ้าสวรรค์แก้ความหิว และทรงนำน้ำออกมาจากศิลาให้เขาแก้กระหาย และพระองค์ทรงสัญญาไว้ว่าจะให้เขาเข้าไปยึดแผ่นดินซึ่งพระองค์ทรงปฏิญาณว่าจะประทานให้เขานั้น
นหม 13.2 เพราะเขามิได้เอาอาหารและน้ำมาต้อนรับคนอิสราเอล แต่ได้จ้างบาลาอัมให้มาต่อต้านและแช่งเขา แต่พระเจ้าของเราทรงเปลี่ยนคำแช่งเป็นพร
นหม 13.15 ครั้งนั้นในยูดาห์ ข้าพเจ้าเห็นคนย่ำน้ำองุ่นในวันสะบาโต และนำฟ่อนข้าวเข้ามาบรรทุกหลังลา ทั้งน้ำองุ่น ผลองุ่น มะเดื่อ และภาระทุกอย่าง ซึ่งเขานำมายังเยรูซาเล็มในวันสะบาโต ข้าพเจ้าได้ตักเตือนเขาในวันที่เขาทั้งหลายขายอาหาร
โยบ 3.24 เพราะการถอนหายใจของข้ามีมาก่อนอาหารของข้า และการครวญครางของข้าก็เทออกมาเหมือนน้ำทั้งหลาย
โยบ 6.7 สิ่งที่จิตใจของข้าไม่ยอมแตะต้องนั้น กลับเป็นอาหารระทมทุกข์ของข้า
โยบ 12.11 หูทดลองถ้อยคำมิใช่หรือ และเพดานปากชิมรสอาหารมิใช่หรือ
โยบ 15.23 เขาพเนจรไปเพื่อหาอาหาร กล่าวว่า ‘อยู่ที่ไหนนะ’ เขาทราบอยู่ว่าวันแห่งความมืดอยู่แค่เอื้อมมือ
โยบ 20.14 อาหารของเขายังเปลี่ยนในท้องของเขา เหมือนพิษของงูเห่าในตัวเขา
โยบ 20.21 อาหารของเขาจะไม่มีอะไรเหลือ เหตุฉะนั้นไม่มีใครเสาะหาทรัพย์สมบัติของเขา
โยบ 20.23 เมื่อกำลังจะเติมท้องของเขาให้เต็ม พระเจ้าจะทรงส่งความพิโรธอันดุเดือดมาถึงเขา และหลั่งลงมาบนเขาเมื่อเขารับประทานอาหารอยู่
โยบ 23.12 ข้ามิได้พรากไปจากพระบัญญัติแห่งริมพระโอษฐ์ของพระองค์ ข้าตีราคาพระวจนะแห่งพระโอษฐ์ของพระองค์สูงกว่าอาหารที่จำเป็นสำหรับข้า
โยบ 24.5 ดูเถิด ดังลาป่าอยู่ในถิ่นทุรกันดาร คนยากจนนั้นออกไปทำงานพยายามหาอาหาร ถิ่นแห้งแล้งให้อาหารแก่เขาและบุตรทั้งหลายของเขา
โยบ 28.5 ฝ่ายแผ่นดินนั้นมีอาหารออกมา แต่ภายใต้ก็คว่ำอย่างถูกไฟไหม้
โยบ 30.4 เขาเก็บผักชะครามซึ่งอยู่กับพุ่มไม้ และเอารากต้นไม้จำพวกสนจูนิเปอร์มาเป็นอาหาร
โยบ 31.17 หรือข้ารับประทานอาหารของข้าแต่ลำพัง และคนกำพร้าพ่อไม่ได้ร่วมรับประทานอาหารนั้นด้วย
โยบ 33.20 ชีวิตของเขาจึงได้เบื่ออาหาร และจิตใจจึงได้เบื่ออาหารโอชะ
โยบ 34.3 เพราะหูก็ลองชิมถ้อยคำอย่างกับเพดานปากชิมอาหาร
โยบ 36.31 เพราะพระองค์ทรงพิพากษาชนชาติทั้งหลายด้วยสิ่งนี้ พระองค์ประทานอาหารอย่างอุดมสมบูรณ์
โยบ 38.41 ใครจัดหาเหยื่อให้กา เมื่อลูกอ่อนของมันร้องต่อพระเจ้า และระเหระหนไปเพราะขาดอาหาร”
โยบ 40.20 ภูเขาผลิตอาหารให้มันแน่ เป็นที่ที่สัตว์ป่าทุ่งทุกชนิดเล่น
โยบ 42.11 และบรรดาพี่น้องชายหญิงของท่าน และบรรดาผู้ที่รู้จักท่านมาก่อนได้มาหาท่าน และรับประทานอาหารกับท่านในบ้านของท่าน และเขาทั้งหลายสำแดงความเห็นอกเห็นใจและเล้าโลมท่าน ด้วยเรื่องเหตุร้ายทั้งสิ้นซึ่งพระเยโฮวาห์ทรงนำมาเหนือท่าน และต่างก็ให้เงินแผ่นหนึ่งกับแหวนทองคำวงหนึ่งแก่ท่าน
สดด 41.9 แม้ว่าเพื่อนในอกของข้าพระองค์ ผู้ซึ่งข้าพระองค์ไว้วางใจ ผู้ที่รับประทานอาหารของข้าพระองค์ได้ยกส้นเท้าต่อข้าพระองค์
สดด 42.3 ข้าพเจ้ากินน้ำตาต่างอาหารทั้งวันคืน ขณะที่คนพูดกับข้าพเจ้าวันแล้ววันเล่าว่า “พระเจ้าของเจ้าอยู่ที่ไหน”
สดด 59.15 ให้เขาเที่ยวไปหาอาหาร ถ้าไม่ได้กินอิ่มก็ขู่คำราม
สดด 69.21 เขาให้ดีหมีแก่ข้าพระองค์เป็นอาหาร ให้น้ำส้มสายชูแก่ข้าพระองค์ดื่มแก้กระหาย
สดด 74.14 พระองค์ทรงทุบหัวทั้งหลายของเลวีอาธานเป็นชิ้นๆ พระองค์ประทานมันให้เป็นอาหารของคนที่อาศัยอยู่ในถิ่นทุรกันดาร
สดด 78.18 เขาทดลองพระเจ้าอยู่ในใจของเขาโดยเรียกร้องอาหารที่เขาอยาก
สดด 78.24 พระองค์ทรงหลั่งมานาให้เขารับประทาน และทรงประทานอาหารทิพย์ให้เขา
สดด 78.25 มนุษย์ได้กินอาหารของทูตสวรรค์ พระองค์ทรงประทานอาหารให้เขาอย่างอุดม
สดด 78.30 แต่ก่อนที่เขาจะหายอยาก ขณะที่อาหารยังอยู่ในปากของเขา
สดด 79.2 เขาให้ศพผู้รับใช้ของพระองค์เป็นอาหารแก่บรรดานกในอากาศ ให้เนื้อของวิสุทธิชนของพระองค์แก่สัตว์ป่าแห่งแผ่นดิน
สดด 80.5 พระองค์ได้ทรงเลี้ยงเขาด้วยน้ำตาต่างอาหาร และทรงให้เขาดื่มน้ำตาอย่างเต็มขนาด
สดด 80.13 หมูป่าจากดงมาย่ำยีมันและบรรดาสัตว์ป่าในไร่นากินมันเป็นอาหาร
สดด 102.4 จิตใจของข้าพระองค์ถูกนาบและเหี่ยวไปเหมือนหญ้า ข้าพระองค์จึงลืมรับประทานอาหารของข้าพระองค์
สดด 102.9 เพราะข้าพระองค์กินขี้เถ้าต่างอาหาร และเจือน้ำตาเข้ากับเครื่องดื่ม
สดด 104.14 พระองค์ทรงให้หญ้างอกมาเพื่อสัตว์เลี้ยง และผักให้มนุษย์ได้ดูแล เพื่อเขาจะทำให้เกิดอาหารจากแผ่นดิน
สดด 104.21 สิงโตหนุ่มคำรามหาเหยื่อของมัน และแสวงหาอาหารของมันจากพระเจ้า
สดด 104.27 บรรดาสิ่งเหล่านี้แหงนหาพระองค์ เพื่อให้พระองค์ประทานอาหารแก่มันตามเวลา
สดด 105.16 เมื่อพระองค์ทรงเรียกการกันดารอาหารให้เกิดขึ้นที่แผ่นดิน และทรงทำลายอาหารที่บำรุงชีวิตเสียสิ้น
สดด 105.40 ประชาชนร้องขอ และพระองค์ทรงนำนกคุ่มมา และให้เขาอิ่มใจด้วยอาหารจากฟ้าสวรรค์
สดด 107.18 จิตใจเขารังเกียจอาหารทุกชนิดและเข้าไปใกล้ประตูความตาย
สดด 109.10 ขอให้ลูกของเขาต้องเร่ร่อนขอทานเรื่อยไป ขอให้เขาหาอาหารจากที่รกร้างว่างเปล่าของเขา
สดด 111.5 พระองค์ประทานอาหารให้ผู้ที่เกรงกลัวพระองค์ พระองค์จะทรงจดจำพันธสัญญาของพระองค์เสมอ
สดด 127.2 เป็นการเหนื่อยเปล่าที่ท่านลุกขึ้นแต่เช้ามืด นอนดึก และกินอาหารแห่งความเศร้าโศก เพราะพระองค์ประทานแก่ผู้ที่รักของพระองค์ให้หลับสบาย
สดด 136.25 พระองค์ผู้ประทานอาหารแก่เนื้อหนังทั้งปวง เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์
สดด 145.15 นัยน์ตาทั้งปวงมองดูพระองค์ และพระองค์ประทานอาหารให้ตามเวลา
สดด 146.7 ผู้ทรงประกอบความยุติธรรมให้แก่คนที่ถูกบีบบังคับ ผู้ประทานอาหารแก่คนที่หิว พระเยโฮวาห์ทรงปล่อยผู้ถูกคุมขังให้เป็นอิสระ
สดด 147.9 พระองค์ทรงประทานอาหารแก่สัตว์และแก่ลูกกาที่ร้อง
สภษ 4.17 เพราะเขารับประทานอาหารของความชั่วร้าย และดื่มเหล้าองุ่นแห่งความทารุณ
สภษ 6.8 มันเตรียมอาหารของมันในฤดูแล้ง และส่ำสมของกินของมันในฤดูเกี่ยว
สภษ 12.9 ผู้ที่ถูกสบประมาทและมีคนรับใช้ ก็ดีกว่าคนที่ยกย่องตนเองแต่ขาดอาหาร
สภษ 12.11 บุคคลที่ไถนาของตนจะมีอาหารอุดม แต่บุคคลที่ติดตามคนไร้สาระก็ขาดความเข้าใจ
สภษ 15.14 ใจของบุคคลผู้มีความเข้าใจก็แสวงหาความรู้ แต่ปากของคนโง่กินความโง่เป็นอาหาร
สภษ 15.17 กินผักเป็นอาหารในที่ที่มีความรักก็ดีกว่ากินเนื้อวัวอ้วนพร้อมกับความเกลียดชังอยู่ด้วย
สภษ 20.13 อย่ารักการหลับไหล เกรงว่าเจ้าจะมาถึงความยากจน จงลืมตาของเจ้า และเจ้าจะได้กินอาหารอิ่ม
สภษ 20.17 อาหารที่ได้มาด้วยการหลอกลวงมีรสหวานแก่ผู้ได้มา แต่ภายหลังปากของเขาจะเต็มไปด้วยกรวด
สภษ 22.9 บุคคลที่มีตาแสดงใจกว้างขวางก็จะรับพร เพราะเขาแบ่งส่วนอาหารของเขาแก่คนยากจน
สภษ 23.3 อย่าปรารถนาของโอชะของท่าน เพราะมันเป็นอาหารที่หลอกลวง
สภษ 23.6 อย่ากินอาหารของคนที่ตระหนี่ อย่าปรารถนาของโอชะของเขา
สภษ 23.8 เจ้าจะต้องสำรอกอาหารซึ่งเจ้าได้กินเข้าไปนั้น และเสียถ้อยคำแช่มชื่นของเจ้าเสียเปล่าๆ
สภษ 25.21 ถ้าศัตรูของเจ้าหิว จงให้อาหารเขารับประทาน และถ้าเขากระหาย จงให้น้ำเขาดื่ม
สภษ 27.27 และเจ้าจะมีนมแพะเป็นอาหารแก่เจ้าเพียงพอ ทั้งเป็นอาหารแก่ครัวเรือนของเจ้า และเป็นเครื่องยังชีพสาวใช้ของเจ้า
สภษ 28.3 คนยากจนที่บีบบังคับคนยากจนก็เหมือนฝนที่ซัดลงมา แต่ไม่ให้อาหาร
สภษ 28.19 บุคคลที่ไถไร่นาของตนจะได้อาหารมากมาย แต่ผู้ที่ติดตามคนไร้ค่าจะยิ่งจนลง
สภษ 28.21 ซึ่งจะเห็นแก่หน้าคนใดก็ไม่ดี คนนั้นอาจจะละเมิดเพราะอาหารชิ้นหนึ่งก็เป็นได้
สภษ 30.8 ขอให้ความไร้สาระและความมุสาไกลจากข้าพระองค์ ขออย่าประทานความยากจนหรือความมั่งคั่งแก่ข้าพระองค์ ขอเลี้ยงข้าพระองค์ด้วยอาหารที่พอดีแก่ข้าพระองค์
สภษ 30.25 มด เป็นประชาชนที่ไม่แข็งแรง แต่มันยังเตรียมอาหารของมันไว้ในฤดูแล้ง
สภษ 31.14 เธอเป็นเหมือนกำปั่นของพ่อค้า เธอนำอาหารของเธอมาจากที่ที่ไกล
สภษ 31.15 เธอลุกขึ้นตั้งแต่ยังมืดอยู่และจัดอาหารให้ครัวเรือนของเธอ และจัดส่วนแบ่งให้แก่สาวใช้ของเธอ
สภษ 31.27 เธอดูแลการงานในครัวเรือนของเธอ และไม่รับประทานอาหารแห่งความเกียจคร้าน
ปญจ 9.7 ไปเถิด ไปรับประทานอาหารของเจ้าด้วยความชื่นชม และไปดื่มน้ำองุ่นของเจ้าด้วยใจร่าเริง เพราะพระเจ้าทรงเห็นชอบกับการงานของเจ้าแล้ว
อสย 3.1 เพราะดูเถิด องค์พระผู้เป็นเจ้า คือพระเยโฮวาห์จอมโยธาทรงนำออกไปเสียจากเยรูซาเล็มและจากยูดาห์ ซึ่งเครื่องค้ำและเครื่องจุน เครื่องค้ำอันเป็นอาหารทั้งหมด และเครื่องค้ำอันเป็นน้ำทั้งหมด
อสย 3.7 ในวันนั้นเขาจะคัดค้านว่า “ข้าพเจ้าจะไม่ยอมเป็นผู้สมาน เพราะในเรือนของข้าพเจ้าไม่มีทั้งอาหารและเสื้อคลุม ท่านจะตั้งข้าพเจ้าให้เป็นผู้นำของประชาชนไม่ได้”
อสย 14.30 และลูกหัวปีของคนยากจนจะมีอาหารกิน และคนขัดสนจะนอนลงอย่างปลอดภัย แต่เราจะฆ่ารากเง่าของเจ้าด้วยการกันดารอาหาร และคนที่เหลืออยู่ของเจ้าจะถูกสังหารเสีย
อสย 23.18 สินค้าของมันและสินจ้างของมันจะเป็นของบริสุทธิ์ถวายแด่พระเยโฮวาห์ จะไม่สะสมไว้หรือเก็บนิ่งไว้ แต่สินค้าของมันจะอำนวยอาหารอุดมและเสื้อผ้างามแก่บรรดาผู้ที่อยู่ต่อพระพักตร์พระเยโฮวาห์
อสย 30.20 และถึงแม้องค์พระผู้เป็นเจ้าประทานอาหารแห่งความยากลำบาก และน้ำแห่งความทุกข์ใจให้แก่เจ้า ถึงกระนั้นครูทั้งหลายของเจ้าจะไม่ซ่อนตัวในมุมอีกเลย แต่ตาของเจ้าจะเห็นครูของเจ้า
อสย 33.16 เขาจะอาศัยอยู่บนที่สูง ที่กำบังของเขาจะเป็นป้อมหิน จะมีผู้ให้อาหารเขา น้ำของเขาจะมีแน่
อสย 51.14 ผู้ใดที่เป็นเชลยเร่งรีบเพื่อจะได้รับการปลดปล่อย เพื่อเขาจะไม่ตายในหลุม ทั้งอาหารของเขาจะไม่ขาด
อสย 55.2 ทำไมเจ้าจึงใช้เงินของเจ้าเพื่อของซึ่งไม่ใช่อาหาร และใช้ผลแรงงานซื้อสิ่งซึ่งมิให้อิ่มใจ จงเอาใจใส่ฟังเรา และรับประทานของดี และให้จิตใจปีติยินดีในไขมัน
อสย 55.10 เพราะฝนและหิมะลงมาจากฟ้าสวรรค์ และไม่กลับที่นั่น เว้นแต่รดแผ่นดินโลก กระทำให้มันบังเกิดผลและแตกหน่อ อำนวยเมล็ดแก่ผู้หว่านและอาหารแก่ผู้กินฉันใด
อสย 58.7 ไม่ใช่การที่จะปันอาหารของเจ้าให้กับผู้หิว และนำคนยากจนไร้บ้านเข้ามาในบ้านของเจ้า เมื่อเจ้าเห็นคนเปลือยกายก็คลุมกายเขาไว้ และไม่ซ่อนตัวของเจ้าจากญาติของเจ้าเอง ดอกหรือ
อสย 62.8 พระเยโฮวาห์ทรงปฏิญาณด้วยพระหัตถ์ขวาของพระองค์ และด้วยพระกรอานุภาพของพระองค์ว่า “แน่นอนเราจะไม่ให้ข้าวของเจ้าเป็นอาหารของศัตรูของเจ้าอีก และบรรดาบุตรชายของคนต่างด้าวจะไม่ดื่มน้ำองุ่นของเจ้า ซึ่งเจ้าตรากตรำได้มานั้น
อสย 65.25 สุนัขป่าและลูกแกะจะหากินอยู่ด้วยกัน สิงโตจะกินฟางเหมือนวัว และผงคลีจะเป็นอาหารของงู มันทั้งหลายจะไม่ทำอันตรายหรือทำลายทั่วภูเขาบริสุทธิ์ของเรา” พระเยโฮวาห์ตรัสดังนี้
ยรม 5.17 เขาจะกินซึ่งเจ้าเกี่ยวได้ และกินอาหารของเจ้าเสีย ซึ่งบุตรชายและบุตรสาวของเจ้าควรจะได้กิน เขาจะกินฝูงแกะฝูงวัวของเจ้าเสีย เขาจะกินเถาองุ่นและต้นมะเดื่อของเจ้าเสีย เขาจะทำลายตัวเมืองที่มีป้อมของเจ้า ซึ่งเจ้าวางใจนั้นเสียด้วยดาบ”
ยรม 7.33 และศพของชนชาตินี้จะเป็นอาหารของนกในอากาศ และแก่สัตว์แห่งแผ่นดินโลก และไม่มีใครจะขับไล่ให้มันไปเสียได้
ยรม 16.4 เขาทั้งหลายจะตายด้วยโรคร้าย จะไม่มีการโอดครวญอาลัยเขาทั้งหลาย หรือจะไม่มีใครจัดการฝังเขา เขาจะเป็นเหมือนมูลสัตว์ที่อยู่บนพื้นแผ่นดิน เขาทั้งหลายจะพินาศด้วยดาบและการกันดารอาหาร และศพทั้งหลายของเขาจะเป็นอาหารของนกในอากาศและของสัตว์แห่งแผ่นดิน
ยรม 19.7 และในสถานที่นี้เราจะกระทำให้แผนงานของยูดาห์และเยรูซาเล็มสูญสิ้นไป และจะกระทำให้เขาทั้งสองล้มลงด้วยดาบต่อหน้าศัตรูของเขาทั้งหลาย และด้วยมือของบรรดาผู้ที่แสวงหาชีวิตของเขา เราจะให้ศพของเขาทั้งหลายเป็นอาหารของนกในอากาศและสัตว์ที่แผ่นดินโลก
ยรม 34.20 เราจะมอบเขาไว้ในมือศัตรูของเขา และในมือของบรรดาผู้ที่แสวงหาชีวิตของเขา ศพของเขาจะเป็นอาหารของนกในอากาศและของสัตว์ในแผ่นดินโลก
ยรม 41.1 ต่อมาในเดือนที่เจ็ดอิชมาเอลบุตรชายเนธานิยาห์ ผู้เป็นบุตรชายเอลีชามาเชื้อพระวงศ์ พร้อมกับเจ้านายสิบคนของกษัตริย์ ได้มาหาเกดาลิยาห์บุตรชายอาหิคัมที่มิสปาห์ แล้วพวกเขารับประทานอาหารอยู่ด้วยกันที่มิสปาห์
ยรม 44.17 แต่เราจะกระทำทุกสิ่งที่เราได้พูดไว้ คือเผาเครื่องหอมถวายเจ้าแม่แห่งฟ้าสวรรค์ และเทเครื่องดื่มถวายแก่พระนางเจ้าดังที่เราได้กระทำ ทั้งพวกเราและบรรพบุรุษของเรา บรรดากษัตริย์และเจ้านายของเรา ในหัวเมืองยูดาห์และในถนนหนทางกรุงเยรูซาเล็ม ทำอย่างนั้นแล้วเราจึงมีอาหารบริบูรณ์และอยู่เย็นเป็นสุข และไม่เห็นเหตุร้ายอย่างใด
ยรม 52.6 เมื่อวันที่เก้าของเดือนที่สี่การกันดารอาหารในกรุงนั้นร้ายกาจมาก จนไม่มีอาหารเลยสำหรับประชาชนแห่งแผ่นดิน
พคค 1.11 บรรดาพลเมืองของเธอได้ถอนใจใหญ่ เขาทั้งหลายเสาะหาอาหาร และพวกเขาได้เอาของประเสริฐของตัวออกแลกอาหารกิน เพื่อจะได้ประทังชีวิต “โอ ข้าแต่พระเยโฮวาห์ ขอทรงทอดพระเนตรและพิจารณา เพราะข้าพระองค์เป็นที่เหยียดหยามเสียแล้ว”
พคค 1.19 ข้าพเจ้าได้ร้องเรียกบรรดาคนรักของข้าพเจ้า แต่เขาทั้งหลายได้หลอกลวงข้าพเจ้า พวกปุโรหิตและพวกผู้ใหญ่ของข้าพเจ้าก็ตายที่กลางเมือง ขณะเมื่อเขาออกหาอาหารเพื่อประทังชีวิตของตน
พคค 4.4 ลิ้นของทารกที่ยังไม่หย่านมกระหายจนติดเพดาน พวกเด็กได้ขออาหาร แต่ไม่มีใครยื่นให้เขา
พคค 4.5 คนทั้งปวงที่เคยรับประทานอาหารอย่างเลิศหรูกลับต้องโดดเดี่ยวอยู่ตามถนน คนทั้งหลายที่เติบโตมาด้วยเสื้อสีแดงสดกลับต้องกอดกองมูลสัตว์
พคค 4.10 มือของหญิงที่ใจอ่อนกลับเอาลูกของตัวต้มกิน ลูกที่ถูกต้มเป็นอาหารนั้นกินกันเมื่อยามหายนะมาสู่ธิดาแห่งชนชาติของข้าพเจ้า
พคค 5.6 พวกข้าพระองค์พนมมือให้คนอียิปต์และคนอัสซีเรีย เพื่อจะได้อาหารรับประทานอิ่มหนึ่ง
พคค 5.9 ข้าพระองค์ทั้งหลายได้อาหารมาโดยเอาชีวิตเข้าเสี่ยงเพราะดาบแห่งถิ่นทุรกันดาร
อสค 4.9 เจ้าจงเอาข้าวสาลี ข้าวบาร์เลย์ ถั่วยาง และถั่วแดง ข้าวฟ่าง และเทียนแดง มาใส่ในภาชนะลูกเดียวใช้ทำเป็นขนมปังให้เจ้า ระหว่างที่เจ้านอนตะแคงตามกำหนดวันสามร้อยเก้าสิบวันนั้น เจ้าจะรับประทานอาหารนี้
อสค 4.10 และอาหารที่เจ้ารับประทานจะต้องชั่ง เป็นวันละยี่สิบเชเขล เจ้าจงรับประทานตามเวลากำหนด
อสค 4.16 พระองค์ตรัสกับข้าพเจ้าอีกว่า “บุตรแห่งมนุษย์เอ๋ย ดูเถิด เราจะทำลายอาหารหลักในเยรูซาเล็มเสีย เขาจะต้องชั่งขนมปังรับประทาน ทั้งรับประทานด้วยความหวาดกลัว และเขาจะตวงน้ำดื่ม ทั้งดื่มด้วยอาการอกสั่นขวัญหาย
อสค 5.16 เมื่อเราจะปล่อยลูกธนูมฤตยูแห่งการกันดารอาหาร คือลูกธนูแห่งการทำลายในท่ามกลางเจ้า ซึ่งเราจะปล่อยไปทำลายเจ้า และเมื่อเราเพิ่มการกันดารอาหารให้เจ้า และทำลายอาหารหลักของเจ้าเสีย
อสค 12.18 “บุตรแห่งมนุษย์เอ๋ย จงรับประทานอาหารของเจ้าด้วยตัวสั่น และดื่มน้ำด้วยความสะทกสะท้านและด้วยความระมัดระวัง
อสค 12.19 และกล่าวแก่ประชาชนของแผ่นดินนั้นว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้เกี่ยวกับพลเมืองแห่งกรุงเยรูซาเล็มและเกี่ยวกับแผ่นดินอิสราเอลว่า เขาจะรับประทานอาหารของเขาด้วยความระมัดระวัง และดื่มน้ำด้วยอกสั่นขวัญหาย เพราะว่าสารพัดที่มีอยู่ในแผ่นดินของเขาจะสูญหายไปหมด เนื่องด้วยความรุนแรงของคนทั้งปวงที่อยู่ในแผ่นดินนั้น
อสค 14.13 “บุตรแห่งมนุษย์เอ๋ย เมื่อแผ่นดินกระทำบาปต่อเราโดยประพฤติละเมิดอย่างน่าเศร้าใจ เราก็จะเหยียดมือของเราออกเหนือแผ่นดินนั้น และจะทำลายอาหารหลักเสีย และจะส่งการกันดารอาหารมาเหนือแผ่นดินนั้น และจะตัดมนุษย์และสัตว์ออกเสียจากแผ่นดินนั้น
อสค 16.19 อาหารที่เราให้แก่เจ้าก็เหมือนกัน คือเราเลี้ยงเจ้าด้วยยอดแป้ง น้ำมันและน้ำผึ้ง เจ้าก็เอามาวางข้างหน้ามัน ให้เป็นกลิ่นหอมที่พึงใจ และก็เป็นอย่างนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ
อสค 16.27 ดูเถิด เราจึงเหยียดมือของเราออกต่อสู้เจ้า และลดอาหารส่วนแบ่งของเจ้าลง และมอบเจ้าไว้ให้แก่พวกที่เกลียดเจ้าให้เขากระทำตามใจชอบ คือบรรดาบุตรสาวคนฟีลิสเตีย ผู้ซึ่งละอายในความประพฤติอันลามกของเจ้า
อสค 16.49 ดูเถิด นี่แหละเป็นความชั่วช้าของโสโดมน้องสาวของเจ้าคือตัวเธอและลูกสาวของเธอมีความจองหอง มีอาหารเหลือรับประทานและมีความสบายเกิน ไม่ชูกำลังมือคนยากจนและคนขัดสน
อสค 18.7 มิได้บีบบังคับผู้หนึ่งผู้ใด แต่คืนของประกันให้แก่ลูกหนี้ ไม่เคยใช้ความรุนแรงปล้นผู้ใด ให้อาหารของเขาแก่ผู้ที่หิว และให้เสื้อผ้าคลุมกายที่เปลือย
อสค 18.16 มิได้บีบบังคับผู้ใด ไม่เรียกร้องของประกัน ไม่เคยใช้ความรุนแรงปล้นผู้ใด แต่ให้อาหารแก่ผู้หิว และให้เสื้อผ้าคลุมกายที่เปลือย
อสค 24.17 จงอดกลั้น ไม่คร่ำครวญเถิด อย่าไว้ทุกข์ให้คนที่ตาย จงโพกผ้าของเจ้า และสวมรองเท้าของเจ้า อย่าปิดริมฝีปากหรือรับประทานอาหารของมนุษย์”
อสค 24.22 และเจ้าทั้งหลายจะกระทำอย่างที่เรากระทำ เจ้าจะไม่ปิดริมฝีปาก หรือรับประทานอาหารของมนุษย์
อสค 29.5 เราจะเหวี่ยงเจ้าเข้าไปในถิ่นทุรกันดาร ทั้งตัวเจ้าและบรรดาปลาในแม่น้ำทั้งหลายของเจ้า เจ้าจะตกลงที่พื้นทุ่ง จะไม่มีใครรวบรวมและฝังเจ้าไว้ เราได้มอบเจ้าไว้ให้เป็นอาหารของสัตว์ป่าดินและของนกในอากาศ
อสค 33.27 จงกล่าวเช่นนี้แก่เขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เรามีชีวิตอยู่แน่ฉันใด บรรดาคนที่อยู่ในที่ร้างเปล่าจะต้องล้มลงด้วยดาบ และคนที่อยู่ที่พื้นทุ่ง เราจะมอบให้เป็นอาหารแก่สัตว์ป่า และบรรดาคนเหล่านั้นที่อยู่ในที่กำบังเข้มแข็งและอยู่ในถ้ำจะตายด้วยโรคระบาด
อสค 34.5 ดังนั้นมันจึงกระจัดกระจายไปหมด เพราะว่าไม่มีผู้เลี้ยงแกะ และเมื่อมันกระจัดกระจายไป มันก็ตกเป็นอาหารของสัตว์ป่าทั้งปวงในทุ่ง
อสค 34.8 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เรามีชีวิตอยู่แน่ฉันใด เพราะแกะของเรากลายเป็นเหยื่อ และแกะของเรากลายเป็นอาหารของสัตว์ป่าทุ่งทั้งสิ้น เพราะไม่มีผู้เลี้ยงแกะ และเพราะผู้เลี้ยงแกะของเราไม่เที่ยวค้นหาแกะของเรา แต่ผู้เลี้ยงแกะนั้นเลี้ยงตัวเอง และไม่ได้เลี้ยงแกะของเรา
อสค 34.10 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราเป็นปฏิปักษ์กับผู้เลี้ยงแกะ และเราจะเรียกร้องเอาแกะของเราจากมือของเขา และให้เขายับยั้งการเลี้ยงแกะของเขา ผู้เลี้ยงแกะจะไม่ได้เลี้ยงตัวเองอีกต่อไป เราจะช่วยแกะของเราให้พ้นจากปากของเขา เพื่อมิให้แกะเป็นอาหารของเขา
อสค 39.4 เจ้าจะล้มลงบนภูเขาแห่งอิสราเอล ทั้งเจ้าและกองทัพทั้งสิ้นของเจ้า และชนชาติทั้งหลายที่อยู่กับเจ้า เราจะมอบเจ้าให้เป็นอาหารแก่เหยี่ยวทุกชนิดและแก่สัตว์ป่าทุ่ง
อสค 44.7 คือการที่เจ้าพาคนต่างด้าวที่มิได้เข้าสุหนัตทางจิตใจและมิได้เข้าสุหนัตทางเนื้อหนังเข้ามาในสถานบริสุทธิ์ของเรา กระทำให้สถานนั้น คือพระนิเวศของเรามัวหมอง เมื่อเจ้าถวายอาหารของเราแก่เรา คือไขมันและเลือด สิ่งเหล่านี้ได้ทำลายพันธสัญญาของเราด้วยการอันน่าสะอิดสะเอียนทั้งสิ้นของเจ้า
อสค 47.12 ตามฝั่งทั้งสองฟากแม่น้ำ จะมีต้นไม้ทุกชนิดที่ใช้เป็นอาหาร ใบของมันจะไม่เหี่ยวและผลของมันจะไม่วาย แต่จะเกิดผลใหม่ทุกเดือน เพราะว่าน้ำสำหรับต้นไม้นั้นไหลจากสถานบริสุทธิ์ ผลไม้นั้นใช้เป็นอาหารและใบก็ใช้เป็นยา”
อสค 48.18 ด้านยาวส่วนที่เหลืออยู่เคียงข้างกับส่วนบริสุทธิ์นั้น ทิศตะวันออกยาวหนึ่งหมื่นศอก และทิศตะวันตกยาวหนึ่งหมื่น และให้อยู่เคียงข้างกับส่วนบริสุทธิ์ พืชผลที่ได้ในส่วนนี้ให้เป็นอาหารของคนงานในนครนั้น
ดนล 1.5 กษัตริย์ทรงให้นำอาหารสูงซึ่งกษัตริย์เสวย และเหล้าองุ่นซึ่งพระองค์ท่านดื่มให้แก่เขาเหล่านั้นตามกำหนดทุกวัน ทรงให้เขาทั้งหลายรับการเลี้ยงดูอยู่สามปี เมื่อครบกำหนดเวลานั้นแล้วทรงให้เขารับใช้ต่อพระพักตร์กษัตริย์
ดนล 1.8 แต่ดาเนียลตั้งใจไว้ว่าจะไม่กระทำตัวให้เป็นมลทินด้วยอาหารสูงของกษัตริย์ หรือด้วยเหล้าองุ่นซึ่งพระองค์ดื่ม เพราะฉะนั้นเขาจึงขอหัวหน้าขันทีให้ยอมเขาที่ไม่กระทำตัวให้เป็นมลทิน
ดนล 1.10 และหัวหน้าขันทีจึงกล่าวแก่ดาเนียลว่า “ข้าเกรงว่ากษัตริย์เจ้านายของข้าผู้ทรงกำหนดอาหารและเครื่องดื่มของเจ้า ทอดพระเนตรเห็นว่า พวกเจ้ามีหน้าซูบซีดกว่าบรรดาคนหนุ่มๆอายุรุ่นราวคราวเดียวกัน เจ้าก็จะกระทำให้ศีรษะของข้าเข้าสู่อันตรายเพราะกษัตริย์”
ดนล 1.13 แล้วให้ท่านตรวจดูหน้าตาของเราทั้งหลายเบื้องหน้าท่านและตรวจดูหน้าตาของบรรดาอนุชนผู้รับประทานอาหารสูงของกษัตริย์ และเมื่อท่านเห็นอย่างไรแล้วจงกระทำแก่ผู้รับใช้ของท่านอย่างนั้นเถิด”
ดนล 1.15 เมื่อครบสิบวันแล้วหน้าตาของคนเหล่านั้นดีกว่า และเนื้อหนังก็อ้วนท้วนสมบูรณ์กว่าบรรดาอนุชนที่รับประทานอาหารสูงของกษัตริย์
ดนล 1.16 ดังนั้นมหาดเล็กจึงนำอาหารสูงส่วนของเขาทั้งหลายและเหล้าองุ่นซึ่งเขาทั้งหลายควรจะได้ดื่มนั้นไปเสีย และให้ผักแก่เขา
ดนล 4.12 ใบก็งดงามและผลก็อุดม และจากต้นไม้นั้น มีอาหารให้แก่ชีวิตทั้งปวง สัตว์ป่าที่ในทุ่งนาอาศัยอยู่ใต้ร่มของมัน และนกในอากาศก็อาศัยอยู่ที่กิ่งก้านของมัน และเนื้อหนังทั้งหลายก็เลี้ยงตนอยู่ด้วยมัน
ดนล 4.21 ใบของมันก็งดงามและผลก็อุดม และจากต้นนั้นมีอาหารให้แก่ชีวิตทั้งปวง สัตว์ป่าในทุ่งนามาพึ่งร่มอยู่ใต้ต้น และนกในอากาศก็มาอาศัยอยู่ที่กิ่ง
ดนล 10.3 ข้าพเจ้าไม่ได้รับประทานอาหารอร่อย เนื้อหรือน้ำองุ่นก็มิได้เข้าปากข้าพเจ้า ข้าพเจ้าไม่ได้ชโลมน้ำมันตัวเลยตลอดสามสัปดาห์
ดนล 11.26 ถึงแม้ว่าผู้ที่ร่วมรับประทานอาหารสูงของเขาก็จะทำลายเขา กองทัพของเขาก็จะถูกกวาดไป ที่ถูกฆ่าฟันล้มตายเสียก็มาก
ฮชย 2.5 เพราะว่ามารดาของเขาเล่นชู้ เธอผู้ที่ให้กำเนิดเขาทั้งหลายได้ประพฤติความอับอาย เพราะนางกล่าวว่า ‘ฉันจะตามคนรักของฉันไป ผู้ให้อาหารและน้ำแก่ฉัน เขาให้ขนแกะและป่านแก่ฉัน ทั้งน้ำมันและของดื่ม’
ฮชย 9.3 เขาทั้งหลายจะไม่ได้อาศัยอยู่ในแผ่นดินของพระเยโฮวาห์ แต่เอฟราอิมจะกลับไปยังอียิปต์ เขาจะรับประทานอาหารไม่สะอาดอยู่ที่ในอัสซีเรีย
ยอล 1.16 อาหารถูกตัดออกจากเบื้องหน้าสายตาของพวกเราแล้ว เออ ความปีติและความยินดีก็ขาดไปจากพระนิเวศแห่งพระเจ้าของเราแล้ว มิใช่หรือ
อมส 4.6 “ทั่วไปทุกเมือง เราให้ฟันของเจ้าสะอาด สถานที่ทุกแห่งของเจ้าก็ขาดอาหาร เจ้าก็ยังไม่กลับมาหาเรา” พระเยโฮวาห์ตรัสดังนี้แหละ
อมส 7.12 และอามาซิยาห์พูดกับอาโมสว่า “โอ ท่านผู้ทำนาย ไปเถิด จงหนีไปเสียที่แผ่นดินยูดาห์ ไปรับประทานอาหารที่นั่น และพยากรณ์ที่นั่นเถิด
ยนา 3.7 พระองค์ทรงออกพระราชกฤษฎีกา ประกาศไปทั่วนครนีนะเวห์ โดยอำนาจกษัตริย์และบรรดาขุนนางทั้งหลายว่า “คนหรือสัตว์ ไม่ว่าฝูงสัตว์ใหญ่หรือฝูงสัตว์เล็ก ห้ามลิ้มรสสิ่งใดๆ อย่าให้กินอาหาร อย่าให้ดื่มน้ำ
นฮม 2.11 ที่อาศัยของสิงโตอยู่ที่ไหน คือที่เลี้ยงอาหารของสิงโตหนุ่ม ที่ที่สิงโตคือสิงโตแก่เคยเดินเข้าไป ที่ที่ลูกของมันเคยอยู่ ไม่มีผู้ใดทำให้มันกลัวได้
นฮม 2.12 สิงโตนั้นได้ฉีกอาหารให้ลูกของมันพอกิน และได้คาบคอเหยื่อมาให้เหล่าเมียของมัน มันสะสมเหยื่อเต็มถ้ำและสะสมเนื้อที่ฉีกแล้วเต็มรัง
ฮบก 1.16 เพราะฉะนั้น เขาจึงถวายสัตวบูชาแก่แหของเขา และเผาเครื่องหอมให้แก่อวนของเขา เพราะโดยสิ่งเหล่านี้ เขาจึงดำรงชีพอยู่อย่างฟุ่มเฟือย อาหารของเขาก็สมบูรณ์
ฮบก 3.17 แม้ต้นมะเดื่อจะไม่มีดอกบาน หรือจะไม่มีผลในเถาองุ่น การตรากตรำกับต้นมะกอกเทศก็สูญเปล่า ทุ่งนาจะมิได้เกิดอาหาร ฝูงสัตว์จะขาดไปจากคอก และจะไม่มีฝูงวัวที่ในโรงนา
ฮกก 2.12 ‘ถ้าผู้ใดยกชายเสื้อคลุมทำพกห่อเนื้อบริสุทธิ์ไป หากว่าชายเสื้อตัวนั้นไปถูกขนมปังหรือแกง หรือน้ำองุ่น หรือน้ำมัน หรืออาหารใดๆ สิ่งนั้นจะพลอยบริสุทธิ์ไปด้วยหรือไม่’” พวกปุโรหิตตอบว่า “ไม่บริสุทธิ์”
มลค 1.7 ก็โดยนำอาหารมลทินมาถวายบนแท่นของเราอย่างไรล่ะ แล้วท่านว่า ‘ข้าพระองค์ทั้งหลายกระทำให้พระองค์เป็นมลทินสถานใด’ ก็โดยคิดว่า ‘โต๊ะของพระเยโฮวาห์นั้นเป็นที่ดูหมิ่น’ อย่างไรล่ะ
มลค 1.12 แต่เมื่อเจ้ากล่าวว่า ‘โต๊ะของพระเยโฮวาห์เป็นมลทิน’ และว่า ‘ผลของโต๊ะนั้นคืออาหารที่ถวายนั้นน่าดูถูก’ เจ้าก็ได้กระทำให้นามนั้นเป็นมลทินไปแล้ว
มลค 3.10 พระเยโฮวาห์จอมโยธาตรัสว่า จงนำสิบชักหนึ่งเต็มขนาดมาไว้ในคลัง เพื่อว่าจะมีอาหารในนิเวศของเรา จงลองดูเราในเรื่องนี้ดูทีหรือว่า เราจะเปิดหน้าต่างในฟ้าสวรรค์ให้เจ้า และเทพรอย่างล้นไหลมาให้เจ้าหรือไม่
มธ 3.4 เสื้อผ้าของยอห์นผู้นี้ทำด้วยขนอูฐ และท่านใช้หนังสัตว์คาดเอว อาหารของท่านคือตั๊กแตนและน้ำผึ้งป่า
มธ 4.4 ฝ่ายพระองค์ตรัสตอบว่า “มีพระคัมภีร์เขียนไว้ว่า ‘มนุษย์จะบำรุงชีวิตด้วยอาหารสิ่งเดียวหามิได้ แต่บำรุงด้วยพระวจนะทุกคำซึ่งออกมาจากพระโอษฐ์ของพระเจ้า’”
มธ 6.11 ขอทรงโปรดประทานอาหารประจำวันแก่ข้าพระองค์ทั้งหลายในกาลวันนี้
มธ 6.25 เหตุฉะนั้น เราบอกท่านทั้งหลายว่า อย่ากระวนกระวายถึงชีวิตของตนว่า จะเอาอะไรกิน หรือจะเอาอะไรดื่ม และอย่ากระวนกระวายถึงร่างกายของตนว่า จะเอาอะไรนุ่งห่ม ชีวิตสำคัญยิ่งกว่าอาหารมิใช่หรือ และร่างกายสำคัญยิ่งกว่าเครื่องนุ่งห่มมิใช่หรือ
มธ 9.11 เมื่อพวกฟาริสีเห็นแล้ว ก็กล่าวแก่พวกสาวกของพระองค์ว่า “ทำไมอาจารย์ของท่านจึงรับประทานอาหารร่วมกับคนเก็บภาษีและคนบาปเล่า”
มธ 10.10 หรือย่ามใช้ตามทาง หรือเสื้อคลุมสองตัว หรือรองเท้า หรือไม้เท้า เพราะว่าผู้ทำงานสมควรจะได้อาหารกิน
มธ 14.15 ครั้นเวลาเย็นแล้วพวกสาวกของพระองค์มาทูลพระองค์ว่า “ที่นี่กันดารอาหารนัก และบัดนี้ก็เย็นลงมากแล้ว ขอพระองค์ทรงให้ประชาชนไปเสียเถิด เพื่อเขาจะได้ไปซื้ออาหารตามหมู่บ้านสำหรับตนเอง”
มธ 14.18 พระองค์จึงตรัสว่า “เอาอาหารนั้นมาให้เราที่นี่เถิด”
มธ 14.21 ฝ่ายคนที่ได้รับประทานอาหารนั้นมีผู้ชายประมาณห้าพันคน มิได้นับผู้หญิงและเด็ก
มธ 15.2 “ทำไมพวกสาวกของท่านจึงละเมิดประเพณีสืบทอดมาจากบรรพบุรุษ ด้วยว่าเขามิได้ล้างมือเมื่อเขารับประทานอาหาร”
มธ 15.20 สิ่งเหล่านี้แหละที่ทำให้มนุษย์เป็นมลทิน แต่ซึ่งจะรับประทานอาหารโดยไม่ล้างมือก่อน ไม่ทำให้มนุษย์เป็นมลทิน”
มธ 15.26 พระองค์จึงตรัสตอบว่า “ซึ่งจะเอาอาหารของลูกโยนให้แก่สุนัขก็ไม่ควร”
มธ 15.32 ฝ่ายพระเยซูทรงเรียกพวกสาวกของพระองค์มาตรัสว่า “เราสงสารคนเหล่านี้ เพราะเขาค้างอยู่กับเราได้สามวันแล้ว และไม่มีอาหารจะกิน เราไม่อยากให้เขาไปเมื่อยังอดอาหารอยู่ กลัวว่าเขาจะหิวโหยสิ้นแรงลงตามทาง”
มธ 15.33 พวกสาวกทูลพระองค์ว่า “ในถิ่นทุรกันดารนี้ เราจะหาอาหารที่ไหนพอเลี้ยงคนเป็นอันมากนี้ให้อิ่มได้”
มธ 15.37 และคนทั้งปวงได้รับประทานอิ่มทุกคน อาหารที่เหลือนั้น เขาเก็บได้เจ็ดกระบุงเต็ม
มธ 15.38 ผู้ที่ได้รับประทานอาหารนั้นมีผู้ชายสี่พันคน มิได้นับผู้หญิงและเด็ก
มธ 24.45 ใครเป็นผู้รับใช้สัตย์ซื่อและฉลาด ที่นายได้ตั้งไว้เหนือพวกผู้รับใช้สำหรับแจกอาหารตามเวลา
มธ 26.23 พระองค์ตรัสตอบว่า “ผู้ที่เอาอาหารจิ้มในชามเดียวกันกับเรา ผู้นั้นแหละที่จะทรยศเรา
มธ 26.26 ระหว่างอาหารมื้อนั้น พระเยซูทรงหยิบขนมปังมา และเมื่อขอบพระคุณแล้ว ทรงหักส่งให้แก่เหล่าสาวกตรัสว่า “จงรับกินเถิด นี่เป็นกายของเรา”
มก 2.25 พระองค์จึงตรัสกับเขาว่า “พวกท่านยังไม่เคยอ่านหรือซึ่งดาวิดได้กระทำเมื่อท่านขาดอาหารและอดอยาก ทั้งท่านและพรรคพวกด้วย
มก 3.20 และฝูงชนก็มาประชุมกันอีก จนพระองค์และพวกสาวกจะรับประทานอาหารไม่ได้
มก 5.43 พระองค์ก็กำชับห้ามเขาแข็งแรงไม่ให้บอกผู้ใดให้รู้เหตุการณ์นี้ แล้วจึงสั่งเขาให้นำอาหารมาให้เด็กนั้นรับประทาน
มก 6.8 และตรัสกำชับเขาไม่ให้เอาอะไรไปใช้ตามทางเว้นแต่ไม้เท้าสิ่งเดียว ห้ามมิให้เอาอาหาร หรือย่าม หรือหาสตางค์ใส่ไถ้ไป
มก 6.31 แล้วพระองค์ตรัสแก่เขาว่า “ท่านทั้งหลายจงไปหาที่เปลี่ยวหยุดพักหายเหนื่อยสักหน่อยหนึ่ง” เพราะว่ามีคนไปมาเป็นอันมากจนไม่มีเวลาว่างจะรับประทานอาหารได้
มก 6.36 ขอให้ประชาชนไปเสียเถิด เพื่อเขาจะได้ไปซื้ออาหารรับประทานตามบ้านไร่บ้านนาที่อยู่แถบนี้ เพราะเขาไม่มีอะไรที่จะรับประทานเลย”
มก 6.37 แต่พระองค์ตรัสตอบแก่เหล่าสาวกว่า “พวกท่านจงเลี้ยงเขาเถิด” เขาทูลพระองค์ว่า “จะให้พวกข้าพระองค์ไปซื้ออาหารสักสองร้อยเหรียญเดนาริอันให้เขารับประทานหรือ”
มก 7.2 เมื่อเขาได้เห็นเหล่าสาวกของพระองค์บางคนรับประทานอาหารด้วยมือที่เป็นมลทิน คือมือที่ไม่ได้ล้างก่อน เขาก็ถือว่าผิด
มก 7.3 เพราะว่าพวกฟาริสีกับพวกยิวทั้งสิ้นถือตามประเพณีสืบทอดมาจากบรรพบุรุษว่า ถ้ามิได้ล้างมือตามพิธีโดยเคร่งครัด เขาก็ไม่รับประทานอาหารเลย
มก 7.4 และเมื่อเขามาจากตลาด ถ้ามิได้ล้างก่อน เขาก็ไม่รับประทานอาหาร และธรรมเนียมอื่นๆอีกหลายอย่างเขาก็ถือ คือล้างถ้วย เหยือก ภาชนะทองสัมฤทธิ์ และโต๊ะ
มก 7.5 พวกฟาริสีกับพวกธรรมาจารย์จึงทูลถามพระองค์ว่า “ทำไมพวกสาวกของท่านไม่ดำเนินชีวิตตามประเพณีสืบทอดมาจากบรรพบุรุษ แต่รับประทานอาหารโดยมิได้ล้างมือเสียก่อน”
มก 7.19 เพราะว่าสิ่งนั้นมิได้เข้าในใจ แต่ลงไปในท้องแล้วก็ถ่ายออกลงส้วมไป ทำให้อาหารทุกอย่างปราศจากมลทิน”
มก 7.27 ฝ่ายพระเยซูตรัสแก่นางนั้นว่า “ให้พวกลูกกินอิ่มเสียก่อน เพราะว่าซึ่งจะเอาอาหารของลูกโยนให้แก่สุนัขก็ไม่ควร”
มก 7.28 แต่นางทูลตอบพระองค์ว่า “จริงด้วย พระองค์เจ้าข้า แต่สุนัขที่อยู่ใต้โต๊ะนั้นย่อมกินเดนอาหารของลูก”
มก 8.1 คราวนั้นเมื่อฝูงชนพากันมามากมายและไม่มีอาหารกิน พระเยซูจึงทรงเรียกเหล่าสาวกของพระองค์มาตรัสแก่เขาว่า
มก 8.2 “เราสงสารคนเหล่านี้ เพราะเขาค้างอยู่กับเราได้สามวันแล้วและไม่มีอาหารจะกิน
มก 8.4 เหล่าสาวกของพระองค์จึงทูลตอบพระองค์ว่า “ในถิ่นทุรกันดารนี้จะหาอาหารให้เขากินอิ่มได้ที่ไหน”
มก 14.18 เมื่อกำลังเอนกายลงรับประทานอาหารอยู่ พระเยซูจึงตรัสว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า คนหนึ่งในพวกท่านจะทรยศเรา คือคนหนึ่งที่รับประทานอาหารอยู่กับเรานี่แหละ”
มก 14.22 ระหว่างอาหารมื้อนั้น พระเยซูทรงหยิบขนมปังมา ทรงขอบพระคุณ แล้วหักส่งให้แก่เหล่าสาวกตรัสว่า “จงรับกินเถิด นี่เป็นกายของเรา”
ลก 3.11 ท่านจึงตอบเขาว่า “ผู้ใดมีเสื้อสองตัว จงปันให้แก่คนไม่มี และใครมีอาหาร จงปันให้เหมือนกัน”
ลก 4.4 ฝ่ายพระเยซูตรัสตอบมารว่า “มีพระคัมภีร์เขียนไว้ว่า ‘มนุษย์จะบำรุงชีวิตด้วยอาหารสิ่งเดียวก็หามิได้ แต่บำรุงด้วยพระวจนะทุกคำของพระเจ้า’”
ลก 8.55 แล้วจิตวิญญาณก็กลับเข้าในเด็กนั้น เขาก็ลุกขึ้นทันที พระองค์จึงตรัสสั่งให้เอาอาหารมาให้เขากิน
ลก 9.3 พระองค์จึงตรัสสั่งเขาว่า “อย่าเอาอะไรไปใช้ตามทาง เช่น ไม้เท้า หรือย่าม หรืออาหาร หรือเงิน หรือเสื้อคลุมสองตัว
ลก 9.12 ครั้นกำลังจะเย็นแล้ว สาวกสิบสองคนมาทูลพระองค์ว่า “ขอให้ประชาชนไปตามเมืองต่างๆและชนบทที่อยู่แถบนี้ หาที่พักนอนและหาอาหารรับประทาน เพราะที่เราอยู่นี้เป็นที่เปลี่ยว”
ลก 9.13 แต่พระองค์ตรัสแก่เขาว่า “พวกท่านจงเลี้ยงเขาเถิด” เขาทูลว่า “เราไม่มีอะไรมาก มีแต่ขนมปังห้าก้อนกับปลาสองตัว เว้นเสียแต่เราจะไปซื้ออาหารสำหรับคนทั้งปวงนี้”
ลก 11.3 ขอทรงโปรดประทานอาหารประจำวันแก่ข้าพระองค์ทั้งหลายทุกๆวัน
ลก 12.23 เพราะว่าชีวิตสำคัญยิ่งกว่าอาหาร และร่างกายสำคัญยิ่งกว่าเครื่องนุ่งห่ม
ลก 12.42 องค์พระผู้เป็นเจ้าตรัสว่า “ใครเป็นคนต้นเรือนสัตย์ซื่อและฉลาด ที่นายได้ตั้งไว้เหนือพวกคนใช้สำหรับแจกอาหารตามเวลา
ลก 14.15 ฝ่ายคนหนึ่งที่เอนกายลงรับประทานด้วยกัน เมื่อได้ยินคำเหล่านั้นจึงทูลพระองค์ว่า “ผู้ที่จะรับประทานอาหารในอาณาจักรของพระเจ้าก็เป็นสุข”
ลก 15.17 เมื่อเขารู้สำนึกตัวแล้วจึงพูดว่า ‘ลูกจ้างของบิดาเรามีมาก ยังมีอาหารกินอิ่มและเหลืออีก ส่วนเราจะมาตายเสียเพราะอดอาหาร
ลก 16.19 ยังมีเศรษฐีคนหนึ่งนุ่งห่มผ้าสีม่วงและผ้าป่านเนื้อละเอียด รับประทานอาหารอย่างประณีตทุกวันๆ
ลก 24.41 เมื่อเขาทั้งหลายยังไม่ปลงใจเชื่อ เพราะเป็นเรื่องน่ายินดีอย่างเหลือเชื่อ และกำลังประหลาดใจอยู่ พระองค์จึงตรัสถามเขาว่า “พวกท่านมีอาหารกินที่นี่บ้างไหม”
ยน 4.8 (ขณะนั้นสาวกของพระองค์เข้าไปซื้ออาหารในเมือง)
ยน 4.32 แต่พระองค์ตรัสกับเขาว่า “เรามีอาหารรับประทานที่ท่านทั้งหลายไม่รู้”
ยน 4.33 พวกสาวกจึงถามกันว่า “มีใครเอาอาหารมาถวายพระองค์แล้วหรือ”
ยน 4.34 พระเยซูตรัสกับเขาว่า “อาหารของเราคือการกระทำตามพระทัยของพระองค์ผู้ทรงใช้เรามา และทำให้งานของพระองค์สำเร็จ
ยน 6.5 เมื่อพระเยซูทรงเงยพระพักตร์ทอดพระเนตรและเห็นคนเป็นอันมากพากันมาหาพระองค์ พระองค์จึงตรัสกับฟีลิปว่า “เราจะซื้ออาหารที่ไหนให้คนเหล่านี้กินได้”
ยน 6.7 ฟีลิปทูลตอบพระองค์ว่า “สองร้อยเหรียญเดนาริอันก็ไม่พอซื้ออาหารให้เขากินกันคนละเล็กละน้อย”
ยน 6.27 อย่าขวนขวายหาอาหารที่ย่อมเสื่อมสูญไป แต่จงหาอาหารที่ดำรงอยู่ถึงชีวิตนิรันดร์ซึ่งบุตรมนุษย์จะให้แก่ท่าน เพราะพระเจ้าคือพระบิดาได้ทรงประทับตรามอบอำนาจแก่พระบุตรแล้ว”
ยน 6.31 บรรพบุรุษของข้าพเจ้าทั้งหลายได้กินมานาในถิ่นทุรกันดารนั้น ตามที่มีคำเขียนไว้ว่า ‘ท่านได้ให้เขากินอาหารจากสวรรค์’”
ยน 6.32 พระเยซูจึงตรัสกับเขาว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า มิใช่โมเสสที่ให้อาหารจากสวรรค์นั้นแก่ท่าน แต่พระบิดาของเราประทานอาหารแท้ซึ่งมาจากสวรรค์ให้แก่ท่านทั้งหลาย
ยน 6.33 เพราะว่าอาหารของพระเจ้านั้น คือท่านที่ลงมาจากสวรรค์ และประทานชีวิตให้แก่โลก”
ยน 6.34 เขาทั้งหลายจึงทูลพระองค์ว่า “พระองค์เจ้าข้า โปรดให้อาหารนั้นแก่ข้าพเจ้าทั้งหลายเสมอไปเถิด”
ยน 6.35 พระเยซูตรัสกับเขาว่า “เราเป็นอาหารแห่งชีวิต ผู้ที่มาหาเราจะไม่หิวอีก และผู้ที่เชื่อในเราจะไม่กระหายอีกเลย
ยน 6.41 พวกยิวจึงบ่นพึมพำกันเรื่องพระองค์เพราะพระองค์ตรัสว่า “เราเป็นอาหารซึ่งลงมาจากสวรรค์”
ยน 6.48 เราเป็นอาหารแห่งชีวิตนั้น
ยน 6.50 แต่นี่เป็นอาหารที่ลงมาจากสวรรค์ เพื่อให้ผู้ที่ได้กินแล้วไม่ตาย
ยน 6.51 เราเป็นอาหารที่ธำรงชีวิตซึ่งลงมาจากสวรรค์ ถ้าผู้ใดกินอาหารนี้ ผู้นั้นจะมีชีวิตนิรันดร์ และอาหารที่เราจะให้เพื่อเป็นชีวิตของโลกนั้นก็คือเนื้อของเรา”
ยน 6.55 เพราะว่าเนื้อของเราเป็นอาหารแท้และโลหิตของเราก็เป็นของดื่มแท้
ยน 6.58 นี่แหละเป็นอาหารซึ่งลงมาจากสวรรค์ ไม่เหมือนกับมานาที่พวกบรรพบุรุษของท่านได้กินและสิ้นชีวิต ผู้ที่กินอาหารนี้จะมีชีวิตนิรันดร์”
ยน 10.9 เราเป็นประตู ถ้าผู้ใดเข้าไปทางเรา ผู้นั้นจะรอด และเขาจะเข้าออก แล้วจะพบอาหาร
ยน 13.18 เรามิได้พูดถึงพวกท่านสิ้นทุกคน เรารู้จักผู้ที่เราได้เลือกไว้แล้ว แต่เพื่อพระคัมภีร์จะสำเร็จที่ว่า ‘ผู้ที่รับประทานอาหารกับเราได้ยกส้นเท้าต่อเรา’
ยน 13.26 พระเยซูตรัสตอบว่า “คนนั้นคือผู้ที่เราจะเอาอาหารนี้จิ้มแล้วยื่นให้” และเมื่อพระองค์ทรงเอาอาหารนั้นจิ้มแล้ว ก็ทรงยื่นให้แก่ยูดาสอิสคาริโอทบุตรชายซีโมน
ยน 13.27 เมื่อยูดาสรับประทานอาหารนั้นแล้ว ซาตานก็เข้าสิงในใจเขา พระเยซูจึงตรัสกับเขาว่า “ท่านจะทำอะไรก็จงทำเร็วๆเถิด”
ยน 13.30 ดังนั้นเมื่อยูดาสรับประทานอาหารชิ้นนั้นแล้วเขาก็ออกไปทันที ขณะนั้นเป็นเวลากลางคืน
ยน 21.5 พระเยซูจึงตรัสถามเขาว่า “ลูกเอ๋ย มีอาหารบ้างหรือเปล่า” เขาทูลตอบพระองค์ว่า “ไม่มี”
ยน 21.12 พระเยซูตรัสกับเขาทั้งหลายว่า “เชิญมารับประทานอาหารกันเถิด” และในพวกสาวกไม่มีใครกล้าถามพระองค์ว่า “ท่านคือผู้ใด” เพราะเขารู้อยู่ว่าเป็นองค์พระผู้เป็นเจ้า
ยน 21.15 เมื่อรับประทานอาหารเสร็จแล้วพระเยซูตรัสกับซีโมนเปโตรว่า “ซีโมนบุตรชายโยนาห์เอ๋ย ท่านรักเรามากกว่าพวกเหล่านี้หรือ” เขาทูลตอบพระองค์ว่า “ถูกแล้ว พระองค์เจ้าข้า พระองค์ทรงทราบว่าข้าพระองค์รักพระองค์” พระองค์ตรัสสั่งเขาว่า “จงเลี้ยงลูกแกะของเราเถิด”
กจ 2.46 เขาได้ร่วมใจกันไปในพระวิหาร และหักขนมปังตามบ้านของเขาร่วมรับประทานอาหารด้วยความชื่นชมยินดีและด้วยจริงใจ ทุกวันเรื่อยไป
กจ 6.2 ฝ่ายอัครสาวกทั้งสิบสองคนจึงเรียกบรรดาศิษย์ให้มาหาเขาแล้วกล่าวว่า “ซึ่งเราจะละเลยพระวจนะของพระเจ้ามัวไปแจกอาหารก็หาควรไม่
กจ 7.11 แล้วบังเกิดการกันดารอาหารทั่วแผ่นดินอียิปต์และแผ่นดินคานาอัน และมีความลำบากมาก บรรพบุรุษของเราจึงไม่มีอาหาร
กจ 9.19 พอรับประทานอาหารแล้วก็มีกำลังขึ้น เซาโลพักอยู่กับพวกศิษย์ในเมืองดามัสกัสหลายวัน
กจ 10.10 ก็หิวอยากจะรับประทานอาหาร แต่ในระหว่างที่เขายังจัดอาหารอยู่ เปโตรได้เคลิ้มไป
กจ 11.3 ว่า “ท่านไปหาคนที่ไม่ได้เข้าสุหนัต และรับประทานอาหารกับเขา”
กจ 12.20 ฝ่ายเฮโรดกริ้วชาวเมืองไทระและเมืองไซดอน แต่ชาวเมืองนั้นได้พากันมาหาท่าน เมื่อได้เอาใจบลัสทัสกรมวังของกษัตริย์แล้ว จึงได้ขอกลับเป็นไมตรีกันอีก เพราะว่าเมืองของเขาต้องอาศัยอาหารเลี้ยงชีพจากแผ่นดินของกษัตริย์นั้น
กจ 14.17 แต่พระองค์มิได้ทรงให้ขาดพยาน คือพระองค์ได้ทรงกระทำคุณให้ฝนตกจากฟ้าและให้มีฤดูเกิดผล เราทั้งหลายจึงอิ่มใจด้วยอาหารและความยินดี”
กจ 23.14 คนเหล่านั้นจึงไปหาพวกปุโรหิตใหญ่กับพวกผู้ใหญ่กล่าวว่า “พวกข้าพเจ้าได้ปฏิญาณตัวอย่างแข็งแรงว่าจะไม่รับประทานอาหารจนกว่าจะได้ฆ่าเปาโลเสีย
กจ 27.33 เมื่อจวนรุ่งเช้าเปาโลจึงวิงวอนคนทั้งปวงให้รับประทานอาหารและกล่าวว่า “วันนี้เป็นวันที่สิบสี่ที่ท่านทั้งหลายต้องค้างอยู่ในเรือและอดอาหารมิได้รับประทานอะไรเลย
กจ 27.34 ฉะนั้นข้าพเจ้าขอวิงวอนท่านทั้งหลายให้รับประทานอาหารเสียบ้าง เพื่อจะดำรงชีวิตอยู่ได้ เพราะเส้นผมของผู้หนึ่งผู้ใดในพวกท่านจะไม่เสียไปสักเส้นเดียว”
กจ 27.36 คนทั้งปวงก็มีกำลังใจขึ้นจึงรับประทานอาหารด้วย
กจ 27.38 เมื่อรับประทานอาหารอิ่มแล้ว จึงขนข้าวสาลีในกำปั่นทิ้งเสียในทะเลเพื่อให้กำปั่นเบาขึ้น
รม 12.20 เหตุฉะนั้น ถ้าศัตรูของท่านหิว จงให้อาหารเขารับประทาน ถ้าเขากระหาย จงให้น้ำเขาดื่ม เพราะว่าการทำอย่างนั้นเป็นการสุมถ่านที่ลุกโพลงไว้บนศีรษะของเขา’
รม 14.15 แต่ถ้าพี่น้องของท่านไม่สบายใจเพราะอาหารที่ท่านกิน ท่านก็ไม่ได้ดำเนินตามทางแห่งความรักเสียแล้ว พระคริสต์ทรงสิ้นพระชนม์เพื่อผู้ใด ก็อย่าให้คนนั้นพินาศเพราะอาหารที่ท่านกินเลย
รม 14.20 อย่าทำลายงานของพระเจ้าเพราะเรื่องอาหารเลย ทุกสิ่งทุกอย่างปราศจากมลทินก็จริง แต่ผู้ใดที่กินอาหารซึ่งเป็นเหตุให้ผู้อื่นหลงผิด ก็มีความผิดด้วย
1คร 3.2 ข้าพเจ้าเลี้ยงท่านด้วยน้ำนมมิใช่ด้วยอาหารแข็ง เพราะว่าเมื่อก่อนนั้นท่านยังไม่สามารถรับและถึงแม้เดี๋ยวนี้ท่านก็ยังไม่สามารถ
1คร 6.13 อาหารมีไว้สำหรับท้อง และท้องก็สำหรับอาหาร แต่พระเจ้าจะทรงให้ทั้งท้องและอาหารสิ้นสูญไป แล้วร่างกายนั้นไม่ได้มีไว้สำหรับการล่วงประเวณี แต่มีไว้สำหรับองค์พระผู้เป็นเจ้า และองค์พระผู้เป็นเจ้ามีไว้สำหรับร่างกาย
1คร 8.4 ฉะนั้นเรื่องการกินอาหารที่เขาได้บูชาแก่รูปเคารพนั้น เรารู้อยู่แล้วว่ารูปนั้นไม่มีตัวมีตนเลยในโลกและพระเจ้าองค์อื่นไม่มี มีแต่พระเจ้าองค์เดียว
1คร 8.7 มิใช่ว่าทุกคนมีความรู้อย่างนี้ เพราะมีบางคนมีจิตสำนึกผิดชอบเรื่องรูปเคารพว่า เมื่อได้กินอาหารนั้นก็ถือว่าเป็นของบูชาแก่รูปเคารพจริงๆ และจิตสำนึกผิดชอบของเขายังอ่อนอยู่จึงเป็นมลทิน
1คร 8.8 อาหารไม่เป็นเครื่องที่ทำให้พระเจ้าทรงโปรดปรานเรา ถ้าเรากิน เราก็ไม่ได้อะไรเป็นพิเศษ ถ้าเราไม่กิน เราก็ไม่ขาดอะไร
1คร 8.13 เหตุฉะนั้นถ้าอาหารเป็นเหตุที่ทำให้พี่น้องของข้าพเจ้าหลงผิดไป ข้าพเจ้าจะไม่กินเนื้อสัตว์อีกต่อไป เพราะเกรงว่าข้าพเจ้าจะทำให้พี่น้องต้องหลงผิดไป
1คร 9.13 ท่านไม่รู้หรือว่าคนที่ปรนนิบัติเรื่องสิ่งบริสุทธิ์ ก็กินอาหารของพระวิหาร และคนปรนนิบัติที่แท่นบูชาก็รับส่วนแบ่งจากแท่นบูชานั้น
1คร 10.3 และได้รับประทานอาหารฝ่ายจิตวิญญาณอันเดียวกันทุกคน
1คร 11.21 เพราะว่าเมื่อท่านรับประทาน บ้างก็รับประทานอาหารของตนก่อนคนอื่น บ้างก็ยังหิวอยู่ และบ้างก็เมา
1คร 11.33 พี่น้องของข้าพเจ้า ด้วยเหตุนี้เมื่อท่านมาร่วมประชุมรับประทานอาหารนั้น จงคอยซึ่งกันและกัน
2คร 9.10 ฝ่ายพระองค์ผู้ประทานพืชแก่คนที่หว่าน และประทานอาหารแก่คนที่กิน จะทรงโปรดให้พืชของท่านที่หว่านนั้นทวีขึ้นเป็นอันมาก และจะทรงให้ผลแห่งความชอบธรรมของท่านเจริญยิ่งขึ้น)
2ธส 3.8 และเรามิได้ทานอาหารผู้ใดเปล่าๆ แต่เราได้ทำการหนักด้วยความพากเพียรทั้งกลางคืนและกลางวัน เพื่อเราจะไม่เป็นภาระแก่คนหนึ่งคนใดในพวกท่าน
2ธส 3.12 เราจึงกำชับและเตือนสติคนเช่นนั้นโดยพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราว่า ให้เขาทำงานด้วยใจสงบ และกินอาหารของตนเอง
1ทธ 4.3 เขาห้ามทำการสมรส ไม่ให้รับประทานอาหารซึ่งพระเจ้าทรงสร้างไว้ให้ผู้ที่เชื่อและรู้จักความจริงรับประทานด้วยขอบพระคุณ
1ทธ 5.23 อย่าดื่มแต่น้ำอีกต่อไป แต่จงใช้น้ำองุ่นบ้างเล็กน้อย เพื่อประโยชน์แก่กระเพาะอาหารของท่านและโรคที่บังเกิดแก่ท่านเนืองๆ
1ทธ 6.8 แต่ถ้าเรามีอาหารและเสื้อผ้า ก็ให้เราพอใจด้วยของเหล่านั้นเถิด
ฮบ 5.12 ถึงแม้ว่าขณะนี้ท่านทั้งหลายควรจะเป็นครูได้แล้ว แต่ท่านก็ต้องให้คนอื่นสอนท่านอีกในเรื่องหลักเบื้องต้นแห่งพระวจนะของพระเจ้า และท่านทั้งหลายกลายเป็นคนที่ยังต้องกินน้ำนม ไม่ใช่อาหารแข็ง
ฮบ 5.14 แต่อาหารแข็งนั้นเป็นอาหารสำหรับผู้ใหญ่ คือผู้ที่เคยฝึกหัดความคิดของเขาจนสังเกตได้ว่าไหนดีไหนชั่ว
ฮบ 12.16 และเกรงว่าจะมีคนกระทำผิดประเวณีหรือคนประมาทเหมือนอย่างเอซาว ผู้ได้เอาสิทธิของบุตรหัวปีนั้นขายเสียเพราะเห็นแก่อาหารคำเดียว
ฮบ 13.9 อย่าหลงไปตามคำสอนต่างๆที่แปลกๆ เพราะว่าเป็นการดีอยู่แล้วที่จะให้กำลังใจเข้มแข็งขึ้นด้วยพระคุณ ไม่ใช่ด้วยอาหารการกิน ซึ่งไม่เคยเป็นประโยชน์แก่คนที่หลงติดอยู่เลย
ยก 2.15 ถ้าพี่น้องชายหญิงคนใดเปลือยเปล่าและขาดแคลนอาหารประจำวัน
วว 3.20 ดูเถิด เรายืนเคาะอยู่ที่ประตู ถ้าผู้ใดได้ยินเสียงของเรา และเปิดประตู เราจะเข้าไปหาผู้นั้น และจะรับประทานอาหารร่วมกับเขา และเขาจะรับประทานอาหารร่วมกับเรา
อาหารเย็น ( 4 )
ยน 12.2 ที่นั่นเขาจัดงานเลี้ยงอาหารเย็นแก่พระองค์ มารธาก็ปรนนิบัติอยู่ และลาซารัสก็เป็นคนหนึ่งในพวกเขาที่เอนกายลงรับประทานกับพระองค์
ยน 13.2 ขณะเมื่อรับประทานอาหารเย็นเสร็จแล้ว พญามารได้ดลใจยูดาสอิสคาริโอท บุตรชายของซีโมน ให้ทรยศพระองค์
ยน 13.4 พระองค์ทรงลุกขึ้นจากการรับประทานอาหารเย็น ทรงถอดฉลองพระองค์ออกวางไว้ และทรงเอาผ้าเช็ดตัวคาดเอวพระองค์ไว้
ยน 21.20 เปโตรเหลียวหลังเห็นสาวกคนที่พระเยซูทรงรักตามมา คือสาวกที่เอนตัวลงที่พระทรวงของพระองค์เมื่อรับประทานอาหารเย็นอยู่นั้น และทูลถามว่า “พระองค์เจ้าข้า ผู้ที่จะทรยศพระองค์คือใคร”
อาหารเฮล ( 1 )
1พศด 4.8 ฮักโขสให้กำเนิดบุตรชื่ออานูบ โศเบบาห์และบรรดาครอบครัวของอาหารเฮลบุตรชายฮารูม
อาหิ ( 1 )
1พศด 5.15 อาหิเป็นบุตรชายอับดีเอล ผู้เป็นบุตรชายกุนี เป็นเจ้านายในเรือนบรรพบุรุษของเขา
อาหิคัม ( 20 )
2พกษ 22.12 และกษัตริย์ทรงบัญชาฮิลคียาห์ปุโรหิต และอาหิคัมบุตรชายชาฟาน และอัคโบร์บุตรชายมีคายาห์ และชาฟานราชเลขา และอาสายาห์ผู้รับใช้ของกษัตริย์ รับสั่งว่า
2พกษ 22.14 ฮิลคียาห์ปุโรหิต และอาหิคัม และอัคโบร์ และชาฟาน และอาสายาห์ ได้ไปหาฮุลดาห์หญิงผู้พยากรณ์ภรรยาของชัลลูม บุตรชายของทิกวาห์บุตรชายฮารฮัสผู้ดูแลตู้เสื้อ (เวลานั้นนางอยู่ในเยรูซาเล็มแขวงสอง) และเขาทั้งหลายได้สนทนากับนาง
2พกษ 25.22 พระองค์ทรงตั้งเกดาลิยาห์บุตรชายอาหิคัมบุตรชายชาฟานให้เป็นเจ้าเมืองเหนือประชาชนผู้เหลืออยู่ในแผ่นดินยูดาห์ ผู้ซึ่งเนบูคัดเนสซาร์กษัตริย์บาบิโลนได้ทรงเหลือไว้
2พศด 34.20 และกษัตริย์ทรงบัญชาแก่ฮิลคียาห์ อาหิคัมบุตรชายชาฟาน อับโดนบุตรชายมีคาห์ ชาฟานราชเลขา และอาสายาห์ผู้รับใช้ของกษัตริย์ ตรัสว่า
ยรม 26.24 แต่มือของอาหิคัมบุตรชายชาฟานอยู่กับเยเรมีย์ ฉะนั้นเยเรมีย์จึงมิได้ถูกมอบให้ในมือประชาชนเพื่อประหารชีวิตท่าน
ยรม 39.14 คือพวกท่านได้ใช้คนไปนำเยเรมีย์มาจากบริเวณทหารรักษาพระองค์ เขาทั้งหลายมอบท่านไว้กับเกดาลิยาห์บุตรชายอาหิคัม ผู้เป็นบุตรชายชาฟาน ให้นำท่านไปบ้าน ดังนั้นท่านจึงได้อยู่ท่ามกลางประชาชน
ยรม 40.5 ขณะเมื่อท่านยังไม่กลับไป เขากล่าวว่า “ท่านจงกลับไปหาเกดาลิยาห์บุตรชายอาหิคัม ผู้เป็นบุตรชายชาฟาน ผู้ซึ่งกษัตริย์แห่งบาบิโลนได้แต่งตั้งให้เป็นผู้ว่าราชการบรรดาหัวเมืองยูดาห์ และอยู่กับเขาท่ามกลางประชาชน หรือจะไปที่ใดที่ท่านเห็นชอบจะไปก็ได้” ผู้บัญชาการทหารรักษาพระองค์จึงสั่งอนุมัติเสบียงและให้ของขวัญแก่เยเรมีย์ แล้วก็ปล่อยท่านไป
ยรม 40.6 เยเรมีย์ก็ไปหาเกดาลิยาห์ บุตรชายอาหิคัมที่มิสปาห์ และอาศัยอยู่กับเขาท่ามกลางประชาชนซึ่งเหลืออยู่ในแผ่นดินนั้น
ยรม 40.7 เมื่อบรรดาหัวหน้าของกองทหารที่ในทุ่งนา คือพวกเขาและคนของเขาทั้งหลายได้ยินว่า กษัตริย์แห่งบาบิโลนได้แต่งตั้งเกดาลิยาห์บุตรชายอาหิคัมให้เป็นผู้ว่าราชการในแผ่นดินนั้น และได้มอบชายหญิงกับเด็ก ผู้ที่เป็นคนจนในแผ่นดิน ซึ่งมิได้ถูกกวาดไปเป็นเชลยยังบาบิโลนไว้ให้ท่านนั้น
ยรม 40.9 เกดาลิยาห์บุตรชายอาหิคัม ผู้เป็นบุตรชายชาฟานก็ได้ปฏิญาณให้แก่เขาและคนของเขา กล่าวว่า “อย่ากลัวในการที่จะปรนนิบัติคนเคลเดีย จงอาศัยอยู่ในแผ่นดินและปรนนิบัติกษัตริย์แห่งบาบิโลน แล้วท่านทั้งหลายก็จะอยู่เย็นเป็นสุข
ยรม 40.11 ในทำนองเดียวกัน เมื่อพวกยิวทั้งหลาย ซึ่งอยู่ที่โมอับและท่ามกลางคนอัมโมน และในเอโดมและในแผ่นดินอื่นๆทั้งสิ้น ได้ยินว่ากษัตริย์แห่งบาบิโลนได้ทิ้งคนให้เหลือไว้ส่วนหนึ่งในยูดาห์และได้แต่งตั้งให้เกดาลิยาห์บุตรชายอาหิคัม ผู้เป็นบุตรชายชาฟานให้เป็นผู้ว่าราชการเหนือเขาทั้งหลาย
ยรม 40.14 และกล่าวแก่ท่านว่า “ท่านทราบหรือไม่ว่า บาอาลิสกษัตริย์ของคนอัมโมนได้ส่งให้อิชมาเอลบุตรชายเนธานิยาห์มาเอาชีวิตของท่าน” ฝ่ายเกดาลิยาห์บุตรชายอาหิคัมไม่เชื่อเขาทั้งหลาย
ยรม 40.16 แต่เกดาลิยาห์บุตรชายอาหิคัมพูดกับโยฮานันบุตรชายคาเรอาห์ว่า “ท่านอย่าทำสิ่งนี้เลย เพราะที่ท่านพูดถึงอิชมาเอลนั้นเป็นความเท็จ”
ยรม 41.1 ต่อมาในเดือนที่เจ็ดอิชมาเอลบุตรชายเนธานิยาห์ ผู้เป็นบุตรชายเอลีชามาเชื้อพระวงศ์ พร้อมกับเจ้านายสิบคนของกษัตริย์ ได้มาหาเกดาลิยาห์บุตรชายอาหิคัมที่มิสปาห์ แล้วพวกเขารับประทานอาหารอยู่ด้วยกันที่มิสปาห์
ยรม 41.2 แล้วอิชมาเอลบุตรชายเนธานิยาห์กับคนทั้งสิบที่อยู่กับเขาก็ได้ลุกขึ้นฆ่าเกดาลิยาห์บุตรชายอาหิคัม ผู้เป็นบุตรชายชาฟาน ผู้ที่กษัตริย์แห่งบาบิโลนได้แต่งตั้งให้เป็นผู้ว่าราชการที่แผ่นดินนั้นเสียด้วยดาบจนตาย
ยรม 41.6 และอิชมาเอลบุตรชายเนธานิยาห์มาจากมิสปาห์พบเขาเหล่านั้นเข้า อิชมาเอลเดินมาพลางร้องไห้พลาง และต่อมาเมื่อเขาพบคนเหล่านั้นจึงพูดกับเขาทั้งหลายว่า “เชิญเข้ามาหาเกดาลิยาห์บุตรชายอาหิคัมเถิด”
ยรม 41.10 แล้วอิชมาเอลก็จับคนทั้งหมดที่เหลืออยู่ในมิสปาห์ไปเป็นเชลย คือพวกราชธิดาและประชาชนทั้งปวงที่เหลืออยู่ที่มิสปาห์ ผู้ที่เนบูซาระดานผู้บัญชาการทหารรักษาพระองค์ได้มอบหมายให้แก่เกดาลิยาห์บุตรชายอาหิคัม อิชมาเอลบุตรชายเนธานิยาห์ได้จับเขาเป็นเชลย และออกเดินข้ามฟากไปหาคนอัมโมน
ยรม 41.16 แล้วโยฮานันบุตรชายคาเรอาห์และบรรดาหัวหน้าของกองทหารซึ่งอยู่กับท่าน ได้นำประชาชนที่เหลืออยู่ทั้งหมด ซึ่งเอากลับคืนมาจากอิชมาเอลบุตรชายเนธานิยาห์ซึ่งมาจากมิสปาห์หลังจากที่ได้ฆ่าเกดาลิยาห์บุตรชายอาหิคัมแล้วนั้น คือทหาร ผู้หญิง เด็ก และขันที ผู้ซึ่งโยฮานันนำกลับมายังกิเบโอน
ยรม 41.18 เนื่องด้วยคนเคลเดีย เพราะเขากลัว เพราะว่าอิชมาเอลบุตรชายเนธานิยาห์ได้ฆ่าเกดาลิยาห์บุตรชายอาหิคัม ผู้ซึ่งกษัตริย์แห่งบาบิโลนได้ตั้งให้เป็นผู้ว่าราชการเหนือแผ่นดินนั้นเสีย
ยรม 43.6 คือพวกผู้ชายผู้หญิง เด็ก บรรดาธิดา และทุกคนซึ่งเนบูซาระดานผู้บัญชาการทหารรักษาพระองค์ได้เหลือไว้ให้แก่เกดาลิยาห์บุตรชายอาหิคัม ผู้เป็นบุตรชายชาฟาน ทั้งเยเรมีย์ผู้พยากรณ์ และบารุคบุตรชายเนริยาห์
อาหิชาร์ ( 1 )
1พกษ 4.6 อาหิชาร์เป็นเจ้ากรมวัง และอาโดนีรัมบุตรชายอับดาเป็นผู้ควบคุมคนที่ทำงานโยธา
อาหิชาฮาร์ ( 1 )
1พศด 7.10 บุตรชายของเยดียาเอลคือ บิลฮาน และบุตรชายของบิลฮานคือ เยอูช เบนยามิน เอฮูด เคนาอะนาห์ เศธาน ทารชิช และอาหิชาฮาร์
อาหิทูบ ( 16 )
1ซมอ 14.3 กับอาหิยาห์บุตรชายอาหิทูบพี่ชายของอีคาโบด บุตรชายของฟีเนหัสผู้เป็นบุตรชายของเอลีปุโรหิตแห่งพระเยโฮวาห์ที่เมืองชีโลห์ เขาถือเอโฟดไป และพวกพลไม่ทราบว่าโยนาธานไปแล้ว
1ซมอ 22.9 โดเอกคนเอโดมซึ่งอยู่เหนือผู้รับใช้ของซาอูลจึงทูลตอบว่า “ข้าพระองค์เห็นบุตรเจสซีมาที่เมืองโนบมาหาอาหิเมเลคบุตรอาหิทูบ
1ซมอ 22.11 แล้วกษัตริย์ก็ใช้ให้ไปเรียกอาหิเมเลคปุโรหิต บุตรชายอาหิทูบ และวงศ์วานบิดาของท่านทั้งสิ้น ผู้เป็นปุโรหิตเมืองโนบ ทุกคนก็มาหากษัตริย์
1ซมอ 22.12 และซาอูลตรัสว่า “บุตรอาหิทูบเอ๋ย จงฟังเถิด” เขาทูลตอบว่า “เจ้านายของข้าพระองค์ ข้าพระองค์อยู่ที่นี่”
1ซมอ 22.20 แต่บุตรชายคนหนึ่งของอาหิเมเลค บุตรชายอาหิทูบ ชื่ออาบียาธาร์ได้รอดพ้นและหนีตามดาวิดไป
2ซมอ 8.17 ศาโดกบุตรชายอาหิทูบและอาหิเมเลคบุตรชายอาบียาธาร์เป็นปุโรหิต และเสไรอาห์เป็นราชเลขา
1พศด 6.7 เมราโยทให้กำเนิดบุตรชื่ออามาริยาห์ อามาริยาห์ให้กำเนิดบุตรชื่ออาหิทูบ
1พศด 6.8 อาหิทูบให้กำเนิดบุตรชื่อศาโดก ศาโดกให้กำเนิดบุตรชื่ออาหิมาอัส
1พศด 6.11 อาซาริยาห์ให้กำเนิดบุตรชื่ออามาริยาห์ อามาริยาห์ให้กำเนิดบุตรชื่ออาหิทูบ
1พศด 6.12 อาหิทูบให้กำเนิดบุตรชื่อศาโดก ศาโดกให้กำเนิดบุตรชื่อชัลลูม
1พศด 6.52 บุตรชายของเศ-ราหิยาห์คือเมราโยท บุตรชายของเมราโยทคืออามาริยาห์ บุตรชายของอามาริยาห์คืออาหิทูบ
1พศด 6.53 บุตรชายของอาหิทูบคือศาโดก บุตรชายของศาโดกคืออาหิมาอัส
1พศด 9.11 และอาซาริยาห์ ผู้เป็นบุตรชายฮิลคียาห์ ผู้เป็นบุตรชายเมชุลลาม ผู้เป็นบุตรชายศาโดก ผู้เป็นบุตรชายเมราโยท ผู้เป็นบุตรชายอาหิทูบ เจ้าหน้าที่ปกครองของพระนิเวศแห่งพระเจ้า
1พศด 18.16 และศาโดกบุตรชายอาหิทูบและอาบีเมเลคบุตรชายอาบียาธาร์เป็นปุโรหิต และชาวะชาเป็นราชเลขา
อสร 7.2 ผู้เป็นบุตรชายชัลลูม ผู้เป็นบุตรชายศาโดก ผู้เป็นบุตรชายอาหิทูบ
นหม 11.11 เสไรยาห์บุตรชายฮิลคียาห์ ผู้เป็นบุตรชายเมชุลลาม ผู้เป็นบุตรชายศาโดก ผู้เป็นบุตรชายเมราโยท ผู้เป็นบุตรชายอาหิทูบ ผู้ปกครองพระนิเวศของพระเจ้า
อาหิโธเฟล ( 20 )
2ซมอ 15.12 ขณะเมื่ออับซาโลมถวายสัตวบูชาอยู่ ท่านส่งคนไปเชิญอาหิโธเฟลชาวกิโลห์ที่ปรึกษาของดาวิดมาจากนครของเขาคือกิโลห์ การที่คบคิดกันนั้นก็เพิ่มกำลังขึ้น คนที่มาฝักใฝ่อยู่กับอับซาโลมก็เพิ่มขึ้นเรื่อยๆ
2ซมอ 15.31 มีคนมากราบทูลดาวิดว่า “อาหิโธเฟลอยู่ในพวกคิดกบฏของอับซาโลมด้วย” ดาวิดกราบทูลว่า “โอ ข้าแต่พระเยโฮวาห์ ขอทรงโปรดให้คำปรึกษาของอาหิโธเฟลโง่เง่าไป”
2ซมอ 15.34 แต่ถ้าเจ้ากลับเข้าไปในเมืองและกล่าวกับอับซาโลมว่า ‘โอ ข้าแต่กษัตริย์ ข้าพระองค์ขอถวายตัวเป็นผู้รับใช้ของพระองค์ ดังที่ข้าพระองค์เป็นผู้รับใช้ของพระราชบิดาของพระองค์มาแต่กาลก่อนฉันใด ข้าพระองค์ขอเป็นผู้รับใช้ของพระองค์ฉันนั้น’ แล้วเจ้าจะกระทำให้คำปรึกษาของอาหิโธเฟลพ่ายแพ้ไปเพื่อเห็นแก่เรา
2ซมอ 16.15 ฝ่ายอับซาโลมกับประชาชนทั้งสิ้น คือคนอิสราเอลก็มาถึงกรุงเยรูซาเล็ม และอาหิโธเฟลก็มาด้วย
2ซมอ 16.20 อับซาโลมตรัสถามอาหิโธเฟลว่า “เราจะทำอย่างไรดี จงให้คำปรึกษาของท่าน”
2ซมอ 16.21 อาหิโธเฟลกราบทูลอับซาโลมว่า “จงเข้าหานางสนมของเสด็จพ่อของพระองค์ซึ่งเสด็จพ่อทิ้งไว้ให้เฝ้าพระราชวัง เมื่อคนอิสราเอลทั้งสิ้นได้ยินว่าพระองค์เป็นที่เกลียดชังของเสด็จพ่อแล้ว บรรดามือเหล่านั้นที่อยู่ฝ่ายพระองค์ก็จะเข้มแข็งขึ้น”
2ซมอ 16.23 ในครั้งนั้นคำปรึกษาของอาหิโธเฟลที่ทูลถวายก็เหมือนกับว่าคนได้ทูลถามจากพระดำรัสของพระเจ้า คำปรึกษาทั้งสิ้นที่อาหิโธเฟลทูลถวายต่อดาวิดและอับซาโลมเป็นดังนั้น
2ซมอ 17.1 และอาหิโธเฟลกราบทูลอับซาโลมว่า “ขอโปรดอนุญาตให้ข้าพระองค์เลือกทหารหนึ่งหมื่นสองพันคน ข้าพระองค์จะยกออกไปติดตามดาวิดคืนวันนี้
2ซมอ 17.6 เมื่อหุชัยเข้ามาเฝ้าอับซาโลมแล้ว อับซาโลมจึงตรัสถามเขาว่า “อาหิโธเฟลว่าอย่างนี้แล้ว เราควรจะทำตามคำแนะนำของเขาหรือไม่ ถ้าไม่ ท่านจงพูดมา”
2ซมอ 17.7 หุชัยจึงกราบทูลอับซาโลมว่า “คำปรึกษาซึ่งอาหิโธเฟลให้ในครั้งนี้ไม่ดี”
2ซมอ 17.14 อับซาโลมและคนอิสราเอลทั้งปวงว่า “คำปรึกษาของหุชัยคนอารคีดีกว่าคำปรึกษาของอาหิโธเฟล” เพราะพระเยโฮวาห์ทรงสถาปนาที่จะให้คำปรึกษาอันดีของอาหิโธเฟลพ่ายแพ้ เพื่อพระเยโฮวาห์จะทรงนำเหตุร้ายมายังอับซาโลม
2ซมอ 17.15 แล้วหุชัยจึงบอกศาโดกและอาบียาธาร์ปุโรหิตว่า “อาหิโธเฟลได้ให้คำปรึกษาอย่างนั้นอย่างนี้แก่อับซาโลมและพวกผู้ใหญ่ของอิสราเอล และข้าพเจ้าได้ให้คำปรึกษาอย่างนั้นอย่างนี้
2ซมอ 17.21 อยู่มาเมื่อคนเหล่านั้นไปแล้ว ชายทั้งสองก็ขึ้นมาจากบ่อ ไปกราบทูลกษัตริย์ดาวิด เขาทูลดาวิดว่า “ขอทรงลุกขึ้น และรีบข้ามแม่น้ำไป เพราะอาหิโธเฟลได้ให้คำปรึกษาต่อสู้อย่างนั้นอย่างนี้”
2ซมอ 17.23 เมื่ออาหิโธเฟลเห็นว่าเขาไม่กระทำตามคำปรึกษาของท่าน ก็ผูกอานลาขึ้นขี่กลับไปเรือนของตนที่อยู่ในเมืองของตน เมื่อสั่งครอบครัวเสียเสร็จแล้วก็ผูกคอตาย เขาจึงเอาศพฝังไว้ที่อุโมงค์บิดาของท่าน
2ซมอ 23.34 เอลีเฟเลทบุตรชายอาหัสบัยบุตรชายของชาวมาอาคาห์ เอลีอัมบุตรชายอาหิโธเฟลชาวกิโลห์
1พศด 27.33 อาหิโธเฟลเป็นที่ปรึกษาของกษัตริย์ และหุชัยคนอารคีเป็นพระสหายของกษัตริย์
1พศด 27.34 เยโฮยาดาบุตรชายเบไนยาห์และอาบียาธาร์เป็นผู้ทำงานต่อจากอาหิโธเฟล โยอาบเป็นผู้บัญชาการกองทัพของกษัตริย์
อาหินาดับ ( 1 )
1พกษ 4.14 อาหินาดับบุตรชายอิดโด ประจำในมาหะนาอิม
อาหิโนอัม ( 7 )
1ซมอ 14.50 ชื่อมเหสีของซาอูลคืออาหิโนอัม บุตรสาวของอาหิมาอัส และชื่อแม่ทัพของพระองค์ คืออับเนอร์ บุตรชายเนอร์ ลุงของซาอูล
1ซมอ 25.43 ดาวิดยังได้รับนางอาหิโนอัมชาวยิสเรเอลมาด้วย และทั้งสองก็เป็นภรรยาของท่าน
1ซมอ 27.3 และดาวิดก็อาศัยอยู่กับอาคีชที่เมืองกัท คือตัวท่านและคนของท่าน ทุกคนมีครัวเรือนไปด้วย ทั้งดาวิดพร้อมกับภรรยาสองคน คืออาหิโนอัมชาวยิสเรเอล และอาบีกายิลชาวคารเมลภรรยาของนาบาล
1ซมอ 30.5 อาหิโนอัมชาวยิสเรเอล และอาบีกายิลภรรยาของนาบาลชาวคารเมล ภรรยาทั้งสองของดาวิดก็ถูกกวาดไปเป็นเชลยด้วย
2ซมอ 2.2 ดาวิดจึงขึ้นไปที่นั้นพร้อมกับภรรยาทั้งสองของท่านด้วยคือ อาหิโนอัมชาวยิสเรเอลและอาบีกายิลภรรยาของนาบาลชาวคารเมล
2ซมอ 3.2 ดาวิดทรงมีราชโอรสเกิดหลายองค์ที่เมืองเฮโบรน ราชโอรสหัวปีชื่อ อัมโนน บุตรนางอาหิโนอัมชาวยิสเรเอล
1พศด 3.1 ต่อไปนี้เป็นโอรสของดาวิดประสูติให้แก่พระองค์ในกรุงเฮโบรน อัมโนนโอรสหัวปี พระนางอาหิโนอัมชาวยิสเรเอลประสูติ องค์ที่สองคือดาเนียล พระนางอาบีกายิลชาวคารเมลประสูติ
อาหิมาน ( 4 )
กดว 13.22 เขาขึ้นไปทางใต้ถึงเมืองเฮโบรน และอาหิมาน เชชัย และทัลมัย คือคนอานาคอยู่ที่นั่น (เมืองเฮโบรนนี้เขาสร้างมาก่อนเมืองโศอันในอียิปต์ได้เจ็ดปี)
ยชว 15.14 และคาเลบได้ขับไล่บุตรชายทั้งสามของอานาคออกจากที่นั่น คือเชชัย อาหิมานและทัลมัย ผู้เป็นบุตรของอานาค
วนฉ 1.10 และยูดาห์ได้ไปสู้รบกับคนคานาอันผู้อยู่ในเฮโบรน (เมืองเฮโบรนนั้นแต่ก่อนมีชื่อว่าคีริยาทอารบา) และเขาทั้งหลายได้ประหารเชชัย อาหิมาน และทัลมัย
1พศด 9.17 ผู้เฝ้าประตูคือ ชัลลูม อักขูบ ทัลโมน อาหิมาน และญาติของเขา ชัลลูมเป็นหัวหน้า
อาหิมาอัส ( 15 )
1ซมอ 14.50 ชื่อมเหสีของซาอูลคืออาหิโนอัม บุตรสาวของอาหิมาอัส และชื่อแม่ทัพของพระองค์ คืออับเนอร์ บุตรชายเนอร์ ลุงของซาอูล
2ซมอ 15.27 กษัตริย์ตรัสกับศาโดกปุโรหิตด้วยว่า “ท่านเป็นผู้ทำนายหรือ จงกลับเข้าไปในเมืองโดยสันติภาพ พร้อมกับบุตรชายทั้งสองของท่าน คืออาหิมาอัสบุตรของท่าน และโยนาธานบุตรของอาบียาธาร์
2ซมอ 15.36 ดูเถิด บุตรชายสองคนของเขาก็อยู่ด้วย คืออาหิมาอัสบุตรศาโดก และโยนาธานบุตรอาบียาธาร์ ดังนั้นเมื่อท่านได้ยินเรื่องอะไรจงใช้เขามาบอกเราทุกเรื่องเถิด”
2ซมอ 17.17 ฝ่ายโยนาธานและอาหิมาอัสกำลังคอยอยู่ที่เอนโรเกลแล้ว มีสาวใช้คนหนึ่งเคยไปบอกเรื่องแก่เขา แล้วเขาก็ไปกราบทูลกษัตริย์ดาวิด เพราะเขาไม่กล้าเข้ากรุงให้ใครเห็น
2ซมอ 17.20 เมื่อข้าราชการของอับซาโลมมาถึงที่บ้านหญิงคนนี้ เขาก็ถามว่า “อาหิมาอัสกับโยนาธานอยู่ที่ไหน” หญิงนั้นก็ตอบเขาว่า “เขาข้ามลำธารน้ำไปแล้ว” เมื่อเขาเที่ยวหาไม่พบแล้วก็กลับไปยังกรุงเยรูซาเล็ม
2ซมอ 18.19 อาหิมาอัสบุตรชายศาโดกกล่าวว่า “ขอให้ข้าพเจ้าวิ่งนำข่าวไปทูลกษัตริย์ว่า พระเยโฮวาห์ทรงช่วยพระองค์ให้แก้แค้นศัตรูของพระองค์แล้ว”
2ซมอ 18.22 อาหิมาอัสบุตรชายศาโดกจึงเรียนโยอาบอีกว่า “จะอย่างไรก็ช่างเถิด ขอให้ข้าพเจ้าวิ่งตามคูชีไปด้วย” โยอาบตอบว่า “ลูกเอ๋ย เจ้าจะวิ่งไปทำไม ด้วยว่าเจ้าไม่มีข่าวที่จะส่งไป”
2ซมอ 18.23 เขาตอบว่า “จะอย่างไรก็ช่างเถิด ข้าพเจ้าจะขอวิ่งไป” โยอาบจึงบอกเขาว่า “วิ่งไปเถอะ” และอาหิมาอัสก็วิ่งไปตามทางที่ราบ ขึ้นหน้าคูชีไป
2ซมอ 18.27 ทหารยามนั้นกราบทูลว่า “ข้าพระองค์คิดว่าคนที่วิ่งมาก่อนวิ่งเหมือนอาหิมาอัสบุตรศาโดก” และกษัตริย์ตรัสว่า “เขาเป็นคนดี เขามาด้วยข่าวดี”
2ซมอ 18.28 แล้วอาหิมาอัสร้องทูลกษัตริย์ว่า “ทุกสิ่งสงบแล้ว พ่ะย่ะค่ะ” เขาก็กราบกษัตริย์ซบหน้าลงถึงพื้นดินกราบทูลว่า “สาธุการแด่พระเยโฮวาห์พระเจ้าของพระองค์ พระองค์ได้ทรงมอบบรรดาผู้ที่ยกมือของเขาต่อสู้กับกษัตริย์เจ้านายของข้าพระองค์แล้ว”
2ซมอ 18.29 กษัตริย์ตรัสถามว่า “อับซาโลมชายหนุ่มนั้นเป็นสุขอยู่หรือ” อาหิมาอัสทูลตอบว่า “เมื่อโยอาบใช้ให้ผู้รับใช้ของกษัตริย์ คือผู้รับใช้ของพระองค์มานั้น ข้าพระองค์เห็นผู้คนสับสนกันใหญ่ แต่ไม่ทราบเหตุ”
1พกษ 4.15 อาหิมาอัส ประจำในนัฟทาลี เขาก็เหมือนกันได้บาเสมัทธิดาของซาโลมอนเป็นชายา
1พศด 6.8 อาหิทูบให้กำเนิดบุตรชื่อศาโดก ศาโดกให้กำเนิดบุตรชื่ออาหิมาอัส
1พศด 6.9 อาหิมาอัสให้กำเนิดบุตรชื่ออาซาริยาห์ อาซาริยาห์ให้กำเนิดบุตรชื่อโยฮานัน
1พศด 6.53 บุตรชายของอาหิทูบคือศาโดก บุตรชายของศาโดกคืออาหิมาอัส
อาหิเมเลค ( 16 )
1ซมอ 21.1 แล้วดาวิดก็มายังเมืองโนบมาหาอาหิเมเลคปุโรหิต และอาหิเมเลคตัวสั่นอยู่เมื่อพบดาวิดจึงพูดกับท่านว่า “ทำไมท่านจึงมาคนเดียว และไม่มีผู้ใดมากับท่าน”
1ซมอ 21.2 ดาวิดจึงพูดกับอาหิเมเลคปุโรหิตว่า “กษัตริย์ทรงบัญชาข้าพเจ้าให้ทำเรื่องหนึ่งรับสั่งแก่ข้าพเจ้าว่า ‘อย่าบอกเรื่องซึ่งเราใช้เจ้าไปกระทำนั้นแก่ผู้ใดให้รู้เลย และด้วยเรื่องซึ่งเรามอบหมายแก่เจ้านั้น’ ข้าพเจ้าได้นัดหมายไว้กับพวกผู้รับใช้ ณ ที่แห่งหนึ่ง
1ซมอ 21.8 และดาวิดกล่าวแก่อาหิเมเลคว่า “ท่านไม่มีหอกหรือดาบติดมืออยู่สักเล่มหนึ่งหรือ ด้วยข้าพเจ้ามิได้นำดาบหรือเครื่องอาวุธติดมาเลย เพราะราชการของกษัตริย์เป็นการด่วน”
1ซมอ 22.9 โดเอกคนเอโดมซึ่งอยู่เหนือผู้รับใช้ของซาอูลจึงทูลตอบว่า “ข้าพระองค์เห็นบุตรเจสซีมาที่เมืองโนบมาหาอาหิเมเลคบุตรอาหิทูบ
1ซมอ 22.11 แล้วกษัตริย์ก็ใช้ให้ไปเรียกอาหิเมเลคปุโรหิต บุตรชายอาหิทูบ และวงศ์วานบิดาของท่านทั้งสิ้น ผู้เป็นปุโรหิตเมืองโนบ ทุกคนก็มาหากษัตริย์
1ซมอ 22.14 และอาหิเมเลคทูลตอบกษัตริย์ว่า “ในบรรดาข้าราชการผู้รับใช้ของพระองค์ มีผู้ใดเล่าที่จะสัตย์ซื่ออย่างดาวิด พระราชบุตรเขยของกษัตริย์ ผู้บังคับบัญชาทหารราชองครักษ์ และเป็นผู้มีเกียรติในพระราชสำนักของพระองค์
1ซมอ 22.16 กษัตริย์ตรัสว่า “อาหิเมเลค เจ้าจะต้องตายแน่ ทั้งเจ้าและวงศ์วานบิดาของเจ้าทั้งสิ้นด้วย”
1ซมอ 22.20 แต่บุตรชายคนหนึ่งของอาหิเมเลค บุตรชายอาหิทูบ ชื่ออาบียาธาร์ได้รอดพ้นและหนีตามดาวิดไป
1ซมอ 23.6 อยู่มาเมื่ออาบียาธาร์บุตรชายของอาหิเมเลคหนีไปหาดาวิดที่เมืองเคอีลาห์นั้น เขาถือเอโฟดลงมาด้วย
1ซมอ 26.6 แล้วดาวิดก็พูดกับอาหิเมเลคคนฮิตไทต์ และกับอาบีชัยบุตรชายของนางเศรุยาห์ น้องชายของโยอาบว่า “ผู้ใดจะลงไปในค่ายของซาอูลกับเราบ้าง” อาบีชัยตอบว่า “ข้าพเจ้าจะลงไปกับท่าน”
1ซมอ 30.7 ดาวิดจึงพูดกับอาบียาธาร์ปุโรหิตบุตรชายของอาหิเมเลคว่า “ขอนำเอโฟดมาให้ข้าพเจ้า” อาบียาธาร์ก็นำเอโฟดมาให้ดาวิด
2ซมอ 8.17 ศาโดกบุตรชายอาหิทูบและอาหิเมเลคบุตรชายอาบียาธาร์เป็นปุโรหิต และเสไรอาห์เป็นราชเลขา
1พศด 24.3 ด้วยความช่วยเหลือของศาโดกบุตรชายเอเลอาซาร์ และอาหิเมเลคบุตรชายอิธามาร์ ดาวิดได้ทรงจัดเป็นเวรตามหน้าที่ในการปรนนิบัติของเขาทั้งหลาย
1พศด 24.6 และเชไมอาห์บุตรชายนาธันเอลอาลักษณ์ ผู้เป็นพวกเลวี ได้บันทึกไว้ต่อพระพักตร์กษัตริย์ ต่อหน้าเจ้านาย และศาโดกปุโรหิต และอาหิเมเลคบุตรชายอาบียาธาร์ และต่อหน้าประมุขของบรรพบุรุษของปุโรหิตและของคนเลวี เขาจับสลากครอบครัวหนึ่งจากเอเลอาซาร์ และจับสลากครอบครัวหนึ่งจากอิธามาร์
1พศด 24.31 คนเหล่านี้คือ แต่ละหัวหน้าเรือนบรรพบุรุษ และน้องชายของเขาก็เหมือนกันได้จับสลากด้วยอย่างเดียวกับพี่น้องของเขาคือ บุตรชายของอาโรน ต่อพระพักตร์ของกษัตริย์ดาวิด ศาโดก อาหิเมเลค และต่อประมุขของบรรพบุรุษของปุโรหิตและของคนเลวี
อาหิโมท ( 1 )
1พศด 6.25 บุตรชายของเอลคานาห์คือ อามาสัย และอาหิโมท
อาหิยัน ( 1 )
1พศด 7.19 บุตรชายของเชมิดาคือ อาหิยัน เชเคม ลิคฮี และอานียัม
อาหิยัม ( 1 )
2ซมอ 23.33 ชัมมาห์ชาวฮาราร์ อาหิยัมบุตรชายของชาราร์คนฮาราร์
อาหิยาห์ ( 25 )
1ซมอ 9.1 มีชายคนหนึ่งคนเบนยามินชื่อคีช บุตรชายของอาบีเอล ผู้เป็นบุตรชายของเศโรร์ บุตรชายของเบโครัท บุตรชายของอาหิยาห์ คนเบนยามิน เป็นคนร่ำรวย
1ซมอ 14.3 กับอาหิยาห์บุตรชายอาหิทูบพี่ชายของอีคาโบด บุตรชายของฟีเนหัสผู้เป็นบุตรชายของเอลีปุโรหิตแห่งพระเยโฮวาห์ที่เมืองชีโลห์ เขาถือเอโฟดไป และพวกพลไม่ทราบว่าโยนาธานไปแล้ว
1ซมอ 14.18 และซาอูลรับสั่งกับอาหิยาห์ว่า “จงนำหีบของพระเจ้ามาที่นี่” เพราะคราวนั้นหีบของพระเจ้าอยู่กับคนอิสราเอลด้วย
1พกษ 4.3 เอลีโฮเรฟและอาหิยาห์บุตรชายชิชา เป็นราชเลขา เยโฮชาฟัทบุตรชายอาหิลูดเป็นเจ้ากรมสารบรรณ
1พกษ 11.29 และอยู่มาในคราวนั้นเมื่อเยโรโบอัมออกไปจากกรุงเยรูซาเล็ม อาหิยาห์ผู้พยากรณ์ชาวชีโลห์ได้พบท่านที่กลางทาง อาหิยาห์สวมเสื้อใหม่ตัวหนึ่ง และคนทั้งสองก็อยู่ลำพังในทุ่งนา
1พกษ 11.30 แล้วอาหิยาห์ก็จับเสื้อใหม่ที่สวมอยู่ฉีกออกเป็นสิบสองชิ้น
1พกษ 12.15 กษัตริย์จึงมิได้ฟังเสียงประชาชนเพราะเหตุการณ์นั้นเป็นมาแต่พระเยโฮวาห์ เพื่อพระองค์จะทรงกระทำให้พระวจนะของพระองค์ได้สำเร็จ ซึ่งพระเยโฮวาห์ตรัสโดยอาหิยาห์ชาวชีโลห์แก่เยโรโบอัมบุตรชายเนบัท
1พกษ 14.2 และเยโรโบอัมรับสั่งกับมเหสีของพระองค์ว่า “จงลุกขึ้นปลอมตัวของเธอ อย่าให้รู้ว่าเธอเป็นมเหสีของเยโรโบอัม และจงไปยังชีโลห์ ดูเถิด อาหิยาห์ผู้พยากรณ์อยู่ที่นั่น ผู้ได้กล่าวเรื่องฉันว่าฉันจะได้เป็นกษัตริย์เหนือชนชาตินี้
1พกษ 14.4 มเหสีของเยโรโบอัมก็กระทำดังนั้น พระนางลุกขึ้น เสด็จไปยังชีโลห์เสด็จมาถึงบ้านของอาหิยาห์ ฝ่ายอาหิยาห์มองไม่เห็น เพราะว่าตาของท่านแข็งด้วยอายุของท่าน
1พกษ 14.5 พระเยโฮวาห์ตรัสกับอาหิยาห์ว่า “ดูเถิด มเหสีของเยโรโบอัมกำลังมาเพื่อจะถามเจ้าถึงเรื่องโอรสของเขา เพราะเด็กนั้นป่วย เจ้าจงบอกเธออย่างนี้ๆ เพราะเมื่อพระนางเสด็จเข้ามา พระนางก็แสร้งกระทำเป็นสตรีคนอื่น”
1พกษ 14.6 แต่เมื่ออาหิยาห์ได้ยินเสียงฝีพระบาทของพระนาง เมื่อพระนางเสด็จมาถึงประตู ท่านจึงพูดว่า “ขอเชิญพระมเหสีของเยโรโบอัมเสด็จเข้ามาข้างใน ไฉนพระองค์จึงทรงแสร้งกระทำเป็นคนอื่นเล่า เพราะข้าพระองค์ได้รับพระบัญชาให้ทูลข่าวอันน่าสลดใจแก่พระนาง
1พกษ 14.18 และอิสราเอลทั้งปวงก็ฝังศพเธอและไว้ทุกข์ให้เธอ ตามพระวจนะของพระเยโฮวาห์ ซึ่งพระองค์ตรัสโดยอาหิยาห์ผู้พยากรณ์ผู้รับใช้ของพระองค์
1พกษ 15.27 บาอาชาบุตรชายอาหิยาห์วงศ์วานของอิสสาคาร์ คิดกบฏต่อพระองค์ และบาอาชาทรงประหารพระองค์เสียที่กิบเบโธน ซึ่งเป็นแดนเมืองของฟีลิสเตีย เพราะนาดับและคนอิสราเอลทั้งสิ้นกำลังล้อมเมืองกิบเบโธนอยู่
1พกษ 15.29 ต่อมาพอพระองค์ทรงเป็นกษัตริย์ก็ทรงประหารราชวงศ์ของเยโรโบอัมเสียสิ้น ไม่มีผู้ใดของเยโรโบอัมรอดมาสักคนเดียวเลย พระองค์ทำลายเสียสิ้น ตามพระดำรัสแห่งพระเยโฮวาห์ซึ่งพระองค์ตรัสโดยอาหิยาห์ชาวชีโลห์ผู้รับใช้ของพระองค์
1พกษ 15.33 ในปีที่สามแห่งรัชกาลอาสากษัตริย์แห่งยูดาห์ บาอาชาบุตรชายอาหิยาห์ได้ทรงเริ่มครอบครองเหนืออิสราเอลทั้งสิ้นที่เมืองทีรซาห์ และได้ทรงครอบครองอยู่ยี่สิบสี่ปี
1พกษ 21.22 และเราจะกระทำให้ราชวงศ์ของเจ้าเหมือนราชวงศ์ของเยโรโบอัมบุตรเนบัท และเหมือนราชวงศ์ของบาอาชาบุตรอาหิยาห์ เพราะเจ้าได้กระทำให้เราโกรธ และเพราะเจ้าได้กระทำให้อิสราเอลทำบาปด้วย
2พกษ 9.9 และเราจะกระทำราชวงศ์ของอาหับให้เหมือนราชวงศ์ของเยโรโบอัมบุตรเนบัท และเหมือนราชวงศ์ของบาอาชาบุตรอาหิยาห์
1พศด 2.25 บุตรชายทั้งหลายของเยราเมเอลบุตรหัวปีของเฮสโรน คือ ราม บุตรหัวปีของท่าน บุนาห์ โอเรน โอเซม และอาหิยาห์
1พศด 8.7 คือนาอามาน อาหิยาห์ และเก-รา เขาทั้งหลายถูกกวาดไปเป็นเชลย และท่านให้กำเนิดบุตรชื่ออุสซาห์ และอาหิฮูด
1พศด 11.36 เฮเฟอร์ คนเมเค-ราไธด์ อาหิยาห์ คนเปโลน
1พศด 26.20 จากคนเลวีนั้น อาหิยาห์ดูแลคลังพระนิเวศของพระเจ้า และคลังสิ่งของถวาย
2พศด 9.29 ส่วนพระราชกิจนอกนั้นของซาโลมอน ตั้งแต่ต้นจนปลาย มิได้บันทึกไว้ในหนังสือของนาธันผู้พยากรณ์ และในคำพยากรณ์ของอาหิยาห์ชาวชีโลห์ และในนิมิตของอิดโดผู้ทำนายเกี่ยวกับเยโรโบอัมบุตรชายเนบัทหรือ
2พศด 10.15 กษัตริย์จึงมิได้ทรงฟังเสียงประชาชน เพราะเหตุการณ์นี้เป็นมาแต่พระเจ้า เพื่อพระเยโฮวาห์จะทรงให้พระวจนะของพระองค์ได้สำเร็จ ซึ่งพระองค์ตรัสโดยอาหิยาห์ชาวชีโลห์แก่เยโรโบอัมบุตรชายเนบัท
อาหิเยเซอร์ ( 6 )
กดว 1.12 อาหิเยเซอร์บุตรชายอัมมีชัดดัย จากตระกูลดาน
กดว 2.25 ให้ธงค่ายของดานตั้งทางทิศเหนือตามกองของเขา อาหิเยเซอร์บุตรชายอัมมีชัดดัยจะเป็นนายกองของคนดาน
กดว 7.66 วันที่สิบอาหิเยเซอร์บุตรชายอัมมีชัดดัยประมุขของคนดานถวายของ
กดว 7.71 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของอาหิเยเซอร์บุตรชายของอัมมีชัดดัย
กดว 10.25 แล้วธงค่ายคนดานเป็นพวกระวังท้ายของค่ายทั้งหมด ได้ยกออกเดินไปเป็นกองๆ มีอาหิเยเซอร์บุตรชายอัมมีชัดดัยนำพลโยธา
1พศด 12.3 อาหิเยเซอร์เป็นหัวหน้า ถัดไปคือโยอาช บุตรชายของเชมาอาห์ชาวเมืองกิเบอา และเยซีเอลกับเปเลท บุตรชายของอัสมาเวท เบราคาห์และเยฮูชาวอานาโธท
อาหิโย ( 6 )
2ซมอ 6.3 และเขาทั้งหลายก็เอาเกวียนใหม่บรรทุกหีบของพระเจ้าและนำออกมาจากเรือนของอาบีนาดับซึ่งอยู่เมืองกิเบอาห์ และอุสซาห์กับอาหิโย บุตรชายทั้งหลายของอาบีนาดับก็ขับเกวียนใหม่เล่มนั้น
2ซมอ 6.4 และนำออกมาจากเรือนของอาบีนาดับซึ่งอยู่เมืองกิเบอาห์ เกวียนบรรจุหีบของพระเจ้าไป และอาหิโยเดินนำหน้าหีบ
1พศด 8.14 และอาหิโย ชาชัก และเยรีโมท
1พศด 8.31 เกโดร์ อาหิโย เศเคอร์
1พศด 9.37 เกโดร์ อาหิโย เศคาริยาห์ และมิกโลท
1พศด 13.7 และเขาทั้งหลายก็บรรทุกหีบของพระเจ้าไปในเกวียนเล่มใหม่จากเรือนของอาบีนาดับ และอุสซาห์กับอาหิโยเป็นคนขับเกวียน
อาหิรัม ( 2 )
กดว 26.38 บุตรชายของเบนยามินตามครอบครัวของเขา คือ เบ-ลา คนครอบครัวเบ-ลา อัชเบล คนครอบครัวอัชเบล อาหิรัม คนครอบครัวอาหิรัม
อาหิรา ( 5 )
กดว 1.15 อาหิราบุตรชายเอนัน จากตระกูลนัฟทาลี”
กดว 2.29 ให้ตระกูลนัฟทาลีเรียงถัดดานไป อาหิราบุตรชายเอนันจะเป็นนายกองของคนนัฟทาลี
กดว 7.78 วันที่สิบสองอาหิราบุตรชายเอนันประมุขของคนนัฟทาลีถวายของ
กดว 7.83 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของอาหิราบุตรชายของเอนัน
กดว 10.27 อาหิราบุตรชายเอนันนำพลโยธาตระกูลคนนัฟทาลี
อาหิลูด ( 5 )
2ซมอ 8.16 และโยอาบบุตรชายนางเศรุยาห์เป็นแม่ทัพ และเยโฮชาฟัทบุตรชายอาหิลูดเป็นเจ้ากรมสารบรรณ
2ซมอ 20.24 และอาโดรัมดูแลคนงานโยธา เยโฮชาฟัทบุตรชายอาหิลูดเป็นเจ้ากรมสารบรรณ
1พกษ 4.3 เอลีโฮเรฟและอาหิยาห์บุตรชายชิชา เป็นราชเลขา เยโฮชาฟัทบุตรชายอาหิลูดเป็นเจ้ากรมสารบรรณ
1พกษ 4.12 บาอานาบุตรชายอาหิลูด ประจำในทาอานาค เมกิดโดและเบธชานทั้งหมดซึ่งอยู่ข้างศาเรธานเชิงเมืองยิสเรเอล และตั้งแต่เบธชานถึงอาเบล-เมโฮลาห์ไปจนถึงฝากข้างโน้นของโยกเนอัม
1พศด 18.15 และโยอาบบุตรชายนางเศรุยาห์เป็นผู้บัญชาการกองทัพ และเยโฮชาฟัทบุตรชายอาหิลูดเป็นเจ้ากรมสารบรรณ
อาหิสะมัค ( 3 )
อพย 31.6 และดูเถิด เราได้ตั้งผู้ช่วยอีกคนหนึ่ง ชื่อโอโฮลีอับ บุตรชายอาหิสะมัคแห่งตระกูลดาน และสำหรับคนทั้งปวงผู้เฉลียวฉลาดเราได้บันดาลให้เขามีจิตใจอันประกอบด้วยสติปัญญา เพื่อเขาจะได้ทำสิ่งสารพัดซึ่งเราได้สั่งเจ้าไว้นั้น
อพย 35.34 อนึ่งพระองค์ทรงดลใจให้ผู้นั้นมีน้ำใจที่จะสอนคนอื่นได้ด้วย พร้อมด้วยโอโฮลีอับบุตรชายอาหิสะมัคตระกูลดาน
อพย 38.23 ผู้ร่วมงานกับเขาคือ โอโฮลีอับ บุตรชายอาหิสะมัคแห่งตระกูลดาน เป็นช่างฝีมือ ช่างออกแบบและช่างด้ายสีใช้ด้ายสีฟ้า สีม่วง สีแดงเข้ม และผ้าป่านเนื้อละเอียด
อาหิอัม ( 1 )
1พศด 11.35 อาหิอัม บุตรชายสาคาร์ชาวฮาราห์ เอลีฟัล บุตรชายอูระ
อาหิอาห์ ( 1 )
นหม 10.26 อาหิอาห์ ฮานัน อานัน
อาหิฮูด ( 2 )
กดว 34.27 และจากตระกูลคนอาเชอร์มีประมุขคนหนึ่งชื่ออาหิฮูดบุตรชายเชโลมี
1พศด 8.7 คือนาอามาน อาหิยาห์ และเก-รา เขาทั้งหลายถูกกวาดไปเป็นเชลย และท่านให้กำเนิดบุตรชื่ออุสซาห์ และอาหิฮูด
อาหุมัย ( 1 )
1พศด 4.2 เรอายาห์บุตรชายโชบาลให้กำเนิดบุตรชื่อยาหาท และยาหาทให้กำเนิดบุตรชื่ออาหุมัยและลาฮาด เหล่านี้เป็นครอบครัวของชาวโศราห์
อาหุสซาม ( 1 )
1พศด 4.6 นาอาราห์คลอดอาหุสซาม เฮเฟอร์ เทเมนี และฮาอาหัชทารีให้แก่เขา เหล่านี้เป็นบุตรชายของนาอาราห์
อาโหอาห์ ( 1 )
1พศด 8.4 อาบีชูวา นาอามาน อาโหอาห์
อ้าฮา ( 10 )
สดด 35.21 เขาอ้าปากกว้างใส่ข้าพระองค์ เขากล่าวว่า “อ้าฮา อ้าฮา เราเห็นกับตาแล้ว”
สดด 40.15 ขอให้คนเหล่านั้นสาบสูญไปเพื่อเป็นรางวัลสำหรับความน่าละอายที่เขาได้พูดกับข้าพระองค์ว่า “อ้าฮา อ้าฮา” นั้น
สดด 70.3 ผู้ที่พูดว่า “อ้าฮา อ้าฮา” นั้นขอให้ต้องหันกลับไปเพราะเป็นผลแห่งความอายของเขา
อสย 44.16 เขาเผาในกองไฟครึ่งหนึ่ง บนครึ่งนี้เขาได้กินเนื้อ เขาย่างเนื้อและกินอิ่ม และเขาอบอุ่นตัวของเขาด้วย แล้วว่า “อ้าฮา ข้าอุ่นจัง ข้าเห็นไฟแล้ว”
อสค 25.3 จงกล่าวแก่คนอัมโมนว่า จงฟังพระวจนะขององค์พระผู้เป็นเจ้าพระเจ้า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะเจ้ากล่าวว่า ‘อ้าฮา’ เหนือสถานบริสุทธิ์ของเราเมื่อที่นั้นถูกลบหลู่ และเหนือแผ่นดินอิสราเอลเมื่อแผ่นดินนั้นรกร้างไป และเหนือวงศ์วานยูดาห์เมื่อต้องตกไปเป็นเชลย
อสค 26.2 “บุตรแห่งมนุษย์เอ๋ย เพราะว่าเมืองไทระได้พูดเกี่ยวพันกับเยรูซาเล็มว่า ‘อ้าฮา ประตูเมืองของชนชาติทั้งหลายหักเสียแล้ว มันเปิดกว้างไว้รับข้า มันร้างเปล่าแล้ว ข้าจะบริบูรณ์ขึ้น’
อสค 36.2 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะศัตรูกล่าวขวัญถึงเจ้าว่า ‘อ้าฮา แม้แต่ที่สูงโบราณเหล่านั้นได้ตกเป็นกรรมสิทธิ์ของเราแล้ว’
อาฮี ( 1 )
1พศด 7.34 บุตรชายของเชเมอร์คือ อาฮี โรกาห์ เยฮุบบาห์ และอารัม
อาฮุสซัท ( 1 )
ปฐก 26.26 ฝ่ายอาบีเมเลคออกจากเมืองเก-ราร์พร้อมกับอาฮุสซัทสหายคนหนึ่งของพระองค์ กับฟีโคล์ผู้บัญชาการทหารของพระองค์ไปหาท่าน
อาเฮอร์ ( 1 )
1พศด 7.12 และชุปปิม และหุปปิม เป็นบุตรอิระ และหุชิมบุตรชายอาเฮอร์
อำนวย ( 11 )
ลนต 25.19 แผ่นดินจะอำนวยผลให้เจ้าได้รับประทานอย่างอิ่มหนำ และอาศัยอยู่อย่างปลอดภัย
วนฉ 9.33 รุ่งเช้าพอดวงอาทิตย์ขึ้นท่านจงลุกขึ้นแต่เช้าตรู่ รีบรุกเข้าเมือง และดูเถิด เมื่อกาอัลกับกองทัพออกมาต่อสู้ท่าน ท่านจงกระทำแก่เขาตามแต่โอกาสจะอำนวย”
1พกษ 10.9 สาธุการแด่พระเยโฮวาห์พระเจ้าของพระองค์ ผู้ทรงพอพระทัยในพระองค์ และทรงแต่งตั้งพระองค์ไว้บนบัลลังก์แห่งอิสราเอล เพราะพระเยโฮวาห์ทรงรักอิสราเอลเป็นนิตย์พระองค์จึงทรงแต่งตั้งให้พระองค์เป็นกษัตริย์ เพื่อว่าพระองค์จะทรงอำนวยความยุติธรรมและความเที่ยงธรรม”
โยบ 42.12 และพระเยโฮวาห์ทรงอำนวยพระพรชีวิตบั้นปลายของโยบมากยิ่งกว่าบั้นต้นของท่าน และท่านมีแกะหนึ่งหมื่นสี่พัน อูฐหกพัน วัวผู้พันคู่ และลาตัวเมียหนึ่งพัน
สดด 115.13 พระองค์จะทรงอำนวยพระพรแก่บรรดาผู้ที่ยำเกรงพระเยโฮวาห์ทั้งผู้น้อยและผู้ใหญ่
สภษ 11.4 ความมั่งคั่งไม่อำนวยกำไรในวันทรงพระพิโรธ แต่ความชอบธรรมช่วยให้พ้นความมรณา
อสย 16.3 “จงให้คำปรึกษา จงอำนวยความยุติธรรม จงทำร่มเงาของท่านเหมือนกลางคืน ณ เวลาเที่ยงวัน จงช่วยซ่อนผู้ถูกขับไล่ อย่าหักหลังผู้ลี้ภัย
อสย 23.18 สินค้าของมันและสินจ้างของมันจะเป็นของบริสุทธิ์ถวายแด่พระเยโฮวาห์ จะไม่สะสมไว้หรือเก็บนิ่งไว้ แต่สินค้าของมันจะอำนวยอาหารอุดมและเสื้อผ้างามแก่บรรดาผู้ที่อยู่ต่อพระพักตร์พระเยโฮวาห์
อสย 55.10 เพราะฝนและหิมะลงมาจากฟ้าสวรรค์ และไม่กลับที่นั่น เว้นแต่รดแผ่นดินโลก กระทำให้มันบังเกิดผลและแตกหน่อ อำนวยเมล็ดแก่ผู้หว่านและอาหารแก่ผู้กินฉันใด
ดนล 11.17 ท่านจะมุ่งหน้ามาด้วยกำลังทั้งหมดแห่งราชอาณาจักร และท่านจะนำคนเที่ยงตรงไปด้วย แล้วท่านจะกระทำดังนี้ คือท่านจะยกธิดาของพวกผู้หญิงให้กษัตริย์แห่งถิ่นใต้เพื่อให้ทำลายเธอ แต่เธอจะไม่มั่นคงและอำนวยประโยชน์แก่ท่านแต่ประการใด
ฮกก 1.11 และเราก็เรียกความแห้งแล้งมาสู่แผ่นดินและเนินเขา มาสู่ข้าว น้ำองุ่นใหม่ และน้ำมัน มาสู่สิ่งต่างๆซึ่งดินอำนวยผล สู่มนุษย์และสัตว์ และมาสู่ผลงานทั้งสิ้นซึ่งมือกระทำไว้”
อำนวยพร ( 6 )
กดว 23.20 ดูเถิด ข้าพเจ้าได้รับพระบัญชาให้อวยพร พระองค์ได้ทรงอำนวยพร และข้าพเจ้าจะเรียกกลับไม่ได้
พบญ 10.8 ครั้งนั้นพระเยโฮวาห์ได้แยกตระกูลเลวี ให้หามหีบพันธสัญญาแห่งพระเยโฮวาห์ ให้เฝ้าพระเยโฮวาห์เพื่อปรนนิบัติพระองค์ และให้อำนวยพรในพระนามของพระองค์ จนถึงทุกวันนี้
สดด 21.3 เพราะพระองค์ทรงอำนวยพรดีแก่ท่าน พระองค์ทรงสวมมงกุฎทองคำบริสุทธิ์บนศีรษะของท่าน
สดด 67.1 ขอพระเจ้าทรงพระเมตตาต่อข้าพระองค์ทั้งหลาย และอำนวยพรแก่ข้าพระองค์ ขอพระองค์ทรงให้พระพักตร์ฉายสว่างแก่ข้าพระองค์ เซลาห์
สดด 132.15 เราจะอำนวยพรอย่างมากมายแก่เสบียงของเมืองนี้ เราจะให้คนจนของเมืองนี้อิ่มด้วยขนมปัง
ฮกก 2.19 ยังมีข้าวตกค้างอยู่ในยุ้งบ้างหรือ เถาองุ่น ต้นมะเดื่อ และต้นทับทิมกับต้นมะกอกเทศยังไม่เกิดผลหรือ ตั้งแต่วันนี้เป็นต้นไป เราจะอำนวยพรแก่เจ้า”
อำนวยพระพร ( 56 )
ปฐก 39.5 ต่อมาตั้งแต่โปทิฟาร์ตั้งโยเซฟให้เป็นผู้ดูแลการงานในบ้าน และทรัพย์สิ่งของทั้งปวงของท่านแล้ว พระเยโฮวาห์ก็ได้ทรงอำนวยพระพรให้แก่ครอบครัวของคนอียิปต์นั้นเพราะเห็นแก่โยเซฟ ทั้งพระเยโฮวาห์ทรงอวยพรให้สิ่งของทั้งปวงซึ่งเขามีอยู่ในบ้านและในนาให้เจริญขึ้น
อพย 32.29 ด้วยโมเสสกล่าวไว้แล้วว่า “ในวันนี้ท่านทั้งหลายจงสถาปนาตัวเองรับใช้พระเยโฮวาห์ จงให้ทุกคนสู้รบกับบุตรชายและพี่น้องของตน เพื่อวันนี้พระองค์จะได้อำนวยพระพรแก่ท่านทั้งหลาย”
กดว 6.24 ขอพระเยโฮวาห์ทรงอำนวยพระพรแก่ท่าน และพิทักษ์รักษาท่าน
พบญ 1.11 (ขอพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของท่านทั้งหลายทรงกระทำให้ท่านทั้งหลายทวีขึ้นพันเท่าและทรงอำนวยพระพรแก่ท่าน ดังที่พระองค์ได้ทรงสัญญาไว้แก่ท่านทั้งหลายแล้วนั้น)
พบญ 2.7 เพราะพระเยโฮวาห์พระเจ้าของพวกเจ้าได้อำนวยพระพรแก่บรรดาการที่มือของพวกเจ้าได้กระทำ พระองค์ทรงทราบทางที่เจ้าได้เดินในถิ่นทุรกันดารใหญ่นี้ พระเยโฮวาห์พระเจ้าของพวกเจ้าได้อยู่กับเจ้าสี่สิบปีนี้มาแล้ว พวกเจ้ามิได้ขัดสนสิ่งใดเลย’
พบญ 7.13 พระองค์จะทรงรักท่าน อวยพระพรแก่ท่านให้จำเริญยิ่งทวีขึ้น พระองค์จะทรงอำนวยพระพรผู้บังเกิดจากครรภ์ของพวกท่าน และผลแห่งพื้นดินของท่าน ทั้งข้าว น้ำองุ่น และน้ำมันของท่านทั้งหลาย ให้ลูกวัวและลูกแพะแกะของท่านทวีขึ้นในแผ่นดิน ซึ่งพระองค์ทรงปฏิญาณแก่บรรพบุรุษของท่านที่จะให้แก่ท่าน
พบญ 12.15 อย่างไรก็ตาม ท่านจะฆ่าสัตว์และรับประทานเนื้อในประตูเมืองทั้งหลายของท่านตามที่ท่านปรารถนาก็ได้ ตามซึ่งพระเยโฮวาห์พระเจ้าของท่านอำนวยพระพรประทานแก่ท่านทั้งหลาย ทั้งผู้ที่สะอาดและผู้ที่มลทินก็รับประทานได้ อย่างที่รับประทานเนื้อละมั่งและเนื้อกวาง
พบญ 14.29 คนเลวี (เพราะเขาไม่มีส่วนแบ่งหรือมรดกกับท่าน) และคนต่างด้าวและลูกกำพร้าพ่อและแม่ม่าย ผู้ซึ่งอยู่ภายในประตูเมืองของท่าน จะได้มารับประทานอย่างอิ่มหนำ เพื่อว่าพระเยโฮวาห์พระเจ้าของท่านจะทรงอำนวยพระพรแก่บรรดากิจการซึ่งมือของท่านทั้งหลายได้กระทำนั้น”
พบญ 15.4 ยกเว้นเมื่อไม่มีคนยากจนในหมู่พวกท่านทั้งหลาย เพราะว่าพระเยโฮวาห์จะทรงอำนวยพระพรแก่ท่านในแผ่นดิน ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานให้ท่านเป็นมรดกยึดครองนั้น
พบญ 15.6 เพราะพระเยโฮวาห์พระเจ้าของท่านจะทรงอำนวยพระพรท่านดังที่พระองค์สัญญาต่อท่านนั้น ท่านทั้งหลายจะให้ประชาชาติหลายชาติยืมของของท่าน แต่ท่านอย่ายืมของเขาเลย ท่านทั้งหลายจะปกครองอยู่เหนือหลายประชาชาติ แต่เขาทั้งหลายจะไม่ปกครองเหนือท่าน
พบญ 15.10 ท่านจงให้เขา และเมื่อให้เขาแล้วอย่ามีจิตคิดเสียดาย เพราะเหตุนี้พระเยโฮวาห์พระเจ้าของท่านจะทรงอำนวยพระพรแก่ท่านในบรรดากิจการทั้งสิ้นของท่าน ไม่ว่าท่านจะลงมือกระทำสิ่งใด
พบญ 15.14 ท่านจงมีใจกว้างขวางจัดของให้แก่เขา เป็นของจากฝูงแพะแกะของท่าน จากลานนวดข้าวของท่าน และจากบ่อย่ำองุ่นของท่าน ท่านจงให้แก่เขาตามสมควรตามที่พระเยโฮวาห์พระเจ้าของท่านทรงอำนวยพระพรแก่ท่าน
พบญ 15.18 เมื่อท่านปล่อยเขาให้เป็นอิสระนั้นท่านอย่ารู้สึกหนักอกหนักใจ เพราะว่าเขาได้รับใช้ท่านมาหกปีด้วยมีค่าแรงมากกว่าลูกจ้างเป็นสองเท่า พระเยโฮวาห์พระเจ้าของท่านจะทรงอำนวยพระพรแก่ท่านในการทั้งปวงที่ท่านได้กระทำนั้น
พบญ 16.10 ท่านทั้งหลายจงถือเทศกาลสัปดาห์ถวายแด่พระเยโฮวาห์พระเจ้าของท่าน ด้วยการถวายตามใจสมัครจากมือของท่าน ซึ่งท่านจะถวายแด่พระเยโฮวาห์พระเจ้าของท่าน ตามที่พระเยโฮวาห์พระเจ้าของท่านทรงอำนวยพระพรแก่ท่าน
พบญ 16.15 ท่านจงถือเทศกาลนั้นแด่พระเยโฮวาห์พระเจ้าของท่านเจ็ดวัน ณ สถานที่ซึ่งพระเยโฮวาห์จะทรงเลือกไว้ เพราะว่าพระเยโฮวาห์พระเจ้าของท่านจะทรงอำนวยพระพรแก่พืชผลทั้งหลายของท่าน และแก่ผลงานทั้งสิ้นที่มือท่านกระทำ เพื่อว่าท่านจะมีแต่ความปีติยินดี
พบญ 23.20 ท่านจะให้คนต่างด้าวยืมเพื่อเอาดอกเบี้ยก็ได้ แต่สำหรับพี่น้องของท่าน ท่านอย่าให้ยืมเพื่อเอาดอกเบี้ย เพื่อพระเยโฮวาห์พระเจ้าของท่านจะทรงอำนวยพระพรแก่ท่านในทุกสิ่งซึ่งมือท่านกระทำในแผ่นดิน ซึ่งท่านกำลังจะเข้าไปยึดครองนั้น
พบญ 26.15 ขอพระองค์ทอดพระเนตรจากสถานประทับบริสุทธิ์ของพระองค์คือจากสวรรค์ และขอทรงอำนวยพระพรแก่อิสราเอลประชาชนของพระองค์ และแก่ที่ดินซึ่งพระองค์ประทานแก่ข้าพระองค์ทั้งหลาย ดังที่พระองค์ทรงปฏิญาณไว้กับบรรพบุรุษของข้าพระองค์ เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์’
พบญ 28.8 พระเยโฮวาห์จะทรงบัญชาพระพรให้แก่ฉางของท่าน และบรรดากิจการที่มือท่านกระทำ และพระองค์จะทรงอำนวยพระพรแก่ท่านในแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน
พบญ 28.12 พระเยโฮวาห์จะทรงเปิดคลังฟ้าอันดีของพระองค์ ประทานฝนแก่แผ่นดินของท่านตามฤดูกาล และทรงอำนวยพระพรแก่กิจการน้ำมือของท่าน และท่านจะให้ประชาชาติหลายประชาชาติขอยืม แต่ท่านจะไม่ขอยืมเขา
พบญ 28.63 และต่อมาซึ่งพระเยโฮวาห์พอพระทัยที่จะทรงกระทำดีต่อท่านและอำนวยพระพรให้ท่านทวีมากขึ้นนั้น พระเยโฮวาห์ก็จะทรงพอพระทัยที่จะทรงทำให้ท่านพินาศและทำลายท่านเสียเช่นเดียวกัน ท่านจะต้องถูกเด็ดทิ้งไปเสียจากแผ่นดินซึ่งท่านกำลังจะเข้าไปยึดครองนั้น
พบญ 30.16 คือในการที่ข้าพเจ้าได้บัญชาท่านในวันนี้ ให้รักพระเยโฮวาห์พระเจ้าของท่าน ให้ดำเนินในพระมรรคาทั้งหลายของพระองค์ และให้รักษาพระบัญญัติและกฎเกณฑ์และคำตัดสินของพระองค์ แล้วท่านจะมีชีวิตอยู่และทวีมากขึ้น และพระเยโฮวาห์พระเจ้าของท่านจะอำนวยพระพรแก่ท่านในแผ่นดินซึ่งท่านเข้าไปยึดครองนั้น
พบญ 33.11 ข้าแต่พระเยโฮวาห์ ขอพระองค์ทรงอำนวยพระพรแก่ข้าวของของเขา และโปรดการงานที่มือเขาทำ ขอทรงตีทำลายบั้นเอวแห่งศัตรูของเขา คือผู้ที่เกลียดชังเขา อย่าให้ลุกขึ้นอีกได้”
วนฉ 13.24 ผู้หญิงนั้นก็คลอดบุตรชายคนหนึ่งเรียกชื่อว่าแซมสัน เด็กนั้นก็เติบโตขึ้น และพระเยโฮวาห์ทรงอำนวยพระพรแก่เขา
วนฉ 17.2 เขาพูดกับมารดาของเขาว่า “เงินหนึ่งพันหนึ่งร้อยแผ่น ซึ่งมีคนลักไปจากแม่และแม่ก็ได้สาปแช่ง และพูดเข้าหูฉันนั้น ดูเถิด เงินนั้นอยู่ที่ฉัน ฉันเอาไปเอง” มารดาของเขาจึงพูดว่า “ขอพระเยโฮวาห์ทรงอำนวยพระพรให้ลูกของแม่เถิด”
นรธ 2.4 ดูเถิด โบอาสมาจากเบธเลเฮม พูดกับคนเกี่ยวข้าวว่า “ขอพระเยโฮวาห์ทรงสถิตอยู่กับเจ้าเถิด” เขาทั้งหลายตอบว่า “ขอพระเยโฮวาห์ทรงอำนวยพระพรแก่ท่านเถิด”
นรธ 2.20 นาโอมีจึงพูดกับบุตรสะใภ้ว่า “ขอพระเยโฮวาห์ทรงอำนวยพระพรแก่เขาเถิด พระกรุณาของพระองค์ไม่เคยขาดจากผู้ที่ยังมีชีวิตอยู่หรือผู้ที่สิ้นชีวิตไปแล้ว” นาโอมีกล่าวแก่นางด้วยว่า “ชายคนนั้นเป็นญาติของเรา เขาเป็นญาติสนิทคนหนึ่งของเรา”
นรธ 3.10 ท่านจึงว่า “ลูกสาวเอ๋ย ขอพระเยโฮวาห์ทรงอำนวยพระพรแก่เจ้าเถิด คุณของเจ้าครั้งหลังนี้ก็ใหญ่ยิ่งกว่าครั้งก่อน ด้วยว่าเจ้ามิได้ไปหาคนหนุ่ม ไม่ว่าจนหรือมั่งมี
1ซมอ 23.21 และซาอูลตรัสว่า “ขอพระเยโฮวาห์ทรงอำนวยพระพรแก่พวกท่าน เพราะพวกท่านปรานีเรา
2ซมอ 2.5 ดาวิดก็มีรับสั่งให้ผู้สื่อสารไปหาชาวยาเบชกิเลอาดนั้น พูดกับเขาว่า “ขอพระเยโฮวาห์ทรงอำนวยพระพรแก่ท่านทั้งหลาย ในการที่ท่านทั้งหลายได้สำแดงความเมตตาอย่างนี้ต่อซาอูลเจ้านายของท่าน และได้ฝังพระศพพระองค์ไว้
2ซมอ 6.11 หีบของพระเยโฮวาห์ก็ค้างอยู่ที่บ้านของโอเบดเอโดมชาวกัทสามเดือน และพระเยโฮวาห์ทรงอำนวยพระพรแก่โอเบดเอโดมและครัวเรือนของเขาทั้งสิ้น
2ซมอ 6.12 มีคนไปกราบทูลกษัตริย์ดาวิดว่า “พระเยโฮวาห์ทรงอำนวยพระพรแก่ครัวเรือนของโอเบดเอโดม และทุกสิ่งที่เป็นของเขาเนื่องด้วยหีบของพระเจ้า” ดังนั้นดาวิดจึงเสด็จไปนำหีบของพระเจ้าขึ้นมาจากบ้านของโอเบดเอโดม ถึงเมืองดาวิดด้วยความชื่นชมยินดี
2ซมอ 7.29 เพราะฉะนั้น บัดนี้ขอโปรดให้เป็นที่พอพระทัยพระองค์ที่จะอำนวยพระพรแก่ราชวงศ์ผู้รับใช้ของพระองค์ เพื่อให้ดำรงอยู่ต่อพระพักตร์พระองค์เป็นนิตย์ โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า พระองค์ทรงลั่นพระวาจาเช่นนั้นแล้ว และด้วยพระพรของพระองค์ก็ขอให้ราชวงศ์ผู้รับใช้ของพระองค์ได้อยู่เย็นเป็นสุขเป็นนิตย์”
2ซมอ 13.25 แต่กษัตริย์ตรัสกับอับซาโลมว่า “ลูกเอ๋ย อย่าเลย อย่าให้พวกเราไปกันหมดเลย จะเป็นภาระแก่เจ้าเปล่าๆ” อับซาโลมคะยั้นคะยอพระองค์ ถึงกระนั้นพระองค์มิได้ยอมเสด็จ แต่ทรงอำนวยพระพรให้
1พศด 13.14 และหีบของพระเจ้าได้ค้างอยู่กับครัวเรือนของโอเบดเอโดมที่เรือนของเขาสามเดือน และพระเยโฮวาห์ทรงอำนวยพระพรแก่ครัวเรือนของโอเบดเอโดมกับทั้งสิ้นซึ่งเขามีอยู่
1พศด 17.27 เพราะฉะนั้นบัดนี้ขอให้เป็นที่พอพระทัยพระองค์ที่จะทรงอวยพระพรแก่วงศ์ของผู้รับใช้ของพระองค์ เพื่อวงศ์นั้นจะดำรงอยู่ต่อพระพักตร์พระองค์เป็นนิตย์ โอ ข้าแต่พระเยโฮวาห์ เพราะว่าสิ่งใดที่พระองค์ทรงอำนวยพระพร สิ่งนั้นก็ได้รับพระพรเป็นนิตย์”
1พศด 26.5 อัมมีเอล ที่หก อิสสาคาร์ ที่เจ็ด เปอุลเลธัย ที่แปด เพราะว่าพระเจ้าทรงอำนวยพระพรแก่เขา
2พศด 31.10 อาซาริยาห์ปุโรหิตใหญ่ ผู้เป็นวงศ์วานของศาโดกทูลตอบพระองค์ว่า “ตั้งแต่ประชาชนได้เริ่มนำส่วนบริจาคเข้ามาในพระนิเวศของพระเยโฮวาห์ พวกข้าพระองค์ได้รับประทานและมีพอกับมีเหลือมาก เพราะพระเยโฮวาห์ได้ทรงอำนวยพระพรประชาชนของพระองค์ จึงมีเหลืออยู่ใหญ่โตอย่างนี้”
โยบ 1.10 พระองค์มิได้ทรงกั้นรั้วต้นไม้รอบตัวเขา และครัวเรือนของเขา และทุกสิ่งที่เขามีอยู่เสียทุกด้านหรือ พระองค์ได้ทรงอำนวยพระพรงานน้ำมือของเขา และฝูงสัตว์ของเขาได้ทวีขึ้นในแผ่นดิน
สดด 5.12 ข้าแต่พระเยโฮวาห์ เพราะพระองค์จะทรงอำนวยพระพรแก่คนชอบธรรม พระองค์จะทรงคุ้มครองเขาไว้ด้วยความโปรดปรานประดุจเป็นโล่ป้องกันเขา
สดด 28.9 ขอทรงช่วยประชาชนของพระองค์ให้รอด และอำนวยพระพรแก่มรดกของพระองค์ ขอทรงเป็นผู้เลี้ยงดูเขา และหอบหิ้วเขาไปเป็นนิตย์
สดด 29.11 พระเยโฮวาห์จะทรงประทานกำลังแก่ประชาชนของพระองค์ พระเยโฮวาห์จะทรงอำนวยพระพรแก่ประชาชนของพระองค์ให้มีสันติภาพ
สดด 37.22 เพราะคนเช่นนั้นที่พระองค์ทรงอำนวยพระพรจะได้แผ่นดินโลกเป็นมรดก แต่คนทั้งหลายที่ถูกพระองค์สาปจะต้องถูกตัดออกไปเสีย
สดด 45.2 พระองค์ท่านงามเลิศยิ่งกว่าบุตรทั้งหลายของมนุษย์ พระคุณหลั่งลงบนริมฝีปากของพระองค์ท่าน เพราะฉะนั้นพระเจ้าทรงอำนวยพระพรพระองค์ท่านตลอดกาล
สดด 67.6 แล้วแผ่นดินโลกจึงจะได้เกิดผล พระเจ้าคือพระเจ้าของเราจะทรงอำนวยพระพรแก่เรา
สดด 109.28 ให้เขาแช่งไป แต่ขอพระองค์ทรงอำนวยพระพร เมื่อเขาลุกขึ้น ขอให้เขาได้อาย แต่ขอให้ผู้รับใช้ของพระองค์ยินดี
สดด 115.12 พระเยโฮวาห์ทรงเป็นห่วงเราทั้งหลาย พระองค์จะทรงอำนวยพระพรเราทั้งหลาย พระองค์จะทรงอำนวยพระพรแก่วงศ์วานอิสราเอล พระองค์จะทรงอำนวยพระพรแก่วงศ์วานอาโรน
สดด 128.5 พระเยโฮวาห์จะทรงอำนวยพระพรท่านจากศิโยน และท่านจะเห็นความเจริญของเยรูซาเล็มตลอดวันเวลาชีวิตของท่าน
สดด 134.3 ขอพระเยโฮวาห์ทรงอำนวยพระพรท่านจากศิโยน คือพระองค์ผู้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก
สดด 147.13 เพราะพระองค์ทรงเสริมกำลังดาลประตูของเธอ พระองค์ทรงอำนวยพระพรบุตรทั้งหลายที่อยู่ภายในเธอ
สภษ 3.33 คำสาปแช่งของพระเยโฮวาห์อยู่บนเรือนของคนชั่วร้าย แต่พระองค์ทรงอำนวยพระพรแก่ที่อาศัยของคนชอบธรรม
อสย 19.25 เป็นผู้ที่พระเยโฮวาห์จอมโยธาจะทรงอำนวยพระพรว่า “อียิปต์ชนชาติของเราจงได้รับพร และอัสซีเรียผลงานแห่งมือของเรา และอิสราเอลมรดกของเรา”
อสย 61.9 เชื้อสายของเขาทั้งหลายจะเป็นที่รู้จักกันท่ามกลางบรรดาประชาชาติ และลูกหลานของเขาในท่ามกลางชนชาติทั้งหลาย ทุกคนที่ได้เห็นเขาจะจำเขาได้ ว่าเขาเป็นเชื้อสายซึ่งพระเยโฮวาห์ทรงอำนวยพระพร”
ยรม 31.23 พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า “เมื่อเราจะให้การเป็นเชลยของเขากลับสู่สภาพเดิม เขาจะใช้ถ้อยคำต่อไปนี้ในแผ่นดินของยูดาห์ และในหัวเมืองทั้งหลายอีกครั้งหนึ่ง คือ โอ ที่อยู่แห่งความเที่ยงธรรมเอ๋ย ภูเขาบริสุทธิ์เอ๋ย ขอพระเยโฮวาห์ทรงอำนวยพระพรเจ้า
ยอล 2.14 ใครจะรู้ได้ พระองค์อาจจะทรงกลับและเปลี่ยนพระทัย และทรงอำนวยพระพรไว้ คือให้มีธัญญบูชาและเครื่องดื่มบูชาสำหรับถวายแด่พระเยโฮวาห์พระเจ้าของท่านแล้ว
อำนาจ ( 170 )
ปฐก 1.28 พระเจ้าได้ทรงอวยพรพวกเขา และพระเจ้าตรัสแก่พวกเขาว่า “จงมีลูกดกและทวีมากขึ้น จนเต็มแผ่นดิน จงมีอำนาจเหนือแผ่นดินนั้น และครอบครองฝูงปลาในทะเล ฝูงนกในอากาศ และบรรดาสัตว์ที่มีชีวิตที่เคลื่อนไหวบนแผ่นดินโลก”
ปฐก 16.9 ทูตสวรรค์ของพระเยโฮวาห์กล่าวแก่นางว่า “จงกลับไปหานายผู้หญิงของเจ้า และยอมอยู่ใต้อำนาจของเขา”
ปฐก 24.10 คนใช้นำอูฐสิบตัวของนายมาแล้วออกเดินทางไป ด้วยว่าข้าวของทั้งสิ้นของนายเขาอยู่ในอำนาจของเขา เขาลุกขึ้นไปยังเมโสโปเตเมีย ถึงเมืองของนาโฮร์
ปฐก 37.8 พวกพี่ชายจึงถามโยเซฟว่า “เจ้าจะปกครองเรากระนั้นหรือ เจ้าจะมีอำนาจครอบครองเราหรือ” พวกพี่ชายก็ยิ่งชังโยเซฟมากขึ้นอีกเพราะความฝัน และเพราะคำของเขา
ปฐก 41.35 ให้คนเหล่านั้นรวบรวมอาหารในปีที่อุดมเหล่านั้นซึ่งจะมาถึงนั้นไว้ และสะสมข้าวด้วยอำนาจของฟาโรห์ไว้และให้เก็บอาหารไว้ในเมืองต่างๆ
ลนต 26.19 เราจะทำลายความเห่อเหิมในกำลังอำนาจของเจ้า เราจะกระทำให้ฟ้าสวรรค์ของเจ้าเหมือนเหล็ก และพื้นดินของเจ้าเหมือนทองสัมฤทธิ์
กดว 5.19 แล้วปุโรหิตจะให้นางปฏิญาณตัวว่า ‘ถ้าไม่มีชายใดมานอนกับเจ้า หรือเจ้าไม่หันเหไปกระทำมลทิน เมื่อเจ้ายังอยู่ในอำนาจของสามี ก็ให้เจ้าพ้นเสียจากน้ำแห่งความขมขื่นที่นำการสาปแช่งนี้
กดว 5.20 แต่ถ้าเจ้าได้หลงไปแม้เจ้าอยู่ในอำนาจของสามีและได้กระทำตัวเองให้เป็นมลทินและชายอื่นนอกจากสามีได้เข้านอนด้วยแล้ว’
กดว 5.29 นี่เป็นพระราชบัญญัติเรื่องความหึงหวงเมื่อภรรยาแม้จะอยู่ในอำนาจของสามีได้หลงไปกระทำตนให้มีมลทิน
พบญ 28.32 เขาจะเอาบุตรชายและบุตรสาวของท่านไปให้แก่ประชาชาติอื่น ส่วนตาของท่านจะมองดูและมืดมัวลงด้วยความอาลัยอาวรณ์ตลอดเวลา อำนาจน้ำมือของท่านก็ไม่สามารถจะป้องกันได้
พบญ 34.12 และในเรื่องอำนาจยิ่งใหญ่และกิจการอันน่าเกรงกลัวและใหญ่โตทั้งสิ้นซึ่งโมเสสกระทำในสายตาของคนอิสราเอลทั้งปวง
วนฉ 5.22 แล้วเสียงกีบม้าก็กระทบแรงโดยม้าของเขาวิ่งควบไป ม้าที่มีอำนาจใหญ่โตวิ่งควบไป
วนฉ 14.4 บิดามารดาของท่านไม่ทราบว่าเรื่องนี้เป็นมาจากพระเยโฮวาห์ เพราะพระองค์ทรงหาช่องโอกาสที่จะต่อสู้คนฟีลิสเตีย ครั้งนั้นคนฟีลิสเตียมีอำนาจเหนืออิสราเอล
2ซมอ 8.3 ดาวิดทรงรบชนะฮาดัดเอเซอร์โอรสเรโหบ กษัตริย์เมืองโศบาห์ เมื่อเสด็จไปฟื้นอำนาจของพระองค์ที่แม่น้ำยูเฟรติส
2พกษ 19.26 ส่วนชาวเมืองนั้นมีอำนาจน้อย เขาสะดุ้งกลัวและอับอาย เขาเหมือนหญ้าที่ทุ่งนา และเหมือนหญ้าอ่อน เหมือนหญ้าที่บนยอดหลังคาเรือน เหมือนข้าวเกรียมไปก่อนที่มันจะงอกงามอย่างนั้น
1พศด 18.3 ดาวิดทรงโจมตีฮาดัดเอเซอร์กษัตริย์ของเมืองโศบาห์ด้วยตรงไปยังเมืองฮามัท ขณะเมื่อพระองค์เสด็จไปตั้งอำนาจการปกครองของพระองค์ที่แม่น้ำยูเฟรติส
1พศด 26.31 จากคนเฮโบรนมี เยรียาห์เป็นหัวหน้าของคนเฮโบรน ตามพงศ์พันธุ์ ตามบรรพบุรุษ ในปีที่สี่สิบของรัชกาลดาวิด เขาได้สำรวจและพบคนที่มีอำนาจใหญ่โตและกล้าหาญที่ยาเซอร์ในเมืองกิเลอาด
2พศด 13.20 เยโรโบอัมมิได้ฟื้นอำนาจของพระองค์ในรัชสมัยของอาบียาห์ และพระเยโฮวาห์ทรงประหารพระองค์ พระองค์ก็สิ้นพระชนม์
2พศด 13.21 แต่อาบียาห์ก็มีอำนาจยิ่งขึ้น และมีมเหสีสิบสี่องค์ ให้กำเนิดโอรสยี่สิบสององค์ และธิดาสิบหกองค์
2พศด 20.6 และตรัสทูลว่า “โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของข้าพเจ้าทั้งหลาย พระองค์มิได้เป็นพระเจ้าในฟ้าสวรรค์หรือ พระองค์มิได้ปกครองเหนือบรรดาราชอาณาจักรของประชาชาติหรือ ในพระหัตถ์ของพระองค์มีฤทธิ์และอำนาจ จึงไม่มีผู้ใดต่อต้านพระองค์ได้
อสร 4.23 แล้วเมื่อได้อ่านสำเนาราชสารของกษัตริย์อารทาเซอร์ซีสต่อหน้าเรฮูม และชิมชัยอาลักษณ์ และภาคีทั้งหลายของท่าน ท่านทั้งหลายก็รีบไปหาพวกยิวที่เยรูซาเล็ม และใช้กำลังและอำนาจกระทำให้เขาหยุด
นหม 5.15 ผู้ว่าราชการคนที่อยู่ก่อนข้าพเจ้าได้เบียดเบียนประชาชน ได้เอาเงินเป็นค่าอาหารและน้ำองุ่นไปจากเขา นอกจากเงินวันละสี่สิบเชเขล แม้ข้าราชการของท่านก็ได้ใช้อำนาจเหนือประชาชน แต่ข้าพเจ้ามิได้กระทำเช่นนั้น เพราะความยำเกรงพระเจ้า
นหม 9.37 และผลิตผลอันมากมายของแผ่นดินนั้นก็ตกแก่กษัตริย์ผู้ที่พระองค์ทรงตั้งไว้เหนือข้าพระองค์ทั้งหลาย ด้วยเหตุบาปของข้าพระองค์ทั้งหลาย เขาทั้งหลายมีอำนาจเหนือร่างกาย และเหนือฝูงสัตว์ของข้าพระองค์ทั้งหลาย ตามความพอใจของเขาทั้งหลาย และข้าพระองค์ทั้งหลายทุกข์นัก
อสธ 9.4 เหตุว่าโมรเดคัยเป็นใหญ่อยู่ในราชสำนักของกษัตริย์ และชื่อเสียงของท่านเลื่องลือไปทั่วทุกมณฑล เพราะชายที่ชื่อโมรเดคัยนั้นมีอำนาจมากยิ่งขึ้นทุกที
โยบ 1.12 และพระเยโฮวาห์ตรัสกับซาตานว่า “ดูเถิด บรรดาสิ่งที่เขามีอยู่ก็อยู่ในอำนาจของเจ้า เพียงแต่อย่ายื่นมือแตะต้องตัวเขาเท่านั้น” ซาตานจึงออกไปจากพระพักตร์ของพระเยโฮวาห์
โยบ 6.25 คำซื่อตรงมีอำนาจมากจริงๆ แต่คำติเตียนของท่านติเตียนอะไร
โยบ 22.8 คนที่มีอำนาจใหญ่โตย่อมได้ที่ดินเป็นกรรมสิทธิ์ และคนที่มีหน้ามีตาก็ได้เข้าอาศัยอยู่
โยบ 24.22 เขาได้ทำลายคนที่มีกำลังด้วยอำนาจของตน เขาลุกขึ้น แล้วไม่มีใครมั่นใจเรื่องชีวิตของตน
โยบ 25.2 “พระเจ้าทรงอำนาจในการครอบครองและทรงให้ยำเกรงพระองค์ ทรงกระทำสันติภาพในสวรรค์เบื้องสูงของพระองค์
สดด 18.47 คือพระเจ้าผู้ประทานการแก้แค้นแก่ข้าพระองค์ และทรงปราบปรามบรรดาชนชาติทั้งหลายให้อยู่ภายใต้อำนาจของข้าพระองค์
สดด 19.13 ขอทรงยับยั้งผู้รับใช้ของพระองค์ให้พ้นจากบาปโดยประมาทนั้นด้วยเถิด ขออย่าให้มันมีอำนาจเหนือข้าพระองค์เลย แล้วข้าพระองค์จะไร้ตำหนิและพ้นจากความผิดจากการละเมิดที่ยิ่งใหญ่นั้น
สดด 22.28 เพราะอำนาจการปกครองเป็นของพระเยโฮวาห์ และพระองค์ทรงครอบครองเหนือบรรดาประชาชาติ
สดด 37.35 ข้าพเจ้าเห็นคนชั่วมีอำนาจมากยิ่ง และสูงเด่นอย่างต้นเขียวสดที่อยู่ในท้องถิ่นของมัน
สดด 49.14 ดังแกะ เขาถูกกำหนดไว้ให้แก่แดนผู้ตาย มัจจุราชจะเป็นเมษบาลของเขา คนเที่ยงธรรมจะมีอำนาจเหนือเขาทั้งหลายในเวลาเช้า และความงามของเขาจะเปื่อยสิ้นไปในแดนผู้ตายซึ่งคือที่อาศัยของเขา
สดด 89.50 ข้าแต่องค์พระผู้เป็นเจ้า ขอทรงระลึกว่าผู้รับใช้ของพระองค์ถูกด่าอย่างไร และข้าพระองค์รับความสบประมาทของบรรดาชนชาติที่มีอำนาจใหญ่โตไว้ในอกของข้าพระองค์อย่างไร
สดด 106.42 ศัตรูของท่านได้บีบบังคับท่านและท่านตกไปอยู่ใต้อำนาจของเขา
สดด 119.133 ขอทรงให้ย่างเท้าของข้าพระองค์มั่นคงอยู่ในพระดำรัสของพระองค์ ขออย่าทรงให้ความชั่วช้าใดๆมีอำนาจเหนือข้าพระองค์
สดด 145.13 ราชอาณาจักรของพระองค์เป็นราชอาณาจักรนิรันดร์ และอำนาจการปกครองของพระองค์ดำรงอยู่ตลอดทุกชั่วอายุ
สภษ 3.27 อย่ายึดความดีไว้จากผู้ที่สมควรจะได้รับ ในเมื่อสิ่งนี้อยู่ในอำนาจมือของเจ้าที่จะกระทำได้
สภษ 11.16 สตรีงามสง่าย่อมได้รับเกียรติ และชายที่มีอำนาจใหญ่โตย่อมมั่งคั่ง
สภษ 18.21 ความตายและความเป็นอยู่ที่อำนาจของลิ้น และบรรดาผู้ที่รักมันก็จะกินผลของมัน
สภษ 28.12 เมื่อคนชอบธรรมชื่นชมยินดี ความรุ่งเรืองก็มีมากขึ้น แต่เมื่อคนชั่วร้ายทวีอำนาจ คนก็พากันซ่อนตัวเสีย
สภษ 28.28 เมื่อคนชั่วร้ายมีอำนาจขึ้น คนก็ซ่อนตัวเสีย แต่เมื่อเขาทั้งหลายพินาศไป คนชอบธรรมก็เพิ่มขึ้น
สภษ 29.2 เมื่อคนชอบธรรมทวีอำนาจ ประชาชนก็เปรมปรีดิ์ แต่เมื่อคนชั่วร้ายครอบครอง ประชาชนก็คร่ำครวญ
ปญจ 4.1 ข้าพเจ้าพิจารณาบรรดาการข่มเหงที่เกิดขึ้นภายใต้ดวงอาทิตย์อีก และดูเถิด น้ำตาของผู้ที่ถูกข่มเหง ไม่มีคนเล้าโลมเขา ฝ่ายผู้ข่มเหงเขานั้นกุมอำนาจ แต่หามีผู้ใดเล้าโลมเขาไม่
ปญจ 5.19 อนึ่งทุกๆคนที่พระเจ้าทรงประทานทรัพย์สมบัติและความมั่งคั่งให้ ก็ได้ทรงโปรดให้มีอำนาจรับประทานของเหล่านั้น ได้รับส่วนของตน และยินดีปรีดาในการงานของตนได้ นี่แหละเป็นของประทานจากพระเจ้า
ปญจ 6.2 คือมนุษย์คนใดที่พระเจ้าทรงประทานทรัพย์สมบัติ ความมั่งคั่งและยศฐาบรรดาศักดิ์ให้ จนสิ่งใดๆที่เขาปรารถนาสำหรับตัว จิตใจเขาก็มีครบไม่ขาดเลย แต่พระเจ้ามิได้ทรงโปรดให้เขามีอำนาจรับประทานสิ่งนั้นได้ คนนอกบ้านนอกเมืองกลับรับประทานสิ่งนั้น นี่ก็อนิจจัง และเป็นความทุกข์ใจอย่างร้ายแรง
ปญจ 8.4 ด้วยว่าพระดำรัสของกษัตริย์อยู่ที่ไหน อำนาจก็อยู่ที่นั่น และใครผู้ใดจะกราบทูลถามพระองค์ได้ว่า “พระองค์ทรงกระทำอะไรเช่นนั้น”
ปญจ 8.8 หามีมนุษย์คนใดมีอำนาจเหนือจิตวิญญาณที่จะรั้งจิตวิญญาณได้ไม่ หรือหามีอำนาจอันใดเหนือวันตายไม่ การสงครามนั้นย่อมไม่มีการปลดปล่อย ความชั่วร้ายย่อมไม่มีการปลดปล่อยผู้ที่ถูกมอบให้ไว้
ปญจ 8.9 บรรดาการนี้ข้าพเจ้าเห็นหมดแล้ว และข้าพเจ้าสนใจกิจการทุกอย่างที่เขากระทำกันภายใต้ดวงอาทิตย์ มีวาระซึ่งให้คนหนึ่งมีอำนาจเหนืออีกคนหนึ่งที่จะมาทำอันตรายเขา
อสย 37.27 ส่วนชาวเมืองนั้นมีอำนาจน้อย เขาสะดุ้งกลัวและอับอาย เขาเหมือนหญ้าที่ทุ่งนา และเหมือนหญ้าอ่อน เหมือนหญ้าที่บนยอดหลังคาเรือน เหมือนข้าวเกรียมไปก่อนที่มันจะงอกงามอย่างนั้น
ยรม 5.15 ดูเถิด โอ วงศ์วานของอิสราเอลเอ๋ย เราจะนำประชาชาติจากแดนไกลมาสู้เจ้าทั้งหลาย” พระเยโฮวาห์ตรัสดังนี้แหละ “เป็นประชาชาติที่มีอำนาจใหญ่โต เป็นประชาชาติดึกดำบรรพ์ เป็นประชาชาติที่เจ้าไม่รู้ภาษาของเขา เขาจะพูดอะไรเจ้าก็ไม่เข้าใจ
ยรม 13.18 จงกล่าวแก่กษัตริย์และพระราชินีว่า “ขอทรงประทับ ณ ที่ต่ำ เพราะว่าอำนาจของพระองค์ คือมงกุฎแห่งสง่าราศีของพระองค์จะหล่นมา”
ยรม 18.21 เพราะฉะนั้น ขอทรงมอบลูกหลานของเขาให้แก่การกันดารอาหาร ให้โลหิตของเขาทั้งหลายไหลออกด้วยอำนาจของดาบ ให้ภรรยาของเขาทั้งหลายขาดบุตร และเป็นหญิงม่าย ขอให้ผู้ชายของเขาประสบความตาย ให้อนุชนของเขาถูกดาบตายในสงคราม
ยรม 23.10 เพราะว่า แผ่นดินนั้นเต็มไปด้วยคนล่วงประเวณี ด้วยเหตุคำสาปแช่งแผ่นดินนั้นก็ไว้ทุกข์ และลานหญ้าในถิ่นทุรกันดารก็แห้งไป วิถีของเขาทั้งหลายก็ชั่งช้า และอำนาจของเขาทั้งหลายก็ไม่เป็นธรรม
ยรม 33.3 จงทูลเรา และเราจะตอบเจ้า และจะสำแดงสิ่งที่ใหญ่ยิ่งและที่มีอำนาจใหญ่โต ซึ่งเจ้าไม่รู้นั้นให้แก่เจ้า
อสค 17.9 เจ้าจงกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เถานั้นจะเจริญขึ้นได้หรือ นกนั้นจะไม่ถอนรากมันขึ้นและเด็ดผลเพื่อให้เถาเหี่ยวแห้งเสียหรือ เถานั้นก็จะเหี่ยวแห้งไปตรงใบอ่อนที่งอกขึ้นแล้ว โดยไม่ต้องอาศัยอำนาจอันยิ่งใหญ่หรือประชาชนเป็นอันมากเพื่อถอนเถาออกจากรากของมัน
อสค 22.6 ดูเถิด เจ้านายแห่งอิสราเอล ทุกคนซึ่งอยู่ในเจ้าก็โน้มไปในทางที่ทำให้โลหิตตกตามอำนาจของเขา
อสค 24.21 จงกล่าวแก่วงศ์วานอิสราเอลว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราจะลบหลู่สถานบริสุทธิ์ของเราอันเป็นความล้ำเลิศในอำนาจของเจ้า ความปรารถนาแห่งตาของเจ้า และสิ่งที่จิตวิญญาณของเจ้าห่วงใย บุตรชายหญิงของเจ้าซึ่งเจ้าทิ้งไว้เบื้องหลังจะล้มลงด้วยดาบ
อสค 35.5 เพราะเจ้าพยาบาทอยู่เป็นนิตย์ และให้โลหิตของประชาชนอิสราเอลไหลออกด้วยอำนาจของดาบในเวลาพิบัติของเขา ในเวลาที่ความชั่วช้าของเขาสิ้นสุดลง
ดนล 3.27 ฝ่ายอุปราช ข้าหลวงภาค ผู้ว่าราชการเมือง และองคมนตรีของกษัตริย์ก็ห้อมล้อมเข้ามา เห็นว่าไฟไม่มีอำนาจอะไรเหนือร่างกายของคนเหล่านี้ ผมที่ศีรษะของเขาก็ไม่งอ เสื้อก็มิได้เป็นอันตราย ไม่มีกลิ่นไฟที่ตัวเขาทั้งหลายเลย
ดนล 4.30 และกษัตริย์ตรัสว่า “นี่เป็นมหาบาบิโลนมิใช่หรือ ซึ่งเราได้สร้างไว้เพื่อวงศ์วานแห่งอาณาจักรนี้ด้วยอำนาจใหญ่ยิ่งของเรา และเพื่อเป็นศักดิ์ศรีอันสูงส่งของเรา”
ดนล 8.22 ส่วนเขาที่หัก และมีอีกสี่เขางอกขึ้นแทนนั้น คืออาณาจักรสี่อาณาจักรจะเกิดขึ้นจากประชาชาตินั้น แต่ไม่มีอำนาจเหนือเขาแรกนั้น
ดนล 8.24 อำนาจของท่านจะใหญ่โตมาก แต่มิใช่โดยอำนาจของท่านเอง และท่านจะกระทำให้บังเกิดความพินาศอย่างน่ากลัว ท่านก็เจริญขึ้นและปฏิบัติงาน ท่านจะทำลายคนที่มีกำลังมากและประชาชนบริสุทธิ์
ดนล 11.5 แล้วกษัตริย์แห่งถิ่นใต้จะเข้มแข็ง แต่เจ้านายของท่านองค์หนึ่งจะเข้มแข็งกว่าท่านและมีอำนาจ และราชอำนาจของท่านจะเป็นราชอำนาจมหึมา
ดนล 11.22 กองทัพจะถูกกวาดไปด้วยอำนาจของน้ำท่วมต่อหน้าเขาและถูกทำลายเสีย และเจ้าแห่งพันธสัญญาจะถูกทำลายเสียด้วย
ฮชย 12.3 ในครรภ์ของมารดาเขายึดส้นเท้าพี่ชายของเขา และโดยกำลังของเขาเอง เขาจึงมีอำนาจกับพระเจ้า
ฮชย 12.4 เออ เขามีอำนาจเหนือทูตสวรรค์และมีชัย เขาร้องไห้และวิงวอนต่อพระองค์ เขาพบพระองค์ที่เบธเอล และพระองค์ตรัสสนทนากับเราที่นั่น
ฮชย 13.14 เราจะไถ่เขาให้พ้นอำนาจแดนคนตาย เราจะไถ่เขาให้พ้นความตาย โอ มัจจุราชเอ๋ย เราจะเป็นภัยพิบัติทั้งหลายของเจ้า โอ แดนคนตายเอ๋ย เราจะเป็นความพินาศของเจ้า การกลับใจเสียใหม่จะถูกบดบังไว้พ้นสายตาของเรา
ยนา 3.7 พระองค์ทรงออกพระราชกฤษฎีกา ประกาศไปทั่วนครนีนะเวห์ โดยอำนาจกษัตริย์และบรรดาขุนนางทั้งหลายว่า “คนหรือสัตว์ ไม่ว่าฝูงสัตว์ใหญ่หรือฝูงสัตว์เล็ก ห้ามลิ้มรสสิ่งใดๆ อย่าให้กินอาหาร อย่าให้ดื่มน้ำ
มคา 2.1 วิบัติแก่ผู้ที่เตรียมความชั่วช้า และคิดกระทำความชั่วอยู่บนที่นอนของตน พอรุ่งขึ้นเช้าก็ออกไปกระทำ เพราะว่าการนั้นอยู่ในอำนาจมือของเขาที่จะกระทำได้
มคา 4.8 โอ หอคอยที่เฝ้าฝูงสัตว์เอ๋ย เจ้าผู้เป็นป้อมปราการอันแข็งแกร่งสำหรับบุตรสาวแห่งศิโยน อำนาจครอบครองดั้งเดิมจะมาสู่เจ้า ราชอาณาจักรจะมาสู่บุตรสาวแห่งเยรูซาเล็ม
ฮบก 1.11 แล้วใจของเขาก็จะเปลี่ยนไป เขาจะผ่านไปและกระทำผิด เขาจะให้อำนาจของเขานี้แก่พระของเขา
ศคย 9.4 ดูเถิด องค์พระผู้เป็นเจ้าจะทรงปลดเอาข้าวของของเมืองนี้ไปเสีย และเหวี่ยงอำนาจของเมืองนี้ลงไปในทะเล และเมืองนี้จะถูกไฟเผาผลาญเสีย
มธ 10.1 เมื่อพระองค์ทรงเรียกสาวกสิบสองคนของพระองค์มาแล้ว พระองค์ก็ประทานอำนาจให้เขาขับผีโสโครกออกได้ และให้รักษาโรคและความเจ็บไข้ทุกอย่างให้หายได้
มธ 10.28 อย่ากลัวผู้ที่ฆ่าได้แต่กาย แต่ไม่มีอำนาจที่จะฆ่าจิตวิญญาณ แต่จงกลัวพระองค์ผู้ทรงฤทธิ์ที่จะให้ทั้งจิตวิญญาณทั้งกายพินาศในนรกได้
มธ 12.24 แต่พวกฟาริสีเมื่อได้ยินดังนั้นก็พูดกันว่า “ผู้นี้ขับผีออกได้ก็เพราะใช้อำนาจเบเอลเซบูลผู้เป็นนายผีนั้น”
มธ 12.27 และถ้าเราขับผีออกโดยเบเอลเซบูล พวกพ้องของท่านทั้งหลายขับมันออกโดยอำนาจของใครเล่า เหตุฉะนั้นพวกพ้องของท่านเองจะเป็นผู้ตัดสินกล่าวโทษพวกท่าน
มธ 20.25 พระเยซูทรงเรียกเขาทั้งหลายมาตรัสว่า “ท่านทั้งหลายรู้อยู่ว่า ผู้ครองของคนต่างชาติย่อมเป็นเจ้าเหนือเขา และผู้ใหญ่ทั้งหลายก็ใช้อำนาจบังคับ
มธ 24.29 แต่พอสิ้นความทุกข์ลำบากแห่งวันเหล่านั้นแล้ว ‘ดวงอาทิตย์จะมืดไปและดวงจันทร์จะไม่ส่องแสง ดวงดาวทั้งปวงจะตกจากฟ้า และบรรดาสิ่งที่มีอำนาจในท้องฟ้าจะสะเทือนสะท้านไป’
มก 3.15 และให้มีอำนาจรักษาโรคต่างๆและขับผีออกได้
มก 3.22 พวกธรรมาจารย์ซึ่งได้ลงมาจากกรุงเยรูซาเล็มได้กล่าวว่า “ผู้นี้มีเบเอลเซบูลสิง” และ “ที่เขาขับผีออกได้ก็เพราะใช้อำนาจนายผีนั้น”
มก 6.7 พระองค์ทรงเรียกสาวกสิบสองคนมา แล้วทรงเริ่มใช้เขาให้ออกไปเป็นคู่ๆ ทรงประทานอำนาจให้เขาขับผีโสโครกออกได้
มก 10.42 พระเยซูจึงทรงเรียกเขาทั้งหลายมาตรัสแก่เขาว่า “ท่านทั้งหลายรู้อยู่ว่า ผู้ที่นับว่าเป็นผู้ครองของคนต่างชาติย่อมเป็นเจ้าเหนือเขา และผู้ใหญ่ทั้งหลายก็ใช้อำนาจบังคับ
มก 13.25 ดวงดาวทั้งปวงจะตกจากฟ้า และบรรดาสิ่งที่มีอำนาจในท้องฟ้าจะสะเทือนสะท้านไป’
ลก 4.6 แล้วพญามารได้ทูลพระองค์ว่า “อำนาจทั้งสิ้นนี้และสง่าราศีของราชอาณาจักรนั้นเราจะยกให้แก่ท่าน เพราะว่ามอบเป็นสิทธิไว้แก่เราแล้ว และเราปรารถนาจะให้แก่ผู้ใดก็จะให้แก่ผู้นั้น
ลก 4.32 คนทั้งปวงก็อัศจรรย์ใจด้วยการสอนของพระองค์ เพราะคำของพระองค์ประกอบด้วยอำนาจ
ลก 9.1 พระองค์ทรงเรียกสาวกสิบสองคนของพระองค์มาพร้อมกัน แล้วทรงประทานให้เขามีอำนาจและสิทธิอำนาจเหนือผีทั้งปวงและรักษาโรคต่างๆให้หาย
ลก 10.19 ดูเถิด เราได้ให้พวกท่านมีอำนาจเหยียบงูร้ายและแมลงป่อง และมีอำนาจใหญ่ยิ่งกว่ากำลังศัตรู ไม่มีสิ่งหนึ่งสิ่งใดจะทำอันตรายแก่ท่านได้เลย
ลก 11.15 แต่บางคนในพวกเขาพูดว่า “คนนี้ขับผีออกได้โดยใช้อำนาจของเบเอลเซบูลนายผีนั้น”
ลก 11.19 ถ้าเราขับผีออกโดยเบเอลเซบูลนั้น พวกพ้องของท่านทั้งหลายขับมันออกโดยอำนาจของใครเล่า เหตุฉะนั้นพวกพ้องของท่านเองจะเป็นผู้ตัดสินกล่าวโทษพวกท่าน
ลก 12.11 เมื่อเขาพาพวกท่านเข้าในธรรมศาลา หรือต่อหน้าเจ้าเมือง และผู้ที่มีอำนาจ อย่ากระวนกระวายว่าจะตอบอย่างไรหรืออะไร หรือจะกล่าวอะไร
ลก 19.12 เหตุฉะนั้นพระองค์จึงตรัสว่า “มีเจ้านายองค์หนึ่งไปเมืองไกล เพื่อจะรับอำนาจมาครองอาณาจักรแล้วจะกลับมา
ลก 19.15 ต่อมาเมื่อท่านได้รับอำนาจครองอาณาจักรกลับมาแล้ว ท่านจึงสั่งให้เรียกผู้รับใช้ทั้งหลายที่ท่านได้ให้เงินไว้นั้นมา เพื่อจะได้รู้ว่าเขาทุกคนค้าขายได้กำไรกี่มากน้อย
ลก 19.17 ท่านจึงพูดกับเขาว่า ‘ดีแล้ว เจ้าเป็นผู้รับใช้ที่ดี เพราะเจ้าสัตย์ซื่อในของเล็กน้อย เจ้าจงมีอำนาจครอบครองสิบเมืองเถิด’
ลก 20.20 เขาจึงตามดูพระองค์ และใช้คนให้ปลอมเป็นเหมือนคนชอบธรรมไปสอดแนม หวังจะจับผิดในพระดำรัสของพระองค์ เพื่อจะมอบพระองค์ไว้ในอำนาจและอาชญาของเจ้าเมือง
ลก 21.26 จิตใจมนุษย์ก็จะสลบไสลไปเพราะความกลัว และเพราะสังหรณ์ถึงเหตุการณ์ซึ่งจะบังเกิดในโลก ด้วยว่า ‘บรรดาสิ่งที่มีอำนาจในท้องฟ้าจะสะเทือนสะท้านไป’
ลก 22.25 พระองค์จึงตรัสแก่เขาว่า “กษัตริย์ของคนต่างชาติย่อมเป็นเจ้าเหนือเขา และผู้ที่มีอำนาจเหนือเขานั้น เขาเรียกว่าเจ้าบุญนายคุณ
ลก 22.53 เมื่อเราอยู่กับท่านทั้งหลายในพระวิหารทุกๆวัน ท่านก็มิได้ยื่นมือออกจับเรา แต่เวลานี้เป็นทีของท่านและเป็นอำนาจแห่งความมืด”
ยน 1.12 แต่ส่วนบรรดาผู้ที่ต้อนรับพระองค์ พระองค์ทรงประทานอำนาจให้เป็นบุตรของพระเจ้า คือคนทั้งหลายที่เชื่อในพระนามของพระองค์
ยน 2.18 พวกยิวจึงทูลพระองค์ว่า “ท่านจะแสดงหมายสำคัญอะไรให้เราเห็น ว่าท่านมีอำนาจกระทำการเช่นนี้ได้”
ยน 17.2 ดังที่พระองค์ได้ทรงโปรดให้พระบุตรมีอำนาจเหนือเนื้อหนังทั้งสิ้น เพื่อให้พระบุตรประทานชีวิตนิรันดร์แก่คนทั้งปวงที่พระองค์ทรงมอบแก่พระบุตรนั้น
ยน 19.10 ปีลาตจึงทูลพระองค์ว่า “ท่านจะไม่พูดกับเราหรือ ท่านไม่รู้หรือว่าเรามีอำนาจที่จะตรึงท่านที่กางเขน และมีอำนาจที่จะปล่อยท่านได้”
ยน 19.11 พระเยซูตรัสตอบว่า “ท่านจะมีอำนาจเหนือเราไม่ได้ นอกจากจะประทานจากเบื้องบนให้แก่ท่าน เหตุฉะนั้นผู้ที่มอบเราไว้กับท่านจึงมีความผิดบาปมากกว่าท่าน”
กจ 5.4 เมื่อที่ดินยังอยู่ก็เป็นของเจ้ามิใช่หรือ เมื่อขายแล้วเงินก็ยังอยู่ในอำนาจของเจ้ามิใช่หรือ มีเหตุอะไรเกิดขึ้นให้เจ้าคิดในใจเช่นนั้นเล่า เจ้ามิได้มุสาต่อมนุษย์แต่ได้มุสาต่อพระเจ้า”
กจ 9.14 และในที่นี่เขาได้อำนาจมาจากพวกปุโรหิตใหญ่ ให้ผูกมัดคนทั้งปวงที่ร้องออกพระนามของพระองค์”
กจ 24.7 แต่นายพันลีเซียสได้มาใช้อำนาจแย่งตัวเขาไปเสียจากมือของเรา
กจ 25.11 เพราะถ้าข้าพเจ้าเป็นผู้กระทำผิด หรือได้กระทำอะไรที่ควรจะมีโทษถึงตาย ข้าพเจ้าก็ยอมตายไม่ขัดขืน แต่ถ้าเรื่องที่เขาฟ้องข้าพเจ้านั้นไม่จริงแล้ว ไม่มีผู้ใดมีอำนาจจะมอบข้าพเจ้าให้เขาได้ ข้าพเจ้าขออุทธรณ์ถึงซีซาร์”
กจ 26.10 สิ่งเหล่านั้นข้าพระองค์ได้กระทำในกรุงเยรูซาเล็ม เมื่อข้าพระองค์รับอำนาจจากพวกปุโรหิตใหญ่แล้ว ข้าพระองค์ได้ขังวิสุทธิชนหลายคนไว้ในคุก และครั้นเขาถูกลงโทษถึงตาย ข้าพระองค์ก็เห็นดีด้วย
กจ 26.12 ดังนั้นเมื่อข้าพระองค์กำลังไปยังเมืองดามัสกัส ได้ถืออำนาจและงานที่ได้รับมอบหมายจากพวกปุโรหิตใหญ่
กจ 26.18 เพื่อจะให้เจ้าเปิดตาของเขา เพื่อเขาจะกลับจากความมืดมาถึงความสว่าง และจากอำนาจของซาตานมาถึงพระเจ้า เพื่อเขาจะได้รับการยกโทษความผิดบาปของเขา และให้ได้รับมรดกด้วยกันกับคนทั้งหลายซึ่งถูกแยกตั้งไว้แล้วโดยความเชื่อในเรา’
รม 3.9 ถ้าเช่นนั้นจะเป็นอย่างไร พวกเราจะได้เปรียบกว่าพวกเขาหรือ เปล่าเลย เพราะเราได้ชี้แจงให้เห็นแล้วว่า ทั้งพวกยิวและพวกต่างชาติต่างก็อยู่ใต้อำนาจของบาปทุกคน
รม 6.14 เพราะว่าบาปจะมีอำนาจเหนือท่านทั้งหลายต่อไปก็หามิได้ เพราะว่าท่านทั้งหลายมิได้อยู่ใต้พระราชบัญญัติ แต่อยู่ใต้พระคุณ
รม 7.1 พี่น้องทั้งหลาย ท่านไม่รู้หรือ (ข้าพเจ้าพูดกับคนที่รู้พระราชบัญญัติแล้ว) ว่าพระราชบัญญัตินั้นมีอำนาจเหนือมนุษย์เฉพาะในขณะที่ยังมีชีวิตอยู่เท่านั้น
รม 8.20 เพราะว่าสรรพสิ่งเหล่านั้นต้องเข้าอยู่ในอำนาจของอนิจจัง ไม่ใช่ตามใจชอบของตนเอง แต่เป็นไปตามพระองค์ผู้ทรงบันดาลให้เข้าอยู่นั้นด้วยมีความหวังใจ
รม 8.21 ว่าสรรพสิ่งเหล่านั้นจะได้รอดจากอำนาจแห่งความเปื่อยเน่า และจะเข้าในเสรีภาพซึ่งมีสง่าราศีแห่งบุตรทั้งหลายของพระเจ้าด้วย
รม 13.1 ทุกคนจงยอมอยู่ใต้บังคับของผู้ที่มีอำนาจ เพราะว่าไม่มีอำนาจใดเลยที่มิได้มาจากพระเจ้า และผู้ที่ทรงอำนาจนั้นพระเจ้าทรงแต่งตั้งขึ้น
รม 13.2 เหตุฉะนั้นผู้ใดก็ตามที่ขัดขืนอำนาจนั้นก็ขัดขืนผู้ซึ่งพระเจ้าทรงแต่งตั้งขึ้น และผู้ที่ขัดขืนนั้นจะนำพระอาชญามาสู่ตนเอง
1คร 1.26 พี่น้องทั้งหลาย จงพิจารณาดูว่า พวกท่านที่พระเจ้าได้ทรงเรียกมานั้นเป็นคนพวกไหน มีน้อยคนที่โลกนิยมว่ามีปัญญา มีน้อยคนที่มีอำนาจ มีน้อยคนที่มีตระกูลสูง
1คร 2.6 เรากล่าวถึงเรื่องปัญญาในหมู่คนที่เป็นผู้ใหญ่แล้วก็จริง แต่มิใช่เรื่องปัญญาของโลกนี้ หรือเรื่องปัญญาของอำนาจครอบครองในโลกนี้ซึ่งจะเสื่อมสูญไป
1คร 2.8 ไม่มีอำนาจครอบครองใดๆในโลกนี้ได้รู้จักพระปัญญานั้น เพราะว่าถ้ารู้แล้วจะมิได้เอาองค์พระผู้เป็นเจ้าแห่งสง่าราศีตรึงไว้ที่กางเขน
1คร 6.12 ข้าพเจ้าทำสิ่งสารพัดได้ แต่ไม่ใช่ทุกสิ่งที่จะทำได้นั้นเป็นประโยชน์ ข้าพเจ้าทำสิ่งสารพัดได้ แต่ข้าพเจ้าไม่ยอมอยู่ใต้อำนาจของสิ่งใดเลย
1คร 7.4 ภรรยาไม่มีอำนาจเหนือร่างกายของตน แต่สามีมีอำนาจเหนือร่างกายของภรรยา ทำนองเดียวกันสามีไม่มีอำนาจเหนือร่างกายของตน แต่ภรรยามีอำนาจเหนือร่างกายของสามี
1คร 11.10 ด้วยเหตุนี้เอง ผู้หญิงจึงควรจะเอาสัญญลักษณ์แห่งอำนาจนี้คลุมศีรษะ เพราะเห็นแก่พวกทูตสวรรค์
1คร 15.43 สิ่งที่หว่านลงนั้นไร้เกียรติ สิ่งที่เป็นขึ้นมาใหม่ก็จะมีสง่าราศี สิ่งที่หว่านลงนั้นอ่อนกำลัง สิ่งที่เป็นขึ้นมาใหม่ก็จะมีอำนาจ
2คร 9.13 และเนื่องจากผลแห่งการรับใช้นั้น เขาจึงถวายเกียรติยศแด่พระเจ้า โดยเหตุที่ท่านทั้งหลายยอมฟังและตั้งใจอยู่ในอำนาจข่าวประเสริฐของพระคริสต์ และเพราะเหตุท่านได้แจกจ่ายแก่เขาและแก่คนทั้งปวงด้วยใจกว้างขวาง
2คร 10.8 ถึงแม้ข้าพเจ้าจะโอ้อวดมากไปสักหน่อยในเรื่องอำนาจ ซึ่งองค์พระผู้เป็นเจ้าทรงประทานให้ไว้เพื่อสร้างท่าน มิใช่เพื่อทำลายท่าน ข้าพเจ้าก็จะไม่ละอาย
2คร 10.10 เพราะมีบางคนพูดว่า “จดหมายของเปาโลนั้นมีน้ำหนักและมีอำนาจมากก็จริง แต่ว่าตัวเขาดูอ่อนกำลัง และคำพูดของเขาก็ใช้ไม่ได้”
2คร 13.10 เหตุฉะนั้นข้าพเจ้าจึงเขียนข้อความนี้เมื่อข้าพเจ้าไม่อยู่ ด้วยเพื่อเมื่อข้าพเจ้ามาแล้ว จะได้ไม่ต้องกวดขันท่านโดยใช้อำนาจ ซึ่งองค์พระผู้เป็นเจ้าทรงโปรดประทานให้แก่ข้าพเจ้า เพื่อการก่อขึ้นมิใช่เพื่อการทำลายลง
อฟ 2.2 ครั้งเมื่อก่อนท่านเคยดำเนินตามวิถีของโลกนี้ตามเจ้าแห่งอำนาจในย่านอากาศ คือวิญญาณที่ครอบครองอยู่ในบุตรแห่งการไม่เชื่อฟัง
ฟป 3.21 พระองค์จะทรงเปลี่ยนแปลงกายอันต่ำต้อยของเรา ให้เหมือนพระกายอันทรงสง่าราศีของพระองค์ ด้วยฤทธานุภาพซึ่งพระองค์ทรงสามารถปราบสิ่งสารพัดลงใต้อำนาจของพระองค์
คส 1.13 พระองค์ได้ทรงช่วยเราให้พ้นจากอำนาจของความมืด และได้ทรงย้ายเรามาตั้งไว้ในอาณาจักรแห่งพระบุตรที่รักของพระองค์
2ธส 2.7 เพราะว่าอำนาจลึกลับนอกกฎหมายนั้นก็เริ่มทำงานอยู่แล้ว เพียงแต่ผู้ที่คอยหน่วงเหนี่ยวเดี๋ยวนี้นั้นจะยังหน่วงเหนี่ยวอยู่ จนกว่าผู้ที่คอยหน่วงเหนี่ยวนั้นจะถูกพาออกไปเสีย
1ทธ 2.12 ข้าพเจ้าไม่อนุญาตให้ผู้หญิงสั่งสอนหรือใช้อำนาจเหนือผู้ชาย แต่ให้เขานิ่งๆอยู่
ฮบ 2.8 พระองค์ทรงมอบสิ่งทั้งปวงให้อยู่ภายใต้เท้าของเขา’ ในการซึ่งพระองค์ทรงมอบสิ่งทั้งปวงให้อยู่ใต้อำนาจของเขานั้น ไม่มีสิ่งใดเลยที่ไม่อยู่ใต้อำนาจของเขา แต่ขณะนี้ เรายังไม่เห็นว่าทุกสิ่งอยู่ใต้อำนาจของเขา
ฮบ 2.14 เหตุฉะนั้นครั้นบุตรทั้งหลายมีส่วนในเนื้อและเลือดอยู่แล้ว พระองค์ก็ได้ทรงรับเนื้อและเลือดเหมือนกัน เพื่อโดยความตายพระองค์จะได้ทรงทำลายผู้นั้นที่มีอำนาจแห่งความตาย คือพญามาร
ฮบ 3.6 แต่พระคริสต์นั้นในฐานะพระบุตรที่ทรงอำนาจเหนือครอบครัวของพระองค์ และเราทั้งหลายเป็นครอบครัวนั้นแหละ หากเราจะยึดความมั่นใจและความชื่นชมยินดีในความหวังนั้นไว้ให้มั่นคงจนถึงที่สุด
1ปต 3.22 พระองค์ได้เสด็จเข้าในสวรรค์แล้ว และสถิตอยู่เบื้องขวาพระหัตถ์ของพระเจ้า พวกทูตสวรรค์และผู้มีอำนาจและผู้มีฤทธิ์เดชทั้งหลาย ทรงมอบไว้ให้อยู่ใต้อำนาจของพระองค์แล้ว
2ปต 2.10 โดยเฉพาะคนเหล่านั้นที่ปล่อยตัวไปตามเนื้อหนัง ในราคะตัณหาแห่งความโสโครก และหมิ่นประมาทผู้ใหญ่ที่มีอำนาจ คนเหล่านี้ทะนงตนและประพฤติตามอำเภอใจ เขาไม่สะทกสะท้านที่จะกล่าวประณามผู้ที่มีบรรดาศักดิ์
1ยน 5.19 เราทั้งหลายรู้ว่าเราเป็นของพระเจ้า และชาวโลกทั้งสิ้นตกอยู่ใต้อำนาจของความชั่ว
วว 2.26 ผู้ใดมีชัยชนะและถือรักษากิจการของเราไว้จนถึงที่สุด ‘เราจะให้ผู้นั้นมีอำนาจครอบครองบรรดาประชาชาติ
วว 6.8 แล้วข้าพเจ้าก็แลเห็น และดูเถิด มีม้าสีกะเลียวตัวหนึ่ง ผู้ที่นั่งบนหลังม้านั้นมีชื่อว่าความตาย และนรกก็ติดตามเขามาด้วย และได้ให้ทั้งสองนี้มีอำนาจล้างผลาญแผ่นดินโลกได้หนึ่งในสี่ส่วน ด้วยดาบ ด้วยความอดอยาก ด้วยความตาย และด้วยสัตว์ร้ายแห่งแผ่นดิน
วว 7.12 กล่าวว่า “เอเมน ความสรรเสริญ สง่าราศี ปัญญา การขอบพระคุณ พระเกียรติ อำนาจ และฤทธิ์เดช จงมีแด่พระเจ้าของเราตลอดไปเป็นนิตย์ เอเมน”
วว 9.3 มีฝูงตั๊กแตนบินออกจากควันนั้นมายังแผ่นดินโลก ได้ประทานอำนาจแก่ตั๊กแตนนั้น เหมือนกับอำนาจของแมลงป่องแห่งแผ่นดินโลก
วว 9.10 มันมีหางเหมือนหางแมลงป่อง และหางมันนั้นมีเหล็กไน มันมีอำนาจที่จะทำร้ายมนุษย์ตลอดห้าเดือน
วว 12.10 และข้าพเจ้าได้ยินเสียงดังขึ้นในสวรรค์ว่า “บัดนี้ความรอด และฤทธิ์เดช และราชอาณาจักรแห่งพระเจ้าของเรา และอำนาจพระคริสต์ของพระองค์ได้มาถึงแล้ว เพราะว่าผู้ที่กล่าวโทษพวกพี่น้องของเราต่อพระพักตร์พระเจ้าของเรา ทั้งกลางวันและกลางคืนนั้น ก็ได้ถูกผลักทิ้งลงมาแล้ว
วว 13.4 เขาทั้งหลายได้บูชาพญานาคที่ได้ให้อำนาจแก่สัตว์ร้ายนั้น เขาได้บูชาสัตว์ร้ายนั้น กล่าวว่า “ใครจะเปรียบปานสัตว์นี้ได้ และใครสามารถจะทำสงครามกับสัตว์นี้ได้”
วว 13.5 และยอมให้สัตว์ร้ายนั้นมีปากที่พูดคำกล่าวร้ายและหมิ่นประมาท และยอมให้มันใช้อำนาจกระทำอย่างนั้นตลอดสี่สิบสองเดือน
วว 13.7 และยอมให้มันทำสงครามกับพวกวิสุทธิชน และชนะเขา และให้มันมีอำนาจเหนือชนทุกตระกูล ทุกภาษา และทุกประชาชาติ
วว 13.12 มันใช้อำนาจของสัตว์ร้ายตัวเดิมนั้นอย่างครบถ้วนต่อหน้าสัตว์ร้ายตัวเดิมนั้น มันทำให้โลกและคนที่อยู่ในโลกบูชาสัตว์ร้ายตัวเดิมนั้น ที่มีแผลปางตายแต่รักษาหายแล้ว
วว 13.14 มันล่อลวงคนทั้งหลายที่อยู่ในโลกด้วยการอัศจรรย์นั้น ซึ่งมันมีอำนาจกระทำท่ามกลางสายตาของสัตว์ร้ายตัวเดิมนั้น และมันสั่งให้คนทั้งหลายที่อยู่ในโลกสร้างรูปจำลองให้แก่สัตว์ร้าย ที่ถูกฟันด้วยดาบแต่ยังมีชีวิตอยู่นั้น
วว 13.15 และมันมีอำนาจที่จะให้ลมหายใจแก่รูปสัตว์นั้น เพื่อให้รูปสัตว์ร้ายนั้นทั้งพูดได้ และกระทำให้บรรดาคนที่ไม่ยอมบูชารูปสัตว์ร้ายนั้นถึงแก่ความตายได้
วว 16.8 ทูตสวรรค์องค์ที่สี่เทขันของตนลงที่ดวงอาทิตย์ และทรงให้อำนาจแก่ดวงอาทิตย์นั้นที่จะคลอกมนุษย์ด้วยไฟ
วว 17.12 เขาทั้งสิบเขาที่ท่านได้เห็นนั้นคือกษัตริย์สิบองค์ที่ยังไม่ได้เสวยราชสมบัติ แต่จะรับอำนาจอย่างกษัตริย์ด้วยกันกับสัตว์ร้ายนั้นหนึ่งชั่วโมง
วว 17.13 กษัตริย์ทั้งหลายนั้นมีน้ำพระทัยอย่างเดียวกัน และทรงมอบฤทธิ์และอำนาจของตนไว้แก่สัตว์ร้ายนั้น
วว 17.18 และผู้หญิงที่ท่านเห็นนั้นก็คือนครใหญ่ ที่มีอำนาจเหนือกษัตริย์ทั้งหลายทั่วแผ่นดินโลก”
วว 18.1 ภายหลังเหตุการณ์เหล่านี้ข้าพเจ้าก็ได้เห็นทูตสวรรค์อีกองค์หนึ่งลงมาจากสวรรค์ ท่านมีอำนาจใหญ่ยิ่ง และรัศมีของท่านได้ทำให้แผ่นดินโลกสว่างไป
วว 20.6 ผู้ใดที่ได้มีส่วนในการฟื้นจากความตายครั้งแรกก็เป็นสุขและบริสุทธิ์ ความตายครั้งที่สองจะไม่มีอำนาจเหนือคนเหล่านั้น แต่เขาจะเป็นปุโรหิตของพระเจ้าและของพระคริสต์ และจะครอบครองร่วมกับพระองค์ตลอดเวลาพันปี
อำนาย ( 1 )
2พศด 9.8 สาธุการแด่พระเยโฮวาห์พระเจ้าของพระองค์ ผู้ทรงพอพระทัยในพระองค์และทรงแต่งตั้งพระองค์ไว้บนบัลลังก์ เป็นกษัตริย์เพื่อพระเยโฮวาห์พระเจ้าของพระองค์ เพราะพระเจ้าของพระองค์ทรงรักอิสราเอลและจะสถาปนาเขาไว้เป็นนิตย์ พระองค์จึงได้ทรงแต่งตั้งให้พระองค์เป็นกษัตริย์เหนือเขาทั้งหลาย เพื่อพระองค์จะทรงอำนายความยุติธรรมและความเที่ยงธรรม”
อำมหิต ( 1 )
พบญ 32.33 น้ำองุ่นของเขาเป็นพิษของมังกร เป็นพิษอำมหิตของงูเห่า
อิกเขช ( 3 )
2ซมอ 23.26 เฮเลสคนเปเลท อิราบุตรชายอิกเขชชาวเมืองเทโคอา
1พศด 11.28 อิราบุตรชายอิกเขชชาวเมืองเทโคอา อาบีเยเซอร์ชาวเมืองอานาโธท
1พศด 27.9 ผู้บัญชาการคนที่หกสำหรับเดือนที่หกคือ อิราบุตรชายอิกเขชชาวเทโคอา ในกองเวรของเขามีสองหมื่นสี่พันคน
อิกดาลิยาห์ ( 1 )
ยรม 35.4 ข้าพเจ้านำเขามายังพระนิเวศของพระเยโฮวาห์ มาในห้องเฉลียงของบุตรชายของฮานัน ผู้เป็นบุตรชายอิกดาลิยาห์ ผู้เป็นคนของพระเจ้า ซึ่งอยู่ใกล้กับห้องเฉลียงของเจ้านาย เหนือห้องเฉลียงของมาอาเสอาห์บุตรชายชัลลูม ผู้ดูแลธรณีประตู
อิกาล ( 3 )
กดว 13.7 อิกาลบุตรชายโยเซฟเป็นตระกูลอิสสาคาร์
2ซมอ 23.36 อิกาลบุตรชายนาธันชาวโศบาห์ บานีคนกาด
1พศด 3.22 บุตรชายของเชคานิยาห์คือ เชไมอาห์ และบุตรชายของเชไมอาห์คือ ฮัทธัช อิกาล บารียาห์ เนอารียาห์และชาฟัท หกคนด้วยกัน
อิโคนียูม ( 6 )
กจ 13.51 ฝ่ายเปาโลกับบารนาบัสจึงสะบัดผงคลีดินจากเท้าของท่านออกเพื่อต่อว่าพวกเขา แล้วก็ไปยังเขตเมืองอิโคนียูม
กจ 14.1 ต่อมาที่เมืองอิโคนียูม เปาโลกับบารนาบัสได้เข้าไปในธรรมศาลาของพวกยิว กล่าวสั่งสอนเป็นที่จับใจจนพวกยิวและชนชาติกรีกเป็นอันมากได้เชื่อถือ
กจ 14.19 แต่มีพวกยิวบางคนมาจากเมืองอันทิโอกและเมืองอิโคนียูม เมื่อได้ชักชวนประชาชนแล้ว เขาก็ได้เอาหินขว้างเปาโลและลากท่านออกไปจากเมืองคิดว่าท่านตายแล้ว
กจ 14.21 และเมื่อท่านทั้งสองได้ประกาศข่าวประเสริฐในเมืองนั้น และได้สั่งสอนคนเป็นอันมาก จึงกลับไปยังเมืองลิสตรา เมืองอิโคนียูม และเมืองอันทิโอกอีก
กจ 16.2 ทิโมธีมีชื่อเสียงดีในหมู่พวกพี่น้องที่อยู่ในเมืองลิสตรา และเมืองอิโคนียูม
2ทธ 3.11 การถูกข่มเหง การทนทุกข์ยากลำบากของข้าพเจ้า ซึ่งได้เกิดขึ้นกับข้าพเจ้า ณ เมืองอันทิโอก เมืองอิโคนียูม และเมืองลิสตรา การกดขี่ข่มเหงที่ข้าพเจ้าได้ทนเอา ถึงกระนั้นก็ดีองค์พระผู้เป็นเจ้าได้ทรงโปรดให้ข้าพเจ้ารอดพ้นจากสิ่งเหล่านั้นทั้งหมด
อิง ( 2 )
มคา 3.11 ผู้เป็นประมุขของเมืองนี้ตัดสินความด้วยเห็นแก่สินบน ปุโรหิตของเธอสั่งสอนด้วยเห็นแก่สินจ้าง ผู้พยากรณ์ของเธอทำนายด้วยเห็นแก่เงิน ถึงกระนั้นเขาทั้งหลายยังอิงพระเยโฮวาห์และกล่าวว่า “พระเยโฮวาห์ทรงสถิตท่ามกลางเรามิใช่หรือ ไม่มีความชั่วอย่างไรเกิดขึ้นแก่เราได้”
1ทธ 6.17 จงกำชับคนเหล่านั้นที่มั่งมีฝ่ายโลก อย่าให้มีใจถือมานะทิฐิ อย่าให้ความหวังของเขาอิงอยู่กับทรัพย์อนิจจัง แต่ให้หวังในพระเจ้าผู้ทรงพระชนม์อยู่ ผู้ทรงประทานสิ่งสารพัดให้แก่เราอย่างบริบูรณ์ เพื่อจะให้เราใช้ด้วยความปีติยินดี
อิงแอบ ( 1 )
พซม 8.5 แม่คนนี้ที่ขึ้นมาจากถิ่นทุรกันดารอิงแอบแนบมากับคู่รัก คือใครที่ไหนหนอ ดิฉันได้ปลุกเธอเมื่อเธออยู่ใต้ต้นแอบเปิ้ล ที่นั่นแหละที่มารดาของเธอได้ให้กำเนิดเธอ ที่ตรงนั้นแหละผู้ที่คลอดเธอได้ให้กำเนิดเธอ
อิจฉา ( 18 )
ปฐก 26.14 ด้วยว่าท่านมีฝูงแพะแกะ และฝูงวัวเป็นกรรมสิทธิ์และมีบริวารมากมาย ชาวฟีลิสเตียจึงอิจฉาท่าน
ปฐก 30.1 เมื่อนางราเชลเห็นว่าตนไม่มีบุตรกับยาโคบ ราเชลก็อิจฉาพี่สาว และพูดกับยาโคบว่า “ขอให้ข้าพเจ้ามีบุตรด้วย หาไม่ข้าพเจ้าจะตาย”
ปฐก 37.11 พวกพี่ชายอิจฉาโยเซฟ บิดาก็นิ่งตรองเรื่องนี้อยู่แต่ในใจ
พบญ 32.16 เขายั่วยุให้พระองค์ทรงอิจฉาด้วยพระต่างด้าว ด้วยสิ่งที่น่าสะอิดสะเอียนทั้งหลายเขาก็ยั่วยุให้พระองค์ทรงกริ้ว
พบญ 32.21 เขาทำให้เราอิจฉาด้วยสิ่งที่ไม่ใช่พระเจ้า เขาได้ยั่วโทสะเราด้วยความไร้ประโยชน์ของเขา ดังนั้นเราจึงทำให้เขาอิจฉาผู้ที่ไม่ใช่ชนชาติ และจะยั่วโทสะเขาด้วยประชาชาติที่เขลาชาติหนึ่ง
สดด 37.1 อย่าให้เจ้าเดือดร้อนเพราะเหตุคนที่กระทำชั่ว อย่าอิจฉาคนที่กระทำความชั่วช้า
สภษ 3.31 อย่าอิจฉาคนที่ทารุณ อย่าเลือกทางใดๆของเขาเลย
อสย 11.13 ความอิจฉาของเอฟราอิมจะพรากไปด้วย และบรรดาคู่อริของยูดาห์จะถูกตัดออกไป เอฟราอิมจะไม่อิจฉายูดาห์ และยูดาห์จะไม่รบกวนเอฟราอิม
อสค 31.9 เราได้กระทำให้มันงามด้วยกิ่งก้านมากมายของมัน ต้นไม้ทั้งสิ้นในสวนเอเดนก็อิจฉามัน คือต้นไม้ซึ่งอยู่ในอุทยานของพระเจ้า
กจ 7.9 ฝ่ายบรรพบุรุษเหล่านั้นคิดอิจฉาโยเซฟจึงขายเขาไปยังประเทศอียิปต์ แต่พระเจ้าทรงสถิตกับโยเซฟ
กจ 13.45 แต่เมื่อพวกยิวเห็นคนมากมายก็มีใจอิจฉาอย่างยิ่ง ได้พูดคัดค้านคำของเปาโลถึงโต้แย้งกับพูดคำสบประมาท
กจ 17.5 แต่พวกยิวที่ไม่เชื่อก็อิจฉา ไปคบคิดกับคนพาลตามตลาดรวบรวมกันมาเป็นอันมาก ก่อการจลาจลในบ้านเมือง เข้าบุกบ้านของยาโสน ตั้งใจจะพาท่านทั้งสองออกมาให้คนทั้งปวง
รม 10.19 ข้าพเจ้าจึงถามว่า “พลอิสราเอลไม่เข้าใจหรือ” ตอนแรกโมเสสกล่าวว่า ‘เราจะให้เจ้าทั้งหลายอิจฉาผู้ที่ไม่ใช่ชนชาติ เราจะยั่วโทสะเจ้าด้วยประชาชาติที่เขลาชาติหนึ่ง’
1คร 3.3 ด้วยว่าท่านยังอยู่ฝ่ายเนื้อหนัง เพราะว่าเมื่อท่านยังอิจฉากัน โต้เถียงกัน และแตกแยกกัน ท่านไม่ได้อยู่ฝ่ายเนื้อหนังหรือ และไม่ได้ดำเนินตามมนุษย์สามัญดอกหรือ
1คร 10.22 เราจะยั่วยุให้องค์พระผู้เป็นเจ้าทรงอิจฉาหรือ เรามีฤทธิ์มากกว่าพระองค์หรือ
1คร 13.4 ความรักนั้นก็อดทนนานและกระทำคุณให้ ความรักไม่อิจฉา ความรักไม่อวดตัว ไม่หยิ่งผยอง
ยก 3.14 แต่ถ้าท่านทั้งหลายมีใจอิจฉาอันขมขื่นและอาการแก่งแย่งกันในใจของท่าน อย่าอวดเลยและอย่าพูดมุสาต่อความจริง
อิจฉาตาร้อน ( 2 )
มธ 20.15 เราปรารถนาจะทำอะไรกับสิ่งที่เป็นของเราเองนั้นไม่ถูกต้องตามพระราชบัญญัติหรือ ทำไมท่านอิจฉาตาร้อนเมื่อเห็นเราใจดี’
มก 7.22 การลักขโมย การโลภ ความชั่ว การล่อลวงเขา ราคะตัณหา อิจฉาตาร้อน การหมิ่นประมาท ความเย่อหยิ่ง ความโฉด
อิจฉาริษยา ( 1 )
กท 5.26 เราอย่าถือตัว อย่ายั่วโทสะกัน และอย่าอิจฉาริษยากันเลย
อิชโทบ ( 2 )
2ซมอ 10.6 เมื่อคนอัมโมนเห็นว่าเขาทั้งหลายเป็นที่เกลียดชังแก่ดาวิด คนอัมโมนจึงส่งคนไปจ้างคนซีเรียชาวเมืองเบธเรโหบ และคนซีเรียชาวเมืองโศบาห์ เป็นทหารราบจำนวนสองหมื่นคน จากกษัตริย์เมืองมาอาคาห์หนึ่งพันคน และชาวเมืองอิชโทบหนึ่งหมื่นสองพันคน
2ซมอ 10.8 ฝ่ายคนอัมโมนก็ยกออกมาและจัดทัพไว้ที่ทางเข้าประตูเมือง ฝ่ายคนซีเรียชาวเมืองโศบาห์และชาวเมืองเรโหบ กับคนเมืองอิชโทบ และเมืองมาอาคาห์อยู่ที่ชนบทกลางแจ้งต่างหาก
อิชบาก ( 2 )
ปฐก 25.2 นางก็คลอดบุตรให้แก่ท่านชื่อศิมราน โยกชาน เมดาน มีเดียน อิชบากและชูอาห์
1พศด 1.32 บุตรชายทั้งหลายของนางเคทูราห์ภรรยาน้อยของอับราฮัม คือ นางให้กำเนิดบุตรชื่อศิมราน โยกชาน เมดาน มีเดียน อิชบาก และชูอาห์ และบุตรชายของโยกชาน ชื่อ เชบาและเดดาน
อิชบาห์ ( 1 )
1พศด 4.17 บุตรชายของเอสราห์คือเยเธอร์ เมเรด เอเฟอร์ และยาโลน และนางก็คลอดบุตรชื่อมิเรียม ชัมมัย และอิชบาห์ ผู้เป็นบิดาของเอชเทโมอา
อิชบีเบโนบ ( 1 )
2ซมอ 21.16 อิชบีเบโนบ บุตรชายคนหนึ่งของคนยักษ์ ถือหอกทองสัมฤทธิ์หนักสามร้อยเชเขล มีดาบใหม่คาดเอว คิดจะสังหารดาวิดเสีย
อิชโบเชท ( 14 )
2ซมอ 2.8 ฝ่ายอับเนอร์บุตรชายเนอร์แม่ทัพของกองทัพซาอูลได้พาอิชโบเชทราชโอรสของซาอูลข้ามไปที่เมืองมาหะนาอิม
2ซมอ 2.10 เมื่ออิชโบเชทราชโอรสของซาอูลเริ่มปกครองเหนืออิสราเอลนั้นมีพระชนมายุสี่สิบพรรษา ทรงครอบครองอยู่สองปี แต่วงศ์วานยูดาห์ก็ติดตามดาวิด
2ซมอ 2.12 อับเนอร์บุตรชายเนอร์และพวกข้าราชการทหารของอิชโบเชทราชโอรสของซาอูลได้ออกจากมาหะนาอิมไปยังเมืองกิเบโอน
2ซมอ 2.15 เขาก็ลุกขึ้นไปตามที่นับไว้ฝ่ายเบนยามินและฝ่ายอิชโบเชทราชโอรสของซาอูลมีสิบสองคน และข้าราชการทหารของดาวิดก็มีสิบสองคน
2ซมอ 3.7 ฝ่ายซาอูลนั้นมีนางสนมคนหนึ่งชื่อริสปาห์บุตรสาวของอัยยาห์ และอิชโบเชทจึงตรัสกับอับเนอร์ว่า “เหตุใดท่านจึงเข้าหานางสนมของเสด็จพ่อของเรา”
2ซมอ 3.8 ฝ่ายอับเนอร์ก็โกรธอิชโบเชทเพราะถ้อยคำนี้มาก จึงทูลว่า “ข้าพระองค์เป็นหัวสุนัขหรือ ซึ่งทุกวันนี้ข้าพระองค์ได้ต่อต้านยูดาห์โดยสำแดงความเมตตาต่อวงศ์วานของซาอูลเสด็จพ่อของพระองค์ และต่อพี่น้องและต่อมิตรสหายของเสด็จพ่อท่าน มิได้มอบพระองค์ไว้ในมือของดาวิด วันนี้พระองค์ยังหาความต่อข้าพระองค์ด้วยเรื่องผู้หญิงคนนี้
2ซมอ 3.11 และอิชโบเชทก็หาทรงสามารถตอบอับเนอร์สักคำเดียวอีกไม่ เพราะพระองค์ทรงกลัวเกรงอับเนอร์
2ซมอ 3.14 แล้วดาวิดก็ส่งผู้สื่อสารไปยังอิชโบเชทราชโอรสของซาอูลว่า “ขอมอบมีคาลภรรยาของข้าพเจ้าแก่ข้าพเจ้า ผู้ซึ่งข้าพเจ้าได้หมั้นไว้ด้วยหนังปลายองคชาตของคนฟีลิสเตียหนึ่งร้อยชิ้น”
2ซมอ 3.15 อิชโบเชทจึงทรงให้คนไปพามีคาลมาจากสามีของเธอ คือปัลทีเอลบุตรชายของลาอิช
2ซมอ 4.1 เมื่ออิชโบเชทราชโอรสของซาอูลทรงได้ยินว่าอับเนอร์สิ้นชีวิตเสียที่เฮโบรนแล้ว พระหัตถ์ของพระองค์ก็อ่อนลง และอิสราเอลทั้งปวงก็เป็นทุกข์
2ซมอ 4.5 ฝ่ายบุตรชายทั้งสองของริมโมน ชาวเบเอโรท ที่ชื่อเรคาบและบาอานาห์นั้นได้ออกเดินทาง พอแดดออกจัดก็มาถึงตำหนักของอิชโบเชท ขณะเมื่อพระองค์กำลังบรรทมพักเที่ยง
2ซมอ 4.8 และเขานำพระเศียรของอิชโบเชทไปถวายดาวิดที่เมืองเฮโบรน เขาทั้งสองกราบทูลกษัตริย์ว่า “ดูเถิด ศีรษะของอิชโบเชทบุตรของซาอูลศัตรูของพระองค์ ผู้แสวงหาชีวิตของพระองค์ พระเยโฮวาห์ทรงแก้แค้นแทนกษัตริย์เจ้านายของข้าพระองค์ในวันนี้เหนือซาอูลและเชื้อสายของซาอูล”
2ซมอ 4.12 และดาวิดก็ทรงบัญชาคนหนุ่มของพระองค์ และพวกเขาก็พาเขาทั้งสองไปฆ่าเสียตัดมือตัดเท้าออก แขวนศพนั้นไว้เหนือสระในเมืองเฮโบรน แต่เขานำพระเศียรของอิชโบเชทไปฝังไว้ในที่ฝังศพของอับเนอร์ในเมืองเฮโบรน
อิชปาน ( 1 )
1พศด 8.22 อิชปาน เอเบอร์ เอลีเอล
อิชปาห์ ( 1 )
1พศด 8.16 มีคาเอล อิชปาห์ และโยฮาเป็นบุตรชายของเบรียาห์
อิชมัยยาห์ ( 1 )
1พศด 12.4 อิชมัยยาห์แห่งกิเบโอน ทแกล้วทหารในพวกสามสิบคนนั้น และเป็นหัวหน้าเหนือสามสิบคนนั้น เยเรมีย์ ยาฮาซีเอล โยฮานัน โยซาบาดชาวเมืองเกเดราห์
อิชมัยอาห์ ( 1 )
1พศด 27.19 สำหรับคนเศบูลุนมี อิชมัยอาห์บุตรชายโอบาดีห์ สำหรับคนนัฟทาลีมี เยรีโมทบุตรชายอัสรีเอล
อิชมา ( 1 )
1พศด 4.3 ต่อไปนี้มาจากบิดาของเอตาม คือยิสเรเอล อิชมา และอิดบาช และน้องสาวของเขาชื่อฮัสเซเลลโพนี
อิชมาเอล ( 50 )
ปฐก 16.11 ทูตสวรรค์ของพระเยโฮวาห์กล่าวแก่นางว่า “ดูเถิด เจ้ามีครรภ์แล้วและจะคลอดบุตรชายคนหนึ่ง จะเรียกชื่อของเขาว่า อิชมาเอล เพราะว่าพระเยโฮวาห์ทรงรับฟังความทุกข์ของเจ้า
ปฐก 16.15 นางฮาการ์คลอดบุตรชายคนหนึ่งให้แก่อับราม อับรามจึงเรียกชื่อบุตรชายของท่านซึ่งนางฮาการ์คลอดออกมาว่า อิชมาเอล
ปฐก 16.16 เมื่อนางฮาการ์คลอดอิชมาเอลให้แก่อับรามนั้น อับรามอายุได้แปดสิบหกปี
ปฐก 17.18 อับราฮัมทูลพระเจ้าว่า “โอ ขอให้อิชมาเอลมีชีวิตอยู่ต่อพระพักตร์ของพระองค์”
ปฐก 17.20 สำหรับอิชมาเอลนั้นเราได้ฟังเจ้าแล้ว ดูเถิด เราได้อวยพรเขาและจะกระทำให้เขามีลูกดกทวีมากขึ้นอุดมบริบูรณ์อย่างยิ่ง เขาจะให้กำเนิดเจ้านายสิบสององค์และเราจะกระทำให้เขาเป็นชนชาติใหญ่ชนชาติหนึ่ง
ปฐก 17.23 อับราฮัมจึงเอาอิชมาเอลบุตรชายของท่าน บรรดาคนทั้งปวงที่เกิดในบ้านของท่านและบรรดาคนทั้งปวงที่ได้ซื้อมาด้วยเงินของท่าน คือผู้ชายทุกคนท่ามกลางคนที่อยู่ในบ้านของอับราฮัม ให้เข้าสุหนัตตัดหนังหุ้มปลายองคชาตของพวกเขาในวันนั้นตามที่พระเจ้าตรัสไว้แก่ท่าน
ปฐก 17.25 และอิชมาเอลบุตรชายของท่านมีอายุสิบสามปีเมื่อเขาเข้าสุหนัตตัดหนังหุ้มปลายองคชาตของเขา
ปฐก 17.26 อับราฮัมและอิชมาเอลบุตรชายของท่านเข้าสุหนัตในวันเดียวกันนั้น
ปฐก 25.9 อิสอัคและอิชมาเอลบุตรชายของท่านก็ฝังท่านไว้ในถ้ำมัคเป-ลาห์ ในนาของเอโฟรนบุตรชายของโศหาร์คนฮิตไทต์ซึ่งอยู่หน้ามัมเร
ปฐก 25.12 ต่อไปนี้เป็นพงศ์พันธุ์ของอิชมาเอล บุตรชายของอับราฮัม ซึ่งนางฮาการ์คนอียิปต์สาวใช้ของนางซาราห์กำเนิดให้แก่อับราฮัม
ปฐก 25.13 ต่อไปนี้เป็นชื่อบรรดาบุตรชายของอิชมาเอล ตามชื่อ ตามพงศ์พันธุ์ คือเนบาโยธเป็นบุตรหัวปีของอิชมาเอล เคดาร์ อัดบีเอล มิบสัม
ปฐก 25.16 คนเหล่านี้เป็นบุตรชายของอิชมาเอล ชื่อเหล่านี้เป็นชื่อของพวกเขาตามเมือง และตามค่ายของเขา เจ้านายสิบสองคนตามตระกูลของเขา
ปฐก 25.17 อายุแห่งชีวิตของอิชมาเอล คือหนึ่งร้อยสามสิบเจ็ดปี ท่านสิ้นลมหายใจและถูกรวบรวมไว้กับบรรพบุรุษของท่าน
ปฐก 28.9 เอซาวจึงไปหาอิชมาเอลและรับมาหะลัทบุตรสาวของอิชมาเอลบุตรชายของอับราฮัมน้องสาวของเนบาโยทมาเป็นภรรยา นอกเหนือภรรยาซึ่งเขามีอยู่แล้ว
ปฐก 36.3 กับบาเสมัท บุตรสาวอิชมาเอลเป็นน้องสาวของเนบาโยท
ปฐก 37.27 มาเถิด ให้เราขายน้องแก่พวกอิชมาเอลโดยไม่แตะต้องเขา เพราะเขาก็เป็นน้องและเป็นเลือดเนื้อของเราเหมือนกัน” พี่น้องทั้งปวงก็พอใจ
2พกษ 25.23 เมื่อบรรดาผู้บังคับบัญชาพลรบ ทั้งตัวเขาทั้งหลายและคนของเขาได้ยินว่า กษัตริย์แห่งบาบิโลนได้แต่งตั้งเกดาลิยาห์ให้เป็นเจ้าเมือง เขาก็มาหาเกดาลิยาห์ที่มิสปาห์ คืออิชมาเอลบุตรชายเนธานิยาห์ และโยฮานันบุตรชายคาเรอาห์ และเสไรอาห์บุตรชายทันหุเมทชาวเนโทฟาห์ และยาอาซันยาห์บุตรชายคนมาอาคาห์ ทั้งเขาทั้งหลายและคนของเขา
2พกษ 25.25 แต่อยู่มาในเดือนที่เจ็ดอิชมาเอลบุตรชายเนธานิยาห์บุตรชายเอลีชามาผู้เป็นเชื้อพระวงศ์ ได้เข้ามาพร้อมกับชายสิบคน ได้โจมตีและฆ่าเกดาลิยาห์และพวกยิวกับคนเคลเดียผู้อยู่กับท่านที่มิสปาห์เสีย
1พศด 1.28 บุตรชายของอับราฮัม ชื่อ อิสอัค และอิชมาเอล
1พศด 1.29 ต่อไปนี้เป็นพงศ์พันธุ์ของเขา บุตรหัวปีของอิชมาเอล คือ เนบาโยธ และเคดาร์ อัดบีเอล มิบสัม
1พศด 1.31 เยทูร์ นาฟิช และเคเดมาห์ คนเหล่านี้เป็นบุตรชายของอิชมาเอล
1พศด 8.38 อาเซลมีบุตรชายหกคน และต่อไปนี้เป็นชื่อของเขา อัสรีคัม โบเครู อิชมาเอล เชอาริยาห์ โอบาดีห์ และฮานัน ทั้งหมดนี้เป็นบุตรชายของอาเซล
1พศด 9.44 อาเซลมีบุตรชายหกคน และต่อไปนี้เป็นชื่อของเขาทั้งหลายคือ อัสรีคัม โบเครู อิชมาเอล เชอาริยาห์ โอบาดีห์ และฮานัน เหล่านี้เป็นบุตรชายของอาเซล
2พศด 19.11 และดูเถิด อามาริยาห์ปุโรหิตใหญ่ก็อยู่เหนือท่านในสรรพกิจของพระเยโฮวาห์ และเศบาดิยาห์บุตรชายอิชมาเอลเจ้านายของวงศ์วานยูดาห์ก็อยู่เหนือท่านในสรรพกิจของกษัตริย์ และเลวีจะเป็นเจ้าหน้าที่ปรนนิบัติท่าน จงประกอบกิจอย่างแกล้วกล้า และขอพระเยโฮวาห์ทรงสถิตอยู่กับผู้เที่ยงธรรม”
2พศด 23.1 แต่ในปีที่เจ็ดเยโฮยาดาได้กล้าแข็งขึ้น และให้พวกนายร้อยกระทำพันธสัญญากับท่าน มีอาซาริยาห์บุตรชายเยโรฮัม อิชมาเอลบุตรชายเยโฮฮานนัน อาซาริยาห์บุตรชายโอเบด มาอาเสอาห์บุตรชายอาดายาห์ และเอลีชาฟัทบุตรชายศิครี
อสร 10.22 จากคนปาชเฮอร์ มี เอลีโอนัย มาอาเสอาห์ อิชมาเอล เนธันเอล โยซาบาด และเอลาสาห์
ยรม 40.8 เขาทั้งหลายก็ไปหาเกดาลิยาห์ที่มิสปาห์ มีอิชมาเอลบุตรชายเนธานิยาห์ โยฮานันและโยนาธานบุตรชายคาเรอาห์ เสไรอาห์บุตรชายทันหุเมท บรรดาบุตรชายของเอฟายชาวเนโทฟาห์ เยซันยาห์บุตรชายชาวมาอาคาห์ ทั้งตัวเขาและคนของเขา
ยรม 40.14 และกล่าวแก่ท่านว่า “ท่านทราบหรือไม่ว่า บาอาลิสกษัตริย์ของคนอัมโมนได้ส่งให้อิชมาเอลบุตรชายเนธานิยาห์มาเอาชีวิตของท่าน” ฝ่ายเกดาลิยาห์บุตรชายอาหิคัมไม่เชื่อเขาทั้งหลาย
ยรม 40.15 แล้วโยฮานันบุตรชายคาเรอาห์ได้พูดกับเกดาลิยาห์เป็นการลับที่มิสปาห์ว่า “จงให้ข้าพเจ้าไปฆ่าอิชมาเอลบุตรชายเนธานิยาห์เสีย และจะไม่มีใครทราบเรื่อง ทำไมจะให้เขาเอาชีวิตของท่าน แล้วพวกยิวทั้งหลายซึ่งมารวบรวมอยู่กับท่านจะกระจัดกระจายกันไป และคนยูดาห์ที่เหลืออยู่นี้ก็จะพินาศ”
ยรม 40.16 แต่เกดาลิยาห์บุตรชายอาหิคัมพูดกับโยฮานันบุตรชายคาเรอาห์ว่า “ท่านอย่าทำสิ่งนี้เลย เพราะที่ท่านพูดถึงอิชมาเอลนั้นเป็นความเท็จ”
ยรม 41.1 ต่อมาในเดือนที่เจ็ดอิชมาเอลบุตรชายเนธานิยาห์ ผู้เป็นบุตรชายเอลีชามาเชื้อพระวงศ์ พร้อมกับเจ้านายสิบคนของกษัตริย์ ได้มาหาเกดาลิยาห์บุตรชายอาหิคัมที่มิสปาห์ แล้วพวกเขารับประทานอาหารอยู่ด้วยกันที่มิสปาห์
ยรม 41.2 แล้วอิชมาเอลบุตรชายเนธานิยาห์กับคนทั้งสิบที่อยู่กับเขาก็ได้ลุกขึ้นฆ่าเกดาลิยาห์บุตรชายอาหิคัม ผู้เป็นบุตรชายชาฟาน ผู้ที่กษัตริย์แห่งบาบิโลนได้แต่งตั้งให้เป็นผู้ว่าราชการที่แผ่นดินนั้นเสียด้วยดาบจนตาย
ยรม 41.3 อิชมาเอลได้ฆ่าพวกยิวทั้งหลายที่อยู่กับเกดาลิยาห์ที่มิสปาห์ และคนเคลเดียซึ่งได้พบอยู่ที่นั่นพร้อมกับพวกทหารด้วย
ยรม 41.6 และอิชมาเอลบุตรชายเนธานิยาห์มาจากมิสปาห์พบเขาเหล่านั้นเข้า อิชมาเอลเดินมาพลางร้องไห้พลาง และต่อมาเมื่อเขาพบคนเหล่านั้นจึงพูดกับเขาทั้งหลายว่า “เชิญเข้ามาหาเกดาลิยาห์บุตรชายอาหิคัมเถิด”
ยรม 41.7 เมื่อเขาทั้งหลายเข้ามาในเมือง อิชมาเอลบุตรชายเนธานิยาห์และคนที่อยู่กับท่านก็ฆ่าเขาทั้งหลายเสีย และโยนเขาลงไปในที่ขังน้ำ
ยรม 41.8 แต่ในพวกนั้นมีอยู่สิบคนด้วยกันที่พูดกับอิชมาเอลว่า “ขออย่าฆ่าเราเสียเลย เพราะเรามีของมีค่า คือข้าวสาลี ข้าวบาร์เลย์ น้ำมัน และน้ำผึ้งซ่อนไว้ในทุ่งนา” ดังนั้น เขาจึงงดไม่ฆ่าเขาทั้งหลายกับพี่น้องเสีย
ยรม 41.9 ที่ขังน้ำซึ่งอิชมาเอลโยนศพทั้งปวงของผู้ที่เขาฆ่าตายลงไปเพราะเหตุเกดาลิยาห์นั้น เป็นที่ซึ่งกษัตริย์อาสาสร้างไว้เพื่อป้องกันบาอาชากษัตริย์แห่งอิสราเอล อิชมาเอลบุตรชายเนธานิยาห์ก็ใส่คนที่ถูกฆ่าไว้จนเต็ม
ยรม 41.10 แล้วอิชมาเอลก็จับคนทั้งหมดที่เหลืออยู่ในมิสปาห์ไปเป็นเชลย คือพวกราชธิดาและประชาชนทั้งปวงที่เหลืออยู่ที่มิสปาห์ ผู้ที่เนบูซาระดานผู้บัญชาการทหารรักษาพระองค์ได้มอบหมายให้แก่เกดาลิยาห์บุตรชายอาหิคัม อิชมาเอลบุตรชายเนธานิยาห์ได้จับเขาเป็นเชลย และออกเดินข้ามฟากไปหาคนอัมโมน
ยรม 41.11 แต่เมื่อโยฮานันบุตรชายคาเรอาห์และบรรดาหัวหน้าของกองทหารซึ่งอยู่กับเขา ได้ยินเรื่องความชั่วร้ายทั้งหลายซึ่งอิชมาเอลบุตรชายเนธานิยาห์ได้กระทำแล้วนั้น
ยรม 41.12 เขาก็จัดเอาคนทั้งหมดของเขาไปต่อสู้กับอิชมาเอลบุตรชายเนธานิยาห์ เขาทั้งหลายปะทะเขาที่สระใหญ่ซึ่งอยู่ที่เมืองกิเบโอน
ยรม 41.13 และต่อมาเมื่อประชาชนทั้งปวงผู้ซึ่งอยู่กับอิชมาเอลเห็นโยฮานันบุตรชายคาเรอาห์และบรรดาหัวหน้ากองทหารที่อยู่กับเขา เขาทั้งหลายก็เปรมปรีดิ์
ยรม 41.14 ประชาชนทั้งปวงซึ่งอิชมาเอลจับเป็นเชลยมาจากมิสปาห์จึงหันหลังและกลับไป เขาไปหาโยฮานันบุตรชายคาเรอาห์
ยรม 41.15 แต่อิชมาเอลบุตรชายเนธานิยาห์ได้หนีรอดจากโยฮานันพร้อมกับชายแปดคนไปหาคนอัมโมน
ยรม 41.16 แล้วโยฮานันบุตรชายคาเรอาห์และบรรดาหัวหน้าของกองทหารซึ่งอยู่กับท่าน ได้นำประชาชนที่เหลืออยู่ทั้งหมด ซึ่งเอากลับคืนมาจากอิชมาเอลบุตรชายเนธานิยาห์ซึ่งมาจากมิสปาห์หลังจากที่ได้ฆ่าเกดาลิยาห์บุตรชายอาหิคัมแล้วนั้น คือทหาร ผู้หญิง เด็ก และขันที ผู้ซึ่งโยฮานันนำกลับมายังกิเบโอน
ยรม 41.18 เนื่องด้วยคนเคลเดีย เพราะเขากลัว เพราะว่าอิชมาเอลบุตรชายเนธานิยาห์ได้ฆ่าเกดาลิยาห์บุตรชายอาหิคัม ผู้ซึ่งกษัตริย์แห่งบาบิโลนได้ตั้งให้เป็นผู้ว่าราชการเหนือแผ่นดินนั้นเสีย
อิชเมรัย ( 1 )
1พศด 8.18 อิชเมรัย ยิสลิยาห์และโยบับเป็นบุตรชายของเอลปาอัล
อิชวาห์ ( 1 )
1พศด 7.30 บุตรชายของอาเชอร์คือ อิมนาห์ อิชวาห์ อิชวี เบรียาห์ และเสราห์น้องสาวของเขา
อิชวี ( 4 )
กดว 26.44 บุตรของอาเชอร์ตามครอบครัวของเขา คืออิมนาห์ คนครอบครัวอิมนาห์ อิชวี คนครอบครัวอิชวี เบรียาห์ คนครอบครัวเบรียาห์
1ซมอ 14.49 ฝ่ายโอรสของซาอูล มีโยนาธาน อิชวี มัลคีชูวา และชื่อธิดาทั้งสองของพระองค์คือ คนหัวปีชื่อเมราบ และชื่อผู้น้องคือมีคาล
1พศด 7.30 บุตรชายของอาเชอร์คือ อิมนาห์ อิชวาห์ อิชวี เบรียาห์ และเสราห์น้องสาวของเขา
อิชอี ( 5 )
1พศด 2.31 บุตรชายของอัปปาอิมชื่อ อิชอี บุตรชายของอิชอีชื่อ เชชัน บุตรของเชชันชื่อ อัคลัย
1พศด 4.20 บุตรชายของชิโมนคือ อัมโนน รินนาห์ เบนฮานัน และทิโลน บุตรชายของอิชอีคือ โศเหท และเบนโซเฮท
1พศด 4.42 ส่วนหนึ่งของเขาเหล่านั้นคือส่วนคนสิเมโอนห้าร้อยคนพากันไปที่ภูเขาเสอีร์ มีประมุขชื่อเป-ลาทียาห์ เนอารียาห์ เรไฟยาห์และอุสซีเอลบุตรชายทั้งหลายของอิชอี
1พศด 5.24 ต่อไปนี้เป็นหัวหน้าเรือนบรรพบุรุษของเขาคือ เอเฟอร์ อิชอี เอลีเอล อัสรีเอล เยเรมีย์ โฮดาวิยาห์ และยาดีเอล เป็นทแกล้วทหาร คนมีชื่อเสียง เป็นหัวหน้าเรือนบรรพบุรุษของเขา
อิชอูอาห์ ( 1 )
ปฐก 46.17 บุตรชายของอาเชอร์ คือ ยิมนาห์ อิชอูอาห์ อิชอูไอ และเบรีอาห์ กับเสราห์น้องสาวของเขา และบุตรชายของเบรีอาห์คือ เฮเบอร์และมัลคีเอล
อิชอูไอ ( 1 )
ปฐก 46.17 บุตรชายของอาเชอร์ คือ ยิมนาห์ อิชอูอาห์ อิชอูไอ และเบรีอาห์ กับเสราห์น้องสาวของเขา และบุตรชายของเบรีอาห์คือ เฮเบอร์และมัลคีเอล
อิชโฮด ( 1 )
1พศด 7.18 และฮัมโมเลเคทน้องสาวของเขาคลอดบุตรชื่ออิชโฮด อาบีเยเซอร์ และมาฮาลาห์
อิฐ ( 14 )
ปฐก 11.3 แล้วพวกเขาต่างคนต่างก็พูดกันว่า “มาเถิด ให้พวกเราทำอิฐและเผามันให้แข็ง” พวกเขาจึงมีอิฐใช้ต่างหินและมียางมะตอยใช้ต่างปูนสอ
อพย 1.14 และทำให้ชีวิตของเขาขมขื่นเพราะงานหนักที่เขากระทำนั้น เช่นทำปูนสอ ทำอิฐและทำงานต่างๆที่ทุ่งนา เขาถูกบังคับให้ทำงานหนักทุกชนิด
อพย 5.7 “ตั้งแต่นี้ไป เจ้าอย่าให้ฟางแก่พวกไพร่สำหรับใช้ทำอิฐเหมือนแต่ก่อน แต่ให้เขาไปเที่ยวหาฟางเอาเอง
อพย 5.8 ส่วนจำนวนอิฐซึ่งแต่ก่อนเกณฑ์ให้เขาทำเท่าไร เจ้าก็จงเกณฑ์ให้เขาทำเท่านั้น เจ้าอย่าได้หย่อนลง เพราะว่าเขาเกียจคร้าน เหตุฉะนั้นเขาจึงร้องว่า ‘ขอให้พวกข้าพระองค์ไปถวายเครื่องบูชาแด่พระเจ้าของพวกข้าพระองค์’
อพย 5.14 นายกองของชนชาติอิสราเอล ซึ่งนายงานของฟาโรห์ตั้งให้เป็นผู้บังคับเขานั้น ก็ถูกโบยตีและถูกถามว่า “ทำไมหมู่นี้จึงไม่ได้อิฐที่เกณฑ์ไว้เต็มจำนวน ทั้งวานนี้และวันนี้ เหมือนแต่ก่อน”
อพย 5.16 พวกเขากล่าวกับพวกเราว่า ‘ทำอิฐซิ’ แต่มิได้ให้ฟางแก่พวกทาสของพระองค์เลย และดูเถิด พวกทาสของพระองค์ถูกโบยตี แต่ข้าราชการของพระองค์เองเป็นฝ่ายผิด”
อพย 5.18 เหตุฉะนั้นเจ้าจงไปทำงานเดี๋ยวนี้ ฟางนั้นจะไม่ให้พวกเจ้าเลย แต่จำนวนอิฐที่เกณฑ์ไว้นั้น พวกเจ้าจะต้องทำมาให้ครบจำนวน”
อพย 5.19 นายกองชนชาติอิสราเอลก็เห็นว่าตนมีปัญหาแล้ว หลังจากถูกสั่งว่า “ไม่ให้ลดหย่อนจำนวนอิฐที่ถูกเกณฑ์ให้ทำทุกๆวันลง”
2ซมอ 12.31 ทรงควบคุมประชาชนที่อยู่ในเมืองนั้นให้ทำงานด้วยเลื่อย คราดเหล็กและขวานเหล็กและบังคับให้ทำงานที่เตาเผาอิฐ ได้ทรงกระทำเช่นนี้แก่บรรดาหัวเมืองของคนอัมโมนทั่วไป แล้วดาวิดก็เสด็จกลับไปกรุงเยรูซาเล็มพร้อมกับพลทั้งสิ้น
อสย 9.10 ว่า “ก้อนอิฐพังลงแล้ว แต่เราจะสร้างด้วยศิลาสลัก ต้นมะเดื่อถูกโค่นลง แต่เราจะใส่ต้นสีดาร์เข้าแทนไว้ในที่นั้น”
ยรม 43.9 “จงถือก้อนหินใหญ่ๆไว้ จงซ่อนไว้ที่ในปูนสอในเตาเผาอิฐ ซึ่งอยู่ที่ทางเข้าไปสู่พระราชวังของฟาโรห์ในนครทาปานเหสท่ามกลางสายตาของคนยูดาห์
อสค 4.1 “เจ้า บุตรแห่งมนุษย์เอ๋ย เจ้าจงเอาก้อนอิฐมาวางไว้ข้างหน้าเจ้า และแกะรูปเมืองหนึ่งไว้บนนั้นคือนครเยรูซาเล็ม
นฮม 3.14 เจ้าจงชักน้ำขึ้นไว้สำหรับการถูกล้อมนั้น จงเสริมป้อมปราการของเจ้า จงลงไปในบ่อดินเหนียว ย่ำปูนสอให้เข้ากันดี และเสริมให้เตาเผาอิฐแข็งแกร่งขึ้น
อิดโด ( 14 )
1พกษ 4.14 อาหินาดับบุตรชายอิดโด ประจำในมาหะนาอิม
1พศด 6.21 บุตรชายของศิมมาห์คือโยอาห์ บุตรชายของโยอาห์คืออิดโด บุตรชายของอิดโดคือเศ-ราห์ บุตรชายของเศ-ราห์คือเยอาเธรัย
1พศด 27.21 สำหรับคนมนัสเสห์ครึ่งตระกูลในกิเลอาดมี อิดโดบุตรชายเศคาริยาห์ สำหรับคนเบนยามินมี ยาอาซีเอลบุตรชายอับเนอร์
2พศด 9.29 ส่วนพระราชกิจนอกนั้นของซาโลมอน ตั้งแต่ต้นจนปลาย มิได้บันทึกไว้ในหนังสือของนาธันผู้พยากรณ์ และในคำพยากรณ์ของอาหิยาห์ชาวชีโลห์ และในนิมิตของอิดโดผู้ทำนายเกี่ยวกับเยโรโบอัมบุตรชายเนบัทหรือ
2พศด 12.15 ส่วนพระราชกิจของเรโหโบอัม ตั้งแต่ต้นจนสุดท้าย มิได้บันทึกไว้ในหนังสือของเชไมอาห์ผู้พยากรณ์ และของอิดโดผู้ทำนายตามแบบพงศาวดารหรือ มีสงครามเรื่อยไปอยู่ระหว่างเรโหโบอัมและเยโรโบอัม
2พศด 13.22 ราชกิจนอกนั้นของอาบียาห์ วิธีการและพระดำรัสของพระองค์ได้บันทึกไว้ในหนังสือของผู้พยากรณ์อิดโด
อสร 5.1 ฝ่ายผู้พยากรณ์คือ ฮักกัยผู้พยากรณ์ และเศคาริยาห์บุตรชายอิดโด ได้พยากรณ์แก่พวกยิวผู้อยู่ในยูดาห์และเยรูซาเล็มในพระนามของพระเจ้าแห่งอิสราเอล คือแก่พวกเขา
อสร 6.14 และพวกผู้ใหญ่ของพวกยิวก็ได้ทำการก่อสร้างให้ก้าวหน้าไป ตามการพยากรณ์ของฮักกัยผู้พยากรณ์ และเศคาริยาห์บุตรชายอิดโด เขาสร้างเสร็จตามพระบัญชาแห่งพระเจ้าของอิสราเอล และตามกฤษฎีกาของไซรัสและดาริอัสและอารทาเซอร์ซีสกษัตริย์แห่งเปอร์เซีย
อสร 8.17 และส่งเขาด้วยคำสั่งไปยังท่านอิดโด บุคคลชั้นหัวหน้ายังสถานที่ที่ชื่อคาสิเฟีย คือให้บอกท่านอิดโดและพี่น้องของท่านผู้เป็นคนใช้ประจำพระวิหารที่สถานที่ที่ชื่อคาสิเฟียว่า ขอส่งผู้ปรนนิบัติสำหรับพระนิเวศของพระเจ้าของเรามายังเรา
นหม 12.4 อิดโด กินเนโธน อาบียาห์
ศคย 1.1 ในเดือนที่แปด ปีที่สองแห่งรัชกาลดาริอัส พระวจนะของพระเยโฮวาห์มายังเศคาริยาห์ บุตรชายของเบเรคิยาห์ ผู้เป็นบุตรชายของอิดโด ผู้พยากรณ์ว่า
ศคย 1.7 เมื่อวันที่ยี่สิบสี่ เดือนที่สิบเอ็ด ซึ่งเป็นเดือนเชบัท ในปีที่สองแห่งรัชกาลดาริอัส พระวจนะของพระเยโฮวาห์มายังเศคาริยาห์ บุตรชายของเบเรคิยาห์ ผู้เป็นบุตรชายของอิดโด ผู้พยากรณ์ว่า
อิดบาช ( 1 )
1พศด 4.3 ต่อไปนี้มาจากบิดาของเอตาม คือยิสเรเอล อิชมา และอิดบาช และน้องสาวของเขาชื่อฮัสเซเลลโพนี
อิดโรย ( 1 )
มธ 9.36 และเมื่อพระองค์ทอดพระเนตรเห็นประชาชนก็ทรงสงสารเขา ด้วยเขาอิดโรยกระจัดกระจายไปดุจฝูงแกะไม่มีผู้เลี้ยง
อิดหนาระอาใจ ( 1 )
ดนล 7.25 ท่านจะพูดคำกล่าวร้ายองค์ผู้สูงสุด และจะให้วิสุทธิชนขององค์ผู้สูงสุดนั้นอิดหนาระอาใจ และจะคิดเปลี่ยนแปลงบรรดาวาระและพระราชบัญญัติ และเขาทั้งหลายจะถูกมอบไว้ในมือของท่าน ตลอดหนึ่งวาระ สองวาระ กับครึ่งวาระ
อิดาลาห์ ( 1 )
ยชว 19.15 และเมืองขัทตาท นาหะลาล ชิมโรน อิดาลาห์ และเมืองเบธเลเฮม รวมเป็นสิบสองหัวเมืองกับชนบทของเมืองนั้นๆด้วย
อิตาลี ( 4 )
กจ 18.2 ท่านได้พบยิวคนหนึ่งชื่ออาควิลลา ซึ่งเกิดในแคว้นปอนทัส แต่พึ่งมาจากประเทศอิตาลีกับภรรยาชื่อปริสสิลลา (เพราะคลาวดิอัสมีรับสั่งให้พวกยิวทั้งปวงออกไปจากกรุงโรม) เปาโลจึงไปหาคนทั้งสองนั้น
กจ 27.1 ครั้นตั้งใจว่าพวกเราจะต้องแล่นเรือไปยังประเทศอิตาลี เขาจึงมอบเปาโลกับนักโทษอื่นบางคนไว้กับนายร้อยคนหนึ่งชื่อยูเลียส เป็นนายทหารในกองของออกัสตัส
กจ 27.6 ที่เมืองนั้นนายร้อยได้พบเรือลำหนึ่งมาจากเมืองอเล็กซานเดรียจะไปยังประเทศอิตาลี ท่านจึงให้พวกเราลงเรือลำนั้น
ฮบ 13.25 ขอพระคุณจงดำรงอยู่กับท่านทั้งหลายเถิด เอเมน [เขียนถึงชาวฮีบรูจากประเทศอิตาลี และส่งโดยทิโมธี]
อิตาเลีย ( 1 )
กจ 10.1 ยังมีชายคนหนึ่งชื่อโครเนลิอัส อาศัยอยู่ในเมืองซีซารียา เป็นนายร้อยอยู่ในกองทหารที่เรียกว่ากองอิตาเลีย
อิททัย ( 8 )
2ซมอ 15.19 กษัตริย์จึงตรัสสั่งอิททัยคนกัทว่า “ทำไมเจ้าจึงไปกับเราด้วย จงกลับไปบ้านเมืองของเจ้าเถิดและไปอยู่กับกษัตริย์ เจ้าเป็นแต่คนต่างด้าว และถูกเนรเทศมาด้วย
2ซมอ 15.21 แต่อิททัยทูลตอบกษัตริย์ว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด และกษัตริย์เจ้านายของข้าพระองค์ทรงพระชนม์อยู่แน่ฉันใด กษัตริย์เจ้านายของข้าพระองค์เสด็จประทับที่ไหน จะสิ้นพระชนม์หรือทรงพระชนม์ ผู้รับใช้ของพระองค์ขอไปอยู่ที่นั้นด้วย”
2ซมอ 15.22 ดาวิดก็รับสั่งกับอิททัยว่า “จงผ่านไปเถิด” อิททัยชาวเมืองกัทจึงผ่านไปพร้อมกับบรรดาพรรคพวกของเขาทั้งผู้ใหญ่และเด็ก
2ซมอ 18.2 และดาวิดทรงจัดทัพออกไป ให้อยู่ในบังคับบัญชาของโยอาบหนึ่งในสาม และในบังคับของอาบีชัยน้องชายของโยอาบบุตรชายนางเศรุยาห์หนึ่งในสาม และอีกหนึ่งในสามอยู่ในบังคับบัญชาของอิททัยคนกัท และกษัตริย์ตรัสกับพวกพลว่า “เราจะไปกับท่านทั้งหลายด้วย”
2ซมอ 18.5 กษัตริย์รับสั่งโยอาบ อาบีชัย และอิททัยว่า “เบาๆมือกับชายหนุ่มนั้นด้วยเห็นแก่เราเถิด คือกับอับซาโลม” พวกพลทั้งสิ้นก็ได้ยินคำรับสั่งซึ่งกษัตริย์ประทานแก่บรรดาผู้บังคับบัญชาด้วยเรื่องอับซาโลม
2ซมอ 18.12 แต่ชายคนนั้นเรียนโยอาบว่า “ถึงมือของข้าพเจ้าอุ้มเงินพันเหรียญอยู่ ข้าพเจ้าจะไม่ยื่นมือออกทำแก่ราชบุตรของกษัตริย์ เพราะว่าหูของพวกเราได้ยินพระบัญชาของกษัตริย์ที่ตรัสสั่งท่านและอาบีชัยกับอิททัยว่า ‘ขอจงป้องกันอับซาโลมชายหนุ่มนั้น’
2ซมอ 23.29 เฮเลบบุตรชายบาอานาห์ชาวเนโทฟาห์ อิททัยบุตรชายรีบัยชาวกิเบอาห์แห่งคนเบนยามิน
อิทธิ ( 1 )
สดด 52.1 โอ เจ้าผู้มีอิทธิ ไฉนเจ้าจึงโอ้อวดในการชั่ว ความเมตตาของพระเจ้าดำรงอยู่วันยังค่ำ
อิทธิเทพ ( 1 )
อฟ 1.21 สูงยิ่งเหนือบรรดาเทพผู้ครอง เหนือศักดิเทพ เหนืออิทธิเทพ เหนือเทพอาณาจักร และเหนือนามทั้งปวงที่เขาเอ่ยขึ้น มิใช่ในยุคนี้เท่านั้นแต่ในยุคที่จะมาถึงด้วย
อิทธิพล ( 1 )
สดด 69.4 บรรดาคนที่เกลียดชังข้าพระองค์โดยไร้เหตุ มีมากยิ่งกว่าเส้นผมบนศีรษะข้าพระองค์ คนที่จะทำลายข้าพระองค์ก็มีอิทธิพล คือผู้ที่เป็นพวกศัตรูของข้าพระองค์อย่างไม่มีเหตุ แล้วข้าพระองค์ได้ส่งคืนสิ่งที่ข้าพระองค์มิได้ขโมยไป
อิทธิฤทธิ์ ( 2 )
มธ 3.11 เราให้เจ้าทั้งหลายรับบัพติศมาด้วยน้ำ แสดงว่ากลับใจใหม่ก็จริง แต่พระองค์ผู้จะมาภายหลังเรา ทรงมีอิทธิฤทธิ์ยิ่งกว่าเราอีก ซึ่งเราไม่คู่ควรแม้จะถือฉลองพระบาทของพระองค์ พระองค์จะทรงให้เจ้าทั้งหลายรับบัพติศมาด้วยพระวิญญาณบริสุทธิ์และด้วยไฟ
ลก 3.16 ยอห์นจึงตอบเขาทั้งหลายว่า “เราให้เจ้ารับบัพติศมาด้วยน้ำก็จริง แต่จะมีพระองค์หนึ่งเสด็จมาทรงมีอิทธิฤทธิ์ยิ่งกว่าเราอีก ซึ่งเราไม่คู่ควรแม้จะแก้สายฉลองพระบาทของพระองค์ พระองค์นั้นจะทรงให้เจ้าทั้งหลายรับบัพติศมาด้วยพระวิญญาณบริสุทธิ์และด้วยไฟ
อิทนาน ( 1 )
ยชว 15.23 เคเดช ฮาโซร์ อิทนาน
อิทมาห์ ( 1 )
1พศด 11.46 เอลีเอล คนมาหะไวต์ เยรีบัยและโยชาวิยาห์ บุตรชายเอลนาอัม และอิทมาห์ คนโมอับ
อิทเรอัม ( 2 )
2ซมอ 3.5 และคนที่หกชื่อ อิทเรอัม บุตรนางเอกลาห์ภรรยาของดาวิด ราชโอรสเหล่านี้เกิดแก่ดาวิดที่เมืองเฮโบรน
1พศด 3.3 องค์ที่ห้าคือเชฟาทิยาห์ พระนางอาบีทัลประสูติ องค์ที่หกคืออิทเรอัม เอกลาห์มเหสีของพระองค์ประสูติ
อิทไรต์ ( 1 )
1พศด 2.53 และครอบครัวของคีรียาทเยอาริม คือครอบครัวอิทไรต์ ครอบครัวปุไท ครอบครัวชุมัท ครอบครัวมิชรา จากคนเหล่านี้บังเกิดชาวโศราห์ และชาวเอชทาโอล
อิทูเรีย ( 1 )
ลก 3.1 เมื่อปีที่สิบห้าในรัชกาลทิเบริอัส ซีซาร์ ปอนทิอัสปีลาตเป็นเจ้าเมืองยูเดีย เฮโรดเป็นเจ้าเมืองกาลิลี ฟีลิปน้องชายของเฮโรดเป็นเจ้าเมืองอิทูเรียกับบริเวณแคว้นตราโคนิติส ลีซาเนียสเป็นเจ้าเมืองอาบีเลน
อิธรา ( 1 )
2ซมอ 17.25 อับซาโลมทรงตั้งอามาสาเป็นแม่ทัพแทนโยอาบ อามาสาเป็นบุตรของชายคนหนึ่งชื่ออิธราคนอิสราเอล ได้แต่งงานกับอาบีกายิลบุตรสาวของนาหาช น้องสาวของนางเศรุยาห์มารดาของโยอาบ
อิธราน ( 3 )
ปฐก 36.26 ต่อไปนี้เป็นบุตรของดีโชน คือเฮมดาน เอชบาน อิธราน และเคราน
1พศด 1.41 บุตรชายของอานาห์ ชื่อ ดีโชน บุตรชายของดีโชน ชื่อ อัมราม เอชบาน อิธราน และเคราน
1พศด 7.37 เบเชอร์ โฮด ชัมมา ชิลชาห์ อิธราน และเบโอรา
อิธัย ( 1 )
1พศด 11.31 อิธัย บุตรชายรีบัยแห่งเมืองกิเบอาของคนเบนยามิน เบไนยาห์ ชาวปิราโธน
อิธามาร์ ( 20 )
อพย 6.23 ฝ่ายอาโรนได้นางเอลีเชบาบุตรสาวของอัมมีนาดับ น้องสาวของนาโชนเป็นภรรยา นางคลอดบุตรให้เขาชื่อ นาดับ อาบีฮู เอเลอาซาร์และอิธามาร์
อพย 28.1 “จงนำอาโรนพี่ชายของเจ้ากับบุตรชายของเขาแยกออกมาจากหมู่ชนชาติอิสราเอลให้มาอยู่ใกล้เจ้า เพื่อจะให้ปรนนิบัติเราในตำแหน่งปุโรหิต คือทั้งอาโรนกับบุตรชายของอาโรน คือนาดับ อาบีฮู เอเลอาซาร์ กับอิธามาร์
อพย 38.21 นี่แหละเป็นบัญชีสิ่งของที่ใช้ในพลับพลา คือพลับพลาพระโอวาท ซึ่งเขาทั้งหลายนับตามคำสั่งของโมเสส มีคนเลวีจัดทำตามบัญชาของอิธามาร์บุตรชายอาโรนปุโรหิต
ลนต 10.6 และโมเสสกล่าวแก่อาโรนและเอเลอาซาร์และอิธามาร์ บุตรชายอาโรนว่า “ท่านทั้งหลายอย่าปล่อยผมห้อย หรือฉีกเสื้อผ้าของท่าน เกลือกว่าท่านจะต้องตายและเกลือกว่าพระพิโรธจะตกเหนือชุมนุมชนทั้งหมด แต่พี่น้องของท่านคือวงศ์วานอิสราเอลทั้งมวล จะไว้ทุกข์เพราะพระเยโฮวาห์ทรงให้บังเกิดการเผาไหม้ก็ได้
ลนต 10.12 โมเสสกล่าวแก่อาโรนและเอเลอาซาร์ และอิธามาร์ บุตรชายของเขาผู้ที่เหลืออยู่ว่า “จงเอาธัญญบูชาซึ่งเหลือจากการบูชาด้วยไฟถวายแด่พระเยโฮวาห์ มารับประทานที่ริมแท่นบูชาไม่ใส่เชื้อ เพราะเป็นของบริสุทธิ์ที่สุด
ลนต 10.16 ฝ่ายโมเสสได้พยายามไต่ถามถึงเรื่องแพะซึ่งเป็นเครื่องบูชาไถ่บาป และดูเถิด แพะตัวนั้นถูกเผาเสียแล้ว ท่านจึงโกรธเอเลอาซาร์และอิธามาร์บุตรชายของอาโรนที่เหลืออยู่ ท่านว่าเขาว่า
กดว 3.2 ชื่อบุตรชายของอาโรนมีดังนี้ นาดับบุตรหัวปี อาบีฮู เอเลอาซาร์และอิธามาร์
กดว 3.4 แต่นาดับและอาบีฮูตายต่อพระพักตร์พระเยโฮวาห์ เมื่อเขาเอาไฟที่ผิดรูปแบบมาถวายบูชาต่อพระพักตร์พระเยโฮวาห์ที่ถิ่นทุรกันดารซีนาย และต่างก็ไม่มีบุตร ดังนั้นเอเลอาซาร์และอิธามาร์จึงได้ปรนนิบัติในตำแหน่งปุโรหิตอยู่ในสายตาของอาโรนบิดาของเขา
กดว 4.28 นี่เป็นการงานของครอบครัวคนเกอร์โชนในพลับพลาแห่งชุมนุม และอิธามาร์บุตรชายของอาโรนปุโรหิตจะบังคับดูแลงานของคนเหล่านั้น
กดว 4.33 นี่เป็นการงานของครอบครัวคนเมรารี เป็นงานทั้งหมดของเขาในการปรนนิบัติพลับพลาแห่งชุมนุม ในบังคับบัญชาของอิธามาร์บุตรชายของอาโรนปุโรหิต”
กดว 7.8 ท่านมอบเกวียนสี่เล่มและวัวสี่คู่ให้แก่บุตรชายทั้งหลายของเมรารีตามงานปรนนิบัติของเขา ซึ่งเป็นตามคำชี้แจงของอิธามาร์บุตรชายอาโรนปุโรหิต
กดว 26.60 และอาโรนให้กำเนิดบุตรชื่อนาดับ อาบีฮู เอเลอาซาร์ และอิธามาร์
1พศด 6.3 บุตรของอัมรามคือ อาโรน โมเสส และนางมิเรียม บุตรชายอาโรนคือ นาดับ อาบีฮู เอเลอาซาร์ และอิธามาร์
1พศด 24.1 กองเวรของลูกหลานอาโรนมีดังนี้ บุตรชายของอาโรนคือ นาดับ อาบีฮู เอเลอาซาร์ และอิธามาร์
1พศด 24.2 แต่นาดับและอาบีฮูสิ้นชีวิตก่อนบิดาของตนและไม่มีบุตร เอเลอาซาร์และอิธามาร์จึงทำหน้าที่ตำแหน่งปุโรหิต
1พศด 24.3 ด้วยความช่วยเหลือของศาโดกบุตรชายเอเลอาซาร์ และอาหิเมเลคบุตรชายอิธามาร์ ดาวิดได้ทรงจัดเป็นเวรตามหน้าที่ในการปรนนิบัติของเขาทั้งหลาย
1พศด 24.4 มีหัวหน้าในหมู่บุตรชายของเอเลอาซาร์มากกว่าในหมู่บุตรชายของอิธามาร์ เขาจึงจัดแบ่งดังนี้ พวกบุตรชายของเอเลอาซาร์มีสิบหกคนเป็นหัวหน้าตามเรือนบรรพบุรุษของเขา และในหมู่พวกบุตรชายของอิธามาร์ตามเรือนบรรพบุรุษของเขามีแปดคน
1พศด 24.5 เขาทั้งหลายจัดแบ่งด้วยสลาก เหมือนกันหมด เพราะมีเจ้าหน้าที่ของสถานบริสุทธิ์ และเจ้าหน้าที่แห่งพระนิเวศของพระเจ้า เป็นบุตรชายของเอเลอาซาร์กับบุตรชายของอิธามาร์ทั้งสองฝ่าย
1พศด 24.6 และเชไมอาห์บุตรชายนาธันเอลอาลักษณ์ ผู้เป็นพวกเลวี ได้บันทึกไว้ต่อพระพักตร์กษัตริย์ ต่อหน้าเจ้านาย และศาโดกปุโรหิต และอาหิเมเลคบุตรชายอาบียาธาร์ และต่อหน้าประมุขของบรรพบุรุษของปุโรหิตและของคนเลวี เขาจับสลากครอบครัวหนึ่งจากเอเลอาซาร์ และจับสลากครอบครัวหนึ่งจากอิธามาร์
อิธีเอล ( 3 )
นหม 11.7 และต่อไปนี้เป็นคนเบนยามิน คือสัลลูบุตรชายเมชุลลาม ผู้เป็นบุตรชายโยเอด ผู้เป็นบุตรชายเปดายาห์ ผู้เป็นบุตรชายโคลายาห์ ผู้เป็นบุตรชายมาอาเสอาห์ ผู้เป็นบุตรชายอิธีเอล ผู้เป็นบุตรชายเยชายาห์
สภษ 30.1 ถ้อยคำของอากูร์ บุตรชายยาเคห์ คือคำพยากรณ์ของเขา ชายคนนั้นพูดกับอิธีเอล กับอิธีเอลและอูคาลว่า
อินเดีย ( 2 )
อสธ 1.1 อยู่มาในรัชสมัยของอาหสุเอรัส (อาหสุเอรัสผู้ทรงครอบครองตั้งแต่ประเทศอินเดียถึงประเทศเอธิโอเปีย เหนือหนึ่งร้อยยี่สิบเจ็ดมณฑลนั้น)
อสธ 8.9 แล้วพระองค์ทรงเรียกราชอาลักษณ์เข้ามาในเวลานั้นในเดือนที่สามซึ่งเป็นเดือนสิวัน ณ วันที่ยี่สิบสาม และให้เขียนกฤษฎีกาตามที่โมรเดคัยบัญชาทุกอย่างเกี่ยวกับพวกยิว ถึงบรรดาสมุหเทศาภิบาล และผู้ว่าราชการ และเจ้าหน้าที่ของมณฑล ตั้งแต่อินเดียถึงเอธิโอเปีย ร้อยยี่สิบเจ็ดมณฑล ไปถึงทุกมณฑลเป็นอักขระของมณฑลนั้น และถึงชนทุกชาติเป็นภาษาของเขา และถึงพวกยิวเป็นอักขระและในภาษาของเขา
อินทผลัม ( 2 )
ลนต 23.40 ในวันแรกเจ้าจงนำมาซึ่งผลจากต้นมะงั่ว ใบอินทผลัม กิ่งไม้ที่มีใบมาก กิ่งต้นหลิวแห่งธารน้ำ และเจ้าจงปีติยินดีอยู่เจ็ดวันต่อพระพักตร์พระเยโฮวาห์พระเจ้าของเจ้า
นหม 8.15 และเขาควรจะประกาศและป่าวร้องในหัวเมืองทั้งปวง และในเยรูซาเล็มว่า “จงออกไปที่ภูเขา และนำกิ่งมะกอกเทศ กิ่งไม้สน กิ่งต้นน้ำมันเขียว ใบอินทผลัม และกิ่งไม้ใบดกอื่นๆ เพื่อทำเพิง ดังที่ได้เขียนไว้”
อิบซาน ( 2 )
วนฉ 12.8 ถัดเยฟธาห์มาคืออิบซานแห่งเบธเลเฮมได้วินิจฉัยอิสราเอล
วนฉ 12.10 แล้วอิบซานก็สิ้นชีวิตถูกฝังไว้ที่เบธเลเฮม
อิบนียาห์ ( 1 )
1พศด 9.8 อิบเนยาห์บุตรชายเยโรฮัม เอลาห์บุตรชายอุสซี ผู้เป็นบุตรชายมิครี และเมชุลลามบุตรชายเชฟาทิยาห์ ผู้เป็นบุตรชายเรอูเอล ผู้เป็นบุตรชายอิบนียาห์
อิบเนยาห์ ( 1 )
1พศด 9.8 อิบเนยาห์บุตรชายเยโรฮัม เอลาห์บุตรชายอุสซี ผู้เป็นบุตรชายมิครี และเมชุลลามบุตรชายเชฟาทิยาห์ ผู้เป็นบุตรชายเรอูเอล ผู้เป็นบุตรชายอิบนียาห์
อิบรี ( 1 )
1พศด 24.27 ฝ่ายลูกหลานของเมรารีคือ ของยาอาซียาห์มี เบโน โชฮัม ศักเกอร์ และอิบรี
อิบเลอัม ( 3 )
ยชว 17.11 ในเขตอิสสาคาร์และในอาเชอร์นั้น มนัสเสห์ยังมีเมืองเบธชานกับชนบทของเมืองนั้น และเมืองอิบเลอัมกับชนบทของเมืองนั้น และชาวเมืองโดร์กับชนบทของเมืองนั้น และชาวเมืองเอนโดร์กับชนบทของเมืองนั้น และชาวเมืองทาอานาคกับชนบทของเมืองนั้น และชาวเมืองเมกิดโดกับชนบทของเมืองนั้น คือภูเขาทั้งสามยอด
วนฉ 1.27 มนัสเสห์มิได้ขับไล่ชาวเมืองเบธชานและชาวชนบทของเมืองนั้นให้ออกไป หรือชาวเมืองทาอานาคกับชาวชนบทของเมืองนั้น หรือชาวเมืองโดร์กับชาวชนบทของเมืองนั้น หรือชาวเมืองอิบเลอัมกับชาวชนบทของเมืองนั้น หรือชาวเมืองเมกิดโดกับชาวชนบทของเมืองนั้น แต่คนคานาอันยังขืนอาศัยอยู่ในแผ่นดินนั้น
2พกษ 9.27 เมื่ออาหัสยาห์กษัตริย์แห่งยูดาห์เห็นดังนั้น พระองค์ทรงหนีไปทางบ้านในสวน และเยฮูก็ติดตามพระองค์ไปตรัสว่า “จงยิงท่านในรถรบด้วย” และเขาทั้งหลายได้ยิงพระองค์ตรงทางข้ามเขาตำบลกูรซึ่งอยู่ใกล้อิบเลอัม และพระองค์ทรงหนีไปถึงเมืองเมกิดโด และสิ้นพระชนม์ที่นั่น
อิบฮาร์ ( 3 )
2ซมอ 5.15 อิบฮาร์ เอลีชูอา เนเฟก ยาเฟีย
1พศด 3.6 แล้วก็มีอิบฮาร์ เอลีชามา เอลีเฟเลท
1พศด 14.5 อิบฮาร์ เอลีชูวา เอลเปเลท
อิฟไดยาห์ ( 1 )
1พศด 8.25 อิฟไดยาห์ และเปนูเอลเป็นบุตรชายของชาชัก
อิฟวาห์ ( 4 )
2พกษ 17.24 และกษัตริย์แห่งอัสซีเรียได้นำประชาชนมาจากบาบิโลน คูธาห์ อิฟวาห์ ฮามัท เสฟารวาอิม และบรรจุเขาไว้ในหัวเมืองสะมาเรียแทนประชาชนอิสราเอล เขาทั้งหลายก็เข้าถือกรรมสิทธิ์สะมาเรีย และอาศัยอยู่ในหัวเมืองของประเทศนั้น
2พกษ 18.34 พระของเมืองฮามัทและเมืองอารปัดอยู่ที่ไหน พระของเมืองเสฟารวาอิม เฮนาและอิฟวาห์อยู่ที่ไหน เขาได้ช่วยสะมาเรียให้พ้นจากมือของเราหรือ
2พกษ 19.13 กษัตริย์ของฮามัท กษัตริย์ของอารปัด กษัตริย์ของเมืองเสฟารวาอิม เฮนาและอิฟวาห์อยู่ที่ไหน’”
อสย 37.13 กษัตริย์ของฮามัท กษัตริย์ของอารปัด กษัตริย์ของเมืองเสฟารวาอิม เฮนาและอิฟวาห์อยู่ที่ไหน’”
อิ่ม ( 83 )
ปฐก 24.19 เมื่อให้เขาดื่มเสร็จแล้ว นางจึงว่า “ข้าพเจ้าจะตักน้ำให้อูฐของท่านกินจนอิ่มด้วย”
อพย 16.8 โมเสสกล่าวว่า “ในเวลาเย็นพระเยโฮวาห์จะประทานเนื้อให้ท่านรับประทานและในเวลาเช้าพวกท่านจะมีอาหารรับประทานจนอิ่ม เพราะพระเยโฮวาห์ทรงสดับคำบ่นของท่านต่อพระองค์ เราทั้งสองนี้เป็นผู้ใดเล่า พวกท่านมิได้บ่นต่อว่าเรา แต่ได้บ่นต่อว่าพระเยโฮวาห์”
อพย 16.12 “เราได้ยินคำบ่นของชนชาติอิสราเอลแล้ว จงกล่าวแก่เขาว่า ‘ในเวลาเย็น พวกเจ้าจะได้กินเนื้อ ทั้งในเวลาเช้า เจ้าจะได้อาหารกินจนอิ่ม แล้วเจ้าจะรู้ว่า เราคือพระเยโฮวาห์พระเจ้าของพวกเจ้า’”
อพย 16.16 นี่เป็นสิ่งที่พระเยโฮวาห์ทรงบัญชาไว้ว่า ‘ให้ทุกคนเก็บเท่าที่พอรับประทานอิ่ม ให้เก็บคนละโอเมอร์ ตามจำนวนคนมากน้อย ซึ่งพักอยู่ในเต็นท์ของตน’”
ลนต 26.26 เมื่อเราทำลายเสบียงอาหารของเจ้า ผู้หญิงสิบคนจะปิ้งขนมของเจ้าด้วยเตาอบอันเดียว แล้วเอาขนมมาชั่งให้เจ้า เจ้าจะรับประทานแต่จะไม่อิ่ม
พบญ 33.23 และท่านกล่าวถึงนัฟทาลีว่า “โอ นัฟทาลี ผู้อิ่มด้วยพระคุณและหนำด้วยพระพรของพระเยโฮวาห์ จงยึดครองทางตะวันตกและทางใต้”
นรธ 2.14 โบอาสก็บอกนางว่า “พอถึงเวลารับประทานอาหารเชิญมานี่เถิด มารับประทานขนมปังบ้าง และเอาอาหารมาจิ้มน้ำส้มเถิด” นางจึงนั่งลงข้างๆพวกคนเกี่ยวข้าว โบอาสจึงส่งข้าวคั่วให้ และนางก็รับประทานจนอิ่ม และยังเหลือไว้บ้าง
นรธ 2.18 นางยกข้าวนั้นขึ้นและเข้าไปในเมือง แม่สามีก็เห็นข้าวที่นางได้เก็บมานั้น และนางเอาอาหารที่เหลือเมื่อนางรับประทานอิ่มแล้วนั้นให้แก่แม่สามีด้วย
1ซมอ 2.5 บรรดาคนที่เคยกินอิ่มก็ต้องออกรับจ้างหากิน แต่คนที่เคยหิวก็หยุดหิว คนที่เป็นหมันกำเนิดบุตรเจ็ดคน แต่นางที่มีบุตรมากก็เหี่ยวแห้งไป
นหม 9.25 และเขาจึงเข้ายึดหัวเมืองที่มีป้อม และแผ่นดินอุดม และถือกรรมสิทธิ์เรือนซึ่งเต็มด้วยของดีทั้งปวง ทั้งที่ขังน้ำซึ่งสกัดไว้ สวนองุ่น สวนมะกอกเทศ และต้นผลไม้มากมาย เขาจึงได้กินอิ่มจนอ้วน และปีติยินดีในพระคุณยิ่งของพระองค์
โยบ 31.31 ถ้าคนแห่งเต็นท์ของข้ามิได้กล่าวว่า ‘โอ ยังมีใครที่ไหนที่กินเนื้อของนายไม่อิ่ม’
โยบ 38.39 เจ้าล่าเหยื่อให้สิงโตได้หรือ หรือให้สิงโตหนุ่มที่หิวอิ่มได้ไหมล่ะ
สดด 22.26 คนเสงี่ยมเจียมตัวจะได้กินอิ่ม บรรดาผู้ที่แสวงหาพระองค์จะสรรเสริญพระเยโฮวาห์ ขอจิตใจของท่านทั้งหลายมีชีวิตอยู่เป็นนิตย์
สดด 36.8 เขาอิ่มด้วยความอุดมสมบูรณ์แห่งพระนิเวศของพระองค์ และพระองค์จะประทานให้เขาดื่มจากแม่น้ำแห่งความสุขเกษมของพระองค์
สดด 59.15 ให้เขาเที่ยวไปหาอาหาร ถ้าไม่ได้กินอิ่มก็ขู่คำราม
สดด 78.29 เขาได้รับประทานอิ่มดี เพราะพระองค์ประทานสิ่งที่เขาอยาก
สดด 81.10 เราคือพระเยโฮวาห์พระเจ้าของเจ้า ผู้ได้พาเจ้าออกมาจากแผ่นดินอียิปต์ อ้าปากของเจ้าให้กว้างเถิด เราจะป้อนเจ้าให้อิ่ม
สดด 90.14 โอ ขอทรงให้ข้าพระองค์ทั้งหลายอิ่มในเวลาเช้าด้วยความเมตตาของพระองค์ เพื่อข้าพระองค์ทั้งหลายจะได้เปรมปรีดิ์และยินดีตลอดวันเวลาของข้าพระองค์
สดด 103.5 ผู้ทรงให้ปากท่านอิ่มด้วยของดี วัยหนุ่มของท่านจึงกลับคืนมาใหม่อย่างวัยนกอินทรี
สดด 104.13 พระองค์ทรงรดภูเขาจากที่ประทับอันสูงของพระองค์ แผ่นดินโลกก็อิ่มด้วยผลพระราชกิจของพระองค์
สดด 107.9 เพราะผู้ที่กระหาย พระองค์ทรงให้เขาอิ่ม และผู้ที่หิว พระองค์ทรงให้เขาหนำใจด้วยของดี
สดด 132.15 เราจะอำนวยพรอย่างมากมายแก่เสบียงของเมืองนี้ เราจะให้คนจนของเมืองนี้อิ่มด้วยขนมปัง
สดด 145.16 พระองค์ทรงยื่นพระหัตถ์ของพระองค์ พระองค์ทรงให้สิ่งสารพัดที่มีชีวิตอิ่มตามความปรารถนา
สดด 147.14 พระองค์ทรงกระทำสันติภาพในเขตแดนของเธอ ทรงให้เธออิ่มด้วยข้าวสาลีที่ดีที่สุด
สภษ 1.31 เพราะฉะนั้นเขาจะกินผลแห่งทางของเขา และอิ่มด้วยกลวิธีของเขาเอง
สภษ 5.10 เกรงว่าแขกแปลกหน้าจะกินความอุดมสมบูรณ์ของเจ้าจนอิ่ม และแรงงานของเจ้าตกไปในเรือนของคนต่างด้าว
สภษ 7.18 มาเถอะ ให้เรามาอิ่มด้วยความรักจนรุ่งเช้า ให้เราทำตัวของเราให้ปีติยินดีด้วยความรัก
สภษ 18.20 ท้องจะอิ่มก็จากผลแห่งปากของเขา เขาจะหนำใจเพราะผลอันเกิดจากริมฝีปากของตน
สภษ 20.13 อย่ารักการหลับไหล เกรงว่าเจ้าจะมาถึงความยากจน จงลืมตาของเจ้า และเจ้าจะได้กินอาหารอิ่ม
สภษ 25.16 เจ้าได้พบน้ำผึ้งแล้วหรือ จงกินแต่พอดี เกรงว่าเจ้าจะอิ่มและอาเจียนออกมา
สภษ 27.7 บุคคลที่อิ่มแล้ว รวงผึ้งก็น่าเบื่อ แต่สำหรับผู้ที่หิว ทุกสิ่งที่ขมก็กลับหวาน
สภษ 27.20 นรกและแดนพินาศไม่รู้จักอิ่ม ตาของคนเราก็ไม่รู้จักอิ่มเช่นกัน
สภษ 30.9 เกรงว่าข้าพระองค์จะอิ่ม และปฏิเสธพระองค์ แล้วพูดว่า “พระเยโฮวาห์เป็นผู้ใดเล่า” หรือเกรงว่าข้าพระองค์จะยากจนและขโมย และออกพระนามพระเจ้าของข้าพระองค์อย่างไร้ค่า
สภษ 30.15 ปลิงมีลูกตัวเมียสองตัว มันร้องว่า “ให้ ให้” แต่สิ่งสามสิ่งนี้ไม่เคยอิ่ม เออ สี่สิ่งไม่เคยพูดว่า “พอแล้ว”
สภษ 30.16 คือแดนผู้ตาย ครรภ์ของหญิงหมัน แผ่นดินโลกที่ไม่อิ่มน้ำ และไฟที่ไม่เคยพูดว่า “พอแล้ว”
สภษ 30.22 คือทาสเมื่อได้เป็นกษัตริย์ คนโง่เมื่อกินอิ่ม
ปญจ 1.8 สารพัดเหนื่อยกันหมด คนใดๆก็พูดไม่ออก นัยน์ตาก็ดูไม่อิ่มหรือหูก็ฟังไม่เต็ม
ปญจ 4.8 คือ คนหนึ่งอยู่ตัวคนเดียว ไม่มีคนอื่น ไม่มีบุตรหรือพี่น้อง แต่เขาทำการงานไม่หยุดหย่อน ตาของเขาไม่เคยอิ่มความมั่งคั่ง เขาไม่เคยคิดว่า “ข้าตรากตรำทำงานและตัวข้าอดๆอยากๆเพื่อผู้ใด” นี่ก็อนิจจังด้วย และเป็นเรื่องสามานย์
ปญจ 5.10 คนรักเงินย่อมไม่อิ่มเงิน และคนรักสมบัติไม่รู้จักอิ่มกำไร นี่ก็อนิจจังด้วย
ปญจ 6.3 แม้ว่ามนุษย์คนใดมีบุตรสักร้อยคน และมีอายุอยู่หลายปี จนปีเดือนของเขาก็มากมาย แต่จิตใจของเขาหาได้อิ่มด้วยของดีไม่ ยิ่งกว่านั้นอีก เขาไม่มีงานฝังศพของตนด้วย ข้าพเจ้าว่าบุตรที่เกิดมาแท้งเสียยังดีกว่าคนนั้น
ปญจ 6.7 บรรดาการงานของมนุษย์ก็เพื่อปากของเขา แต่ถึงกระนั้นเขาก็ไม่รู้จักอิ่ม
อสย 9.20 เขาจะฉวยได้ทางขวา แต่ยังหิวอยู่ เขาจะกินทางซ้าย แต่ก็ยังไม่อิ่ม ต่างก็จะกินเนื้อแขนของตนเอง
อสย 29.8 อย่างเมื่อคนหิวฝันว่า ดูเถิด เขากำลังกินอยู่ และตื่นขึ้นก็ยังหิวอยู่ จิตใจเขาไม่อิ่ม หรือเหมือนเมื่อคนกระหายฝันว่า ดูเถิด เขากำลังดื่มอยู่ แล้วตื่นขึ้นมา ดูเถิด อ่อนเปลี้ย จิตใจของเขายังแห้งผาก มวลประชาชาติทั้งสิ้นที่ต่อสู้กับภูเขาศิโยนก็จะเป็นเช่นนั้น
อสย 34.5 เพราะว่าดาบของเราจะได้ดื่มจนอิ่มในฟ้าสวรรค์ ดูเถิด มันจะลงมาเพื่อพิพากษาเอโดมและชนชาติที่เราสาปแช่งแล้ว
อสย 44.16 เขาเผาในกองไฟครึ่งหนึ่ง บนครึ่งนี้เขาได้กินเนื้อ เขาย่างเนื้อและกินอิ่ม และเขาอบอุ่นตัวของเขาด้วย แล้วว่า “อ้าฮา ข้าอุ่นจัง ข้าเห็นไฟแล้ว”
อสย 56.11 เออ เขาเป็นสุนัขตะกละซึ่งไม่รู้จักอิ่ม เขาเป็นผู้เลี้ยงแกะที่เข้าใจไม่ได้ เขาทุกคนกลับไปตามทางเขาเอง ต่างก็หากำไรใส่ตนเอง ไม่เว้นสักคน
อสย 58.11 และพระเยโฮวาห์จะนำเจ้าอยู่เป็นนิตย์ และให้จิตใจเจ้าอิ่มในฤดูแล้ง และกระทำให้กระดูกของเจ้าอ้วนพี และเจ้าจะเป็นเหมือนสวนที่มีน้ำรด เหมือนน้ำพุ ที่น้ำของมันไม่ขาด
ยรม 5.7 “เราจะให้อภัยเจ้าได้อย่างไร ลูกหลานของเจ้าได้ละทิ้งเราแล้ว และได้อ้างผู้ที่ไม่ใช่พระในการทำสัตย์ปฏิญาณ เมื่อเราเลี้ยงเขาให้อิ่ม เขาก็ทำการล่วงประเวณี แล้วก็ยกขบวนกันไปที่เรือนของหญิงแพศยา
ยรม 5.8 เขาทั้งหลายเหมือนม้าที่กินอิ่มในตอนเช้า ทุกคนก็ร้องหาภรรยาของเพื่อนบ้าน”
ยรม 31.25 เพราะเราจะให้จิตใจที่อ่อนระอานั้นอิ่ม และจิตใจที่โศกเศร้าทุกดวงเราจะให้บริบูรณ์”
ยรม 46.10 วันนี้เป็นวันแห่งองค์พระผู้เป็นเจ้าพระเจ้าจอมโยธา เป็นวันแห่งการแก้แค้นที่จะแก้แค้นศัตรูของพระองค์ ดาบจะกินจนอิ่ม และดื่มโลหิตของเขาจนเต็มคราบ เพราะองค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาทำการบูชาในแดนเหนือข้างแม่น้ำยูเฟรติส
ยรม 51.34 ให้ชาวเมืองศิโยนพูดว่า “เนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้กินข้าพเจ้าเสียแล้ว ท่านได้ขย้ำข้าพเจ้า ท่านได้ทำให้ข้าพเจ้าเป็นภาชนะว่างเปล่า ท่านได้กลืนข้าพเจ้าดั่งมังกร ท่านได้อิ่มท้องด้วยของอร่อยของข้าพเจ้า แล้วท่านก็คายข้าพเจ้าทิ้งเสีย
พคค 5.6 พวกข้าพระองค์พนมมือให้คนอียิปต์และคนอัสซีเรีย เพื่อจะได้อาหารรับประทานอิ่มหนึ่ง
อสค 16.28 เจ้ายังเล่นชู้กับคนอัสซีเรียด้วย เพราะว่าเจ้าไม่รู้จักอิ่ม เออ เจ้าเล่นชู้กับเขาทั้งหลาย ถึงกระนั้นเจ้าก็ยังไม่อิ่มใจ
ฮชย 4.8 เขาเลี้ยงชีพอยู่ด้วยบาปแห่งประชาชนของเรา เขามุ่งที่จะอิ่มด้วยความชั่วช้าของคนเหล่านั้น
อมส 4.8 ดังนั้นชาวเมืองสองสามเมืองก็ดั้นด้นไปหาอีกเมืองหนึ่งเพื่อจะหาน้ำดื่ม และไม่รู้จักอิ่ม เจ้าก็ยังไม่กลับมาหาเรา” พระเยโฮวาห์ตรัสดังนี้แหละ
มคา 6.14 เจ้าจะรับประทาน แต่จะไม่รู้จักอิ่ม และส่วนภายในของเจ้าก็จะมีแต่ความหิว เจ้าจะเก็บไว้ แต่ก็ไม่สั่งสม อะไรที่เจ้าสั่งสม เราก็จะให้แก่ดาบ
ฮบก 2.5 ยิ่งกว่านั้น เพราะเขาละเมิดโดยเหล้าองุ่น เขาจึงเป็นคนจองหอง เขาไม่ยอมอยู่บ้าน ความตะกละของเขากว้างเหมือนอย่างนรก อย่างมัจจุราชไม่เคยรู้จักอิ่ม เขากอบโกยประชาชาติทั้งหลายมาเพื่อตัวเขาเอง แล้วรวบรวมชนชาติทั้งหลายเข้ามาเป็นคนของตน”
ฮบก 2.16 เจ้าจะอิ่มไปด้วยความอับอาย ไม่ใช่อิ่มด้วยสง่าราศี เจ้าดื่มเองซิ แล้วให้เหมือนผู้ชายที่มิได้เข้าสุหนัต ถ้วยซึ่งอยู่ในพระหัตถ์ขวาของพระเยโฮวาห์จะเวียนมาถึงเจ้า แล้วความอับอายจะพ่นเหนือสง่าราศีของเจ้า
ฮกก 1.6 เจ้าหว่านมาก แต่เกี่ยวน้อย เจ้ารับประทาน แต่ไม่เคยอิ่ม เจ้าดื่ม แต่ก็ไม่เคยหายอยาก เจ้านุ่งห่ม แต่ก็ไม่มีใครอุ่น ผู้ที่ได้ค่าจ้าง ก็ได้ค่าจ้างมาใส่ถุงที่มีรู
ศคย 9.15 พระเยโฮวาห์จอมโยธาจะพิทักษ์รักษาเขาทั้งหลายไว้ และเขาทั้งหลายจะล้างผลาญและเหยียบลงด้วยนักยิงสลิงลง และจะดื่มและทำเสียงอึกทึกเพราะเหตุเหล้าองุ่น และจะอิ่มเหมือนชาม เปียกเหมือนมุมแท่นบูชา
มธ 5.6 บุคคลผู้ใดหิวกระหายความชอบธรรม ผู้นั้นเป็นสุขเพราะว่าเขาจะได้อิ่มบริบูรณ์
มธ 14.20 เขาได้กินอิ่มทุกคน ส่วนเศษอาหารที่ยังเหลือนั้น เขาเก็บไว้ได้ถึงสิบสองกระบุงเต็ม
มธ 15.33 พวกสาวกทูลพระองค์ว่า “ในถิ่นทุรกันดารนี้ เราจะหาอาหารที่ไหนพอเลี้ยงคนเป็นอันมากนี้ให้อิ่มได้”
มธ 15.37 และคนทั้งปวงได้รับประทานอิ่มทุกคน อาหารที่เหลือนั้น เขาเก็บได้เจ็ดกระบุงเต็ม
มก 6.42 เขาได้กินอิ่มทุกคน
มก 7.27 ฝ่ายพระเยซูตรัสแก่นางนั้นว่า “ให้พวกลูกกินอิ่มเสียก่อน เพราะว่าซึ่งจะเอาอาหารของลูกโยนให้แก่สุนัขก็ไม่ควร”
มก 8.4 เหล่าสาวกของพระองค์จึงทูลตอบพระองค์ว่า “ในถิ่นทุรกันดารนี้จะหาอาหารให้เขากินอิ่มได้ที่ไหน”
มก 8.8 คนทั้งปวงได้รับประทานจนอิ่มและเศษอาหารที่เหลือนั้นเขาเก็บได้เจ็ดกระบุง
ลก 1.53 พระองค์ทรงโปรดให้คนอดอยากอิ่มด้วยสิ่งดี และพระองค์ทรงกระทำให้คนมั่งมีไปมือเปล่า
ลก 9.17 เขาได้กินอิ่มทุกคน แล้วเขาเก็บเศษอาหารที่ยังเหลือนั้นได้สิบสองกระบุง
ลก 15.16 เขาใคร่จะได้อิ่มท้องด้วยฝักถั่วที่หมูกินนั้น แต่ไม่มีใครให้อะไรเขากิน
ลก 15.17 เมื่อเขารู้สำนึกตัวแล้วจึงพูดว่า ‘ลูกจ้างของบิดาเรามีมาก ยังมีอาหารกินอิ่มและเหลืออีก ส่วนเราจะมาตายเสียเพราะอดอาหาร
ลก 17.8 หรือจะไม่บอกเขาว่า ‘จงหาให้เรารับประทานและคาดเอวไว้ปรนนิบัติเรา จนเราจะกินและดื่มอิ่มแล้ว และภายหลังเจ้าจงค่อยกินและดื่มเถิด’
ยน 6.12 เมื่อเขาทั้งหลายกินอิ่มแล้วพระองค์ตรัสกับเหล่าสาวกของพระองค์ว่า “จงเก็บเศษอาหารที่เหลือไว้ เพื่อไม่ให้มีสิ่งใดเสียไป”
ยน 6.26 พระเยซูตรัสตอบเขาว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า ท่านทั้งหลายตามหาเรามิใช่เพราะได้เห็นการอัศจรรย์นั้น แต่เพราะได้กินขนมปังอิ่ม
กจ 27.38 เมื่อรับประทานอาหารอิ่มแล้ว จึงขนข้าวสาลีในกำปั่นทิ้งเสียในทะเลเพื่อให้กำปั่นเบาขึ้น
ฟป 4.18 แต่ข้าพเจ้ามีของสารพัด และมีบริบูรณ์อยู่แล้ว ข้าพเจ้าก็อิ่มอยู่เพราะได้รับของซึ่งเอปาโฟรดิทัสได้นำมาจากพวกท่าน เป็นกลิ่นหอม เป็นเครื่องบูชาที่ทรงโปรดและพอพระทัยของพระเจ้า
ยก 2.16 และมีคนใดในพวกท่านกล่าวแก่เขาว่า “เชิญไปเป็นสุขเถิด ขอให้อบอุ่นและอิ่มเถิด” และไม่ได้ให้สิ่งซึ่งจำเป็นต่อร่างกายแก่เขา จะเป็นประโยชน์อะไรเล่า
วว 19.21 และคนที่เหลืออยู่นั้น ก็ถูกฆ่าด้วยพระแสงที่ออกมาจากพระโอษฐ์ของพระองค์ผู้ทรงม้านั้นเสีย และนกทั้งปวงก็กินเนื้อของคนเหล่านั้นจนอิ่ม
อิ่มใจ ( 13 )
ปฐก 45.28 อิสราเอลจึงว่า “เราอิ่มใจแล้ว โยเซฟลูกเรายังมีชีวิตอยู่ เราจะไปเห็นลูกก่อนเราตาย”
พบญ 20.14 แต่ผู้หญิงและเด็ก สัตว์และทุกสิ่งในเมืองนั้น คือของที่ริบไว้ทั้งหมด ท่านจงยึดเอาเป็นของตัว ท่านจงอิ่มใจในของที่ริบมาจากศัตรูของท่าน ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน
สดด 37.19 เขาจะไม่ได้อายในยามชั่วร้าย ในวันกันดารเขาจะอิ่มใจ
สดด 91.16 เราจะให้เขาอิ่มใจด้วยชีวิตยืนยาว และสำแดงความรอดของเราแก่เขา
สดด 105.40 ประชาชนร้องขอ และพระองค์ทรงนำนกคุ่มมา และให้เขาอิ่มใจด้วยอาหารจากฟ้าสวรรค์
สภษ 12.14 จากผลแห่งปากของตนคนก็อิ่มใจในความดี และผลงานแห่งมือของเขาก็จะกลับมาหาเขา
อสย 55.2 ทำไมเจ้าจึงใช้เงินของเจ้าเพื่อของซึ่งไม่ใช่อาหาร และใช้ผลแรงงานซื้อสิ่งซึ่งมิให้อิ่มใจ จงเอาใจใส่ฟังเรา และรับประทานของดี และให้จิตใจปีติยินดีในไขมัน
อสย 58.10 ถ้าเจ้าทุ่มเทชีวิตของเจ้าแก่คนหิว และให้ผู้ถูกข่มใจได้อิ่มใจ แล้วความสว่างของเจ้าจะโผล่ขึ้นในความมืด และความมืดคลุ้มของเจ้าจะเป็นเหมือนเที่ยงวัน
อสย 66.11 เพื่อเจ้าจะได้ดูดและอิ่มใจด้วยอกอันประเล้าประโลมของเธอ เพื่อเจ้าจะได้ดื่มให้เกลี้ยง ด้วยความปีติยินดี จากสง่าราศีอันอุดมของเธอ
ยรม 50.19 เราจะให้อิสราเอลกลับสู่ลานหญ้าของเขา และเขาจะกินอยู่บนคารเมลและในบาชาน และเขาจะอิ่มใจบนเนินเขาเอฟราอิมและในกิเลอาด
อสค 16.28 เจ้ายังเล่นชู้กับคนอัสซีเรียด้วย เพราะว่าเจ้าไม่รู้จักอิ่ม เออ เจ้าเล่นชู้กับเขาทั้งหลาย ถึงกระนั้นเจ้าก็ยังไม่อิ่มใจ
อสค 16.29 เจ้ายังทวีการเล่นชู้ของเจ้าในแผ่นดินคานาอันกับคนเคลเดีย ถึงแม้กับแผ่นดินนี้เจ้าก็ยังไม่อิ่มใจ
กจ 14.17 แต่พระองค์มิได้ทรงให้ขาดพยาน คือพระองค์ได้ทรงกระทำคุณให้ฝนตกจากฟ้าและให้มีฤดูเกิดผล เราทั้งหลายจึงอิ่มใจด้วยอาหารและความยินดี”
อิมนา ( 1 )
1พศด 7.35 บุตรชายของเฮเลมน้องชายของเขาคือ โศฟาห์ อิมนา เชเลช และอามัล
อิมนาห์ ( 4 )
กดว 26.44 บุตรของอาเชอร์ตามครอบครัวของเขา คืออิมนาห์ คนครอบครัวอิมนาห์ อิชวี คนครอบครัวอิชวี เบรียาห์ คนครอบครัวเบรียาห์
1พศด 7.30 บุตรชายของอาเชอร์คือ อิมนาห์ อิชวาห์ อิชวี เบรียาห์ และเสราห์น้องสาวของเขา
2พศด 31.14 โคเร บุตรชายอิมนาห์คนเลวี ผู้เฝ้าประตูตะวันออก เป็นผู้ดูแลของบูชาที่ถวายตามใจสมัครแก่พระเจ้า แจกส่วนบริจาคที่สงวนไว้สำหรับพระเยโฮวาห์และสิ่งบริสุทธิ์ที่สุด
อิมมานูเอล ( 3 )
อสย 7.14 เพราะฉะนั้นองค์พระผู้เป็นเจ้าจะประทานหมายสำคัญเอง ดูเถิด หญิงพรหมจารีคนหนึ่งจะตั้งครรภ์ และคลอดบุตรชายคนหนึ่ง และเขาจะเรียกนามของท่านว่า อิมมานูเอล
อสย 8.8 และจะกวาดต่อไปเข้าในยูดาห์ และจะไหลท่วมและผ่านไปแม้จนถึงคอ และปีกอันแผ่กว้างของมันจะเต็มแผ่นดินของท่านนะ โอ ท่านอิมมานูเอล”
มธ 1.23 ‘ดูเถิด หญิงพรหมจารีคนหนึ่งจะตั้งครรภ์ และจะคลอดบุตรชายคนหนึ่ง และเขาจะเรียกนามของท่านว่า อิมมานูเอล ซึ่งแปลว่า พระเจ้าทรงอยู่กับเรา’
อิมเมอร์ ( 7 )
1พศด 9.12 และอาดายาห์ ผู้เป็นบุตรชายเยโรฮัม ผู้เป็นบุตรชายปาชเฮอร์ ผู้เป็นบุตรชายมัลคิยาห์ และมาอาสัย ผู้เป็นบุตรชายอาดีเอล ผู้เป็นบุตรชายยาเซราห์ ผู้เป็นบุตรชายเมชุลลาม ผู้เป็นบุตรชายเมชิลเลมิท ผู้เป็นบุตรชายอิมเมอร์
1พศด 24.14 ที่สิบห้าแก่บิลกาห์ ที่สิบหกแก่อิมเมอร์
อสร 2.59 ต่อไปนี้เป็นบรรดาผู้ที่ขึ้นมาจากเทลเมลาห์ เทลฮารชา เครูบ อัดดาน และอิมเมอร์ แต่เขาพิสูจน์เรือนบรรพบุรุษของเขาหรือเชื้อสายของเขาไม่ได้ ว่าเขาเป็นคนอิสราเอลหรือไม่
นหม 3.29 ถัดเขาไป ซาโดกบุตรชายอิมเมอร์ ได้ซ่อมแซมที่ตรงข้ามกับเรือนของเขา ถัดเขาไป เชไมอาห์บุตรชายเชคานิยาห์ คนเฝ้าประตูตะวันออกได้ซ่อมแซม
นหม 7.61 ต่อไปนี้ เป็นบรรดาคนที่ขึ้นมาจากเทลเมลาห์ เทลฮารชา เครูบ อัดโดน และอิมเมอร์ แต่เขาพิสูจน์เรือนบรรพบุรุษของเขาหรือเชื้อสายของเขาไม่ได้ ว่าเขาเป็นคนอิสราเอลหรือไม่
นหม 11.13 และพี่น้องของเขา ประมุขของบรรพบุรุษ มีสองร้อยสี่สิบสองคน และอามาชสัยบุตรชายอาซาเรล ผู้เป็นบุตรชายอัคซัย ผู้เป็นบุตรชายเมชิลเลโมท ผู้เป็นบุตรชายอิมเมอร์
ยรม 20.1 ฝ่ายปาชเฮอร์ปุโรหิต บุตรชายของอิมเมอร์ ผู้เป็นนายใหญ่ในพระนิเวศของพระเยโฮวาห์ ได้ยินว่าเยเรมีย์พยากรณ์ถึงสิ่งเหล่านี้
อิมราห์ ( 1 )
1พศด 7.36 บุตรชายของโศฟาห์คือ สุอาห์ ฮารเนเฟอร์ ชูอัล เบรี อิมราห์
อิมรี ( 2 )
1พศด 9.4 คืออุธัยเป็นบุตรชายอัมมีฮูด ผู้เป็นบุตรชายอมรี ผู้เป็นบุตรชายอิมรี ผู้เป็นบุตรชายบานี ในพวกบุตรเปเรศ ผู้เป็นบุตรชายยูดาห์
นหม 3.2 และถัดท่านไป คนชาวเยรีโคก็ได้สร้าง และถัดเขาไป ศักเกอร์บุตรชายอิมรีก็ได้สร้าง
อิมลาห์ ( 4 )
1พกษ 22.8 และกษัตริย์แห่งอิสราเอลทูลเยโฮชาฟัทว่า “ยังมีชายอีกคนหนึ่งซึ่งเราจะให้ทูลถามพระเยโฮวาห์ได้คือ มีคายาห์บุตรอิมลาห์ แต่ข้าพเจ้าชังเขา เพราะเขาพยากรณ์แต่ความร้าย ไม่เคยพยากรณ์ความดีเกี่ยวกับข้าพเจ้าเลย” และเยโฮชาฟัททูลว่า “ขอกษัตริย์อย่าตรัสดังนั้นเลย”
1พกษ 22.9 แล้วกษัตริย์แห่งอิสราเอลจึงเรียกมหาดเล็กคนหนึ่งเข้ามาตรัสสั่งว่า “ไปพามีคายาห์บุตรอิมลาห์มาเร็วๆ”
2พศด 18.7 และกษัตริย์แห่งอิสราเอลทูลเยโฮชาฟัทว่า “ยังมีชายอีกคนหนึ่ง ซึ่งเราจะให้ทูลถามพระเยโฮวาห์ได้ แต่ข้าพเจ้าชังเขา เพราะเขาพยากรณ์แต่ความร้ายเสมอ ไม่เคยพยากรณ์ความดีเกี่ยวกับข้าพเจ้าเลย คนนั้นคือมีคายาห์บุตรอิมลาห์” และเยโฮชาฟัททูลว่า “ขอกษัตริย์อย่าตรัสดังนั้นเลย”
2พศด 18.8 แล้วกษัตริย์แห่งอิสราเอลจึงเรียกมหาดเล็กคนหนึ่งเข้ามาและตรัสสั่งว่า “ไปพามีคายาห์บุตรอิมลาห์มาเร็วๆ”
อิ่มหนำ ( 28 )
อพย 16.3 คนอิสราเอลกล่าวแก่ท่านทั้งสองว่า “พวกข้าพเจ้าตายเสียด้วยพระหัตถ์ของพระเยโฮวาห์ตั้งแต่อยู่ในประเทศอียิปต์ ขณะเมื่อนั่งอยู่ใกล้หม้อเนื้อและรับประทานอาหารอิ่มหนำจะดีกว่า นี่ท่านกลับนำพวกข้าพเจ้าออกมาในถิ่นทุรกันดารอย่างนี้ เพื่อจะให้ชุมนุมชนทั้งหมดหิวตายเท่านั้น”
ลนต 25.19 แผ่นดินจะอำนวยผลให้เจ้าได้รับประทานอย่างอิ่มหนำ และอาศัยอยู่อย่างปลอดภัย
ลนต 26.5 และเวลานวดข้าวจะเนิ่นนานถึงฤดูเก็บผลองุ่น และฤดูเก็บผลองุ่นจะเนิ่นนานไปถึงฤดูหว่าน และเจ้าจะรับประทานอาหารอย่างอิ่มหนำ และอยู่ในแผ่นดินของเจ้าอย่างปลอดภัย
พบญ 6.11 และเรือนที่มีของดีเต็ม ซึ่งพวกท่านมิได้สะสมไว้ และบ่อขังน้ำ ที่ท่านมิได้ขุด และสวนองุ่นกับต้นมะกอกเทศ ซึ่งท่านมิได้ปลูกไว้ และเมื่อท่านได้รับประทานก็อิ่มหนำ
พบญ 8.10 เมื่อท่านได้รับประทานอิ่มหนำแล้ว ท่านจงสรรเสริญพระเยโฮวาห์พระเจ้าของพวกท่านในเรื่องแผ่นดินอันดี ซึ่งพระองค์ประทานแก่ท่านนั้น
พบญ 8.12 เกรงว่าเมื่อท่านได้รับประทานอิ่มหนำ ได้สร้างบ้านเรือนดีๆและได้อาศัยอยู่ในนั้น
พบญ 11.15 และเราจะให้หญ้าในทุ่งสำหรับฝูงสัตว์ของเจ้า และเจ้าจะได้รับประทานอิ่มหนำ’
พบญ 14.29 คนเลวี (เพราะเขาไม่มีส่วนแบ่งหรือมรดกกับท่าน) และคนต่างด้าวและลูกกำพร้าพ่อและแม่ม่าย ผู้ซึ่งอยู่ภายในประตูเมืองของท่าน จะได้มารับประทานอย่างอิ่มหนำ เพื่อว่าพระเยโฮวาห์พระเจ้าของท่านจะทรงอำนวยพระพรแก่บรรดากิจการซึ่งมือของท่านทั้งหลายได้กระทำนั้น”
พบญ 23.24 เมื่อท่านเข้าไปในสวนองุ่นแห่งเพื่อนบ้านของท่าน ท่านจะรับประทานผลองุ่นให้อิ่มหนำตามที่ท่านปรารถนาก็ได้ แต่อย่าใส่ในภาชนะของท่านไป
พบญ 26.12 เมื่อท่านถวายสิบชักหนึ่งทั้งหลายจากผลไม้ของท่านเสร็จแล้วในปีที่สามอันเป็นปีสิบชักหนึ่ง คือให้สิบชักหนึ่งนั้นแก่คนเลวีและคนต่างด้าว ลูกกำพร้าพ่อและแม่ม่าย เพื่อเขาจะได้รับประทานให้อิ่มหนำภายในประตูเมืองของท่าน
พบญ 31.20 เพราะว่าเมื่อเราจะได้นำเขาเข้ามาในแผ่นดินซึ่งมีน้ำนมและน้ำผึ้งไหลบริบูรณ์ ซึ่งเราได้ปฏิญาณแก่บรรพบุรุษของเขา และเขาได้รับประทานอิ่มหนำและอ้วนพี เขาจะหันไปปรนนิบัติพระอื่น และหมิ่นประมาทเรา และผิดพันธสัญญาของเรา
1ซมอ 14.30 ถ้าวันนี้พวกพลได้กินของที่ริบมาจากศัตรูซึ่งเขาหามาได้อย่างอิ่มหนำจะดีกว่านี้สักเท่าใด เพราะขณะนี้การฆ่าฟันคนฟีลิสเตียก็จะมากกว่ามิใช่หรือ”
โยบ 20.22 ในขณะที่เขาอิ่มหนำสำราญ เขาจะตกในสภาพขัดสน มือของคนชั่วทั้งปวงจะมายังเขา
สดด 63.5 จิตใจของข้าพระองค์จะอิ่มหนำดังกินไขกระดูกและไขมัน และปากของข้าพระองค์จะสรรเสริญพระองค์ด้วยริมฝีปากที่ชื่นบาน
สดด 104.16 บรรดาต้นไม้ของพระเยโฮวาห์ได้อิ่มหนำ คือต้นสนสีดาร์แห่งเลบานอนซึ่งพระองค์ได้ทรงปลูกไว้
สดด 104.28 เมื่อพระองค์ประทานให้ มันก็เก็บไป เมื่อพระองค์ทรงยื่นพระหัตถ์ออก มันก็อิ่มหนำด้วยของดี
พซม 5.1 น้องสาวของฉันจ๊ะ เจ้าสาวของฉันจ๋า ฉันเข้ามาในสวนของฉันแล้วนะ ฉันมาเก็บเอามดยอบของฉันพร้อมกับไม้สีเสียดของฉันแล้ว ฉันรับประทานรวงผึ้งกับน้ำผึ้งของฉันแล้ว ฉันดื่มน้ำองุ่นกับน้ำนมของฉันแล้ว โอ สหายทั้งหลาย จงรับประทานและจงดื่มเถิด โอ ท่านผู้เป็นที่รักเอ๋ย จงดื่มให้อิ่มหนำเถิด
ยรม 50.10 พระเยโฮวาห์ตรัสว่า ประเทศเคลเดียจะถูกปล้น บรรดาผู้ที่ปล้นเธอจะอิ่มหนำ
อสค 32.4 และเราจะเหวี่ยงท่านลงบนดิน และเราจะฟัดท่านลงบนพื้นทุ่ง และจะกระทำให้นกทั้งสิ้นในอากาศมาจับอยู่บนท่าน และเราจะให้สัตว์ทั่วทั้งโลกได้อิ่มหนำด้วยตัวท่าน
อสค 39.19 และเจ้าจะรับประทานไขมันจนเจ้าอิ่มหนำ และดื่มโลหิตจนเจ้าจะเมา ณ การเลี้ยงสักการบูชาซึ่งเราได้ถวายเพื่อเจ้า
อสค 39.20 และเจ้าจะอิ่มหนำที่สำรับของเราด้วยเนื้อม้าและผู้ขับขี่ ทั้งเนื้อของผู้แกล้วกล้า และของนักรบทุกชนิด’ องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ
ฮชย 4.10 เขาจะรับประทาน แต่ไม่รู้จักอิ่มหนำ เขาจะเล่นชู้ แต่ไม่เกิดผลดก เพราะว่าเขาได้ทอดทิ้งการเอาใจใส่พระเยโฮวาห์
ฮชย 13.6 เมื่อเขาได้รับประทานเต็มคราบแล้ว เขาก็อิ่มหนำ และจิตใจของเขาก็ผยองขึ้น เพราะฉะนั้นเขาจึงลืมเราเสีย
ยอล 2.19 พระเยโฮวาห์จะทรงตอบประชาชนของพระองค์ว่า “ดูเถิด เราจะส่งข้าว น้ำองุ่นและน้ำมันให้แก่เจ้า เจ้าทั้งหลายจะได้อิ่มหนำสำราญ เราจะไม่กระทำให้เจ้าเป็นที่เขาประณามกันท่ามกลางประชาชาติต่อไปอีก
ยอล 2.26 เจ้าทั้งหลายจะรับประทานอย่างบริบูรณ์และอิ่มหนำและสรรเสริญพระนามพระเยโฮวาห์พระเจ้าของเจ้า ผู้ทรงกระทำแก่เจ้าอย่างมหัศจรรย์ ประชาชนของเราจะไม่ต้องขายหน้าอีก
ลก 6.21 ท่านทั้งหลายที่อดอยากเวลานี้ก็เป็นสุข เพราะว่าท่านจะได้อิ่มหนำ ท่านทั้งหลายที่ร้องไห้เวลานี้ก็เป็นสุข เพราะว่าท่านจะได้หัวเราะ
ลก 6.25 วิบัติแก่เจ้าทั้งหลายที่อิ่มหนำแล้ว เพราะว่าเจ้าจะอดอยาก วิบัติแก่เจ้าทั้งหลายที่หัวเราะเวลานี้ เพราะว่าเจ้าจะเป็นทุกข์และร้องไห้
1คร 4.8 ท่านทั้งหลายอิ่มหนำแล้วหนอ ท่านมั่งมีแล้วหนอ ท่านได้ครองเหมือนกษัตริย์โดยไม่มีเราร่วมด้วยแล้วหนอ ข้าพเจ้ามีความปรารถนาให้ท่านทั้งหลายได้ขึ้นครองจริงๆเพื่อเราจะได้ขึ้นครองกับท่าน
อิ่มเอม ( 1 )
โยบ 38.27 เพื่อให้พื้นดินที่รกร้างและว่างเปล่าได้อิ่มเอม และกระทำให้หน่อของต้นอ่อนงอกขึ้น
อิ่มเอิบ ( 2 )
สดด 65.4 สุขจริงหนอ ผู้ที่พระองค์ทรงเลือกและนำมาใกล้ให้พำนักอยู่ในบริเวณพระนิเวศของพระองค์ ข้าพระองค์ทั้งหลายจะอิ่มเอิบด้วยความดีแห่งพระนิเวศของพระองค์ คือพระวิหารบริสุทธิ์ของพระองค์
สดด 66.12 พระองค์ทรงให้คนขับรถรบทับศีรษะของข้าพระองค์ทั้งหลาย ข้าพระองค์ทั้งหลายต้องลุยไฟลุยน้ำ แต่พระองค์ยังทรงนำข้าพระองค์มาสู่ที่อิ่มเอิบ
อิ่มเอิบใจ ( 1 )
สดด 17.15 ส่วนข้าพระองค์ ข้าพระองค์จะเห็นพระพักตร์ของพระองค์ในความชอบธรรม เมื่อข้าพระองค์ตื่นขึ้น ข้าพระองค์จะอิ่มเอิบใจด้วยพระลักษณะของพระองค์
อิยิม ( 1 )
ยชว 15.29 บาอาลาห์ อิยิม เอเซม
อิเยอาบาริม ( 2 )
กดว 21.11 และเขาออกเดินจากโอโบทไปตั้งค่ายอยู่ที่อิเยอาบาริม อยู่ในถิ่นทุรกันดาร ตรงข้ามโมอับ ทางทิศตะวันขึ้น
กดว 33.44 และเขายกเดินจากโอโบท มาตั้งค่ายที่อิเยอาบาริม ในดินแดนโมอับ
อิโยน ( 3 )
1พกษ 15.20 แล้วเบนฮาดัดก็ทรงฟังกษัตริย์อาสาและส่งผู้บังคับบัญชาทหารของพระองค์ไปรบหัวเมืองอิสราเอล และได้โจมตีเมืองอิโยน ดาน อาเบลเบธมาอาคาห์ และหมดท้องถิ่นคินเนโรท และหมดดินแดนนัฟทาลี
2พกษ 15.29 ในรัชกาลของเปคาห์กษัตริย์แห่งอิสราเอล ทิกลัทปิเลเสอร์กษัตริย์แห่งอัสซีเรียได้ยกมาและยึดเมืองอิโยน อาเบลเบธมาอาคาห์ ยาโนอาห์ คาเดช ฮาโซร์ กิเลอาด กาลิลี แผ่นดินนัฟทาลีทั้งหมด และกวาดต้อนประชาชนเป็นเชลยไปยังอัสซีเรีย
2พศด 16.4 และเบนฮาดัดทรงเชื่อฟังกษัตริย์อาสา และส่งผู้บังคับบัญชากองทัพของพระองค์ไปต่อสู้กับหัวเมืองของอิสราเอล และเขาทั้งหลายโจมตีเมืองอิโยน ดาน เอเบลมาอิม และหัวเมืองคลังหลวงทั้งสิ้นของนัฟทาลี
อิรเชเมช ( 1 )
ยชว 19.41 และอาณาเขตที่เป็นมรดกของเขา รวมเมืองโศราห์ เอชทาโอล อิรเชเมช
อิรนาหาช ( 1 )
1พศด 4.12 เอชโทนให้กำเนิดบุตรชื่อเบธราฟา ปาเสอาห์ และเทหินนาห์ ผู้เป็นบิดาของอิรนาหาช เหล่านี้เป็นคนของเรคาห์
อิรเปเอล ( 1 )
ยชว 18.27 เรเคม อิรเปเอล ทาระลาห์
อิระ ( 1 )
1พศด 7.12 และชุปปิม และหุปปิม เป็นบุตรอิระ และหุชิมบุตรชายอาเฮอร์
อิรา ( 6 )
2ซมอ 20.26 อิราคนยาอีร์เป็นประมุขของดาวิดด้วย
2ซมอ 23.26 เฮเลสคนเปเลท อิราบุตรชายอิกเขชชาวเมืองเทโคอา
2ซมอ 23.38 อิราคนอิทไรต์ กาเรบคนอิทไรต์
1พศด 11.28 อิราบุตรชายอิกเขชชาวเมืองเทโคอา อาบีเยเซอร์ชาวเมืองอานาโธท
1พศด 11.40 อิรา คนอิทไรต์ กาเรบ คนอิทไรต์
1พศด 27.9 ผู้บัญชาการคนที่หกสำหรับเดือนที่หกคือ อิราบุตรชายอิกเขชชาวเทโคอา ในกองเวรของเขามีสองหมื่นสี่พันคน
อิราด ( 2 )
ปฐก 4.18 เอโนคให้กำเนิดบุตรชื่ออิราด อิราดให้กำเนิดบุตรชื่อเมหุยาเอล เมหุยาเอลให้กำเนิดบุตรชื่อเมธูซาเอล เมธูซาเอลให้กำเนิดบุตรชื่อลาเมค
อิราม ( 2 )
ปฐก 36.43 เจ้านายมักดีเอล และเจ้านายอิราม คนเหล่านี้เป็นเจ้านายของเอโดม คือเอซาวบิดาของคนเอโดม ตามที่อยู่ของท่าน ในแผ่นดินที่เป็นกรรมสิทธิ์ของท่าน
1พศด 1.54 เจ้านายมักดีเอล และเจ้านายอิราม คนเหล่านี้เป็นเจ้านายของเอโดม
อิรี ( 1 )
1พศด 7.7 บุตรชายของเบลาคือ เอสโบน อุสซี อุสซีเอล เยรีโมท และอิรี ห้าคนด้วยกัน เป็นหัวหน้าของเรือนบรรพบุรุษ เป็นทแกล้วทหาร และจำนวนที่ขึ้นทะเบียนไว้ในสำมะโนครัวเชื้อสายของเขาเป็นสองหมื่นสองพันสามสิบสี่คน
อิรียาห์ ( 2 )
ยรม 37.13 เมื่อท่านอยู่ที่ประตูเบนยามิน ทหารยามคนหนึ่งอยู่ที่นั่น ชื่ออิรียาห์บุตรชายเชเลมิยาห์ ผู้เป็นบุตรชายฮานันยาห์ได้จับเยเรมีย์ผู้พยากรณ์กล่าวว่า “ท่านกำลังหนีไปหาคนเคลเดีย”
ยรม 37.14 และเยเรมีย์ตอบว่า “ไม่จริงเลย ข้าพเจ้ามิได้กำลังหนีไปหาคนเคลเดีย” แต่อิรียาห์ไม่ฟังท่าน และจับเยเรมีย์นำมาหาพวกเจ้านาย
อิรู ( 1 )
1พศด 4.15 บุตรชายของคาเลบผู้เป็นบุตรชายเยฟุนเนห์คือ อิรู เอลาห์ และนาอัม และบุตรชายของเอลาห์คือเคนัส
อิลลีริคุม ( 1 )
รม 15.19 คือด้วยหมายสำคัญและการมหัศจรรย์อันทรงฤทธิ์ ในฤทธิ์เดชแห่งพระวิญญาณของพระเจ้า จนข้าพเจ้าได้ประกาศข่าวประเสริฐของพระคริสต์อย่างถ้วนถี่ ตั้งแต่กรุงเยรูซาเล็มอ้อมไปยังเมืองอิลลีริคุม
อิลัย ( 1 )
1พศด 11.29 สิบเบคัย คนหุชาห์ อิลัย คนอาโหอาห์
อิสคาริโอท ( 11 )
มธ 10.4 ซีโมนชาวคานาอันและยูดาสอิสคาริโอทผู้ที่ได้ทรยศพระองค์นั้น
มธ 26.14 ครั้งนั้นคนหนึ่งในพวกสาวกสิบสองคนชื่อ ยูดาสอิสคาริโอท ได้ไปหาพวกปุโรหิตใหญ่
มก 3.19 และยูดาสอิสคาริโอทที่ได้ทรยศพระองค์นั้น พระองค์และพวกสาวกจึงเข้าไปในเรือน
มก 14.10 ฝ่ายยูดาสอิสคาริโอท เป็นคนหนึ่งในพวกสาวกสิบสองคน ได้ไปหาพวกปุโรหิตใหญ่ เพื่อจะทรยศพระองค์ให้เขา
ลก 6.16 ยูดาสน้องชายของยากอบ และยูดาสอิสคาริโอทที่เป็นผู้ทรยศพระองค์ด้วย
ลก 22.3 ฝ่ายซาตานเข้าดลใจยูดาสที่เรียกว่าอิสคาริโอทที่นับเข้าในพวกสาวกสิบสองคน
ยน 6.71 พระองค์ทรงหมายถึงยูดาสอิสคาริโอทบุตรชายซีโมน เพราะว่าเขาเป็นผู้ที่จะทรยศพระองค์ คือคนหนึ่งในอัครสาวกสิบสองคน
ยน 12.4 แต่สาวกคนหนึ่งของพระองค์ ชื่อยูดาสอิสคาริโอท บุตรชายของซีโมน คือคนที่จะทรยศพระองค์ พูดว่า
ยน 13.2 ขณะเมื่อรับประทานอาหารเย็นเสร็จแล้ว พญามารได้ดลใจยูดาสอิสคาริโอท บุตรชายของซีโมน ให้ทรยศพระองค์
ยน 13.26 พระเยซูตรัสตอบว่า “คนนั้นคือผู้ที่เราจะเอาอาหารนี้จิ้มแล้วยื่นให้” และเมื่อพระองค์ทรงเอาอาหารนั้นจิ้มแล้ว ก็ทรงยื่นให้แก่ยูดาสอิสคาริโอทบุตรชายซีโมน
ยน 14.22 ยูดาส มิใช่อิสคาริโอท ทูลพระองค์ว่า “พระองค์เจ้าข้า เหตุใดพระองค์จึงจะสำแดงพระองค์แก่พวกข้าพระองค์ และไม่ทรงสำแดงแก่โลก”
อิสคาห์ ( 1 )
ปฐก 11.29 อับรามและนาโฮร์ต่างก็ได้ภรรยา ภรรยาของอับรามมีชื่อว่าซาราย และภรรยาของนาโฮร์มีชื่อว่ามิลคาห์ผู้เป็นบุตรีของฮาราน ผู้เป็นบิดาของมิลคาห์และบิดาของอิสคาห์
อิสชีอาห์ ( 6 )
1พศด 7.3 บุตรชายของอุสซีคือ อิสราหิยาห์ และบุตรชายของอิสราหิยาห์คือ มีคาเอล โอบาดีห์ โยเอล และอิสชีอาห์ ห้าคนด้วยกัน ทุกคนเป็นคนชั้นหัวหน้า
1พศด 12.6 เอลคานาห์ อิสชีอาห์ อาซาเรล โยเอเซอร์ ยาโชเบอัม คนโคราห์
1พศด 23.20 บุตรชายของอุสซีเอลคือ มีคาห์ผู้เป็นหัวหน้า และอิสชีอาห์ที่สอง
1พศด 24.21 ฝ่ายเรหับยาห์ คือจากบุตรชายของเรหับยาห์มี อิสชีอาห์ ผู้เป็นหัวหน้า
1พศด 24.25 น้องชายของมีคาห์คือ อิสซีอาห์ บุตรชายของอิสชีอาห์คือ เศคาริยาห์
อสร 10.31 จากคนฮาริม มี เอลีเยเซอร์ อิสชีอาห์ มัลคิยาห์ เชไมอาห์ ชิเมโอน
อิสซียาห์ ( 1 )
อสร 10.25 และจากพวกอิสราเอล คือจากคนปาโรช มี รามียาห์ อิสซียาห์ มัลคิยาห์ มิยามิน เอเลอาซาร์ มัลคิยาห์ และเบไนยาห์
อิสซีอาห์ ( 1 )
1พศด 24.25 น้องชายของมีคาห์คือ อิสซีอาห์ บุตรชายของอิสชีอาห์คือ เศคาริยาห์
อิสมาคิยาห์ ( 1 )
2พศด 31.13 เยฮีเอล อาซาซิยาห์ นาหัท อาสาเฮล เยรีโมท โยซาบาด เอลีเอล อิสมาคิยาห์ มาฮาท และเบไนยาห์ เป็นผู้ควบคุมช่วยเหลือโคนานิยาห์ และชิเมอีน้องชายของเขา โดยการแต่งตั้งของกษัตริย์เฮเซคียาห์ และอาซาริยาห์เจ้าหน้าที่ชั้นผู้ใหญ่ของพระนิเวศของพระเจ้า
อิสยาห์ ( 53 )
2พกษ 19.2 และพระองค์ทรงใช้เอลียาคิม ผู้บัญชาการราชสำนัก และเชบนาห์ราชเลขา และพวกปุโรหิตใหญ่ คลุมตัวด้วยผ้ากระสอบ ไปหาอิสยาห์ผู้พยากรณ์บุตรชายของอามอส
2พกษ 19.5 ดังนั้นข้าราชการของกษัตริย์เฮเซคียาห์มาถึงอิสยาห์
2พกษ 19.6 อิสยาห์ก็บอกเขาทั้งหลายว่า “จงทูลนายของท่านเถิดว่า พระเยโฮวาห์ตรัสดังนี้ว่า ‘อย่ากลัวเพราะถ้อยคำที่เจ้าได้ยินนั้น ซึ่งข้าราชการของกษัตริย์แห่งอัสซีเรียได้กล่าวหยาบช้าต่อเรา
2พกษ 19.20 แล้วอิสยาห์บุตรชายอามอสได้ใช้ให้ไปเฝ้าเฮเซคียาห์ทูลว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า เราได้ยินคำอธิษฐานของเจ้าเรื่องเซนนาเคอริบกษัตริย์แห่งอัสซีเรียแล้ว
2พกษ 20.1 ในวันเหล่านั้นเฮเซคียาห์ทรงประชวรใกล้จะสิ้นพระชนม์ และผู้พยากรณ์อิสยาห์บุตรชายของอามอสเข้ามาเฝ้าพระองค์ และทูลพระองค์ว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘จงจัดการบ้านการเมืองของเจ้าให้เรียบร้อย เจ้าจะต้องตาย เจ้าจะไม่ฟื้น’”
2พกษ 20.4 และอยู่มาก่อนที่อิสยาห์จะออกไปถึงลาน พระวจนะของพระเยโฮวาห์มาถึงท่านว่า
2พกษ 20.7 และอิสยาห์บอกว่า “เอาขนมมะเดื่อมาอันหนึ่ง” เขาก็เอามาวางไว้บนพระยอดนั้น พระองค์จึงทรงหายเป็นปกติ
2พกษ 20.8 และเฮเซคียาห์ตรัสกับอิสยาห์ว่า “อะไรจะเป็นหมายสำคัญว่าพระเยโฮวาห์จะทรงรักษาข้าพเจ้า และว่าข้าพเจ้าจะได้ขึ้นไปยังพระนิเวศของพระเยโฮวาห์ในวันที่สาม”
2พกษ 20.9 และอิสยาห์ทูลว่า “ต่อไปนี้เป็นหมายสำคัญสำหรับพระองค์จากพระเยโฮวาห์ ที่พระเยโฮวาห์จะทรงกระทำตามที่พระองค์ทรงตรัสไว้ คือว่า จะให้เงาคืบหน้าไปสิบขั้น หรือย้อนกลับมาสิบขั้น”
2พกษ 20.11 และอิสยาห์ผู้พยากรณ์ก็ร้องทูลต่อพระเยโฮวาห์ และพระองค์ทรงนำเงาย้อนกลับมาสิบขั้น ซึ่งเงานั้นได้เลยไปในนาฬิกาแดดของอาหัส
2พกษ 20.14 แล้วอิสยาห์ผู้พยากรณ์ก็เข้าเฝ้ากษัตริย์เฮเซคียาห์ และทูลพระองค์ว่า “คนเหล่านี้ทูลอะไรบ้าง และเขามาเฝ้าพระองค์แต่ไหน” และเฮเซคียาห์ตรัสว่า “เขาได้มาจากเมืองไกล จากบาบิโลน”
2พกษ 20.16 แล้วอิสยาห์ทูลเฮเซคียาห์ว่า “ขอทรงฟังพระวจนะของพระเยโฮวาห์
2พกษ 20.19 แล้วเฮเซคียาห์ตรัสกับอิสยาห์ว่า “พระวจนะของพระเยโฮวาห์ซึ่งท่านกล่าวนั้นก็ดีอยู่” เพราะพระองค์ดำริว่า “ก็ดีแล้วมิใช่หรือ ในเมื่อมีความอยู่เย็นเป็นสุขและความจริงในวันเวลาของเรา”
2พศด 26.22 ส่วนพระราชกิจนอกนั้นของอุสซียาห์ ตั้งแต่ต้นจนปลาย อิสยาห์ผู้พยากรณ์ บุตรชายอามอส ได้บันทึกไว้
2พศด 32.20 แล้วกษัตริย์เฮเซคียาห์และผู้พยากรณ์อิสยาห์บุตรชายอามอสได้อธิษฐานเพราะเรื่องนี้และร้องทูลต่อสวรรค์
2พศด 32.32 ฝ่ายพระราชกิจนอกนั้นของเฮเซคียาห์ และความดีของพระองค์ ดูเถิด มีบันทึกไว้ในนิมิตของอิสยาห์ผู้พยากรณ์บุตรชายอามอส และในหนังสือของกษัตริย์แห่งยูดาห์และอิสราเอล
อสย 1.1 นิมิตของอิสยาห์บุตรชายของอามอส ซึ่งท่านได้เห็นเกี่ยวกับยูดาห์และเยรูซาเล็ม ในรัชกาลของอุสซียาห์ โยธาม อาหัส และเฮเซคียาห์กษัตริย์แห่งยูดาห์
อสย 2.1 ถ้อยคำซึ่งอิสยาห์บุตรชายของอามอสเห็นเกี่ยวกับยูดาห์และเยรูซาเล็ม
อสย 7.3 และพระเยโฮวาห์ตรัสกับอิสยาห์ว่า “จงออกไปพบอาหัส ทั้งเจ้าและเชอารยาชูบบุตรชายของเจ้า ณ ที่ปลายท่อน้ำสระบนที่ถนนลานซักฟอก
อสย 13.1 ภาระเกี่ยวกับบาบิโลน ตามซึ่งอิสยาห์บุตรชายของอามอสได้เห็น
อสย 20.2 ในครั้งนั้นพระเยโฮวาห์ตรัสโดยอิสยาห์บุตรชายอามอสว่า “จงไปแก้ผ้ากระสอบออกจากบั้นเอวของเจ้า และเอารองเท้าออกจากเท้าของเจ้า” และท่านก็กระทำตาม เดินเปลือยกายและเท้าเปล่า
อสย 20.3 และพระเยโฮวาห์ตรัสว่า “อิสยาห์ผู้รับใช้ของเราเดินเปลือยกายและเท้าเปล่าสามปี เป็นหมายสำคัญและเป็นมหัศจรรย์แก่อียิปต์และแก่เอธิโอเปียฉันใด
อสย 37.2 และพระองค์ทรงใช้เอลียาคิม ผู้บัญชาการราชสำนัก และเชบนาห์ราชเลขา และพวกปุโรหิตใหญ่คลุมตัวด้วยผ้ากระสอบ ไปหาอิสยาห์ผู้พยากรณ์ บุตรชายของอามอส
อสย 37.5 ดังนั้นข้าราชการของกษัตริย์เฮเซคียาห์มาถึงอิสยาห์
อสย 37.6 อิสยาห์ก็บอกเขาทั้งหลายว่า “จงทูลนายของท่านเถิดว่า พระเยโฮวาห์ตรัสดังนี้ว่า ‘อย่ากลัวเพราะถ้อยคำที่เจ้าได้ยินนั้น ซึ่งข้าราชการของกษัตริย์แห่งอัสซีเรียได้กล่าวหยาบช้าต่อเรา
อสย 37.21 แล้วอิสยาห์บุตรชายของอามอสได้ใช้ให้ไปเฝ้าเฮเซคียาห์ทูลว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า เพราะเจ้าได้อธิษฐานต่อเราเกี่ยวกับเซนนาเคอริบกษัตริย์แห่งอัสซีเรีย
อสย 38.1 ในวันเหล่านั้นเฮเซคียาห์ทรงประชวรใกล้จะสิ้นพระชนม์ และอิสยาห์ผู้พยากรณ์บุตรชายของอามอสเข้ามาเฝ้าพระองค์ และทูลพระองค์ว่า “พระเยโฮวาห์ตรัสดังนี้ว่า จงจัดการการบ้านการเมืองของเจ้าให้เรียบร้อย เจ้าจะต้องตาย เจ้าจะไม่ฟื้น”
อสย 38.4 แล้วพระวจนะของพระเยโฮวาห์มาถึงอิสยาห์ว่า
อสย 38.21 ฝ่ายอิสยาห์ได้กล่าวว่า “ให้เขาเอาขนมมะเดื่อมาแผ่นหนึ่ง และแปะไว้ที่พระยอดเพื่อพระองค์จะฟื้น”
อสย 39.3 แล้วอิสยาห์ผู้พยากรณ์ก็เข้าเฝ้ากษัตริย์เฮเซคียาห์และทูลพระองค์ว่า “คนเหล่านี้ทูลอะไรบ้าง และเขามาแต่ไหนเข้าเฝ้าพระองค์” เฮเซคียาห์ตรัสว่า “เขาได้มาหาเราจากเมืองไกล จากบาบิโลน”
อสย 39.5 แล้วอิสยาห์ทูลเฮเซคียาห์ว่า “ขอทรงฟังพระวจนะของพระเยโฮวาห์จอมโยธา
อสย 39.8 แล้วเฮเซคียาห์ตรัสกับอิสยาห์ว่า “พระวจนะของพระเยโฮวาห์ซึ่งท่านกล่าวนั้นก็ดีอยู่” เพราะพระองค์ดำริว่า “จะมีความอยู่เย็นเป็นสุขและความจริงในวันเวลาของเรานี้”
มธ 3.3 ยอห์นผู้นี้แหละซึ่งตรัสถึงโดยอิสยาห์ศาสดาพยากรณ์ว่า ‘เสียงผู้ร้องในถิ่นทุรกันดารว่า ท่านจงเตรียมมรรคาขององค์พระผู้เป็นเจ้า จงกระทำหนทางของพระองค์ให้ตรงไป’
มธ 4.14 เพื่อจะสำเร็จตามพระวจนะซึ่งตรัสไว้โดยอิสยาห์ศาสดาพยากรณ์ว่า
มธ 8.17 ทั้งนี้เพื่อจะให้สำเร็จตามพระวจนะโดยอิสยาห์ศาสดาพยากรณ์ที่ว่า ‘ท่านได้แบกความเจ็บไข้ของเราทั้งหลาย และหอบโรคของเราไป’
มธ 12.17 ทั้งนี้เพื่อคำที่ได้กล่าวไว้แล้วโดยอิสยาห์ศาสดาพยากรณ์จะสำเร็จ ซึ่งว่า
มธ 13.14 คำพยากรณ์ของอิสยาห์ก็สำเร็จในคนเหล่านั้นที่ว่า ‘พวกเจ้าจะได้ยินก็จริง แต่จะไม่เข้าใจ จะดูก็จริง แต่จะไม่รับรู้
มธ 15.7 ท่านคนหน้าซื่อใจคด อิสยาห์ได้พยากรณ์ถึงพวกท่านถูกแล้วว่า
มก 7.6 พระองค์ตรัสตอบเขาว่า “อิสยาห์ได้พยากรณ์ถึงพวกเจ้าคนหน้าซื่อใจคดก็ถูก ตามที่ได้เขียนไว้ว่า ‘ประชาชนนี้ให้เกียรติเราด้วยริมฝีปากของเขา แต่ใจของเขาห่างไกลจากเรา
ลก 3.4 ตามที่มีเขียนไว้แล้วในหนังสือถ้อยคำของอิสยาห์ศาสดาพยากรณ์ว่า “เสียงผู้ร้องในถิ่นทุรกันดารว่า ‘จงเตรียมมรรคาแห่งองค์พระผู้เป็นเจ้า จงกระทำหนทางของพระองค์ให้ตรงไป
ลก 4.17 เขาจึงส่งพระคัมภีร์อิสยาห์ศาสดาพยากรณ์ให้แก่พระองค์ เมื่อพระองค์ทรงคลี่หนังสือนั้นออก ก็ค้นพบข้อที่เขียนไว้ว่า
ยน 1.23 ท่านตอบว่า “เราเป็นเสียงของผู้ที่ร้องในถิ่นทุรกันดารว่า ‘จงกระทำมรรคาขององค์พระผู้เป็นเจ้าให้ตรงไป’ ตามที่อิสยาห์ศาสดาพยากรณ์ได้กล่าวไว้”
ยน 12.38 เพื่อคำของอิสยาห์ศาสดาพยากรณ์จะสำเร็จซึ่งว่า ‘พระองค์เจ้าข้า ใครเล่าได้เชื่อสิ่งที่เขาได้ยินจากเราทั้งหลาย และพระกรขององค์พระผู้เป็นเจ้าได้ทรงสำแดงแก่ผู้ใด’
ยน 12.39 ฉะนั้นพวกเขาจึงเชื่อไม่ได้ เพราะอิสยาห์ได้กล่าวอีกว่า
ยน 12.41 อิสยาห์กล่าวดังนี้เมื่อท่านได้เห็นสง่าราศีของพระองค์ และได้กล่าวถึงพระองค์
กจ 8.28 ขณะนั่งรถม้ากลับไป ท่านอ่านหนังสืออิสยาห์ศาสดาพยากรณ์อยู่
กจ 8.30 ฟีลิปจึงวิ่งเข้าไปใกล้ และได้ยินท่านอ่านหนังสืออิสยาห์ศาสดาพยากรณ์ จึงถามว่า “ซึ่งท่านอ่านนั้นท่านเข้าใจหรือ”
กจ 28.25 และเมื่อเขาไม่เห็นพ้องกันจึงลาไป เมื่อเปาโลได้กล่าวข้อความแถมว่า “พระวิญญาณบริสุทธิ์ตรัสกับบรรพบุรุษของเราทั้งหลาย โดยอิสยาห์ศาสดาพยากรณ์ถูกต้องดีแล้ว
รม 9.27 และท่านอิสยาห์ได้ร้องประกาศเรื่องพวกอิสราเอลด้วยว่า ‘แม้พวกลูกอิสราเอลจะมากเหมือนเม็ดทรายที่ทะเล แต่คนที่เหลืออยู่เท่านั้นจะรอด
รม 9.29 และตามที่ท่านอิสยาห์ได้กล่าวไว้ก่อนว่า ‘ถ้าองค์พระผู้เป็นเจ้าแห่งจอมโยธามิได้ทรงเหลือเชื้อสายไว้ให้เราบ้าง เราก็จะได้เป็นเหมือนเมืองโสโดม และจะเป็นเหมือนเมืองโกโมราห์’
รม 10.16 แต่มิใช่ทุกคนได้เชื่อฟังข่าวประเสริฐนั้น เพราะอิสยาห์ได้กล่าวไว้ว่า ‘พระองค์เจ้าข้า ใครเล่าได้เชื่อสิ่งที่เขาได้ยินจากเราทั้งหลาย’
รม 10.20 แล้วอิสยาห์กล้ากล่าวว่า ‘คนเหล่านั้นที่มิได้แสวงหาเราได้พบเรา เราได้ปรากฏแก่คนที่มิได้ถามหาเรา’
รม 15.12 และอิสยาห์กล่าวอีกว่า ‘รากแห่งเจสซีจะมา คือผู้จะทรงบังเกิดมาครอบครองบรรดาประชาชาติ ประชาชาติทั้งหลายจะวางใจในพระองค์’
อิสรภาพ ( 7 )
ลนต 25.10 เจ้าจงถือปีที่ห้าสิบไว้เป็นปีบริสุทธิ์ และประกาศอิสรภาพแก่บรรดาคนที่อาศัยอยู่ทั่วแผ่นดินของเจ้า ให้เป็นปีเสียงแตรแก่เจ้า ให้ทุกคนกลับไปยังภูมิลำเนาอันเป็นทรัพย์สินของตน และกลับไปสู่ครอบครัวของตน
อสย 61.1 “พระวิญญาณแห่งองค์พระผู้เป็นเจ้าพระเจ้าสถิตอยู่บนข้าพเจ้า เพราะว่าพระเยโฮวาห์ได้ทรงเจิมตั้งข้าพเจ้าไว้ให้ประกาศข่าวประเสริฐมายังผู้ที่ถ่อมใจ พระองค์ได้ทรงใช้ข้าพเจ้าให้รักษาคนที่ชอกช้ำระกำใจ ให้ร้องประกาศอิสรภาพแก่บรรดาเชลย และบอกการเปิดเรือนจำออกให้แก่ผู้ที่ถูกจองจำ
ยรม 34.8 พระวจนะซึ่งมาจากพระเยโฮวาห์ยังเยเรมีย์ หลังจากที่กษัตริย์เศเดคียาห์ได้ทรงกระทำพันธสัญญากับบรรดาประชาชนในกรุงเยรูซาเล็มว่า จะประกาศราชกฤษฎีกาเรื่องอิสรภาพแก่เขาทั้งหลาย ดังนี้
ยรม 34.15 บัดนี้เจ้าได้หันกลับและกระทำสิ่งที่ถูกต้องในสายตาของเรา โดยการประกาศอิสรภาพทุกคนต่อเพื่อนบ้านของตน และเจ้าได้กระทำพันธสัญญาต่อหน้าเราในนิเวศซึ่งเรียกตามนามของเรา
ยรม 34.17 เพราะฉะนั้น พระเยโฮวาห์จึงตรัสดังนี้ว่า เจ้าทั้งหลายมิได้เชื่อฟังเราด้วยการป่าวร้องเรื่องอิสรภาพต่อพี่น้องและเพื่อนบ้านของตน พระเยโฮวาห์ตรัสว่า ดูเถิด เราป่าวร้องว่า เจ้าทั้งหลายเป็นอิสระต่อดาบ ต่อโรคระบาด และต่อการกันดารอาหาร เราจะกระทำเจ้าให้ย้ายไปอยู่ในบรรดาราชอาณาจักรของแผ่นดินโลก
อสค 46.17 แต่ถ้าท่านนำเอาส่วนหนึ่งของมรดกของท่านมามอบให้คนใช้ของท่านคนหนึ่งเป็นของขวัญ ของนั้นจะเป็นของคนใช้นั้นจนถึงปีอิสรภาพ แล้วของนั้นจะกลับมาเป็นของเจ้านาย เฉพาะบุตรชายของท่านเท่านั้นที่จะเก็บส่วนมรดกของท่านมาเป็นของขวัญได้
ลก 4.18 ‘พระวิญญาณแห่งองค์พระผู้เป็นเจ้าสถิตอยู่บนข้าพเจ้า เพราะว่าพระองค์ได้ทรงเจิมตั้งข้าพเจ้าไว้ให้ประกาศข่าวประเสริฐแก่คนยากจน พระองค์ได้ทรงใช้ข้าพเจ้าให้รักษาคนที่ชอกช้ำระกำใจ ให้ร้องประกาศอิสรภาพแก่บรรดาเชลย ให้ประกาศแก่คนตาบอดว่าจะได้เห็นอีก ให้ปล่อยผู้ฟกช้ำเป็นอิสระ
อิสระ ( 27 )
อพย 21.2 ถ้าเจ้าจะซื้อคนฮีบรูไว้เป็นทาส เขาจะต้องปรนนิบัติเจ้าหกปี แต่ปีที่เจ็ดเขาจะได้เป็นอิสระโดยไม่ต้องเสียค่าไถ่
อพย 21.4 ถ้านายหาภรรยาให้เขา และภรรยานั้นเกิดบุตรชายก็ดี บุตรสาวก็ดีด้วยกัน ภรรยากับบุตรนั้นจะเป็นคนของนาย เขาจะเป็นอิสระได้แต่ตัวผู้เดียว
อพย 21.7 ถ้าคนใดขายบุตรสาวเป็นทาสี หญิงนั้นจะมิได้เป็นอิสระเหมือนทาส
ลนต 19.20 ถ้าผู้ใดเข้านอนกับผู้หญิงที่เป็นทาสี ที่ชายอีกคนหนึ่งสู่ขอไว้แล้วแต่ยังมิได้ไถ่ถอนหรือปล่อยเป็นอิสระ ต้องลงโทษเธอ แต่อย่าให้ถึงตาย เพราะว่าทาสีนั้นยังไม่เป็นอิสระ
พบญ 15.12 ถ้าพี่น้องของท่านซึ่งเป็นคนฮีบรูไม่ว่าชายหรือหญิง ที่เขาขายไว้แก่ท่าน จงให้ปรนนิบัติท่านหกปี เมื่อถึงปีที่เจ็ดก็ให้ปล่อยเขาเป็นอิสระพ้นไปจากท่าน
พบญ 15.13 และเมื่อท่านปล่อยเขาเป็นอิสระไปจากท่าน ท่านอย่าปล่อยเขาไปมือเปล่า
พบญ 15.18 เมื่อท่านปล่อยเขาให้เป็นอิสระนั้นท่านอย่ารู้สึกหนักอกหนักใจ เพราะว่าเขาได้รับใช้ท่านมาหกปีด้วยมีค่าแรงมากกว่าลูกจ้างเป็นสองเท่า พระเยโฮวาห์พระเจ้าของท่านจะทรงอำนวยพระพรแก่ท่านในการทั้งปวงที่ท่านได้กระทำนั้น
โยบ 3.19 ผู้น้อยและผู้ใหญ่ก็อยู่ที่นั่น และทาสก็เป็นอิสระพ้นจากนายของเขา
สดด 81.6 ว่า “เราผ่อนบ่าของเขาจากภาระของเขา มือเขาเป็นอิสระพ้นกระจาด
สดด 102.20 เพื่อทรงสดับเสียงร้องครางของเชลย เพื่อทรงปล่อยคนที่ต้องถึงตายให้เป็นอิสระ
สดด 105.20 กษัตริย์ก็ทรงใช้ให้ไปปล่อยตัวเขา ผู้ปกครองของชนชาติทั้งหลายได้ปล่อยเขาเป็นอิสระ
สดด 146.7 ผู้ทรงประกอบความยุติธรรมให้แก่คนที่ถูกบีบบังคับ ผู้ประทานอาหารแก่คนที่หิว พระเยโฮวาห์ทรงปล่อยผู้ถูกคุมขังให้เป็นอิสระ
อสย 32.20 ท่านที่หว่านอยู่ข้างห้วงน้ำทั้งปวงก็เป็นสุข ผู้ที่ปล่อยให้ตีนวัวและตีนลาเที่ยวอยู่อย่างอิสระ
อสย 45.13 ด้วยความชอบธรรมเราได้เร้าท่าน และเราจะกระทำทางทั้งสิ้นของท่านให้ตรง ท่านจะสร้างนครของเรา และให้พวกเชลยของเราเป็นอิสระ ไม่ใช่เพื่อสินจ้างหรือเพื่อสินบน” พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ
อสย 58.6 การอดอาหารอย่างนี้ไม่ใช่หรือที่เราต้องการ คือการแก้พันธนะของความชั่ว การปลดเปลื้องภาระหนัก และการปล่อยให้ผู้ถูกบีบบังคับเป็นอิสระ และการหักแอกเสียทุกอัน
ยรม 34.9 ให้ทุกคนปล่อยทาสฮีบรูของตนทั้งชายและหญิงเสียให้เป็นอิสระ เพื่อว่าจะไม่มีผู้ใดกระทำให้ยิวพี่น้องของตนเป็นทาส
ยรม 34.10 เมื่อบรรดาเจ้านายและบรรดาประชาชน ผู้เข้ากระทำพันธสัญญาได้ยินว่า ทุกคนจะปล่อยทาสของตนทั้งชายและหญิง เพื่อว่าเขาทั้งหลายจะไม่ถูกกระทำให้เป็นทาสอีก เขาทั้งหลายก็ได้เชื่อฟังและปล่อยทาสให้เป็นอิสระ
ยรม 34.11 แต่ภายหลังเขาได้หวนกลับ และจับทาสชายและหญิงซึ่งเขาได้ปล่อยให้เป็นอิสระนั้นมาให้อยู่ใต้บังคับของการเป็นทาสชายและหญิงอีก
ยรม 34.14 เมื่อสิ้นเจ็ดปีแล้วเจ้าทุกคนจะต้องปล่อยพี่น้องฮีบรูผู้ที่เขาเอามาขายไว้กับเจ้า และได้รับใช้เจ้ามาหกปี เจ้าต้องปล่อยเขาให้เป็นอิสระพ้นจากการรับใช้เจ้า แต่บรรพบุรุษของเจ้าไม่ฟังเราและไม่เงี่ยหูฟังเรา
ยรม 34.16 แต่แล้วเจ้าก็หวนกลับกระทำให้นามของเราเป็นมลทิน ในเมื่อเจ้าทุกคนจับทาสชายหญิงของเจ้า ซึ่งเจ้าได้ปล่อยให้เป็นอิสระไปตามความปรารถนาของเขาทั้งหลายแล้วนั้นกลับมาให้อยู่ใต้บังคับของการเป็นทาสชายและหญิงอีก
ยรม 34.17 เพราะฉะนั้น พระเยโฮวาห์จึงตรัสดังนี้ว่า เจ้าทั้งหลายมิได้เชื่อฟังเราด้วยการป่าวร้องเรื่องอิสรภาพต่อพี่น้องและเพื่อนบ้านของตน พระเยโฮวาห์ตรัสว่า ดูเถิด เราป่าวร้องว่า เจ้าทั้งหลายเป็นอิสระต่อดาบ ต่อโรคระบาด และต่อการกันดารอาหาร เราจะกระทำเจ้าให้ย้ายไปอยู่ในบรรดาราชอาณาจักรของแผ่นดินโลก
ศคย 9.11 ส่วนเจ้าเล่า เพราะโลหิตแห่งพันธสัญญาของเราซึ่งมีต่อเจ้า เราจะปลดปล่อยเชลยในพวกเจ้าให้เป็นอิสระจากบ่อแห้งนั้น
ลก 4.18 ‘พระวิญญาณแห่งองค์พระผู้เป็นเจ้าสถิตอยู่บนข้าพเจ้า เพราะว่าพระองค์ได้ทรงเจิมตั้งข้าพเจ้าไว้ให้ประกาศข่าวประเสริฐแก่คนยากจน พระองค์ได้ทรงใช้ข้าพเจ้าให้รักษาคนที่ชอกช้ำระกำใจ ให้ร้องประกาศอิสรภาพแก่บรรดาเชลย ให้ประกาศแก่คนตาบอดว่าจะได้เห็นอีก ให้ปล่อยผู้ฟกช้ำเป็นอิสระ
1คร 7.39 ตราบใดที่สามียังมีชีวิตอยู่ ภรรยาก็ต้องอยู่กับสามีตามกฎหมาย แต่ถ้าสามีตาย นางก็เป็นอิสระจะแต่งงานกับชายใดก็ได้ตามใจ ในองค์พระผู้เป็นเจ้าเท่านั้น
ฮบ 13.23 ท่านทั้งหลายจงรู้ด้วยว่า ทิโมธีน้องชายของเรา ได้รับการปล่อยเป็นอิสระแล้ว ถ้าเขามาถึงเร็ว ข้าพเจ้าก็จะมาพบท่านทั้งหลายพร้อมกับเขา
วว 6.15 แล้วกษัตริย์ทั้งหลายในโลก พวกคนใหญ่คนโต เศรษฐี นายทหารใหญ่ ผู้มีอำนาจ และทุกคนทั้งที่เป็นทาสและเป็นอิสระ ก็ซ่อนตัวอยู่ในถ้ำและโขดหินตามภูเขา
อิสราหิยาห์ ( 3 )
1พศด 7.3 บุตรชายของอุสซีคือ อิสราหิยาห์ และบุตรชายของอิสราหิยาห์คือ มีคาเอล โอบาดีห์ โยเอล และอิสชีอาห์ ห้าคนด้วยกัน ทุกคนเป็นคนชั้นหัวหน้า
นหม 12.42 และมาอาเสอาห์ เชไมอาห์ เอเลอาซาร์ อุสซี เยโฮฮานัน มัลคิยาห์ เอลาม และเอเซอร์ และบรรดานักร้องได้ร้องเพลงด้วยเสียงดัง มีอิสราหิยาห์เป็นหัวหน้าของเขา
อิสราเอล ( 1943 )
ปฐก 32.28; ปฐก 34.7; ปฐก 35.10; ปฐก 35.21; ปฐก 35.22; ปฐก 37.3; ปฐก 37.13; ปฐก 42.5; ปฐก 43.6; ปฐก 43.8; ปฐก 43.11; ปฐก 45.21; ปฐก 45.28; ปฐก 46.1; ปฐก 46.2; ปฐก 46.5; ปฐก 46.8; ปฐก 46.29; ปฐก 46.30; ปฐก 47.27; ปฐก 47.29; ปฐก 47.31; ปฐก 48.2; ปฐก 48.8; ปฐก 48.9; ปฐก 48.10; ปฐก 48.11; ปฐก 48.13; ปฐก 48.14; ปฐก 48.15; ปฐก 48.20; ปฐก 48.21; ปฐก 49.2; ปฐก 49.7; ปฐก 49.16; ปฐก 49.24; ปฐก 49.28; ปฐก 50.2; ปฐก 50.3; ปฐก 50.25; อพย 1.1; อพย 1.7; อพย 1.9; อพย 1.12; อพย 1.13; อพย 2.23; อพย 2.25; อพย 3.9; อพย 3.10; อพย 3.11; อพย 3.13; อพย 3.14; อพย 3.15; อพย 3.16; อพย 4.29; อพย 4.31; อพย 5.1; อพย 5.14; อพย 5.15; อพย 5.19; อพย 6.5; อพย 6.6; อพย 6.9; อพย 6.11; อพย 6.12; อพย 6.13; อพย 6.14; อพย 6.26; อพย 6.27; อพย 7.2; อพย 7.4; อพย 7.5; อพย 9.4; อพย 9.6; อพย 9.26; อพย 9.35; อพย 10.20; อพย 10.23; อพย 11.7; อพย 11.10; อพย 12.15; อพย 12.19; อพย 12.27; อพย 12.28; อพย 12.31; อพย 12.35; อพย 12.37; อพย 12.40; อพย 12.42; อพย 12.51; อพย 13.2; อพย 13.18; อพย 13.19; อพย 14.2; อพย 14.3; อพย 14.5; อพย 14.8; อพย 14.9; อพย 14.10; อพย 14.15; อพย 14.19; อพย 14.20; อพย 14.22; อพย 14.29; อพย 14.30; อพย 14.31; อพย 15.1; อพย 15.19; อพย 15.22; อพย 16.1; อพย 16.2; อพย 16.6; อพย 16.9; อพย 16.10; อพย 16.12; อพย 16.15; อพย 16.17; อพย 16.31; อพย 16.35; อพย 17.1; อพย 17.5; อพย 17.6; อพย 17.11; อพย 18.1; อพย 18.8; อพย 18.11; อพย 18.12; อพย 19.1; อพย 19.3; อพย 19.6; อพย 20.22; อพย 24.1; อพย 24.4; อพย 24.5; อพย 24.9; อพย 24.10; อพย 24.11; อพย 24.17; อพย 25.2; อพย 25.22; อพย 27.20; อพย 27.21; อพย 28.1; อพย 28.9; อพย 28.11; อพย 28.12; อพย 28.21; อพย 28.29; อพย 28.30; อพย 28.38; อพย 29.28; อพย 29.43; อพย 29.45; อพย 30.12; อพย 30.16; อพย 30.31; อพย 31.13; อพย 31.16; อพย 31.17; อพย 32.4; อพย 32.8; อพย 32.13; อพย 32.20; อพย 32.27; อพย 33.5; อพย 33.6; อพย 34.23; อพย 34.27; อพย 35.1; อพย 35.4; อพย 35.20; อพย 39.6; อพย 39.7; อพย 39.14; อพย 39.42; อพย 40.36; อพย 40.38; ลนต 4.13; ลนต 9.1; ลนต 10.6; ลนต 10.11; ลนต 16.5; ลนต 16.17; ลนต 17.3; ลนต 17.8; ลนต 17.10; ลนต 17.14; ลนต 19.2; ลนต 20.2; ลนต 22.18; ลนต 23.42; ลนต 24.10; ลนต 24.11; ลนต 25.33; ลนต 26.46; กดว 1.2; กดว 1.3; กดว 1.20; กดว 1.45; กดว 1.53; กดว 2.32; กดว 3.13; กดว 8.11; กดว 8.16; กดว 8.20; กดว 9.17; กดว 11.16; กดว 13.26; กดว 14.5; กดว 14.7; กดว 15.25; กดว 15.26; กดว 16.9; กดว 16.25; กดว 16.34; กดว 16.41; กดว 18.14; กดว 18.21; กดว 19.9; กดว 19.13; กดว 20.21; กดว 20.22; กดว 20.29; กดว 21.1; กดว 21.17; กดว 21.21; กดว 21.23; กดว 21.24; กดว 21.25; กดว 21.31; กดว 22.2; กดว 23.7; กดว 23.10; กดว 23.21; กดว 23.23; กดว 24.1; กดว 24.2; กดว 24.5; กดว 24.17; กดว 24.18; กดว 25.1; กดว 25.3; กดว 25.4; กดว 25.5; กดว 25.6; กดว 25.8; กดว 25.14; กดว 26.2; กดว 26.5; กดว 27.11; กดว 27.20; กดว 27.21; กดว 31.4; กดว 31.5; กดว 31.12; กดว 32.13; กดว 32.14; กดว 32.22; พบญ 2.12; พบญ 17.4; พบญ 17.12; พบญ 17.20; พบญ 18.6; พบญ 19.13; พบญ 20.3; พบญ 22.19; พบญ 22.21; พบญ 22.22; พบญ 23.17; พบญ 25.6; พบญ 25.7; พบญ 25.10; พบญ 26.15; พบญ 27.9; พบญ 29.10; พบญ 31.22; พบญ 31.30; พบญ 32.49; พบญ 33.10; พบญ 33.21; พบญ 33.28; พบญ 33.29; พบญ 34.9; พบญ 34.10; ยชว 2.2; ยชว 3.7; ยชว 3.12; ยชว 4.4; ยชว 4.7; ยชว 4.22; ยชว 6.23; ยชว 6.25; ยชว 7.8; ยชว 7.13; ยชว 7.15; ยชว 7.19; ยชว 7.20; ยชว 8.10; ยชว 8.14; ยชว 8.15; ยชว 8.17; ยชว 8.21; ยชว 8.22; ยชว 8.24; ยชว 8.30; ยชว 8.31; ยชว 8.32; ยชว 8.33; ยชว 8.35; ยชว 9.2; ยชว 9.18; ยชว 9.19; ยชว 10.1; ยชว 10.10; ยชว 10.11; ยชว 10.14; ยชว 10.31; ยชว 10.42; ยชว 11.5; ยชว 11.6; ยชว 11.8; ยชว 11.13; ยชว 11.16; ยชว 11.20; ยชว 11.21; ยชว 11.22; ยชว 12.1; ยชว 13.6; ยชว 13.14; ยชว 13.33; ยชว 14.1; ยชว 14.14; ยชว 18.1; ยชว 18.2; ยชว 18.10; ยชว 21.45; ยชว 22.12; ยชว 22.14; ยชว 22.16; ยชว 22.18; ยชว 22.20; ยชว 22.22; ยชว 22.24; ยชว 23.1; ยชว 24.1; ยชว 24.2; ยชว 24.9; ยชว 24.23; ยชว 24.31; วนฉ 2.7; วนฉ 2.10; วนฉ 2.14; วนฉ 2.20; วนฉ 2.22; วนฉ 3.4; วนฉ 3.8; วนฉ 3.12; วนฉ 3.13; วนฉ 3.30; วนฉ 3.31; วนฉ 4.6; วนฉ 5.3; วนฉ 5.5; วนฉ 5.7; วนฉ 5.8; วนฉ 5.9; วนฉ 5.11; วนฉ 6.2; วนฉ 6.4; วนฉ 6.6; วนฉ 6.8; วนฉ 6.15; วนฉ 6.36; วนฉ 6.37; วนฉ 7.2; วนฉ 7.8; วนฉ 7.14; วนฉ 7.15; วนฉ 9.22; วนฉ 10.1; วนฉ 10.2; วนฉ 10.3; วนฉ 10.7; วนฉ 10.9; วนฉ 10.16; วนฉ 11.5; วนฉ 11.13; วนฉ 11.15; วนฉ 11.16; วนฉ 11.17; วนฉ 11.19; วนฉ 11.20; วนฉ 11.21; วนฉ 11.23; วนฉ 11.25; วนฉ 11.26; วนฉ 11.39; วนฉ 12.7; วนฉ 12.8; วนฉ 12.9; วนฉ 12.11; วนฉ 12.13; วนฉ 12.14; วนฉ 14.4; วนฉ 15.20; วนฉ 16.31; วนฉ 17.6; วนฉ 18.1; วนฉ 18.19; วนฉ 18.29; วนฉ 19.1; วนฉ 19.29; วนฉ 20.3; วนฉ 20.6; วนฉ 20.10; วนฉ 20.29; วนฉ 20.30; วนฉ 20.31; วนฉ 21.3; วนฉ 21.5; วนฉ 21.6; วนฉ 21.8; วนฉ 21.15; วนฉ 21.17; วนฉ 21.24; วนฉ 21.25; นรธ 2.12; นรธ 4.7; นรธ 4.11; นรธ 4.14; 1ซมอ 1.17; 1ซมอ 2.28; 1ซมอ 2.29; 1ซมอ 2.30; 1ซมอ 2.32; 1ซมอ 3.11; 1ซมอ 4.2; 1ซมอ 4.3; 1ซมอ 4.10; 1ซมอ 4.17; 1ซมอ 4.21; 1ซมอ 4.22; 1ซมอ 5.7; 1ซมอ 5.8; 1ซมอ 5.10; 1ซมอ 5.11; 1ซมอ 6.3; 1ซมอ 6.5; 1ซมอ 7.2; 1ซมอ 7.3; 1ซมอ 7.7; 1ซมอ 7.10; 1ซมอ 7.13; 1ซมอ 7.14; 1ซมอ 8.1; 1ซมอ 8.4; 1ซมอ 9.9; 1ซมอ 9.16; 1ซมอ 9.21; 1ซมอ 10.18; 1ซมอ 10.20; 1ซมอ 11.3; 1ซมอ 11.7; 1ซมอ 11.15; 1ซมอ 13.1; 1ซมอ 13.2; 1ซมอ 13.13; 1ซมอ 13.19; 1ซมอ 14.12; 1ซมอ 14.23; 1ซมอ 14.37; 1ซมอ 14.39; 1ซมอ 14.40; 1ซมอ 14.41; 1ซมอ 14.45; 1ซมอ 14.47; 1ซมอ 15.1; 1ซมอ 15.2; 1ซมอ 15.17; 1ซมอ 15.26; 1ซมอ 15.28; 1ซมอ 15.29; 1ซมอ 15.35; 1ซมอ 16.1; 1ซมอ 17.8; 1ซมอ 17.10; 1ซมอ 17.25; 1ซมอ 17.26; 1ซมอ 17.45; 1ซมอ 17.46; 1ซมอ 18.6; 1ซมอ 18.18; 1ซมอ 19.5; 1ซมอ 20.12; 1ซมอ 23.10; 1ซมอ 23.11; 1ซมอ 23.17; 1ซมอ 24.14; 1ซมอ 24.20; 1ซมอ 25.30; 1ซมอ 25.32; 1ซมอ 25.34; 1ซมอ 26.2; 1ซมอ 26.15; 1ซมอ 26.20; 1ซมอ 27.1; 1ซมอ 27.12; 1ซมอ 28.1; 1ซมอ 28.4; 1ซมอ 28.19; 1ซมอ 29.3; 1ซมอ 30.25; 2ซมอ 1.3; 2ซมอ 1.12; 2ซมอ 1.19; 2ซมอ 1.24; 2ซมอ 2.10; 2ซมอ 2.28; 2ซมอ 3.10; 2ซมอ 3.12; 2ซมอ 3.17; 2ซมอ 3.18; 2ซมอ 3.19; 2ซมอ 3.38; 2ซมอ 4.1; 2ซมอ 5.2; 2ซมอ 5.3; 2ซมอ 5.5; 2ซมอ 5.12; 2ซมอ 5.17; 2ซมอ 6.5; 2ซมอ 6.15; 2ซมอ 6.19; 2ซมอ 6.20; 2ซมอ 6.21; 2ซมอ 7.7; 2ซมอ 7.8; 2ซมอ 7.10; 2ซมอ 7.11; 2ซมอ 7.23; 2ซมอ 7.24; 2ซมอ 7.26; 2ซมอ 7.27; 2ซมอ 8.15; 2ซมอ 10.15; 2ซมอ 10.17; 2ซมอ 10.18; 2ซมอ 10.19; 2ซมอ 11.1; 2ซมอ 11.11; 2ซมอ 12.7; 2ซมอ 12.8; 2ซมอ 12.12; 2ซมอ 13.12; 2ซมอ 13.13; 2ซมอ 14.25; 2ซมอ 15.2; 2ซมอ 15.10; 2ซมอ 16.3; 2ซมอ 16.22; 2ซมอ 17.4; 2ซมอ 17.10; 2ซมอ 17.11; 2ซมอ 17.15; 2ซมอ 18.16; 2ซมอ 19.8; 2ซมอ 19.9; 2ซมอ 19.11; 2ซมอ 19.22; 2ซมอ 19.40; 2ซมอ 19.42; 2ซมอ 20.1; 2ซมอ 20.19; 2ซมอ 20.23; 2ซมอ 21.2; 2ซมอ 21.4; 2ซมอ 21.5; 2ซมอ 21.17; 2ซมอ 21.21; 2ซมอ 23.1; 2ซมอ 23.3; 2ซมอ 24.1; 2ซมอ 24.2; 2ซมอ 24.4; 2ซมอ 24.9; 2ซมอ 24.15; 2ซมอ 24.25; 1พกษ 1.3; 1พกษ 1.20; 1พกษ 1.30; 1พกษ 1.34; 1พกษ 1.35; 1พกษ 1.48; 1พกษ 2.4; 1พกษ 2.5; 1พกษ 2.11; 1พกษ 2.32; 1พกษ 3.28; 1พกษ 4.1; 1พกษ 4.7; 1พกษ 4.25; 1พกษ 6.1; 1พกษ 6.13; 1พกษ 8.1; 1พกษ 8.2; 1พกษ 8.3; 1พกษ 8.5; 1พกษ 8.14; 1พกษ 8.15; 1พกษ 8.16; 1พกษ 8.17; 1พกษ 8.20; 1พกษ 8.22; 1พกษ 8.23; 1พกษ 8.25; 1พกษ 8.26; 1พกษ 8.30; 1พกษ 8.33; 1พกษ 8.34; 1พกษ 8.36; 1พกษ 8.38; 1พกษ 8.41; 1พกษ 8.43; 1พกษ 8.52; 1พกษ 8.55; 1พกษ 8.56; 1พกษ 8.59; 1พกษ 8.65; 1พกษ 8.66; 1พกษ 9.5; 1พกษ 9.7; 1พกษ 9.21; 1พกษ 9.22; 1พกษ 10.9; 1พกษ 11.9; 1พกษ 11.25; 1พกษ 11.31; 1พกษ 11.32; 1พกษ 11.37; 1พกษ 11.38; 1พกษ 11.42; 1พกษ 12.1; 1พกษ 12.3; 1พกษ 12.16; 1พกษ 12.17; 1พกษ 12.18; 1พกษ 12.19; 1พกษ 12.20; 1พกษ 12.21; 1พกษ 12.24; 1พกษ 12.28; 1พกษ 14.7; 1พกษ 14.10; 1พกษ 14.13; 1พกษ 14.14; 1พกษ 14.15; 1พกษ 14.16; 1พกษ 14.18; 1พกษ 14.19; 1พกษ 14.21; 1พกษ 14.24; 1พกษ 15.9; 1พกษ 15.16; 1พกษ 15.17; 1พกษ 15.19; 1พกษ 15.20; 1พกษ 15.25; 1พกษ 15.26; 1พกษ 15.30; 1พกษ 15.31; 1พกษ 15.32; 1พกษ 15.33; 1พกษ 15.34; 1พกษ 16.2; 1พกษ 16.5; 1พกษ 16.8; 1พกษ 16.13; 1พกษ 16.14; 1พกษ 16.16; 1พกษ 16.17; 1พกษ 16.19; 1พกษ 16.20; 1พกษ 16.21; 1พกษ 16.23; 1พกษ 16.26; 1พกษ 16.27; 1พกษ 16.29; 1พกษ 16.33; 1พกษ 17.1; 1พกษ 17.14; 1พกษ 18.17; 1พกษ 18.18; 1พกษ 18.31; 1พกษ 18.36; 1พกษ 19.10; 1พกษ 19.14; 1พกษ 19.16; 1พกษ 19.18; 1พกษ 20.2; 1พกษ 20.4; 1พกษ 20.7; 1พกษ 20.11; 1พกษ 20.13; 1พกษ 20.21; 1พกษ 20.22; 1พกษ 20.26; 1พกษ 20.27; 1พกษ 20.28; 1พกษ 20.29; 1พกษ 20.31; 1พกษ 20.32; 1พกษ 20.40; 1พกษ 20.41; 1พกษ 20.43; 1พกษ 21.7; 1พกษ 21.18; 1พกษ 21.21; 1พกษ 21.22; 1พกษ 21.26; 1พกษ 22.1; 1พกษ 22.2; 1พกษ 22.3; 1พกษ 22.4; 1พกษ 22.5; 1พกษ 22.6; 1พกษ 22.8; 1พกษ 22.9; 1พกษ 22.10; 1พกษ 22.18; 1พกษ 22.26; 1พกษ 22.29; 1พกษ 22.30; 1พกษ 22.31; 1พกษ 22.32; 1พกษ 22.33; 1พกษ 22.34; 1พกษ 22.39; 1พกษ 22.41; 1พกษ 22.44; 1พกษ 22.51; 1พกษ 22.52; 1พกษ 22.53; 2พกษ 1.3; 2พกษ 1.6; 2พกษ 1.16; 2พกษ 1.18; 2พกษ 2.12; 2พกษ 3.1; 2พกษ 3.3; 2พกษ 3.4; 2พกษ 3.5; 2พกษ 3.9; 2พกษ 3.10; 2พกษ 3.11; 2พกษ 3.12; 2พกษ 3.13; 2พกษ 3.24; 2พกษ 3.27; 2พกษ 5.2; 2พกษ 5.4; 2พกษ 5.5; 2พกษ 5.6; 2พกษ 5.7; 2พกษ 5.8; 2พกษ 5.12; 2พกษ 5.15; 2พกษ 6.8; 2พกษ 6.9; 2พกษ 6.10; 2พกษ 6.11; 2พกษ 6.12; 2พกษ 6.21; 2พกษ 6.23; 2พกษ 6.26; 2พกษ 7.6; 2พกษ 8.12; 2พกษ 8.16; 2พกษ 8.18; 2พกษ 8.25; 2พกษ 8.26; 2พกษ 9.3; 2พกษ 9.6; 2พกษ 9.8; 2พกษ 9.12; 2พกษ 9.14; 2พกษ 9.21; 2พกษ 10.21; 2พกษ 10.28; 2พกษ 10.29; 2พกษ 10.30; 2พกษ 10.31; 2พกษ 10.32; 2พกษ 10.34; 2พกษ 10.36; 2พกษ 13.1; 2พกษ 13.2; 2พกษ 13.3; 2พกษ 13.4; 2พกษ 13.5; 2พกษ 13.6; 2พกษ 13.8; 2พกษ 13.10; 2พกษ 13.11; 2พกษ 13.12; 2พกษ 13.13; 2พกษ 13.14; 2พกษ 13.16; 2พกษ 13.18; 2พกษ 13.25; 2พกษ 14.1; 2พกษ 14.8; 2พกษ 14.9; 2พกษ 14.11; 2พกษ 14.12; 2พกษ 14.13; 2พกษ 14.15; 2พกษ 14.16; 2พกษ 14.17; 2พกษ 14.23; 2พกษ 14.24; 2พกษ 14.25; 2พกษ 14.26; 2พกษ 14.27; 2พกษ 14.28; 2พกษ 14.29; 2พกษ 15.1; 2พกษ 15.8; 2พกษ 15.9; 2พกษ 15.11; 2พกษ 15.12; 2พกษ 15.15; 2พกษ 15.17; 2พกษ 15.18; 2พกษ 15.20; 2พกษ 15.21; 2พกษ 15.23; 2พกษ 15.24; 2พกษ 15.26; 2พกษ 15.27; 2พกษ 15.28; 2พกษ 15.29; 2พกษ 15.31; 2พกษ 15.32; 2พกษ 16.3; 2พกษ 16.5; 2พกษ 16.7; 2พกษ 17.1; 2พกษ 17.2; 2พกษ 17.7; 2พกษ 17.8; 2พกษ 17.9; 2พกษ 17.13; 2พกษ 17.18; 2พกษ 17.19; 2พกษ 17.20; 2พกษ 17.21; 2พกษ 17.22; 2พกษ 17.23; 2พกษ 17.24; 2พกษ 17.34; 2พกษ 18.1; 2พกษ 18.4; 2พกษ 18.5; 2พกษ 18.9; 2พกษ 18.10; 2พกษ 19.15; 2พกษ 19.20; 2พกษ 19.22; 2พกษ 21.2; 2พกษ 21.3; 2พกษ 21.7; 2พกษ 21.8; 2พกษ 21.9; 2พกษ 21.12; 2พกษ 22.15; 2พกษ 22.18; 2พกษ 23.13; 2พกษ 23.15; 2พกษ 23.19; 2พกษ 23.22; 2พกษ 23.27; 2พกษ 24.13; 1พศด 1.34; 1พศด 2.1; 1พศด 2.7; 1พศด 4.10; 1พศด 5.1; 1พศด 5.3; 1พศด 5.17; 1พศด 5.26; 1พศด 6.38; 1พศด 6.49; 1พศด 6.64; 1พศด 7.29; 1พศด 9.1; 1พศด 9.2; 1พศด 11.2; 1พศด 11.3; 1พศด 11.10; 1พศด 12.32; 1พศด 12.38; 1พศด 12.40; 1พศด 13.2; 1พศด 13.5; 1พศด 13.6; 1พศด 13.8; 1พศด 14.2; 1พศด 14.8; 1พศด 15.3; 1พศด 15.12; 1พศด 15.14; 1พศด 15.25; 1พศด 16.3; 1พศด 16.4; 1พศด 16.13; 1พศด 16.17; 1พศด 16.36; 1พศด 16.40; 1พศด 17.5; 1พศด 17.6; 1พศด 17.7; 1พศด 17.9; 1พศด 17.10; 1พศด 17.21; 1พศด 17.22; 1พศด 17.24; 1พศด 18.14; 1พศด 19.16; 1พศด 19.17; 1พศด 19.18; 1พศด 19.19; 1พศด 20.7; 1พศด 21.1; 1พศด 21.2; 1พศด 21.3; 1พศด 21.5; 1พศด 21.7; 1พศด 21.12; 1พศด 21.14; 1พศด 21.16; 1พศด 22.1; 1พศด 22.2; 1พศด 22.6; 1พศด 22.9; 1พศด 22.10; 1พศด 22.12; 1พศด 22.13; 1พศด 22.17; 1พศด 23.1; 1พศด 23.2; 1พศด 23.25; 1พศด 24.19; 1พศด 26.29; 1พศด 26.30; 1พศด 27.1; 1พศด 27.16; 1พศด 27.22; 1พศด 27.23; 1พศด 27.24; 1พศด 28.1; 1พศด 28.4; 1พศด 28.5; 1พศด 29.6; 1พศด 29.10; 1พศด 29.18; 1พศด 29.21; 1พศด 29.23; 1พศด 29.25; 1พศด 29.26; 1พศด 29.27; 1พศด 29.30; 2พศด 1.2; 2พศด 1.13; 2พศด 2.4; 2พศด 2.12; 2พศด 2.17; 2พศด 5.2; 2พศด 5.3; 2พศด 5.4; 2พศด 5.6; 2พศด 6.3; 2พศด 6.4; 2พศด 6.5; 2พศด 6.6; 2พศด 6.7; 2พศด 6.10; 2พศด 6.12; 2พศด 6.13; 2พศด 6.14; 2พศด 6.16; 2พศด 6.17; 2พศด 6.21; 2พศด 6.24; 2พศด 6.25; 2พศด 6.27; 2พศด 6.29; 2พศด 6.32; 2พศด 6.33; 2พศด 7.6; 2พศด 7.8; 2พศด 7.10; 2พศด 7.18; 2พศด 8.7; 2พศด 8.8; 2พศด 8.11; 2พศด 9.8; 2พศด 9.30; 2พศด 10.1; 2พศด 10.3; 2พศด 10.16; 2พศด 10.17; 2พศด 10.18; 2พศด 10.19; 2พศด 11.1; 2พศด 11.3; 2พศด 11.13; 2พศด 11.16; 2พศด 12.1; 2พศด 12.6; 2พศด 12.13; 2พศด 13.4; 2พศด 13.5; 2พศด 13.12; 2พศด 13.15; 2พศด 15.3; 2พศด 15.4; 2พศด 15.9; 2พศด 15.13; 2พศด 15.17; 2พศด 16.1; 2พศด 16.3; 2พศด 16.4; 2พศด 16.11; 2พศด 17.1; 2พศด 17.4; 2พศด 18.3; 2พศด 18.4; 2พศด 18.5; 2พศด 18.7; 2พศด 18.8; 2พศด 18.9; 2พศด 18.17; 2พศด 18.19; 2พศด 18.25; 2พศด 18.28; 2พศด 18.29; 2พศด 18.30; 2พศด 18.31; 2พศด 18.32; 2พศด 18.33; 2พศด 18.34; 2พศด 19.8; 2พศด 20.7; 2พศด 20.19; 2พศด 20.29; 2พศด 20.34; 2พศด 20.35; 2พศด 21.2; 2พศด 21.4; 2พศด 21.6; 2พศด 21.13; 2พศด 22.5; 2พศด 23.2; 2พศด 24.5; 2พศด 24.6; 2พศด 24.9; 2พศด 24.16; 2พศด 25.6; 2พศด 25.7; 2พศด 25.9; 2พศด 25.17; 2พศด 25.18; 2พศด 25.21; 2พศด 25.22; 2พศด 25.23; 2พศด 25.25; 2พศด 25.26; 2พศด 27.7; 2พศด 28.2; 2พศด 28.3; 2พศด 28.5; 2พศด 28.13; 2พศด 28.19; 2พศด 28.23; 2พศด 28.26; 2พศด 28.27; 2พศด 29.7; 2พศด 29.10; 2พศด 29.24; 2พศด 29.27; 2พศด 30.1; 2พศด 30.5; 2พศด 30.6; 2พศด 30.21; 2พศด 30.25; 2พศด 30.26; 2พศด 31.1; 2พศด 31.5; 2พศด 31.6; 2พศด 31.8; 2พศด 32.17; 2พศด 32.32; 2พศด 33.2; 2พศด 33.7; 2พศด 33.8; 2พศด 33.9; 2พศด 33.16; 2พศด 33.18; 2พศด 34.7; 2พศด 34.9; 2พศด 34.21; 2พศด 34.23; 2พศด 34.26; 2พศด 34.33; 2พศด 35.3; 2พศด 35.4; 2พศด 35.17; 2พศด 35.18; 2พศด 35.25; 2พศด 35.27; 2พศด 36.8; 2พศด 36.13; อสร 1.3; อสร 2.2; อสร 2.70; อสร 3.2; อสร 3.10; อสร 3.11; อสร 4.1; อสร 4.3; อสร 5.1; อสร 5.11; อสร 6.14; อสร 6.16; อสร 6.17; อสร 6.21; อสร 6.22; อสร 7.6; อสร 7.10; อสร 7.11; อสร 7.13; อสร 7.15; อสร 7.28; อสร 8.18; อสร 8.29; อสร 8.35; อสร 9.1; อสร 9.4; อสร 9.15; อสร 10.1; อสร 10.2; อสร 10.5; อสร 10.10; อสร 10.25; นหม 1.6; นหม 7.7; นหม 8.1; นหม 8.14; นหม 8.17; นหม 9.1; นหม 9.2; นหม 10.33; นหม 10.39; นหม 11.3; นหม 12.47; นหม 13.3; นหม 13.18; นหม 13.26; สดด 14.7; สดด 22.23; สดด 25.22; สดด 41.13; สดด 50.7; สดด 53.6; สดด 59.5; สดด 68.8; สดด 68.26; สดด 68.34; สดด 68.35; สดด 69.6; สดด 71.22; สดด 72.18; สดด 73.1; สดด 76.1; สดด 78.5; สดด 78.21; สดด 78.31; สดด 78.41; สดด 78.55; สดด 78.59; สดด 78.71; สดด 80.1; สดด 81.4; สดด 81.8; สดด 81.11; สดด 81.13; สดด 83.4; สดด 89.18; สดด 98.3; สดด 103.7; สดด 105.10; สดด 105.23; สดด 105.37; สดด 105.38; สดด 106.48; สดด 114.1; สดด 114.2; สดด 115.9; สดด 115.12; สดด 118.2; สดด 121.4; สดด 122.4; สดด 124.1; สดด 125.5; สดด 128.6; สดด 129.1; สดด 130.7; สดด 130.8; สดด 131.3; สดด 135.4; สดด 135.12; สดด 135.19; สดด 136.11; สดด 136.14; สดด 136.22; สดด 147.19; สดด 148.14; สดด 149.2; สภษ 1.1; ปญจ 1.12; อสย 1.3; อสย 1.4; อสย 1.24; อสย 4.2; อสย 5.7; อสย 5.19; อสย 5.24; อสย 7.1; อสย 8.14; อสย 8.18; อสย 9.8; อสย 9.12; อสย 9.14; อสย 10.17; อสย 10.20; อสย 10.22; อสย 11.12; อสย 11.16; อสย 12.6; อสย 14.1; อสย 14.2; อสย 17.6; อสย 17.7; อสย 19.24; อสย 19.25; อสย 21.10; อสย 21.17; อสย 24.15; อสย 27.6; อสย 27.12; อสย 29.19; อสย 29.23; อสย 30.11; อสย 30.12; อสย 30.15; อสย 30.29; อสย 31.1; อสย 31.6; อสย 37.16; อสย 37.21; อสย 37.23; อสย 40.27; อสย 41.8; อสย 41.14; อสย 41.16; อสย 41.17; อสย 41.20; อสย 42.24; อสย 43.1; อสย 43.3; อสย 43.14; อสย 43.15; อสย 43.22; อสย 43.28; อสย 44.1; อสย 44.5; อสย 44.6; อสย 44.21; อสย 44.23; อสย 45.3; อสย 45.4; อสย 45.11; อสย 45.15; อสย 45.17; อสย 45.25; อสย 46.3; อสย 46.13; อสย 47.4; อสย 48.1; อสย 48.2; อสย 48.12; อสย 48.17; อสย 49.3; อสย 49.5; อสย 49.6; อสย 49.7; อสย 52.12; อสย 54.5; อสย 55.5; อสย 56.8; อสย 60.9; อสย 60.14; อสย 63.7; อสย 63.16; ยรม 2.3; ยรม 2.4; ยรม 2.14; ยรม 2.26; ยรม 2.31; ยรม 3.6; ยรม 3.8; ยรม 3.11; ยรม 3.12; ยรม 3.18; ยรม 3.20; ยรม 3.21; ยรม 3.23; ยรม 4.1; ยรม 5.11; ยรม 5.15; ยรม 7.3; ยรม 7.12; ยรม 7.21; ยรม 9.15; ยรม 9.26; ยรม 10.1; ยรม 10.16; ยรม 11.3; ยรม 11.10; ยรม 11.17; ยรม 12.14; ยรม 13.11; ยรม 13.12; ยรม 14.8; ยรม 16.9; ยรม 16.14; ยรม 16.15; ยรม 17.13; ยรม 18.6; ยรม 18.13; ยรม 19.3; ยรม 19.15; ยรม 21.4; ยรม 23.2; ยรม 23.6; ยรม 23.7; ยรม 23.8; ยรม 23.13; ยรม 24.5; ยรม 25.15; ยรม 25.27; ยรม 27.4; ยรม 27.21; ยรม 28.2; ยรม 28.14; ยรม 29.4; ยรม 29.8; ยรม 29.21; ยรม 29.23; ยรม 29.25; ยรม 30.2; ยรม 30.3; ยรม 30.4; ยรม 30.10; ยรม 31.1; ยรม 31.2; ยรม 31.4; ยรม 31.7; ยรม 31.9; ยรม 31.10; ยรม 31.21; ยรม 31.23; ยรม 31.27; ยรม 31.31; ยรม 31.33; ยรม 31.36; ยรม 31.37; ยรม 32.14; ยรม 32.15; ยรม 32.20; ยรม 32.21; ยรม 32.30; ยรม 32.32; ยรม 32.36; ยรม 33.4; ยรม 33.7; ยรม 33.14; ยรม 33.17; ยรม 34.2; ยรม 34.13; ยรม 35.13; ยรม 35.17; ยรม 35.18; ยรม 35.19; ยรม 36.2; ยรม 37.7; ยรม 38.17; ยรม 39.16; ยรม 41.9; ยรม 42.9; ยรม 42.15; ยรม 42.18; ยรม 43.10; ยรม 44.2; ยรม 44.7; ยรม 44.11; ยรม 44.25; ยรม 45.2; ยรม 46.25; ยรม 46.27; ยรม 48.1; ยรม 48.13; ยรม 48.27; ยรม 49.1; ยรม 49.2; ยรม 50.4; ยรม 50.17; ยรม 50.18; ยรม 50.19; ยรม 50.20; ยรม 50.29; ยรม 50.33; ยรม 51.5; ยรม 51.19; ยรม 51.33; พคค 2.1; พคค 2.3; พคค 2.5; อสค 3.1; อสค 3.4; อสค 3.5; อสค 3.7; อสค 3.17; อสค 4.3; อสค 4.4; อสค 4.5; อสค 4.13; อสค 5.4; อสค 6.2; อสค 6.3; อสค 6.11; อสค 7.2; อสค 8.4; อสค 8.6; อสค 8.10; อสค 8.11; อสค 8.12; อสค 9.3; อสค 9.9; อสค 10.19; อสค 10.20; อสค 11.5; อสค 11.10; อสค 11.11; อสค 11.15; อสค 11.17; อสค 11.22; อสค 12.6; อสค 12.9; อสค 12.10; อสค 12.19; อสค 12.22; อสค 12.23; อสค 12.24; อสค 12.27; อสค 13.2; อสค 13.4; อสค 13.5; อสค 13.9; อสค 13.16; อสค 14.1; อสค 14.4; อสค 14.5; อสค 14.6; อสค 14.7; อสค 14.9; อสค 14.11; อสค 17.2; อสค 17.23; อสค 18.2; อสค 18.3; อสค 18.6; อสค 18.15; อสค 18.25; อสค 18.29; อสค 18.30; อสค 18.31; อสค 19.1; อสค 19.9; อสค 20.1; อสค 20.3; อสค 20.5; อสค 20.13; อสค 20.27; อสค 20.30; อสค 20.31; อสค 20.38; อสค 20.39; อสค 20.40; อสค 20.42; อสค 20.44; อสค 21.2; อสค 21.3; อสค 21.12; อสค 21.25; อสค 22.6; อสค 22.18; อสค 24.21; อสค 25.3; อสค 25.6; อสค 25.14; อสค 27.17; อสค 28.24; อสค 28.25; อสค 29.6; อสค 29.16; อสค 29.21; อสค 33.7; อสค 33.10; อสค 33.11; อสค 33.20; อสค 33.24; อสค 33.28; อสค 34.2; อสค 34.13; อสค 34.14; อสค 34.30; อสค 35.5; อสค 35.12; อสค 35.15; อสค 36.1; อสค 36.4; อสค 36.6; อสค 36.8; อสค 36.10; อสค 36.12; อสค 36.17; อสค 36.21; อสค 36.22; อสค 36.32; อสค 36.37; อสค 37.11; อสค 37.12; อสค 37.16; อสค 37.19; อสค 37.22; อสค 37.28; อสค 38.8; อสค 38.14; อสค 38.16; อสค 38.17; อสค 38.18; อสค 38.19; อสค 39.2; อสค 39.4; อสค 39.7; อสค 39.9; อสค 39.11; อสค 39.12; อสค 39.17; อสค 39.22; อสค 39.23; อสค 39.25; อสค 39.29; อสค 40.2; อสค 40.4; อสค 43.2; อสค 43.7; อสค 43.10; อสค 44.2; อสค 44.6; อสค 44.9; อสค 44.12; อสค 44.22; อสค 44.28; อสค 44.29; อสค 45.6; อสค 45.8; อสค 45.9; อสค 45.15; อสค 45.16; อสค 45.17; อสค 47.13; อสค 47.18; อสค 47.21; อสค 47.22; อสค 48.11; อสค 48.19; อสค 48.29; ดนล 9.7; ดนล 9.11; ดนล 9.20; ฮชย 1.1; ฮชย 1.4; ฮชย 1.5; ฮชย 1.6; ฮชย 1.10; ฮชย 1.11; ฮชย 3.1; ฮชย 3.4; ฮชย 3.5; ฮชย 4.1; ฮชย 4.15; ฮชย 4.16; ฮชย 5.1; ฮชย 5.3; ฮชย 5.5; ฮชย 5.9; ฮชย 6.10; ฮชย 7.1; ฮชย 7.10; ฮชย 8.2; ฮชย 8.3; ฮชย 8.6; ฮชย 8.8; ฮชย 8.14; ฮชย 9.1; ฮชย 9.7; ฮชย 9.10; ฮชย 10.1; ฮชย 10.6; ฮชย 10.8; ฮชย 10.9; ฮชย 10.15; ฮชย 11.1; ฮชย 11.8; ฮชย 11.12; ฮชย 12.12; ฮชย 13.1; ฮชย 13.9; ฮชย 14.1; ฮชย 14.5; ยอล 2.27; ยอล 3.2; อมส 1.1; อมส 2.6; อมส 3.14; อมส 4.12; อมส 5.1; อมส 5.2; อมส 5.3; อมส 5.4; อมส 5.25; อมส 6.1; อมส 6.14; อมส 7.8; อมส 7.9; อมส 7.10; อมส 7.11; อมส 7.15; อมส 7.16; อมส 7.17; อมส 8.2; อมส 9.7; อมส 9.9; อมส 9.14; อบด 1.20; มคา 1.5; มคา 1.13; มคา 1.14; มคา 1.15; มคา 3.1; มคา 3.8; มคา 3.9; มคา 5.1; มคา 5.2; มคา 6.2; นฮม 2.2; ศฟย 2.9; ศฟย 3.13; ศฟย 3.14; ศฟย 3.15; ศคย 1.19; ศคย 8.13; ศคย 9.1; ศคย 11.14; ศคย 12.1; มลค 1.1; มลค 1.5; มลค 2.11; มลค 2.16; มลค 4.4; มธ 2.6; มธ 2.20; มธ 2.21; มธ 8.10; มธ 9.33; มธ 10.6; มธ 10.23; มธ 15.24; มธ 15.31; มธ 27.42; มก 15.32; ลก 1.54; ลก 1.68; ลก 1.80; ลก 2.25; ลก 2.32; ลก 2.34; ลก 4.25; ลก 4.27; ลก 7.9; ลก 22.30; ลก 24.21; ยน 1.31; ยน 1.49; ยน 12.13; กจ 1.6; กจ 2.22; กจ 2.36; กจ 3.12; กจ 4.8; กจ 4.27; กจ 5.35; กจ 7.17; กจ 7.23; กจ 7.37; กจ 7.42; กจ 9.15; กจ 10.36; กจ 13.16; กจ 13.17; กจ 13.23; กจ 13.24; กจ 21.28; กจ 28.20; รม 9.6; รม 9.27; รม 9.31; รม 10.19; รม 10.21; รม 11.1; รม 11.2; รม 11.7; รม 11.11; รม 11.12; รม 11.25; รม 11.26; 1คร 10.18; 2คร 3.7; 2คร 11.22; อฟ 2.12; ฟป 3.5; ฮบ 8.8; ฮบ 8.10; ฮบ 11.22; ฮบ 11.28; ฮบ 11.29; ฮบ 11.30; วว 2.14; วว 7.4; วว 21.12
อิสรี ( 1 )
1พศด 25.11 ที่สี่ได้แก่อิสรี พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน
อิสสาคาร์ ( 34 )
ปฐก 30.18 ฝ่ายนางเลอาห์พูดว่า “พระเจ้าทรงประทานสินจ้างนั้นให้แก่ข้าพเจ้า เพราะข้าพเจ้ายกหญิงคนใช้ให้สามี” นางจึงตั้งชื่อบุตรนั้นว่า อิสสาคาร์
ปฐก 35.23 บุตรชายของนางเลอาห์ชื่อ รูเบน เป็นบุตรหัวปีของยาโคบ สิเมโอน เลวี ยูดาห์ อิสสาคาร์และเศบูลุน
ปฐก 46.13 บุตรชายของอิสสาคาร์ คือ โทลา ปูวาห์ โยบ และชิมโรน
ปฐก 49.14 ฝ่ายอิสสาคาร์เป็นตัวลามีกำลังมากหมอบลงกลางสัมภาระของมัน
อพย 1.3 อิสสาคาร์ เศบูลุน และ เบนยามิน
กดว 1.8 เนธันเอลบุตรชายศุอาร์ จากตระกูลอิสสาคาร์
กดว 1.29 จำนวนคนในตระกูลอิสสาคาร์เป็นห้าหมื่นสี่พันสี่ร้อยคน
กดว 2.5 ให้ตระกูลอิสสาคาร์ตั้งค่ายเรียงถัดมา เนธันเอลบุตรชายศุอาร์จะเป็นนายกองของคนอิสสาคาร์
กดว 7.18 วันที่สองเนธันเอลบุตรชายศุอาร์ประมุขของตระกูลอิสสาคาร์ถวายของ
กดว 13.7 อิกาลบุตรชายโยเซฟเป็นตระกูลอิสสาคาร์
กดว 26.23 บุตรชายของอิสสาคาร์ตามครอบครัวของเขา คือโทลา คนครอบครัวโทลา ปูวาห์ คนครอบครัวปูวาห์
กดว 26.25 เหล่านี้เป็นครอบครัวของอิสสาคาร์ ตามจำนวนของเขามีหกหมื่นสี่พันสามร้อยคน
พบญ 27.12 “เมื่อท่านทั้งหลายยกข้ามแม่น้ำจอร์แดนนั้นแล้ว ให้คนต่อไปนี้ยืนบนภูเขาเกริซิมกล่าวคำอวยพรแก่ประชาชน คือสิเมโอน เลวี ยูดาห์ อิสสาคาร์ โยเซฟและเบนยามิน
พบญ 33.18 ท่านกล่าวถึงเศบูลุนว่า “เศบูลุนเอ๋ย จงปีติร่าเริงเมื่อท่านออกไป และอิสสาคาร์เอ๋ย จงปีติร่าเริงในเต็นท์ของตน
ยชว 17.10 แผ่นดินทางด้านใต้เป็นของเอฟราอิม และแผ่นดินทางด้านเหนือเป็นของมนัสเสห์ มีทะเลเป็นพรมแดน ทางเหนือจดดินแดนอาเชอร์ และทางทิศตะวันออกจดอิสสาคาร์
ยชว 17.11 ในเขตอิสสาคาร์และในอาเชอร์นั้น มนัสเสห์ยังมีเมืองเบธชานกับชนบทของเมืองนั้น และเมืองอิบเลอัมกับชนบทของเมืองนั้น และชาวเมืองโดร์กับชนบทของเมืองนั้น และชาวเมืองเอนโดร์กับชนบทของเมืองนั้น และชาวเมืองทาอานาคกับชนบทของเมืองนั้น และชาวเมืองเมกิดโดกับชนบทของเมืองนั้น คือภูเขาทั้งสามยอด
ยชว 19.17 สลากที่สี่ออกมาเป็นของอิสสาคาร์ เพื่อคนอิสสาคาร์ตามครอบครัวของเขา
ยชว 21.6 คนเกอร์โชนได้รับหัวเมืองโดยจับสลากสิบสามหัวเมือง จากครอบครัวของตระกูลอิสสาคาร์ จากตระกูลอาเชอร์ จากตระกูลนัฟทาลี และจากครึ่งตระกูลมนัสเสห์ในบาชาน
ยชว 21.28 และจากตระกูลอิสสาคาร์ มีเมืองคีชิโอนพร้อมทุ่งหญ้า ดาเบรัทพร้อมทุ่งหญ้า
วนฉ 5.15 เจ้านายทั้งหลายของอิสสาคาร์มากับเดโบราห์ และอิสสาคาร์กับบาราคด้วย เขาเร่งติดตามท่านไปในหุบเขา มีความตั้งใจอย่างยิ่งเพื่อกองพลคนรูเบน
1พกษ 4.17 เยโฮชาฟัทบุตรชายปารูอาห์ ประจำในอิสสาคาร์
1พกษ 15.27 บาอาชาบุตรชายอาหิยาห์วงศ์วานของอิสสาคาร์ คิดกบฏต่อพระองค์ และบาอาชาทรงประหารพระองค์เสียที่กิบเบโธน ซึ่งเป็นแดนเมืองของฟีลิสเตีย เพราะนาดับและคนอิสราเอลทั้งสิ้นกำลังล้อมเมืองกิบเบโธนอยู่
1พศด 2.1 ต่อไปนี้เป็นบุตรชายของอิสราเอล คือ รูเบน สิเมโอน เลวี ยูดาห์ อิสสาคาร์ เศบูลุน
1พศด 6.62 และมอบสิบสามหัวเมืองจากตระกูลอิสสาคาร์ ตระกูลอาเชอร์ ตระกูลนัฟทาลี และจากตระกูลมนัสเสห์ในบาชานให้แก่คนเกอร์โชมตามครอบครัวของเขา
1พศด 6.72 และจากตระกูลอิสสาคาร์ คือเมืองเคเดชพร้อมกับทุ่งหญ้า เมืองดาเบรัทพร้อมกับทุ่งหญ้า
1พศด 7.1 บุตรชายของอิสสาคาร์ คือโทลา ปูอาห์ ยาชูบ และชิมโรน สี่คนด้วยกัน
1พศด 7.5 ญาติพี่น้องของเขาซึ่งเป็นคนในบรรดาครอบครัวของอิสสาคาร์ มีหมดด้วยกันเป็นทแกล้วทหารแปดหมื่นเจ็ดพันคน ขึ้นทะเบียนไว้ในสำมะโนครัวเชื้อสาย
1พศด 12.40 ยิ่งกว่านั้นผู้ที่อยู่ใกล้เขาทั้งหลายด้วยคือไกลออกไปถึงอิสสาคาร์ และเศบูลุน และนัฟทาลีได้จัดอาหารบรรทุกลา อูฐ ล่อ และวัว กับเสบียงอาหารมากมายเป็นแป้ง ขนมมะเดื่อ ช่อองุ่นแห้ง น้ำองุ่น น้ำมัน วัวและแกะ เพราะว่ามีความชื่นบานในอิสราเอล
1พศด 26.5 อัมมีเอล ที่หก อิสสาคาร์ ที่เจ็ด เปอุลเลธัย ที่แปด เพราะว่าพระเจ้าทรงอำนวยพระพรแก่เขา
2พศด 30.18 เพราะว่ามวลชนนั้น คนเป็นอันมากที่มาจากเอฟราอิม มนัสเสห์ อิสสาคาร์ และเศบูลุนยังไม่ได้ชำระตน ถึงกระนั้นเขาก็ยังรับประทานปัสกาผิดต่อข้อที่กำหนดไว้ แต่เฮเซคียาห์ทรงอธิษฐานเผื่อเขาว่า “ขอพระเยโฮวาห์ผู้ประเสริฐทรงให้อภัยแก่ทุกๆคน
อสค 48.26 ประชิดกับเขตแดนของอิสสาคาร์จากด้านตะวันออกไปถึงด้านตะวันตก เป็นส่วนของคนเศบูลุน
อสค 48.33 ทางด้านใต้ซึ่งวัดได้สี่พันห้าร้อยศอก มีประตูสามประตู ประตูของสิเมโอน ประตูของอิสสาคาร์ ประตูของเศบูลุน
วว 7.7 ผู้ที่มาจากตระกูลสิเมโอนได้การประทับตราหมื่นสองพันคน ผู้ที่มาจากตระกูลเลวีได้การประทับตราหมื่นสองพันคน ผู้ที่มาจากตระกูลอิสสาคาร์ได้การประทับตราหมื่นสองพันคน
อิสอัค ( 136 )
ปฐก 17.19 พระเจ้าตรัสว่า “ซาราห์ภรรยาของเจ้าจะคลอดบุตรชายคนหนึ่งแก่เจ้าเป็นแน่ เจ้าจะเรียกชื่อของเขาว่า อิสอัค และเราจะตั้งพันธสัญญาของเรากับเขาและกับเชื้อสายของเขาที่มาภายหลังเขาให้เป็นพันธสัญญานิรันดร์
ปฐก 17.21 แต่พันธสัญญาของเรา เราจะตั้งไว้กับอิสอัคซึ่งซาราห์จะคลอดให้แก่เจ้าปีหน้าในเวลานี้”
ปฐก 21.3 อับราฮัมตั้งชื่อบุตรชายที่เกิดแก่ท่าน ผู้ซึ่งซาราห์คลอดให้ท่านนั้นว่า อิสอัค
ปฐก 21.4 แล้วอับราฮัมทำพิธีเข้าสุหนัตให้แก่อิสอัคบุตรชายของตนเมื่อมีอายุแปดวัน ดังที่พระเจ้าทรงบัญชาแก่ท่าน
ปฐก 21.5 อับราฮัมมีอายุหนึ่งร้อยปีเมื่ออิสอัคบุตรชายเกิดแก่ท่าน
ปฐก 21.8 เด็กนั้นก็เติบโตขึ้นและหย่านมและอับราฮัมจัดการเลี้ยงใหญ่ในวันนั้นเมื่ออิสอัคหย่านม
ปฐก 21.10 นางจึงพูดกับอับราฮัมว่า “ไล่ทาสหญิงคนนี้กับบุตรชายของนางไปเสียเถิด เพราะว่าบุตรชายของทาสหญิงคนนี้จะเป็นผู้รับมรดกร่วมกับอิสอัคบุตรชายของข้าพเจ้าไม่ได้”
ปฐก 21.12 แต่พระเจ้าตรัสกับอับราฮัมว่า “เจ้าอย่าโศกเศร้าในสายตาของเจ้าเพราะเรื่องเด็กนั้น และเพราะทาสหญิงของเจ้าเลย ทุกสิ่งที่ซาราห์กล่าวกับเจ้า เจ้าก็จงฟังเสียงของนางเถิด เพราะเขาจะเรียกเชื้อสายของเจ้าทางสายอิสอัค
ปฐก 22.2 พระองค์ตรัสว่า “จงพาบุตรชายของเจ้าคืออิสอัค บุตรชายคนเดียวของเจ้าผู้ที่เจ้ารักไปยังแผ่นดินโมริยาห์ และถวายเขาที่นั่นเป็นเครื่องเผาบูชา บนภูเขาลูกหนึ่งซึ่งเราจะบอกแก่เจ้า”
ปฐก 22.3 อับราฮัมจึงลุกขึ้นแต่เช้ามืด ผูกอานลาของท่านพาคนใช้หนุ่มไปกับท่านด้วยสองคนกับอิสอัคบุตรชายของท่าน ท่านตัดฟืนสำหรับเครื่องเผาบูชา แล้วลุกขึ้นเดินทางไปยังที่ซึ่งพระเจ้าทรงตรัสแก่ท่าน
ปฐก 22.6 อับราฮัมเอาฟืนสำหรับเครื่องเผาบูชาใส่บ่าอิสอัคบุตรชายของตน ถือไฟและมีดแล้วพ่อลูกไปด้วยกัน
ปฐก 22.7 อิสอัคพูดกับอับราฮัมบิดาว่า “บิดาเจ้าข้า” และท่านตอบว่า “ลูกเอ๋ย พ่ออยู่ที่นี่” ลูกจึงว่า “นี่ไฟและฟืน แต่ลูกแกะสำหรับเครื่องเผาบูชาอยู่ที่ไหน”
ปฐก 22.9 เขาทั้งสองมาถึงที่ซึ่งพระเจ้าตรัสบอกท่านไว้ อับราฮัมก็สร้างแท่นบูชาที่นั่น เรียงฟืนเป็นระเบียบ แล้วมัดอิสอัคบุตรชายวางไว้บนแท่นบูชาบนฟืน
ปฐก 24.4 แต่เจ้าจะไปยังประเทศและหมู่ญาติของเราเพื่อหาภรรยาคนหนึ่งให้แก่อิสอัคบุตรชายของเรา”
ปฐก 24.14 ขอให้หญิงสาวคนที่ข้าพระองค์จะพูดกับนางว่า ‘โปรดลดเหยือกของนางลงให้ข้าพเจ้าดื่มน้ำ’ และนางนั้นจะว่า ‘เชิญดื่มเถิดและข้าพเจ้าจะให้น้ำอูฐของท่านกินด้วย’ ให้คนนั้นเป็นคนที่พระองค์ทรงกำหนดสำหรับอิสอัคผู้รับใช้ของพระองค์ อย่างนี้ข้าพระองค์จะทราบได้ว่า พระองค์ทรงสำแดงความเมตตาแก่นายของข้าพระองค์”
ปฐก 24.62 ฝ่ายอิสอัคมาจากบ่อน้ำลาไฮรอย เพราะท่านไปอาศัยอยู่ทางใต้
ปฐก 24.63 เวลาเย็นอิสอัคออกไปตรึกตรองที่ทุ่งนาและท่านก็เงยหน้าขึ้นมองไป และดูเถิด มีอูฐเดินมา
ปฐก 24.64 เรเบคาห์เงยหน้าขึ้น เมื่อแลเห็นอิสอัคนางก็ลงจากอูฐ
ปฐก 24.66 คนใช้บอกให้อิสอัคทราบทุกอย่างที่เขาได้กระทำไป
ปฐก 24.67 อิสอัคก็พานางเข้ามาในเต็นท์ของนางซาราห์มารดาของท่านและรับเรเบคาห์ไว้ นางก็เป็นภรรยาของท่าน และท่านก็รักนาง อิสอัคก็ได้รับความปลอบประโลมภายหลังที่มารดาของท่านสิ้นชีวิตแล้ว
ปฐก 25.5 อับราฮัมได้มอบทรัพย์สมบัติทั้งหมดแก่อิสอัค
ปฐก 25.6 แต่อับราฮัมให้ของขวัญแก่บุตรชายทั้งหลายของพวกภรรยาน้อยของท่าน และให้พวกเขาแยกไปจากอิสอัคบุตรชายของท่าน ไปทางทิศตะวันออกยังประเทศตะวันออก เมื่อท่านยังมีชีวิตอยู่
ปฐก 25.9 อิสอัคและอิชมาเอลบุตรชายของท่านก็ฝังท่านไว้ในถ้ำมัคเป-ลาห์ ในนาของเอโฟรนบุตรชายของโศหาร์คนฮิตไทต์ซึ่งอยู่หน้ามัมเร
ปฐก 25.11 และต่อมาหลังจากที่อับราฮัมสิ้นชีวิตแล้ว พระเจ้าทรงอวยพระพรแก่อิสอัคบุตรชายของท่าน อิสอัคอาศัยอยู่ริมบ่อน้ำลาไฮรอย
ปฐก 25.19 ต่อไปนี้เป็นพงศ์พันธุ์ของอิสอัคบุตรชายของอับราฮัม คืออับราฮัมให้กำเนิดบุตรชื่ออิสอัค
ปฐก 25.20 อิสอัคมีอายุสี่สิบปีเมื่อท่านได้ภรรยาคือ เรเบคาห์บุตรสาวของเบธูเอลคนซีเรียชาวเมืองปัดดานอารัม น้องสาวของลาบันคนซีเรีย
ปฐก 25.21 อิสอัคอธิษฐานต่อพระเยโฮวาห์เพื่อภรรยาของท่าน เพราะนางเป็นหมัน พระเยโฮวาห์ประทานตามคำอธิษฐานของท่าน เรเบคาห์ภรรยาของท่านก็ตั้งครรภ์
ปฐก 25.26 ภายหลังน้องชายของเขาก็คลอดออกมา มือของเขาจับส้นเท้าของเอซาวไว้ เขาจึงตั้งชื่อว่า ยาโคบ เมื่อนางคลอดลูกแฝดนั้น อิสอัคมีอายุได้หกสิบปี
ปฐก 25.28 อิสอัครักเอซาว เพราะท่านรับประทานเนื้อที่เขาล่ามา แต่นางเรเบคาห์รักยาโคบ
ปฐก 26.1 เกิดกันดารอาหารในแผ่นดินนั้น นอกเหนือจากการกันดารอาหารครั้งก่อนในสมัยอับราฮัม และอิสอัคไปหาอาบีเมเลคกษัตริย์แห่งชาวฟีลิสเตียที่เมืองเก-ราร์
ปฐก 26.6 อิสอัคจึงอาศัยอยู่ในเมืองเก-ราร์
ปฐก 26.8 และต่อมาเมื่อท่านอยู่ที่นั่นนานแล้ว อาบีเมเลคกษัตริย์ชาวฟีลิสเตียทอดพระเนตรตามช่องพระแกล และดูเถิด เห็นอิสอัคกำลังหยอกเล่นกับเรเบคาห์ภรรยาของตน
ปฐก 26.9 อาบีเมเลคจึงเรียกอิสอัคมาเฝ้า และตรัสว่า “ดูเถิด นางเป็นภรรยาของเจ้าแน่แล้ว ทำไมเจ้าจึงพูดว่า ‘เธอเป็นน้องสาวของข้าพระองค์’” อิสอัคทูลพระองค์ว่า “เพราะข้าพระองค์คิดว่า ‘มิฉะนั้นข้าจะตายเพราะนาง’”
ปฐก 26.12 อิสอัคได้หว่านพืชในแผ่นดินนั้น ในปีเดียวกันนั้นก็เก็บผลได้หนึ่งร้อยเท่า พระเยโฮวาห์ทรงอวยพระพรแก่ท่าน
ปฐก 26.13 อิสอัคก็จำเริญมีกำไรทวียิ่งขึ้นจนท่านเป็นคนมั่งมีมาก
ปฐก 26.16 อาบีเมเลคตรัสกับอิสอัคว่า “ไปเสียจากเราเถิด เพราะท่านมีกำลังมากกว่าพวกเรา”
ปฐก 26.17 อิสอัคจึงออกจากที่นั่น ไปตั้งเต็นท์อยู่ที่หุบเขาเก-ราร์และอาศัยอยู่ที่นั่น
ปฐก 26.18 อิสอัคขุดบ่อน้ำซึ่งขุดไว้ในสมัยของอับราฮัมบิดาของท่านอีก เพราะหลังจากที่อับราฮัมได้สิ้นชีพแล้วชาวฟีลิสเตียได้อุดเสีย แล้วท่านก็ตั้งชื่อตามชื่อที่บิดาของท่านตั้งไว้
ปฐก 26.19 และคนใช้ของอิสอัคขุดในหุบเขาและพบบ่อน้ำพุพลุ่งขึ้นมา
ปฐก 26.20 คนเลี้ยงสัตว์ของเมืองเก-ราร์ก็มาทะเลาะกับคนเลี้ยงสัตว์ของอิสอัคอ้างว่า “น้ำนั้นเป็นของเรา” ท่านจึงเรียกชื่อบ่อนั้นว่า เอเสก เพราะเขาทั้งหลายมาทะเลาะกับท่าน
ปฐก 26.25 ท่านจึงสร้างแท่นบูชาที่นั่น และนมัสการออกพระนามพระเยโฮวาห์ และตั้งเต็นท์ของท่านที่นั่น แล้วคนใช้ของอิสอัคขุดบ่อน้ำที่นั่น
ปฐก 26.27 อิสอัคทูลถามเขาทั้งหลายว่า “ไฉนท่านจึงมาหาข้าพเจ้าเมื่อท่านเกลียดชังข้าพเจ้าและขับไล่ข้าพเจ้าไปจากท่าน”
ปฐก 26.31 ครั้นรุ่งเช้าทั้งสองฝ่ายก็ตื่นแต่เช้ามืด กระทำปฏิญาณต่อกัน และอิสอัคไปส่งพวกเขา พวกเขาก็จากท่านไปอย่างสันติ
ปฐก 26.32 และต่อมาในวันนั้นเองคนใช้ของอิสอัคมาบอกท่านถึงเรื่องบ่อน้ำซึ่งเขาได้ขุดและกล่าวแก่ท่านว่า “เราพบน้ำแล้ว”
ปฐก 26.35 หญิงเหล่านั้นทำให้อิสอัคและเรเบคาห์มีใจโศกเศร้า
ปฐก 27.1 และต่อมาเมื่ออิสอัคแก่ ตามัวจนมองไม่เห็น ท่านก็เรียกเอซาวบุตรชายคนโตของท่านมาและกล่าวแก่เขาว่า “ลูกเอ๋ย” เขาตอบว่า “ดูเถิด ข้าพเจ้าอยู่ที่นี่”
ปฐก 27.5 เมื่ออิสอัคพูดกับเอซาวบุตรชายนั้น นางเรเบคาห์ได้ยิน เอซาวก็ออกไปท้องทุ่งเพื่อล่าเนื้อมา
ปฐก 27.20 แต่อิสอัคพูดกับบุตรชายของตนว่า “ลูกเอ๋ย เจ้าทำอย่างไรจึงพบมันเร็วนัก” บุตรจึงตอบว่า “เพราะว่าพระเยโฮวาห์พระเจ้าของท่านนำมันมาให้แก่ลูก”
ปฐก 27.21 แล้วอิสอัคจึงพูดกับยาโคบว่า “ลูกเอ๋ย มาใกล้ๆ พ่อจะได้คลำดูเจ้า เพื่อจะได้รู้ว่าเจ้าเป็นเอซาวบุตรชายของพ่อแน่หรือไม่”
ปฐก 27.22 ยาโคบจึงเข้าไปใกล้อิสอัคบิดาของตน อิสอัคคลำตัวเขาแล้วพูดว่า “เสียงก็เป็นเสียงของยาโคบ แต่มือเป็นมือของเอซาว”
ปฐก 27.26 แล้วอิสอัคบิดาของเขาจึงพูดกับเขาว่า “ลูกเอ๋ย เข้ามาใกล้และจุบพ่อ”
ปฐก 27.30 และต่อมาพออิสอัคอวยพรยาโคบเสร็จแล้ว เมื่อยาโคบพึ่งออกไปจากหน้าอิสอัคบิดา เอซาวพี่ชายก็กลับจากการล่าเนื้อ
ปฐก 27.32 อิสอัคบิดาพูดกับเขาว่า “เจ้าคือใคร” เขาตอบว่า “ข้าพเจ้าคือเอซาวบุตรชายของท่าน เป็นบุตรหัวปีของท่าน”
ปฐก 27.33 อิสอัคก็ตัวสั่นมากพูดว่า “ใครเล่า คือผู้นั้นอยู่ที่ไหน ที่ไปล่าเนื้อ แล้วนำมาให้พ่อ พ่อกินหมดแล้วก่อนเจ้ามาถึงและพ่ออวยพรเขาแล้ว เป็นที่แน่ว่าผู้นั้นจะได้รับพร”
ปฐก 27.37 อิสอัคตอบเอซาวว่า “ดูเถิด พ่อตั้งให้เขาเป็นนายเหนือเจ้า และมอบบรรดาพี่น้องของเขาให้เป็นคนใช้ของเขา ทั้งข้าวและน้ำองุ่นพ่อก็จัดให้เขา ลูกเอ๋ย พ่อจะทำอะไรให้เจ้าได้อีกเล่า”
ปฐก 27.39 อิสอัคบิดาของเขาจึงตอบเขาว่า “ดูเถิด เจ้าจะได้อาศัยอยู่ในแผ่นดินอันอุดมบริบูรณ์ มีน้ำค้างลงมาจากฟ้า
ปฐก 27.46 นางเรเบคาห์พูดกับอิสอัคว่า “ข้าพเจ้าเบื่อชีวิตของข้าพเจ้าเหลือเกิน เพราะบุตรสาวของคนเฮท ถ้ายาโคบแต่งงานกับบุตรสาวคนเฮท ซึ่งเป็นหญิงแผ่นดินนี้ ชีวิตข้าพเจ้าจะเป็นประโยชน์อะไรแก่ข้าพเจ้าเล่า”
ปฐก 28.1 แล้วอิสอัคก็เรียกยาโคบมาอวยพรให้ และกำชับเขาว่า “เจ้าอย่าแต่งงานกับหญิงคานาอัน
ปฐก 28.5 อิสอัคก็ส่งยาโคบไป ยาโคบก็ไปปัดดานอารัมไปหาลาบัน บุตรชายของเบธูเอลคนซีเรียพี่ชายของนางเรเบคาห์ มารดาของยาโคบและเอซาว
ปฐก 28.6 ฝ่ายเอซาวเมื่อเห็นว่าอิสอัคอวยพรยาโคบ และส่งเขาไปยังปัดดานอารัมเพื่อหาภรรยาจากที่นั่น และเห็นว่าเมื่ออิสอัคอวยพรเขานั้นท่านกำชับเขาว่า “เจ้าอย่าแต่งงานกับหญิงคานาอันเลย”
ปฐก 28.8 เมื่อเอซาวเห็นว่าหญิงคานาอันไม่เป็นที่พอใจอิสอัคบิดาของตน
ปฐก 28.13 และดูเถิด พระเยโฮวาห์ประทับยืนอยู่เหนือบันได และตรัสว่า “เราคือเยโฮวาห์พระเจ้าของอับราฮัม บรรพบุรุษของเจ้า และพระเจ้าของอิสอัค แผ่นดินซึ่งเจ้านอนอยู่นั้นเราจะให้แก่เจ้าและเชื้อสายของเจ้า
ปฐก 31.18 แล้วเขาต้อนสัตว์เลี้ยงทั้งหมดของเขาไป ขนข้าวของทั้งสิ้นที่เขาได้กำไรมา สัตว์เลี้ยงที่เป็นกรรมสิทธิ์ของเขา ที่เขาหามาได้ในเมืองปัดดานอารัม เพื่อเดินทางกลับไปหาอิสอัคบิดาของเขาในแผ่นดินคานาอัน
ปฐก 31.42 ถ้าแม้นพระเจ้าของบิดาข้าพเจ้า พระเจ้าของอับราฮัมและซึ่งอิสอัคยำเกรง ไม่ทรงสถิตอยู่กับข้าพเจ้าแล้ว ครั้งนี้ท่านจะให้ข้าพเจ้าไปตัวเปล่าเป็นแน่ พระเจ้าทรงเห็นความทุกข์ใจของข้าพเจ้าและการงานตรากตรำที่มือข้าพเจ้าทำ จึงทรงห้ามท่านเมื่อคืนวานนี้”
ปฐก 31.53 ให้พระเจ้าของอับราฮัมและพระเจ้าของนาโฮร์ ซึ่งเป็นพระเจ้าของบิดาของท่านทรงตัดสินความระหว่างเรา” ยาโคบก็ปฏิญาณโดยอ้างถึงผู้ที่อิสอัคบิดาของตนยำเกรง
ปฐก 32.9 ยาโคบอธิษฐานว่า “โอ พระเจ้าของอับราฮัมปู่ของข้าพระองค์ และพระเจ้าของอิสอัคบิดาของข้าพระองค์ ข้าแต่พระเยโฮวาห์ผู้ตรัสสั่งข้าพระองค์ไว้ว่า ‘กลับไปยังแผ่นดินและยังญาติพี่น้องของเจ้า และเราจะกระทำการดีแก่เจ้านั้น’
ปฐก 35.12 แผ่นดินที่เราให้แก่อับราฮัมและอิสอัคแล้วเราจะให้แก่เจ้า และเราจะให้แผ่นดินนี้แก่เชื้อสายของเจ้าที่มาภายหลังเจ้า”
ปฐก 35.27 ฝ่ายยาโคบกลับมาหาอิสอัคบิดาของตนที่มัมเร คือที่เมืองอารบา คือเฮโบรน ที่อับราฮัมและอิสอัคเคยอาศัยก่อน
ปฐก 35.28 อิสอัคมีอายุหนึ่งร้อยแปดสิบปี
ปฐก 35.29 อิสอัคก็สิ้นลมหายใจ ท่านชราและแก่หง่อมมากเมื่อสิ้นชีวิต และไปอยู่ร่วมบรรพบุรุษของท่าน เอซาวและยาโคบบุตรชายของตนก็นำท่านไปฝังเสีย
ปฐก 46.1 อิสราเอลเดินทางไปพร้อมกับทรัพย์ทั้งหมด มาถึงเมืองเบเออร์เชบา และถวายเครื่องบูชาแด่พระเจ้าของอิสอัคบิดาของตน
ปฐก 48.15 แล้วอิสราเอลกล่าวคำอวยพรแก่โยเซฟว่า “ขอพระเจ้าที่อับราฮัมและอิสอัคบิดาข้าพเจ้าดำเนินอยู่เฉพาะพระพักตร์นั้น ขอพระเจ้าผู้ทรงบำรุงเลี้ยงชีวิตข้าพเจ้าตั้งแต่เกิดมาจนวันนี้
ปฐก 48.16 ขอทูตสวรรค์ที่ได้ช่วยข้าพเจ้าให้พ้นจากความชั่วร้ายทั้งสิ้น โปรดอวยพรแก่เด็กหนุ่มทั้งสองนี้ ให้เขาสืบชื่อของข้าพเจ้าและชื่อของอับราฮัมและชื่อของอิสอัคบิดาของข้าพเจ้าไว้และขอให้เขาเจริญขึ้นเป็นมวลชนบนแผ่นดินเถิด”
ปฐก 49.31 ณ ที่นั่น เขาฝังศพอับราฮัม และซาราห์ภรรยาของเขา ที่นั่นเขาได้ฝังศพอิสอัคและเรเบคาห์ภรรยาของเขา และที่นั่นเราฝังศพเลอาห์
ปฐก 50.24 โยเซฟจึงบอกพวกพี่น้องว่า “เราจวนจะตายแล้ว และพระเจ้าจะทรงเยี่ยมเยียนพวกท่านเป็นแน่ และจะพาพวกท่านออกไปจากประเทศนี้ให้ถึงแผ่นดินที่พระองค์ทรงปฏิญาณไว้กับอับราฮัม อิสอัคและยาโคบ”
อพย 2.24 และพระเจ้าทรงสดับฟังเสียงคร่ำครวญของเขา พระเจ้าจึงทรงระลึกถึงพันธสัญญาของพระองค์กับอับราฮัม อิสอัค และยาโคบ
อพย 3.6 แล้วพระองค์ตรัสอีกว่า “เราเป็นพระเจ้าของบิดาเจ้า เป็นพระเจ้าของอับราฮัม เป็นพระเจ้าของอิสอัค และเป็นพระเจ้าของยาโคบ” และโมเสสปิดหน้าเสีย เพราะกลัวไม่กล้ามองดูพระเจ้า
อพย 3.15 พระเจ้าจึงตรัสกับโมเสสอีกว่า “เจ้าจงกล่าวแก่ชนชาติอิสราเอลว่าดังนี้ ‘พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของท่าน คือพระเจ้าของอับราฮัม พระเจ้าของอิสอัคและพระเจ้าของยาโคบ ทรงใช้ให้ข้าพเจ้ามาหาท่าน’ นี่เป็นนามของเราตลอดไปเป็นนิตย์ และนี่เป็นที่ระลึกของเราตลอดทุกชั่วอายุ
อพย 3.16 จงไปรวบรวมพวกผู้ใหญ่ของอิสราเอลให้มาประชุมพร้อมกัน แล้วกล่าวแก่เขาว่า ‘พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของท่าน คือพระเจ้าของอับราฮัม ของอิสอัค และของยาโคบ ปรากฏแก่ข้าพเจ้า ตรัสว่า “แท้จริงเราลงมาเยี่ยมเจ้าทั้งหลายแล้ว และได้เห็นสิ่งซึ่งเขาได้กระทำแก่เจ้าในอียิปต์
อพย 4.5 “เพื่อเขาทั้งหลายจะได้เชื่อว่า พระเยโฮวาห์พระเจ้าของบรรพบุรุษของเขา พระเจ้าของอับราฮัม พระเจ้าของอิสอัค และพระเจ้าของยาโคบ ได้ทรงปรากฏแก่เจ้าแล้ว”
อพย 6.3 เราปรากฏแก่อับราฮัม แก่อิสอัค และแก่ยาโคบด้วยนามว่า พระเจ้าผู้ทรงมหิทธิฤทธิ์ แต่เรามิได้สำแดงให้เขารู้จักเราในนามพระเยโฮวาห์
อพย 6.8 เราจะนำพวกเจ้าเข้าไปในแผ่นดิน ซึ่งเราได้ปฏิญาณไว้ว่าจะให้แก่อับราฮัม แก่อิสอัคและแก่ยาโคบ เราจะยกแผ่นดินนั้นให้แก่เจ้าเป็นมรดก เราคือพระเยโฮวาห์’”
อพย 32.13 ขอพระองค์ได้ทรงระลึกถึงอับราฮัม อิสอัค และอิสราเอลผู้รับใช้ของพระองค์ เป็นผู้ซึ่งพระองค์ได้ทรงปฏิญาณด้วยพระองค์เองแก่เขาเหล่านั้นไว้ว่า ‘เราจะให้เชื้อสายของเจ้าทวีขึ้นดุจดวงดาวในท้องฟ้า และแผ่นดินนี้ทั้งหมดซึ่งเราสัญญาไว้แล้ว เราจะยกให้แก่เชื้อสายของเจ้า และเขาจะรับไว้เป็นมรดกตลอดไป’”
อพย 33.1 พระเยโฮวาห์ตรัสกับโมเสสว่า “ไปเถิด จงยกไปจากที่นี่ เจ้ากับพลไพร่ซึ่งเจ้านำขึ้นมาจากแผ่นดินอียิปต์ ไปยังแผ่นดินซึ่งเราปฏิญาณกับอับราฮัม อิสอัค และยาโคบว่า ‘แผ่นดินนั้นเราจะให้แก่เชื้อสายของเจ้า’
ลนต 26.42 เราจึงจะระลึกถึงพันธสัญญาของเราซึ่งมีต่อยาโคบ และพันธสัญญาของเราซึ่งมีต่ออิสอัค และพันธสัญญาของเราซึ่งมีต่ออับราฮัม และเราจะระลึกถึงแผ่นดินนั้น
กดว 32.11 ‘แน่ทีเดียวที่ทุกคนซึ่งยกออกจากอียิปต์อายุตั้งแต่ยี่สิบปีขึ้นไป จะมิได้เห็นแผ่นดินซึ่งเราได้ตั้งสัตย์ปฏิญาณที่จะมอบให้อับราฮัม อิสอัค และยาโคบ เพราะเขาทั้งหลายมิได้ตามเราด้วยใจจริง
พบญ 1.8 ดูเถิด เราได้ตั้งแผ่นดินนั้นไว้ตรงหน้าเจ้าทั้งหลาย เจ้าทั้งหลายจงเข้าไปยึดครองแผ่นดินซึ่งพระเยโฮวาห์ทรงปฏิญาณกับบรรพบุรุษของเจ้า คืออับราฮัม อิสอัค และยาโคบ ว่าจะให้แก่เขาทั้งหลายและแก่เชื้อสายของเขาที่มาภายหลังเขาด้วย’
พบญ 6.10 เมื่อพระเยโฮวาห์พระเจ้าของพวกท่านจะพาท่านมาถึงแผ่นดินซึ่งพระองค์ทรงปฏิญาณไว้กับบรรพบุรุษของท่าน คือแก่อับราฮัม อิสอัค และยาโคบ ว่าจะให้แก่ท่าน มีหัวเมืองใหญ่โตและดีซึ่งท่านไม่ได้สร้าง
พบญ 9.5 ซึ่งท่านทั้งหลายกำลังเข้าไปยึดครองแผ่นดินนี้นั้น มิใช่เพราะความชอบธรรมของท่านหรือความสัตย์ธรรมในใจของท่าน แต่เป็นเพราะความชั่วของประชาชาตินี้ ซึ่งพระเยโฮวาห์พระเจ้าของท่านต้องขับไล่เขาออกเสียต่อหน้าท่านทั้งหลาย และเพื่อว่าพระองค์จะทรงให้เป็นจริงตามพระวจนะซึ่งพระเยโฮวาห์ทรงปฏิญาณต่อบรรพบุรุษของท่าน คือต่ออับราฮัม ต่ออิสอัค และต่อยาโคบ
พบญ 9.27 ขอทรงระลึกถึงบรรดาผู้รับใช้ของพระองค์ คืออับราฮัม อิสอัค และยาโคบ ขออย่าทรงใส่พระทัยในความดื้อดึงความชั่วร้าย หรือบาปของชนชาตินี้
พบญ 29.13 เพื่อพระองค์จะทรงแต่งตั้งท่านทั้งหลายในวันนี้ให้เป็นประชาชนของพระองค์ และเพื่อพระองค์จะเป็นพระเจ้าของท่าน ดังที่พระองค์ทรงตรัสกับท่านนั้น และดังที่พระองค์ทรงปฏิญาณกับบรรพบุรุษของท่าน คือกับอับราฮัม กับอิสอัคและกับยาโคบ
พบญ 30.20 ด้วยมีความรักต่อพระเยโฮวาห์พระเจ้าของท่าน เชื่อฟังพระสุรเสียงของพระองค์ และติดพันอยู่กับพระองค์ เพราะพระองค์ทรงเป็นชีวิตและความยืนนานของท่าน เพื่อท่านจะได้อยู่ในแผ่นดินซึ่งพระเยโฮวาห์ปฏิญาณแก่บรรพบุรุษของท่าน คือแก่อับราฮัม แก่อิสอัค และแก่ยาโคบ ว่าจะประทานแก่ท่านเหล่านั้น”
พบญ 34.4 และพระเยโฮวาห์ตรัสกับท่านว่า “นี่คือแผ่นดินซึ่งเราได้ปฏิญาณต่ออับราฮัม ต่ออิสอัค และต่อยาโคบ ว่า ‘เราจะให้แก่เชื้อสายของเจ้า’ เราให้เจ้าเห็นกับตา แต่เจ้าจะไม่ได้เข้าไปในแผ่นดินนั้น”
ยชว 24.3 แล้วเราได้นำบิดาของเจ้าคืออับราฮัมมาจากฟากแม่น้ำข้างโน้น และนำเขามาตลอดแผ่นดินคานาอัน กระทำให้เชื้อสายของเขามีมากมาย เราให้อิสอัคแก่เขา
ยชว 24.4 เราให้ยาโคบและเอซาวแก่อิสอัค และเราได้ให้แดนเทือกเขาเสอีร์แก่เอซาวเป็นกรรมสิทธิ์ แต่ยาโคบและลูกหลานของเขาได้ลงไปในอียิปต์
1พกษ 18.36 และอยู่มาเมื่อถึงเวลาถวายบูชาตอนเย็น เอลียาห์ผู้พยากรณ์ก็เข้ามาใกล้ทูลว่า “ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอับราฮัม อิสอัคและอิสราเอล ขอให้ทราบเสียทั่วกันในวันนี้ว่า พระองค์คือพระเจ้าในอิสราเอล และข้าพระองค์เป็นผู้รับใช้ของพระองค์ และข้าพระองค์ได้กระทำบรรดาสิ่งเหล่านี้ตามพระดำรัสของพระองค์
2พกษ 13.23 แต่พระเยโฮวาห์ทรงพระกรุณาต่อเขา และทรงเมตตาเขา และพระองค์ทรงหันมาทางเขาเพราะพันธสัญญาของพระองค์กับอับราฮัม อิสอัค และยาโคบ และจะไม่ทรงทำลายเขาหรือทอดทิ้งเขาเสียให้พ้นพระพักตร์จนบัดนี้
1พศด 1.28 บุตรชายของอับราฮัม ชื่อ อิสอัค และอิชมาเอล
1พศด 1.34 อับราฮัมให้กำเนิดบุตรชื่ออิสอัค บุตรชายของอิสอัค ชื่อ เอซาว และอิสราเอล
1พศด 16.16 คือพันธสัญญาซึ่งพระองค์ทรงกระทำไว้กับอับราฮัม คำปฏิญาณซึ่งทรงกระทำไว้กับอิสอัค
1พศด 29.18 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของอับราฮัม อิสอัคและอิสราเอลบรรพบุรุษของข้าพระองค์ทั้งหลาย ขอพระองค์ทรงรักษาความประสงค์แห่งความคิดในใจของประชาชนของพระองค์ให้เป็นเช่นนี้เสมอไป และขอทรงตั้งจิตใจของเขาทั้งหลายให้มั่นในพระองค์
2พศด 30.6 คนเดินหนังสือจึงออกไปทั่วอิสราเอลและยูดาห์ ถือหนังสือจากกษัตริย์และบรรดาเจ้านายของพระองค์ เพราะกษัตริย์ได้ทรงบัญชาว่า “ชนอิสราเอลเอ๋ย จงกลับมาหาพระเยโฮวาห์ พระเจ้าของอับราฮัม อิสอัค และอิสราเอล เพื่อพระองค์จะหันกลับมายังคนส่วนที่เหลืออยู่ของท่าน ผู้ซึ่งหนีรอดจากพระหัตถ์ของกษัตริย์แห่งอัสซีเรีย
สดด 105.9 คือพันธสัญญาซึ่งพระองค์ทรงกระทำไว้กับอับราฮัม คำปฏิญาณซึ่งทรงกระทำไว้กับอิสอัค
ยรม 33.26 เราจึงจะทอดทิ้งเชื้อสายของยาโคบและดาวิดผู้รับใช้ของเรา และจะไม่เลือกผู้หนึ่งจากเชื้อสายของเขาให้ครอบครองเหนือเชื้อสายของอับราฮัม อิสอัคและยาโคบ เพราะเราจะให้การเป็นเชลยของเขากลับสู่สภาพเดิม และจะมีความกรุณาเหนือเขา”
อมส 7.9 สถานที่อันสูงทั้งหลายของอิสอัคจะรกร้างไป และสถานบริสุทธิ์ทั้งหลายของอิสราเอลจะถูกทิ้งไว้เสียเปล่า และเราจะลุกขึ้นต่อสู้วงศ์วานเยโรโบอัมด้วยดาบ”
อมส 7.16 ฉะนั้นบัดนี้ จงฟังพระวจนะของพระเยโฮวาห์ ท่านกล่าวว่า ‘อย่าพยากรณ์กล่าวโทษอิสราเอล และอย่าเทศนากล่าวโทษวงศ์วานอิสอัค’
มธ 1.2 อับราฮัมให้กำเนิดบุตรชื่ออิสอัค อิสอัคให้กำเนิดบุตรชื่อยาโคบ ยาโคบให้กำเนิดบุตรชื่อยูดาห์และพี่น้องของเขา
มธ 8.11 เราบอกท่านทั้งหลายว่า คนเป็นอันมากจะมาจากทิศตะวันออกและทิศตะวันตก จะมาเอนกายลงกันกับอับราฮัมและอิสอัคและยาโคบในอาณาจักรแห่งสวรรค์
มธ 22.32 ‘เราเป็นพระเจ้าของอับราฮัม เป็นพระเจ้าของอิสอัค และเป็นพระเจ้าของยาโคบ’ พระเจ้ามิได้เป็นพระเจ้าของคนตาย แต่ทรงเป็นพระเจ้าของคนเป็น”
มก 12.26 และเรื่องคนซึ่งตายแล้วที่เขาจะถูกชุบให้เป็นขึ้นอีกนั้น ท่านทั้งหลายยังไม่ได้อ่านคัมภีร์ของโมเสสตอนเรื่องพุ่มไม้หรือ ซึ่งพระเจ้าได้ตรัสไว้กับโมเสสว่า ‘เราเป็นพระเจ้าของอับราฮัม เป็นพระเจ้าของอิสอัค และเป็นพระเจ้าของยาโคบ’
ลก 3.34 ซึ่งเป็นบุตรยาโคบ ซึ่งเป็นบุตรอิสอัค ซึ่งเป็นบุตรอับราฮัม ซึ่งเป็นบุตรเทราห์ ซึ่งเป็นบุตรนาโฮร์
ลก 13.28 เมื่อท่านทั้งหลายจะเห็นอับราฮัม อิสอัค ยาโคบ และบรรดาศาสดาพยากรณ์ในอาณาจักรของพระเจ้า แต่ตัวท่านเองถูกขับไล่ไสส่งออกไปภายนอก ที่นั่นจะมีการร้องไห้ขบเขี้ยวเคี้ยวฟัน
ลก 20.37 แต่คนที่ตายจะถูกชุบให้เป็นขึ้นมาใหม่นั้น โมเสสก็ยังได้สำแดงในเรื่องพุ่มไม้ คือที่ได้เรียกองค์พระผู้เป็นเจ้าว่า ‘เป็นพระเจ้าของอับราฮัม เป็นพระเจ้าของอิสอัค และเป็นพระเจ้าของยาโคบ’
กจ 3.13 พระเจ้าของอับราฮัม อิสอัค และยาโคบ คือพระเจ้าแห่งบรรพบุรุษของเรา ได้ทรงโปรดประทานพระเกียรติแด่พระเยซูพระบุตรของพระองค์ ผู้ซึ่งท่านทั้งหลายได้มอบไว้แล้ว และได้ปฏิเสธพระองค์ต่อหน้าปีลาต เมื่อเขาตั้งใจจะปล่อยพระองค์ไป
กจ 7.8 พระองค์ได้ทรงตั้งพันธสัญญาพิธีเข้าสุหนัตไว้กับอับราฮัม เหตุฉะนั้นเมื่ออับราฮัมให้กำเนิดบุตรชื่ออิสอัค จึงให้เข้าสุหนัตในวันที่แปด อิสอัคให้กำเนิดบุตรชื่อยาโคบ และยาโคบให้กำเนิดบุตรสิบสองคน ซึ่งเป็นบรรพบุรุษของเรา
กจ 7.32 ว่า ‘เราเป็นพระเจ้าของบรรพบุรุษของเจ้า เป็นพระเจ้าของอับราฮัม เป็นพระเจ้าของอิสอัค และเป็นพระเจ้าของยาโคบ’ โมเสสจึงกลัวจนตัวสั่นไม่อาจมองดู
รม 9.7 และมิใช่ว่าทุกคนที่เป็นเชื้อสายของอับราฮัมเป็นบุตรแท้ของท่าน แต่ว่า ‘เขาจะเรียกเชื้อสายของเจ้าทางสายอิสอัค’
รม 9.10 และมิใช่เท่านั้น แต่ว่านางเรเบคาห์ก็ได้มีครรภ์กับชายคนหนึ่งด้วย คืออิสอัคบรรพบุรุษของเรา
กท 4.28 พี่น้องทั้งหลาย บัดนี้เราเป็นบุตรแห่งพระสัญญาเช่นเดียวกับอิสอัค
ฮบ 11.9 โดยความเชื่อ ท่านได้พำนักในแผ่นดินแห่งพระสัญญานั้น เหมือนอยู่ในดินแดนแปลกถิ่น คืออาศัยอยู่ในเต็นท์กับอิสอัคและยาโคบซึ่งเป็นทายาทด้วยกันกับท่านในพระสัญญาอันเดียวกันนั้น
ฮบ 11.17 โดยความเชื่อ เมื่ออับราฮัมถูกลองใจก็ได้ถวายอิสอัคเป็นเครื่องบูชา นี่แหละท่านผู้ได้รับพระสัญญาเหล่านั้นก็ได้ถวายบุตรชายคนเดียวของตนที่ได้ให้กำเนิดมา
ฮบ 11.18 คือบุตรที่มีพระดำรัสไว้ว่า ‘เขาจะเรียกเชื้อสายของเจ้าทางสายอิสอัค’
ฮบ 11.19 ท่านเชื่อว่าพระเจ้าทรงฤทธิ์สามารถให้อิสอัคเป็นขึ้นมาจากความตายได้ และท่านได้รับบุตรนั้นกลับคืนมาอีก ประหนึ่งว่าบุตรนั้นเป็นขึ้นมาจากตาย
ฮบ 11.20 โดยความเชื่อ อิสอัคได้อวยพรแก่ยาโคบและเอซาว คือเกี่ยวกับเหตุการณ์ซึ่งจะบังเกิดภายหน้านั้น
ยก 2.21 เมื่ออับราฮัมบิดาของเราได้ถวายอิสอัคบุตรชายของท่านบนแท่นบูชา จึงได้ความชอบธรรมโดยการกระทำไม่ใช่หรือ
อิสฮาร์ ( 9 )
อพย 6.18 บุตรชายของโคฮาทชื่อ อัมราม อิสฮาร์ เฮโบรน และอุสซีเอล โคฮาทมีอายุได้ร้อยสามสิบสามปี
อพย 6.21 บุตรชายของอิสฮาร์ชื่อ โคราห์ เนเฟก และศิครี
กดว 3.19 บุตรชายของโคฮาทตามครอบครัว คืออัมราม อิสฮาร์ เฮโบรน และอุสซีเอล
กดว 3.27 วงศ์โคฮาทมีครอบครัวอัมราม ครอบครัวอิสฮาร์ ครอบครัวเฮโบรน ครอบครัวอุสซีเอล เหล่านี้เป็นครอบครัวโคฮาท
กดว 16.1 โคราห์ บุตรชายอิสฮาร์ ผู้เป็นบุตรชายโคฮาท ผู้เป็นบุตรชายเลวี กับดาธานและอาบีรัม บุตรชายเอลีอับ กับโอนบุตรชายเปเลท บุตรชายรูเบน พาคนไป
1พศด 6.2 บุตรชายของโคฮาทชื่อ อัมราม อิสฮาร์ เฮโบรน และอุสซีเอล
1พศด 6.18 บุตรชายของโคฮาทคือ อัมราม อิสฮาร์ เฮโบรน และอุสซีเอล
1พศด 6.38 ผู้เป็นบุตรชายอิสฮาร์ ผู้เป็นบุตรชายโคฮาท ผู้เป็นบุตรชายเลวี ผู้เป็นบุตรชายอิสราเอล
1พศด 23.12 บุตรชายของโคฮาทคือ อัมราม อิสฮาร์ เฮโบรน และอุสซีเอล สี่คน
อิสฮาห์ ( 1 )
1พศด 23.18 บุตรชายของอิสฮาห์คือ เชโลมิทผู้เป็นหัวหน้า
อีก ( 1715 )
ปฐก 4.2; ปฐก 4.19; ปฐก 4.25; ปฐก 5.4; ปฐก 5.7; ปฐก 5.10; ปฐก 5.13; ปฐก 5.16; ปฐก 5.19; ปฐก 5.26; ปฐก 5.30; ปฐก 7.4; ปฐก 7.10; ปฐก 8.6; ปฐก 8.10; ปฐก 8.12; ปฐก 8.21; ปฐก 9.11; ปฐก 9.15; ปฐก 9.28; ปฐก 11.11; ปฐก 11.13; ปฐก 11.15; ปฐก 11.17; ปฐก 11.19; ปฐก 11.21; ปฐก 11.23; ปฐก 11.25; ปฐก 15.16; ปฐก 17.5; ปฐก 18.12; ปฐก 18.29; ปฐก 19.9; ปฐก 19.12; ปฐก 19.34; ปฐก 21.7; ปฐก 24.6; ปฐก 24.20; ปฐก 25.1; ปฐก 25.23; ปฐก 26.18; ปฐก 26.21; ปฐก 26.22; ปฐก 27.36; ปฐก 27.37; ปฐก 29.7; ปฐก 29.27; ปฐก 29.30; ปฐก 29.33; ปฐก 29.34; ปฐก 29.35; ปฐก 30.7; ปฐก 30.19; ปฐก 30.24; ปฐก 31.14; ปฐก 32.8; ปฐก 35.9; ปฐก 35.21; ปฐก 37.8; ปฐก 37.9; ปฐก 38.4; ปฐก 38.5; ปฐก 38.19; ปฐก 38.24; ปฐก 38.26; ปฐก 38.29; ปฐก 40.13; ปฐก 41.1; ปฐก 41.3; ปฐก 41.19; ปฐก 41.23; ปฐก 41.30; ปฐก 42.12; ปฐก 42.13; ปฐก 42.24; ปฐก 42.36; ปฐก 42.37; ปฐก 43.3; ปฐก 43.5; ปฐก 43.6; ปฐก 43.7; ปฐก 43.13; ปฐก 43.22; ปฐก 43.28; ปฐก 44.23; ปฐก 44.25; ปฐก 45.1; ปฐก 45.6; ปฐก 45.11; ปฐก 45.23; ปฐก 46.4; ปฐก 47.4; ปฐก 48.22; ปฐก 50.5; อพย 1.9; อพย 1.15; อพย 2.3; อพย 2.13; อพย 3.6; อพย 3.15; อพย 4.6; อพย 4.7; อพย 8.29; อพย 8.32; อพย 9.28; อพย 9.29; อพย 9.34; อพย 10.8; อพย 10.14; อพย 10.28; อพย 10.29; อพย 11.1; อพย 11.6; อพย 11.9; อพย 14.13; อพย 18.4; อพย 19.22; อพย 19.24; อพย 21.18; อพย 21.19; อพย 24.6; อพย 24.9; อพย 24.14; อพย 25.33; อพย 26.3; อพย 26.7; อพย 26.9; อพย 26.14; อพย 26.17; อพย 26.23; อพย 26.27; อพย 27.15; อพย 28.10; อพย 28.25; อพย 28.34; อพย 29.19; อพย 29.39; อพย 29.41; อพย 30.36; อพย 31.6; อพย 33.21; อพย 34.1; อพย 34.35; อพย 36.3; อพย 36.6; อพย 36.7; อพย 36.10; อพย 36.14; อพย 36.16; อพย 36.19; อพย 36.22; อพย 36.28; อพย 36.32; อพย 36.33; อพย 38.15; อพย 39.18; อพย 39.26; ลนต 5.7; ลนต 5.16; ลนต 6.5; ลนต 6.11; ลนต 7.21; ลนต 7.26; ลนต 8.22; ลนต 12.4; ลนต 12.8; ลนต 13.5; ลนต 13.6; ลนต 13.7; ลนต 13.16; ลนต 13.33; ลนต 13.51; ลนต 13.54; ลนต 13.55; ลนต 13.57; ลนต 13.58; ลนต 14.22; ลนต 14.31; ลนต 14.39; ลนต 14.43; ลนต 14.46; ลนต 15.15; ลนต 15.30; ลนต 16.8; ลนต 16.10; ลนต 17.7; ลนต 19.20; ลนต 20.2; ลนต 25.51; ลนต 26.18; ลนต 26.21; ลนต 26.24; ลนต 26.28; ลนต 27.13; ลนต 27.15; ลนต 27.19; ลนต 27.20; ลนต 27.31; กดว 4.8; กดว 5.7; กดว 6.11; กดว 8.8; กดว 8.12; กดว 11.4; กดว 11.25; กดว 11.26; กดว 12.15; กดว 14.12; กดว 16.14; กดว 18.5; กดว 20.19; กดว 22.15; กดว 22.25; กดว 23.13; กดว 23.27; กดว 24.22; กดว 28.4; กดว 28.8; กดว 31.27; กดว 32.15; กดว 34.13; กดว 35.6; กดว 35.14; กดว 35.31; กดว 36.7; กดว 36.9; พบญ 1.28; พบญ 3.5; พบญ 4.34; พบญ 4.35; พบญ 4.39; พบญ 5.22; พบญ 5.25; พบญ 7.20; พบญ 9.13; พบญ 10.16; พบญ 13.11; พบญ 13.16; พบญ 17.13; พบญ 17.16; พบญ 18.16; พบญ 19.9; พบญ 19.20; พบญ 20.8; พบญ 21.15; พบญ 22.4; พบญ 24.2; พบญ 24.4; พบญ 24.21; พบญ 28.55; พบญ 28.68; พบญ 29.28; พบญ 30.3; พบญ 30.8; พบญ 30.9; พบญ 31.2; พบญ 33.11; ยชว 2.23; ยชว 2.24; ยชว 5.1; ยชว 5.12; ยชว 6.14; ยชว 7.12; ยชว 8.33; ยชว 10.14; ยชว 13.1; ยชว 13.8; ยชว 18.2; ยชว 18.3; ยชว 18.14; ยชว 19.12; ยชว 22.7; ยชว 22.33; ยชว 23.1; วนฉ 2.10; วนฉ 3.12; วนฉ 4.1; วนฉ 4.20; วนฉ 6.18; วนฉ 6.39; วนฉ 7.5; วนฉ 8.28; วนฉ 8.33; วนฉ 9.37; วนฉ 9.44; วนฉ 10.6; วนฉ 10.13; วนฉ 11.14; วนฉ 13.1; วนฉ 13.8; วนฉ 13.9; วนฉ 13.10; วนฉ 13.21; วนฉ 15.19; วนฉ 16.18; วนฉ 16.28; วนฉ 16.29; วนฉ 18.24; วนฉ 19.5; วนฉ 19.6; วนฉ 19.7; วนฉ 19.8; วนฉ 19.9; วนฉ 19.10; วนฉ 20.22; วนฉ 20.23; วนฉ 20.25; วนฉ 20.28; วนฉ 20.31; วนฉ 20.48; นรธ 1.4; นรธ 1.14; นรธ 1.18; นรธ 3.12; นรธ 4.7; 1ซมอ 1.2; 1ซมอ 1.18; 1ซมอ 2.3; 1ซมอ 2.15; 1ซมอ 3.5; 1ซมอ 3.6; 1ซมอ 3.8; 1ซมอ 3.21; 1ซมอ 7.13; 1ซมอ 9.8; 1ซมอ 10.3; 1ซมอ 10.9; 1ซมอ 11.14; 1ซมอ 13.2; 1ซมอ 13.14; 1ซมอ 13.18; 1ซมอ 14.4; 1ซมอ 14.5; 1ซมอ 14.40; 1ซมอ 15.35; 1ซมอ 16.11; 1ซมอ 17.3; 1ซมอ 18.8; 1ซมอ 19.8; 1ซมอ 19.15; 1ซมอ 20.3; 1ซมอ 20.17; 1ซมอ 21.9; 1ซมอ 23.4; 1ซมอ 25.13; 1ซมอ 25.22; 1ซมอ 25.38; 1ซมอ 25.42; 1ซมอ 26.13; 1ซมอ 26.21; 1ซมอ 27.1; 1ซมอ 27.4; 1ซมอ 28.15; 1ซมอ 28.19; 1ซมอ 30.4; 2ซมอ 1.10; 2ซมอ 2.13; 2ซมอ 2.22; 2ซมอ 2.26; 2ซมอ 2.28; 2ซมอ 3.11; 2ซมอ 3.12; 2ซมอ 3.13; 2ซมอ 3.20; 2ซมอ 3.34; 2ซมอ 4.2; 2ซมอ 5.5; 2ซมอ 5.13; 2ซมอ 5.22; 2ซมอ 6.1; 2ซมอ 6.22; 2ซมอ 7.10; 2ซมอ 7.11; 2ซมอ 7.20; 2ซมอ 10.19; 2ซมอ 12.1; 2ซมอ 12.8; 2ซมอ 12.23; 2ซมอ 13.23; 2ซมอ 14.6; 2ซมอ 14.10; 2ซมอ 14.11; 2ซมอ 14.12; 2ซมอ 14.14; 2ซมอ 15.25; 2ซมอ 16.1; 2ซมอ 16.19; 2ซมอ 18.2; 2ซมอ 18.22; 2ซมอ 18.26; 2ซมอ 19.13; 2ซมอ 19.17; 2ซมอ 19.28; 2ซมอ 19.34; 2ซมอ 19.35; 2ซมอ 21.15; 2ซมอ 21.17; 2ซมอ 21.18; 2ซมอ 21.19; 2ซมอ 21.20; 2ซมอ 22.39; 2ซมอ 24.1; 2ซมอ 24.3; 1พกษ 1.47; 1พกษ 2.5; 1พกษ 2.30; 1พกษ 3.22; 1พกษ 3.23; 1พกษ 3.25; 1พกษ 3.26; 1พกษ 4.26; 1พกษ 5.16; 1พกษ 6.16; 1พกษ 6.24; 1พกษ 6.25; 1พกษ 6.26; 1พกษ 6.27; 1พกษ 6.34; 1พกษ 7.8; 1พกษ 7.16; 1พกษ 7.17; 1พกษ 7.18; 1พกษ 7.20; 1พกษ 7.23; 1พกษ 8.33; 1พกษ 8.41; 1พกษ 10.10; 1พกษ 10.11; 1พกษ 10.12; 1พกษ 10.20; 1พกษ 11.23; 1พกษ 12.5; 1พกษ 12.11; 1พกษ 12.12; 1พกษ 12.14; 1พกษ 12.29; 1พกษ 13.4; 1พกษ 13.6; 1พกษ 13.10; 1พกษ 13.33; 1พกษ 14.14; 1พกษ 14.22; 1พกษ 16.21; 1พกษ 17.21; 1พกษ 17.22; 1พกษ 18.6; 1พกษ 18.23; 1พกษ 18.37; 1พกษ 18.43; 1พกษ 18.45; 1พกษ 19.6; 1พกษ 19.7; 1พกษ 20.5; 1พกษ 20.16; 1พกษ 20.22; 1พกษ 20.37; 1พกษ 21.6; 1พกษ 22.7; 1พกษ 22.8; 2พกษ 1.11; 2พกษ 2.12; 2พกษ 2.21; 2พกษ 4.6; 2พกษ 4.22; 2พกษ 4.35; 2พกษ 4.38; 2พกษ 4.43; 2พกษ 6.23; 2พกษ 6.33; 2พกษ 7.8; 2พกษ 11.6; 2พกษ 11.7; 2พกษ 12.7; 2พกษ 12.8; 2พกษ 18.25; 2พกษ 20.6; 2พกษ 20.10; 2พกษ 21.8; 2พกษ 21.9; 2พกษ 21.11; 2พกษ 21.16; 2พกษ 22.9; 2พกษ 22.20; 2พกษ 23.15; 2พกษ 23.24; 2พกษ 24.7; 2พกษ 25.19; 1พศด 2.26; 1พศด 2.52; 1พศด 9.2; 1พศด 11.21; 1พศด 13.3; 1พศด 14.3; 1พศด 14.13; 1พศด 14.14; 1พศด 16.17; 1พศด 16.20; 1พศด 17.9; 1พศด 17.10; 1พศด 17.18; 1พศด 19.19; 1พศด 20.5; 1พศด 20.6; 1พศด 21.3; 1พศด 22.14; 1พศด 23.5; 1พศด 23.17; 1พศด 23.26; 1พศด 29.3; 2พศด 2.12; 2พศด 3.11; 2พศด 3.12; 2พศด 3.17; 2พศด 4.2; 2พศด 6.24; 2พศด 6.32; 2พศด 9.10; 2พศด 9.19; 2พศด 10.5; 2พศด 10.11; 2พศด 10.12; 2พศด 12.12; 2พศด 15.19; 2พศด 18.6; 2พศด 18.7; 2พศด 19.4; 2พศด 19.8; 2พศด 21.11; 2พศด 25.9; 2พศด 25.10; 2พศด 26.6; 2พศด 26.9; 2พศด 26.11; 2พศด 27.4; 2พศด 28.17; 2พศด 29.35; 2พศด 30.9; 2พศด 30.23; 2พศด 32.5; 2พศด 33.8; 2พศด 33.13; 2พศด 35.3; อสร 1.10; อสร 2.31; อสร 6.8; อสร 9.10; อสร 9.14; นหม 2.17; นหม 3.11; นหม 3.19; นหม 3.20; นหม 3.21; นหม 3.24; นหม 3.27; นหม 3.30; นหม 4.2; นหม 4.16; นหม 4.17; นหม 4.22; นหม 5.10; นหม 5.14; นหม 6.17; นหม 7.33; นหม 7.34; นหม 9.3; นหม 9.12; นหม 9.22; นหม 9.28; นหม 11.1; นหม 12.38; นหม 13.6; นหม 13.9; นหม 13.10; นหม 13.11; นหม 13.21; อสธ 1.19; อสธ 2.14; อสธ 5.12; อสธ 7.2; อสธ 8.3; อสธ 9.12; อสธ 9.13; โยบ 1.16; โยบ 1.17; โยบ 1.18; โยบ 2.9; โยบ 7.7; โยบ 7.8; โยบ 7.10; โยบ 7.19; โยบ 8.22; โยบ 10.9; โยบ 10.16; โยบ 12.23; โยบ 14.2; โยบ 14.7; โยบ 14.12; โยบ 14.14; โยบ 16.22; โยบ 17.10; โยบ 18.5; โยบ 20.8; โยบ 20.9; โยบ 20.15; โยบ 21.25; โยบ 27.1; โยบ 29.1; โยบ 29.22; โยบ 32.15; โยบ 32.16; โยบ 34.31; โยบ 34.32; โยบ 36.2; โยบ 38.11; โยบ 39.4; โยบ 40.5; โยบ 41.8; โยบ 42.16; สดด 4.2; สดด 6.3; สดด 10.18; สดด 12.1; สดด 13.1; สดด 18.38; สดด 19.6; สดด 28.5; สดด 35.17; สดด 36.12; สดด 37.10; สดด 39.13; สดด 41.8; สดด 49.19; สดด 60.1; สดด 68.18; สดด 69.27; สดด 71.20; สดด 74.9; สดด 75.7; สดด 76.5; สดด 77.7; สดด 78.39; สดด 78.41; สดด 79.5; สดด 83.4; สดด 85.4; สดด 85.6; สดด 85.8; สดด 88.5; สดด 90.13; สดด 103.16; สดด 104.9; สดด 104.35; สดด 105.10; สดด 105.13; สดด 109.8; สดด 120.3; สดด 140.10; สดด 145.4; สภษ 2.19; สภษ 3.28; สภษ 10.25; สภษ 12.7; สภษ 19.10; สภษ 19.19; สภษ 19.24; สภษ 23.35; สภษ 24.16; สภษ 31.7; ปญจ 1.4; ปญจ 1.7; ปญจ 1.9; ปญจ 2.21; ปญจ 3.14; ปญจ 3.16; ปญจ 3.19; ปญจ 3.20; ปญจ 4.1; ปญจ 4.7; ปญจ 4.10; ปญจ 4.13; ปญจ 5.8; ปญจ 5.9; ปญจ 5.13; ปญจ 5.16; ปญจ 6.3; ปญจ 6.5; ปญจ 6.6; ปญจ 7.26; ปญจ 7.27; ปญจ 7.28; ปญจ 8.9; ปญจ 8.14; ปญจ 8.17; ปญจ 9.5; ปญจ 9.6; ปญจ 9.11; ปญจ 11.1; ปญจ 12.9; ปญจ 12.12; พซม 4.13; พซม 4.14; พซม 5.3; พซม 6.8; อสย 1.5; อสย 1.13; อสย 2.4; อสย 3.16; อสย 5.4; อสย 5.8; อสย 7.8; อสย 7.10; อสย 8.1; อสย 8.5; อสย 10.20; อสย 10.25; อสย 14.1; อสย 14.20; อสย 15.9; อสย 19.7; อสย 21.12; อสย 23.10; อสย 23.12; อสย 24.9; อสย 24.20; อสย 25.2; อสย 26.14; อสย 26.21; อสย 29.14; อสย 29.17; อสย 29.22; อสย 30.19; อสย 30.20; อสย 30.26; อสย 32.5; อสย 32.10; อสย 33.19; อสย 36.10; อสย 38.5; อสย 38.11; อสย 44.5; อสย 45.5; อสย 45.6; อสย 45.14; อสย 45.18; อสย 45.22; อสย 46.9; อสย 47.1; อสย 47.5; อสย 47.8; อสย 47.10; อสย 49.5; อสย 49.20; อสย 51.22; อสย 52.1; อสย 54.4; อสย 54.9; อสย 60.18; อสย 60.19; อสย 60.20; อสย 61.4; อสย 62.4; อสย 62.8; อสย 65.17; อสย 65.19; ยรม 2.16; ยรม 2.31; ยรม 3.1; ยรม 3.16; ยรม 3.17; ยรม 6.9; ยรม 6.11; ยรม 7.26; ยรม 7.32; ยรม 8.4; ยรม 10.20; ยรม 11.9; ยรม 11.19; ยรม 12.12; ยรม 12.15; ยรม 13.6; ยรม 13.27; ยรม 15.19; ยรม 16.14; ยรม 18.4; ยรม 19.6; ยรม 19.11; ยรม 20.5; ยรม 20.9; ยรม 22.10; ยรม 22.11; ยรม 22.12; ยรม 22.26; ยรม 22.30; ยรม 23.4; ยรม 23.7; ยรม 23.36; ยรม 24.2; ยรม 24.4; ยรม 24.6; ยรม 25.10; ยรม 25.27; ยรม 26.20; ยรม 26.22; ยรม 30.8; ยรม 31.4; ยรม 31.5; ยรม 31.12; ยรม 31.22; ยรม 31.23; ยรม 31.29; ยรม 31.34; ยรม 31.40; ยรม 32.15; ยรม 33.10; ยรม 33.11; ยรม 33.12; ยรม 33.13; ยรม 33.24; ยรม 34.10; ยรม 34.11; ยรม 34.16; ยรม 36.28; ยรม 36.32; ยรม 37.8; ยรม 37.17; ยรม 37.18; ยรม 41.4; ยรม 42.18; ยรม 44.22; ยรม 47.5; ยรม 47.6; ยรม 48.2; ยรม 48.42; ยรม 49.2; ยรม 49.7; ยรม 49.10; ยรม 50.39; ยรม 51.31; ยรม 51.33; ยรม 51.44; ยรม 51.46; ยรม 51.64; ยรม 52.18; ยรม 52.24; ยรม 52.25; พคค 2.9; พคค 4.15; พคค 4.16; พคค 4.22; อสค 1.11; อสค 3.1; อสค 3.10; อสค 3.20; อสค 4.16; อสค 5.2; อสค 5.4; อสค 5.9; อสค 5.12; อสค 7.1; อสค 7.26; อสค 8.6; อสค 8.13; อสค 8.15; อสค 9.9; อสค 11.14; อสค 12.3; อสค 12.17; อสค 12.23; อสค 12.24; อสค 12.25; อสค 12.26; อสค 12.27; อสค 12.28; อสค 13.15; อสค 13.23; อสค 14.11; อสค 14.12; อสค 15.7; อสค 16.1; อสค 16.8; อสค 16.20; อสค 16.41; อสค 16.42; อสค 16.52; อสค 16.63; อสค 17.7; อสค 17.11; อสค 17.14; อสค 17.15; อสค 18.1; อสค 18.3; อสค 18.24; อสค 19.5; อสค 19.9; อสค 19.14; อสค 20.12; อสค 20.15; อสค 20.23; อสค 20.25; อสค 20.27; อสค 20.39; อสค 21.5; อสค 21.8; อสค 21.13; อสค 21.15; อสค 21.18; อสค 21.30; อสค 21.32; อสค 22.1; อสค 22.11; อสค 23.1; อสค 23.19; อสค 23.27; อสค 23.36; อสค 23.38; อสค 23.40; อสค 24.1; อสค 24.13; อสค 24.15; อสค 24.27; อสค 25.1; อสค 25.10; อสค 26.13; อสค 26.21; อสค 27.1; อสค 27.36; อสค 28.1; อสค 28.9; อสค 28.19; อสค 28.20; อสค 28.24; อสค 29.15; อสค 29.16; อสค 30.1; อสค 30.13; อสค 30.21; อสค 32.13; อสค 33.1; อสค 33.13; อสค 33.14; อสค 33.25; อสค 34.10; อสค 34.16; อสค 34.18; อสค 34.22; อสค 34.28; อสค 34.29; อสค 35.1; อสค 35.9; อสค 35.13; อสค 36.12; อสค 36.14; อสค 36.15; อสค 36.16; อสค 36.30; อสค 37.4; อสค 37.15; อสค 37.16; อสค 37.22; อสค 37.23; อสค 39.7; อสค 39.28; อสค 39.29; อสค 40.6; อสค 40.13; อสค 40.23; อสค 40.27; อสค 40.40; อสค 40.44; อสค 41.7; อสค 41.8; อสค 41.11; อสค 41.19; อสค 41.21; อสค 41.24; อสค 43.7; อสค 44.26; อสค 45.2; อสค 45.5; อสค 45.8; อสค 46.18; อสค 47.4; อสค 47.5; ดนล 3.19; ดนล 3.30; ดนล 4.27; ดนล 4.36; ดนล 7.5; ดนล 7.6; ดนล 7.8; ดนล 7.20; ดนล 7.24; ดนล 8.3; ดนล 8.8; ดนล 8.11; ดนล 8.13; ดนล 8.22; ดนล 8.26; ดนล 10.1; ดนล 10.14; ดนล 10.18; ดนล 11.2; ดนล 11.6; ดนล 11.8; ดนล 11.12; ดนล 11.13; ดนล 11.19; ดนล 12.5; ดนล 12.6; ดนล 12.7; ฮชย 1.4; ฮชย 1.6; ฮชย 2.16; ฮชย 2.17; ฮชย 3.1; ฮชย 3.3; ฮชย 5.15; ฮชย 6.2; ฮชย 8.5; ฮชย 8.14; ฮชย 9.15; ฮชย 9.16; ฮชย 11.9; ฮชย 12.9; ยอล 1.3; ยอล 2.2; ยอล 2.19; ยอล 2.26; ยอล 2.27; ยอล 3.17; อมส 4.7; อมส 4.8; อมส 5.2; อมส 7.8; อมส 7.13; อมส 8.2; อมส 8.8; อมส 8.14; อมส 9.5; อมส 9.15; ยนา 2.4; ยนา 3.4; มคา 1.15; มคา 4.3; มคา 5.12; มคา 5.13; มคา 6.10; มคา 7.8; มคา 7.19; นฮม 1.12; นฮม 1.14; นฮม 1.15; นฮม 2.13; ศฟย 2.15; ศฟย 3.11; ศฟย 3.15; ฮกก 2.6; ศคย 1.12; ศคย 1.17; ศคย 1.21; ศคย 2.1; ศคย 2.3; ศคย 2.12; ศคย 4.1; ศคย 5.1; ศคย 6.1; ศคย 8.1; ศคย 8.4; ศคย 8.15; ศคย 8.21; ศคย 9.8; ศคย 10.6; ศคย 11.6; ศคย 11.7; ศคย 11.15; ศคย 13.2; ศคย 13.3; ศคย 13.4; ศคย 14.4; ศคย 14.11; ศคย 14.21; มลค 2.13; มธ 3.11; มธ 4.7; มธ 4.8; มธ 4.21; มธ 5.13; มธ 5.33; มธ 5.39; มธ 6.24; มธ 6.27; มธ 8.21; มธ 9.16; มธ 9.18; มธ 10.3; มธ 10.23; มธ 11.4; มธ 11.9; มธ 11.11; มธ 12.6; มธ 12.13; มธ 12.45; มธ 13.24; มธ 13.31; มธ 13.33; มธ 13.44; มธ 13.45; มธ 13.47; มธ 18.17; มธ 18.19; มธ 19.20; มธ 19.24; มธ 20.3; มธ 20.5; มธ 20.6; มธ 20.31; มธ 21.18; มธ 21.19; มธ 21.33; มธ 21.36; มธ 22.1; มธ 22.4; มธ 22.5; มธ 22.30; มธ 23.39; มธ 24.21; มธ 25.11; มธ 25.15; มธ 25.16; มธ 25.17; มธ 25.20; มธ 25.22; มธ 25.32; มธ 26.2; มธ 26.29; มธ 26.42; มธ 26.43; มธ 26.44; มธ 26.64; มธ 26.65; มธ 26.71; มธ 26.72; มธ 26.73; มธ 27.38; มธ 27.50; มธ 27.61; มธ 27.64; มธ 28.1; มก 1.7; มก 2.1; มก 2.13; มก 2.21; มก 3.1; มก 3.5; มก 3.16; มก 3.17; มก 3.20; มก 4.1; มก 4.24; มก 4.25; มก 5.31; มก 5.35; มก 6.45; มก 7.4; มก 7.8; มก 7.13; มก 8.13; มก 8.25; มก 9.25; มก 9.39; มก 9.50; มก 10.1; มก 10.10; มก 10.24; มก 10.32; มก 11.27; มก 12.4; มก 12.5; มก 12.25; มก 12.26; มก 12.34; มก 13.19; มก 14.1; มก 14.19; มก 14.25; มก 14.39; มก 14.40; มก 14.58; มก 14.61; มก 14.63; มก 14.69; มก 14.70; มก 15.4; มก 15.5; มก 15.12; มก 15.13; มก 15.27; มก 15.41; มก 16.12; ลก 1.64; ลก 3.16; ลก 3.18; ลก 4.18; ลก 5.7; ลก 6.3; ลก 6.6; ลก 6.10; ลก 6.14; ลก 6.29; ลก 6.34; ลก 6.35; ลก 7.26; ลก 7.28; ลก 7.41; ลก 8.18; ลก 8.45; ลก 9.8; ลก 9.56; ลก 9.59; ลก 9.61; ลก 10.1; ลก 10.6; ลก 10.31; ลก 10.32; ลก 11.26; ลก 12.4; ลก 12.25; ลก 12.26; ลก 12.54; ลก 13.8; ลก 13.20; ลก 13.35; ลก 14.8; ลก 14.12; ลก 14.19; ลก 14.20; ลก 14.34; ลก 15.17; ลก 15.21; ลก 15.24; ลก 15.32; ลก 16.1; ลก 16.7; ลก 16.8; ลก 16.13; ลก 17.1; ลก 17.24; ลก 18.14; ลก 19.20; ลก 19.26; ลก 20.11; ลก 20.36; ลก 20.40; ลก 22.16; ลก 22.18; ลก 22.58; ลก 22.59; ลก 22.65; ลก 22.71; ลก 23.11; ลก 23.20; ลก 23.32; ลก 23.33; ลก 23.40; ลก 24.21; ยน 1.35; ยน 1.50; ยน 4.3; ยน 4.13; ยน 4.14; ยน 4.15; ยน 4.35; ยน 4.37; ยน 4.46; ยน 5.14; ยน 5.20; ยน 5.32; ยน 6.15; ยน 6.35; ยน 6.66; ยน 8.2; ยน 8.8; ยน 8.11; ยน 8.12; ยน 8.21; ยน 8.26; ยน 9.15; ยน 9.17; ยน 9.24; ยน 9.26; ยน 9.27; ยน 10.7; ยน 10.17; ยน 10.18; ยน 10.19; ยน 10.31; ยน 10.39; ยน 10.40; ยน 11.6; ยน 11.7; ยน 11.8; ยน 11.23; ยน 11.24; ยน 11.25; ยน 11.38; ยน 11.54; ยน 12.28; ยน 12.39; ยน 13.10; ยน 13.12; ยน 13.33; ยน 14.3; ยน 14.12; ยน 14.16; ยน 14.19; ยน 14.28; ยน 15.15; ยน 16.10; ยน 16.12; ยน 16.22; ยน 16.23; ยน 16.25; ยน 16.28; ยน 16.30; ยน 17.11; ยน 17.26; ยน 18.7; ยน 18.15; ยน 18.16; ยน 18.27; ยน 18.33; ยน 18.38; ยน 18.40; ยน 19.4; ยน 19.9; ยน 19.18; ยน 19.32; ยน 19.37; ยน 20.2; ยน 20.21; ยน 20.26; ยน 20.30; ยน 21.1; ยน 21.2; ยน 21.16; ยน 21.25; กจ 1.11; กจ 1.20; กจ 2.40; กจ 2.41; กจ 4.18; กจ 4.21; กจ 5.2; กจ 5.37; กจ 7.26; กจ 7.43; กจ 8.39; กจ 9.12; กจ 9.17; กจ 9.18; กจ 9.23; กจ 10.15; กจ 10.16; กจ 10.24; กจ 10.48; กจ 11.10; กจ 12.12; กจ 12.20; กจ 12.25; กจ 13.9; กจ 13.34; กจ 14.4; กจ 14.21; กจ 15.16; กจ 15.22; กจ 15.35; กจ 15.37; กจ 17.7; กจ 17.18; กจ 17.32; กจ 18.18; กจ 18.21; กจ 19.39; กจ 20.9; กจ 20.11; กจ 20.15; กจ 20.25; กจ 20.38; กจ 21.1; กจ 21.28; กจ 22.13; กจ 24.6; กจ 24.25; กจ 24.26; กจ 27.28; รม 3.31; รม 5.10; รม 6.6; รม 6.9; รม 7.9; รม 7.23; รม 8.15; รม 8.34; รม 10.7; รม 11.6; รม 11.15; รม 11.23; รม 14.2; รม 14.5; รม 14.9; รม 14.13; รม 15.10; รม 15.11; รม 15.12; 1คร 1.16; 1คร 3.4; 1คร 3.10; 1คร 3.11; 1คร 3.20; 1คร 7.5; 1คร 7.7; 1คร 8.13; 1คร 9.12; 1คร 12.8; 1คร 12.9; 1คร 12.10; 1คร 12.24; 1คร 14.5; 1คร 14.18; 1คร 14.27; 1คร 15.10; 1คร 15.32; 1คร 15.34; 2คร 1.10; 2คร 1.16; 2คร 2.1; 2คร 2.16; 2คร 3.8; 2คร 3.9; 2คร 3.11; 2คร 5.3; 2คร 5.12; 2คร 5.15; 2คร 5.16; 2คร 8.3; 2คร 8.22; 2คร 10.7; 2คร 10.15; 2คร 11.4; 2คร 11.16; 2คร 11.23; 2คร 12.18; 2คร 12.19; 2คร 13.2; กท 1.9; กท 1.17; กท 2.1; กท 2.18; กท 3.15; กท 3.18; กท 3.25; กท 4.7; กท 4.9; กท 4.19; กท 4.22; กท 5.1; กท 5.3; กท 5.11; กท 5.21; อฟ 2.19; อฟ 4.8; อฟ 4.14; อฟ 4.28; อฟ 6.8; ฟป 1.26; ฟป 2.28; ฟป 3.1; ฟป 3.4; ฟป 3.18; ฟป 4.4; ฟป 4.10; คส 4.11; 1ธส 1.8; 1ธส 2.17; 1ธส 3.1; 1ธส 3.5; 1ธส 3.9; 1ธส 3.10; 1ธส 4.10; 1ทธ 5.8; 1ทธ 5.11; 1ทธ 5.23; 2ทธ 3.9; ฟม 1.12; ฟม 1.16; ฟม 1.21; ฟม 1.22; ฮบ 1.5; ฮบ 1.6; ฮบ 2.1; ฮบ 2.13; ฮบ 4.5; ฮบ 4.7; ฮบ 4.8; ฮบ 5.6; ฮบ 5.12; ฮบ 6.1; ฮบ 6.6; ฮบ 7.9; ฮบ 7.11; ฮบ 7.15; ฮบ 8.7; ฮบ 8.9; ฮบ 8.11; ฮบ 8.12; ฮบ 9.25; ฮบ 10.2; ฮบ 10.17; ฮบ 10.18; ฮบ 10.26; ฮบ 10.30; ฮบ 10.34; ฮบ 10.37; ฮบ 11.19; ฮบ 11.32; ฮบ 11.35; ฮบ 12.9; ฮบ 12.19; ฮบ 12.25; ฮบ 12.26; ฮบ 12.27; ยก 4.6; ยก 5.18; 2ปต 1.14; 2ปต 1.19; 2ปต 2.5; 2ปต 2.20; 2ปต 2.22; 1ยน 2.8; 2ยน 1.12; วว 2.8; วว 3.12; วว 4.4; วว 6.4; วว 6.10; วว 7.2; วว 7.16; วว 8.3; วว 9.12; วว 10.1; วว 10.6; วว 10.8; วว 10.11; วว 11.11; วว 12.3; วว 12.8; วว 13.11; วว 14.6; วว 14.8; วว 14.15; วว 14.17; วว 14.18; วว 15.1; วว 16.7; วว 17.10; วว 18.1; วว 18.4; วว 18.11; วว 18.14; วว 18.21; วว 18.22; วว 18.23; วว 19.3; วว 20.3; วว 20.5; วว 20.12; วว 21.1; วว 21.4; วว 22.3
อีกหน่อย ( 18 )
ปฐก 43.2 และต่อมาเมื่อครอบครัวยาโคบกินข้าวที่ได้มาจากประเทศอียิปต์หมดแล้ว บิดาเขาจึงบอกแก่บุตรชายว่า “ไปซื้ออาหารมาอีกหน่อย”
สดด 37.10 ยังอีกหน่อยหนึ่งคนชั่วจะไม่มีอีก แม้จะมองดูที่ที่ของเขาให้ดี เขาก็ไม่ได้อยู่ที่นั่น
มธ 26.39 แล้วพระองค์เสด็จดำเนินไปอีกหน่อยหนึ่ง ก็ซบพระพักตร์ลงถึงดิน อธิษฐานว่า “โอ พระบิดาของข้าพระองค์ ถ้าเป็นได้ขอให้ถ้วยนี้เลื่อนพ้นไปจากข้าพระองค์เถิด แต่อย่างไรก็ดี อย่าให้เป็นตามใจปรารถนาของข้าพระองค์ แต่ให้เป็นไปตามพระทัยของพระองค์”
มก 1.19 ครั้นพระองค์ทรงดำเนินต่อไปอีกหน่อยหนึ่ง พระองค์ก็ทอดพระเนตรเห็นยากอบบุตรชายเศเบดีกับยอห์นน้องชายของเขา กำลังชุนอวนอยู่ในเรือ
มก 14.35 แล้วพระองค์เสด็จดำเนินไปอีกหน่อยหนึ่ง ซบพระกายลงที่ดินอธิษฐานว่า ถ้าเป็นได้ให้เวลานั้นล่วงพ้นไปจากพระองค์
ยน 7.33 พระเยซูจึงตรัสกับเขาทั้งหลายว่า “เราจะอยู่กับท่านทั้งหลายอีกหน่อยหนึ่ง แล้วจะกลับไปหาพระองค์ผู้ทรงใช้เรามา
ยน 12.35 พระเยซูจึงตรัสกับเขาว่า “ความสว่างจะอยู่กับท่านทั้งหลายอีกหน่อยหนึ่ง เมื่อยังมีความสว่างอยู่ก็จงเดินไปเถิด เกรงว่าความมืดจะตามมาทันท่าน ผู้ที่เดินอยู่ในความมืด ย่อมไม่รู้ว่าตนไปทางไหน
ยน 14.19 อีกหน่อยหนึ่งโลกก็จะไม่เห็นเราอีกเลย แต่ท่านทั้งหลายจะเห็นเรา เพราะเราเป็นอยู่ ท่านทั้งหลายจะเป็นอยู่ด้วย
ยน 16.16 อีกหน่อยท่านทั้งหลายก็จะไม่เห็นเรา และต่อไปอีกหน่อยท่านก็จะเห็นเรา เพราะเราไปถึงพระบิดา”
ยน 16.17 สาวกบางคนของพระองค์จึงพูดกันว่า “ที่พระองค์ตรัสกับเราว่า ‘อีกหน่อยท่านทั้งหลายก็จะไม่เห็นเรา และต่อไปอีกหน่อยท่านก็จะเห็นเรา’ และ ‘เพราะเราไปถึงพระบิดา’ เหล่านี้หมายความว่าอะไร”
ยน 16.18 เขาจึงพูดกันว่า “นั้นหมายความว่าอะไรที่พระองค์ตรัสว่า ‘อีกหน่อย’ เราไม่ทราบว่า สิ่งที่พระองค์ตรัสนั้นหมายความว่าอะไร”
ยน 16.19 พระเยซูทรงทราบว่าเขาอยากทูลถามพระองค์ จึงตรัสกับเขาว่า “ท่านทั้งหลายถามกันอยู่หรือว่า เราหมายความว่าอะไรที่พูดว่า ‘อีกหน่อยท่านก็จะไม่เห็นเรา และต่อไปอีกหน่อยท่านก็จะเห็นเรา’
กจ 25.4 ฝ่ายเฟสทัสจึงตอบว่า เปาโลนั้นควรจะถูกคุมไว้ในเมืองซีซารียา และอีกหน่อยหนึ่งท่านเองก็จะกลับไปยังเมืองนั้น
กจ 27.28 ครั้นหยั่งน้ำดูก็วัดได้ลึกสี่สิบเมตร เมื่อไปอีกหน่อยหนึ่งก็หยั่งน้ำวัดอีกได้สามสิบเมตร
วว 6.11 แล้วพระองค์ทรงประทานเสื้อสีขาวแก่คนเหล่านั้นทุกคน และทรงกำชับเขาให้หยุดพักต่อไปอีกหน่อย จนกว่าเพื่อนผู้รับใช้ของเขา และพวกพี่น้องของเขาจะถูกฆ่าเหมือนกับเขานั้นจะครบจำนวน
อีกา ( 1 )
ลก 12.24 จงพิจารณาดูอีกา มันมิได้หว่าน มิได้เกี่ยว และมิได้มียุ้งหรือฉาง แต่พระเจ้ายังทรงเลี้ยงมันไว้ ท่านทั้งหลายก็ประเสริฐกว่านกมากทีเดียว
อีกาบ้าน ( 3 )
อสย 14.23 “และเราจะกระทำให้เป็นกรรมสิทธิ์ของอีกาบ้าน และเป็นสระน้ำ และจะกวาดด้วยไม้กวาดแห่งการทำลาย” พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ
อสย 34.11 แต่นกกระทุงและอีกาบ้านจะยึดมันเป็นกรรมสิทธิ์ นกทึดทือและกาจะอาศัยอยู่ที่นั่น พระองค์จะทรงขึงสายแห่งความยุ่งเหยิงเหนือมัน และปล่อยลูกดิ่งแห่งความว่างเปล่า
ศฟย 2.14 ฝูงสัตว์ทั้งหลายจะนอนอยู่ท่ามกลางที่นั้น สัตว์ป่าในประชาชาติทั้งสิ้น ทั้งนกกระทุงและอีกาบ้านจะอาศัยอยู่ที่หัวเสาทั้งหลายของเมืองนั้น เสียงของพวกมันจะร้องอยู่ที่หน้าต่าง ความรกร้างจะอยู่ที่ธรณีประตู เพราะพระองค์จะทรงกระทำให้งานที่ทำด้วยไม้สนสีดาร์เปิดโล่งออก
อีเก้ง ( 2 )
พบญ 14.5 กวาง ละมั่ง อีเก้ง แพะป่า สมัน โคป่า และแกะป่า
1พกษ 4.23 วัวอ้วนสิบตัว วัวจากทุ่งหญ้ายี่สิบตัว แกะหนึ่งร้อยตัว นอกจากนี้มีกวางตัวผู้ เนื้อสมัน อีเก้งและไก่อ้วน
อีคาโบด ( 2 )
1ซมอ 4.21 นางให้ชื่อเด็กนั้นว่า อีคาโบด กล่าวว่า “สง่าราศีพรากไปจากอิสราเอลแล้ว” เพราะเขายึดหีบแห่งพระเจ้าไป และเพราะเรื่องพ่อสามีและสามีของนาง
1ซมอ 14.3 กับอาหิยาห์บุตรชายอาหิทูบพี่ชายของอีคาโบด บุตรชายของฟีเนหัสผู้เป็นบุตรชายของเอลีปุโรหิตแห่งพระเยโฮวาห์ที่เมืองชีโลห์ เขาถือเอโฟดไป และพวกพลไม่ทราบว่าโยนาธานไปแล้ว
อียิปต์ ( 614 )
ปฐก 12.10; ปฐก 12.11; ปฐก 12.14; ปฐก 13.1; ปฐก 13.10; ปฐก 15.18; ปฐก 21.21; ปฐก 25.18; ปฐก 26.2; ปฐก 37.25; ปฐก 37.28; ปฐก 37.36; ปฐก 39.1; ปฐก 40.1; ปฐก 40.5; ปฐก 41.8; ปฐก 41.19; ปฐก 41.29; ปฐก 41.30; ปฐก 41.33; ปฐก 41.34; ปฐก 41.36; ปฐก 41.41; ปฐก 41.43; ปฐก 41.44; ปฐก 41.45; ปฐก 41.46; ปฐก 41.48; ปฐก 41.53; ปฐก 41.54; ปฐก 41.56; ปฐก 41.57; ปฐก 42.1; ปฐก 42.2; ปฐก 42.3; ปฐก 43.2; ปฐก 43.15; ปฐก 45.4; ปฐก 45.8; ปฐก 45.9; ปฐก 45.13; ปฐก 45.18; ปฐก 45.19; ปฐก 45.20; ปฐก 45.23; ปฐก 45.25; ปฐก 45.26; ปฐก 46.3; ปฐก 46.4; ปฐก 46.6; ปฐก 46.7; ปฐก 46.8; ปฐก 46.20; ปฐก 46.26; ปฐก 46.27; ปฐก 47.6; ปฐก 47.11; ปฐก 47.13; ปฐก 47.14; ปฐก 47.15; ปฐก 47.20; ปฐก 47.21; ปฐก 47.26; ปฐก 47.27; ปฐก 47.28; ปฐก 47.29; ปฐก 47.30; ปฐก 48.5; ปฐก 50.7; ปฐก 50.14; ปฐก 50.22; ปฐก 50.26; อพย 1.1; อพย 1.5; อพย 1.8; อพย 1.15; อพย 1.17; อพย 1.18; อพย 1.19; อพย 2.23; อพย 3.7; อพย 3.10; อพย 3.11; อพย 3.12; อพย 3.16; อพย 3.17; อพย 3.18; อพย 3.19; อพย 3.20; อพย 4.18; อพย 4.19; อพย 4.20; อพย 4.21; อพย 5.4; อพย 5.12; อพย 6.11; อพย 6.13; อพย 6.26; อพย 6.27; อพย 6.28; อพย 6.29; อพย 7.3; อพย 7.4; อพย 7.5; อพย 7.11; อพย 7.19; อพย 7.21; อพย 7.22; อพย 8.5; อพย 8.6; อพย 8.7; อพย 8.16; อพย 8.17; อพย 8.24; อพย 9.9; อพย 9.18; อพย 9.22; อพย 9.23; อพย 9.24; อพย 9.25; อพย 10.7; อพย 10.12; อพย 10.13; อพย 10.14; อพย 10.15; อพย 10.19; อพย 10.21; อพย 10.22; อพย 11.1; อพย 11.3; อพย 11.4; อพย 11.5; อพย 11.6; อพย 11.9; อพย 12.1; อพย 12.12; อพย 12.13; อพย 12.17; อพย 12.27; อพย 12.29; อพย 12.30; อพย 12.39; อพย 12.40; อพย 12.41; อพย 12.42; อพย 12.51; อพย 13.3; อพย 13.8; อพย 13.9; อพย 13.14; อพย 13.15; อพย 13.16; อพย 13.17; อพย 13.18; อพย 14.5; อพย 14.7; อพย 14.8; อพย 14.11; อพย 14.12; อพย 14.20; อพย 14.24; อพย 16.1; อพย 16.3; อพย 16.6; อพย 16.32; อพย 17.3; อพย 18.1; อพย 19.1; อพย 20.2; อพย 22.21; อพย 23.9; อพย 23.15; อพย 29.46; อพย 32.1; อพย 32.4; อพย 32.7; อพย 32.8; อพย 32.11; อพย 32.23; อพย 33.1; อพย 34.18; ลนต 11.45; ลนต 18.3; ลนต 19.34; ลนต 19.36; ลนต 22.33; ลนต 23.43; ลนต 25.38; ลนต 25.42; ลนต 25.55; ลนต 26.13; ลนต 26.45; กดว 1.1; กดว 3.13; กดว 8.17; กดว 9.1; กดว 11.5; กดว 11.18; กดว 11.20; กดว 13.22; กดว 14.2; กดว 14.3; กดว 14.4; กดว 14.19; กดว 14.22; กดว 15.41; กดว 20.5; กดว 20.15; กดว 20.16; กดว 21.5; กดว 22.5; กดว 22.11; กดว 23.22; กดว 24.8; กดว 26.4; กดว 26.59; กดว 32.11; กดว 33.1; กดว 33.38; กดว 34.5; พบญ 1.27; พบญ 1.30; พบญ 4.20; พบญ 4.34; พบญ 4.37; พบญ 4.45; พบญ 4.46; พบญ 5.6; พบญ 5.15; พบญ 6.12; พบญ 6.21; พบญ 6.22; พบญ 7.8; พบญ 7.15; พบญ 8.14; พบญ 9.7; พบญ 9.12; พบญ 9.26; พบญ 10.19; พบญ 10.22; พบญ 11.3; พบญ 11.4; พบญ 11.10; พบญ 13.5; พบญ 13.10; พบญ 15.15; พบญ 16.1; พบญ 16.3; พบญ 16.6; พบญ 16.12; พบญ 17.16; พบญ 20.1; พบญ 23.4; พบญ 24.9; พบญ 24.18; พบญ 24.22; พบญ 25.17; พบญ 26.5; พบญ 26.8; พบญ 28.27; พบญ 28.60; พบญ 28.68; พบญ 29.2; พบญ 29.16; พบญ 29.25; พบญ 34.11; ยชว 2.10; ยชว 5.4; ยชว 5.5; ยชว 5.6; ยชว 5.9; ยชว 9.9; ยชว 13.3; ยชว 15.4; ยชว 15.47; ยชว 24.4; ยชว 24.5; ยชว 24.6; ยชว 24.7; ยชว 24.14; ยชว 24.17; ยชว 24.32; วนฉ 2.1; วนฉ 2.12; วนฉ 6.8; วนฉ 6.13; วนฉ 11.13; วนฉ 11.16; วนฉ 19.30; 1ซมอ 2.27; 1ซมอ 8.8; 1ซมอ 10.18; 1ซมอ 12.6; 1ซมอ 12.8; 1ซมอ 15.2; 1ซมอ 15.6; 1ซมอ 15.7; 1ซมอ 27.8; 2ซมอ 7.6; 2ซมอ 7.23; 1พกษ 3.1; 1พกษ 4.21; 1พกษ 4.30; 1พกษ 6.1; 1พกษ 8.9; 1พกษ 8.16; 1พกษ 8.21; 1พกษ 8.51; 1พกษ 8.53; 1พกษ 8.65; 1พกษ 9.9; 1พกษ 9.16; 1พกษ 10.28; 1พกษ 10.29; 1พกษ 11.17; 1พกษ 11.18; 1พกษ 11.21; 1พกษ 11.40; 1พกษ 12.2; 1พกษ 12.28; 1พกษ 14.25; 2พกษ 7.6; 2พกษ 17.4; 2พกษ 17.7; 2พกษ 17.36; 2พกษ 18.21; 2พกษ 18.24; 2พกษ 21.15; 2พกษ 23.29; 2พกษ 23.34; 2พกษ 24.7; 2พกษ 25.26; 1พศด 13.5; 1พศด 17.21; 2พศด 1.16; 2พศด 1.17; 2พศด 5.10; 2พศด 6.5; 2พศด 7.8; 2พศด 7.22; 2พศด 9.26; 2พศด 9.28; 2พศด 10.2; 2พศด 12.2; 2พศด 12.3; 2พศด 12.9; 2พศด 20.10; 2พศด 26.8; 2พศด 35.20; 2พศด 36.3; 2พศด 36.4; นหม 9.9; นหม 9.18; สดด 68.31; สดด 78.12; สดด 78.43; สดด 78.51; สดด 80.8; สดด 81.5; สดด 81.10; สดด 105.23; สดด 105.38; สดด 106.7; สดด 106.21; สดด 114.1; สดด 135.8; สดด 135.9; สดด 136.10; สภษ 7.16; อสย 7.18; อสย 10.24; อสย 10.26; อสย 11.11; อสย 11.15; อสย 11.16; อสย 19.1; อสย 19.12; อสย 19.13; อสย 19.14; อสย 19.15; อสย 19.16; อสย 19.18; อสย 19.19; อสย 19.20; อสย 19.22; อสย 19.23; อสย 19.24; อสย 19.25; อสย 20.3; อสย 20.4; อสย 20.5; อสย 23.5; อสย 27.12; อสย 27.13; อสย 30.2; อสย 30.3; อสย 30.7; อสย 31.1; อสย 36.6; อสย 36.9; อสย 43.3; อสย 45.14; อสย 52.4; ยรม 2.6; ยรม 2.18; ยรม 2.36; ยรม 7.22; ยรม 7.25; ยรม 9.26; ยรม 11.4; ยรม 11.7; ยรม 16.14; ยรม 23.7; ยรม 24.8; ยรม 25.19; ยรม 26.21; ยรม 26.22; ยรม 26.23; ยรม 31.32; ยรม 32.20; ยรม 32.21; ยรม 34.13; ยรม 37.5; ยรม 37.7; ยรม 41.17; ยรม 42.14; ยรม 42.15; ยรม 42.16; ยรม 42.17; ยรม 42.18; ยรม 42.19; ยรม 43.2; ยรม 43.7; ยรม 43.11; ยรม 43.12; ยรม 43.13; ยรม 44.1; ยรม 44.8; ยรม 44.12; ยรม 44.13; ยรม 44.14; ยรม 44.15; ยรม 44.24; ยรม 44.26; ยรม 44.27; ยรม 44.28; ยรม 44.30; ยรม 46.2; ยรม 46.8; ยรม 46.11; ยรม 46.13; ยรม 46.14; ยรม 46.17; ยรม 46.19; ยรม 46.20; ยรม 46.24; ยรม 46.25; ยรม 46.26; อสค 17.15; อสค 19.4; อสค 20.5; อสค 20.6; อสค 20.7; อสค 20.8; อสค 20.9; อสค 20.10; อสค 20.36; อสค 23.3; อสค 23.8; อสค 23.19; อสค 23.27; อสค 27.7; อสค 29.2; อสค 29.3; อสค 29.6; อสค 29.9; อสค 29.10; อสค 29.12; อสค 29.14; อสค 29.16; อสค 29.19; อสค 29.20; อสค 30.4; อสค 30.6; อสค 30.8; อสค 30.9; อสค 30.10; อสค 30.11; อสค 30.13; อสค 30.15; อสค 30.16; อสค 30.18; อสค 30.19; อสค 30.21; อสค 30.22; อสค 30.25; อสค 31.2; อสค 32.2; อสค 32.12; อสค 32.15; อสค 32.16; อสค 32.18; อสค 32.20; ดนล 9.15; ดนล 11.8; ดนล 11.42; ดนล 11.43; ฮชย 2.15; ฮชย 7.11; ฮชย 7.16; ฮชย 8.13; ฮชย 9.3; ฮชย 9.6; ฮชย 11.1; ฮชย 11.5; ฮชย 11.11; ฮชย 12.1; ฮชย 12.9; ฮชย 12.13; ฮชย 13.4; ยอล 3.19; อมส 2.10; อมส 3.1; อมส 3.9; อมส 4.10; อมส 8.8; อมส 9.5; อมส 9.7; มคา 6.4; มคา 7.15; นฮม 3.9; ฮกก 2.5; ศคย 10.10; ศคย 10.11; ศคย 14.18; ศคย 14.19; มธ 2.13; มธ 2.14; มธ 2.15; มธ 2.19; กจ 2.10; กจ 7.9; กจ 7.10; กจ 7.11; กจ 7.12; กจ 7.15; กจ 7.17; กจ 7.34; กจ 7.36; กจ 7.39; กจ 7.40; กจ 13.17; ฮบ 3.16; ฮบ 8.9; ฮบ 11.26; ฮบ 11.27; ฮบ 11.29; ยด 1.5; วว 11.8
อีเยเซอร์ ( 2 )
กดว 26.30 บุตรชายของกิเลอาด คืออีเยเซอร์ คนครอบครัวอีเยเซอร์ เฮเลค คนครอบครัวเฮเลค
อีรี ( 1 )
อพย 38.22 ส่วนเบซาเลลบุตรชายอีรีผู้เป็นบุตรชายของเฮอร์แห่งตระกูลยูดาห์ ทำสิ่งสารพัดซึ่งพระเยโฮวาห์ได้ทรงบัญชาโมเสสแล้ว
อีสเตอร์ ( 1 )
กจ 12.4 เมื่อจับเปโตรแล้ว จึงให้จำคุก ให้ทหารสี่หมู่ๆละสี่คนคุมไว้ ตั้งใจว่าเมื่อสิ้นเทศกาลอีสเตอร์แล้วจะพาออกมาให้แก่คนทั้งหลาย
อีเห็น ( 1 )
ลนต 11.29 ในบรรดาสัตว์ที่เลื้อยคลานไปบนดิน ชนิดต่อไปนี้เป็นสัตว์มลทินแก่เจ้า คือ อีเห็น หนู เหี้ยตามชนิดของมัน
อึกทึก ( 10 )
วนฉ 15.14 เมื่อท่านมาถึงเลฮีแล้วคนฟีลิสเตียก็ร้องอึกทึกมาพบท่าน และพระวิญญาณของพระเยโฮวาห์ก็ทรงสถิตกับแซมสันอย่างมาก เชือกพวนที่ผูกแขนของท่านก็เป็นประดุจป่านที่ไหม้ไฟ เครื่องจองจำนั้นก็หลุดออกจากมือ
1ซมอ 4.6 และเมื่อคนฟีลิสเตียได้ยินเสียงโห่ร้องดังเช่นนั้น เขาก็กล่าวว่า “เสียงโห่ร้องอึกทึกครึกโครมในค่ายของคนฮีบรูนั้นหมายความว่าอะไรกัน” และเขาทราบว่าหีบแห่งพระเยโฮวาห์เข้ามาในค่ายแล้ว
1พกษ 1.41 อาโดนียาห์และบรรดาแขกที่อยู่กับท่านเมื่อรับประทานเสร็จแล้วก็ได้ยินเสียงนั้น และเมื่อโยอาบได้ยินเสียงแตรก็พูดว่า “เสียงอึกทึกครึกโครมนี้ที่ในกรุงหมายความว่ากระไร”
1พกษ 1.45 และศาโดกปุโรหิต กับนาธันผู้พยากรณ์ได้เจิมตั้งท่านไว้ให้เป็นกษัตริย์ ณ กีโฮน และเขาทั้งหลายก็ขึ้นมาจากที่นั่นด้วยความเปรมปรีดิ์ เพราะฉะนั้นในกรุงจึงอึกทึกครึกโครม นี่เป็นเสียงที่ท่านทั้งหลายได้ยิน
โยบ 39.7 มันเย้ยเสียงอึกทึกของเมือง มันไม่ได้ยินเสียงของผู้ขับขี่ตะโกนบอก
อสย 22.2 เจ้าผู้เป็นเมืองที่เต็มด้วยการโห่ร้อง เมืองที่อึกทึกครึกโครม นครที่เต้นโลด ผู้ที่ถูกฆ่าของเจ้ามิได้ถูกฆ่าด้วยดาบ หรือตายในสงคราม
ยรม 46.17 พวกเขาได้เรียกชื่อฟาโรห์กษัตริย์แห่งอียิปต์ว่า ‘ผู้อึกทึกผู้ปล่อยให้โอกาสผ่านไป’
ยรม 51.55 เพราะพระเยโฮวาห์ได้ทรงกระทำให้บาบิโลนเป็นที่ทิ้งร้าง และกระทำเสียงที่ใหญ่โตของเธอให้เงียบ เมื่อคลื่นของเธอคะนองเหมือนสายน้ำอันยิ่งใหญ่ เสียงอึกทึกของเขาก็เปล่งออกมา
พคค 2.7 องค์พระผู้เป็นเจ้าได้ทรงทิ้งแท่นบูชาของพระองค์เสีย พระองค์ทรงเกลียดสถานบริสุทธิ์ของพระองค์ กำแพงวังทั้งหลายนั้น พระองค์ได้ทรงมอบไว้ในเงื้อมมือศัตรู เขาทั้งหลายได้ส่งเสียงอึกทึกในพระนิเวศแห่งพระเยโฮวาห์เหมือนอย่างในวันเทศกาลตามกำหนด
ศคย 9.15 พระเยโฮวาห์จอมโยธาจะพิทักษ์รักษาเขาทั้งหลายไว้ และเขาทั้งหลายจะล้างผลาญและเหยียบลงด้วยนักยิงสลิงลง และจะดื่มและทำเสียงอึกทึกเพราะเหตุเหล้าองุ่น และจะอิ่มเหมือนชาม เปียกเหมือนมุมแท่นบูชา
อึง ( 7 )
มธ 14.26 เมื่อเหล่าสาวกเห็นพระองค์ทรงดำเนินมาบนทะเล เขาก็ตกใจนัก พูดกันว่า “เป็นผี” เขาจึงร้องอึงไปเพราะความกลัว
มก 3.11 และพวกผีโสโครกเมื่อได้เห็นพระองค์ก็ได้หมอบลงกราบพระองค์ แล้วร้องอึงว่า “พระองค์ทรงเป็นพระบุตรของพระเจ้า”
มก 5.5 เขาคลั่งร้องอึงอยู่ตามอุโมงค์ฝังศพและที่ภูเขาทั้งกลางวันกลางคืนเสมอ และเอาหินเชือดเนื้อของตัว
มก 6.49 เมื่อเหล่าสาวกเห็นพระองค์ทรงดำเนินบนทะเล เขาสำคัญว่าผี แล้วพากันร้องอึงไป
ยน 19.6 ฉะนั้นเมื่อพวกปุโรหิตใหญ่และพวกเจ้าหน้าที่ได้เห็นพระองค์ เขาทั้งหลายร้องอึงว่า “ตรึงเขาเสีย ตรึงเขาเสีย” ปีลาตกล่าวแก่เขาว่า “พวกท่านเอาเขาไปตรึงเองเถิด เพราะเราไม่เห็นว่าเขามีความผิดเลย”
ยน 19.12 ตั้งแต่นั้นไปปีลาตก็หาโอกาสที่จะปล่อยพระองค์ แต่พวกยิวร้องอึงว่า “ถ้าท่านปล่อยชายคนนี้ ท่านก็ไม่ใช่มิตรของซีซาร์ ผู้ใดที่ตั้งตัวเป็นกษัตริย์ก็พูดต่อสู้ซีซาร์”
ยน 19.15 แต่เขาทั้งหลายร้องอึงว่า “เอาเขาไปเสีย เอาเขาไปเสีย ตรึงเขาเสียที่กางเขน” ปีลาตพูดกับเขาว่า “ท่านจะให้เราตรึงกษัตริย์ของท่านทั้งหลายที่กางเขนหรือ” พวกปุโรหิตใหญ่ตอบว่า “เว้นแต่ซีซาร์แล้ว เราไม่มีกษัตริย์”
อึงคะนึง ( 8 )
สดด 65.7 ผู้ทรงระงับเสียงอึงคะนึงของทะเล เสียงอึงคะนึงของคลื่นทะเล เสียงโกลาหลของชาวประเทศทั้งหลาย
สดด 74.23 ขออย่าทรงลืมเสียงของคู่อริของพระองค์ เสียงอึงคะนึงของคนที่ลุกขึ้นสู้พระองค์ก็เพิ่มขึ้นอยู่เรื่อยๆ
อสย 5.14 เพราะฉะนั้นนรกก็ขยายที่ของมันออก และอ้าปากเสียโดยไม่จำกัด และสง่าราศีของเขา และมวลชนของเขา และเสียงอึงคะนึงของเขา และผู้ลิงโลดอยู่ ก็จะลงไป
อสย 13.4 เสียงอึงอลบนภูเขาดั่งเสียงมวลชนมหึมา เสียงอึงคะนึงของราชอาณาจักรทั้งหลายของบรรดาประชาชาติที่รวมเข้าด้วยกัน พระเยโฮวาห์จอมโยธากำลังระดมพลเพื่อสงคราม
อสย 31.4 เพราะพระเยโฮวาห์ตรัสกับข้าพเจ้าดังนี้ว่า “ดังสิงโตหรือสิงโตหนุ่มคำรามอยู่เหนือเหยื่อของมัน และเมื่อเขาเรียกผู้เลี้ยงแกะหมู่หนึ่งมาสู้มัน มันจะไม่คร้ามกลัวต่อเสียงของเขาทั้งหลาย หรือย่อย่นต่อเสียงอึงคะนึงของเขา ดั่งนั้นแหละพระเยโฮวาห์จอมโยธาจะเสด็จลงมาเพื่อสู้รบเพื่อภูเขาศิโยนและเพื่อเนินเขาของมัน
อสย 66.6 เสียงอึงคะนึงจากในเมือง เสียงจากพระวิหาร พระสุรเสียงของพระเยโฮวาห์กำลังให้การตอบแทนต่อศัตรูของพระองค์
อมส 6.7 เพราะฉะนั้นบัดนี้เขาจะต้องไปเป็นเชลยกับพวกแรกที่ตกไปเป็นเชลย และเสียงอึงคะนึงของพวกที่นอนเหยียดตัวก็หมดสิ้นไป”
อึงอล ( 1 )
อสย 13.4 เสียงอึงอลบนภูเขาดั่งเสียงมวลชนมหึมา เสียงอึงคะนึงของราชอาณาจักรทั้งหลายของบรรดาประชาชาติที่รวมเข้าด้วยกัน พระเยโฮวาห์จอมโยธากำลังระดมพลเพื่อสงคราม
อึดใจ ( 1 )
กดว 4.20 แต่อย่าให้คนโคฮาทเข้าไปมองของบริสุทธิ์แม้แต่อึดใจเดียวเกลือกว่าเขาจะต้องตาย”
อื่น ( 214 )
ปฐก 28.17 เขากลัวและพูดว่า “สถานที่นี้น่านับถือ สถานที่นี้มิใช่อย่างอื่น แต่เป็นพระนิเวศของพระเจ้าและประตูฟ้าสวรรค์”
ปฐก 31.50 ถ้าเจ้าข่มเหงบุตรสาวของเรา หรือถ้าเจ้าได้ภรรยาอื่นนอกจากบุตรสาวของเรา ถึงไม่มีใครอยู่กับเราด้วย จงรู้เถิดว่า พระเจ้าทรงเป็นพยานระหว่างเรากับเจ้า”
ปฐก 36.6 เอซาวพาภรรยาบุตรชายหญิงและคนทั้งปวงในครอบครัวของตน กับฝูงสัตว์ บรรดาสัตว์ใช้งาน และทรัพย์สิ่งของทั้งหมดที่ได้มาในแผ่นดินคานาอัน หันจากหน้ายาโคบน้องชายไปที่เมืองอื่น
ปฐก 41.3 แล้วดูเถิด มีวัวอีกเจ็ดตัวซูบผอมน่าเกลียดตามขึ้นมาจากแม่น้ำ มายืนอยู่กับวัวอื่นๆที่ริมฝั่งแม่น้ำ
อพย 4.7 พระองค์จึงตรัสว่า “เอามือของเจ้าสอดไว้ที่อกของเจ้าอีกครั้งหนึ่ง” โมเสสก็สอดมือของท่านเข้าอกของท่านอีก แล้วท่านชักมือออกจากอกมา และดูเถิด มือนั้นกลับกลายเป็นเหมือนเนื้อหนังส่วนอื่นของท่าน
อพย 12.38 มีฝูงชนชาติอื่นเป็นจำนวนมากติดตามไปด้วยพร้อมทั้งฝูงสัตว์ คือฝูงแพะแกะ และวัวจำนวนมากมาย
อพย 21.10 ถ้าเขาหาหญิงอื่นมาเป็นภรรยา อย่าให้เขาลดอาหารการกิน เสื้อผ้าและประเพณีผัวเมียกับคนเก่า
อพย 30.32 น้ำมันนี่อย่าให้เจิมคนสามัญเลย และอย่าผสมทำน้ำมันอื่นเหมือนอย่างน้ำมันนี้ น้ำมันนี้เป็นน้ำมันบริสุทธิ์ เจ้าทั้งหลายจงถือไว้เป็นบริสุทธิ์
ลนต 7.24 ไขมันของสัตว์ที่ตายเอง และไขมันของสัตว์ที่สัตว์กัดตายจะนำไปใช้อย่างอื่นก็ได้ แต่อย่ารับประทานเลยเป็นอันขาด
ลนต 11.23 แต่แมลงมีปีกอย่างอื่นซึ่งมีสี่ขา เป็นสัตว์ที่พึงรังเกียจแก่เจ้า
ลนต 14.42 แล้วให้หาหินอื่นมาแทนหินก้อนที่นำออกไป และเอาปูนอื่นมาโบกผนังเรือนนั้น
ลนต 17.15 และทุกคนไม่ว่าชาวเมืองหรือคนต่างด้าว ผู้รับประทานสัตว์ที่ตายเองหรือสัตว์ที่ถูกสัตว์อื่นกัดตาย ต้องซักเสื้อผ้าและอาบน้ำ และเป็นมลทินอยู่จนถึงเวลาเย็น แล้วจึงจะสะอาดได้
ลนต 19.19 เจ้าจงรักษากฎเกณฑ์ของเรา เจ้าอย่าประสมสัตว์ของเจ้ากับสัตว์ประเภทอื่น เจ้าอย่าหว่านพืชปนกันสองชนิดในนาของเจ้า อย่าใช้เครื่องแต่งกายที่ทำด้วยขนสัตว์ปนด้วยป่าน
กดว 3.38 และบุคคลที่จะตั้งค่ายอยู่หน้าพลับพลาด้านตะวันออกหน้าพลับพลาแห่งชุมนุม ด้านที่ดวงอาทิตย์ขึ้น มีโมเสสและอาโรนกับลูกหลานของท่าน มีหน้าที่ดูแลการปรนนิบัติภายในสถานบริสุทธิ์และบรรดากิจการที่พึงกระทำเพื่อคนอิสราเอล และผู้ใดอื่นที่เข้ามาใกล้จะต้องถูกลงโทษถึงตาย
กดว 5.13 มีชายอื่นมานอนร่วมกับนางพ้นตาสามีของนาง แม้นางได้กระทำตัวให้เป็นมลทินแล้ว แต่ไม่มีใครรู้เห็นและยังไม่มีพยาน เพราะจับไม่ได้คาที่
กดว 5.20 แต่ถ้าเจ้าได้หลงไปแม้เจ้าอยู่ในอำนาจของสามีและได้กระทำตัวเองให้เป็นมลทินและชายอื่นนอกจากสามีได้เข้านอนด้วยแล้ว’
กดว 6.21 นี่เป็นพระราชบัญญัติของผู้เป็นนาศีร์ผู้ปฏิญาณ และเครื่องบูชาของเขาที่ถวายแด่พระเยโฮวาห์ในการปลีกตัว นอกจากสิ่งอื่นๆที่เขาถวายได้ ดังนั้นแหละเขาต้องกระทำตามพระราชบัญญัติของการปลีกตัวออกไปเป็นนาศีร์ ตามที่เขาได้ปฏิญาณไว้”
กดว 18.7 ทั้งเจ้าและบุตรชายจงคอยรับใช้ในหน้าที่ปุโรหิต เพื่องานทุกอย่างที่เกี่ยวข้องกับแท่นบูชาและสิ่งที่อยู่ภายในม่าน เจ้าต้องอยู่ปฏิบัติงาน เราให้ตำแหน่งปุโรหิตแก่เจ้าเป็นของประทานสำหรับงานปฏิบัติ และผู้ใดอื่นที่เข้ามาใกล้ต้องให้ถึงแก่ความตาย”
กดว 36.3 ถ้าเธอทั้งหลายแต่งงานกับบุตรชายทั้งหลายของคนอิสราเอลตระกูลอื่นแล้ว ส่วนมรดกของบรรพบุรุษของเราจะเพิ่มให้กับมรดกของคนตระกูลที่เธอไปอยู่ด้วย เพราะฉะนั้นจึงเป็นการที่นำมรดกไปจากส่วนที่เป็นของเรา
พบญ 4.35 ที่ได้ทรงสำแดงแก่ท่านทั้งหลายนั้นก็เพื่อท่านจะได้ทราบว่า พระเยโฮวาห์ทรงเป็นพระเจ้า นอกจากพระองค์แล้ว ไม่มีพระเจ้าอื่นใดอีกเลย
พบญ 4.39 เหตุฉะนั้นจงทราบเสียในวันนี้และตรึกตรองอยู่ในใจว่า พระเยโฮวาห์ทรงเป็นพระเจ้าในฟ้าสวรรค์เบื้องบนและบนแผ่นดินเบื้องล่าง หามีพระเจ้าอื่นใดอีกไม่เลย
พบญ 7.7 ที่พระเยโฮวาห์ทรงรักและทรงเลือกท่านทั้งหลายนั้น มิใช่เพราะท่านทั้งหลายมีจำนวนมากกว่าประชาชนชาติอื่น ด้วยว่าในบรรดาชนชาติทั้งหลาย ท่านเป็นจำนวนน้อยที่สุด
พบญ 17.14 เมื่อท่านมาถึงแผ่นดินที่พระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน และท่านถือกรรมสิทธิ์อาศัยอยู่ในแผ่นดินนั้น แล้วท่านจะกล่าวว่า ‘เราจะตั้งกษัตริย์ไว้เหนือเราเหมือนประชาชาติอื่นซึ่งอยู่รอบเรา’
พบญ 20.7 ผู้ใดที่หมั้นหญิงไว้เป็นภรรยาแล้ว แต่ยังไม่ได้แต่งงานกัน ให้ผู้นั้นกลับไปบ้านของตน เกรงว่าเขาจะตายเสียในสงคราม และชายอื่นจะได้นางไปเสีย’
พบญ 28.30 ท่านจะหมั้นหญิงคนหนึ่งไว้เป็นภรรยา และชายอื่นจะเข้าไปสมสู่กับนาง ท่านจะก่อสร้างเรือน แต่จะไม่ได้อาศัยอยู่ในนั้น ท่านจะปลูกสวนองุ่น แต่ท่านจะไม่ได้เก็บผลองุ่นนั้นเข้ามา
พบญ 28.32 เขาจะเอาบุตรชายและบุตรสาวของท่านไปให้แก่ประชาชาติอื่น ส่วนตาของท่านจะมองดูและมืดมัวลงด้วยความอาลัยอาวรณ์ตลอดเวลา อำนาจน้ำมือของท่านก็ไม่สามารถจะป้องกันได้
พบญ 32.39 จงดูเถิด ตัวเรา คือเรานี่แหละเป็นผู้นั้น นอกจากเราไม่มีพระเจ้าอื่นใด เราฆ่าให้ตาย และเราก็ให้มีชีวิตอยู่ เราทำให้บาดเจ็บ และเราก็รักษาให้หาย ไม่มีผู้ใดจะช่วยให้พ้นมือเราได้
ยชว 22.29 ขอพระเจ้าอย่ายอมให้เรากบฏต่อพระเยโฮวาห์เลย และหันจากติดตามพระเยโฮวาห์เสียในวันนี้ โดยสร้างแท่นอื่นสำหรับเครื่องเผาบูชา ธัญญบูชา เครื่องสัตวบูชา นอกจากแท่นพระเยโฮวาห์พระเจ้าของเราซึ่งตั้งอยู่ที่หน้าพลับพลาของพระองค์”
วนฉ 7.14 เพื่อนของเขาจึงตอบว่า “นี่ไม่ใช่อื่นไกลเลย นอกจากดาบของกิเดโอนบุตรชายโยอาชบุรุษของอิสราเอล พระเจ้าได้ทรงมอบพวกมีเดียน และกองทัพทั้งสิ้นไว้ในมือของเขาแล้ว”
วนฉ 16.7 แซมสันจึงบอกนางว่า “ถ้าเขามัดฉันด้วยสายธนูสดที่ยังไม่แห้งเจ็ดเส้น ฉันจะอ่อนเพลีย เหมือนกับชายอื่นๆ”
วนฉ 16.11 ท่านก็ตอบนางว่า “ถ้าเอาเชือกใหม่ที่ยังไม่เคยใช้มามัดฉัน ฉันก็จะอ่อนกำลังเหมือนชายอื่น”
วนฉ 16.17 จึงบอกความจริงในใจของท่านแก่นางจนสิ้นว่า “มีดโกนยังไม่เคยถูกศีรษะของฉัน เพราะฉันเป็นพวกนาศีร์แด่พระเจ้าตั้งแต่อยู่ในครรภ์ของมารดา ถ้าโกนผมฉันเสีย กำลังก็จะหมดไปจากฉัน ฉันก็จะอ่อนเพลียเหมือนชายอื่น”
นรธ 2.8 แล้วโบอาสจึงพูดกับรูธว่า “ลูกสาวเอ๋ย ขอฟังหน่อย อย่าไปเก็บข้าวที่นาอื่น หรือทิ้งนานี้ไปเสียเลย จงอยู่ใกล้ๆสาวใช้ของฉัน
นรธ 2.22 นาโอมีพูดกับรูธบุตรสะใภ้ว่า “ดีแล้ว ลูกสาวของแม่เอ๋ย ที่เจ้าจะไปทำงานกับสาวใช้ของเขา เพื่อว่าเขาจะไม่พบเจ้าในนาอื่น”
1ซมอ 19.21 เมื่อมีคนไปทูลซาอูล พระองค์ก็ทรงใช้ผู้สื่อสารอื่นไป และคนเหล่านั้นก็พยากรณ์ด้วย ซาอูลทรงใช้ให้ผู้สื่อสารไปครั้งที่สาม เขาทั้งหลายก็พยากรณ์ด้วย
1ซมอ 21.6 ดังนั้นปุโรหิตจึงมอบขนมปังบริสุทธิ์ให้แก่ดาวิด เพราะที่นั่นไม่มีขนมปังอื่นนอกจากขนมปังหน้าพระพักตร์ ซึ่งเก็บมาจากหน้าพระพักตร์พระเยโฮวาห์ เพื่อวางขนมปังใหม่ในวันที่เก็บเอาขนมปังเก่านั้นออกไป
1ซมอ 21.9 ปุโรหิตนั้นจึงกล่าวว่า “ดาบของโกลิอัทคนฟีลิสเตีย ซึ่งท่านฆ่าเสียที่หุบเขาเอลาห์นั้น ดูเถิด ยังห่อผ้าอยู่ที่ข้างหลังเอโฟด ถ้าท่านต้องการดาบนั้นจงเอาไปเถิด นอกจากเล่มนั้นแล้วก็ไม่มีดาบอื่นอีก” และดาวิดกล่าวว่า “ไม่มีดาบอื่นเหมือนดาบเล่มนั้นแล้ว ขอให้ข้าพเจ้าเถิด”
1ซมอ 28.8 ซาอูลจึงปลอมพระองค์และทรงฉลองพระองค์อย่างอื่นเสด็จออกไปพร้อมกับชายสองคนไปหาหญิงคนทรงในเวลากลางคืน พระองค์ตรัสว่า “ขอทำนายให้ฉันโดยวิญญาณของคนตาย ฉันจะออกชื่อผู้ใดก็ให้เรียกผู้นั้นขึ้นมา”
2ซมอ 18.20 โยอาบก็ตอบเขาว่า “ท่านอย่านำข่าวไปในวันนี้เลย ท่านจงนำข่าวในวันอื่นเถิด แต่วันนี้ท่านอย่านำข่าวเลย เพราะว่าโอรสของกษัตริย์สิ้นชีพแล้ว”
2ซมอ 19.7 ฉะนั้น ขอพระองค์ทรงลุกขึ้น ณ บัดนี้ขอเสด็จออกไปตรัสให้ถึงใจข้าราชการทั้งหลาย เพราะข้าพระองค์ได้ปฏิญาณในพระนามพระเยโฮวาห์ว่า ถ้าพระองค์ไม่เสด็จจะไม่มีชายสักคนหนึ่งอยู่กับพระองค์ในคืนนี้ เรื่องนี้จะร้ายแรงยิ่งกว่าเหตุร้ายอื่นๆทั้งสิ้นซึ่งบังเกิดแก่พระองค์ตั้งแต่ยังทรงพระเยาว์จนบัดนี้”
1พกษ 3.13 เราจะให้สิ่งที่เจ้าไม่ได้ขอแก่เจ้าด้วย ทั้งความมั่งคั่งและเกียรติยศ เพื่อว่าตลอดวันเวลาทั้งสิ้นของเจ้า จะไม่มีกษัตริย์องค์อื่นเปรียบเทียบกับเจ้าได้
1พกษ 6.27 พระองค์ทรงวางเครูบไว้ในส่วนชั้นในที่สุดของพระนิเวศ ปีกของเครูบนั้นกางออกเพื่อให้ปีกหนึ่งจดผนังข้างหนึ่ง และปีกของเครูบอีกรูปหนึ่งจดผนังอีกข้างหนึ่ง ส่วนปีกข้างอื่นก็มาจดกันตรงกลางพระนิเวศ
1พกษ 8.60 เพื่อบรรดาชนชาติทั้งหลายแห่งแผ่นดินโลกจะทราบว่าพระเยโฮวาห์นั้นเป็นพระเจ้า ไม่มีองค์อื่นเลย
1พกษ 10.23 ดังนี้แหละ กษัตริย์ซาโลมอนจึงได้เปรียบกว่าบรรดากษัตริย์อื่นๆแห่งแผ่นดินโลกในเรื่องสมบัติและสติปัญญา
2พกษ 5.17 แล้วนาอามานจึงกล่าวว่า “มิฉะนั้นขอท่านได้โปรดให้ดินบรรทุกล่อสักสองตัวให้แก่ผู้รับใช้ของท่านเถิด เพราะตั้งแต่นี้ไปผู้รับใช้ของท่านจะไม่ถวายเครื่องเผาบูชาหรือเครื่องสัตวบูชาแด่พระอื่น แต่จะถวายแด่พระเยโฮวาห์เท่านั้น
2พกษ 12.7 เพราะฉะนั้นกษัตริย์เยโฮอาชจึงตรัสเรียกเยโฮยาดาปุโรหิตและปุโรหิตอื่นๆและตรัสกับเขาว่า “ไฉนท่านจึงมิได้ซ่อมแซมพระนิเวศ เพราะฉะนั้นบัดนี้อย่าเก็บเงินจากคนที่ท่านรู้จักอีกต่อไปเลย แต่ให้ส่งไปเพื่อการซ่อมแซมพระนิเวศ”
1พศด 9.33 ต่อไปนี้เป็นนักร้อง คือประมุขของบรรพบุรุษคนเลวี ผู้อาศัยอยู่ในห้องในพระวิหารไม่ต้องทำการปรนนิบัติอย่างอื่น เพราะเขาอยู่เวรทั้งกลางวันและกลางคืน
1พศด 17.20 โอ ข้าแต่พระเยโฮวาห์ หามีผู้ใดเหมือนพระองค์ไม่ ไม่มีพระเจ้าอื่นใดนอกเหนือพระองค์ ตามที่ข้าพระองค์ทั้งหลายได้ยินกับหูของข้าพระองค์
1พศด 17.21 ประชาชาติอื่นใดบนแผ่นดินโลกเหมือนอิสราเอลประชาชนของพระองค์ ผู้ซึ่งพระเจ้าเสด็จไปไถ่ให้เป็นประชาชนของพระองค์ เพื่อทรงกระทำให้พระองค์มีพระนามใหญ่ยิ่งโดยสิ่งที่ใหญ่โตน่าสะพรึงกลัว ในการที่ทรงขับไล่ประชาชาติทั้งหลายให้พ้นหน้าประชาชนของพระองค์ ผู้ซึ่งพระองค์ทรงไถ่มาจากอียิปต์
2พศด 5.13 อยู่มาพวกคนเป่าแตรและพวกนักร้องจะทำให้คนได้ยินเขาทั้งหลายร้องเพลงสรรเสริญ และเพลงโมทนาพระคุณพระเยโฮวาห์เป็นเสียงเดียวกัน และเมื่อเขาร้องขึ้นพร้อมกับแตรและฉาบกับเครื่องดนตรีอย่างอื่น ในการถวายสรรเสริญแด่พระเยโฮวาห์ว่า “เพราะพระองค์ประเสริฐ เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์” พระนิเวศคือพระนิเวศของพระเยโฮวาห์ก็มีเมฆเต็มไปหมด
2พศด 9.22 ดังนั้นแหละ กษัตริย์ซาโลมอนจึงได้เปรียบกว่ากษัตริย์อื่นๆแห่งแผ่นดินโลกในเรื่องสมบัติและสติปัญญา
2พศด 26.6 พระองค์เสด็จออกไปทำสงครามต่อสู้กับคนฟีลิสเตีย และพังกำแพงเมืองกัท และกำแพงเมืองยับเนห์ และกำแพงเมืองอัชโดด และพระองค์ทรงสร้างหัวเมืองในเขตแดนอัชโดด และที่อื่นๆอีกท่ามกลางคนฟีลิสเตีย
2พศด 35.13 และเขาก็ปิ้งแกะปัสกาด้วยไฟตามกฎ และเขาทั้งหลายต้มเครื่องบูชาบริสุทธิ์อื่นๆในหม้อ ในหม้อขนาดใหญ่ และในกระทะ และนำไปให้ประชาชนทั้งปวงโดยเร็ว
2พศด 36.8 ส่วนพระราชกิจนอกนั้นของเยโฮยาคิม และการอันน่าสะอิดสะเอียนซึ่งพระองค์ทรงกระทำ และเหตุการณ์อื่นๆซึ่งเกี่ยวกับพระองค์ ดูเถิด สิ่งเหล่านี้ก็ถูกบันทึกไว้ในหนังสือของกษัตริย์แห่งอิสราเอลและยูดาห์ และเยโฮยาคีนโอรสของพระองค์ได้ครองราชย์แทนพระองค์
อสร 1.10 ชามทองคำสามสิบ ชามเงินอีกชนิดหนึ่งมีสี่ร้อยสิบ และภาชนะอย่างอื่นหนึ่งพัน
อสร 4.10 และคนประชาชาติอื่นๆ ผู้ซึ่งโอสนัปปาร์ เจ้านายผู้ใหญ่ได้ส่งมาให้ตั้งอยู่ในหัวเมืองสะมาเรีย และในส่วนที่เหลือของมณฑลทางฟากแม่น้ำข้างนี้ เป็นต้น
อสร 7.24 เราขอแจ้งแก่ท่านทั้งหลายด้วยว่า ไม่เป็นการถูกต้องตามกฎหมายที่จะเอาบรรณาการ ค่าธรรมเนียม หรือส่วยจากคนหนึ่งคนใดในบรรดาปุโรหิต คนเลวี นักร้อง คนเฝ้าประตู คนใช้ประจำพระวิหาร หรือผู้รับใช้อื่นๆของพระนิเวศของพระเจ้านี้
นหม 2.12 แล้วข้าพเจ้าลุกขึ้นในกลางคืน คือข้าพเจ้ากับบางคนที่อยู่กับข้าพเจ้า ข้าพเจ้าไม่ได้บอกผู้หนึ่งผู้ใดถึงเรื่องที่พระเจ้าของข้าพเจ้าดลใจข้าพเจ้าให้กระทำเพื่อเยรูซาเล็ม ข้าพเจ้าไม่มีสัตว์อื่นกับข้าพเจ้านอกจากสัตว์ที่ข้าพเจ้าขี่อยู่
นหม 6.1 อยู่มาเมื่อมีรายงานให้สันบาลลัท โทบีอาห์และเกเชมชาวอาระเบียกับศัตรูอื่นๆของเราทั้งหลายได้ยินว่า ข้าพเจ้าได้ก่อกำแพง และไม่มีช่องโหว่เหลืออยู่ (แม้ว่าจนวันนั้นข้าพเจ้ายังไม่ได้ตั้งบานประตูที่ประตูเมือง)
นหม 6.14 “ข้าแต่พระเจ้าของข้าพระองค์ ขอพระองค์ทรงระลึกถึงโทบีอาห์และสันบาลลัทตามสิ่งเหล่านี้ที่เขาได้กระทำ ทั้งโนอัดยาห์หญิงผู้พยากรณ์และผู้พยากรณ์อื่นๆซึ่งต้องการให้ข้าพระองค์กลัว”
นหม 8.15 และเขาควรจะประกาศและป่าวร้องในหัวเมืองทั้งปวง และในเยรูซาเล็มว่า “จงออกไปที่ภูเขา และนำกิ่งมะกอกเทศ กิ่งไม้สน กิ่งต้นน้ำมันเขียว ใบอินทผลัม และกิ่งไม้ใบดกอื่นๆ เพื่อทำเพิง ดังที่ได้เขียนไว้”
อสธ 3.8 แล้วฮามานทูลกษัตริย์อาหสุเอรัสว่า “มีชนชาติหนึ่งกระจายอยู่ทั่ว และแยกกันอยู่ท่ามกลางชนชาติทั้งหลายในมณฑลทั้งหลายแห่งราชอาณาจักรของพระองค์ กฎหมายของเขาผิดกับกฎหมายของชนชาติอื่นทั้งสิ้น และพวกนี้ไม่รักษากฎหมายของกษัตริย์ การที่กษัตริย์ทรงปล่อยเขาไว้นี้ไม่บังเกิดประโยชน์แก่พระองค์
อสธ 4.14 เพราะถ้าเธอเงียบอยู่ในเวลานี้ ความช่วยเหลือและการช่วยให้พ้นจะมาถึงพวกยิวจากที่อื่น แต่เธอและวงศ์วานบิดาของเธอจะพินาศ ที่จริงเธอมารับตำแหน่งราชินีก็เพื่อยามวิกฤตเช่นนี้ก็เป็นได้นะ ใครจะรู้”
อสธ 9.16 ฝ่ายพวกยิวอื่นๆซึ่งอยู่ในมณฑลของกษัตริย์ก็ชุมนุมกันป้องกันชีวิต และพ้นศัตรูของเขา เขาสังหารผู้ที่เกลียดชังเขาเสียเจ็ดหมื่นห้าพันคน แต่เขามิได้ริบข้าวของ
โยบ 8.12 ขณะที่มีดอกยังไม่ได้ตัดลง มันก็เหี่ยวแห้งไปก่อนต้นไม้อื่นๆ
สดด 84.10 เพราะวันเดียวในบริเวณพระนิเวศของพระองค์ดีกว่าพันวันในที่อื่น ข้าพระองค์จะเป็นคนเฝ้าประตูพระนิเวศของพระเจ้าของข้าพระองค์ดีกว่าอยู่ในเต็นท์ของความชั่วร้าย
สดด 147.20 พระองค์มิได้ทรงประกอบการเช่นนี้แก่ประชาชาติอื่นใด และสำหรับคำตัดสินของพระองค์นั้น พวกเขาไม่รู้จักเลย จงสรรเสริญพระเยโฮวาห์เถิด
สภษ 14.10 จิตใจรู้ความขมขื่นของใจเอง และไม่มีใครอื่นมาเข้าส่วนความชื่นบานของมัน
พซม 2.2 ดอกบัวท่ามกลางต้นหนามนั้นอย่างไร ที่รักของฉันก็อยู่เด่นในท่ามกลางสาวอื่นๆ
พซม 2.3 ต้นแอบเปิ้ลขึ้นอยู่กลางต้นไม้ป่าอย่างไร ที่รักของดิฉันก็อยู่ท่ามกลางชายหนุ่มอื่นๆอย่างนั้น ดิฉันได้นั่งอยู่ใต้ร่มของเขาด้วยความยินดีเป็นอันมาก และผลของเขาดิฉันได้ลิ้มรสหวาน
พซม 4.13 ผลิตผลของเธอดุจสวนต้นทับทิม อีกทั้งผลไม้อันโอชาอย่างอื่นๆ อีกทั้งเทียนขาวและแฝกหอม
พซม 5.9 โอ แม่สาวงามล้ำเลิศในท่ามกลางสาวอื่นๆ คู่รักของเธอนั้นวิเศษอะไรไปกว่าคู่รักของใครๆ คู่รักของเธอนั้นวิเศษอะไรไปกว่าคู่รักของใครอื่นหรือ เธอจึงได้มาให้พวกฉันปฏิญาณให้เช่นนั้น
พซม 6.1 โอ แม่สาวงามล้ำเลิศในท่ามกลางสาวอื่นๆคู่รักของเธอไปไหนเสีย คู่รักของเธอกลับไปไหนเสียแล้วเล่า เพื่อพวกเราจะไปสืบหากับเธอ
อสย 26.13 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ เจ้านายอื่นนอกเหนือพระองค์ได้ครอบครองพวกข้าพระองค์ แต่ข้าพระองค์จะกล่าวถึงพระนามของพระองค์เท่านั้น
อสย 45.5 เราเป็นพระเยโฮวาห์ และไม่มีอื่นใดอีก นอกจากเราไม่มีพระเจ้า เราคาดเอวเจ้า แม้เจ้าไม่รู้จักเรา
อสย 45.6 เพื่อคนจะได้รู้ตั้งแต่ที่ตะวันขึ้น และจากที่ตะวันตก ว่าไม่มีใครนอกจากเรา เราเป็นพระเยโฮวาห์ และไม่มีอื่นใดอีก
อสย 45.14 พระเยโฮวาห์ตรัสดังนี้ว่า “ผลแรงงานของอียิปต์และสินค้ากำไรของเอธิโอเปีย และคนเส-บา คนร่างสูงจะมาหาเจ้าและจะเป็นของเจ้า เขาจะติดตามเจ้า เขาจะติดตรวนมาหาและกราบไหว้เจ้า เขาจะวิงวอนเจ้าว่า ‘พระเจ้าอยู่กับท่านแน่ และไม่มีอื่นใดอีก ไม่มีพระเจ้าอื่น’”
อสย 45.18 เพราะพระเยโฮวาห์ ผู้ทรงสร้างฟ้าสวรรค์ พระเจ้าเองทรงปั้นแผ่นดินโลกและทำมันไว้ พระองค์ทรงสถาปนามันไว้ พระองค์มิได้ทรงสร้างมันไว้ให้ยุ่งเหยิง พระองค์ทรงปั้นมันไว้ให้มีคนอาศัย ตรัสดังนี้ว่า “เราคือพระเยโฮวาห์ และไม่มีอื่นใดอีก
อสย 45.21 จงแจ้งเรื่องและนำเข้ามาใกล้ เออ ให้เขาทั้งหลายปรึกษาหารือกัน ใครเล่าสิ่งนี้ให้ฟังนมนานแล้ว ใครแจ้งให้ทราบมาตั้งแต่เก่าก่อน ไม่ใช่เราหรือ คือพระเยโฮวาห์ นอกจากเราไม่มีพระเจ้าอื่นเลย พระเจ้าผู้ชอบธรรมและพระผู้ช่วยให้รอด ไม่มีอื่นใดนอกเหนือเรา
อสย 45.22 มวลมนุษย์ทั่วแผ่นดินโลกเอ๋ย จงหันมาหาเราและรับการช่วยให้รอด เพราะเราเป็นพระเจ้า และไม่มีอื่นใดอีก
อสย 46.9 จงจำสิ่งล่วงแล้วในสมัยก่อนไว้ เพราะเราเป็นพระเจ้า และไม่มีอื่นใดอีก เราเป็นพระเจ้า และไม่มีอื่นใดเหมือนเรา
อสย 47.8 ฉะนั้น เจ้าผู้รักความเพลิดเพลิน จงฟังเรื่องนี้ คือผู้นั่งอย่างไร้กังวล ผู้คิดในใจของตนว่า “ข้านี่แหละ และไม่มีผู้ใดอื่นอีก ข้าจะไม่นั่งอยู่เป็นแม่ม่าย หรือรู้จักที่จะพรากจากลูก”
อสย 47.10 ด้วยว่าเจ้ารู้สึกมั่นอยู่ในความชั่วของเจ้า เจ้าว่า “ไม่มีผู้ใดเห็นข้า” สติปัญญาของเจ้าและความรู้ของเจ้าทำให้เจ้าเจิ่นไป และเจ้าจึงว่าในใจของเจ้าว่า “ข้านี่แหละ และไม่มีผู้ใดอื่นอีก”
อสย 48.11 เราจะกระทำเช่นนั้นเพราะเห็นแก่เราเอง เพราะเห็นแก่เราเอง เพราะว่านามของเราจะถูกเหยียดหยามอย่างไรได้ สง่าราศีของเรา เราจะไม่ให้ใครอื่น
อสย 65.15 เจ้าทั้งหลายจะทิ้งชื่อของเจ้าไว้แก่ผู้เลือกสรรของเราเพื่อใช้แช่ง และองค์พระผู้เป็นเจ้าพระเจ้าจะทรงสังหารเจ้า แต่จะทรงเรียกชื่อผู้รับใช้ของพระองค์ด้วยชื่ออื่น
ยรม 9.7 เพราะฉะนั้น พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า “ดูเถิด เราจะถลุงเขาและทดลองเขา เหตุบุตรสาวประชาชนของเรา เราจะทำอย่างอื่นได้อย่างไร
ยรม 11.10 เขาได้หันกลับไปหาความชั่วช้าแห่งบรรพบุรุษของเขา ผู้ปฏิเสธไม่ยอมฟังถ้อยคำของเรา เขาติดตามพระอื่นๆ และปรนนิบัติพระนั้น วงศ์วานอิสราเอลและวงศ์วานยูดาห์ได้ผิดพันธสัญญาของเรา ซึ่งเรากระทำต่อบรรพบุรุษของเขา
ยรม 16.18 และก่อนอื่นเราจะตอบสนองความชั่วช้าและบาปของเขาเป็นสองเท่า เพราะเขาได้กระทำให้แผ่นดินเราเป็นมลทินไป และกระทำให้มรดกของเราเต็มไปด้วยซากของสิ่งที่น่าสะอิดสะเอียนและสิ่งที่น่าเกลียดน่าชังของเขาทั้งหลาย”
ยรม 18.14 คนจะละทิ้งหิมะแห่งภูเขาเลบานอนซึ่งมาจากหน้าผาแห่งทุ่งหรือ ลำธารที่ไหลเย็นจากที่อื่นจะแห้งไปหรือ
ยรม 19.11 และจงกล่าวแก่เขาทั้งหลายว่า ‘พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า เราจะให้ชนชาตินี้และเมืองนี้แตก เช่นเดียวกับที่คนทำให้ภาชนะของช่างหม้อแตก จนซ่อมแซมไม่ได้อีก เขาจะฝังคนไว้ในโทเฟท จนไม่มีที่อื่นให้ฝังอีก
ยรม 27.19 เพราะพระเยโฮวาห์จอมโยธาตรัสดังนี้เกี่ยวกับบรรดาเสา ขันสาคร และขาตั้ง และเครื่องใช้อื่นๆที่เหลืออยู่ในเมืองนี้
ยรม 40.11 ในทำนองเดียวกัน เมื่อพวกยิวทั้งหลาย ซึ่งอยู่ที่โมอับและท่ามกลางคนอัมโมน และในเอโดมและในแผ่นดินอื่นๆทั้งสิ้น ได้ยินว่ากษัตริย์แห่งบาบิโลนได้ทิ้งคนให้เหลือไว้ส่วนหนึ่งในยูดาห์และได้แต่งตั้งให้เกดาลิยาห์บุตรชายอาหิคัม ผู้เป็นบุตรชายชาฟานให้เป็นผู้ว่าราชการเหนือเขาทั้งหลาย
อสค 10.11 เมื่อวงล้อนี้ไป ก็ไปได้ข้างหนึ่งข้างใดในข้างทั้งสี่ โดยไม่ต้องหันเลยในเวลาไป ถ้าอันหน้ามุ่งหน้าไปทางไหน วงล้ออันอื่นก็ตามไปโดยไม่ต้องหันในขณะที่ไป
อสค 13.18 และกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า วิบัติแห่งหญิงที่เย็บปลอกไสยศาสตร์สำหรับใส่ช่องแขนเสื้อทั้งสิ้น และทำผ้าคลุมศีรษะให้คนทุกขนาดเพื่อล่าวิญญาณ เจ้าจะล่าวิญญาณซึ่งเป็นของประชาชนของเรา และจะรักษาวิญญาณอื่นๆให้คงชีวิตอยู่เพื่อผลกำไรของเจ้าหรือ
อสค 15.2 “บุตรแห่งมนุษย์เอ๋ย ต้นเถาองุ่นวิเศษกว่าต้นไม้อื่น และวิเศษกว่าไม้กิ่งหนึ่งซึ่งอยู่ท่ามกลางต้นไม้ในป่าหรือ
อสค 16.34 ฉะนั้น เจ้าจึงผิดกับหญิงอื่นในเรื่องการเล่นชู้ของเจ้า ไม่มีใครมาวิงวอนให้เล่นชู้และเจ้ากลับให้สินจ้าง ขณะเมื่อไม่มีผู้ใดให้สินจ้างแก่เจ้า เพราะฉะนั้นเจ้าจึงแตกต่างกัน
อสค 19.14 ไฟได้ออกมาจากแขนงใหญ่นั้น เผาผลาญแขนงอื่นและผลเสียหมด จึงไม่มีแขนงแข็งแรงเหลืออยู่ในต้นอีกเลย ไม่มีธารพระกรสำหรับผู้ครอบครอง นี่เป็นบทเพลงคร่ำครวญ และใช้เป็นบทเพลงคร่ำครวญ”
อสค 25.8 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะโมอับและเสอีร์กล่าวว่า ‘ดูเถิด วงศ์วานยูดาห์ก็เหมือนประชาชาติอื่นๆทั้งสิ้น’
อสค 29.15 จะเป็นราชอาณาจักรที่ต่ำต้อยที่สุดในบรรดาราชอาณาจักรทั้งหลาย และจะไม่เคยยกตนขึ้นเหนือประชาชาติทั้งหลายอีกเลย เพราะเราจะทำให้เขาเป็นราชอาณาจักรเล็กจนไม่สามารถจะปกครองประชาชาติอื่นได้
อสค 38.8 เมื่อล่วงไปหลายวันแล้วเจ้าจะต้องถูกเรียกตัว ในปีหลังๆเจ้าจะยกเข้าไปต่อสู้กับแผ่นดินซึ่งได้คืนมาจากดาบ เป็นแผ่นดินที่ประชาชนรวบรวมกันมาจากชนชาติหลายชาติอยู่ที่บนภูเขาอิสราเอล ซึ่งได้เคยเป็นที่ทิ้งร้างอยู่เนืองนิตย์ ประชาชนของแผ่นดินนั้นออกมาจากชนชาติอื่นๆ บัดนี้อาศัยอยู่อย่างปลอดภัยแล้วทั้งสิ้น
อสค 40.24 และท่านได้นำข้าพเจ้าตรงไปยังทิศใต้ และดูเถิด มีหอประตูทางทิศใต้หนึ่งหอประตู ท่านก็วัดเสาและวัดมุข ก็มีขนาดเดียวกับที่อื่น
อสค 40.25 มีหน้าต่างที่หอประตูและที่มุขโดยรอบเหมือนหน้าต่างที่อื่น ยาวห้าสิบศอกและกว้างยี่สิบห้าศอก
อสค 40.28 แล้วท่านนำข้าพเจ้ามายังลานชั้นในโดยประตูทิศใต้ และท่านก็วัดประตูทิศใต้ มีขนาดอย่างเดียวกับประตูอื่นๆ
อสค 40.29 ห้องยาม เสา และมุขของหอประตูนี้มีขนาดเดียวกับที่อื่น มีหน้าต่างที่หอประตูและที่มุขโดยรอบ ยาวห้าสิบศอกและกว้างยี่สิบห้าศอก
อสค 40.32 แล้วท่านก็พาข้าพเจ้ามาที่ลานชั้นในด้านตะวันออก และท่านก็วัดหอประตูขนาดเดียวกับหอประตูอื่น
อสค 40.33 ห้องยาม เสา และมุขของหอประตูนี้มีขนาดเดียวกันกับที่อื่น มีหน้าต่างที่หอประตูและที่มุขโดยรอบ ยาวห้าสิบศอกและกว้างยี่สิบห้าศอก
อสค 40.35 แล้วท่านก็นำข้าพเจ้ามายังประตูเหนือ แล้วท่านก็วัดหอประตูนั้นมีขนาดเดียวกับหอประตูอื่น
อสค 40.36 ห้องยาม เสา และมุขของหอประตูนี้มีขนาดเดียวกันกับที่อื่น มีหน้าต่างโดยรอบ ยาวห้าสิบศอกและกว้างยี่สิบห้าศอก
อสค 42.14 เมื่อปุโรหิตเข้าไปในที่บริสุทธิ์ เขาจะไม่ออกไปจากที่บริสุทธิ์เข้าสู่ลานข้างนอก แต่จะปลดเครื่องแต่งกายที่เขาสวมปฏิบัติหน้าที่วางไว้ที่นั่นเพราะสิ่งเหล่านี้บริสุทธิ์ เขาจะต้องสวมเครื่องแต่งกายอื่นก่อนที่เขาจะเข้าไปสู่ส่วนที่มีไว้สำหรับประชาชน”
อสค 44.19 และเมื่อเขาออกไปยังลานนอก คือไปยังลานนอกเพื่อไปหาประชาชน ให้เขาเปลื้องเสื้อผ้าชุดที่ปรนนิบัติงานนั้นออกเสีย และวางไว้เสียในห้องบริสุทธิ์ แล้วจึงสวมเสื้อผ้าอื่น เกรงว่าเขาจะนำความบริสุทธิ์ศักดิ์สิทธิ์ไปติดต่อกับประชาชนด้วยเสื้อผ้าของเขา
ดนล 2.18 และบอกเขาให้ขอพระกรุณาแห่งพระเจ้าแห่งฟ้าสวรรค์เรื่องความลึกลับนี้ เพื่อดาเนียลและสหายของท่านจะไม่พินาศพร้อมกับบรรดานักปราชญ์อื่นๆของบาบิโลน
ดนล 2.44 และในสมัยของกษัตริย์เหล่านั้น พระเจ้าแห่งฟ้าสวรรค์จะทรงสถาปนาราชอาณาจักรหนึ่ง ซึ่งไม่มีวันทำลายเสียได้ หรือราชอาณาจักรนั้นจะไม่ตกไปแก่ชนชาติอื่น ราชอาณาจักรนั้นจะกระทำให้บรรดาราชอาณาจักรเหล่านี้แตกเป็นชิ้นๆถึงอวสาน และราชอาณาจักรนั้นจะตั้งมั่นอยู่เป็นนิตย์
ดนล 3.21 แล้วคนเหล่านี้ก็ถูกมัดไว้ทั้งเสื้อ กางเกง หมวก และเครื่องแต่งกายอื่นๆ และเขาก็ถูกโยนเข้าไปในเตาที่ไฟลุกอยู่
ดนล 3.29 เพราะฉะนั้นเราจึงออกกฤษฎีกาว่า ชนชาติ ประชาชาติ หรือภาษาใดๆที่กล่าวมิดีมิร้ายต่อพระเจ้าของชัดรัค เมชาค และเอเบดเนโก จะถูกหั่นเป็นชิ้นๆ และบ้านเรือนของเขาจะต้องเป็นกองขยะ เพราะว่าไม่มีพระเจ้าอื่นที่จะสามารถช่วยให้พ้นในทางนี้ได้”
ดนล 6.3 แล้วดาเนียลคนนี้ก็มีชื่อเสียงกว่าอภิรัฐมนตรีอื่นๆและอุปราช เพราะวิญญาณเลิศสถิตกับท่าน และกษัตริย์ก็ทรงหมายพระทัยจะทรงแต่งตั้งท่านให้ครอบครองเหนือราชอาณาจักรนั้นทั้งหมด
ดนล 7.7 ต่อจากนี้ไปข้าพเจ้าได้เห็นในนิมิตกลางคืน และดูเถิด สัตว์ที่สี่มันร้ายกาจและเป็นที่น่ากลัวและแข็งแรงยิ่งนัก มันมีฟันเหล็กมหึมา มันกินและหักเป็นชิ้นๆ และกระทืบสิ่งที่เหลือนั้นเสีย มันต่างกับสัตว์อื่นทั้งหลายที่อยู่ก่อนมัน มันมีเขาสิบเขา
ดนล 7.19 แล้วข้าพเจ้าก็อยากจะทราบถึงความจริงอันเกี่ยวกับสัตว์ตัวที่สี่นั้นซึ่งผิดแปลกกับสัตว์อื่นๆทั้งสิ้น ร้ายกาจเหลือเกิน มีฟันเหล็กและเล็บตีนทองสัมฤทธิ์ ซึ่งกินและหักเป็นชิ้นๆและกระทืบสิ่งที่เหลือนั้นเสีย
ดนล 9.27 ท่านจะยืนยันพันธสัญญากับคนเป็นอันมากอยู่หนึ่งสัปดาห์ และในระหว่างกลางสัปดาห์นั้นท่านจะกระทำให้การถวายสัตวบูชา และเครื่องบูชาอื่นๆหยุดไป และเพราะเหตุมีความสะอิดสะเอียนแพร่กระจายไปทั่ว ท่านจะกระทำให้มันร้างเปล่าจนสำเร็จเสร็จสิ้น และสิ่งที่กำหนดไว้จะถูกเทลงเหนือผู้ที่ร้างเปล่านั้น”
ดนล 11.2 และบัดนี้ ข้าพเจ้าจะสำแดงความจริงให้แก่ท่าน ดูเถิด จะมีกษัตริย์อีกสามองค์ขึ้นมาในเปอร์เซีย และองค์ที่สี่จะร่ำรวยยิ่งกว่าองค์อื่นทั้งหมดเป็นอันมาก เมื่อท่านเข้มแข็งด้วยทรัพย์ร่ำรวยของท่านแล้ว ท่านก็จะปลุกปั่นให้ทุกคนต่อสู้กับราชอาณาจักรกรีก
ฮชย 3.3 ข้าพเจ้าจึงพูดกับนางว่า “เธอต้องรอฉันให้หลายวันหน่อย อย่าเล่นชู้อีก อย่าไปเป็นของชายอื่นอีก ส่วนฉันก็จะไม่เข้าหาเธอด้วย”
ฮชย 8.10 เออ แม้ว่าเขาจ้างประชาชาติอื่นมา ไม่ช้าเราจะต้อนเขาให้รวมกัน เขาจะเป็นทุกข์เล็กน้อยเรื่องภาระของกษัตริย์จอมเจ้านาย
ฮชย 13.4 เราคือพระเยโฮวาห์ พระเจ้าของเจ้า ตั้งแต่ครั้งแผ่นดินอียิปต์ เจ้าทั้งหลายไม่รู้จักพระอื่นนอกจากเรา เพราะไม่มีผู้ช่วยอื่นใดนอกจากเรา
ฮชย 13.10 เราประสงค์เป็นกษัตริย์ของเจ้า กษัตริย์อื่นๆที่สามารถช่วยเจ้าในเมืองทั้งหลายของเจ้าอยู่ที่ไหน และผู้ปกครองของเจ้าอยู่ที่ไหน คือพวกเหล่านั้นที่เจ้าได้กล่าวเรื่องเขาว่า “ขอตั้งกษัตริย์และเจ้านายไว้ให้แก่ข้าพเจ้า”
ยอล 2.27 เจ้าจะรู้ว่าเราอยู่ท่ามกลางอิสราเอล และเรานี่แหละคือพระเยโฮวาห์เป็นพระเจ้าของเจ้าไม่มีอื่นใดอีก ประชาชนของเราจะไม่ต้องขายหน้าอีก
ศฟย 2.15 นี่เป็นเมืองที่สนุกสนานที่อยู่ได้อย่างไร้กังวล เป็นเมืองที่คิดในใจของตนว่า “ข้านี่แหละ และไม่มีเมืองอื่นใดนอกเหนือจากข้าอีก” มันกลายเป็นเมืองรกร้างเสียจริงๆ เป็นที่อาศัยนอนของสัตว์ป่า ทุกคนที่ผ่านเมืองนี้ไปจะเย้ยหยันและส่ายมือของเขา
ศคย 14.18 และถ้าครอบครัวแห่งอียิปต์ ซึ่งขาดฝนแล้ว ไม่ขึ้นไปปรากฏตัวที่นั่น ก็จะบังเกิดภัยพิบัติด้วย ซึ่งพระเยโฮวาห์ทรงใช้โจมตีประชาชาติอื่นๆซึ่งไม่ขึ้นไปถือเทศกาลอยู่เพิง
มธ 2.12 และพวกนักปราชญ์ได้ยินคำเตือนจากพระเจ้าในความฝัน มิให้กลับไปเฝ้าเฮโรด เขาจึงกลับไปยังบ้านเมืองของตนทางอื่น
มธ 5.32 ฝ่ายเราบอกท่านทั้งหลายว่า ผู้ใดจะหย่าภรรยา เพราะเหตุอื่นนอกจากการเล่นชู้ ก็เท่ากับว่าผู้นั้นทำให้หญิงนั้นล่วงประเวณี และถ้าผู้ใดจะรับหญิงซึ่งหย่าแล้วเช่นนั้นมาเป็นภรรยา ผู้นั้นก็ล่วงประเวณีด้วย
มธ 9.10 ต่อมาเมื่อพระเยซูเอนพระกายลงเสวยอยู่ในเรือน ดูเถิด มีคนเก็บภาษีและคนบาปอื่นๆหลายคนเข้ามาเอนกายลงร่วมสำรับกับพระองค์และกับพวกสาวกของพระองค์
มธ 12.45 มันจึงไปรับเอาผีอื่นอีกเจ็ดผีร้ายกว่ามันเอง แล้วก็เข้าไปอาศัยที่นั่น และในที่สุดคนนั้นก็ตกที่นั่งร้ายกว่าตอนแรก คนชาติชั่วนี้ก็จะเป็นอย่างนั้น”
มธ 15.30 และประชาชนเป็นอันมากมาเฝ้าพระองค์ พาคนง่อย คนตาบอด คนใบ้ คนพิการ และคนเจ็บอื่นๆหลายคนมาวางแทบพระบาทของพระเยซู แล้วพระองค์ทรงรักษาเขาให้หาย
มธ 19.9 ฝ่ายเราบอกท่านทั้งหลายว่า ผู้ใดหย่าภรรยาของตนเพราะเหตุต่างๆ เว้นแต่เป็นชู้กับชายอื่นแล้วไปมีภรรยาใหม่ก็ผิดประเวณี และผู้ใดรับหญิงที่หย่าแล้วนั้นมาเป็นภรรยาก็ผิดประเวณีด้วย”
มธ 21.41 เขาทั้งหลายทูลตอบพระองค์ว่า “เขาจะทำลายล้างคนชั่วเหล่านั้นอย่างแสนสาหัส และจะให้สวนองุ่นนั้นแก่คนเช่าอื่นๆที่จะแบ่งผลโดยถูกต้องตามฤดูกาลแก่เขาต่อไป”
มธ 22.4 ท่านยังใช้พวกผู้รับใช้อื่นไปอีก รับสั่งว่า ‘ให้บอกผู้รับเชิญนั้นว่า ดูเถิด เราได้จัดการเลี้ยงไว้แล้ว วัวและสัตว์ขุนแล้วของเราก็ฆ่าไว้เสร็จ สิ่งสารพัดก็เตรียมไว้พร้อม จงมาในพิธีอภิเษกสมรสนี้เถิด’
มธ 23.23 วิบัติแก่เจ้า พวกธรรมาจารย์และพวกฟาริสี คนหน้าซื่อใจคด ด้วยพวกเจ้าถวายสิบชักหนึ่งของสะระแหน่ ยี่หร่าและขมิ้น ส่วนข้อสำคัญแห่งพระราชบัญญัติ คือการพิพากษา ความเมตตาและความเชื่อนั้นได้ละเว้นเสีย สิ่งเหล่านั้นพวกเจ้าควรได้กระทำอยู่แล้ว แต่สิ่งอื่นนั้นไม่ควรละเว้นด้วย
มก 4.19 แล้วความกังวลตามธรรมดาโลก และความลุ่มหลงในทรัพย์สมบัติ และความโลภในสิ่งอื่นๆได้เข้ามาและปกคลุมพระวจนะนั้น จึงไม่เกิดผล
มก 4.36 เมื่อลาประชาชนแล้ว เขาจึงเชิญพระองค์เสด็จไปในเรือที่พระองค์ประทับอยู่นั้น และมีเรืออื่นเล็กๆหลายลำไปกับพระองค์ด้วย
มก 7.4 และเมื่อเขามาจากตลาด ถ้ามิได้ล้างก่อน เขาก็ไม่รับประทานอาหาร และธรรมเนียมอื่นๆอีกหลายอย่างเขาก็ถือ คือล้างถ้วย เหยือก ภาชนะทองสัมฤทธิ์ และโต๊ะ
มก 7.8 เจ้าทั้งหลายละพระบัญญัติของพระเจ้า และกลับไปถือตามประเพณีของมนุษย์ คือการล้างถ้วยเหยือก และสิ่งอื่นๆเช่นนี้อีกหลายสิ่ง เจ้าทั้งหลายก็ทำอยู่”
มก 7.13 เจ้าทั้งหลายจึงทำให้พระวจนะของพระเจ้าเป็นหมันไปด้วยประเพณีของพวกท่านซึ่งพวกท่านได้สอนไว้ และสิ่งอื่นๆเช่นนี้อีกหลายสิ่ง เจ้าทั้งหลายก็ทำอยู่”
มก 12.31 และพระบัญญัติที่สองนั้นก็เป็นเช่นกันคือ ‘จงรักเพื่อนบ้านเหมือนรักตนเอง’ พระบัญญัติอื่นที่ใหญ่กว่าพระบัญญัติทั้งสองนี้ไม่มี”
มก 12.32 ฝ่ายธรรมาจารย์คนนั้นทูลพระองค์ว่า “ดีแล้วอาจารย์เจ้าข้า ท่านกล่าวถูกจริงว่าพระเจ้ามีแต่พระองค์เดียว และนอกจากพระองค์แล้วพระเจ้าอื่นไม่มีเลย
มก 15.41 (ผู้หญิงเหล่านั้นได้ติดตามและปรนนิบัติพระองค์ เมื่อพระองค์ยังอยู่ในแคว้นกาลิลี) และผู้หญิงอื่นอีกหลายคนที่ได้ขึ้นมายังกรุงเยรูซาเล็มกับพระองค์ได้อยู่ที่นั่น
มก 16.13 ศิษย์สองคนนั้นจึงไปบอกศิษย์อื่นๆ แต่เขามิได้เชื่อ
ลก 4.43 แต่พระองค์ตรัสแก่เขาว่า “เราต้องไปประกาศเรื่องอาณาจักรของพระเจ้าแก่เมืองอื่นด้วย เพราะว่าที่เราได้รับใช้มาก็เพราะเหตุนี้เอง”
ลก 8.3 และโยอันนาภรรยาของคูซา ต้นเรือนของเฮโรด และซูซันนา และผู้หญิงอื่นๆหลายคนที่เคยปรนนิบัติพระองค์ด้วยการถวายสิ่งของของเขา
ลก 10.1 ภายหลังเหตุการณ์เหล่านี้ องค์พระผู้เป็นเจ้าทรงตั้งสาวกอื่นอีกเจ็ดสิบคนไว้และใช้เขาออกไปทีละสองคนๆ ให้ล่วงหน้าพระองค์ไปก่อน ให้เข้าไปทุกเมืองและทุกตำบลที่พระองค์จะเสด็จไปนั้น
ลก 11.26 มันจึงไปรับเอาผีอื่นอีกเจ็ดผีร้ายกว่ามันเอง แล้วก็เข้าไปอาศัยอยู่ที่นั่น และในที่สุดคนนั้นก็เลวร้ายกว่าตอนแรก”
ลก 11.42 แต่วิบัติแก่เจ้า พวกฟาริสี ด้วยว่าพวกเจ้าถวายสิบชักหนึ่งของสะระแหน่และขมิ้นและผักทุกอย่าง และได้ละเว้นการพิพากษาและความรักของพระเจ้าเสีย สิ่งเหล่านั้นพวกเจ้าควรได้กระทำอยู่แล้ว แต่สิ่งอื่นนั้นก็ไม่ควรละเว้นด้วย
ลก 12.26 เหตุฉะนั้น ถ้าสิ่งเล็กน้อยที่สุดยังทำไม่ได้ ท่านยังจะกระวนกระวายถึงสิ่งอื่นทำไมอีกเล่า
ลก 13.2 พระเยซูจึงตรัสตอบเขาว่า “ท่านทั้งหลายคิดว่าชาวกาลิลีเหล่านั้นเป็นคนบาปยิ่งกว่าชาวกาลิลีอื่นๆทั้งปวง เพราะว่าเขาได้ทุกข์ทรมานอย่างนั้นหรือ
ลก 14.31 หรือมีกษัตริย์องค์ใดเมื่อจะยกกองทัพไปทำสงครามกับกษัตริย์อื่น จะมิได้นั่งลงคิดดูก่อนหรือว่า ที่ตนมีพลทหารหมื่นหนึ่งจะสู้กับกองทัพที่ยกมารบสองหมื่นนั้นได้หรือไม่
ลก 24.10 ผู้ที่ได้บอกเหตุการณ์นั้นแก่อัครสาวก คือมารีย์ชาวมักดาลา โยอันนา มารีย์มารดาของยากอบ และหญิงอื่นๆที่อยู่กับเขา
ยน 6.22 วันรุ่งขึ้น เมื่อคนที่อยู่ฝั่งข้างโน้นเห็นว่าไม่มีเรืออื่นที่นั่น เว้นแต่ลำที่เหล่าสาวกของพระองค์ลงไปเพียงลำเดียว และเห็นว่าพระเยซูมิได้เสด็จลงเรือลำนั้นไปกับเหล่าสาวก แต่เหล่าสาวกของพระองค์ไปตามลำพังเท่านั้น
ยน 6.23 (แต่มีเรือลำอื่นมาจากทิเบเรียส ใกล้สถานที่ที่เขาได้กินขนมปัง หลังจากที่องค์พระผู้เป็นเจ้าได้ทรงขอบพระคุณแล้ว)
ยน 10.1 “เราบอกความจริงแก่ท่านว่า ผู้ที่มิได้เข้าไปในคอกแกะทางประตู แต่ปีนเข้าไปทางอื่นนั้นเป็นขโมยและโจร
ยน 10.16 แกะอื่นซึ่งมิได้เป็นของคอกนี้เราก็มีอยู่ แกะเหล่านั้นเราก็ต้องพามาด้วย และแกะเหล่านั้นจะฟังเสียงของเรา แล้วจะรวมเป็นฝูงเดียว และมีผู้เลี้ยงเพียงผู้เดียว
ยน 10.21 พวกอื่นก็พูดว่า “คำอย่างนี้ไม่เป็นคำของผู้ที่มีผีสิง ผีจะทำให้คนตาบอดมองเห็นได้หรือ”
ยน 20.7 และผ้าพันพระเศียรของพระองค์ไม่ได้วางอยู่กับผ้าอื่น แต่พับไว้ต่างหาก
ยน 20.25 สาวกอื่นๆจึงบอกโธมัสว่า “เราได้เห็นองค์พระผู้เป็นเจ้าแล้ว” แต่โธมัสตอบเขาเหล่านั้นว่า “ถ้าข้าไม่เห็นรอยตะปูที่พระหัตถ์ของพระองค์ และไม่ได้เอานิ้วของข้าแยงเข้าไปที่รอยตะปูนั้น และไม่ได้เอามือของข้าแยงเข้าไปที่สีข้างของพระองค์แล้ว ข้าจะไม่เชื่อเลย”
ยน 20.30 พระเยซูได้ทรงกระทำหมายสำคัญอื่นๆอีกหลายประการต่อหน้าเหล่าสาวกของพระองค์ ซึ่งไม่ได้จดไว้ในหนังสือม้วนนี้
ยน 21.8 แต่สาวกอื่นๆนั้นนั่งเรือเล็กๆมา ลากอวนที่ติดปลาเต็มนั้นมาด้วย (เพราะเขาอยู่ไม่ห่างจากฝั่งนัก ไกลประมาณหนึ่งร้อยเมตรเท่านั้น)
กจ 2.37 เมื่อคนทั้งหลายได้ยินแล้วก็รู้สึกแปลบปลาบใจ จึงกล่าวแก่เปโตรและอัครสาวกอื่นๆว่า “ท่านพี่น้องทั้งหลาย เราจะทำอย่างไรดี”
กจ 4.12 ในผู้อื่นความรอดไม่มีเลย ด้วยว่านามอื่นซึ่งให้เราทั้งหลายรอดได้ ไม่ทรงโปรดให้มีในท่ามกลางมนุษย์ทั่วใต้ฟ้า”
กจ 5.29 ฝ่ายเปโตรกับอัครสาวกอื่นๆตอบว่า “ข้าพเจ้าทั้งหลายจำต้องเชื่อฟังพระเจ้ายิ่งกว่าเชื่อฟังมนุษย์
กจ 12.17 แต่เปโตรโบกมือให้เขานิ่ง และเล่าให้เขาฟังถึงเรื่องที่องค์พระผู้เป็นเจ้าได้ทรงพาท่านออกจากคุกอย่างไร แล้วท่านสั่งว่า “จงไปบอกเรื่องนี้แก่ยากอบกับพวกพี่น้องให้ทราบ” เปโตรจึงออกไปเสียที่อื่น
กจ 13.35 เพราะพระองค์ตรัสไว้ในสดุดีอื่นว่า ‘พระองค์จะไม่ทรงให้องค์บริสุทธิ์ของพระองค์เปื่อยเน่าไป’
กจ 17.21 (เพราะชาวเอเธนส์กับชาวต่างประเทศซึ่งอาศัยอยู่ที่นั่น ไม่ได้ใช้เวลาว่างในการอื่นนอกจากจะกล่าวหรือฟังสิ่งใหม่ๆ)
กจ 26.22 เป็นเพราะพระเจ้าได้ทรงโปรดช่วยข้าพระองค์ ข้าพระองค์จึงมีชีวิตอยู่จนถึงทุกวันนี้และเป็นพยานได้ต่อหน้าผู้ใหญ่ผู้น้อย ข้าพระองค์ไม่พูดเรื่องอื่นนอกจากเรื่องซึ่งบรรดาศาสดาพยากรณ์กับโมเสสได้กล่าวไว้ว่าจะมีขึ้น
กจ 27.1 ครั้นตั้งใจว่าพวกเราจะต้องแล่นเรือไปยังประเทศอิตาลี เขาจึงมอบเปาโลกับนักโทษอื่นบางคนไว้กับนายร้อยคนหนึ่งชื่อยูเลียส เป็นนายทหารในกองของออกัสตัส
รม 1.13 พี่น้องทั้งหลาย บัดนี้ข้าพเจ้าอยากให้ท่านทั้งหลายทราบว่า ข้าพเจ้าได้ตั้งใจไว้หลายครั้งแล้วว่าจะมาหาท่าน เพื่อข้าพเจ้าจะได้เก็บเกี่ยวผลในหมู่พวกท่านด้วย เช่นเดียวกับในหมู่ชนชาติอื่นๆ (แต่จนบัดนี้ก็ยังมีเหตุขัดข้องอยู่)
รม 7.3 ฉะนั้น ถ้าผู้หญิงนั้นไปแต่งงานกับชายอื่นในเมื่อสามียังมีชีวิตอยู่ นางก็ได้ชื่อว่าเป็นหญิงล่วงประเวณี แต่ถ้าสามีตายแล้ว นางก็พ้นจากพระราชบัญญัตินั้น แม้นางไปแต่งงานกับชายอื่นก็หาผิดประเวณีไม่
รม 8.39 หรือซึ่งสูง หรือซึ่งลึก หรือสิ่งอื่นใดๆที่ได้ทรงสร้างแล้วนั้น จะไม่สามารถกระทำให้เราทั้งหลายขาดจากความรักของพระเจ้า ซึ่งมีอยู่ในพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราได้
รม 13.9 พระบัญญัติกล่าวว่า ‘อย่าล่วงประเวณีผัวเมียเขา อย่าฆ่าคน อย่าลักทรัพย์ อย่าเป็นพยานเท็จ อย่าโลภ’ ทั้งพระบัญญัติอื่นๆก็รวมอยู่ในข้อนี้คือ ‘ท่านจงรักเพื่อนบ้านเหมือนรักตนเอง’
1คร 3.11 เพราะว่าผู้ใดจะวางรากอื่นอีกไม่ได้แล้ว นอกจากที่วางไว้แล้วคือพระเยซูคริสต์
1คร 8.4 ฉะนั้นเรื่องการกินอาหารที่เขาได้บูชาแก่รูปเคารพนั้น เรารู้อยู่แล้วว่ารูปนั้นไม่มีตัวมีตนเลยในโลกและพระเจ้าองค์อื่นไม่มี มีแต่พระเจ้าองค์เดียว
1คร 9.5 เราไม่มีสิทธิ์ที่จะพาพี่น้องซึ่งเป็นภรรยาไปไหนๆด้วยกัน เหมือนอย่างอัครสาวกอื่นๆ และบรรดาน้องชายขององค์พระผู้เป็นเจ้าและเคฟาสหรือ
1คร 11.34 ถ้ามีใครหิวก็ให้เขากินที่บ้านเสียก่อน เพื่อเมื่อมาประชุมกันท่านจะได้ไม่ถูกพิพากษาลงโทษ ส่วนเรื่องอื่นๆนั้นเมื่อข้าพเจ้ามาข้าพเจ้าจะแนะนำให้
1คร 15.37 เมล็ดข้าวที่ท่านหว่านนั้น จะเป็นข้าวสาลีหรือพืชอื่นๆก็ดี ท่านมิได้หว่านสิ่งที่เป็นรูปร่างของต้นที่จะงอกขึ้นมา แต่ได้หว่านเมล็ดเท่านั้น
1คร 15.41 สง่าราศีของดวงอาทิตย์ก็อย่างหนึ่ง สง่าราศีของดวงจันทร์ก็อย่างหนึ่ง สง่าราศีของดวงดาวก็อย่างหนึ่ง แท้ที่จริงสง่าราศีของดาวดวงหนึ่งก็ต่างกันกับสง่าราศีของดาวดวงอื่นๆ
2คร 1.13 เพราะว่าเราไม่ได้เขียนเรื่องอื่นถึงท่าน นอกจากเรื่องซึ่งท่านได้อ่านและยอมรับแล้ว และข้าพเจ้าก็หวังว่าท่านจะยอมรับโดยตลอด
2คร 11.4 เพราะว่าถ้าคนใดจะมาเทศนาสั่งสอนถึงพระเยซูอีกองค์หนึ่ง ซึ่งแตกต่างกับที่เราได้เทศนาสั่งสอนนั้น หรือถ้าท่านจะรับวิญญาณอื่นซึ่งแตกต่างกับที่ท่านได้รับแต่ก่อน หรือรับข่าวประเสริฐอื่นซึ่งแตกต่างกับที่ท่านได้รับไว้แล้ว แหมท่านทั้งหลายช่างอดทนสนใจฟังเขาเสียจริงๆ
2คร 11.8 ข้าพเจ้าได้ปล้นคริสตจักรอื่นด้วยการรับเงินบำรุงจากเขา เพื่อจะได้ปรนนิบัติพวกท่าน
2คร 11.28 และนอกจากสิ่งเหล่านั้นที่อยู่ภายนอกแล้ว ยังมีการอื่นที่บีบข้าพเจ้าอยู่ทุกวันๆ คือการดูแลคริสตจักรทั้งปวง
2คร 12.13 เพราะว่าพวกท่านเสียเปรียบคริสตจักรอื่นๆในข้อใดเล่า เว้นไว้ในข้อนี้ คือที่ข้าพเจ้าไม่ได้เป็นภาระแก่พวกท่าน การผิดนั้นขอท่านให้อภัยแก่ข้าพเจ้าเถิด
กท 1.6 ข้าพเจ้าประหลาดใจนักที่ท่านทั้งหลายได้ผินหน้าหนีโดยเร็วจากพระองค์ ผู้ได้ทรงเรียกท่านให้เข้าในพระคุณของพระคริสต์ และได้ไปหาข่าวประเสริฐอื่น
กท 1.7 ซึ่งมิใช่อย่างอื่นดอก แต่ว่ามีบางคนที่ทำให้ท่านยุ่งยาก และปรารถนาที่จะบิดเบือนข่าวประเสริฐของพระคริสต์
กท 1.8 แต่แม้ว่าเราเองหรือทูตสวรรค์ ถ้าประกาศข่าวประเสริฐอื่นแก่ท่าน ซึ่งขัดกับข่าวประเสริฐที่เราได้ประกาศแก่ท่านไปแล้วก็ให้ผู้นั้นถูกสาปแช่ง
กท 1.9 ตามที่เราได้พูดไว้ก่อนแล้ว บัดนี้ข้าพเจ้าพูดอีกว่า ถ้าผู้ใดประกาศข่าวประเสริฐอื่นแก่ท่านที่ขัดกับข่าวประเสริฐซึ่งท่านได้รับไว้แล้ว ผู้นั้นจะต้องถูกสาปแช่ง
กท 5.10 ข้าพเจ้าไว้ใจท่านในองค์พระผู้เป็นเจ้าว่า ท่านจะไม่เชื่อถืออย่างอื่นเลย ฝ่ายผู้ที่มารบกวนท่านนั้น จะเป็นใครก็ตามจะต้องได้รับโทษ
กท 5.21 การอิจฉากัน การฆาตกรรม การเมาเหล้า การเล่นเป็นพาลเกเร และการอื่นๆในทำนองนี้อีก เหมือนที่ข้าพเจ้าได้เตือนท่านมาก่อน บัดนี้ข้าพเจ้าขอเตือนท่านเหมือนกับที่เคยเตือนมาแล้วว่า คนที่ประพฤติเช่นนั้นจะไม่ได้รับอาณาจักรของพระเจ้าเป็นมรดก
อฟ 4.9 (ที่กล่าวว่าพระองค์เสด็จขึ้นไปนั้น จะหมายความอย่างอื่นประการใดเล่า นอกจากว่าพระองค์ได้เสด็จลงไปสู่เบื้องต่ำของแผ่นดินโลกก่อนด้วย
ฟป 1.13 จนการที่ข้าพเจ้าถูกพันธนาการเพราะพระคริสต์นั้น ก็ปรากฏทั่วตลอดกองผู้คุมและทั่วสถานที่แห่งอื่นๆทั้งสิ้น
ฟป 3.15 เหตุฉะนั้นให้เราซึ่งเป็นผู้ใหญ่แล้วมีใจคิดอย่างนั้น และถ้าท่านคิดอย่างอื่น พระเจ้าก็จะทรงโปรดสำแดงสิ่งนี้ให้แก่ท่านด้วย
1ทธ 1.3 เมื่อข้าพเจ้าได้ไปยังแคว้นมาซิโดเนีย ตามที่ข้าพเจ้าได้ขอร้องให้ท่านคอยอยู่ในเมืองเอเฟซัส เพื่อท่านจะได้กำชับบางคนไม่ให้เขาสอนคำสอนอื่นๆ
1ทธ 2.1 เหตุฉะนั้นก่อนสิ่งอื่นใด ข้าพเจ้าขอเตือนสติท่านทั้งหลายให้วิงวอนอธิษฐานทูลขอ และขอบพระคุณเพื่อคนทั้งปวง
ฮบ 4.8 เพราะว่าถ้าเยซูได้พาเขาเข้าสู่ที่สงบสุขนั้นแล้ว พระองค์ก็คงมิได้ตรัสในภายหลังถึงวันอื่นอีก
ฮบ 7.13 เพราะว่าท่านที่เรากล่าวถึงนั้นมาจากตระกูลอื่น ซึ่งเป็นตระกูลที่ยังไม่มีผู้ใดเคยทำหน้าที่ปรนนิบัติที่แท่นบูชาเลย
ฮบ 7.27 พระองค์ไม่ต้องทรงนำเครื่องบูชามาทุกวันๆดังเช่นมหาปุโรหิตอื่นๆ ผู้ซึ่งถวายสำหรับความผิดของตัวเองก่อน แล้วจึงถวายสำหรับความผิดของประชาชน ส่วนพระองค์ได้ทรงถวายเครื่องบูชาเพียงครั้งเดียว คือเมื่อพระองค์ได้ทรงถวายพระองค์เอง
ฮบ 11.34 ได้ดับไฟที่ไหม้อย่างรุนแรง ได้พ้นจากคมดาบ ความอ่อนแอของท่านก็กลับเป็นความเข้มแข็ง มีกำลังความสามารถในการทำสงคราม ได้ตีกองทัพประเทศอื่นๆแตกพ่ายไป
ยก 2.25 เช่นเดียวกันราหับหญิงแพศยาก็ได้ความชอบธรรมเนื่องด้วยการกระทำด้วยมิใช่หรือ เมื่อนางได้รับรองผู้ส่งข่าวเหล่านั้น และส่งเขาไปเสียทางอื่น
ยก 5.12 พี่น้องทั้งหลายของข้าพเจ้า ที่สำคัญเหนือสิ่งอื่นใดทั้งหมดก็คือ จงอย่าปฏิญาณ ไม่ว่าจะโดยอ้างฟ้าสวรรค์หรือแผ่นดินโลก และไม่ว่าจะโดยคำปฏิญาณอื่นใดก็ตาม แต่ที่ควรว่าใช่ก็จงว่าใช่ ที่ควรว่าไม่ก็จงว่าไม่ เกรงว่าท่านจะต้องถูกลงโทษ
2ปต 3.16 เหมือนในจดหมายของท่านทุกฉบับ ท่านได้กล่าวถึงเหตุการณ์เหล่านั้น และในจดหมายนั้นมีบางข้อที่เข้าใจยาก ซึ่งคนทั้งหลายที่ไม่ได้เรียนรู้และไม่แน่นอนมั่นคงนั้นได้เปลี่ยนแปลงเสีย เหมือนเขาได้เปลี่ยนแปลงข้ออื่นๆในพระคัมภีร์ จึงเป็นเหตุกระทำให้ตัวพินาศ
1ยน 2.22 ใครเล่าเป็นผู้ที่พูดมุสา ไม่ใช่ใครอื่น แต่เป็นผู้ที่ปฏิเสธว่าพระเยซูมิใช่พระคริสต์ ผู้ใดที่ปฏิเสธพระบิดาและพระบุตร ผู้นั้นแหละเป็นปฏิปักษ์ต่อพระคริสต์
วว 2.24 สำหรับพวกเจ้า และคนอื่นที่เหลืออยู่ที่เมืองธิยาทิรา ผู้ไม่ถือคำสอนนี้ และไม่รู้จักสิ่งที่เขาเรียกว่า ความล้ำลึกของซาตานนั้น เราขอบอกว่า เราจะไม่มอบภาระอื่นให้เจ้า
อื้ออึง ( 5 )
อพย 32.17 เมื่อโยชูวาได้ยินเสียงพลไพร่อื้ออึงอยู่เขาจึงเรียนโมเสสว่า “ที่ค่ายมีเสียงเหมือนเกิดสงคราม”
อพย 32.18 ฝ่ายโมเสสตอบว่า “ที่เราได้ยินมิใช่เสียงอื้ออึงของคนที่มีชัยชนะ และมิใช่เสียงคนที่แพ้ แต่เป็นเสียงคนร้องเพลงกัน”
วนฉ 7.21 ต่างก็ยืนอยู่ตามที่ของตนเรียงรายรอบค่าย บรรดากองทัพก็ร้องอื้ออึงวิ่งหนีไป
มก 9.26 ผีนั้นจึงร้องอื้ออึงทำให้เด็กนั้นชักดิ้นเป็นอันมาก แล้วก็ออกมา เด็กนั้นก็แน่นิ่งเหมือนคนตาย จนมีหลายคนกล่าวว่า “เขาตายแล้ว”
กจ 23.9 แล้วก็อื้ออึงเกิดโกลาหล และพวกธรรมาจารย์บางคนที่อยู่ฝ่ายพวกฟาริสีก็ลุกขึ้นเถียงว่า “เราไม่เห็นว่าคนนี้มีความผิดอะไร แต่ถ้าวิญญาณก็ดีหรือทูตสวรรค์ก็ดีได้พูดกับเขา พวกเราอย่าต่อสู้กับพระเจ้าเลย”
อุโฆษ ( 2 )
ยชว 9.9 เขาตอบท่านว่า “เนื่องด้วยพระนามอุโฆษแห่งพระเยโฮวาห์พระเจ้าของท่าน ผู้รับใช้ของท่านมาจากประเทศที่ไกลมาก เราได้ยินถึงกิตติศัพท์ของพระองค์ และถึงบรรดาพระราชกิจที่พระองค์ทรงกระทำในอียิปต์
สดด 136.18 และทรงสังหารกษัตริย์พระนามอุโฆษ เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์
อุ้ง ( 1 )
ฮบ 10.31 การตกอยู่ในอุ้งพระหัตถ์ของพระเจ้าผู้ทรงพระชนม์นั้นเป็นที่น่าหวาดกลัว
อุ้งมือ ( 1 )
อสย 40.12 ผู้ใดได้เคยตวงน้ำทั้งสิ้นด้วยอุ้งมือของตน และวัดฟ้าสวรรค์ด้วยคืบเดียว บรรจุผงคลีของแผ่นดินโลกไว้ในถังเดียว และชั่งภูเขาในตาชั่งและชั่งเนินด้วยตราชู
อุจจาระ ( 3 )
โยบ 20.7 เขาจะพินาศเป็นนิตย์อย่างอุจจาระของเขาเอง บรรดาคนที่เคยเห็นเขาจะพูดว่า ‘เขาอยู่ที่ไหน’
อสค 4.12 และเจ้าจะต้องรับประทานต่างขนมปังข้าวบาร์เลย์ ใช้ไฟอุจจาระมนุษย์ปิ้งท่ามกลางสายตาของเขาทั้งหลาย”
อสค 4.15 แล้วพระองค์จึงตรัสกับข้าพเจ้าว่า “ดูเถิด เราจะยอมให้เจ้าใช้มูลวัวแทนอุจจาระของมนุษย์ ซึ่งเจ้าจะใช้เตรียมขนมปังของเจ้า”
อุจาด ( 1 )
อสค 22.9 ในเจ้ามีคนกล่าวร้ายเพื่อจะทำให้โลหิตตก และมีคนในเจ้าที่รับประทานบนภูเขา มีคนกระทำอุจาดลามกท่ามกลางเจ้า
อุซัย ( 1 )
นหม 3.25 ปาลาลบุตรชายอุซัยได้ซ่อมแซมที่ตรงข้ามกับมุมหักของกำแพง และหอคอยที่ยื่นจากพระราชวังหลังบนที่ลานทหารรักษาพระองค์ ถัดเขาไปคือ เปดายาห์บุตรชายปาโรช
อุซาล ( 2 )
ปฐก 10.27 ฮาโดรัม อุซาล ดิคลาห์
1พศด 1.21 ฮาโดรัม อุซาล และดิคลาห์
อุด ( 10 )
ปฐก 26.15 ฝ่ายชาวฟีลิสเตียได้อุดและเอาดินถมบ่อทุกบ่อ ซึ่งคนใช้ของบิดาท่านขุดไว้ในสมัยอับราฮัมบิดาของท่าน
ปฐก 26.18 อิสอัคขุดบ่อน้ำซึ่งขุดไว้ในสมัยของอับราฮัมบิดาของท่านอีก เพราะหลังจากที่อับราฮัมได้สิ้นชีพแล้วชาวฟีลิสเตียได้อุดเสีย แล้วท่านก็ตั้งชื่อตามชื่อที่บิดาของท่านตั้งไว้
1พกษ 11.27 ต่อไปนี้เป็นสาเหตุที่ท่านยกมือขึ้นต่อสู้กษัตริย์ คือซาโลมอนทรงสร้างป้อมมิลโล และอุดช่องกำแพงนครของดาวิดราชบิดาของพระองค์
2พศด 32.3 พระองค์ทรงวางแผนการกับเจ้านายของพระองค์ และทแกล้วทหารของพระองค์ ที่จะอุดน้ำตามน้ำพุที่อยู่นอกเมืองเสีย และเขาทั้งหลายก็ทรงช่วยพระองค์
2พศด 32.4 มีประชาชนเป็นอันมากรวบรวมกันเข้ามา และเขาทั้งหลายอุดน้ำพุและปิดลำธารซึ่งไหลผ่านแผ่นดินเสีย พูดว่า “ทำไมจะให้บรรดากษัตริย์อัสซีเรียยกมาพบน้ำเป็นอันมากเล่า”
สดด 58.4 เขามีพิษเหมือนพิษงู เหมือนงูพิษหูหนวกที่อุดหูของมัน
สภษ 21.13 บุคคลผู้อุดหูไม่ฟังเสียงร้องของคนยากจน ตัวเขาเองจะร้อง แต่ไม่มีใครได้ยิน
อสย 33.15 คือเขาผู้ดำเนินอย่างชอบธรรมและพูดอย่างซื่อตรง เขาผู้ดูหมิ่นผลที่ได้จากการบีบบังคับ ผู้สลัดมือของเขาจากการถือสินบนไว้ ผู้อุดหูจากการฟังเรื่องเลือดตกยางออก และปิดตาจากการมองความชั่วร้าย
ศคย 7.11 แต่เขาปฏิเสธไม่ยอมฟังและหันบ่าดื้อเข้าใส่ และอุดหูของเขาเสียเพื่อเขาจะไม่ได้ยิน
กจ 7.57 แต่เขาทั้งปวงร้องเสียงดังและอุดหูวิ่งกรูกันเข้าไปยังสเทเฟน
อุดม ( 66 )
ปฐก 1.20 พระเจ้าตรัสว่า “จงให้น้ำอุดมบริบูรณ์ไปด้วยสัตว์ที่มีชีวิตแหวกว่ายไปมา และให้มีนกบินไปมาบนพื้นฟ้าอากาศเหนือแผ่นดินโลก”
ปฐก 9.7 เจ้าจงมีลูกดกทวีมากขึ้นอุดมบริบูรณ์ในแผ่นดินโลกและทวีมากขึ้นในนั้น”
ปฐก 17.20 สำหรับอิชมาเอลนั้นเราได้ฟังเจ้าแล้ว ดูเถิด เราได้อวยพรเขาและจะกระทำให้เขามีลูกดกทวีมากขึ้นอุดมบริบูรณ์อย่างยิ่ง เขาจะให้กำเนิดเจ้านายสิบสององค์และเราจะกระทำให้เขาเป็นชนชาติใหญ่ชนชาติหนึ่ง
ปฐก 27.39 อิสอัคบิดาของเขาจึงตอบเขาว่า “ดูเถิด เจ้าจะได้อาศัยอยู่ในแผ่นดินอันอุดมบริบูรณ์ มีน้ำค้างลงมาจากฟ้า
ปฐก 41.35 ให้คนเหล่านั้นรวบรวมอาหารในปีที่อุดมเหล่านั้นซึ่งจะมาถึงนั้นไว้ และสะสมข้าวด้วยอำนาจของฟาโรห์ไว้และให้เก็บอาหารไว้ในเมืองต่างๆ
ปฐก 45.18 พาบิดาและครอบครัวของเจ้ามาหาเรา เราจะประทานของดีที่สุดในแผ่นดินอียิปต์ให้พวกเจ้า พวกเจ้าจะได้รับประทานผลอันอุดมบริบูรณ์ของประเทศนี้’
อพย 3.8 และเราลงมาเพื่อจะช่วยเขาให้รอดพ้นจากมือของชาวอียิปต์ และนำเขาออกจากประเทศนั้น ไปยังแผ่นดินที่อุดมกว้างขวาง เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ คือไปยังที่อยู่ของชาวคานาอัน คนฮิตไทต์ คนอาโมไรต์ คนเปริสซี คนฮีไวต์ และคนเยบุส
กดว 13.20 ดูว่าแผ่นดินอุดมหรือจืด มีป่าไม้หรือเปล่า ท่านทั้งหลายจงมีใจกล้าหาญ และนำผลไม้ที่เมืองนั้นกลับมาบ้างด้วย” เวลานั้นเป็นฤดูผลองุ่นสุกรุ่นแรก
กดว 14.18 ‘พระเยโฮวาห์ทรงพระพิโรธช้า ทรงอุดมในความเมตตา ทรงโปรดยกโทษความชั่วช้าและให้อภัยการละเมิด แต่ถือว่าไม่มีโทษหามิได้ ให้โทษเพราะความชั่วช้าของบิดาตกทอดไปถึงลูกหลานสามชั่วสี่ชั่วอายุ’
พบญ 8.9 เป็นแผ่นดินที่ท่านจะรับประทานอาหารอย่างอุดมซึ่งท่านจะไม่ขาดสิ่งใดเลย เป็นแผ่นดินที่ศิลาเป็นเหล็ก และท่านจะขุดทองสัมฤทธิ์ได้จากภูเขา
1พศด 4.40 เขาทั้งหลายก็พบทุ่งหญ้าอุดมดี และแผ่นดินนั้นก็กว้างขวางเงียบและสงบสันติ เพราะชาวเมืองที่อยู่ก่อนนั้นเป็นคนฮาม
2พศด 11.23 และพระองค์ทรงจัดการอย่างฉลาด และแจกจ่ายบรรดาโอรสของพระองค์ไปทั่วแผ่นดินทั้งสิ้นของยูดาห์และของเบนยามิน ในหัวเมืองที่มีป้อมทั้งสิ้น และพระองค์ประทานเสบียงอาหารให้อย่างอุดม และพระองค์ทรงประสงค์มเหสีมากมาย
นหม 9.17 เขาทั้งหลายปฏิเสธไม่เชื่อฟัง และไม่เอาใจใส่ในการมหัศจรรย์ซึ่งพระองค์ทรงประกอบขึ้นท่ามกลางเขา แต่เขาแข็งคอของเขา และในการกบฏนั้นได้แต่งตั้งหัวหน้าเพื่อจะกลับไปสู่ความเป็นทาสเขา แต่พระองค์ทรงเป็นพระเจ้าพร้อมที่จะทรงให้อภัย มีพระทัยเมตตาและกรุณา ทรงพระพิโรธช้า และทรงอุดมด้วยความเมตตา และมิได้ทรงละทิ้งเขาทั้งหลาย
นหม 9.25 และเขาจึงเข้ายึดหัวเมืองที่มีป้อม และแผ่นดินอุดม และถือกรรมสิทธิ์เรือนซึ่งเต็มด้วยของดีทั้งปวง ทั้งที่ขังน้ำซึ่งสกัดไว้ สวนองุ่น สวนมะกอกเทศ และต้นผลไม้มากมาย เขาจึงได้กินอิ่มจนอ้วน และปีติยินดีในพระคุณยิ่งของพระองค์
นหม 9.35 เพราะเขาทั้งหลายมิได้ปรนนิบัติพระองค์ในราชอาณาจักรของเขา ในพระคุณยิ่งของพระองค์ซึ่งพระองค์ทรงประทานแก่เขา และในแผ่นดินที่ใหญ่อุดมซึ่งพระองค์ทรงยกให้แก่เขา และเขามิได้หันกลับจากการชั่วร้ายของเขา
โยบ 36.28 ซึ่งเมฆก็เทลงมา และหยดลงที่มนุษย์อย่างอุดม
สดด 31.19 โอ ความดีของพระองค์อุดมสักเท่าใดที่พระองค์ทรงสะสมไว้เพื่อบรรดาผู้ที่เกรงกลัวพระองค์ และทรงกระทำไว้เพื่อผู้ที่วางใจในพระองค์ ต่อหน้าบุตรทั้งหลายของมนุษย์
สดด 49.6 คนผู้วางใจในทรัพย์ศฤงคารของตัว และอวดอ้างความมั่งคั่งอันอุดมของตน
สดด 51.1 โอ ข้าแต่พระเจ้า ขอทรงแสดงพระกรุณาต่อข้าพระองค์ตามความเมตตาของพระองค์ ขอทรงลบการละเมิดของข้าพระองค์ออกไปตามแต่พระกรุณาอันอุดมของพระองค์
สดด 52.7 “จงดูบุรุษผู้ไม่ให้พระเจ้าเป็นกำลังของตน แต่ไว้ใจในความมั่งคั่งอันอุดมของเขา เขาเสริมกำลังตัวเขาในความชั่วร้ายของเขา”
สดด 65.9 พระองค์ทรงเยี่ยมเยียนแผ่นดินโลก และทรงรดน้ำ พระองค์ทรงกระทำให้อุดมยิ่งด้วยแม่น้ำของพระเจ้าซึ่งมีน้ำเต็ม พระองค์ทรงจัดหาข้าวให้ เพราะทรงจัดเตรียมโลกไว้เช่นนั้นแหละ
สดด 65.10 พระองค์ทรงรดน้ำตามรอยไถของมันอย่างอุดม และให้ขี้ไถราบลง ให้อ่อนละมุนด้วยฝน และทรงอวยพรผลิตผลของมัน
สดด 68.9 โอ ข้าแต่พระเจ้า พระองค์ทรงส่งฝนอันอุดมลงมา เมื่อมรดกของพระองค์อ่อนระโหย พระองค์ทรงฟื้นขึ้นใหม่
สดด 69.13 โอ ข้าแต่พระเยโฮวาห์ แต่ส่วนข้าพระองค์ ข้าพระองค์อธิษฐานต่อพระองค์ในเวลาอันเหมาะสม โอ ข้าแต่พระเจ้า โดยความเมตตาอันอุดมของพระองค์ ขอทรงโปรดฟังข้าพระองค์ด้วยความจริงแห่งความรอดของพระองค์
สดด 69.16 โอ ข้าแต่พระเยโฮวาห์ ขอทรงฟังข้าพระองค์ เพราะความเมตตาของพระองค์นั้นเลิศ ขอทรงหันมาหาข้าพระองค์ตามพระกรุณาอันอุดมของพระองค์
สดด 72.7 ในสมัยของท่านคนชอบธรรมจะเจริญขึ้น และสันติภาพอันอุดมจนไม่มีดวงจันทร์
สดด 72.16 จะมีข้าวอุดมในแผ่นดินบนยอดภูเขาทั้งหลาย ผลของแผ่นดินจะแกว่งไกวเหมือนเลบานอน และคนจากนครจะบานออกเหมือนหญ้าในทุ่งนา
สดด 78.25 มนุษย์ได้กินอาหารของทูตสวรรค์ พระองค์ทรงประทานอาหารให้เขาอย่างอุดม
สดด 86.5 ข้าแต่องค์พระผู้เป็นเจ้า เพราะพระองค์ประเสริฐและทรงพร้อมที่จะประทานอภัย อุดมด้วยความเมตตาต่อบรรดาผู้ร้องทูลพระองค์
สดด 86.15 โอ ข้าแต่องค์พระผู้เป็นเจ้า แต่พระองค์ทรงเป็นพระเจ้ากอปรด้วยพระกรุณาและพระเมตตา ทรงกริ้วช้า และอุดมด้วยความเมตตา และความจริง
สดด 103.8 พระเยโฮวาห์ทรงพระกรุณาและมีพระคุณ ทรงกริ้วช้าและอุดมด้วยความเมตตา
สดด 106.7 บรรพบุรุษของข้าพระองค์ทั้งหลายเมื่อท่านอยู่ในอียิปต์ท่านมิได้เข้าใจการมหัศจรรย์ของพระองค์ ท่านมิได้ระลึกถึงความเมตตาอันอุดมของพระองค์ แต่ได้กบฏต่อพระองค์ที่ทะเล ที่ทะเลแดง
สดด 106.45 เพื่อเห็นแก่ท่าน พระองค์ทรงระลึกถึงพันธสัญญาของพระองค์ และกลับทรงกรุณาตามความเมตตาอันอุดมของพระองค์
สดด 145.7 เขาทั้งหลายจะโฆษณาข่าวเลื่องลือให้ระลึกถึงคุณความดีอันอุดมของพระองค์ออกมา และจะร้องเพลงถึงความชอบธรรมของพระองค์
สดด 145.8 พระเยโฮวาห์ทรงพระเมตตาและทรงเต็มไปด้วยพระกรุณา ทรงกริ้วช้าและมีความเมตตาอย่างอุดม
สดด 147.5 องค์พระผู้เป็นเจ้าของเราใหญ่ยิ่งและทรงฤทธานุภาพอุดม ความเข้าใจของพระองค์นั้นวัดไม่ได้
สภษ 12.11 บุคคลที่ไถนาของตนจะมีอาหารอุดม แต่บุคคลที่ติดตามคนไร้สาระก็ขาดความเข้าใจ
สภษ 13.23 ดินที่คนยากจนไถไว้ก็เกิดผลอุดม แต่สิ่งของถูกทำลายได้เพราะขาดความยุติธรรม
สภษ 14.4 ที่ไหนที่ไม่มีวัวผู้ ที่นั่นรางหญ้าสะอาด แต่พืชผลอุดมได้มาด้วยแรงวัว
อสย 2.6 เพราะฉะนั้นพระองค์ทรงละทิ้งชนชาติของพระองค์เสีย คือวงศ์วานของยาโคบ เพราะว่าเขาอุดมด้วยหมอดูจากตะวันออกอย่างคนฟีลิสเตีย และเขาตีสนิทกับคนต่างชาติ
อสย 5.1 บัดนี้ข้าพเจ้าจะร้องเพลงถึงที่รักของข้าพเจ้า เป็นเพลงของที่รักของข้าพเจ้าเกี่ยวกับสวนองุ่นของท่าน ที่รักของข้าพเจ้ามีสวนองุ่นแปลงหนึ่ง อยู่บนเนินเขาอันอุดมยิ่ง
อสย 23.18 สินค้าของมันและสินจ้างของมันจะเป็นของบริสุทธิ์ถวายแด่พระเยโฮวาห์ จะไม่สะสมไว้หรือเก็บนิ่งไว้ แต่สินค้าของมันจะอำนวยอาหารอุดมและเสื้อผ้างามแก่บรรดาผู้ที่อยู่ต่อพระพักตร์พระเยโฮวาห์
อสย 28.1 วิบัติแก่มงกุฎอันโอ่อ่า แก่คนขี้เมาแห่งเอฟราอิม ซึ่งความงามอันรุ่งเรืองของเขาเหมือนดอกไม้ที่กำลังร่วงโรย ซึ่งอยู่บนยอดเขาในที่ลุ่มอันอุดมของบรรดาผู้ที่เหล้าองุ่นมีชัย
อสย 28.4 และความงามอันรุ่งโรจน์ของเขา ซึ่งอยู่บนยอดเขาในที่ลุ่มอันอุดม จะเป็นดอกไม้ที่กำลังร่วงโรย จะเป็นเหมือนผลที่แรกสุกก่อนฤดูร้อน เมื่อคนเห็นเข้าก็กินมันเสียพอถึงมือเขาเท่านั้น
อสย 30.23 และพระองค์จะประทานฝนให้แก่เมล็ดพืชซึ่งเจ้าหว่านลงที่ดิน และประทานข้าวซึ่งเป็นผลิตผลของดิน และข้าวจะอุดมและสมบูรณ์ ในวันนั้นวัวของเจ้าจะกินอยู่ในลานหญ้าใหญ่
อสย 33.6 สติปัญญาและความรู้อันอุดมจะเป็นเสถียรภาพแห่งเวลาของเจ้า และเป็นกำลังแห่งความรอด ความยำเกรงพระเยโฮวาห์เป็นทรัพย์สมบัติของเขา
อสย 34.7 ม้ายูนิคอนจะล้มลงพร้อมกับเขาด้วย และวัวหนุ่มจะล้มอยู่กับวัวที่ฉกรรจ์ แผ่นดินของเขาจะโชกไปด้วยเลือด และดินจะได้อุดมด้วยไขมัน
อสย 35.2 มันจะออกดอกอุดม และเปรมปรีดิ์ด้วยความชื่นบานและการร้องเพลง สง่าราศีของเลบานอนก็จะประทานให้มัน ทั้งความโอ่อ่าตระการของคารเมลและชาโรน ที่เหล่านี้จะเห็นสง่าราศีของพระเยโฮวาห์ และความโอ่อ่าตระการของพระเจ้าของพวกเรา
อสย 66.11 เพื่อเจ้าจะได้ดูดและอิ่มใจด้วยอกอันประเล้าประโลมของเธอ เพื่อเจ้าจะได้ดื่มให้เกลี้ยง ด้วยความปีติยินดี จากสง่าราศีอันอุดมของเธอ
ยรม 33.6 ดูเถิด เราจะนำอนามัย และการรักษามาให้ และเราจะรักษาเขาทั้งหลายให้หาย และเผยสันติภาพและความจริงอย่างอุดม
อสค 17.5 แล้วมันก็เอาเมล็ดพืชแห่งแผ่นดินไปปลูกไว้ในที่ดินอุดม มันเอาเมล็ดไว้ข้างน้ำมากหลาย ตั้งไว้อย่างกับกิ่งต้นหลิว
อสค 27.16 เมืองซีเรียไปมาค้าขายกับเจ้าเพราะเจ้ามีสินค้าอุดม เขาเอามรกต ผ้าสีม่วง ผ้าปัก ป่านเนื้อละเอียด หินปะการังและโมรามาแลกกับสิ้นค้าของเจ้า
อสค 27.18 ดามัสกัสไปมาค้าขายกับเจ้าเพราะเจ้ามีสินค้าอุดม เพราะทรัพยากรมากมายหลายชนิดของเจ้า มีเหล้าองุ่นเฮลโบน และขนแกะขาว
อสค 27.33 เมื่อสินค้าของเจ้ามาจากทะเลก็กระทำให้ชนชาติทั้งหลายเป็นอันมากพอใจ เจ้าได้กระทำให้บรรดากษัตริย์แห่งโลกมั่งคั่ง ด้วยสมบัติและสินค้าอันอุดมของเจ้า
อสค 31.7 มันก็งดงามด้วยความใหญ่ยิ่งของมัน ด้วยความยาวแห่งก้านของมัน เพราะรากของมันหยั่งลึกลงไปยังน้ำอุดม
อสค 34.14 เราจะเลี้ยงเขาในลานหญ้าอย่างดี และคอกของเขาจะอยู่บนบรรดาภูเขาสูงแห่งอิสราเอล ณ ที่นั่น เขาจะนอนลงในคอกที่ดี และเขาจะหากินอยู่บนลานหญ้าอุดมบนภูเขาแห่งอิสราเอล
อสค 45.15 แกะฝูงสองร้อยตัวก็ให้ถวายตัวหนึ่ง จากทุ่งเลี้ยงสัตว์อันอุดมของอิสราเอล องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า นี่แหละเป็นของถวายสำหรับธัญญบูชา เครื่องเผาบูชา และสันติบูชาเพื่อทำการลบมลทินให้เขาทั้งหลาย
ดนล 4.12 ใบก็งดงามและผลก็อุดม และจากต้นไม้นั้น มีอาหารให้แก่ชีวิตทั้งปวง สัตว์ป่าที่ในทุ่งนาอาศัยอยู่ใต้ร่มของมัน และนกในอากาศก็อาศัยอยู่ที่กิ่งก้านของมัน และเนื้อหนังทั้งหลายก็เลี้ยงตนอยู่ด้วยมัน
ดนล 4.21 ใบของมันก็งดงามและผลก็อุดม และจากต้นนั้นมีอาหารให้แก่ชีวิตทั้งปวง สัตว์ป่าในทุ่งนามาพึ่งร่มอยู่ใต้ต้น และนกในอากาศก็มาอาศัยอยู่ที่กิ่ง
ดนล 11.24 เขาจะยกมาอย่างสงบในส่วนของประเทศที่อุดมที่สุด และเขาจะกระทำสิ่งที่ปู่ทวดหรือบรรพบุรุษของเขาไม่กระทำ เขาจะเอาทรัพย์ที่ปล้นมา ของที่ริบมาได้ และทรัพย์สมบัติมาแจกกัน เขาจะออกอุบายต่อสู้กับที่กำบังเข้มแข็ง แต่ก็ชั่วเวลาหนึ่งเท่านั้น
รม 2.4 หรือว่าท่านประมาทพระกรุณาคุณอันอุดมและความอดกลั้นพระทัย และความอดทนของพระองค์ ท่านไม่รู้หรือว่า พระกรุณาคุณของพระเจ้านั้นมุ่งที่จะชักนำท่านให้กลับใจใหม่
รม 9.23 เพื่อจะได้ทรงสำแดงสง่าราศีอันอุดมของพระองค์แก่บรรดาผู้ที่เป็นภาชนะแห่งพระเมตตา ซึ่งพระองค์ได้ทรงจัดเตรียมไว้ก่อนให้สมกับสง่าราศี
2คร 9.8 และพระเจ้าทรงฤทธิ์สามารถประทานพระคุณอันอุดมทุกอย่างแก่ท่านทั้งหลาย เพื่อให้ท่านมีทุกสิ่งทุกอย่างเพียงพอสำหรับตัวเสมอ ทั้งจะมีสิ่งของบริบูรณ์สำหรับงานที่ดีทุกอย่างด้วย
อฟ 1.7 ในพระเยซูนั้น เราได้รับการไถ่โดยพระโลหิตของพระองค์ คือได้รับการอภัยโทษบาปของเรา โดยพระคุณอันอุดมของพระองค์
อฟ 1.18 และขอให้ตาใจของท่านสว่างขึ้นเพื่อท่านจะได้รู้ว่า ในการที่พระองค์ทรงเรียกท่านนั้น พระองค์ได้ประทานความหวังอะไรแก่ท่าน และรู้ว่ามรดกของพระองค์สำหรับวิสุทธิชนมีสง่าราศีอันอุดมบริบูรณ์เพียงไร
อฟ 2.7 เพื่อว่าในยุคต่อๆไป พระองค์จะได้ทรงสำแดงพระคุณของพระองค์อันอุดมเหลือล้น ในการซึ่งพระองค์ได้ทรงเมตตาเราในพระเยซูคริสต์
อุดมสมบูรณ์ ( 12 )
ปฐก 41.34 ขอฟาโรห์ทำดังนี้และให้คนนั้นจัดพนักงานไว้ทั่วแผ่นดิน และเก็บผลหนึ่งในห้าส่วนแห่งประเทศอียิปต์ไว้ตลอดเจ็ดปีที่อุดมสมบูรณ์นั้น
ปฐก 41.47 ในเจ็ดปีที่อุดมสมบูรณ์นั้น แผ่นดินก็ออกผลมากมาย
ปฐก 41.53 เจ็ดปีที่อุดมสมบูรณ์ในประเทศอียิปต์ก็ล่วงไป
พบญ 28.11 พระเยโฮวาห์จะทรงกระทำให้ท่านทั้งหลายอุดมสมบูรณ์ไปด้วยผลแห่งตัวของท่าน ผลของฝูงสัตว์ของท่าน และผลแห่งพื้นดินของท่าน ในแผ่นดินซึ่งพระเยโฮวาห์ทรงปฏิญาณแก่บรรพบุรุษว่าจะให้ท่าน
โยบ 36.31 เพราะพระองค์ทรงพิพากษาชนชาติทั้งหลายด้วยสิ่งนี้ พระองค์ประทานอาหารอย่างอุดมสมบูรณ์
สดด 17.14 โอ ข้าแต่พระเยโฮวาห์ ขอทรงช่วยข้าพระองค์ให้พ้นจากมนุษย์ผู้ซึ่งเป็นพระหัตถ์ของพระองค์ จากมนุษย์แห่งโลกนี้ จากมนุษย์ผู้ซึ่งมีส่วนของชีวิตนี้ ผู้ซึ่งพระองค์ทรงให้ท้องของเขาเต็มไปด้วยทรัพย์สมบัติที่พระองค์ทรงซ่อนไว้ พวกเขามีลูกหลานอุดมสมบูรณ์ และส่วนที่เหลือเขามอบไว้ให้แก่ลูกอ่อนของเขา
สดด 37.11 แต่คนใจอ่อนสุภาพจะได้แผ่นดินตกไปเป็นมรดก และตัวเขาจะปีติยินดีในสันติภาพอุดมสมบูรณ์
อสย 63.7 ข้าพเจ้าจะกล่าวถึงความเมตตาแห่งพระเยโฮวาห์ และการสรรเสริญของพระเยโฮวาห์ ตามบรรดาซึ่งพระเยโฮวาห์ประทานแก่พวกเรา และความดียิ่งใหญ่ต่อวงศ์วานของอิสราเอล ซึ่งพระองค์ทรงอนุมัติให้ตามพระกรุณาของพระองค์ ตามความเมตตาอันอุดมสมบูรณ์ของพระองค์
ยรม 2.7 และเราได้พาเจ้าทั้งหลายเข้ามาในดินแดนที่อุดมสมบูรณ์ เพื่อกินผลไม้และของดีๆในแผ่นดินนั้น แต่เมื่อเจ้าเข้ามา เจ้าได้กระทำให้แผ่นดินของเราเป็นมลทิน และกระทำให้มรดกของเราเป็นสิ่งน่าสะอิดสะเอียน
อสค 32.15 เมื่อเรากระทำให้แผ่นดินอียิปต์รกร้าง และประเทศนั้นจะขาดสิ่งที่เคยอุดมสมบูรณ์ เมื่อเราฟาดฟันคนทั้งปวงที่อาศัยอยู่ในประเทศนั้น แล้วเขาทั้งหลายจะทราบว่าเราคือพระเยโฮวาห์
อสค 36.29 เราจะช่วยเจ้าให้พ้นมลทินทั้งหลายของเจ้า และเราจะเรียกข้าวมา และจะกระทำให้อุดมสมบูรณ์ และจะไม่ให้เจ้าเกิดการกันดารอาหารเลย
อสค 36.30 เราจะกระทำให้ผลของต้นไม้และไร่นาอุดมสมบูรณ์ เพื่อเจ้าจะไม่ต้องทนรับความอับอายขายหน้าเพราะการกันดารอาหารท่ามกลางประชาชาติอีกเลย
อุตส่าห์ ( 25 )
กดว 22.37 บาลาคพูดกับบาลาอัมว่า “เราได้อุตส่าห์ใช้คนไปเชิญท่านมามิใช่หรือ เหตุไฉนท่านไม่มาหาเราเล่า เราไม่สามารถที่จะให้เกียรติแก่ท่านหรือ”
พบญ 6.7 และพวกท่านจงอุตส่าห์สอนถ้อยคำเหล่านี้แก่ลูกหลานของท่าน เมื่อท่านนั่งอยู่ในเรือน เดินอยู่ตามทาง และนอนลงหรือลุกขึ้น จงพูดถึงถ้อยคำนี้
พบญ 6.17 ท่านทั้งหลายจงอุตส่าห์รักษาพระบัญญัติของพระเยโฮวาห์พระเจ้าของท่าน และพระโอวาทของพระองค์และกฎเกณฑ์ของพระองค์ ซึ่งพระองค์ทรงบัญชาท่านไว้
พบญ 13.14 ท่านทั้งหลายจงสอบถามและอุตส่าห์ค้นหาและถามดูอย่างขะมักเขม้น และดูเถิด ถ้าเป็นความจริงและเป็นเรื่องแน่นอนว่า สิ่งที่น่าสะอิดสะเอียนนั้นมีคนกระทำกันอยู่ในหมู่พวกท่าน
พบญ 19.18 พวกผู้พิพากษาจะอุตส่าห์ไต่สวน และดูเถิด ถ้าพยานนั้นเป็นพยานเท็จกล่าวปรักปรำพี่น้องของตนเป็นความเท็จ
อสย 22.4 เพราะฉะนั้นข้าพเจ้าจึงว่า “อย่ามองข้าพเจ้า ให้ข้าพเจ้าหลั่งน้ำตาอย่างขมขื่น อย่าอุตส่าห์เล้าโลมข้าพเจ้าเลย เหตุด้วยการทำลายธิดาแห่งชนชาติของข้าพเจ้า”
ยรม 12.16 และจะเกิดกรณีขึ้นว่า ถ้าเขาทั้งหลายจะอุตส่าห์ศึกษาทางแห่งประชาชนของเรา คือปฏิญาณในนามของเราว่า ‘ตราบใดที่พระเยโฮวาห์ทรงพระชนม์อยู่แน่’ อย่างที่เขาได้สอนประชาชนของเราให้ปฏิญาณโดยพระบาอัล แล้วเขาจะได้รับการสร้างขึ้นไว้ท่ามกลางประชาชนของเรา
ลก 12.58 เพราะเมื่อเจ้ากับโจทก์พากันไปหาผู้พิพากษา จงอุตส่าห์หาช่องที่จะปรองดองกับเขาเมื่อยังอยู่กลางทาง เกลือกว่าเขาจะฉุดลากเจ้าเข้าไปถึงผู้พิพากษา และผู้พิพากษาจะมอบเจ้าไว้กับผู้คุม และผู้คุมจะขังเจ้าไว้ในเรือนจำ
ลก 17.33 ผู้ใดอุตส่าห์เอาชีวิตของตนรอด ผู้นั้นจะเสียชีวิต แต่ผู้ใดจะสู้เสียชีวิต ผู้นั้นจะได้ชีวิตรอด
กจ 24.16 ในข้อนี้ ข้าพเจ้าอุตส่าห์ประพฤติตามใจวินิจฉัยผิดชอบที่ปราศจากผิดต่อพระเจ้าและต่อมนุษย์
กจ 26.7 พวกข้าพระองค์สิบสองตระกูลได้อุตส่าห์ปรนนิบัติพระเจ้าทั้งกลางวันกลางคืน ด้วยหวังใจว่าจะบรรลุถึงความสำเร็จตามพระสัญญานั้น ข้าแต่กษัตริย์อากริปปา เพราะความหวังใจอันนี้พวกยิวจึงฟ้องข้าพระองค์
รม 10.3 เพราะว่าเขาไม่รู้จักความชอบธรรมของพระเจ้า แต่อุตส่าห์จะตั้งความชอบธรรมของตนขึ้น เขาจึงไม่ได้ยอมอยู่ในความชอบธรรมของพระเจ้า
1คร 14.12 เช่นเดียวกัน เมื่อท่านทั้งหลายกำลังร้อนใจแสวงหาของประทานฝ่ายจิตวิญญาณแล้ว ก็จงอุตส่าห์กระทำตัวของท่านให้สามารถที่จะทำให้คริสตจักรจำเริญขึ้น
กท 1.10 บัดนี้ข้าพเจ้ากำลังพูดเอาใจมนุษย์หรือ หรือให้เป็นที่ชอบพระทัยพระเจ้า ข้าพเจ้าอุตส่าห์ประจบประแจงมนุษย์หรือ เพราะถ้าข้าพเจ้ากำลังประจบประแจงมนุษย์อยู่ข้าพเจ้าก็ไม่ใช่ผู้รับใช้ของพระคริสต์
คส 2.1 เพราะข้าพเจ้าใคร่ให้ท่านรู้ว่า ข้าพเจ้าสู้อุตส่าห์มากเพียงไรเพื่อท่าน เพื่อชาวเมืองเลาดีเซียและเพื่อคนทั้งปวงที่ยังไม่เห็นหน้าของข้าพเจ้าในฝ่ายเนื้อหนัง
2ทธ 1.17 แต่ขณะเมื่อเขาอยู่ในกรุงโรม เขาได้อุตส่าห์สืบหาข้าพเจ้าจนพบข้าพเจ้า
ทต 3.8 คำนี้เป็นคำสัตย์จริง ข้าพเจ้าปรารถนาให้ท่านเน้นเรื่องเหล่านี้ เพื่อคนทั้งหลายที่เชื่อในพระเจ้าแล้วจะได้อุตส่าห์กระทำการดี การเหล่านี้ดีและเป็นประโยชน์แก่คนทั้งปวง
ทต 3.13 ท่านจงอุตส่าห์ส่งเศนาสผู้เป็นทนายความกับอปอลโลไปตามทางของเขา อย่าให้เขาขาดสิ่งใด
ฮบ 4.11 เหตุฉะนั้นให้เราทั้งหลายอุตส่าห์เข้าในที่สงบสุขนั้น เพื่อมิให้ผู้หนึ่งผู้ใดตกหลงไปในการไม่เชื่อเช่นเขาเหล่านั้นซึ่งเป็นตัวอย่าง
ฮบ 12.14 จงอุตส่าห์ที่จะสงบสุขอยู่กับคนทั้งปวง และที่จะได้ใจบริสุทธิ์ ด้วยว่านอกจากนั้นไม่มีใครจะได้เห็นองค์พระผู้เป็นเจ้า
1ปต 1.10 พวกศาสดาพยากรณ์ก็ได้อุตส่าห์สืบค้นหาในความรอดนั้น และได้พยากรณ์ถึงพระคุณซึ่งจะบังเกิดแก่ท่านทั้งหลาย
2ปต 1.5 เพราะเหตุนี้เองท่านจงอุตส่าห์จนสุดกำลังที่จะเอาคุณธรรมเพิ่มความเชื่อ เอาความรู้เพิ่มคุณธรรม
2ปต 1.10 เพราะฉะนั้น พี่น้องทั้งหลาย จงยิ่งอุตส่าห์กระทำตนให้เป็นไปตามที่พระเจ้าทรงเรียก และทรงเลือกท่านไว้แล้วนั้น เพราะว่าถ้าท่านประพฤติเช่นนั้น ท่านจะไม่สะดุดล้มเลย
2ปต 1.15 ยิ่งกว่านั้นข้าพเจ้าจะอุตส่าห์กระทำให้ท่านทั้งหลายระลึกถึงสิ่งเหล่านี้เสมอเมื่อข้าพเจ้าตายแล้ว
2ปต 3.14 เหตุฉะนั้นพวกที่รัก เมื่อท่านทั้งหลายยังคอยสิ่งเหล่านี้อยู่ ท่านก็จงอุตส่าห์ให้พระองค์ทรงพบท่านทั้งหลายอยู่เป็นสุข ปราศจากมลทินและข้อตำหนิ
อุทกธาร ( 1 )
พซม 8.7 น้ำมากหลายไม่อาจดับความรักให้มอดเสียได้ หรืออุทกธารทั้งหลายไม่อาจท่วมความรักให้สำลักตายเสียได้ แม้ว่าคนใดจะเอาทรัพย์สมบัติในเหย้าเรือนของตนทั้งสิ้นมาแลกกับความรักนั้น คนนั้นจะได้รับความหมิ่นประมาทจากคนทั้งหลายเป็นอย่างยิ่ง
อุทธรณ์ ( 8 )
2พกษ 8.3 และอยู่มาเมื่อสิ้นเจ็ดปีแล้วหญิงคนนั้นก็กลับมาจากแผ่นดินฟีลิสเตีย และได้ออกไปทูลอุทธรณ์ต่อกษัตริย์เพื่อขอบ้านและที่ดินของนางคืน
2พกษ 8.5 และอยู่มาเมื่อเขากำลังทูลกษัตริย์ถึงเรื่องที่เอลีชาได้เรียกชีวิตของศพคนหนึ่งกลับคืนมา ดูเถิด ผู้หญิงคนที่ท่านได้ให้บุตรชายกลับคืนชีวิตมาได้อุทธรณ์ต่อกษัตริย์เพื่อขอบ้านและที่ดินของนางคืน และเกหะซีทูลว่า “โอ ข้าแต่กษัตริย์ เจ้านายของข้าพระองค์ นี่เป็นนางคนนั้น และคนนี้แหละเป็นบุตรชายของนาง ซึ่งเอลีชาได้ให้กลับคืนชีวิตมา”
กจ 25.11 เพราะถ้าข้าพเจ้าเป็นผู้กระทำผิด หรือได้กระทำอะไรที่ควรจะมีโทษถึงตาย ข้าพเจ้าก็ยอมตายไม่ขัดขืน แต่ถ้าเรื่องที่เขาฟ้องข้าพเจ้านั้นไม่จริงแล้ว ไม่มีผู้ใดมีอำนาจจะมอบข้าพเจ้าให้เขาได้ ข้าพเจ้าขออุทธรณ์ถึงซีซาร์”
กจ 25.12 ฝ่ายเฟสทัสเมื่อพูดกับที่ปรึกษาแล้วจึงตอบว่า “เจ้าได้ขออุทธรณ์ถึงซีซาร์แล้วหรือ เจ้าก็จะต้องไปเฝ้าซีซาร์”
กจ 25.21 แต่เมื่อเปาโลได้อุทธรณ์ขอให้ขังไว้เพื่อให้ออกัสตัสตัดสิน ข้าพเจ้าจึงสั่งให้คุมขังเขาไว้จนกว่าจะส่งตัวไปถึงซีซาร์ได้”
กจ 25.25 แต่ข้าพเจ้าเห็นว่าเขาไม่ได้ทำผิดสิ่งไรที่ควรจะต้องตาย และเพราะเขาเองได้อุทธรณ์ถึงออกัสตัส ข้าพเจ้าตกลงใจว่าจะส่งเขาไป
กจ 26.32 ฝ่ายอากริปปาจึงตรัสกับเฟสทัสว่า “ถ้าคนนี้มิได้อุทธรณ์ถึงซีซาร์แล้วจะปล่อยเขาก็ได้”
กจ 28.19 แต่ว่าเมื่อพวกยิวพูดคัดค้าน ข้าพเจ้าจึงจำต้องอุทธรณ์ถึงซีซาร์ แต่มิใช่ว่าข้าพเจ้ามีอะไรจะฟ้องชนร่วมชาติของข้าพเจ้า
อุทยาน ( 9 )
อสธ 1.5 เมื่อวันเหล่านี้ผ่านพ้นไปแล้ว กษัตริย์ทรงจัดการเลี้ยงแก่บรรดาประชาชนผู้อยู่ในสุสาปราสาท ทั้งผู้ใหญ่ผู้น้อย นานเจ็ดวันในลานอุทยานแห่งสำนักพระราชวังของกษัตริย์
พซม 4.12 เจ้าสาวของฉันเอ๋ย น้องสาวของฉันเปรียบประดุจสวนสงวน ดุจอุทยานที่หวงห้ามไว้ และดุจน้ำพุที่ถูกประทับตราไว้
พซม 4.15 ตัวเธอประดุจดังน้ำพุในอุทยาน ประดุจบ่อน้ำแห่งชีวิต และประดุจลำธารไหลจากเลบานอน
อสย 51.3 เพราะว่าพระเยโฮวาห์จะทรงเล้าโลมศิโยน พระองค์จะทรงเล้าโลมที่ทิ้งร้างทั้งสิ้นของเธอ และจะทำถิ่นทุรกันดารของเธอเหมือนสวนเอเดน และทะเลทรายของเธอเหมือนอุทยานของพระเยโฮวาห์ จะพบความชื่นบานและความยินดีในเธอ ทั้งการโมทนาและเสียงเพลง
ยรม 39.4 ต่อมาเมื่อเศเดคียาห์กษัตริย์แห่งยูดาห์และบรรดาทหารได้เห็นแล้ว เขาทั้งหลายได้หนีออกจากกรุงในเวลากลางคืนไปทางอุทยานของกษัตริย์ ออกทางประตูระหว่างกำแพงทั้งสอง และท่านได้หนีไปยังทางที่ราบ
อสค 31.8 ต้นสนสีดาร์ที่อยู่ในอุทยานของพระเจ้าก็ซ่อนมันไว้ไม่ได้ ต้นสนสามใบก็ยังไม่เปรียบปานกิ่งใหญ่ของมัน ต้นเกาลัดก็ไม่เปรียบปานกิ่งของมัน ไม่มีไม้ต้นใดในอุทยานของพระเจ้าที่มีความงามเหมือนมัน
อสค 31.9 เราได้กระทำให้มันงามด้วยกิ่งก้านมากมายของมัน ต้นไม้ทั้งสิ้นในสวนเอเดนก็อิจฉามัน คือต้นไม้ซึ่งอยู่ในอุทยานของพระเจ้า
วว 2.7 ใครมีหูก็ให้ฟังข้อความซึ่งพระวิญญาณตรัสไว้แก่คริสตจักรทั้งหลาย ผู้ใดมีชัยชนะ เราจะให้ผู้นั้นกินผลจากต้นไม้แห่งชีวิต ที่อยู่ในท่ามกลางอุทยานสวรรค์ของพระเจ้า’
อุทิศ ( 7 )
อพย 22.31 เจ้าทั้งหลายเป็นคนบริสุทธิ์อุทิศแก่เรา เหตุฉะนั้นเนื้อสัตว์ที่ถูกกัดตายในทุ่งนา เจ้าอย่ากินเลย จงทิ้งให้สุนัขกินเสีย”
พบญ 26.14 ข้าพระองค์มิได้รับประทานสิบชักหนึ่งเมื่อข้าพระองค์ไว้ทุกข์หรือยกส่วนใดออกไปเมื่อข้าพระองค์เป็นมลทิน หรืออุทิศส่วนใดเพื่อผู้ตาย แต่ข้าพระองค์ได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของข้าพระองค์ ข้าพระองค์ได้กระทำตามทุกสิ่งที่พระองค์ทรงบัญชาไว้
1พกษ 8.63 และซาโลมอนได้ถวายเครื่องสันติบูชา ซึ่งพระองค์ทรงถวายแด่พระเยโฮวาห์ คือวัวสองหมื่นสองพันตัว และแกะหนึ่งแสนสองหมื่นตัว กษัตริย์และคนอิสราเอลทั้งปวงจึงอุทิศถวายพระนิเวศแห่งพระเยโฮวาห์
2พศด 7.5 กษัตริย์ซาโลมอนทรงถวายเครื่องสัตวบูชาเป็นวัวสองหมื่นสองพันตัวและแกะหนึ่งแสนสองหมื่นตัว ดังนี้แหละกษัตริย์และประชาชนทั้งปวงได้อุทิศถวายพระนิเวศแห่งพระเจ้า
กจ 15.26 และเป็นผู้อุทิศชีวิตของตน เพื่อพระนามของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา
1คร 7.5 อย่าปฏิเสธการอยู่ร่วมกันเว้นแต่ได้ตกลงกันเป็นการชั่วคราว เพื่ออุทิศตัวในการถืออดอาหารและการอธิษฐาน แล้วจึงค่อยมาอยู่ร่วมกันอีก เพื่อมิให้ซาตานชักจูงให้ทำผิด เพราะตัวอดไม่ได้
1ธส 2.8 เมื่อเรารักท่านอย่างนี้แล้ว เราก็มีใจพร้อมที่จะเผื่อแผ่เจือจาน มิใช่แต่เพียงข่าวประเสริฐของพระเจ้าเท่านั้น แต่อุทิศจิตใจเราให้แก่ท่านด้วย เพราะท่านเป็นที่รักยิ่งของเรา
อุทิศถวาย ( 1 )
2พศด 15.18 และพระองค์ทรงนำของอุทิศถวายของราชบิดาของพระองค์และข้าวของที่พระองค์เองทรงอุทิศถวาย มีเงิน และทองคำ และเครื่องใช้เข้าไปในพระนิเวศของพระเจ้า
อุธัย ( 2 )
1พศด 9.4 คืออุธัยเป็นบุตรชายอัมมีฮูด ผู้เป็นบุตรชายอมรี ผู้เป็นบุตรชายอิมรี ผู้เป็นบุตรชายบานี ในพวกบุตรเปเรศ ผู้เป็นบุตรชายยูดาห์
อสร 8.14 จากคนบิกวัยมี อุธัยและศับบูด พร้อมกับเขาทั้งสองมีผู้ชายเจ็ดสิบคน
อุ่น ( 6 )
2พกษ 4.34 แล้วท่านขึ้นไปนอนทับเด็ก ให้ปากทับปาก ตาทับตา และมือทับมือ และเมื่อท่านเหยียดตัวของท่านบนเด็ก เนื้อของเด็กนั้นก็อุ่นขึ้นมา
ปญจ 4.11 อนึ่ง ถ้าสองคนนอนอยู่ด้วยกัน เขาก็อบอุ่น แต่ถ้านอนคนเดียวจะอุ่นอย่างไรได้เล่า
อสย 44.16 เขาเผาในกองไฟครึ่งหนึ่ง บนครึ่งนี้เขาได้กินเนื้อ เขาย่างเนื้อและกินอิ่ม และเขาอบอุ่นตัวของเขาด้วย แล้วว่า “อ้าฮา ข้าอุ่นจัง ข้าเห็นไฟแล้ว”
อสย 47.14 ดูเถิด เขาจะเป็นเหมือนตอข้าว ไฟจะเผาผลาญเขา เขาจะช่วยตัวเขาเองให้พ้นจากกำลังของเปลวเพลิงไม่ได้ นี่ไม่ใช่ถ่านที่จะให้ใครอุ่น ไม่ใช่ไฟที่จะให้ใครผิง
ฮกก 1.6 เจ้าหว่านมาก แต่เกี่ยวน้อย เจ้ารับประทาน แต่ไม่เคยอิ่ม เจ้าดื่ม แต่ก็ไม่เคยหายอยาก เจ้านุ่งห่ม แต่ก็ไม่มีใครอุ่น ผู้ที่ได้ค่าจ้าง ก็ได้ค่าจ้างมาใส่ถุงที่มีรู
วว 3.16 ดังนั้น เพราะเหตุที่เจ้าเป็นแต่อุ่นๆไม่เย็นและไม่ร้อน เราจะคายเจ้าออกจากปากของเรา
อุนนี ( 3 )
1พศด 15.18 และพร้อมกับเขาได้แต่งตั้งพี่น้องของเขาในอันดับสองคือ เศคาริยาห์ เบน ยาอาซีเอล เชมิราโมท เยฮีเอล อุนนี เอลีอับ เบไนยาห์ มาอาเสอาห์ มัททีธิยาห์ เอลีฟัล และมิกเนยาห์ และโอเบดเอโดม กับเยอีเอล เป็นคนเฝ้าประตู
1พศด 15.20 เศคาริยาห์ อาซีเอล เชมิราโมท เยฮีเอล อุนนี เอลีอับ มาอาเสยาห์ และเบไนยาห์ เล่นพิณใหญ่ตามสำเนียงอาลาโมท
นหม 12.9 และบัคบูคิยาห์ กับอุนนีพี่น้องของเขา ยืนอยู่ตรงกันข้ามในการปรนนิบัติ
อุบัติ ( 13 )
ปฐก 44.34 ด้วยว่าถ้าน้องมิได้อยู่กับข้าพเจ้า ข้าพเจ้าจะกลับไปหาบิดาของข้าพเจ้าอย่างไรได้ น่ากลัวว่าจะเห็นเหตุร้ายอุบัติขึ้นแก่บิดาข้าพเจ้า”
อพย 15.16 ความรู้สึกเสียวสยอง และความตกใจกลัวจะอุบัติขึ้นในใจของเขา เนื่องด้วยฤทธานุภาพแห่งพระกรของพระองค์ เขาจะหยุดนิ่งอยู่เหมือนก้อนหิน โอ ข้าแต่พระเยโฮวาห์ จนพลไพร่ของพระองค์ผ่านพ้นไป จนชนชาติซึ่งพระองค์ทรงไถ่ไว้แล้วผ่านไป
อสธ 6.13 และฮามานเล่าทุกสิ่งที่อุบัติแก่ท่านให้เศเรชภรรยาของท่านและสหายทั้งหลายของท่านฟัง คนฉลาดของท่านและเศเรชภรรยาของท่านจึงว่า “ถ้าท่านเริ่มล้มลงต่อหน้าโมรเดคัยซึ่งเป็นเชื้อสายของยิว ท่านจะไม่ชนะเขา แต่จะล้มลงต่อหน้าเขาแน่”
อสธ 9.26 เพราะฉะนั้นเขาจึงเรียกวันเหล่านี้ว่า เปอร์ริม ตามคำเปอร์ ดังนั้น เพราะทุกอย่างที่เขียนไว้ในจดหมายนี้ และเพราะสิ่งที่พวกยิวต้องเผชิญในเรื่องนี้ และสิ่งที่อุบัติแก่เขา
สภษ 24.22 เพราะภัยพิบัติจากพระองค์ทั้งสองจะอุบัติขึ้นโดยพลัน และผู้ใดจะทราบถึงความพินาศที่จะมาจากพระองค์ทั้งสอง
ปญจ 4.3 เออ คนที่ยังไม่เป็นมา ที่ไม่เห็นการชั่วที่อุบัติขึ้นภายใต้ดวงอาทิตย์ ก็ยิ่งดีกว่าคนทั้งสองจำพวกนั้น
กจ 8.24 ฝ่ายซีโมนจึงตอบว่า “ขอท่านอธิษฐานต่อองค์พระผู้เป็นเจ้าเผื่อข้าพเจ้าด้วย เพื่อเหตุการณ์ที่ท่านได้กล่าวแล้วนั้นจะไม่ได้อุบัติแก่ตัวข้าพเจ้าสักอย่างเดียว”
1คร 15.21 เพราะว่าความตายได้อุบัติขึ้นเพราะมนุษย์คนหนึ่งเป็นเหตุฉันใด การเป็นขึ้นมาจากความตายก็ได้อุบัติขึ้นเพราะมนุษย์ผู้หนึ่งเป็นเหตุฉันนั้น
ฟป 1.12 พี่น้องทั้งหลาย ข้าพเจ้าปรารถนาให้ท่านทราบว่า การทั้งปวงที่อุบัติขึ้นกับข้าพเจ้านั้น ได้กลับเป็นเหตุให้ข่าวประเสริฐแผ่แพร่กว้างออกไป
2ปต 3.5 เพราะว่าเขาแกล้งลืมข้อนี้เสีย คือโดยคำตรัสของพระเจ้า ฟ้าสวรรค์ได้อุบัติขึ้นตั้งแต่โบราณ และแผ่นดินโลกจึงได้บังเกิดขึ้นแยกออกจากน้ำและท่ามกลางน้ำ
วว 1.1 วิวรณ์ของพระเยซูคริสต์ซึ่งพระเจ้าได้ทรงประทานแก่พระองค์ เพื่อชี้แจงให้ผู้รับใช้ทั้งหลายของพระองค์รู้ถึงสิ่งที่จะต้องอุบัติขึ้นในไม่ช้า และพระองค์ได้ทรงใช้ทูตสวรรค์ของพระองค์ไปสำแดงแก่ยอห์นผู้รับใช้ของพระองค์
วว 22.6 และทูตสวรรค์องค์นั้นบอกข้าพเจ้าว่า “ถ้อยคำเหล่านี้เป็นคำสัตย์ซื่อและสัตย์จริง และองค์พระผู้เป็นเจ้า พระเจ้าแห่งพวกศาสดาพยากรณ์อันบริสุทธิ์ ได้ทรงใช้ทูตสวรรค์ของพระองค์สำแดงแก่บรรดาผู้รับใช้ของพระองค์ ถึงเหตุการณ์ทั้งปวงซึ่งจะอุบัติขึ้นในไม่ช้า”
อุบาย ( 38 )
กดว 25.18 เพราะเขารบกวนเจ้าด้วยอุบาย ซึ่งเขาล่อเจ้าในเรื่องเปโอร์ และในเรื่องนางคสบี บุตรสาวเจ้านายแห่งมีเดียน ผู้เป็นน้องสาวของพวกเขา ผู้ที่ถูกฆ่าตายในวันที่บังเกิดภัยพิบัติด้วยเรื่องเปโอร์”
2พกษ 10.19 ฉะนั้นบัดนี้จงเรียกผู้พยากรณ์ของพระบาอัลมาให้หมด ทั้งบรรดาผู้รับใช้และปุโรหิตของท่าน อย่าให้ผู้ใดขาดไปเลย เพราะเราจะมีสัตวบูชาอย่างใหญ่โตที่จะถวายแก่พระบาอัล ผู้ใดขาดจะมีชีวิตอยู่ไม่ได้” แต่เยฮูทรงกระทำเป็นอุบายเพื่อจะทำลายผู้นับถือพระบาอัล
โยบ 5.12 พระองค์ทรงขัดขวางอุบายของเจ้าเล่ห์ เพื่อมือของเขาจะได้ทำไม่สำเร็จ
โยบ 5.13 พระองค์ทรงจับคนที่มีปัญญาด้วยอุบายของเขาเอง และคำปรึกษาของคนหลักแหลมก็สิ้นลงโดยด่วน
โยบ 21.27 ดูเถิด ข้ารู้ความคิดของท่านและอุบายของท่านที่จะทำผิดต่อข้า
สดด 10.2 คนชั่วข่มเหงคนยากจนอย่างทะนงองอาจ ขอให้เขาติดกับบ่วงแร้วแห่งอุบายที่เขาคิดขึ้นนั้น
สดด 34.13 จงระวังลิ้นของเจ้าจากความชั่ว และอย่าให้ริมฝีปากพูดเป็นอุบายล่อลวง
สดด 37.7 จงสงบอยู่ต่อพระเยโฮวาห์ และเพียรรอคอยพระองค์อยู่ อย่าให้ใจของท่านเดือดร้อนเพราะเหตุผู้ที่เจริญตามทางของเขา หรือเพราะเหตุผู้ที่กระทำตามอุบายชั่ว
สดด 38.12 และบรรดาผู้ที่แสวงหาชีวิตของข้าพระองค์ได้วางบ่วงไว้ บรรดาผู้ที่คิดทำร้ายข้าพระองค์พูดเป็นอุบาย และรำพึงถึงการทรยศอยู่วันยังค่ำ
สดด 52.2 ลิ้นของเจ้าออกอุบายประสงค์ร้าย และหลอกลวงอย่างมีดโกนคม
สดด 119.118 พระองค์ทรงตะเพิดบรรดาคนที่หลงเจิ่นจากกฎเกณฑ์ของพระองค์ พระเจ้าข้า อุบายหลอกลวงของเขาคือความเท็จ
อสย 32.7 อุบายของคนถ่อยก็ชั่วร้าย เขาคิดขึ้นแต่กิจการชั่วเพื่อทำลายคนยากจนด้วยถ้อยคำเท็จ แม้ว่าเมื่อคำร้องของคนขัดสนนั้นถูกต้อง
อสย 65.2 เรายื่นมือของเราออกตลอดวันต่อชนชาติที่มักกบฏ ผู้ดำเนินในทางที่ไม่ดี ติดตามอุบายของตนเอง
ยรม 11.19 แต่ข้าพระองค์เป็นเหมือนลูกแกะหรือวัวซึ่งถูกพามาถึงที่ฆ่า ข้าพระองค์ไม่ทราบเลยว่า พวกเขาได้ออกอุบายต่อสู้ข้าพระองค์โดยกล่าวว่า “ให้เราทำลายต้นไม้กับผลของมันเสียด้วย ให้เราตัดเขาออกเสียจากแผ่นดินของคนเป็น เพื่อชื่อของเขาจะไม่เป็นที่ระลึกถึงอีกเลย”
อสค 11.2 และพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย คนเหล่านี้คือผู้ที่ออกอุบายทำความบาปผิด และเป็นผู้ให้คำปรึกษาที่ชั่วร้ายในนครนี้
ดนล 11.24 เขาจะยกมาอย่างสงบในส่วนของประเทศที่อุดมที่สุด และเขาจะกระทำสิ่งที่ปู่ทวดหรือบรรพบุรุษของเขาไม่กระทำ เขาจะเอาทรัพย์ที่ปล้นมา ของที่ริบมาได้ และทรัพย์สมบัติมาแจกกัน เขาจะออกอุบายต่อสู้กับที่กำบังเข้มแข็ง แต่ก็ชั่วเวลาหนึ่งเท่านั้น
มคา 6.5 โอ ประชาชนของเราเอ๋ย จงระลึกว่า บาลาคกษัตริย์โมอับคิดอุบายประการใด และบาลาอัมบุตรชายเบโอร์ได้ตอบเขาอย่างไรจากชิทธิมถึงกิลกาล มีอะไรเกิดขึ้น เพื่อเจ้าจะได้ทราบความชอบธรรมของพระเยโฮวาห์”
นฮม 1.9 เจ้าคิดอุบายอันใดต่อพระเยโฮวาห์ พระองค์จะทรงกระทำให้สิ้นไปอย่างเด็ดขาด ความทุกข์ยากจะไม่โผล่ขึ้นเป็นคำรบสอง
นฮม 1.11 เคยมีผู้หนึ่งมาจากพวกเจ้าที่คิดอุบายชั่วร้ายต่อพระเยโฮวาห์ และแนะนำความชั่ว
ฮบก 2.10 ที่จริงเจ้าได้ออกอุบายหาความอับอายมาสู่เรือนของเจ้าโดยกำจัดชนชาติทั้งหลายเป็นอันมากเสีย เจ้าได้ทำบาปต่อจิตใจของเจ้าแล้ว
ศคย 7.10 อย่าบีบบังคับหญิงม่าย ลูกกำพร้าพ่อ คนต่างด้าวหรือคนยากจน และอย่าคิดอุบายชั่วในใจต่อพี่น้องของตน”
ศคย 8.17 อย่าคิดอุบายชั่วในใจต่อเพื่อนบ้าน อย่ารักคำปฏิญาณเท็จ สิ่งทั้งปวงเหล่านี้เราเกลียดชัง” พระเยโฮวาห์ตรัสดังนี้แหละ
มธ 26.4 ปรึกษากันเพื่อจะจับพระเยซูด้วยอุบายเอาไปฆ่าเสีย
มก 12.15 เราจะส่งดีหรือไม่ส่งดี” แต่พระองค์ทรงทราบอุบายของเขาจึงตรัสแก่เขาว่า “ท่านทั้งหลายมาทดลองเราทำไม จงเอาเงินตราเหรียญหนึ่งมาให้เราดู”
มก 14.1 ยังอีกสองวันจะถึงเทศกาลปัสกาและเทศกาลกินขนมปังไร้เชื้อ พวกปุโรหิตใหญ่และพวกธรรมาจารย์ก็หาช่องที่จะจับพระองค์ด้วยอุบายและจะฆ่าเสีย
ลก 20.23 ฝ่ายพระองค์ทรงหยั่งรู้อุบายของเขาจึงตรัสแก่เขาว่า “ท่านทั้งหลายทดลองเราทำไม
ยน 1.47 พระเยซูทอดพระเนตรเห็นนาธานาเอลมาหาพระองค์จึงตรัสถึงเรื่องตัวเขาว่า “ดูเถิด ชนอิสราเอลแท้ ในตัวเขาไม่มีอุบาย”
กจ 7.19 กษัตริย์องค์นั้นได้ทรงออกอุบายทำกับญาติของเรา ข่มเหงบรรพบุรุษของเรา บังคับให้ทิ้งลูกอ่อนของเขาเสียไม่ให้มีชีวิตรอดอยู่ได้
กจ 13.10 และพูดว่า “โอ เจ้าเป็นคนเต็มไปด้วยอุบายและใจร้ายทุกอย่าง ลูกของพญามาร เป็นศัตรูต่อบรรดาความชอบธรรม เจ้าจะไม่หยุดพยายามทำทางตรงขององค์พระผู้เป็นเจ้าให้เขวไปหรือ
1คร 3.19 เพราะว่าปัญญาของโลกนี้เป็นความโง่เขลาจำเพาะพระเจ้า ด้วยมีคำเขียนไว้แล้วว่า ‘พระองค์ทรงจับคนที่มีปัญญาด้วยอุบายของเขาเอง’
2คร 11.3 แต่ข้าพเจ้าเกรงว่างูนั้นได้ล่อลวงนางเอวาด้วยอุบายของมันฉันใด จิตใจของท่านก็จะถูกล่อลวงให้หลงไปจากความบริสุทธิ์ ซึ่งมีอยู่ในพระคริสต์โดยวิธีหนึ่งวิธีใดฉันนั้น
2คร 12.16 ถึงแม้เป็นเช่นนั้น ข้าพเจ้าก็มิได้เป็นภาระแก่พวกท่าน แต่เหมือนเป็นผู้ชาญฉลาด ข้าพเจ้าใช้อุบายดักจับท่าน
อฟ 4.14 เพื่อเราจะไม่เป็นเด็กอีกต่อไปถูกซัดไปซัดมาและหันไปเหมาด้วยลมปากแห่งคำสั่งสอนทุกอย่าง และด้วยเล่ห์กลของมนุษย์ตามอุบายฉลาดอันเป็นการล่อลวง
1ธส 2.3 เพราะว่า คำเตือนสติของเรามิได้เกิดมาจากการหลอกลวง หรือการโสโครก หรืออุบายใดๆ
2ธส 2.10 และอุบายอธรรมทั้งหลายสำหรับคนเหล่านั้นที่พินาศอยู่ เพราะเขาทั้งหลายไม่ได้รับความรักแห่งความจริงไว้เพื่อจะรอดได้
ฮบ 7.26 มหาปุโรหิตเช่นนี้แหละที่เหมาะสำหรับเรา คือเป็นผู้บริสุทธิ์ ปราศจากอุบาย ไร้มลทิน แยกจากคนบาปทั้งปวง ประทับอยู่สูงกว่าฟ้าสวรรค์
1ปต 2.22 พระองค์ไม่ได้ทรงกระทำบาปเลย และไม่ได้พบอุบายในพระโอษฐ์ของพระองค์เลย
1ปต 3.10 เพราะว่า ‘ผู้ที่จะรักชีวิตและปรารถนาที่จะเห็นวันดี ก็ให้ผู้นั้นบังคับลิ้นของตนจากความชั่ว และห้ามริมฝีปากไม่พูดเป็นอุบายล่อลวง
อุปถัมภ์ ( 3 )
1พศด 12.18 แล้วพระวิญญาณได้มาเหนืออามาสัย หัวหน้าพวกผู้บังคับบัญชานั้น และเขาทูลว่า “ข้าแต่ดาวิด ข้าพระองค์ทั้งหลายเป็นของพระองค์ และอยู่กับพระองค์ ข้าแต่บุตรเจสซี สันติภาพ สันติภาพจงมีแก่พระองค์ และสันติภาพจงมีแก่ผู้ช่วยของพระองค์ เพราะว่าพระเจ้าของพระองค์ทรงอุปถัมภ์พระองค์” แล้วดาวิดทรงรับเขาทั้งหลายไว้ และทรงตั้งให้เป็นนายทหารในกองทัพของพระองค์
โยบ 29.12 เพราะว่าข้าช่วยคนยากจนที่ร้องให้ช่วย และเด็กกำพร้าพ่อที่ไม่มีใครอุปถัมภ์เขา
สดด 3.5 ข้าพเจ้านอนลงและหลับไป ข้าพเจ้ากลับตื่นขึ้น เพราะพระเยโฮวาห์ทรงอุปถัมภ์ข้าพเจ้า
อุปไมย ( 1 )
กท 4.24 ข้อความนี้เป็นอุปไมย ผู้หญิงสองคนนั้นได้แก่พันธสัญญาสองอย่าง คนหนึ่งมาจากภูเขาซีนาย คลอดลูกเป็นทาส คือ นางฮาการ์
อุปราช ( 11 )
1ซมอ 23.17 โยนาธานพูดกับเธอว่า “อย่ากลัวเลย เพราะว่ามือของซาอูลเสด็จพ่อของฉันจะหาเธอไม่พบ เธอจะได้เป็นกษัตริย์เหนืออิสราเอล และฉันจะเป็นอุปราช ซาอูลเสด็จพ่อของฉันก็ทราบเรื่องนี้ด้วย”
2พศด 28.7 และศิครีทแกล้วทหารของเอฟราอิมได้สังหารมาอาเสอาห์โอรสของกษัตริย์ และอัสรีคัมอธิบดีกรมวังและเอลคานาห์อุปราช
ดนล 3.2 แล้วกษัตริย์เนบูคัดเนสซาร์รับสั่งให้ประชุมอุปราช ข้าหลวงภาค ผู้ว่าราชการเมือง ผู้พิพากษา นายคลัง มนตรี ตุลาการ และบรรดาเจ้าหน้าที่ทั้งหลายของหัวเมือง ให้เข้ามาในงานฉลองปฏิมากรซึ่งกษัตริย์เนบูคัดเนสซาร์ได้ทรงตั้งขึ้น
ดนล 3.3 แล้วอุปราช ข้าหลวงภาค ผู้ว่าราชการเมือง ผู้พิพากษา นายคลัง มนตรี ตุลาการ และบรรดาเจ้าหน้าที่ทั้งหลายของหัวเมืองได้เข้ามาประชุมเพื่องานฉลองปฏิมากร ซึ่งกษัตริย์เนบูคัดเนสซาร์ได้ทรงตั้งขึ้น และเขาทั้งหลายก็มายืนอยู่หน้าปฏิมากรซึ่งกษัตริย์เนบูคัดเนสซาร์ได้ทรงตั้งขึ้น
ดนล 3.27 ฝ่ายอุปราช ข้าหลวงภาค ผู้ว่าราชการเมือง และองคมนตรีของกษัตริย์ก็ห้อมล้อมเข้ามา เห็นว่าไฟไม่มีอำนาจอะไรเหนือร่างกายของคนเหล่านี้ ผมที่ศีรษะของเขาก็ไม่งอ เสื้อก็มิได้เป็นอันตราย ไม่มีกลิ่นไฟที่ตัวเขาทั้งหลายเลย
ดนล 6.1 ดาริอัสพอพระทัยที่จะทรงแต่งตั้งอุปราชหนึ่งร้อยยี่สิบคนขึ้นเหนือราชอาณาจักร เพื่อจะให้ปกครองอยู่ทั่วราชอาณาจักร
ดนล 6.2 และทรงตั้งอภิรัฐมนตรีสามคนอยู่เหนือ มีดาเนียลเป็นอภิรัฐมนตรีคนแรก เพื่อให้อุปราชรายงานติดต่อ เพื่อกษัตริย์จะมิได้ทรงขาดประโยชน์
ดนล 6.3 แล้วดาเนียลคนนี้ก็มีชื่อเสียงกว่าอภิรัฐมนตรีอื่นๆและอุปราช เพราะวิญญาณเลิศสถิตกับท่าน และกษัตริย์ก็ทรงหมายพระทัยจะทรงแต่งตั้งท่านให้ครอบครองเหนือราชอาณาจักรนั้นทั้งหมด
ดนล 6.4 อภิรัฐมนตรีและอุปราชทั้งหลายจึงหามูลเหตุฟ้องดาเนียลในเรื่องเกี่ยวกับราชอาณาจักร แต่ก็หามูลเหตุหรือความผิดไม่ได้ เพราะท่านเป็นคนสัตย์ซื่อ จะหาความพลั้งพลาดหรือความผิดในท่านมิได้เลย
ดนล 6.6 แล้วอภิรัฐมนตรีและอุปราชเหล่านี้ได้พากันเข้าเฝ้ากษัตริย์ทูลว่า “ข้าแต่กษัตริย์ดาริอัส ขอทรงพระเจริญเป็นนิตย์
ดนล 6.7 บรรดาอภิรัฐมนตรีแห่งราชอาณาจักร ทั้งข้าหลวงภาค และอุปราช มนตรีและผู้ว่าราชการเมืองทั้งหลายทั้งสิ้นได้ตกลงกันว่า กษัตริย์สมควรจะได้ทรงตรากฎหมายและออกพระราชกฤษฎีกาว่า ในสามสิบวันนี้ถ้าผู้หนึ่งผู้ใดทูลขอต่อพระเจ้าหรือมนุษย์นอกเหนือพระองค์ โอ ข้าแต่กษัตริย์ ก็ให้โยนผู้นั้นลงในถ้ำสิงโตเสีย
อุปราชตรี ( 3 )
ดนล 5.7 กษัตริย์รับสั่งเสียงดัง ให้นำหมอดูและคนเคลเดีย และหมอดูฤกษ์ยามเข้ามาเฝ้า และกษัตริย์ตรัสกับพวกนักปราชญ์กรุงบาบิโลนว่า “ผู้ใดที่อ่านข้อเขียนนี้และแปลความให้เราได้ เราจะให้ผู้นั้นสวมเสื้อสีม่วง และสวมสร้อยคอทองคำ และเราจะตั้งให้เป็นอุปราชตรีในราชอาณาจักรของเรา”
ดนล 5.16 แต่เราได้ยินว่าท่านให้คำแปลและแก้ปัญหาได้ บัดนี้ถ้าท่านอ่านข้อความและแปลความหมายให้ได้ จะให้ท่านสวมเสื้อสีม่วง และสวมสร้อยคอทองคำ และจะตั้งท่านให้เป็นอุปราชตรีในราชอาณาจักร”
ดนล 5.29 แล้วเบลชัสซาร์ก็ทรงบัญชาและเขาได้ให้ดาเนียลสวมเสื้อสีม่วง และให้สวมสร้อยคอทองคำ และทรงให้ประกาศเกี่ยวกับเรื่องของท่านว่า ท่านได้เป็นอุปราชตรีในราชอาณาจักร
อุปสรรค ( 4 )
อสย 57.14 และจะมีเสียงว่า “พูนดิน พูนดินขึ้น และจงเตรียมทาง รื้อถอนอุปสรรคเสียจากทางของชนชาติของเรา”
ลก 7.23 บุคคลผู้ใดไม่เห็นว่าเราเป็นอุปสรรค ผู้นั้นเป็นสุข”
1คร 9.12 ถ้าคนอื่นมีสิทธิ์ที่จะได้รับประโยชน์จากท่าน เราไม่มีสิทธิ์ที่จะได้รับยิ่งกว่าเขาอีกหรือ ถึงกระนั้นเราก็มิได้ใช้สิทธิ์นี้เลย แต่ยอมทนทุกข์ยากสารพัด เพื่อเราจะไม่เป็นอุปสรรคขัดขวางข่าวประเสริฐของพระคริสต์
1ธส 2.2 แต่ถึงแม้ว่าเราต้องทนการยากลำบากและได้รับการอัปยศต่างๆมาแล้วที่เมืองฟีลิปปี ซึ่งท่านก็ทราบอยู่ เราก็ยังมีใจกล้าในพระเจ้าของเราที่ได้ประกาศข่าวประเสริฐของพระเจ้าแก่ท่านทั้งหลาย โดยเผชิญกับอุปสรรคมากมาย
อุฟาส ( 2 )
ยรม 10.9 เครื่องเงินทุบนั้นเขาเอามาจากทารชิช และเอาทองคำมาจากเมืองอุฟาส เป็นผลงานของช่างฝีมือ และเป็นผลน้ำมือของช่างทอง เสื้อผ้าของรูปเคารพนั้นสีครามและสีม่วง เป็นผลงานของคนชำนาญทั้งนั้น
ดนล 10.5 ข้าพเจ้าแหงนขึ้นมอง ดูเถิด มีชายคนหนึ่งสวมเสื้อผ้าป่าน มีทองคำเนื้อดีเมืองอุฟาสคาดเอวไว้
อุ้ม ( 29 )
ปฐก 21.18 ลุกขึ้นอุ้มเด็กนั้น เอามือจับเขาไว้ให้แน่น เพราะเราจะทำให้เขาเป็นชาติใหญ่ชาติหนึ่ง”
กดว 11.12 ข้าพระองค์ตั้งครรภ์คนเหล่านี้มาหรือ ข้าพระองค์ยังคนเหล่านี้ให้เกิดมาหรือ พระองค์จึงตรัสแก่ข้าพระองค์ว่า ‘จงอุ้มเขาไว้ในอกของเจ้าอย่างพ่อบุญธรรมอุ้มลูกแดงนำมาสู่แผ่นดินที่พระองค์ปฏิญาณจะให้แก่บรรพบุรุษของเขา’
กดว 11.14 ข้าพระองค์ไม่สามารถหอบอุ้มคนเหล่านี้แต่ลำพังได้ เป็นภาระหนักเกินแก่ข้าพระองค์
พบญ 1.31 และในถิ่นทุรกันดาร ซึ่งในที่นั้นพวกท่านได้เห็นพระเยโฮวาห์พระเจ้าของท่านทรงอุ้มชูพวกท่าน ดังพ่ออุ้มลูกชายของตน ตลอดทางที่ท่านได้ไปนั้น จนท่านทั้งหลายได้มาถึงที่นี่’
นรธ 4.16 แล้วนาโอมีก็รับเด็กนั้นมาอุ้มไว้แนบอก และรับเป็นผู้เลี้ยงดูแลเด็กคนนั้น
1ซมอ 10.3 และท่านจะเดินเลยที่นั่นไปถึงที่ราบตำบลทาโบร์ ที่นั่นชายสามคนซึ่งกำลังขึ้นไปเฝ้าพระเจ้าที่เบธเอลจะพบท่าน คนหนึ่งอุ้มลูกแพะสามตัว อีกคนหนึ่งถือขนมปังสามก้อน และอีกคนหนึ่งถือถุงหนังน้ำองุ่นถุงหนึ่ง
2ซมอ 4.4 โยนาธานราชโอรสของซาอูล มีบุตรชายคนหนึ่งเป็นง่อย เมื่อมีข่าวเรื่องซาอูลกับโยนาธานมาจากยิสเรเอลนั้น เด็กคนนี้มีอายุห้าขวบ พี่เลี้ยงก็อุ้มลุกขึ้นหนีไป อยู่มาเมื่อเธอรีบหนีไปนั้นเด็กนั้นก็หล่นลงและเป็นง่อย ท่านชื่อเมฟีโบเชท
2ซมอ 18.12 แต่ชายคนนั้นเรียนโยอาบว่า “ถึงมือของข้าพเจ้าอุ้มเงินพันเหรียญอยู่ ข้าพเจ้าจะไม่ยื่นมือออกทำแก่ราชบุตรของกษัตริย์ เพราะว่าหูของพวกเราได้ยินพระบัญชาของกษัตริย์ที่ตรัสสั่งท่านและอาบีชัยกับอิททัยว่า ‘ขอจงป้องกันอับซาโลมชายหนุ่มนั้น’
1พกษ 17.19 และท่านก็พูดกับนางว่า “เอาบุตรชายของเจ้ามาให้ฉันเถิด” ท่านก็นำเขาไปจากอกของนางอุ้มขึ้นไปที่ห้องชั้นบนที่ท่านอาศัยอยู่ และวางเขาไว้บนที่นอนของท่านเอง
1พกษ 17.23 และเอลียาห์ก็อุ้มเด็กนั้น นำลงมาจากห้องชั้นบนเข้าไปในเรือน และมอบเขาให้แก่มารดาของเด็ก และเอลียาห์บอกว่า “ดูซิ บุตรของเจ้ายังมีชีวิตอยู่”
2พกษ 4.16 ท่านกล่าวว่า “ในฤดูนี้เมื่อครบกำหนดอุ้มท้อง เจ้าจะได้อุ้มบุตรชายคนหนึ่ง” และนางตอบว่า “ข้าแต่คนแห่งพระเจ้า เจ้านายของดิฉัน หามิได้ อย่ามุสาแก่สาวใช้ของท่านเลย”
2พกษ 4.19 เขาบอกบิดาของเขาว่า “โอยหัวของฉัน หัวของฉัน” บิดาจึงสั่งคนใช้ของเขาว่า “อุ้มเขาไปหาแม่ไป๊”
2พกษ 4.20 และเมื่อเขาอุ้มมาให้มารดาของเด็ก เด็กนั้นก็นั่งอยู่บนตักมารดาจนเที่ยงวัน แล้วก็สิ้นชีวิต
2พกษ 4.21 นางจึงอุ้มขึ้นไปวางไว้บนที่นอนของคนแห่งพระเจ้า และปิดประตูเสียแล้วไปข้างนอก
2พกษ 4.36 แล้วท่านก็เรียกเกหะซีมาสั่งว่า “ไปเรียกหญิงชาวชูเนมคนนี้มา” เขาจึงไปเรียกนาง และเมื่อนางมาถึงท่านแล้วท่านว่า “จงอุ้มบุตรชายของเจ้าขึ้นเถิด”
2พกษ 4.37 นางจึงเข้ามาซบหน้าลงที่เท้าของท่านกราบลงถึงดิน แล้วนางก็อุ้มบุตรชายของนางขึ้นออกไปข้างนอก
อสย 40.11 พระองค์จะทรงเลี้ยงฝูงแพะแกะของพระองค์อย่างผู้เลี้ยงแกะ พระองค์จะทรงรวบรวมลูกแกะไว้ในพระกรของพระองค์ พระองค์จะทรงอุ้มไว้ที่พระทรวง และทรงค่อยๆนำบรรดาที่มีลูกอ่อนไป
อสย 46.3 โอ วงศ์วานของยาโคบเอ๋ย จงฟังเรา คือบรรดาคนที่เหลืออยู่ในวงศ์วานของอิสราเอล ผู้ซึ่งเราอุ้มมาตั้งแต่กำเนิด ชูมาตั้งแต่ในครรภ์
อสย 46.4 จนกระทั่งเจ้าแก่ เราก็คือพระองค์นั้น เราจะอุ้มเจ้าจนเจ้าถึงผมหงอก เราได้สร้าง เราจะชูไว้ เราจะอุ้มและเราจะช่วยให้พ้น
อสย 49.22 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า “ดูเถิด เราจะยกมือของเรากวักบรรดาประชาชาติ และยกสัญญาณของเราต่อชนชาติทั้งหลาย และเขาทั้งหลายจะอุ้มบรรดาบุตรชายของเจ้ามา และบรรดาบุตรสาวของเจ้านั้น เขาจะใส่บ่าแบกมา
อสย 66.12 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า “ดูเถิด เราจะนำสันติภาพมาถึงเธออย่างกับแม่น้ำ และสง่าราศีของบรรดาประชาชาติ เหมือนลำน้ำที่กำลังล้น และเจ้าทั้งหลายจะได้ดูด เธอจะอุ้มเจ้าไว้ที่บั้นเอวของเธอ และเขย่าขึ้นลงที่เข่าของเธอ
พคค 2.20 โอ ข้าแต่พระเยโฮวาห์ ขอทอดพระเนตรและพิจารณาเถิดว่า พระองค์ได้ทรงกระทำการเช่นนี้แก่ผู้ใด ควรที่พวกผู้หญิงจะกินลูกของตนหรือ จะกินทารกที่ยังอุ้มอยู่หรือ พวกปุโรหิตและพวกผู้พยากรณ์ควรจะถูกประหารในสถานบริสุทธิ์ขององค์พระผู้เป็นเจ้าหรือ
ฮชย 11.3 แต่เรานี่แหละสอนเอฟราอิมให้เดิน เราอุ้มเขาทั้งหลายไว้ แต่เขาหาทราบไม่ว่า เราเป็นผู้รักษาเขาให้หาย
มก 9.36 พระองค์จึงทรงเอาเด็กเล็กๆคนหนึ่งมาให้ยืนท่ามกลางเหล่าสาวก แล้วทรงอุ้มเด็กนั้นไว้ ตรัสแก่เหล่าสาวกว่า
มก 10.16 แล้วพระองค์ทรงอุ้มเด็กเล็กๆเหล่านั้น วางพระหัตถ์บนเขา แล้วทรงอวยพรให้
ลก 2.28 สิเมโอนจึงอุ้มพระกุมาร และสรรเสริญพระเจ้าว่า
ลก 18.15 แล้วเขาอุ้มทารกมาหาพระองค์ เพื่อจะให้พระองค์ทรงถูกต้องทารกนั้น แต่เหล่าสาวกเมื่อเห็นเข้าก็ห้ามเขา
อุ้มชู ( 2 )
พบญ 1.31 และในถิ่นทุรกันดาร ซึ่งในที่นั้นพวกท่านได้เห็นพระเยโฮวาห์พระเจ้าของท่านทรงอุ้มชูพวกท่าน ดังพ่ออุ้มลูกชายของตน ตลอดทางที่ท่านได้ไปนั้น จนท่านทั้งหลายได้มาถึงที่นี่’
พคค 2.22 พระองค์ได้ทรงเรียกผู้ที่ข้าพระองค์กลัวรอบทุกด้านมาอย่างในวันเทศกาล พอถึงวันที่พระเยโฮวาห์ทรงพระพิโรธก็ไม่มีสักคนหนึ่งหนีเอาตัวรอดได้ หรือคงเหลือตกค้างรอดตายอยู่ ผู้ที่ข้าพระองค์ได้อุ้มชูและเลี้ยงดูมานั้น ศัตรูของข้าพระองค์ได้เผาผลาญเสียหมดแล้ว
อุ้มท้อง ( 3 )
2พกษ 4.16 ท่านกล่าวว่า “ในฤดูนี้เมื่อครบกำหนดอุ้มท้อง เจ้าจะได้อุ้มบุตรชายคนหนึ่ง” และนางตอบว่า “ข้าแต่คนแห่งพระเจ้า เจ้านายของดิฉัน หามิได้ อย่ามุสาแก่สาวใช้ของท่านเลย”
2พกษ 4.17 แต่หญิงคนนั้นก็ตั้งครรภ์และคลอดบุตรชายคนหนึ่งในฤดูนั้นเมื่อครบกำหนดอุ้มท้องจริงตามที่เอลีชาบอกแก่นางไว้
อสย 33.11 เจ้าจะอุ้มท้องแต่แกลบ เจ้าจะคลอดแต่ตอ ลมหายใจของเจ้าเป็นไฟที่จะเผาผลาญเจ้า
อุ้มน้ำ ( 1 )
สดด 18.11 พระองค์ทรงกระทำให้ความมืดปกคลุมพระองค์ไว้ ให้เมฆมืดและอุ้มน้ำเป็นพลับพลาของพระองค์
อุมมาห์ ( 1 )
ยชว 19.30 อุมมาห์ อาเฟก และเรโหบ รวมเป็นยี่สิบสองหัวเมืองกับชนบทของเมืองนั้นๆด้วย
อุโมงค์ ( 86 )
ปฐก 23.6 “นายเจ้าข้า โปรดฟังพวกเรา ท่านเป็นเจ้านายจากพระเจ้าท่ามกลางเรา ขอให้ฝังผู้ตายของท่านในอุโมงค์ฝังศพที่ดีที่สุดของเราเถิด ไม่มีผู้ใดในพวกเราที่จะหวงสุสานของเขาไว้ไม่ให้ท่าน หรือขัดขวางท่านมิให้ฝังผู้ตายของท่าน”
ปฐก 50.5 บิดาให้เราปฏิญาณไว้ โดยกล่าวว่า ‘ดูเถิด พ่อจวนจะตายแล้ว จงเอาศพพ่อไปฝังไว้ในอุโมงค์ที่พ่อได้ขุดไว้สำหรับพ่อ ณ แผ่นดินคานาอัน’ เหตุฉะนั้นบัดนี้ขออนุญาตให้ข้าพเจ้าขึ้นไปฝังศพบิดาแล้วข้าพเจ้าจะกลับมาอีก”
วนฉ 8.32 กิเดโอนบุตรชายของโยอาชมีอายุชราลงมากก็สิ้นชีวิต เขาฝังท่านไว้ที่เมืองโอฟราห์ของคนอาบีเยเซอร์ ในอุโมงค์ฝังศพโยอาชบิดาของท่าน
1ซมอ 13.6 เมื่อคนอิสราเอลเห็นว่าตกอยู่ในที่คับแค้น (เพราะประชาชนถูกบีบคั้นอย่างหนัก) แล้วประชาชนก็ซ่อนตัวอยู่ในถ้ำ และในพุ่มไม้หนาทึบในซอกหิน ในอุโมงค์และในบ่อ
2ซมอ 2.32 และเขาก็ยกศพอาสาเฮลไปฝังไว้ในอุโมงค์บิดาของเขาซึ่งอยู่ที่เมืองเบธเลเฮม โยอาบและคนของท่านก็เดินทางตลอดคืนไปสว่างที่เมืองเฮโบรน
2ซมอ 17.23 เมื่ออาหิโธเฟลเห็นว่าเขาไม่กระทำตามคำปรึกษาของท่าน ก็ผูกอานลาขึ้นขี่กลับไปเรือนของตนที่อยู่ในเมืองของตน เมื่อสั่งครอบครัวเสียเสร็จแล้วก็ผูกคอตาย เขาจึงเอาศพฝังไว้ที่อุโมงค์บิดาของท่าน
2ซมอ 21.14 และเขาก็ฝังอัฐิของซาอูลและของโยนาธานราชโอรสไว้ในแผ่นดินของเบนยามินในเมืองเศลาในอุโมงค์ของคีชบิดาของพระองค์ เขาทั้งหลายก็กระทำตามทุกอย่างที่กษัตริย์ทรงสั่งไว้ ครั้นต่อมาพระเจ้าก็ทรงสดับฟังคำอธิษฐานเพื่อแผ่นดินนั้น
1พกษ 13.22 แต่เจ้าได้กลับมาและรับประทานอาหารและดื่มน้ำในที่ซึ่งพระเยโฮวาห์ตรัสกับเจ้าว่า “อย่ารับประทานอาหารหรือดื่มน้ำ” ศพของเจ้าจะมิได้ไปถึงอุโมงค์ของบรรพบุรุษของเจ้า’”
2พกษ 9.28 ข้าราชการของพระองค์ก็บรรทุกพระศพใส่รถรบไปยังเยรูซาเล็ม และฝังไว้ในอุโมงค์ของพระองค์กับบรรพบุรุษของพระองค์ในนครดาวิด
2พกษ 13.21 อยู่มาเมื่อเขากำลังส่งศพคนหนึ่งไป ดูเถิด เขาเห็นโจรหมู่หนึ่ง เขาจึงโยนศพชายคนนั้นลงไปในอุโมงค์ของเอลีชา พอศพชายคนนั้นลงไปแตะต้องกระดูกของเอลีชา เขาก็คืนชีวิตลุกขึ้นยืน
2พกษ 21.26 และเขาฝังไว้ในอุโมงค์ของพระองค์ในสวนของอุสซา และโยสิยาห์โอรสของพระองค์ได้ครอบครองแทนพระองค์
2พกษ 22.20 เพราะฉะนั้น ดูเถิด เราจะรวบเจ้าไปไว้กับบรรพบุรุษของเจ้า และเจ้าจะถูกรวบไปยังอุโมงค์ของเจ้าอย่างสันติ และตาของเจ้าจะไม่เห็นเหตุร้ายทั้งสิ้นซึ่งเราจะนำมาเหนือที่นี้”’” และเขาทั้งหลายก็ได้นำถ้อยคำเหล่านั้นมาทูลกษัตริย์อีก
2พกษ 23.16 และเมื่อโยสิยาห์ทรงหันพระพักตร์ พระองค์ทอดพระเนตรอุโมงค์ฝังศพอยู่บนภูเขา และพระองค์ทรงใช้ให้ไปเอากระดูกออกมาเสียจากอุโมงค์ และเผาเสียบนแท่นบูชา และทรงกระทำให้เสียความศักดิ์สิทธิ์ ตามพระวจนะของพระเยโฮวาห์ซึ่งคนแห่งพระเจ้าได้ป่าวร้องไว้ ผู้ซึ่งป่าวร้องถึงสิ่งเหล่านี้
2พกษ 23.17 แล้วพระองค์ตรัสว่า “อนุสาวรีย์ที่เรามองเห็นข้างโน้นคืออะไร” คนเมืองนั้นก็ทูลพระองค์ว่า “เป็นอุโมงค์ฝังศพของคนแห่งพระเจ้าผู้มาจากยูดาห์ และได้ป่าวร้องถึงสิ่งเหล่านี้ ซึ่งพระองค์ได้ทรงกระทำต่อแท่นบูชาที่เบธเอล”
2พกษ 23.30 ข้าราชการของพระองค์ก็นำพระศพใส่รถรบไปจากเมืองเมกิดโด และนำมายังกรุงเยรูซาเล็ม และฝังไว้ในอุโมงค์ของพระองค์ และประชาชนแห่งแผ่นดินนั้นก็รับเยโฮอาหาสโอรสโยสิยาห์เจิมท่านไว้ และตั้งท่านให้เป็นกษัตริย์แทนราชบิดาของท่าน
2พศด 16.14 เขาทั้งหลายฝังพระศพไว้ในอุโมงค์ของพระองค์ ซึ่งพระองค์ได้สกัดออกเพื่อพระองค์ในนครดาวิด เขาวางพระศพของพระองค์ไว้บนแท่นซึ่งมีเครื่องหอมต่างๆเต็มไปหมด ซึ่งช่างปรุงเครื่องหอมได้ปรุงไว้ และเขาทั้งหลายก็ก่อเพลิงใหญ่โตถวายพระเกียรติพระองค์
2พศด 21.20 เมื่อพระองค์ทรงเริ่มครอบครองนั้น พระองค์มีพระชนมายุสามสิบสองพรรษา และทรงครอบครองในเยรูซาเล็มแปดปี และพระองค์ได้ทรงจากไปโดยไม่มีใครอาลัย เขาก็ฝังพระศพไว้ในนครดาวิด แต่ไม่ใช่ในอุโมงค์ของบรรดากษัตริย์
2พศด 24.25 เมื่อเขาทั้งหลายจากพระองค์ไป (เขาละพระองค์ไว้บาดเจ็บอย่างสาหัส) ข้าราชการของพระองค์ก็คิดร้ายต่อพระองค์ เพราะโลหิตของบุตรชายเยโฮยาดาปุโรหิต และได้ประหารพระองค์เสียที่บนแท่นบรรทม พระองค์ก็สิ้นพระชนม์ และเขาทั้งหลายฝังพระศพไว้ในนครดาวิด แต่เขาทั้งหลายมิได้ฝังพระศพไว้ในอุโมงค์ของบรรดากษัตริย์
2พศด 28.27 และอาหัสก็ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ เขาก็ฝังพระศพไว้ในกรุง คือในเยรูซาเล็ม แต่เขามิได้นำพระศพไปไว้ในอุโมงค์ของกษัตริย์แห่งอิสราเอล และเฮเซคียาห์โอรสของพระองค์ได้ครอบครองแทนพระองค์
2พศด 32.33 และเฮเซคียาห์ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังพระศพไว้ในอุโมงค์สำคัญที่สุดของโอรสของดาวิด และบรรดาคนยูดาห์และชาวเยรูซาเล็มทั้งปวงได้ถวายเกียรติเมื่อพระองค์สิ้นพระชนม์ และมนัสเสห์โอรสของพระองค์ได้ครอบครองแทนพระองค์
2พศด 35.24 ข้าราชการของพระองค์จึงนำพระองค์ออกจากรถรบ และให้พระองค์ประทับในรถรบคันที่สองของพระองค์ และนำพระองค์มาเยรูซาเล็มและพระองค์ก็สิ้นพระชนม์ และเขาฝังไว้ในอุโมงค์แห่งบรรพบุรุษของพระองค์ ยูดาห์และเยรูซาเล็มทั้งปวงได้ไว้ทุกข์ให้โยสิยาห์
นหม 3.16 ถัดเขาไปเนหะมีย์บุตรชายอัสบูก ผู้ปกครองแขวงเบธซูร์ครึ่งหนึ่งได้ซ่อมแซม ไปจนถึงที่ตรงข้ามกับอุโมงค์ฝังศพของดาวิด ถึงสระขุดและถึงโรงทแกล้วทหาร
โยบ 21.32 แม้กระนั้นเขาจะถูกหามไปยังหลุมศพ และจะยังอยู่ในอุโมงค์
อสย 14.18 กษัตริย์ทั้งสิ้นของบรรดาประชาชาตินอนอยู่อย่างมีเกียรติ ต่างก็อยู่ในอุโมงค์ของตน
อสย 22.16 เจ้ามีสิทธิ์อะไรที่นี่ และเจ้ามีใครอยู่ที่นี่ เจ้าจึงสกัดอุโมงค์ที่นี่เพื่อตัวเจ้าเอง ดุจคนสกัดอุโมงค์ในที่สูง และสลักที่อยู่สำหรับตนเองในศิลา
อสย 65.4 ผู้ยังคงอยู่ท่ามกลางอุโมงค์ฝังศพ และค้างคืนในโบราณสถาน ผู้กินเนื้อหมู และในภาชนะของเขามีแกงซึ่งทำด้วยเนื้อที่น่าสะอิดสะเอียน
ยรม 5.16 แล่งธนูของเขาเหมือนอุโมงค์เปิด เขาเป็นทแกล้วทหารทุกคน
ยรม 8.1 “พระเยโฮวาห์ตรัสว่า ในกาลครั้งนั้น กระดูกของบรรดากษัตริย์ยูดาห์ กระดูกเจ้านาย กระดูกปุโรหิต กระดูกผู้พยากรณ์ และกระดูกของชาวเมืองเยรูซาเล็มจะมีคนเอาออกมาจากอุโมงค์ของเขาทั้งหลายเหล่านั้น
มธ 8.28 ครั้นพระองค์ทรงข้ามฟากไปถึงแดนกาดาราแล้ว มีคนสองคนที่มีผีสิงได้ออกจากอุโมงค์ฝังศพมาพบพระองค์ พวกเขาดุร้ายนัก จนไม่มีผู้ใดอาจผ่านไปทางนั้นได้
มธ 23.27 วิบัติแก่เจ้า พวกธรรมาจารย์และพวกฟาริสี คนหน้าซื่อใจคด เพราะว่าเจ้าเป็นเหมือนอุโมงค์ฝังศพซึ่งฉาบด้วยปูนขาว ข้างนอกดูงดงามจริงๆ แต่ข้างในเต็มไปด้วยกระดูกคนตายและการโสโครกสารพัด
มธ 23.29 วิบัติแก่เจ้า พวกธรรมาจารย์และพวกฟาริสี คนหน้าซื่อใจคด เพราะพวกเจ้าก่อสร้างอุโมงค์ฝังศพของพวกศาสดาพยากรณ์ และตกแต่งอุโมงค์ฝังศพของผู้ชอบธรรมให้งดงาม
มธ 27.52 อุโมงค์ฝังศพก็เปิดออก ศพของพวกวิสุทธิชนหลายคนที่ล่วงหลับไปแล้วได้เป็นขึ้นมา
มธ 27.53 ภายหลังที่พระองค์ทรงเป็นขึ้นมาแล้ว เขาทั้งหลายก็ออกจากอุโมงค์พากันเข้าไปในนครบริสุทธิ์ปรากฏแก่คนเป็นอันมาก
มธ 27.60 แล้วเชิญพระศพไปประดิษฐานไว้ที่อุโมงค์ใหม่ของตน ซึ่งเขาได้สกัดไว้ในศิลา เขาก็กลิ้งหินใหญ่ปิดปากอุโมงค์ไว้แล้วก็จากไป
มธ 27.61 ฝ่ายมารีย์ชาวมักดาลากับมารีย์อีกคนหนึ่งนั้น ก็นั่งอยู่ที่นั่นตรงหน้าอุโมงค์
มธ 27.64 เหตุฉะนั้น ขอได้มีบัญชาสั่งเฝ้าอุโมงค์ให้แข็งแรงจนถึงวันที่สาม เกลือกว่าสาวกของเขาจะมาในตอนกลางคืน และลักเอาศพไป แล้วจะประกาศแก่ประชาชนว่า เขาเป็นขึ้นมาจากความตายแล้ว และการหลอกลวงครั้งนี้จะร้ายแรงยิ่งกว่าครั้งก่อนอีก”
มธ 27.66 เขาจึงไปทำอุโมงค์ให้มั่นคง ประทับตราไว้ที่หิน และวางยามประจำอยู่
มธ 28.1 ภายหลังวันสะบาโต เวลาใกล้รุ่งเช้าวันต้นสัปดาห์ มารีย์ชาวมักดาลากับมารีย์อีกคนหนึ่งมาดูอุโมงค์
มธ 28.2 ดูเถิด ได้เกิดแผ่นดินไหวใหญ่ยิ่งนัก เพราะทูตสวรรค์ขององค์พระผู้เป็นเจ้าได้ลงมาจากสวรรค์ กลิ้งก้อนหินนั้นออกจากปากอุโมงค์ แล้วก็นั่งอยู่บนหินนั้น
มธ 28.8 หญิงเหล่านั้นก็ไปจากอุโมงค์โดยเร็ว ทั้งกลัวทั้งยินดีเป็นอันมาก วิ่งนำความไปบอกพวกสาวกของพระองค์
มก 5.2 พอพระองค์เสด็จขึ้นจากเรือ ทันใดนั้นมีชายคนหนึ่งออกจากอุโมงค์ฝังศพมีผีโสโครกสิงได้มาพบพระองค์
มก 5.3 คนนั้นอาศัยอยู่ตามอุโมงค์ฝังศพ และไม่มีผู้ใดจะผูกมัดตัวเขาได้ แม้จะล่ามด้วยโซ่ตรวนก็ไม่อยู่
มก 5.5 เขาคลั่งร้องอึงอยู่ตามอุโมงค์ฝังศพและที่ภูเขาทั้งกลางวันกลางคืนเสมอ และเอาหินเชือดเนื้อของตัว
มก 6.29 เมื่อสาวกของยอห์นรู้เหตุแล้ว ก็พากันมารับเอาศพของท่านไปฝังไว้ในอุโมงค์
มก 15.46 ฝ่ายโยเซฟได้ซื้อผ้าป่านเนื้อละเอียด และเชิญพระศพลงมาเอาผ้าป่านพันหุ้มไว้ แล้วเชิญพระศพไปประดิษฐานไว้ในอุโมงค์ซึ่งได้สกัดไว้ในศิลา แล้วกลิ้งก้อนหินปิดปากอุโมงค์ไว้
มก 16.2 เวลารุ่งเช้าวันต้นสัปดาห์พอดวงอาทิตย์ขึ้นเขาก็มาถึงอุโมงค์
มก 16.3 และเขาพูดกันว่า “ใครจะช่วยกลิ้งก้อนหินออกจากปากอุโมงค์”
มก 16.5 ครั้นเขาเข้าไปในอุโมงค์แล้ว ได้เห็นหนุ่มคนหนึ่งนุ่งห่มผ้ายาวสีขาวนั่งอยู่ข้างขวา ผู้หญิงนั้นก็ตกตะลึง
มก 16.8 หญิงเหล่านั้นก็ออกจากอุโมงค์รีบหนีไป เพราะพิศวงตกใจจนตัวสั่น เขามิได้พูดกับผู้ใดเพราะเขากลัว
ลก 8.27 เมื่อพระองค์เสด็จขึ้นบกแล้ว มีชายคนหนึ่งจากเมืองนั้นมาพบพระองค์ คนนั้นมีผีเข้าสิงอยู่นานแล้ว และมิได้สวมเสื้อ มิได้อยู่เรือน แต่อยู่ตามอุโมงค์ฝังศพ
ลก 11.47 วิบัติแก่เจ้าทั้งหลาย เพราะเจ้าก่ออุโมงค์ฝังศพของพวกศาสดาพยากรณ์ และบรรพบุรุษของเจ้าเองก็ได้ฆ่าศาสดาพยากรณ์นั้น
ลก 11.48 ดังนั้นพวกเจ้าจึงเป็นพยานว่าเจ้าเห็นชอบในการของบรรพบุรุษของเจ้า ด้วยว่าเขาได้ฆ่าพวกศาสดาพยากรณ์นั้น แล้วพวกเจ้าก็ก่ออุโมงค์ฝังศพให้
ลก 23.53 เมื่อเชิญพระศพลงแล้ว เขาจึงเอาผ้าป่านพันหุ้มไว้ แล้วเชิญพระศพไปประดิษฐานไว้ในอุโมงค์ ซึ่งเจาะไว้ในศิลาที่ยังมิได้วางศพผู้ใดเลย
ลก 23.55 ฝ่ายพวกผู้หญิงที่ตามพระองค์มาจากแคว้นกาลิลีก็ตามไปและได้เห็นอุโมงค์ ทั้งได้เห็นเขาวางพระศพของพระองค์ไว้อย่างไรด้วย
ลก 24.1 แต่เช้ามืดในวันต้นสัปดาห์ ผู้หญิงเหล่านั้นจึงนำเครื่องหอมที่เขาได้จัดเตรียมไว้มาถึงอุโมงค์ และคนอื่นก็มาพร้อมกับเขา
ลก 24.2 เขาเหล่านั้นเห็นก้อนหินกลิ้งออกพ้นจากปากอุโมงค์แล้ว
ลก 24.9 และกลับไปจากอุโมงค์ แล้วบอกเหตุการณ์ทั้งปวงนั้นแก่สาวกสิบเอ็ดคน และคนอื่นๆทั้งหมดด้วย
ลก 24.12 แต่เปโตรลุกขึ้นวิ่งไปถึงอุโมงค์ ก้มลงมองดูก็เห็นแต่ผ้าป่านวางอยู่ต่างหาก แล้วกลับไปคิดพิศวงถึงเหตุการณ์ซึ่งได้เป็นไปนั้น
ลก 24.22 และยังมีผู้หญิงบางคนในพวกเราที่ได้ทำให้เราประหลาดใจ นางได้ไปที่อุโมงค์เมื่อเวลาเช้ามืด
ลก 24.24 บางคนที่อยู่กับเราก็ไปจนถึงอุโมงค์ และได้พบเหมือนพวกผู้หญิงเหล่านั้นได้บอก แต่เขาหาได้เห็นพระองค์ไม่”
ยน 5.28 อย่าประหลาดใจในข้อนี้เลย เพราะใกล้จะถึงเวลาที่บรรดาผู้ที่อยู่ในอุโมงค์ฝังศพจะได้ยินพระสุรเสียงของพระองค์
ยน 11.17 ครั้นพระเยซูเสด็จมาถึงก็ทรงทราบว่า เขาเอาลาซารัสไปไว้ในอุโมงค์ฝังศพสี่วันแล้ว
ยน 11.31 พวกยิวที่อยู่กับมารีย์ในเรือนและกำลังปลอบโยนเธออยู่ เมื่อเห็นมารีย์รีบลุกขึ้นและเดินออกไปจึงตามเธอไปพูดกันว่า “เธอจะไปร้องไห้ที่อุโมงค์”
ยน 11.38 พระเยซูทรงคร่ำครวญร้อนพระทัยอีก จึงเสด็จมาถึงอุโมงค์ฝังศพ อุโมงค์ฝังศพนั้นเป็นถ้ำ มีศิลาวางปิดปากไว้
ยน 12.17 เหตุฉะนั้นคนทั้งปวงซึ่งได้อยู่กับพระองค์ เมื่อพระองค์ได้ทรงเรียกลาซารัสให้ออกมาจากอุโมงค์ฝังศพ และทรงให้เขาฟื้นขึ้นมาจากความตาย ก็เป็นพยานในสิ่งเหล่านี้
ยน 19.41 ในสถานที่พระองค์ถูกตรึงที่กางเขนนั้นมีสวนแห่งหนึ่ง ในสวนนั้นมีอุโมงค์ฝังศพใหม่ที่ยังไม่ได้ฝังศพผู้ใดเลย
ยน 19.42 เพราะวันนั้นเป็นวันเตรียมของพวกยิว และเพราะอุโมงค์นั้นอยู่ใกล้ เขาจึงบรรจุพระศพพระเยซูไว้ที่นั่น
ยน 20.1 วันแรกของสัปดาห์เวลาเช้ามืด มารีย์ชาวมักดาลามาถึงอุโมงค์ฝังศพ เธอเห็นหินออกจากปากอุโมงค์อยู่แล้ว
ยน 20.2 เธอจึงวิ่งไปหาซีโมนเปโตรและสาวกอีกคนหนึ่งที่พระเยซูทรงรักนั้น และพูดกับเขาว่า “เขาเอาองค์พระผู้เป็นเจ้าออกไปจากอุโมงค์แล้ว และพวกเราไม่รู้ว่าเขาเอาพระองค์ไปไว้ที่ไหน”
ยน 20.3 เปโตรจึงออกไปยังอุโมงค์กับสาวกคนนั้น
ยน 20.4 เขาจึงวิ่งไปทั้งสองคน แต่สาวกคนนั้นวิ่งเร็วกว่าเปโตรจึงมาถึงอุโมงค์ก่อน
ยน 20.6 ซีโมนเปโตรตามมาถึงภายหลัง แล้วเข้าไปในอุโมงค์เห็นผ้าป่านวางอยู่
ยน 20.8 แล้วสาวกคนนั้นที่มาถึงอุโมงค์ก่อนก็เข้าไปด้วย เขาได้เห็นและเชื่อ
ยน 20.11 แต่ฝ่ายมารีย์ยืนร้องไห้อยู่นอกอุโมงค์ ขณะที่ร้องไห้อยู่เธอก้มลงมองดูที่อุโมงค์
กจ 2.29 ท่านพี่น้องทั้งหลาย ข้าพเจ้ามีใจกล้าที่จะกล่าวแก่ท่านทั้งหลายถึงดาวิดบรรพบุรุษของเราว่า ท่านสิ้นพระชนม์แล้วถูกฝังไว้ และอุโมงค์ฝังศพของท่านยังอยู่กับเราจนถึงทุกวันนี้
กจ 7.16 เขาจึงได้นำศพไปฝังไว้ในเมืองเชเคมในอุโมงค์ที่อับราฮัมเอาเงินจำนวนหนึ่งซื้อจากบุตรชายของฮาโมร์บิดาของเชเคม
กจ 13.29 ครั้นทำจนสำเร็จทุกอย่างตามซึ่งมีเขียนไว้แล้วว่าด้วยพระองค์ เขาจึงเชิญพระศพของพระองค์ลงจากต้นไม้ไปประดิษฐานไว้ในอุโมงค์
วว 11.9 คนหลายชาติ หลายตระกูล หลายภาษา หลายประชาชาติ จะเพ่งดูศพเขาตลอดสามวันครึ่ง และจะไม่ยอมให้เอาศพนั้นใส่อุโมงค์เลย
อุย ( 1 )
สภษ 23.29 ใครที่ร้องโอย ใครที่ร้องอุย ใครที่มีการวิวาท ใครที่มีการร้องคราง ใครที่มีบาดแผลปราศจากเหตุ ใครที่มีตาแดง
อุรี ( 7 )
อพย 31.2 “ดูซี เราได้ออกชื่อเบซาเลล ผู้เป็นบุตรชายอุรี ผู้เป็นบุตรชายเฮอร์แห่งตระกูลยูดาห์
อพย 35.30 โมเสสจึงกล่าวแก่คนอิสราเอลว่า “ดูก่อนท่าน พระเยโฮวาห์ได้ทรงออกชื่อเบซาเลลบุตรชายอุรี ผู้เป็นบุตรชายของเฮอร์ตระกูลยูดาห์
1พกษ 4.19 เกเบอร์บุตรชายอุรี ประจำในแผ่นดินกิเลอาด ในแผ่นดินของสิโหนกษัตริย์ของคนอาโมไรต์และของโอกกษัตริย์แห่งเมืองบาชาน ท่านเป็นข้าหลวงคนเดียวที่ประจำในแผ่นดินนั้น
1พศด 2.20 เฮอร์ให้กำเนิดบุตรชื่ออุรี และอุรีให้กำเนิดบุตรชื่อเบซาเลล
2พศด 1.5 ยิ่งกว่านั้น แท่นบูชาทองสัมฤทธิ์ ซึ่งเบซาเลลบุตรชายอุรีผู้เป็นบุตรชายเฮอร์ได้สร้างไว้นั้นก็อยู่ที่หน้าพลับพลาของพระเยโฮวาห์ และซาโลมอนกับชุมนุมชนก็ได้ใช้แท่นนั้นเป็นประจำ
อสร 10.24 จากพวกนักร้อง มี เอลียาชีบ จากคนเฝ้าประตู มี ชัลลูม เทเลม และอุรี
อุรียอาห์ ( 1 )
อสร 8.33 ในวันที่สี่ภายในพระนิเวศของพระเจ้าของเรา ก็ชั่งเงิน ทองคำและเครื่องใช้ใส่มือของเมเรโมทปุโรหิต บุตรชายอุรียอาห์ และคนที่อยู่กับเขาคือเอเลอาซาร์บุตรชายฟีเนหัส และคนที่อยู่กับเขาทั้งหลายคือ โยซาบาด บุตรชายเยชูอา และโนอัดยาห์บุตรชายบินนุย คนเลวี
อุรียาห์ ( 7 )
2พกษ 16.10 เมื่อกษัตริย์อาหัสเสด็จไปดามัสกัสเพื่อพบกับทิกลัทปิเลเสอร์กษัตริย์แห่งอัสซีเรียก็ทรงเห็นแท่นบูชาที่ดามัสกัส และกษัตริย์อาหัสทรงส่งหุ่นแท่นบูชาไปยังอุรียาห์ปุโรหิตพร้อมทั้งแบบแปลนตามลักษณะการสร้าง
2พกษ 16.11 และอุรียาห์ปุโรหิตก็ได้สร้างแท่นบูชานั้นตามแบบทุกประการซึ่งกษัตริย์อาหัสได้ส่งมาจากดามัสกัส อุรียาห์ปุโรหิตจึงได้สร้างแท่นบูชานั้นก่อนที่กษัตริย์อาหัสเสด็จจากดามัสกัสมาถึง
2พกษ 16.15 และกษัตริย์อาหัสทรงบัญชากับอุรียาห์ปุโรหิตว่า “บนแท่นใหญ่นี้ท่านจงเผาเครื่องเผาบูชาตอนเช้าและธัญญบูชาตอนเย็น และเครื่องเผาบูชาของกษัตริย์ และเครื่องธัญญบูชาของพระองค์ พร้อมกับเครื่องเผาบูชาของบรรดาประชาชนแห่งแผ่นดิน และธัญญบูชาของเขาทั้งหลาย และเครื่องดื่มบูชาของเขาทั้งหลาย และจงพรมเลือดทั้งหมดของเครื่องเผาบูชาบนนั้น และเลือดทั้งหมดของเครื่องสัตวบูชา แต่แท่นบูชาทองสัมฤทธิ์ให้เป็นที่ที่ข้าจะทูลถามพระเจ้า”
2พกษ 16.16 อุรียาห์ปุโรหิตได้กระทำการเหล่านี้ทั้งสิ้นตามพระบัญชาของกษัตริย์อาหัส
1พศด 11.41 อุรียาห์ คนฮิตไทต์ ศาบาด บุตรชายอัคลัย
มธ 1.6 เจสซีให้กำเนิดบุตรชื่อดาวิดผู้เป็นกษัตริย์ ดาวิดผู้เป็นกษัตริย์ให้กำเนิดบุตรชื่อซาโลมอน เกิดจากนางซึ่งแต่ก่อนเป็นภรรยาของอุรียาห์
อุรีอาห์ ( 32 )
2ซมอ 11.3 ดาวิดทรงใช้คนไปไต่ถามเรื่องผู้หญิงคนนั้น คนหนึ่งมากราบทูลว่า “หญิงคนนี้ชื่อบัทเชบา บุตรสาวของเอลีอัม ภรรยาของอุรีอาห์คนฮิตไทต์มิใช่หรือพ่ะย่ะค่ะ”
2ซมอ 11.6 ดาวิดทรงใช้คนไปบอกโยอาบว่า “จงส่งอุรีอาห์คนฮิตไทต์มาให้เรา” โยอาบก็ส่งตัวอุรีอาห์ไปให้ดาวิด
2ซมอ 11.7 เมื่ออุรีอาห์เข้าเฝ้าพระองค์ ดาวิดรับสั่งถามว่าโยอาบเป็นอย่างไรบ้าง พวกพลเป็นอย่างไร การสงครามคืบหน้าไปอย่างไร
2ซมอ 11.8 แล้วดาวิดรับสั่งอุรีอาห์ว่า “จงลงไปบ้านของเจ้า และล้างเท้าของเจ้าเสีย” อุรีอาห์ก็ออกไปจากพระราชวัง และมีคนนำของประทานจากกษัตริย์ตามไปให้
2ซมอ 11.9 แต่อุรีอาห์ได้นอนเสียที่ประตูพระราชวังพร้อมกับบรรดาข้าราชการของเจ้านายของเขา มิได้ลงไปที่บ้านของตน
2ซมอ 11.10 เมื่อมีคนกราบทูลดาวิดว่า “อุรีอาห์ไม่ได้ลงไปที่บ้านของเขาพ่ะย่ะค่ะ” ดาวิดรับสั่งแก่อุรีอาห์ว่า “เจ้ามิได้เดินทางมาดอกหรือ ทำไมจึงไม่ลงไปบ้านของเจ้า”
2ซมอ 11.11 อุรีอาห์ทูลตอบดาวิดว่า “หีบพันธสัญญาและอิสราเอลกับยูดาห์อยู่ในทับอาศัย โยอาบเจ้านายของข้าพระองค์กับบรรดาข้าราชการของพระองค์ตั้งค่ายอยู่ที่พื้นทุ่ง ส่วนข้าพระองค์จะไปบ้าน ไปกิน ไปดื่ม และนอนกับภรรยาของข้าพระองค์เช่นนั้นหรือ พ่ะย่ะค่ะ พระองค์ทรงพระชนม์อยู่และจิตวิญญาณของพระองค์มีชีวิตอยู่แน่ฉันใด ข้าพระองค์จะไม่กระทำอย่างนี้เลย”
2ซมอ 11.12 แล้วดาวิดก็รับสั่งแก่อุรีอาห์ว่า “วันนี้ก็ค้างเสียที่นี่เถิด พรุ่งนี้เราจะให้เจ้าไป” อุรีอาห์ก็ค้างอยู่ในกรุงเยรูซาเล็มในวันนั้นและในวันรุ่งขึ้น
2ซมอ 11.14 ต่อมาครั้นรุ่งเช้าดาวิดทรงอักษรถึงโยอาบและทรงฝากไปในมือของอุรีอาห์
2ซมอ 11.15 ในลายพระหัตถ์นั้นว่า “จงตั้งอุรีอาห์ให้เป็นกองหน้าเข้าสู้รบตรงที่ดุเดือดที่สุดแล้วล่าทัพกลับเสียเพื่อให้เขาถูกโจมตีให้ตาย”
2ซมอ 11.16 อยู่มาเมื่อโยอาบกำลังเฝ้าล้อมเมืองอยู่ ท่านจึงกำหนดให้อุรีอาห์ไปรบตรงที่ที่ท่านทราบว่ามีทหารเข้มแข็งมาก
2ซมอ 11.17 คนในเมืองก็ออกมาสู้รบกับโยอาบ มีคนตายบ้างคือข้าราชการบางคนของดาวิดได้ล้มตาย อุรีอาห์คนฮิตไทต์ก็ตายด้วย
2ซมอ 11.21 ใครฆ่าอาบีเมเลคบุตรเยรุบเบเชท ไม่ใช่ผู้หญิงคนหนึ่งเอาหินโม่ท่อนบนทุ่มเขาจากกำแพงเมืองจนเขาตายเสียที่เมืองเธเบศดอกหรือ ทำไมเจ้าทั้งหลายจึงเข้าไปใกล้กำแพง’ แล้วเจ้าจงกราบทูลว่า ‘อุรีอาห์คนฮิตไทต์ผู้รับใช้ของพระองค์ก็ตายด้วย’”
2ซมอ 11.24 แล้วทหารธนูก็ยิงข้าราชการของพระองค์จากกำแพง ข้าราชการของกษัตริย์บางคนก็สิ้นชีวิต และอุรีอาห์คนฮิตไทต์ข้าราชการของพระองค์ก็สิ้นชีวิตด้วย”
2ซมอ 11.26 เมื่อภรรยาของอุรีอาห์ได้ยินข่าวว่าอุรีอาห์สามีของตนสิ้นชีวิตแล้ว นางก็คร่ำครวญด้วยเรื่องสามีของนาง
2ซมอ 12.9 ทำไมเจ้าดูหมิ่นพระบัญญัติของพระเยโฮวาห์กระทำชั่วในสายพระเนตรของพระองค์ เจ้าได้ฆ่าอุรีอาห์คนฮิตไทต์เสียด้วยดาบ เอาภรรยาของเขามาเป็นภรรยาของตน และได้สังหารเขาเสียด้วยดาบของคนอัมโมน
2ซมอ 12.10 เพราะฉะนั้นบัดนี้ดาบนั้นจะไม่คลาดไปจากราชวงศ์ของเจ้า เพราะเจ้าได้ดูหมิ่นเรา เอาภรรยาของอุรีอาห์คนฮิตไทต์มาเป็นภรรยาของเจ้า’
2ซมอ 12.15 แล้วนาธันก็กลับไปยังบ้านของตน แล้วพระเยโฮวาห์ทรงกระทำแก่บุตร ซึ่งภรรยาของอุรีอาห์บังเกิดกับดาวิด และพระกุมารนั้นก็ประชวรหนัก
2ซมอ 23.39 อุรีอาห์คนฮิตไทต์ รวมสามสิบเจ็ดคนด้วยกัน
1พกษ 15.5 เพราะว่าดาวิดทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์ และมิได้ทรงหันไปจากสิ่งใด ซึ่งพระเยโฮวาห์ทรงบัญชาแก่พระองค์ตลอดพระชนม์ชีพของพระองค์ นอกจากเรื่องอุรีอาห์คนฮิตไทต์
นหม 3.4 ถัดเขาไปเมเรโมทบุตรชายอุรีอาห์ ผู้เป็นบุตรชายฮักโขสได้ซ่อมแซม และถัดเขาไปเมชุลลามบุตรชายเบเรคิยาห์ ผู้เป็นบุตรชายเมเชซาเบลได้ซ่อมแซม และถัดเขาไปซาโดกบุตรชายบาอานาได้ซ่อมแซม
นหม 3.21 ถัดเขาไปคือ เมเรโมทบุตรชายอุรีอาห์ ผู้เป็นบุตรชายฮักโขส ได้ซ่อมแซมอีกส่วนหนึ่ง ตั้งแต่ประตูเรือนของเอลียาชีบถึงปลายเรือนของเอลียาชีบ
นหม 8.4 เอสราธรรมาจารย์ยืนอยู่บนแท่นไม้ ซึ่งเขาทำไว้เพื่อการนี้ ข้างๆท่านมีมัททีธิยาห์ เชมา อานายาห์ อุรีอาห์ ฮิลคียาห์และมาอาสอาห์ยืนอยู่ข้างขวามือของท่าน กับมีเปดายาห์ มิชาเอล มัลคิยาห์ ฮาชูม ฮัชบัดดานาห์ เศคาริยาห์และเมชุลลามอยู่ข้างซ้ายมือของท่าน
อสย 8.2 และข้าพเจ้าได้พยานที่เชื่อถือได้ คือ อุรีอาห์ปุโรหิต และเศคาริยาห์บุตรชายของเยเบเรคียาห์ให้บันทึกไว้เพื่อข้าพเจ้า
ยรม 26.20 ยังมีชายอีกคนหนึ่งผู้พยากรณ์ในพระนามของพระเยโฮวาห์ ชื่ออุรีอาห์ บุตรชายเชไมอาห์ ชาวคีริยาทเยอาริม ท่านได้พยากรณ์กล่าวโทษเมืองนี้และแผ่นดินนี้ ตามบรรดาถ้อยคำของเยเรมีย์
ยรม 26.21 และเมื่อกษัตริย์เยโฮยาคิม พร้อมกับบรรดาทแกล้วทหาร และบรรดาเจ้านายได้ยินถ้อยคำนี้ กษัตริย์ก็ทรงแสวงหาจะสังหารท่านเสีย และเมื่ออุรีอาห์ได้ยินเรื่องนี้ ท่านก็กลัวจึงหนีรอดไปยังอียิปต์
ยรม 26.23 และเขาทั้งหลายจับอุรีอาห์มาจากอียิปต์ และนำท่านมาถวายกษัตริย์เยโฮยาคิม พระองค์ทรงประหารท่านเสียด้วยดาบ และโยนศพเข้าไปในที่ฝังศพของคนสามัญ”
อุรีเอล ( 5 )
1พศด 6.24 บุตรชายของอัสสีร์คือทาหัท บุตรชายของทาหัทคืออุรีเอล บุตรชายของอุรีเอลคืออุสซียาห์ บุตรชายของอุสซียาห์คือชาอูล
1พศด 15.5 คือจากลูกหลานของโคฮาท ได้อุรีเอลเป็นหัวหน้า พร้อมกับพี่น้องของเขาหนึ่งร้อยยี่สิบคน
1พศด 15.11 แล้วดาวิดทรงเรียกศาโดกและอาบียาธาร์ปุโรหิต และคนเลวีคือ อุรีเอล อาสายาห์ โยเอล เชไมอาห์ เอลีเอล และอัมมีนาดับ
2พศด 13.2 พระองค์ทรงครอบครองในเยรูซาเล็มสามปี พระชนนีของพระองค์มีพระนามว่ามีคายาห์ธิดาของอุรีเอลแห่งกิเบอาห์ มีสงครามระหว่างอาบียาห์และเยโรโบอัม
อุลลา ( 1 )
1พศด 7.39 บุตรชายของอุลลาคือ อาราห์ ฮันนีเอล และรีเซีย
อุลัย ( 2 )
ดนล 8.2 และข้าพเจ้าเห็นเป็นนิมิต ต่อมาขณะที่ข้าพเจ้าอยู่ที่สุสาปราสาท ซึ่งอยู่ในแขวงเมืองเอลาม และข้าพเจ้าก็เห็นเป็นนิมิต และข้าพเจ้าอยู่ริมแม่น้ำอุลัย
ดนล 8.16 และข้าพเจ้าได้ยินเสียงของชายผู้หนึ่งระหว่างฝั่งแม่น้ำอุลัย และเสียงนั้นร้องเรียกและกล่าวว่า “กาเบรียลเอ๋ย จงทำให้ชายผู้นี้เข้าใจในนิมิตนั้นเถิด”
อุลาม ( 4 )
1พศด 7.16 และมาอาคาห์ภรรยาของมาคีร์คลอดบุตรชายคนหนึ่ง นางเรียกชื่อเขาว่า เปเรช และน้องชายของเขาชื่อเชเรช และบุตรชายของเขาชื่อ อุลาม และราเคม
1พศด 7.17 บุตรชายของอุลามคือเบดาน เหล่านี้เป็นบุตรชายกิเลอาด ผู้เป็นบุตรชายมาคีร์ ผู้เป็นบุตรชายมนัสเสห์
1พศด 8.39 บุตรชายของเอเชกน้องชายของเขาคือ อุลามบุตรหัวปีของเขา เยฮูชคนที่สอง และเอลีเฟเลทคนที่สาม
1พศด 8.40 บุตรชายของอุลามเป็นคนที่เป็นทแกล้วทหาร นักธนู มีลูกหลานมากหนึ่งร้อยห้าสิบคน คนเหล่านี้ทั้งสิ้นเป็นลูกหลานของเบนยามิน
อุลามก ( 1 )
รม 1.24 เหตุฉะนั้น พระเจ้าจึงทรงปล่อยเขาให้ประพฤติอุลามกตามราคะตัณหาในใจของเขา ให้เขากระทำสิ่งซึ่งน่าอัปยศทางกายต่อกัน
อุสชียา ( 1 )
1พศด 11.44 อุสชียา ชาวอัชทาโรท ซามาและเยฮีเอล บุตรชายโฮธามคนอาโรเออร์
อุสชีเอล ( 1 )
อพย 6.22 บุตรชายของอุสชีเอลชื่อ มิชาเอล เอลซาฟาน และสิธรี
อุสซา ( 2 )
2พกษ 21.18 และมนัสเสห์ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังไว้ในพระอุทยานริมพระราชวังของพระองค์ในสวนของอุสซา และอาโมนโอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์
2พกษ 21.26 และเขาฝังไว้ในอุโมงค์ของพระองค์ในสวนของอุสซา และโยสิยาห์โอรสของพระองค์ได้ครอบครองแทนพระองค์
อุสซาห์ ( 11 )
2ซมอ 6.3 และเขาทั้งหลายก็เอาเกวียนใหม่บรรทุกหีบของพระเจ้าและนำออกมาจากเรือนของอาบีนาดับซึ่งอยู่เมืองกิเบอาห์ และอุสซาห์กับอาหิโย บุตรชายทั้งหลายของอาบีนาดับก็ขับเกวียนใหม่เล่มนั้น
2ซมอ 6.6 และเมื่อมาถึงลานนวดข้าวของนาโคน อุสซาห์ก็เหยียดมือออกจับหีบของพระเจ้าไว้เพราะวัวสะดุด
2ซมอ 6.7 และพระพิโรธของพระเยโฮวาห์ก็เกิดขึ้นกับอุสซาห์ และพระเจ้าทรงประหารเขาเสียที่นั่นเพราะความผิดพลาดนั้น และเขาก็สิ้นชีวิตอยู่ข้างหีบของพระเจ้า
2ซมอ 6.8 และดาวิดก็ไม่ทรงพอพระทัย เพราะพระเยโฮวาห์ทรงทลายออกมาเหนืออุสซาห์ จึงเรียกที่ตรงนั้นว่า เปเรศอุสซาห์ จนถึงทุกวันนี้
1พศด 6.29 บุตรชายของเมรารีคือมาห์ลี บุตรชายของมาห์ลีคือลิบนี บุตรชายของลิบนีคือชิเมอี บุตรชายของชิเมอีคืออุสซาห์
1พศด 6.30 บุตรชายของอุสซาห์คือชิเมอี บุตรชายของชิเมอีคือฮักกียาห์ บุตรชายของฮักกียาห์คืออาสายาห์
1พศด 8.7 คือนาอามาน อาหิยาห์ และเก-รา เขาทั้งหลายถูกกวาดไปเป็นเชลย และท่านให้กำเนิดบุตรชื่ออุสซาห์ และอาหิฮูด
1พศด 13.7 และเขาทั้งหลายก็บรรทุกหีบของพระเจ้าไปในเกวียนเล่มใหม่จากเรือนของอาบีนาดับ และอุสซาห์กับอาหิโยเป็นคนขับเกวียน
1พศด 13.9 และเมื่อเขาทั้งหลายมาถึงลานนวดข้าวของคิโดน อุสซาห์ก็เหยียดมือออกกุมหีบไว้เพราะวัวสะดุด
1พศด 13.10 และพระพิโรธของพระเยโฮวาห์ได้พลุ่งขึ้นต่ออุสซาห์ และพระองค์ทรงประหารเขา เพราะเขาเหยียดมือออกยังหีบนั้น และเขาก็สิ้นชีวิตต่อพระพักตร์พระเจ้า
1พศด 13.11 และดาวิดก็ไม่ทรงพอพระทัย เพราะพระเยโฮวาห์ทรงทลายออกมาเหนืออุสซาห์ จึงเรียกที่ตรงนั้นว่า เปเรศอุสซาห์ จนถึงทุกวันนี้
อุสซี ( 12 )
1พศด 6.5 อาบีชูวาให้กำเนิดบุตรชื่อบุคคี บุคคีให้กำเนิดบุตรชื่ออุสซี
1พศด 6.6 อุสซีให้กำเนิดบุตรชื่อเศ-ราหิยาห์ เศ-ราหิยาห์ให้กำเนิดบุตรชื่อเมราโยท
1พศด 6.51 บุตรชายอาบีชูวาคือบุคคี บุตรชายของบุคคีคืออุสซี บุตรชายของอุสซีคือเศ-ราหิยาห์
1พศด 7.2 บุตรชายของโทลาคือ อุสซี เรไฟยาห์ เยรีเอล ยามัย ยิบสัม และเชมูเอล หัวหน้าในเรือนบรรพบุรุษของเขา คือของโทลา เป็นทแกล้วทหารของพงศ์พันธุ์ของเขา และจำนวนของคนเหล่านี้ในรัชสมัยของดาวิดเป็นสองหมื่นสองพันหกร้อยคน
1พศด 7.3 บุตรชายของอุสซีคือ อิสราหิยาห์ และบุตรชายของอิสราหิยาห์คือ มีคาเอล โอบาดีห์ โยเอล และอิสชีอาห์ ห้าคนด้วยกัน ทุกคนเป็นคนชั้นหัวหน้า
1พศด 7.7 บุตรชายของเบลาคือ เอสโบน อุสซี อุสซีเอล เยรีโมท และอิรี ห้าคนด้วยกัน เป็นหัวหน้าของเรือนบรรพบุรุษ เป็นทแกล้วทหาร และจำนวนที่ขึ้นทะเบียนไว้ในสำมะโนครัวเชื้อสายของเขาเป็นสองหมื่นสองพันสามสิบสี่คน
1พศด 9.8 อิบเนยาห์บุตรชายเยโรฮัม เอลาห์บุตรชายอุสซี ผู้เป็นบุตรชายมิครี และเมชุลลามบุตรชายเชฟาทิยาห์ ผู้เป็นบุตรชายเรอูเอล ผู้เป็นบุตรชายอิบนียาห์
อสร 7.4 ผู้เป็นบุตรชายเศ-ราหิยาห์ ผู้เป็นบุตรชายอุสซี ผู้เป็นบุตรชายบุคคี
นหม 11.22 ผู้ดูแลคนเลวีในเยรูซาเล็มคือ อุสซีบุตรชายบานี ผู้เป็นบุตรชายฮาชาบิยาห์ ผู้เป็นบุตรชายมัทธานิยาห์ ผู้เป็นบุตรชายมีคา สำหรับลูกหลานของอาสาฟ พวกนักร้องดูแลการงานพระนิเวศของพระเจ้า
นหม 12.19 และของคนโยยาริบมี มัทเธนัย ของคนเยดายาห์มี อุสซี
นหม 12.42 และมาอาเสอาห์ เชไมอาห์ เอเลอาซาร์ อุสซี เยโฮฮานัน มัลคิยาห์ เอลาม และเอเซอร์ และบรรดานักร้องได้ร้องเพลงด้วยเสียงดัง มีอิสราหิยาห์เป็นหัวหน้าของเขา
อุสซียาห์ ( 30 )
2พกษ 15.13 ชัลลูมบุตรชายยาเบชได้เริ่มครอบครองในปีที่สามสิบเก้าแห่งรัชกาลอุสซียาห์กษัตริย์ของยูดาห์ และท่านครองในสะมาเรียเวลาหนึ่งเดือนเต็ม
2พกษ 15.30 แล้วโฮเชยาบุตรชายเอลาห์ได้ร่วมกันคิดกบฏต่อเปคาห์บุตรชายเรมาลิยาห์ และล้มพระองค์ลง และประหารพระองค์เสีย และขึ้นครองแทนพระองค์ในปีที่ยี่สิบแห่งรัชกาลโยธามโอรสของอุสซียาห์
2พกษ 15.32 ในปีที่สองแห่งรัชกาลเปคาห์บุตรชายเรมาลิยาห์กษัตริย์แห่งอิสราเอล โยธามโอรสของอุสซียาห์กษัตริย์แห่งยูดาห์ได้เริ่มครอบครอง
2พกษ 15.34 และพระองค์ทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์ พระองค์ทรงกระทำตามทุกสิ่งที่อุสซียาห์พระราชบิดาของพระองค์ทรงกระทำ
1พศด 6.24 บุตรชายของอัสสีร์คือทาหัท บุตรชายของทาหัทคืออุรีเอล บุตรชายของอุรีเอลคืออุสซียาห์ บุตรชายของอุสซียาห์คือชาอูล
1พศด 27.25 อัสมาเวทบุตรชายอาดีเอลเป็นเจ้ากรมพระคลังนครหลวง และเยโฮนาธันบุตรชายของอุสซียาห์ เป็นเจ้ากรมคลังนอกนคร ในหัวเมือง ในชนบทและในป้อม
2พศด 26.1 ประชาชนทั้งสิ้นแห่งยูดาห์จึงตั้งอุสซียาห์ ผู้ซึ่งมีพระชนมายุสิบหกพรรษา ให้เป็นกษัตริย์แทนอามาซิยาห์ราชบิดาของพระองค์
2พศด 26.3 เมื่ออุสซียาห์ทรงเริ่มครอบครองนั้นมีพระชนมายุสิบหกพรรษา และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มห้าสิบสองปี พระมารดาของพระองค์ทรงพระนามว่า เยโคลียาห์ ชาวเยรูซาเล็ม
2พศด 26.8 ชนอัมโมนได้ถวายบรรณาการแก่อุสซียาห์ และพระนามของพระองค์ก็แผ่แพร่ออกไปถึงเขตแดนอียิปต์ เพราะพระองค์ทรงเข้มแข็งขึ้นยิ่งนัก
2พศด 26.9 ยิ่งกว่านั้นอีกอุสซียาห์ทรงสร้างป้อมในเยรูซาเล็มที่ประตูมุม ที่ประตูหุบเขาและที่หัวเลี้ยว และป้องกันไว้แข็งแรง
2พศด 26.11 ยิ่งกว่านั้นอีกอุสซียาห์ทรงมีกองทหาร ซึ่งออกไปทำศึกเป็นกองๆตามจำนวนที่เยอีเอลราชเลขาได้รวบรวมไว้ด้วยกันกับมาอาเสอาห์เจ้าหน้าที่ภายใต้การควบคุมของฮานันยาห์ ผู้บังคับกองพลคนหนึ่งของกษัตริย์
2พศด 26.14 และอุสซียาห์ทรงเตรียมโล่ หอก หมวกเหล็ก เสื้อเกราะ ธนู และก้อนหินสำหรับสลิงไว้สำหรับกองทัพ
2พศด 26.18 และเขาทั้งหลายได้ขัดขวางกษัตริย์อุสซียาห์และทูลพระองค์ว่า “ข้าแต่อุสซียาห์ มิใช่หน้าที่ของพระองค์ที่จะเผาเครื่องหอมถวายแด่พระเยโฮวาห์ แต่เป็นหน้าที่ของปุโรหิตลูกหลานของอาโรน ผู้ซึ่งชำระไว้ให้บริสุทธิ์เพื่อเผาเครื่องหอม ขอเชิญพระองค์เสด็จออกไปจากสถานบริสุทธิ์นี้ เพราะพระองค์ได้ทรงล่วงเกิน และพระองค์จะไม่ได้รับเกียรติอันใดจากพระเยโฮวาห์พระเจ้าเลย”
2พศด 26.19 แล้วอุสซียาห์ทรงกริ้ว พระองค์มีกระถางไฟอยู่ในพระหัตถ์จะทรงเผาเครื่องหอม และเมื่อพระองค์ทรงกริ้วต่อพวกปุโรหิต โรคเรื้อนก็เกิดขึ้นมาที่พระนลาฏต่อหน้าปุโรหิตในพระนิเวศของพระเยโฮวาห์ข้างแท่นเผาเครื่องหอม
2พศด 26.21 และกษัตริย์อุสซียาห์ก็ทรงเป็นโรคเรื้อนจนวันสิ้นพระชนม์ และเพราะเป็นโรคเรื้อนก็ทรงประทับในวังต่างหาก เพราะพระองค์ทรงถูกตัดขาดจากพระนิเวศของพระเยโฮวาห์ และโยธามโอรสของพระองค์เป็นผู้ดูแลราชสำนักปกครองประชาชนแห่งแผ่นดินนั้น
2พศด 26.22 ส่วนพระราชกิจนอกนั้นของอุสซียาห์ ตั้งแต่ต้นจนปลาย อิสยาห์ผู้พยากรณ์ บุตรชายอามอส ได้บันทึกไว้
2พศด 26.23 และอุสซียาห์ก็ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาก็ฝังพระศพไว้กับบรรพบุรุษของพระองค์ในนาที่ฝังศพอันเป็นของกษัตริย์ เพราะเขาทั้งหลายว่า “พระองค์ทรงเป็นโรคเรื้อน” และโยธามโอรสของพระองค์ก็ครอบครองแทนพระองค์
2พศด 27.2 และพระองค์ทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์ ตามซึ่งอุสซียาห์ราชบิดาของพระองค์ได้ทรงกระทำทุกประการ เว้นแต่พระองค์มิได้เข้าไปในพระวิหารของพระเยโฮวาห์ แต่ประชาชนยังประพฤติอย่างเลวทราม
อสร 10.21 จากคนฮาริม มี มาอาเสอาห์ เอลียาห์ เชไมอาห์ เยฮีเอล และอุสซียาห์
นหม 11.4 บางคนในลูกหลานของยูดาห์และลูกหลานของเบนยามินอาศัยอยู่ในเยรูซาเล็ม ลูกหลานของยูดาห์มี อาธายาห์บุตรชายอุสซียาห์ ผู้เป็นบุตรชายเศคาริยาห์ ผู้เป็นบุตรชายอามาริยาห์ ผู้เป็นบุตรชายเชฟาทิยาห์ ผู้เป็นบุตรชายมาหะลาเลล แห่งคนเปเรศ
อสย 1.1 นิมิตของอิสยาห์บุตรชายของอามอส ซึ่งท่านได้เห็นเกี่ยวกับยูดาห์และเยรูซาเล็ม ในรัชกาลของอุสซียาห์ โยธาม อาหัส และเฮเซคียาห์กษัตริย์แห่งยูดาห์
อสย 6.1 ในปีที่กษัตริย์อุสซียาห์สิ้นพระชนม์ ข้าพเจ้าเห็นองค์พระผู้เป็นเจ้าประทับ ณ พระที่นั่งสูงและเทิดทูนขึ้น และชายฉลองพระองค์ของพระองค์เต็มพระวิหาร
อสย 7.1 ต่อมาในรัชกาลของอาหัสโอรสของโยธาม โอรสของอุสซียาห์ กษัตริย์แห่งยูดาห์ เรซีนกษัตริย์แห่งซีเรีย และเปคาห์โอรสของเรมาลิยาห์ กษัตริย์แห่งอิสราเอลได้ขึ้นมายังเยรูซาเล็มเพื่อกระทำสงครามกับเมืองนั้น แต่รบไม่ชนะ
ฮชย 1.1 พระวจนะของพระเยโฮวาห์ซึ่งมาถึงโฮเชยา บุตรชายเบเออรี ในรัชกาลอุสซียาห์ โยธาม อาหัสและเฮเซคียาห์ กษัตริย์ทั้งหลายแห่งยูดาห์ และในรัชกาลเยโรโบอัม ราชโอรสของโยอาช กษัตริย์อิสราเอล
อมส 1.1 ถ้อยคำของอาโมส ผู้อยู่ในหมู่ผู้เลี้ยงแกะในเมืองเทโคอา ซึ่งท่านได้เห็นเกี่ยวกับอิสราเอล ในรัชกาลอุสซียาห์ กษัตริย์แห่งยูดาห์ และในรัชกาลเยโรโบอัม ราชโอรสของโยอาช กษัตริย์แห่งอิสราเอล ก่อนแผ่นดินไหวสองปี
ศคย 14.5 และท่านทั้งหลายจะหนีไปยังหุบเขาแห่งบรรดาภูเขา เพราะว่าหุบเขาแห่งบรรดาภูเขาจะมาจดอาซาลและท่านทั้งหลายจะต้องหนีไป อย่างที่หนีจากแผ่นดินไหวสมัยอุสซียาห์กษัตริย์ประเทศยูดาห์ แล้วพระเยโฮวาห์พระเจ้าของข้าพเจ้าจะเสด็จมา และพวกวิสุทธิชนทั้งสิ้นจะมากับพระองค์
มธ 1.8 อาสาให้กำเนิดบุตรชื่อเยโฮชาฟัท เยโฮชาฟัทให้กำเนิดบุตรชื่อเยโฮรัม เยโฮรัมให้กำเนิดบุตรชื่ออุสซียาห์
มธ 1.9 อุสซียาห์ให้กำเนิดบุตรชื่อโยธาม โยธามให้กำเนิดบุตรชื่ออาหัส อาหัสให้กำเนิดบุตรชื่อเฮเซคียาห์
อุสซีเอล ( 16 )
อพย 6.18 บุตรชายของโคฮาทชื่อ อัมราม อิสฮาร์ เฮโบรน และอุสซีเอล โคฮาทมีอายุได้ร้อยสามสิบสามปี
ลนต 10.4 โมเสสเรียกมิชาเอลและเอลซาฟาน บุตรชายของอุสซีเอล อาของอาโรน บอกเขาว่า “จงเข้ามาใกล้ หามเอาพี่น้องของเจ้าออกไปเสียนอกค่ายจากหน้าสถานบริสุทธิ์”
กดว 3.19 บุตรชายของโคฮาทตามครอบครัว คืออัมราม อิสฮาร์ เฮโบรน และอุสซีเอล
กดว 3.27 วงศ์โคฮาทมีครอบครัวอัมราม ครอบครัวอิสฮาร์ ครอบครัวเฮโบรน ครอบครัวอุสซีเอล เหล่านี้เป็นครอบครัวโคฮาท
กดว 3.30 มีเอลีซาฟานบุตรชายอุสซีเอลเป็นหัวหน้าเรือนบรรพบุรุษของครอบครัวโคฮาท
1พศด 4.42 ส่วนหนึ่งของเขาเหล่านั้นคือส่วนคนสิเมโอนห้าร้อยคนพากันไปที่ภูเขาเสอีร์ มีประมุขชื่อเป-ลาทียาห์ เนอารียาห์ เรไฟยาห์และอุสซีเอลบุตรชายทั้งหลายของอิชอี
1พศด 6.2 บุตรชายของโคฮาทชื่อ อัมราม อิสฮาร์ เฮโบรน และอุสซีเอล
1พศด 6.18 บุตรชายของโคฮาทคือ อัมราม อิสฮาร์ เฮโบรน และอุสซีเอล
1พศด 7.7 บุตรชายของเบลาคือ เอสโบน อุสซี อุสซีเอล เยรีโมท และอิรี ห้าคนด้วยกัน เป็นหัวหน้าของเรือนบรรพบุรุษ เป็นทแกล้วทหาร และจำนวนที่ขึ้นทะเบียนไว้ในสำมะโนครัวเชื้อสายของเขาเป็นสองหมื่นสองพันสามสิบสี่คน
1พศด 15.10 จากลูกหลานของอุสซีเอล ได้อัมมีนาดับเป็นหัวหน้า กับพี่น้องของเขาหนึ่งร้อยสิบสองคน
1พศด 23.12 บุตรชายของโคฮาทคือ อัมราม อิสฮาร์ เฮโบรน และอุสซีเอล สี่คน
1พศด 23.20 บุตรชายของอุสซีเอลคือ มีคาห์ผู้เป็นหัวหน้า และอิสชีอาห์ที่สอง
1พศด 24.24 บุตรชายของอุสซีเอลคือ มีคาห์ บุตรชายของมีคาห์คือ ชามีร์
1พศด 25.4 จากเฮมาน คือลูกหลานของเฮมานมี บุคคียาห์ มัทธานิยาห์ อุสซีเอล เชบูเอล และเยรีโมท ฮานานิยาห์ ฮานานี เอลียาธาห์ กิดดาลที และโรมัมทีเอเซอร์ โยชเบคาชาห์ มัลโลธี โฮธีร์ และมาหะซิโอท
2พศด 29.14 และลูกหลานของเฮมาน มีเยฮีเอลและชิเมอี และลูกหลานของเยดูธูน มีเชไมอาห์และอุสซีเอล
นหม 3.8 ถัดเขาไปคืออุสซีเอลบุตรชายฮารฮายาห์ช่างทองได้ซ่อมแซม ถัดเขาไปคือฮานันยาห์ผู้เป็นบุตรชายของช่างน้ำหอมคนหนึ่งได้ซ่อมแซม เขาบูรณะเยรูซาเล็มไกลไปจนถึงตอนกำแพงกว้าง
อุสเซนเชเอราห์ ( 1 )
1พศด 7.24 (บุตรสาวของท่านชื่อเชเอราห์ ผู้ซึ่งสร้างเมืองเบธโฮโรนล่างและบน และเมืองอุสเซนเชเอราห์)
อูคาล ( 1 )
สภษ 30.1 ถ้อยคำของอากูร์ บุตรชายยาเคห์ คือคำพยากรณ์ของเขา ชายคนนั้นพูดกับอิธีเอล กับอิธีเอลและอูคาลว่า
อูฐ ( 62 )
ปฐก 12.16 ฟาโรห์ได้โปรดปรานอับรามมากเพราะเห็นแก่นาง ท่านได้แกะ วัว ลาตัวผู้ ทาส ทาสี ลาตัวเมีย และอูฐจำนวนมาก
ปฐก 24.10 คนใช้นำอูฐสิบตัวของนายมาแล้วออกเดินทางไป ด้วยว่าข้าวของทั้งสิ้นของนายเขาอยู่ในอำนาจของเขา เขาลุกขึ้นไปยังเมโสโปเตเมีย ถึงเมืองของนาโฮร์
ปฐก 24.11 เขาให้อูฐคุกเข่าลงที่ริมบ่อน้ำข้างนอกเมืองเวลาเย็น ซึ่งเป็นเวลาที่ผู้หญิงออกมาตักน้ำ
ปฐก 24.14 ขอให้หญิงสาวคนที่ข้าพระองค์จะพูดกับนางว่า ‘โปรดลดเหยือกของนางลงให้ข้าพเจ้าดื่มน้ำ’ และนางนั้นจะว่า ‘เชิญดื่มเถิดและข้าพเจ้าจะให้น้ำอูฐของท่านกินด้วย’ ให้คนนั้นเป็นคนที่พระองค์ทรงกำหนดสำหรับอิสอัคผู้รับใช้ของพระองค์ อย่างนี้ข้าพระองค์จะทราบได้ว่า พระองค์ทรงสำแดงความเมตตาแก่นายของข้าพระองค์”
ปฐก 24.19 เมื่อให้เขาดื่มเสร็จแล้ว นางจึงว่า “ข้าพเจ้าจะตักน้ำให้อูฐของท่านกินจนอิ่มด้วย”
ปฐก 24.20 นางรีบเทน้ำในไหน้ำของนางใส่รางแล้ววิ่งไปตักน้ำที่บ่ออีก นางตักน้ำให้อูฐทั้งหมดของเขา
ปฐก 24.22 และต่อมาเมื่ออูฐกินน้ำเสร็จแล้ว ชายนั้นก็ให้แหวนทองคำหนักครึ่งเชเขล และกำไลสำหรับข้อมือนางคู่หนึ่งทองหนักสิบเชเขล
ปฐก 24.30 และต่อมาเมื่อท่านเห็นแหวนและกำไลที่ข้อมือน้องสาว และเมื่อท่านได้ยินคำของเรเบคาห์น้องสาวว่า “ชายนั้นพูดกับข้าพเจ้าอย่างนี้” ท่านก็ไปหาชายนั้น และดูเถิด เขากำลังยืนอยู่กับอูฐที่บ่อน้ำ
ปฐก 24.31 ท่านพูดว่า “ข้าแต่ท่านผู้รับพระพรของพระเยโฮวาห์ เชิญเข้ามาเถิด ท่านยืนอยู่ข้างนอกทำไม เพราะข้าพเจ้าเตรียมบ้านและเตรียมที่สำหรับอูฐแล้ว”
ปฐก 24.32 ชายนั้นจึงเข้าไปในบ้าน ลาบันก็แก้อูฐของเขา ให้ฟางและอาหารสำหรับอูฐ ให้น้ำล้างเท้าเขาและคนที่มากับเขา
ปฐก 24.35 พระเยโฮวาห์ทรงอวยพระพรแก่นายข้าพเจ้าอย่างมากมาย ท่านก็เจริญขึ้น และพระองค์ทรงประทานฝูงแพะแกะ และฝูงวัว เงินและทอง คนใช้ชายหญิง อูฐและลา
ปฐก 24.44 และนางจะตอบข้าพระองค์ว่า “เชิญดื่มเถิด และข้าพเจ้าจะตักน้ำให้อูฐของท่านด้วย” ให้ผู้นั้นเป็นหญิงที่พระเยโฮวาห์ทรงกำหนดตัวไว้สำหรับบุตรชายของนายข้าพระองค์’
ปฐก 24.46 นางก็รีบลดไหน้ำจากบ่าของนางและว่า ‘เชิญดื่มเถิด แล้วข้าพเจ้าจะให้น้ำแก่อูฐของท่านด้วย’ ข้าพเจ้าจึงดื่ม และนางก็ตักน้ำให้อูฐกินด้วย
ปฐก 24.61 แล้วเรเบคาห์และเหล่าสาวใช้ของนางก็ขึ้นอูฐไปกับชายนั้น คนใช้ก็พาเรเบคาห์ไป
ปฐก 24.63 เวลาเย็นอิสอัคออกไปตรึกตรองที่ทุ่งนาและท่านก็เงยหน้าขึ้นมองไป และดูเถิด มีอูฐเดินมา
ปฐก 24.64 เรเบคาห์เงยหน้าขึ้น เมื่อแลเห็นอิสอัคนางก็ลงจากอูฐ
ปฐก 30.43 ยาโคบก็มั่งมีมากขึ้น มีฝูงแพะแกะฝูงใหญ่ คนใช้ชายหญิง และฝูงอูฐฝูงลา
ปฐก 31.34 ส่วนนางราเชลเอารูปเคารพเหล่านั้นซ่อนไว้ในกูบอูฐและนั่งทับไว้ ลาบันได้ค้นดูทั่วเต็นท์ก็หาไม่พบ
ปฐก 32.7 ยาโคบมีความกลัวและเป็นทุกข์ยิ่งนัก เขาจึงแบ่งคนทั้งหลายที่มาด้วยเขา และฝูงแพะแกะ ฝูงวัว ฝูงอูฐ ออกเป็นสองพวก
ปฐก 32.15 อูฐแม่ลูกอ่อนสามสิบกับลูกวัวตัวเมียสี่สิบ วัวตัวผู้สิบ ลาตัวเมียยี่สิบ และลูกลาสิบ
ปฐก 37.25 ขณะที่นั่งรับประทานอยู่เขาเงยหน้าขึ้น ดูเถิด เห็นหมู่คนอิชมาเอลมาจากเมืองกิเลอาด มีฝูงอูฐบรรทุกยางไม้ พิมเสนและมดยอบ เอาเดินทางลงไปยังอียิปต์
อพย 9.3 ดูเถิด หัตถ์ของพระเยโฮวาห์จะอยู่บนฝูงสัตว์ของเจ้าซึ่งอยู่ในทุ่งนา ฝูงม้า ฝูงลา ฝูงอูฐ ฝูงวัว และฝูงแกะ จะทำให้เป็นโรคระบาดร้ายแรงขึ้น
ลนต 11.4 อย่างไรก็ตามสัตว์ต่อไปนี้ที่เคี้ยวเอื้องหรือแยกกีบ เจ้าก็อย่ารับประทาน อูฐ เพราะมันเคี้ยวเอื้องแต่ไม่แยกกีบ เป็นสัตว์มลทินแก่เจ้า
พบญ 14.7 อย่างไรก็ตามในจำพวกสัตว์ทั้งหลายที่เคี้ยวเอื้องหรือมีกีบผ่า ท่านอย่ารับประทานสัตว์ต่อไปนี้คือ อูฐ กระต่าย ตัวกระจงผา เพราะว่าสัตว์เหล่านี้เคี้ยวเอื้องแต่กีบไม่ผ่า จึงเป็นสัตว์มลทินแก่ท่าน
วนฉ 6.5 เพราะว่าคนเหล่านั้นจะขึ้นมาพร้อมทั้งฝูงสัตว์และเต็นท์ เขามาเหมือนตั๊กแตนเป็นฝูงๆ ทั้งคนและอูฐก็นับไม่ถ้วน เมื่อเขาเข้ามา เขาก็ทำลายแผ่นดินเสียอย่างนี้แหละ
วนฉ 7.12 ฝ่ายคนมีเดียน และคนอามาเลข กับบรรดาชาวตะวันออก นอนอยู่ตามหุบเขาเหมือนตั๊กแตนเป็นฝูงๆ ฝูงอูฐของเขาก็นับไม่ถ้วน มากดุจเม็ดทรายที่ฝั่งทะเล
วนฉ 8.21 ฝ่ายเศบาห์กับศัลมุนนาจึงว่า “ท่านลุกขึ้นฟันเราเองซิ เป็นผู้ใหญ่เท่าใดกำลังก็แข็งเท่านั้น” กิเดโอนก็ลุกขึ้นฆ่าเศบาห์และศัลมุนนาเสีย แล้วเก็บเครื่องประดับที่คออูฐของเขาไว้
วนฉ 8.26 ตุ้มหูทองคำซึ่งท่านขอได้นั้นมีน้ำหนักหนึ่งพันเจ็ดร้อยเชเขลทองคำ นอกจากนี้ยังมีเครื่องประดับ จี้และฉลององค์สีม่วงซึ่งกษัตริย์พวกมีเดียนทรง ทั้งเครื่องผูกคออูฐด้วย
1ซมอ 15.3 บัดนี้ท่านจงไปโจมตีอามาเลข และทำลายบรรดาที่เขามีนั้นเสียให้สิ้นเชิง อย่าปรานีเขาเลย จงฆ่าเสียทั้งผู้ชายผู้หญิง ทั้งทารกและเด็กที่ยังดูดนม ทั้งวัว แกะ อูฐและลา’”
1ซมอ 27.9 ดาวิดก็โจมตีแผ่นดินนั้น ไม่ไว้ชีวิตผู้ชายหรือผู้หญิง แต่ริบแกะ วัว ลา อูฐ และเสื้อผ้า แล้วกลับมาหาอาคีช
1พกษ 10.2 พระนางเสด็จมายังกรุงเยรูซาเล็ม พร้อมด้วยข้าราชบริพารมากมาย มีฝูงอูฐบรรทุกเครื่องเทศและทองคำเป็นอันมาก และเพชรพลอยต่างๆ และเมื่อพระนางเสด็จมาถึงซาโลมอนแล้ว พระนางก็ทูลเรื่องในพระทัยต่อพระองค์ทุกประการ
2พกษ 8.9 ฮาซาเอลจึงไปพบท่านนำของกำนัลไปด้วย คือสินค้าอย่างดีทุกอย่างของเมืองดามัสกัสจุอูฐต่างสี่สิบตัว เมื่อเขามายืนอยู่ต่อหน้าท่าน เขากล่าวว่า “บุตรของท่านคือเบนฮาดัด กษัตริย์แห่งซีเรีย ได้ทรงใช้ข้าพเจ้ามาหาท่าน กล่าวว่า ‘ข้าพเจ้าจะหายป่วยหรือ’”
1พศด 5.21 เขาได้กวาดเอาฝูงสัตว์ของข้าศึกไป คืออูฐห้าหมื่นตัว แกะสองแสนห้าหมื่นตัว ลาสองพัน และคนหนึ่งแสน
1พศด 12.40 ยิ่งกว่านั้นผู้ที่อยู่ใกล้เขาทั้งหลายด้วยคือไกลออกไปถึงอิสสาคาร์ และเศบูลุน และนัฟทาลีได้จัดอาหารบรรทุกลา อูฐ ล่อ และวัว กับเสบียงอาหารมากมายเป็นแป้ง ขนมมะเดื่อ ช่อองุ่นแห้ง น้ำองุ่น น้ำมัน วัวและแกะ เพราะว่ามีความชื่นบานในอิสราเอล
1พศด 27.30 และโอบิลคนอิชมาเอลดูแลอูฐ เยดายาห์ชาวเมโรโนทดูแลลา
2พศด 9.1 เมื่อพระราชินีแห่งเชบาทรงได้ยินกิตติศัพท์แห่งซาโลมอน พระนางก็เสด็จมายังเยรูซาเล็ม เพื่อทดลองพระองค์ด้วยปัญหายุ่งยากต่างๆ พร้อมด้วยข้าราชบริพารมากมาย กับอูฐบรรทุกเครื่องเทศและทองคำเป็นอันมาก และเพชรพลอยต่างๆ และเมื่อพระนางเสด็จมาถึงซาโลมอนแล้ว พระนางทูลเรื่องในใจของพระนางทุกประการ
2พศด 14.15 และเขาได้โจมตีเต็นท์ของผู้ที่มีวัว และเอาแกะไปมากมายและอูฐด้วย แล้วเขาก็กลับไปยังเยรูซาเล็ม
อสร 2.67 อูฐของเขาสี่ร้อยสามสิบห้าตัว และลาของเขาหกพันเจ็ดร้อยยี่สิบตัว
นหม 7.69 อูฐของเขามีสี่ร้อยสามสิบห้าตัว และลาของเขามีหกพันเจ็ดร้อยยี่สิบตัว
อสธ 8.10 และท่านเขียนในพระนามของกษัตริย์อาหสุเอรัสและประทับตราพระธำมรงค์ของกษัตริย์ และส่งจดหมายนั้นไปทางผู้เดินข่าวขึ้นม้าเร็ว และผู้ขี่ล่อ อูฐและม้าอาชาไนยหนุ่ม
อสธ 8.14 คนเดินข่าวซึ่งขี่ล่อกับอูฐจึงรีบเร่งขับไปตามพระบัญชาของกษัตริย์ และกฤษฎีกานั้นออกในสุสาปราสาท
โยบ 1.3 ส่วนสัตว์เลี้ยงของท่าน มีแกะเจ็ดพันตัว อูฐสามพันตัว วัวห้าร้อยคู่ และลาตัวเมียห้าร้อยตัว และท่านมีคนใช้มากมาย ดังนั้นชายผู้นี้จึงใหญ่โตที่สุดในบรรดาชาวตะวันออก
โยบ 1.17 ขณะที่เขากำลังพูดอยู่ มีอีกคนหนึ่งมาเรียนว่า “ชาวเคลเดียจัดเป็นสามกองทำการปล้นเอาอูฐไป และฆ่าคนใช้เสียด้วยคมดาบ และข้าพเจ้าผู้เดียวได้หนีรอดมาเรียนท่าน”
โยบ 42.12 และพระเยโฮวาห์ทรงอำนวยพระพรชีวิตบั้นปลายของโยบมากยิ่งกว่าบั้นต้นของท่าน และท่านมีแกะหนึ่งหมื่นสี่พัน อูฐหกพัน วัวผู้พันคู่ และลาตัวเมียหนึ่งพัน
อสย 21.7 เขาได้เห็นรถรบพร้อมกับพลม้าเป็นคู่ๆ รถเทียมลาเป็นคู่ๆและรถเทียมอูฐเป็นคู่ๆ เขาได้ฟังอย่างพินิจพิเคราะห์ อย่างพินิจพิเคราะห์ทีเดียว
อสย 30.6 ภาระเรื่องสัตว์ป่าแห่งภาคใต้ เขาทั้งหลายบรรทุกทรัพย์สมบัติของเขาบนหลังลาและบรรทุกทรัพย์สินของเขาบนโหนกอูฐ ไปตลอดแผ่นดินแห่งความยากลำบากแสนระทม ที่ซึ่งสิงโตหนุ่มและสิงโตแก่ งูร้าย และงูแมวเซาออกมา ไปยังชนชาติหนึ่งซึ่งจะช่วยเขาไม่ได้
อสย 60.6 มวลอูฐจะมาห้อมล้อมเจ้า อูฐหนุ่มจากมีเดียนและเอฟาห์ บรรดาเหล่านั้นจากเชบาจะมา เขาจะนำทองคำและกำยาน และจะบอกข่าวดีถึงกิจการอันน่าสรรเสริญของพระเยโฮวาห์
อสย 66.20 และเขาจะนำพี่น้องทั้งสิ้นของเจ้าทั้งหลายจากบรรดาประชาชาติทั้งสิ้นเป็นเครื่องถวายบูชาพระเยโฮวาห์ มาด้วยม้า ด้วยรถรบ ด้วยเกวียนประทุน ด้วยล่อและด้วยอูฐโหนกเดียว ยังเยรูซาเล็มภูเขาบริสุทธิ์ของเรา” พระเยโฮวาห์ตรัสดังนี้ “เช่นเดียวกับคนอิสราเอลนำธัญญบูชาใส่ภาชนะสะอาดมายังพระนิเวศของพระเยโฮวาห์
ยรม 2.23 เจ้าจะพูดได้อย่างไรว่า ‘ข้าไม่เป็นมลทิน ข้ามิได้ติดตามพระบาอัลไป’ จงมองดูท่าทางของเจ้าที่ในหุบเขาซิ จงสำนึกซิว่าเจ้าได้กระทำอะไร เจ้าเหมือนอูฐสาวคะนองที่เดินข้ามไปข้ามมา
ยรม 49.29 เต็นท์และฝูงแพะแกะของเขาจะถูกริบเสีย ทั้งม่านและภาชนะทั้งสิ้นของเขา อูฐของเขาจะถูกนำเอาไปจากเขา และคนจะร้องแก่เขาว่า ‘ความสยดสยองทุกด้าน’
ยรม 49.32 อูฐของเขาทั้งหลายจะกลายเป็นของที่ปล้นมาได้ และฝูงวัวอันมากมายของเขาจะเป็นของที่ริบมา พระเยโฮวาห์ตรัสว่า เราจะกระจายเขาไปทุกทิศลม คือคนที่อยู่ในมุมที่ไกลที่สุด และเราจะนำภัยพิบัติมาจากทุกด้านของเขา
อสค 25.5 เราจะกระทำให้เมืองรับบาห์เป็นทุ่งหญ้าสำหรับอูฐ และทำให้ที่ของคนอัมโมนเป็นคอกสำหรับฝูงแพะแกะ แล้วเจ้าจะทราบว่าเราคือพระเยโฮวาห์
ศคย 14.15 และภัยพิบัติอย่างหนึ่งที่เหมือนภัยพิบัติอย่างนี้จะบังเกิดแก่ม้า ล่อ อูฐ ลา และไม่ว่าสัตว์ชนิดใดซึ่งมีอยู่ในเต็นท์เหล่านั้น
มธ 3.4 เสื้อผ้าของยอห์นผู้นี้ทำด้วยขนอูฐ และท่านใช้หนังสัตว์คาดเอว อาหารของท่านคือตั๊กแตนและน้ำผึ้งป่า
มธ 19.24 เราบอกท่านทั้งหลายอีกว่า ตัวอูฐจะลอดรูเข็มก็ง่ายกว่าคนมั่งมีจะเข้าในอาณาจักรของพระเจ้า”
มธ 23.24 คนนำทางตาบอด เจ้ากรองลูกน้ำออก แต่กลืนตัวอูฐเข้าไป
มก 1.6 ยอห์นแต่งกายด้วยผ้าขนอูฐ และใช้หนังสัตว์คาดเอว รับประทานตั๊กแตนและน้ำผึ้งป่า
มก 10.25 ตัวอูฐจะลอดรูเข็มก็ง่ายกว่าคนมั่งมีจะเข้าในอาณาจักรของพระเจ้า”
ลก 18.25 เพราะว่าตัวอูฐจะรอดรูเข็มก็ง่ายกว่าคนมั่งมีจะเข้าในอาณาจักรของพระเจ้า”
อูรบานัส ( 1 )
รม 16.9 ขอฝากความคิดถึงมายังอูรบานัสผู้ร่วมงานกับเราในพระคริสต์ และมายังสทาคิสที่รักของข้าพเจ้า
อูระ ( 1 )
1พศด 11.35 อาหิอัม บุตรชายสาคาร์ชาวฮาราห์ เอลีฟัล บุตรชายอูระ
อูริม ( 4 )
อพย 28.30 จงใส่อูริมและทูมมิมไว้ในทับทรวงแห่งการพิพากษา และของสองสิ่งนี้จะอยู่ที่หัวใจของอาโรนเมื่อเข้าเฝ้าพระเยโฮวาห์ อาโรนจะรับภาระการพิพากษาเหล่าบุตรอิสราเอลไว้ที่หัวใจของตนเสมอเฉพาะพระพักตร์พระเยโฮวาห์
ลนต 8.8 และโมเสสสวมทับทรวงให้อาโรน และใส่อูริมกับทูมมิมไว้ในทับทรวงนั้น
กดว 27.21 และเขาจะยืนอยู่ต่อหน้าเอเลอาซาร์ปุโรหิต ผู้ซึ่งจะทูลถามเพื่อเขาตามหลักตัดสินของอูริมต่อพระพักตร์พระเยโฮวาห์ และคนทั้งปวงจะออกไปและเข้ามาตามคำของปุโรหิต ทั้งเขากับคนทั้งปวงในอิสราเอลนั้นคือชุมนุมชนทั้งหมด”
1ซมอ 28.6 และเมื่อซาอูลทูลถามพระเยโฮวาห์ พระเยโฮวาห์มิได้ทรงตอบพระองค์ ไม่ว่าด้วยความฝัน หรือด้วยอูริม หรือด้วยผู้พยากรณ์
อูรีม ( 3 )
พบญ 33.8 ท่านกล่าวถึงเลวีว่า “ขอให้ทูมมีมและอูรีมของพระองค์อยู่กับผู้บริสุทธิ์ของพระองค์ ผู้ที่พระองค์ทรงทดลองแล้วที่ตำบลมัสสาห์ ผู้ที่พระองค์ได้ต่อสู้แล้วที่น้ำเมรีบาห์
อสร 2.63 ผู้ว่าราชการเมืองสั่งเขามิให้รับประทานอาหารบริสุทธิ์ที่สุด จนกว่าจะมีปุโรหิตที่จะปรึกษากับอูรีมและทูมมีมเสียก่อน
นหม 7.65 ผู้ว่าราชการเมืองสั่งเขามิให้รับอาหารบริสุทธิ์ที่สุด จนกว่าจะมีปุโรหิตที่จะปรึกษากับอูรีมและทูมมีมเสียก่อน
อูศ ( 2 )
ปฐก 36.28 ต่อไปนี้เป็นบุตรของดีชาน คืออูศและอารัน
1พศด 1.42 บุตรชายของเอเซอร์ ชื่อ บิลฮาน ศาวาน และยาอาคัน บุตรชายของดีโชน ชื่อ อูศ และอารัน
อูส ( 5 )
ปฐก 10.23 บุตรอารัมชื่ออูส ฮุล เกเธอร์ และมัช
1พศด 1.17 บุตรชายทั้งหลายของเชม ชื่อ เอลาม อัสชูร อารฟัคชาด ลูด อารัม อูส ฮุล เกเธอร์ และเมเชค
โยบ 1.1 มีชายคนหนึ่งในแผ่นดินอูส ชื่อโยบ ชายคนนั้นเป็นคนดีรอบคอบและเที่ยงธรรม เป็นผู้เกรงกลัวพระเจ้าและหันเสียจากความชั่วร้าย
ยรม 25.20 และบรรดาชนที่ปะปนกัน บรรดากษัตริย์แห่งแผ่นดินอูส และบรรดากษัตริย์แห่งแผ่นดินฟีลิสเตีย เมืองอัชเคโลน กาซา เอโครน และส่วนชาวเมืองอัชโดดที่เหลืออยู่
พคค 4.21 โอ ธิดาแห่งเมืองเอโดม ที่อาศัยอยู่ในแผ่นดินอูส จงเปรมปรีดิ์และยินดีเถิด ถ้วยนั้นจะผ่านมาถึงเจ้าด้วย เจ้าจะต้องเมามาย และจะกระทำให้ตัวเองเปลือยเปล่าไป
อูเอล ( 1 )
อสร 10.34 จากคนบานี มี มาอาดัย อัมราม อูเอล
เอก ( 16 )
2ซมอ 23.13 ในพวกทหารเอกสามสิบคนนั้นมีสามคนที่ลงมา และได้มาหาดาวิดที่ถ้ำอดุลลัมในฤดูเกี่ยวข้าว มีคนฟีลิสเตียกองหนึ่งตั้งค่ายอยู่ในหุบเขาเรฟาอิม
2พกษ 3.19 เจ้าจะโจมตีเมืองที่มีป้อมทุกเมือง และเมืองเอกทุกเมือง และจะโค่นต้นไม้ลงทุกต้น และจะจุกน้ำพุทุกแห่งเสีย และทำไร่นาที่ดีทุกแปลงให้เสียด้วยหิน”
1พศด 11.15 สามคนในพวกทหารเอกทั้งสามสิบคนนั้นได้ลงไปถึงศิลาหาดาวิดที่ถ้ำอดุลลัม เมื่อกองทัพของคนฟีลิสเตียตั้งค่ายอยู่ที่หุบเขาเรฟาอิม
พซม 5.10 ที่รักของดิฉันผิวเปล่งปลั่งอมเลือด เขาเป็นเอกในท่ามกลางหมื่นคน
อมส 6.1 “วิบัติแก่ผู้ที่เอกเขนกอยู่ในศิโยน และวางใจอยู่ในภูเขาสะมาเรีย คือผู้มีชื่อเสียงแห่งประชาชาติชั้นเอกในบรรดาประชาชาติทั้งหลาย ผู้ซึ่งวงศ์วานอิสราเอลมาหานั่นน่ะ
ศคย 14.9 และพระเยโฮวาห์จะทรงเป็นกษัตริย์เหนือพิภพทั้งสิ้น ในวันนั้นพระเยโฮวาห์จะทรงเป็นเอก และพระนามของพระองค์ก็เป็นเอก
มธ 20.27 ถ้าผู้ใดใคร่จะได้เป็นเอกเป็นต้นในพวกท่าน ผู้นั้นจะต้องเป็นผู้รับใช้ของพวกท่าน
มก 10.44 และถ้าผู้ใดใคร่จะได้เป็นเอกเป็นต้น ผู้นั้นจะต้องเป็นผู้รับใช้ของคนทั้งปวง
มก 12.28 มีธรรมาจารย์คนหนึ่ง เมื่อมาถึงได้ยินเขาไล่เลียงกันและเห็นว่าพระองค์ทรงตอบเขาได้ดี จึงทูลถามพระองค์ว่า “พระบัญญัติข้อใดเป็นเอกเป็นใหญ่กว่าบัญญัติทั้งปวง”
มก 12.29 พระเยซูจึงตรัสตอบคนนั้นว่า “พระบัญญัติซึ่งเป็นเอกเป็นใหญ่กว่าบัญญัติทั้งปวงนั้นคือว่า ‘โอ คนอิสราเอล จงฟังเถิด องค์พระผู้เป็นเจ้าพระเจ้าของเราทั้งหลายเป็นองค์พระผู้เป็นเจ้าองค์เดียว
มก 12.30 และพวกท่านจงรักองค์พระผู้เป็นเจ้าผู้เป็นพระเจ้าของท่าน ด้วยสุดจิตสุดใจของท่าน ด้วยสิ้นสุดความคิด และด้วยสิ้นสุดกำลังของท่าน’ นี่เป็นพระบัญญัติที่เป็นเอกเป็นใหญ่
กจ 16.12 เมื่อออกจากที่นั่นแล้ว ก็ได้ไปยังเมืองฟีลิปปีซึ่งเป็นเมืองเอกในเขตแคว้นมาซิโดเนีย และเป็นเมืองขึ้น เราจึงพักอยู่ในเมืองนั้นหลายวัน
1คร 15.28 เมื่อสิ่งสารพัดถูกปราบให้อยู่ใต้พระองค์แล้ว เมื่อนั้นองค์พระบุตรก็จะอยู่ใต้พระเจ้าผู้ทรงปราบสิ่งสารพัดให้อยู่ใต้พระองค์ เพื่อพระเจ้าจะทรงเป็นเอกเป็นใหญ่ในสิ่งสารพัดทั้งปวง
กท 3.20 เพราะฉะนั้นคนที่เป็นคนกลางก็ไม่ได้เป็นคนกลางของฝ่ายเดียว แต่พระเจ้านั้นทรงเป็นเอกพระเจ้า
คส 1.18 พระองค์ทรงเป็นศีรษะของกายคือคริสตจักร พระองค์ทรงเป็นที่เริ่มต้น เป็นบุตรหัวปีที่ทรงเป็นขึ้นมาจากความตาย เพื่อพระองค์จะได้ทรงเป็นเอกในสรรพสิ่งทั้งปวง
เอกเขนก ( 1 )
อมส 6.1 “วิบัติแก่ผู้ที่เอกเขนกอยู่ในศิโยน และวางใจอยู่ในภูเขาสะมาเรีย คือผู้มีชื่อเสียงแห่งประชาชาติชั้นเอกในบรรดาประชาชาติทั้งหลาย ผู้ซึ่งวงศ์วานอิสราเอลมาหานั่นน่ะ
เอกลาห์ ( 2 )
2ซมอ 3.5 และคนที่หกชื่อ อิทเรอัม บุตรนางเอกลาห์ภรรยาของดาวิด ราชโอรสเหล่านี้เกิดแก่ดาวิดที่เมืองเฮโบรน
1พศด 3.3 องค์ที่ห้าคือเชฟาทิยาห์ พระนางอาบีทัลประสูติ องค์ที่หกคืออิทเรอัม เอกลาห์มเหสีของพระองค์ประสูติ
เอกลาอิม ( 1 )
อสย 15.8 เพราะเสียงร้องได้กระจายไปทั่วชายแดนโมอับ เสียงคร่ำครวญไปถึงเอกลาอิม เสียงคร่ำครวญไปถึงเบเออร์เอลิม
เอกโลน ( 14 )
ยชว 10.3 เหตุฉะนี้อาโดนีเซเดกกษัตริย์เมืองเยรูซาเล็มจึงให้ไปหาโฮฮัมกษัตริย์เมืองเฮโบรนและปิรามกษัตริย์เมืองยารมูท และยาเฟียกษัตริย์เมืองลาคีช และเดบีร์กษัตริย์เมืองเอกโลน เรียนว่า
ยชว 10.5 ฝ่ายกษัตริย์ของอาโมไรต์ทั้งห้าองค์ คือ กษัตริย์เมืองเยรูซาเล็ม กษัตริย์เมืองเฮโบรน กษัตริย์เมืองยารมูท กษัตริย์เมืองลาคีช และกษัตริย์เมืองเอกโลน ได้รวบรวมกำลังของตน และยกขึ้นไปพร้อมกับกองทัพทั้งหลาย ตั้งค่ายต่อสู้เมืองกิเบโอน
ยชว 10.23 เขาก็กระทำตาม จึงคุมกษัตริย์ทั้งห้าออกจากถ้ำมาหาท่าน มีกษัตริย์เมืองเยรูซาเล็ม กษัตริย์เมืองเฮโบรน กษัตริย์เมืองยารมูท กษัตริย์เมืองลาคีช และกษัตริย์เมืองเอกโลน
ยชว 10.34 โยชูวากับคนอิสราเอลทั้งปวงได้ยกออกจากลาคีชไปยังเมืองเอกโลน ได้เข้าล้อมและโจมตีเมืองนั้น
ยชว 10.36 โยชูวากับคนอิสราเอลทั้งปวงก็ขึ้นจากเมืองเอกโลนไปยังเมืองเฮโบรน เข้าโจมตีเมืองนั้น
ยชว 10.37 ยึดเมืองนั้นแล้วก็ประหารกษัตริย์และชนบททั้งหมดของเมืองนั้น กับทุกคนที่อยู่ในเมืองนั้นเสียด้วยคมดาบ ท่านไม่ให้เหลือสักคนเดียว ดังที่ท่านได้กระทำต่อเมืองเอกโลน และได้ทำลายเมืองนั้น และทุกคนที่อยู่ในเมืองนั้นเสียสิ้น
ยชว 12.12 กษัตริย์เมืองเอกโลนองค์หนึ่ง กษัตริย์เมืองเกเซอร์องค์หนึ่ง
ยชว 15.39 ลาคีช โบสคาท เอกโลน
วนฉ 3.12 และคนอิสราเอลกระทำชั่วในสายพระเนตรของพระเยโฮวาห์อีก พระเยโฮวาห์จึงทรงเสริมกำลังเอกโลนกษัตริย์เมืองโมอับเพื่อต่อสู้อิสราเอล เพราะว่าเขาทั้งหลายได้ประพฤติชั่วในสายพระเนตรของพระเยโฮวาห์
วนฉ 3.14 และคนอิสราเอลจึงปฏิบัติเอกโลนกษัตริย์เมืองโมอับอยู่ถึงสิบแปดปี
วนฉ 3.15 แต่เมื่อคนอิสราเอลร้องทูลพระเยโฮวาห์ พระเยโฮวาห์ทรงให้เกิดผู้ช่วยคนหนึ่งแก่เขาทั้งหลาย ชื่อเอฮูด บุตรชายเก-รา คนเบนยามิน คนถนัดมือซ้าย คนอิสราเอลให้ท่านเป็นผู้นำส่วยไปมอบแก่เอกโลนกษัตริย์เมืองโมอับ
วนฉ 3.17 เขาก็นำส่วยไปมอบแก่เอกโลนกษัตริย์เมืองโมอับ ฝ่ายเอกโลนเป็นคนอ้วนมาก
วนฉ 3.21 เอฮูดก็ยื่นมือซ้ายชักดาบนั้นออกจากต้นขาขวาแทงเข้าไปในท้องของเอกโลน
เอกสาร ( 1 )
อสธ 3.14 ให้ออกสำเนาเอกสารนั้นเป็นกฤษฎีกาในทุกมณฑล นำไปป่าวร้องให้ชนชาติทั้งปวงพร้อมเพื่อวันนั้น
เอเคอร์ ( 1 )
1พศด 2.27 บุตรชายของรามบุตรหัวปีของเยราเมเอลชื่อ มาอัส ยามีน และเอเคอร์
เอโครน ( 24 )
ยชว 13.3 ตั้งแต่ชิโหร์ซึ่งอยู่หน้าอียิปต์ เหนือขึ้นไปถึงเขตแดนเอโครน นับกันว่าเป็นของคนคานาอัน ผู้ครอบครองฟีลิสเตียมีอยู่ห้าคนด้วยกัน คือ ผู้ครอบครองเมืองกาซา เมืองอัชโดด เมืองอัชเคโลน เมืองกัท และเมืองเอโครน และเมืองของคนอิฟวาห์ด้วย
ยชว 15.11 แล้วพรมแดนก็ยื่นออกไปจากทางไหล่เนินเขาด้านเหนือของเมืองเอโครน แล้วก็โค้งไปหาเมืองชิกเคโรนผ่านไปถึงภูเขาบาอาลาห์ ออกไปถึงเมืองยับเนเอล และพรมแดนก็มาสิ้นสุดลงที่ทะเล
ยชว 15.45 เอโครน กับหัวเมืองและชนบทของเมืองนั้น
ยชว 15.46 จากกรุงเอโครนถึงทะเล และบรรดาเมืองที่อยู่ริมเมืองอัชโดดกับชนบทของเมืองนั้นๆ
ยชว 19.43 เอโลน ทิมนาห์ เอโครน
วนฉ 1.18 ยูดาห์ได้ยึดเมืองกาซาพร้อมทั้งอาณาเขต และเมืองอัชเคโลนพร้อมทั้งอาณาเขต และเมืองเอโครนพร้อมทั้งอาณาเขตไว้ด้วย
1ซมอ 5.10 เขาจึงส่งหีบแห่งพระเจ้าไปยังเมืองเอโครน และอยู่มาเมื่อหีบแห่งพระเจ้ามาถึงเมืองเอโครน ชาวเมืองเอโครนร้องว่า “เขาได้นำหีบแห่งพระเจ้าของอิสราเอลมาให้เรา เพื่อจะฆ่าเราและประชาชนของเราเสีย”
1ซมอ 6.16 และเมื่อเจ้านายทั้งห้าของคนฟีลิสเตียได้เห็นแล้วเขาก็กลับไปยังเมืองเอโครนในวันนั้น
1ซมอ 6.17 ต่อไปนี้เป็นรูปริดสีดวงทวารขั้นรุนแรงทองคำซึ่งคนฟีลิสเตียถวายเป็นเครื่องบูชาไถ่การละเมิดถวายแด่พระเยโฮวาห์ รูปหนึ่งสำหรับเมืองอัชโดด เมืองกาซารูปหนึ่ง เมืองอัชเคโลนรูปหนึ่ง เมืองกัทรูปหนึ่ง เมืองเอโครนรูปหนึ่ง
1ซมอ 7.14 หัวเมืองที่คนฟีลิสเตียได้ยึดไปจากอิสราเอลนั้น ก็ได้กลับคืนมายังอิสราเอล ตั้งแต่เมืองเอโครนถึงเมืองกัทและอิสราเอลก็ได้ตีดินแดนของหัวเมืองเหล่านี้คืนมาจากมือของคนฟีลิสเตีย ครั้งนั้นมีสันติภาพระหว่างอิสราเอลและคนอาโมไรต์ด้วย
1ซมอ 17.52 คนอิสราเอลกับคนยูดาห์ก็ลุกขึ้นโห่ร้องไล่ติดตามคนฟีลิสเตียไกลไปจนถึงหุบเขาและถึงประตูเมืองเอโครน ทหารฟีลิสเตียที่บาดเจ็บจึงล้มลงตามทางจากชาอาราอิม ไกลไปจนถึงเมืองกัทและเมืองเอโครน
2พกษ 1.2 ฝ่ายอาหัสยาห์ทรงตกลงมาจากช่องพระแกลตาข่ายที่ห้องชั้นบนของพระองค์ในกรุงสะมาเรียและทรงประชวร จึงทรงใช้บรรดาผู้สื่อสารไป รับสั่งว่า “จงไปถามบาอัลเซบูบ พระแห่งเอโครนว่า เราจะหายจากความเจ็บป่วยนี้หรือไม่”
2พกษ 1.3 แต่ทูตสวรรค์ของพระเยโฮวาห์พูดกับเอลียาห์ชาวทิชบีว่า “จงลุกขึ้นไปพบบรรดาผู้สื่อสารของกษัตริย์แห่งสะมาเรีย และจงพูดกับเขาทั้งหลายว่า ‘เพราะไม่มีพระเจ้าในอิสราเอลแล้วหรือ ท่านจึงไปถามบาอัลเซบูบ พระแห่งเอโครน’
2พกษ 1.6 และเขาทั้งหลายทูลพระองค์ว่า “มีชายคนหนึ่งมาพบกับพวกข้าพระองค์ และพูดกับพวกข้าพระองค์ว่า ‘จงกลับไปหากษัตริย์ผู้ใช้ท่านมา และทูลพระองค์ว่า พระเยโฮวาห์ตรัสดังนี้ว่า เพราะไม่มีพระเจ้าในอิสราเอลแล้วหรือเจ้าจึงใช้คนไปถามบาอัลเซบูบพระแห่งเอโครน เพราะฉะนั้นเจ้าจะไม่ได้ลงมาจากที่นอนซึ่งเจ้าได้ขึ้นไปนั้น แต่เจ้าจะต้องตายแน่’”
2พกษ 1.16 และทูลพระองค์ว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘เพราะเจ้าได้ส่งผู้สื่อสารไปยังบาอัลเซบูบพระแห่งเอโครน เพราะไม่มีพระเจ้าในอิสราเอลที่จะทูลถามพระวจนะของพระองค์อย่างนั้นหรือ เพราะฉะนั้นเจ้าจะไม่ได้ลงมาจากที่นอนซึ่งเจ้าได้ขึ้นไปนั้น แต่เจ้าจะต้องตายแน่’”
ยรม 25.20 และบรรดาชนที่ปะปนกัน บรรดากษัตริย์แห่งแผ่นดินอูส และบรรดากษัตริย์แห่งแผ่นดินฟีลิสเตีย เมืองอัชเคโลน กาซา เอโครน และส่วนชาวเมืองอัชโดดที่เหลืออยู่
อมส 1.8 เราจะตัดผู้ที่อาศัยอยู่ออกเสียจากอัชโดด และผู้ที่ถือคทาออกจากเมืองอัชเคโลน เราจะหันมือของเราต่อสู้เอโครน ชาวฟีลิสเตียที่เหลืออยู่จะพินาศ” องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ
ศฟย 2.4 เพราะว่าเมืองกาซาจะถูกทอดทิ้ง และเมืองอัชเคโลนจะเป็นที่รกร้าง ชาวเมืองอัชโดดจะถูกขับไล่ในเวลาเที่ยงวัน และเมืองเอโครนจะถูกถอนรากถอนโคน
ศคย 9.5 เมืองอัชเคโลนจะเห็นและกลัว เมืองกาซาจะเห็น และมีความเศร้าโศกอย่างยิ่ง เมืองเอโครนด้วยเหมือนกัน เพราะความหวังของเมืองนี้จะเป็นที่น่าละอาย กษัตริย์จะพินาศจากเมืองกาซา เมืองอัชเคโลนจะไม่มีคนอาศัยอยู่
ศคย 9.7 เราจะเอาเลือดของเขาออกไปจากปากของเขา และเอาสิ่งที่น่าสะอิดสะเอียนออกไปจากระหว่างซี่ฟันของเขาเสีย แต่คนที่เหลืออยู่ คือเขาเองจะอยู่เพื่อพระเจ้าของเรา จะเป็นเหมือนผู้ครอบครองคนหนึ่งในยูดาห์ และเอโครนจะเหมือนคนเยบุส
เอง ( 820 )
ปฐก 6.17; ปฐก 7.11; ปฐก 7.13; ปฐก 20.5; ปฐก 22.8; ปฐก 22.16; ปฐก 24.65; ปฐก 26.32; ปฐก 27.12; ปฐก 31.39; ปฐก 32.22; ปฐก 33.3; ปฐก 33.9; ปฐก 45.12; ปฐก 49.24; อพย 2.13; อพย 4.16; อพย 5.6; อพย 5.7; อพย 5.11; อพย 5.16; อพย 12.41; อพย 18.22; อพย 18.26; อพย 20.10; อพย 29.9; อพย 30.37; อพย 32.12; อพย 32.13; อพย 33.14; ลนต 6.6; ลนต 7.24; ลนต 11.39; ลนต 15.28; ลนต 16.11; ลนต 16.29; ลนต 17.14; ลนต 17.15; ลนต 18.10; ลนต 18.11; ลนต 18.24; ลนต 18.26; ลนต 20.9; ลนต 20.11; ลนต 20.12; ลนต 20.13; ลนต 20.16; ลนต 20.27; ลนต 22.8; ลนต 25.5; ลนต 25.6; ลนต 25.11; ลนต 25.26; ลนต 26.28; กดว 3.12; กดว 5.18; กดว 8.26; กดว 9.13; กดว 16.28; กดว 30.13; กดว 31.18; กดว 35.19; พบญ 1.17; พบญ 3.1; พบญ 5.14; พบญ 7.10; พบญ 7.25; พบญ 8.3; พบญ 12.25; พบญ 12.28; พบญ 13.6; พบญ 14.21; พบญ 17.20; พบญ 18.8; พบญ 18.22; พบญ 24.11; พบญ 24.16; พบญ 26.11; พบญ 31.3; พบญ 31.21; พบญ 32.9; พบญ 32.48; ยชว 2.19; ยชว 5.11; ยชว 6.18; ยชว 10.35; ยชว 13.6; ยชว 17.15; ยชว 23.9; วนฉ 5.29; วนฉ 6.17; วนฉ 6.31; วนฉ 6.32; วนฉ 7.2; วนฉ 8.21; วนฉ 8.23; วนฉ 9.57; วนฉ 15.12; วนฉ 17.2; วนฉ 21.22; นรธ 3.4; นรธ 4.6; นรธ 4.7; นรธ 4.8; 1ซมอ 2.27; 1ซมอ 3.18; 1ซมอ 5.5; 1ซมอ 6.9; 1ซมอ 12.17; 1ซมอ 12.25; 1ซมอ 13.19; 1ซมอ 14.32; 1ซมอ 15.17; 1ซมอ 18.1; 1ซมอ 18.3; 1ซมอ 19.22; 1ซมอ 20.8; 1ซมอ 20.30; 1ซมอ 24.5; 1ซมอ 25.8; 1ซมอ 25.26; 1ซมอ 25.31; 1ซมอ 25.33; 1ซมอ 25.39; 1ซมอ 26.10; 1ซมอ 28.3; 1ซมอ 31.5; 2ซมอ 1.16; 2ซมอ 2.20; 2ซมอ 6.22; 2ซมอ 7.4; 2ซมอ 7.10; 2ซมอ 7.12; 2ซมอ 7.24; 2ซมอ 12.11; 2ซมอ 12.18; 2ซมอ 14.13; 2ซมอ 16.11; 2ซมอ 17.11; 2ซมอ 18.13; 2ซมอ 23.21; 1พกษ 1.5; 1พกษ 1.48; 1พกษ 2.32; 1พกษ 2.34; 1พกษ 2.37; 1พกษ 2.44; 1พกษ 3.11; 1พกษ 8.32; 1พกษ 8.38; 1พกษ 9.6; 1พกษ 9.24; 1พกษ 10.7; 1พกษ 11.19; 1พกษ 11.21; 1พกษ 12.16; 1พกษ 12.33; 1พกษ 15.15; 1พกษ 16.18; 1พกษ 17.19; 1พกษ 18.7; 1พกษ 18.8; 1พกษ 19.4; 1พกษ 20.40; 1พกษ 21.7; 1พกษ 22.21; 2พกษ 2.2; 2พกษ 2.4; 2พกษ 2.6; 2พกษ 3.23; 2พกษ 4.30; 2พกษ 7.2; 2พกษ 7.4; 2พกษ 7.7; 2พกษ 7.10; 2พกษ 7.19; 2พกษ 9.21; 2พกษ 12.18; 2พกษ 14.6; 2พกษ 17.33; 2พกษ 18.32; 2พกษ 19.7; 2พกษ 19.11; 2พกษ 19.29; 2พกษ 19.34; 2พกษ 20.6; 2พกษ 23.9; 2พกษ 24.12; 1พศด 11.19; 1พศด 11.23; 1พศด 12.28; 1พศด 17.3; 1พศด 17.9; 1พศด 17.11; 1พศด 17.19; 1พศด 29.3; 2พศด 1.11; 2พศด 6.23; 2พศด 9.6; 2พศด 10.16; 2พศด 15.18; 2พศด 18.20; 2พศด 18.34; 2พศด 21.15; 2พศด 23.16; 2พศด 25.4; 2พศด 26.20; 2พศด 28.10; 2พศด 30.7; 2พศด 32.21; 2พศด 32.30; 2พศด 35.16; อสร 4.15; อสร 6.20; อสร 9.2; นหม 3.23; นหม 4.4; นหม 6.8; นหม 13.25; อสธ 9.1; อสธ 9.25; อสธ 9.27; โยบ 5.13; โยบ 7.20; โยบ 9.21; โยบ 15.6; โยบ 15.31; โยบ 16.19; โยบ 18.7; โยบ 18.8; โยบ 19.17; โยบ 19.27; โยบ 20.7; โยบ 21.19; โยบ 27.12; โยบ 34.4; โยบ 34.33; โยบ 40.14; สดด 7.16; สดด 9.15; สดด 9.16; สดด 24.2; สดด 25.13; สดด 35.8; สดด 37.15; สดด 39.9; สดด 44.2; สดด 44.3; สดด 50.20; สดด 57.6; สดด 59.3; สดด 60.12; สดด 64.8; สดด 69.22; สดด 72.17; สดด 74.4; สดด 75.3; สดด 80.15; สดด 80.17; สดด 81.12; สดด 94.23; สดด 100.3; สดด 108.13; สดด 135.4; สภษ 1.18; สภษ 1.19; สภษ 1.31; สภษ 5.15; สภษ 5.22; สภษ 6.15; สภษ 11.5; สภษ 11.25; สภษ 12.15; สภษ 14.10; สภษ 16.2; สภษ 16.4; สภษ 18.7; สภษ 19.25; สภษ 20.6; สภษ 20.24; สภษ 21.13; สภษ 21.23; สภษ 21.25; สภษ 22.19; สภษ 23.15; สภษ 26.4; สภษ 26.5; สภษ 26.6; สภษ 26.17; สภษ 26.27; สภษ 27.2; สภษ 27.10; สภษ 28.10; สภษ 28.11; สภษ 28.18; ปญจ 4.14; ปญจ 5.9; ปญจ 7.22; ปญจ 8.10; ปญจ 9.5; พซม 1.6; พซม 8.12; อสย 1.24; อสย 3.9; อสย 4.1; อสย 7.6; อสย 7.14; อสย 7.20; อสย 10.32; อสย 13.3; อสย 14.1; อสย 17.8; อสย 22.16; อสย 33.1; อสย 36.17; อสย 37.7; อสย 37.11; อสย 37.30; อสย 37.35; อสย 38.15; อสย 41.4; อสย 41.13; อสย 41.17; อสย 43.21; อสย 43.25; อสย 44.9; อสย 44.20; อสย 44.24; อสย 45.12; อสย 45.18; อสย 45.23; อสย 46.2; อสย 47.14; อสย 47.15; อสย 48.2; อสย 48.5; อสย 48.11; อสย 48.15; อสย 49.26; อสย 51.12; อสย 52.6; อสย 56.11; อสย 57.8; อสย 58.7; อสย 58.13; อสย 59.16; อสย 63.1; อสย 63.5; อสย 63.10; อสย 63.12; อสย 63.14; อสย 66.3; ยรม 2.17; ยรม 2.19; ยรม 2.24; ยรม 2.30; ยรม 7.11; ยรม 7.19; ยรม 7.24; ยรม 8.6; ยรม 9.16; ยรม 13.21; ยรม 13.26; ยรม 14.14; ยรม 16.15; ยรม 18.12; ยรม 19.4; ยรม 20.4; ยรม 21.5; ยรม 22.5; ยรม 22.14; ยรม 23.8; ยรม 23.16; ยรม 23.26; ยรม 25.7; ยรม 26.11; ยรม 26.15; ยรม 26.19; ยรม 27.5; ยรม 27.7; ยรม 28.16; ยรม 30.21; ยรม 31.17; ยรม 32.17; ยรม 37.2; ยรม 38.23; ยรม 42.12; ยรม 42.20; ยรม 44.3; ยรม 44.7; ยรม 44.9; ยรม 44.25; ยรม 49.13; ยรม 51.14; พคค 1.4; พคค 1.8; พคค 3.28; พคค 5.17; อสค 4.14; อสค 7.4; อสค 11.15; อสค 11.21; อสค 12.7; อสค 12.12; อสค 14.4; อสค 14.7; อสค 14.16; อสค 14.18; อสค 16.2; อสค 16.52; อสค 17.22; อสค 18.13; อสค 18.27; อสค 20.9; อสค 20.14; อสค 20.22; อสค 20.26; อสค 20.43; อสค 22.11; อสค 22.16; อสค 24.2; อสค 24.26; อสค 28.25; อสค 29.3; อสค 29.18; อสค 33.4; อสค 33.5; อสค 33.9; อสค 33.17; อสค 34.11; อสค 34.13; อสค 34.15; อสค 34.20; อสค 36.24; อสค 36.31; อสค 37.21; อสค 40.4; อสค 43.7; อสค 44.8; อสค 44.31; อสค 46.18; ดนล 2.38; ดนล 3.28; ดนล 4.22; ดนล 4.33; ดนล 4.36; ดนล 5.30; ดนล 8.24; ดนล 8.25; ดนล 9.26; ดนล 11.3; ดนล 11.9; ดนล 11.14; ดนล 11.16; ดนล 11.19; ฮชย 4.14; ฮชย 10.1; ฮชย 10.6; ฮชย 12.3; ฮชย 13.2; ฮชย 14.8; ยอล 3.7; อมส 2.8; อมส 3.6; อมส 5.26; อมส 6.8; อมส 7.17; อบด 1.3; อบด 1.15; ยนา 1.12; มคา 3.8; มคา 3.12; มคา 7.6; ฮบก 1.7; ฮบก 2.5; ฮบก 2.16; ฮกก 1.4; ศคย 2.9; ศคย 7.5; ศคย 7.6; ศคย 9.7; ศคย 9.8; ศคย 9.12; ศคย 11.7; ศคย 12.6; ศคย 12.10; มลค 1.5; มลค 2.8; มธ 6.4; มธ 6.34; มธ 7.3; มธ 7.4; มธ 7.11; มธ 8.13; มธ 8.22; มธ 10.20; มธ 11.10; มธ 12.25; มธ 12.26; มธ 12.27; มธ 12.45; มธ 13.1; มธ 14.27; มธ 17.18; มธ 17.25; มธ 20.15; มธ 23.3; มธ 23.4; มธ 23.13; มธ 23.15; มธ 26.24; มธ 26.25; มธ 26.73; มธ 27.4; มธ 27.24; มก 1.38; มก 4.28; มก 6.16; มก 6.50; มก 12.12; มก 12.36; มก 12.37; มก 13.11; มก 14.21; มก 14.27; มก 14.30; มก 14.59; มก 15.20; มก 15.31; ลก 1.2; ลก 1.3; ลก 2.35; ลก 4.43; ลก 6.41; ลก 6.42; ลก 7.27; ลก 9.26; ลก 9.60; ลก 10.21; ลก 11.13; ลก 11.17; ลก 11.18; ลก 11.19; ลก 11.26; ลก 11.46; ลก 11.47; ลก 11.52; ลก 12.12; ลก 12.36; ลก 12.57; ลก 13.28; ลก 13.31; ลก 19.22; ลก 19.42; ลก 20.19; ลก 20.42; ลก 21.30; ลก 22.71; ลก 24.13; ลก 24.15; ลก 24.33; ลก 24.36; ลก 24.39; ยน 1.31; ยน 1.33; ยน 2.25; ยน 3.28; ยน 4.2; ยน 4.12; ยน 4.42; ยน 4.44; ยน 4.53; ยน 5.26; ยน 5.30; ยน 5.31; ยน 5.37; ยน 5.43; ยน 5.44; ยน 6.20; ยน 6.38; ยน 6.61; ยน 7.4; ยน 7.16; ยน 7.17; ยน 7.28; ยน 8.14; ยน 8.18; ยน 8.42; ยน 8.44; ยน 8.50; ยน 8.54; ยน 9.9; ยน 9.21; ยน 9.37; ยน 10.18; ยน 12.27; ยน 12.49; ยน 13.32; ยน 14.21; ยน 15.4; ยน 16.13; ยน 16.27; ยน 18.28; ยน 18.34; ยน 18.35; ยน 19.6; ยน 19.37; ยน 21.18; กจ 2.11; กจ 3.12; กจ 5.38; กจ 8.13; กจ 8.34; กจ 12.6; กจ 12.10; กจ 15.7; กจ 15.10; กจ 15.11; กจ 15.27; กจ 16.33; กจ 16.37; กจ 18.6; กจ 18.15; กจ 18.19; กจ 20.18; กจ 20.28; กจ 20.30; กจ 20.34; กจ 21.24; กจ 23.11; กจ 24.8; กจ 24.15; กจ 24.20; กจ 25.4; กจ 25.8; กจ 25.19; กจ 25.25; กจ 26.1; กจ 26.16; กจ 27.19; กจ 27.23; รม 2.3; รม 2.21; รม 2.22; รม 2.23; รม 4.9; รม 4.16; รม 4.22; รม 7.15; รม 8.23; รม 8.26; รม 8.32; รม 9.3; รม 9.17; รม 9.26; รม 11.1; รม 11.24; รม 12.19; รม 14.9; 1คร 1.15; 1คร 2.11; 1คร 3.15; 1คร 3.19; 1คร 4.3; 1คร 4.12; 1คร 6.8; 1คร 6.19; 1คร 7.10; 1คร 9.27; 1คร 10.33; 1คร 11.10; 1คร 11.13; 1คร 11.14; 1คร 11.31; 1คร 14.14; 1คร 15.10; 2คร 1.4; 2คร 3.1; 2คร 3.2; 2คร 3.5; 2คร 4.5; 2คร 4.7; 2คร 5.19; 2คร 8.5; 2คร 8.17; 2คร 9.4; 2คร 10.12; 2คร 11.14; 2คร 11.26; 2คร 12.5; 2คร 13.5; 2คร 13.7; กท 1.4; กท 1.8; กท 2.14; กท 2.16; กท 2.17; กท 2.20; กท 5.1; กท 6.11; อฟ 1.9; อฟ 1.20; อฟ 2.8; อฟ 2.20; อฟ 3.13; อฟ 4.16; อฟ 5.2; อฟ 5.6; อฟ 5.25; อฟ 5.27; อฟ 6.20; อฟ 6.22; ฟป 2.7; ฟป 2.24; ฟป 3.4; ฟป 3.9; คส 1.20; คส 4.8; 1ธส 2.1; 1ธส 2.15; 1ธส 3.3; 1ธส 3.11; 1ธส 4.9; 1ธส 4.16; 1ธส 5.2; 1ธส 5.15; 2ธส 1.4; 2ธส 3.7; 2ธส 3.17; 1ทธ 1.16; 1ทธ 2.6; 1ทธ 4.16; 1ทธ 6.10; 2ทธ 1.9; 2ทธ 1.12; 2ทธ 2.13; ทต 1.5; ทต 1.12; ทต 2.14; ทต 3.3; ทต 3.5; ทต 3.11; ฟม 1.14; ฟม 1.17; ฟม 1.19; ฮบ 1.3; ฮบ 2.3; ฮบ 5.2; ฮบ 5.5; ฮบ 6.6; ฮบ 6.13; ฮบ 7.27; ฮบ 8.1; ฮบ 9.12; ฮบ 9.14; ฮบ 9.24; ฮบ 9.25; ฮบ 9.26; ฮบ 9.28; ฮบ 10.10; ฮบ 11.2; ฮบ 11.3; ฮบ 11.7; ฮบ 11.11; ฮบ 12.11; ฮบ 12.21; ฮบ 13.3; ฮบ 13.12; ยก 1.13; ยก 2.4; ยก 3.6; 1ปต 1.12; 1ปต 2.24; 1ปต 4.6; 1ปต 5.10; 2ปต 1.5; 2ปต 1.16; 2ปต 2.19; 3ยน 1.10; 3ยน 1.12; ยด 1.9; ยด 1.10; วว 2.6; วว 2.15; วว 12.11; วว 19.12; วว 21.3
เอชเคโลน ( 1 )
2ซมอ 1.20 อย่าบอกเรื่องนี้ในเมืองกัท อย่าประกาศเรื่องนี้ในถนนเมืองเอชเคโลน เกรงว่าบุตรสาวคนฟีลิสเตียจะร่าเริง เกรงว่าบุตรสาวของผู้ที่มิได้เข้าสุหนัตจะลิงโลด
เอชโคล์ ( 6 )
ปฐก 14.13 แล้วมีคนหนึ่งที่หนีมานั้นได้บอกให้อับรามชาวฮีบรู เพราะว่าท่านอาศัยอยู่ที่ราบของมัมเรคนอาโมไรต์ พี่น้องของเอชโคล์และพี่น้องของอาเนอร์ คนเหล่านี้เป็นพันธมิตรกับอับราม
ปฐก 14.24 เว้นแต่สิ่งที่คนหนุ่มได้กินและส่วนของคนทั้งหลายซึ่งไปกับข้าพเจ้าคืออาเนอร์ เอชโคล์ และมัมเร ให้พวกเขารับส่วนของพวกเขาเถิด”
กดว 13.23 เขาทั้งหลายมาถึงลำธารเอชโคล์ ที่นั่นเขาตัดองุ่นกิ่งหนึ่งมีองุ่นพวงหนึ่ง สองคนใช้ไม้คานหามมา เขาเก็บผลทับทิมและมะเดื่อมาบ้าง
กดว 13.24 เขาเรียกที่นั่นว่าห้วยเอชโคล์เพราะพวงผลองุ่นซึ่งคนอิสราเอลได้ตัดมาจากที่นั่น
กดว 32.9 เมื่อเขาขึ้นไปยังหุบเขาเอชโคล์ และได้เห็นแผ่นดินนั้นแล้ว เขาก็กระทำให้จิตใจคนอิสราเอลท้อถอยที่จะยกเข้าไปในแผ่นดินซึ่งพระเยโฮวาห์ได้ทรงประทานแก่เขา
พบญ 1.24 แล้วคนเหล่านั้นได้หันไปขึ้นแดนเทือกเขา มาถึงหุบเขาเอชโคล์ และสอดแนมดูที่นั่น
เอชทาโอล ( 7 )
ยชว 15.33 ในหุบเขามีเมืองเอชทาโอล โศราห์ อัชนาห์
ยชว 19.41 และอาณาเขตที่เป็นมรดกของเขา รวมเมืองโศราห์ เอชทาโอล อิรเชเมช
วนฉ 13.25 และพระวิญญาณของพระเยโฮวาห์ก็ทรงเริ่มเร้าใจเขาที่ค่ายดานระหว่างโศราห์กับเอชทาโอล
วนฉ 16.31 แล้วพี่น้องและบรรดาครอบครัวบิดาของท่านก็ลงมารับศพของท่านและขึ้นไปฝังไว้ระหว่างโศราห์กับเอชทาโอล ในที่ฝังศพของมาโนอาห์บิดาของท่าน ท่านได้วินิจฉัยอิสราเอลอยู่ยี่สิบปี
วนฉ 18.2 ดังนั้นคนดานจึงส่งคนห้าคนจากจำนวนทั้งหมดเป็นชายฉกรรจ์ในครอบครัวของตน มาจากโศราห์และจากเอชทาโอล ไปสอดแนมดูแผ่นดินและตรวจดูแผ่นดินนั้น และเขาทั้งหลายพูดแก่เขาว่า “จงไปตรวจดูแผ่นดินนั้น” เขาก็มาถึงแดนเทือกเขาเอฟราอิม ยังบ้านของมีคาห์และอาศัยอยู่ที่นั่น
วนฉ 18.8 เมื่อคนทั้งห้ากลับมาถึงญาติพี่น้องที่โศราห์และเอชทาโอล ญาติพี่น้องจึงถามเขาว่า “เจ้าจะว่าอะไร”
วนฉ 18.11 คนครอบครัวดานหกร้อยคนสรรพด้วยเครื่องอาวุธทำสงครามยกทัพออกจากโศราห์และเอชทาโอล
เอชเทโมห์ ( 1 )
ยชว 15.50 อานาบ เอชเทโมห์ อานิม
เอชเทโมอา ( 5 )
ยชว 21.14 เมืองยาททีร์พร้อมทุ่งหญ้า เมืองเอชเทโมอาพร้อมทุ่งหญ้า
1ซมอ 30.28 ในอาโรเออร์ ในสิฟโมท ในเอชเทโมอา
1พศด 4.17 บุตรชายของเอสราห์คือเยเธอร์ เมเรด เอเฟอร์ และยาโลน และนางก็คลอดบุตรชื่อมิเรียม ชัมมัย และอิชบาห์ ผู้เป็นบิดาของเอชเทโมอา
1พศด 4.19 บุตรชายภรรยาของท่านชื่อโฮดียาห์น้องสาวของนาฮัมเป็นบิดาของเคอีลาห์ ผู้เป็นคนเกเรม และเอชเทโมอาผู้เป็นคนมาอาคาห์
1พศด 6.57 เขาให้เมืองต่างๆแห่งยูดาห์แก่ลูกหลานของอาโรน คือเมืองเฮโบรนซึ่งเป็นเมืองลี้ภัย เมืองลิบนาห์กับทุ่งหญ้า เมืองยาททีร์ เมืองเอชเทโมอากับทุ่งหญ้า
เอชโทน ( 2 )
1พศด 4.11 เคลูบพี่ชายของชูฮาห์ให้กำเนิดบุตรชื่อเมหิร์ ผู้เป็นบิดาของเอชโทน
1พศด 4.12 เอชโทนให้กำเนิดบุตรชื่อเบธราฟา ปาเสอาห์ และเทหินนาห์ ผู้เป็นบิดาของอิรนาหาช เหล่านี้เป็นคนของเรคาห์
เอชบาน ( 2 )
ปฐก 36.26 ต่อไปนี้เป็นบุตรของดีโชน คือเฮมดาน เอชบาน อิธราน และเคราน
1พศด 1.41 บุตรชายของอานาห์ ชื่อ ดีโชน บุตรชายของดีโชน ชื่อ อัมราม เอชบาน อิธราน และเคราน
เอชบาอัล ( 2 )
1พศด 8.33 เนอร์ให้กำเนิดบุตรชื่อคีช คีชให้กำเนิดบุตรชื่อซาอูล ซาอูลให้กำเนิดบุตรชื่อโยนาธาน มัลคีชูวา อาบีนาดับ และเอชบาอัล
1พศด 9.39 เนอร์ให้กำเนิดบุตรชื่อคีช คีชให้กำเนิดบุตรชื่อซาอูล ซาอูลให้กำเนิดบุตรชื่อโยนาธาน มัลคีชูวา อาบีนาดับ และเอชบาอัล
เอชาน ( 1 )
ยชว 15.52 อาหรับ ดูมาห์ เอชาน
เอเชก ( 1 )
1พศด 8.39 บุตรชายของเอเชกน้องชายของเขาคือ อุลามบุตรหัวปีของเขา เยฮูชคนที่สอง และเอลีเฟเลทคนที่สาม
เอเชีย ( 21 )
กจ 2.9 เช่นชาวปารเธียและมีเดีย ชาวเอลามและคนที่อยู่ในเขตแดนเมโสโปเตเมีย และแคว้นยูเดียและแคว้นคัปปาโดเซีย ในแคว้นปอนทัสและเอเชีย
กจ 6.9 แต่มีบางคนมาจากธรรมศาลาที่เรียกว่า ธรรมศาลาของพวกลิเบระติน มีทั้งชาวไซรีน ชาวอเล็กซานเดอร์ กับบางคนจากซิลีเซียและเอเชีย ได้ลุกขึ้นพากันมาไล่เลียงกับสเทเฟน
กจ 16.6 ครั้นท่านเหล่านั้นไปทั่วแว่นแคว้นฟรีเจียกับกาลาเทียแล้ว พระวิญญาณบริสุทธิ์ห้ามมิให้กล่าวพระวจนะในแคว้นเอเชีย
กจ 19.10 ท่านได้กระทำอย่างนั้นสิ้นสองปี จนชาวแคว้นเอเชียทั้งพวกยิวและพวกกรีกได้ยินพระวจนะของพระเยซูเจ้า
กจ 19.22 ท่านจึงใช้ผู้ช่วยของท่านสองคน คือทิโมธีกับเอรัสทัสไปยังแคว้นมาซิโดเนีย ฝ่ายท่านก็พักอยู่หน่อยหนึ่งในแคว้นเอเชีย
กจ 19.26 และท่านทั้งหลายได้ยินและได้เห็นอยู่ว่า ไม่ใช่เฉพาะในเมืองเอเฟซัสเมืองเดียว แต่เกือบทั่วแคว้นเอเชีย เปาโลคนนี้ได้ชักชวนคนเป็นอันมากให้เลิกทางเก่าเสีย โดยได้กล่าวว่าสิ่งที่มือมนุษย์ทำนั้นไม่ใช่พระ
กจ 19.27 น่ากลัวว่าไม่ใช่แต่อาชีพของเราจะเสียไปอย่างเดียว แต่พระวิหารของพระแม่เจ้าอารเทมิสซึ่งเป็นใหญ่จะเป็นที่หมิ่นประมาทด้วย และสง่าราศีแห่งรูปของพระแม่เจ้านั้นซึ่งเป็นที่นับถือของบรรดาชาวแคว้นเอเชียกับสิ้นทั้งโลก จะเสื่อมลงไป”
กจ 19.31 มีบางคนในพวกเจ้านายที่ประจำแคว้นเอเชียซึ่งเป็นสหายของเปาโล ได้ใช้คนไปวิงวอนขอเปาโลมิให้เข้าไปในโรงมหรสพ
กจ 20.4 คนที่ไปยังแคว้นเอเชียกับเปาโลคือโสปาเทอร์ชาวเมืองเบโรอา อาริสทารคัสกับเสคุนดัสชาวเมืองเธสะโลนิกา กายอัสชาวเมืองเดอร์บี และทิโมธี ทีคิกัสกับโตรฟีมัสชาวแคว้นเอเชีย
กจ 20.16 ด้วยว่าเปาโลได้ตั้งใจว่า จะแล่นเลยเมืองเอเฟซัสไป เพื่อจะไม่ต้องค้างอยู่นานในแคว้นเอเชีย เพราะท่านรีบให้ถึงกรุงเยรูซาเล็ม ถ้าเป็นได้ให้ทันวันเทศกาลเพ็นเทคศเต
กจ 20.18 ครั้นเขาทั้งหลายมาถึงเปาโลแล้ว เปาโลจึงกล่าวแก่เขาว่า “ท่านทั้งหลายย่อมทราบอยู่เองว่า ข้าพเจ้าได้ประพฤติต่อท่านอย่างไรทุกเวลา ตั้งแต่วันแรกที่ข้าพเจ้าเข้ามาในแคว้นเอเชีย
กจ 21.27 ครั้นเกือบจะสิ้นเจ็ดวันแล้ว พวกยิวที่มาจากแคว้นเอเชีย เมื่อเห็นเปาโลในพระวิหารจึงยุยงประชาชน แล้วจับเปาโล
กจ 24.18 คราวนั้นมีพวกยิวบางคนที่มาจากแคว้นเอเชียได้พบข้าพเจ้าในพระวิหาร เมื่อข้าพเจ้าชำระตัวแล้ว เขามิได้พบข้าพเจ้าอยู่กับหมู่คนหรือทำวุ่นวาย
กจ 27.2 เราทั้งหลายจึงลงเรือลำหนึ่งมาจากเมืองอัดรามิททิยุม ซึ่งจะออกไปยังตำบลที่อยู่ตามฝั่งแคว้นเอเชีย เรือก็ออกทะเล มีคนหนึ่งอยู่กับเราชื่ออาริสทารคัส ชาวมาซิโดเนียซึ่งมาจากเมืองเธสะโลนิกา
1คร 16.19 คริสตจักรทั้งหลายในแคว้นเอเชียฝากความคิดถึงมายังท่านทั้งหลาย อาควิลลาและปริสสิลลากับคริสตจักรที่อยู่ในบ้านของเขา ฝากความคิดถึงมากมายในองค์พระผู้เป็นเจ้ามายังท่านทั้งหลาย
2คร 1.8 พี่น้องทั้งหลาย เราอยากให้ท่านทราบถึงความทุกข์ยากที่เกิดแก่เราในแคว้นเอเชีย ซึ่งทำให้เราหนักใจจนเหลือกำลัง จนเราเกือบหมดหวังที่จะเอาชีวิตรอดมาได้
2ทธ 1.15 ท่านก็ทราบแล้วว่า คนทั้งปวงที่อยู่ในแคว้นเอเชียนั้นต่างก็ผละไปจากข้าพเจ้า ในพวกนั้นมีฟีเจลัสและเฮอร์โมเกเนสรวมอยู่ด้วย
1ปต 1.1 เปโตร อัครสาวกของพระเยซูคริสต์ เรียน พวกที่กระจัดกระจายไปอยู่ในแคว้นปอนทัส แคว้นกาลาเทีย แคว้นคัปปาโดเซีย แคว้นเอเชีย และแคว้นบิธีเนีย
วว 1.4 ยอห์นเรียนมายังคริสตจักรทั้งเจ็ดที่อยู่ในแคว้นเอเชีย ขอให้ท่านทั้งหลายจงได้รับพระคุณและสันติสุขจากพระองค์ผู้ทรงเป็นอยู่เดี๋ยวนี้ และผู้ทรงเป็นอยู่ในกาลก่อน และผู้จะเสด็จมานั้น และจากพระวิญญาณทั้งเจ็ดที่อยู่หน้าพระที่นั่งของพระองค์
วว 1.11 ตรัสว่า “เราเป็นอัลฟาและโอเมกา เป็นเบื้องต้นและเป็นเบื้องปลาย และสิ่งซึ่งท่านได้เห็นจงเขียนไว้ในหนังสือ และฝากไปให้คริสตจักรทั้งเจ็ดที่อยู่ในแคว้นเอเชีย คือคริสตจักรที่เมืองเอเฟซัส เมืองสเมอร์นา เมืองเปอร์กามัม เมืองธิยาทิรา เมืองซาร์ดิส เมืองฟีลาเดลเฟีย และเมืองเลาดีเซีย”
เอซาว ( 108 )
ปฐก 25.25 คนแรกคลอดออกมาตัวแดงมีขนอยู่ทั่วตัวหมด เขาจึงตั้งชื่อว่า เอซาว
ปฐก 25.26 ภายหลังน้องชายของเขาก็คลอดออกมา มือของเขาจับส้นเท้าของเอซาวไว้ เขาจึงตั้งชื่อว่า ยาโคบ เมื่อนางคลอดลูกแฝดนั้น อิสอัคมีอายุได้หกสิบปี
ปฐก 25.27 เด็กชายทั้งสองนั้นโตขึ้น เอซาวก็เป็นพรานที่ชำนาญ เป็นชาวทุ่ง ฝ่ายยาโคบเป็นคนเงียบๆอาศัยอยู่ในเต็นท์
ปฐก 25.28 อิสอัครักเอซาว เพราะท่านรับประทานเนื้อที่เขาล่ามา แต่นางเรเบคาห์รักยาโคบ
ปฐก 25.29 และยาโคบต้มผักอยู่ เอซาวกลับมาจากท้องทุ่งแล้วรู้สึกอ่อนกำลัง
ปฐก 25.30 เอซาวพูดกับยาโคบว่า “ขอให้ข้ากินผักแดงนั้น เพราะเราอ่อนกำลัง” เพราะฉะนั้นเขาจึงได้ชื่อว่า เอโดม
ปฐก 25.32 เอซาวว่า “ดูเถิด ข้ากำลังจะตายอยู่แล้ว สิทธิบุตรหัวปีจะเป็นประโยชน์อะไรแก่ข้าเล่า”
ปฐก 25.33 ยาโคบว่า “ปฏิญาณให้ข้าพเจ้าก่อนในวันนี้” เอซาวจึงปฏิญาณให้กับเขา และขายสิทธิบุตรหัวปีของตนแก่ยาโคบ
ปฐก 25.34 ยาโคบจึงให้ขนมปังและถั่วแดงต้มแก่เอซาว เขาก็กินและดื่ม แล้วลุกไป ดังนี้เอซาวก็ดูหมิ่นสิทธิบุตรหัวปีของตน
ปฐก 26.34 เอซาวมีอายุสี่สิบปีเมื่อท่านรับยูดิธบุตรสาวของเบเออรีคนฮิตไทต์และบาเสมัทบุตรสาวของเอโลนคนฮิตไทต์เป็นภรรยา
ปฐก 27.1 และต่อมาเมื่ออิสอัคแก่ ตามัวจนมองไม่เห็น ท่านก็เรียกเอซาวบุตรชายคนโตของท่านมาและกล่าวแก่เขาว่า “ลูกเอ๋ย” เขาตอบว่า “ดูเถิด ข้าพเจ้าอยู่ที่นี่”
ปฐก 27.5 เมื่ออิสอัคพูดกับเอซาวบุตรชายนั้น นางเรเบคาห์ได้ยิน เอซาวก็ออกไปท้องทุ่งเพื่อล่าเนื้อมา
ปฐก 27.6 นางเรเบคาห์จึงพูดกับยาโคบบุตรชายของนางว่า “ดูเถิด แม่ได้ยินบิดาของเจ้าพูดกับเอซาวพี่ชายของเจ้าว่า
ปฐก 27.11 ยาโคบพูดกับนางเรเบคาห์มารดาของตนว่า “ดูเถิด เอซาวพี่ชายของข้าพเจ้าเป็นคนมีขนดก และข้าพเจ้าเป็นคนเกลี้ยงเกลา
ปฐก 27.15 แล้วนางเรเบคาห์นำเสื้ออย่างดีที่สุดของเอซาว บุตรชายคนโตของนาง ซึ่งอยู่กับนางในเรือนมาสวมให้ยาโคบบุตรชายคนเล็กของนาง
ปฐก 27.19 ยาโคบตอบบิดาของตนว่า “ลูกเป็นเอซาวบุตรหัวปีของท่าน ลูกทำตามที่ท่านสั่งลูกแล้ว เชิญลุกขึ้นนั่งรับประทานเนื้อที่ลูกหามาเถิด เพื่อจิตวิญญาณของท่านจะได้อวยพรแก่ลูก”
ปฐก 27.21 แล้วอิสอัคจึงพูดกับยาโคบว่า “ลูกเอ๋ย มาใกล้ๆ พ่อจะได้คลำดูเจ้า เพื่อจะได้รู้ว่าเจ้าเป็นเอซาวบุตรชายของพ่อแน่หรือไม่”
ปฐก 27.22 ยาโคบจึงเข้าไปใกล้อิสอัคบิดาของตน อิสอัคคลำตัวเขาแล้วพูดว่า “เสียงก็เป็นเสียงของยาโคบ แต่มือเป็นมือของเอซาว”
ปฐก 27.23 ท่านก็ไม่ได้สังเกต เพราะมือของเขามีขนดกเหมือนมือเอซาวพี่ชายของเขา ท่านจึงอวยพรแก่เขา
ปฐก 27.24 ท่านถามว่า “เจ้าเป็นเอซาวบุตรชายของพ่อจริงหรือ” เขาตอบว่า “ใช่ครับ”
ปฐก 27.30 และต่อมาพออิสอัคอวยพรยาโคบเสร็จแล้ว เมื่อยาโคบพึ่งออกไปจากหน้าอิสอัคบิดา เอซาวพี่ชายก็กลับจากการล่าเนื้อ
ปฐก 27.32 อิสอัคบิดาพูดกับเขาว่า “เจ้าคือใคร” เขาตอบว่า “ข้าพเจ้าคือเอซาวบุตรชายของท่าน เป็นบุตรหัวปีของท่าน”
ปฐก 27.34 เมื่อเอซาวได้ยินคำกล่าวของบิดาก็ร้องออกมาเสียงดังด้วยความขมขื่น และพูดกับบิดาว่า “โอ บิดาเจ้าข้า ขออวยพรข้าพเจ้า ขออวยพรข้าพเจ้าด้วยเถิด”
ปฐก 27.36 เอซาวพูดว่า “เขามีชื่อว่ายาโคบก็ถูกต้องแล้วมิใช่หรือ เพราะว่าเขาแกล้งให้ข้าพเจ้าเสียเปรียบสองครั้งแล้ว เขาเอาสิทธิบุตรหัวปีของข้าพเจ้าไป และดูเถิด คราวนี้เขาเอาพรของข้าพเจ้าไปอีกด้วย” แล้วเขาพูดว่า “ท่านมิได้สงวนพรไว้ให้ข้าพเจ้าบ้างหรือ”
ปฐก 27.37 อิสอัคตอบเอซาวว่า “ดูเถิด พ่อตั้งให้เขาเป็นนายเหนือเจ้า และมอบบรรดาพี่น้องของเขาให้เป็นคนใช้ของเขา ทั้งข้าวและน้ำองุ่นพ่อก็จัดให้เขา ลูกเอ๋ย พ่อจะทำอะไรให้เจ้าได้อีกเล่า”
ปฐก 27.38 เอซาวพูดกับบิดาว่า “บิดาเจ้าข้า ท่านมีพรแต่เพียงพรเดียวเท่านั้นหรือ โอ บิดาเจ้าข้า ขออวยพรลูก ขออวยพรลูกด้วยเถิด” แล้วเอซาวก็ตะเบ็งเสียงร้องไห้
ปฐก 27.41 ฝ่ายเอซาวก็เกลียดชังยาโคบเพราะเหตุพรที่บิดาได้ให้แก่เขานั้น เอซาวรำพึงในใจว่า “วันไว้ทุกข์พ่อใกล้เข้ามาแล้ว หลังจากนั้นข้าจะฆ่ายาโคบน้องชายของข้าเสีย”
ปฐก 27.42 แต่คำของเอซาวบุตรชายคนโตไปถึงหูของนางเรเบคาห์ นางให้คนไปเรียกยาโคบบุตรชายคนเล็กของนางมา และพูดกับเขาว่า “ดูเถิด เอซาวพี่ชายของเจ้าปลอบใจตนเองด้วยแผนการจะฆ่าเจ้า
ปฐก 28.5 อิสอัคก็ส่งยาโคบไป ยาโคบก็ไปปัดดานอารัมไปหาลาบัน บุตรชายของเบธูเอลคนซีเรียพี่ชายของนางเรเบคาห์ มารดาของยาโคบและเอซาว
ปฐก 28.6 ฝ่ายเอซาวเมื่อเห็นว่าอิสอัคอวยพรยาโคบ และส่งเขาไปยังปัดดานอารัมเพื่อหาภรรยาจากที่นั่น และเห็นว่าเมื่ออิสอัคอวยพรเขานั้นท่านกำชับเขาว่า “เจ้าอย่าแต่งงานกับหญิงคานาอันเลย”
ปฐก 28.8 เมื่อเอซาวเห็นว่าหญิงคานาอันไม่เป็นที่พอใจอิสอัคบิดาของตน
ปฐก 28.9 เอซาวจึงไปหาอิชมาเอลและรับมาหะลัทบุตรสาวของอิชมาเอลบุตรชายของอับราฮัมน้องสาวของเนบาโยทมาเป็นภรรยา นอกเหนือภรรยาซึ่งเขามีอยู่แล้ว
ปฐก 32.3 ยาโคบส่งผู้สื่อสารหลายคนล่วงหน้าไปหาเอซาวพี่ชายของตนที่แผ่นดินเสอีร์ที่เมืองเอโดมตั้งอยู่
ปฐก 32.4 และสั่งเขาว่า “จงไปบอกเอซาวนายของเราว่า ยาโคบผู้รับใช้ของท่านกล่าวดังนี้ ‘ข้าพเจ้าไปอาศัยอยู่กับลาบันจนบัดนี้
ปฐก 32.6 ผู้สื่อสารนั้นกลับมาบอกยาโคบว่า “ข้าพเจ้าไปพบเอซาวพี่ชายของท่านแล้ว เขากำลังจะมาพบท่านด้วย มีพวกผู้ชายมากับเขาสี่ร้อยคน”
ปฐก 32.8 คิดว่า “ถ้าเอซาวมาตีพวกหนึ่ง อีกพวกหนึ่งที่เหลือจะหนีไปได้”
ปฐก 32.11 ขอพระองค์ทรงโปรดช่วยข้าพระองค์ให้พ้นจากเงื้อมมือพี่ชายข้าพระองค์ คือจากเงื้อมมือของเอซาว เพราะข้าพระองค์กลัวเขา เกรงว่าเขาจะมาตีข้าพระองค์ ทั้งมารดากับลูกด้วย
ปฐก 32.13 คืนวันนั้นยาโคบพักอยู่ที่นั่นและคัดเอาของที่มีอยู่นั้นให้เป็นของกำนัลแก่เอซาวพี่ชายของตน
ปฐก 32.17 ยาโคบสั่งหมู่ที่ขึ้นหน้าว่า “เมื่อเอซาวพี่ชายของเรามาพบเจ้าและถามเจ้าว่า ‘เจ้าเป็นคนของใคร เจ้าไปไหน และของที่อยู่ข้างหน้าเจ้านี้เป็นของใคร’
ปฐก 32.18 เจ้าจงตอบว่า ‘ของเหล่านี้เป็นของยาโคบผู้รับใช้ของท่าน เป็นของกำนัลส่งมาให้เอซาวนายของข้าพเจ้า และดูเถิด ยาโคบตามมาข้างหลัง’”
ปฐก 32.19 ยาโคบสั่งหมู่ที่สองและหมู่ที่สาม และบรรดาผู้ที่ติดตามหมู่เหล่านั้นทำนองเดียวกันว่า “เมื่อเจ้าพบเอซาว จงกล่าวแก่เขาเช่นเดียวกัน
ปฐก 32.20 และเสริมว่า ‘ดูเถิด ยาโคบผู้รับใช้ของท่านกำลังตามมาข้างหลังพวกเรา’” เพราะยาโคบคิดว่า “ข้าจะระงับความโกรธของเอซาวได้ด้วยของกำนัลที่ส่งล่วงหน้าไป และภายหลังข้าจะเห็นหน้าเขา บางทีเขาจะยอมรับข้า”
ปฐก 33.1 ยาโคบเงยหน้าขึ้นดู และดูเถิด เอซาวกำลังมาพร้อมกับพวกผู้ชายสี่ร้อยคน ยาโคบจึงแบ่งลูกๆให้นางเลอาห์ นางราเชลและสาวใช้ทั้งสอง
ปฐก 33.4 แต่เอซาววิ่งออกไปต้อนรับเขา กอดและซบหน้าลงที่คอจุบเขา ต่างก็ร้องไห้
ปฐก 33.5 เอซาวก็เงยหน้าขึ้นแลเห็นพวกผู้หญิงกับลูกๆจึงถามว่า “คนที่อยู่กับเจ้านี้คือใคร” ยาโคบตอบว่า “คือลูกๆที่พระเจ้าโปรดประทานให้แก่ข้าพเจ้าผู้รับใช้ของท่าน”
ปฐก 33.8 เอซาวถามว่า “ขบวนผู้คนและฝูงสัตว์ทั้งหมดที่เราพบนี้มีความหมายอย่างไร” ยาโคบตอบว่า “เพื่อข้าพเจ้าจะได้รับความกรุณาในสายตาของนายข้าพเจ้า”
ปฐก 33.9 เอซาวพูดว่า “น้องเอ๋ย ข้ามีพออยู่แล้ว เก็บของๆเจ้าไว้เองเถิด”
ปฐก 33.11 ข้าพเจ้าอ้อนวอน ขอท่านรับของขวัญที่นำมาให้ท่าน เพราะพระเจ้าทรงโปรดกรุณาข้าพเจ้าและข้าพเจ้าก็มีพอเพียงแล้ว” เขาอ้อนวอนและเอซาวจึงรับไว้
ปฐก 33.12 เอซาวพูดว่า “ให้เราเดินทางไปกันเถิด ให้เราไปกันและข้าจะนำหน้าเจ้า”
ปฐก 33.15 เอซาวจึงกล่าวว่า “บัดนี้ขอให้คนที่มากับเราไปกับเจ้าบ้าง” ยาโคบตอบว่า “มีความจำเป็นอะไรหรือ ขอให้ข้าพเจ้าได้รับความกรุณาในสายตาของนายท่านเถิด”
ปฐก 33.16 ในวันนั้น เอซาวก็กลับไปทางเสอีร์
ปฐก 35.1 พระเจ้าตรัสแก่ยาโคบว่า “จงลุกขึ้นแล้วขึ้นไปยังเบธเอล และอาศัยอยู่ที่นั่น ทำแท่นที่นั่นบูชาพระเจ้าผู้สำแดงพระองค์แก่เจ้าเมื่อเจ้าหนีไปจากหน้าเอซาวพี่ชายของเจ้า”
ปฐก 35.29 อิสอัคก็สิ้นลมหายใจ ท่านชราและแก่หง่อมมากเมื่อสิ้นชีวิต และไปอยู่ร่วมบรรพบุรุษของท่าน เอซาวและยาโคบบุตรชายของตนก็นำท่านไปฝังเสีย
ปฐก 36.1 ต่อไปนี้เป็นพงศ์พันธุ์ของเอซาวคือเอโดม
ปฐก 36.2 เอซาวได้หญิงคนคานาอันมาเป็นภรรยา คืออาดาห์บุตรสาวเอโลนคนฮิตไทต์ และโอโฮลีบามาห์ บุตรสาวอานาห์ผู้เป็นบุตรสาวศิเบโอนคนฮีไวต์
ปฐก 36.4 ฝ่ายนางอาดาห์คลอดบุตรให้เอซาวชื่อเอลีฟัส นางบาเสมัทคลอดบุตรชื่อเรอูเอล
ปฐก 36.5 และนางโอโฮลีบามาห์คลอดบุตรชื่อเยอูช ยาลาม และโคราห์ คนเหล่านี้เป็นบุตรชายของเอซาวที่เกิดในแผ่นดินคานาอัน
ปฐก 36.6 เอซาวพาภรรยาบุตรชายหญิงและคนทั้งปวงในครอบครัวของตน กับฝูงสัตว์ บรรดาสัตว์ใช้งาน และทรัพย์สิ่งของทั้งหมดที่ได้มาในแผ่นดินคานาอัน หันจากหน้ายาโคบน้องชายไปที่เมืองอื่น
ปฐก 36.8 เอซาวจึงไปอยู่ในถิ่นเทือกเขาเสอีร์ เอซาวคือเอโดม
ปฐก 36.9 ต่อไปนี้เป็นพงศ์พันธุ์ของเอซาว บิดาคนเอโดม ชาวเมืองเทือกเขาเสอีร์
ปฐก 36.10 ชื่อบุตรชายของเอซาว คือเอลีฟัสบุตรชายนางอาดาห์ ภรรยาเอซาว เรอูเอลบุตรชายนางบาเสมัท ภรรยาเอซาว
ปฐก 36.12 ทิมนาเป็นภรรยาน้อยของเอลีฟัสบุตรชายเอซาว นางคลอดบุตรให้เอลีฟัสชื่ออามาเลข คนเหล่านี้เป็นบุตรชายของอาดาห์ภรรยาเอซาว
ปฐก 36.13 ต่อไปนี้เป็นบุตรชายของเรอูเอล คือนาหาท เศ-ราห์ ชัมมาห์ และมิสซาห์ คนเหล่านี้เป็นบุตรชายของบาเสมัทภรรยาของเอซาว
ปฐก 36.14 ต่อไปนี้เป็นบุตรชายภรรยาของเอซาว คือนางโอโฮลีบามาห์ บุตรสาวของอานาห์ผู้เป็นบุตรสาวศิเบโอน นางคลอดบุตรให้เอซาวชื่อเยอูช ยาลาม และโคราห์
ปฐก 36.15 ต่อไปนี้เป็นเจ้านายในบรรดาบุตรชายของเอซาว บรรดาบุตรชายของเอลีฟัส บุตรชายหัวปีของเอซาว คือเจ้านายเทมาน เจ้านายโอมาร์ เจ้านายเศโฟ เจ้านายเคนัส
ปฐก 36.17 ต่อไปนี้เป็นบุตรชายของเรอูเอลผู้เป็นบุตรชายของเอซาว คือเจ้านายนาหาท เจ้านายเศ-ราห์ เจ้านายชัมมาห์และเจ้านายมิสซาห์ คนเหล่านี้เป็นเจ้านายของเรอูเอลในแผ่นดินเอโดม พวกเขาเป็นลูกหลานของนางบาเสมัทภรรยาของเอซาว
ปฐก 36.18 ต่อไปนี้เป็นบุตรชายของนางโอโฮลีบามาห์ภรรยาของเอซาว คือเจ้านายเยอูช เจ้านายยาลาม และเจ้านายโคราห์ คนเหล่านี้เป็นเจ้านายเกิดจากนางโอโฮลีบามาห์บุตรสาวของอานาห์ ภรรยาเอซาว
ปฐก 36.19 คนเหล่านี้เป็นบุตรชายของเอซาวคือเอโดมและคนเหล่านี้เป็นเจ้านายของเขา
ปฐก 36.40 ต่อไปนี้เป็นชื่อเจ้านายของเอซาว ตามครอบครัว ตามที่ ตามชื่อ คือเจ้านายทิมนา เจ้านายอัลวาห์ เจ้านายเยเธท
ปฐก 36.43 เจ้านายมักดีเอล และเจ้านายอิราม คนเหล่านี้เป็นเจ้านายของเอโดม คือเอซาวบิดาของคนเอโดม ตามที่อยู่ของท่าน ในแผ่นดินที่เป็นกรรมสิทธิ์ของท่าน
พบญ 2.4 และจงบัญชาคนทั้งปวงว่า เจ้าทั้งหลายจวนจะเดินผ่านเขตแดนเมืองพี่น้องของเจ้า คือลูกหลานของเอซาวที่อยู่ตำบลเสอีร์แล้ว และเขาทั้งหลายจะกลัวพวกเจ้า ฉะนั้นเจ้าทั้งหลายจงระวังตัว
พบญ 2.5 อย่าต่อสู้เขา เพราะเราจะไม่ให้ที่ของเขาแก่เจ้าเลย จะไม่ให้ที่ดินแม้เพียงฝ่าเท้าเหยียบได้ ด้วยว่าภูเขาเสอีร์นั้นเราได้ให้เอซาวยึดครองแล้ว
พบญ 2.8 แล้วเราทั้งหลายได้เดินเลยไปจากพี่น้องของเราพวกลูกหลานเอซาวผู้อยู่ที่เสอีร์ ไปจากทางที่ราบจากเอลัทและจากเอซีโอนเกเบอร์ และเราได้เลี้ยวไปเดินตามทางถิ่นทุรกันดารโมอับ
พบญ 2.12 เมื่อก่อนพวกโฮรีได้อยู่ที่เสอีร์ด้วย แต่ลูกหลานเอซาวได้มาอยู่แทนเขา และได้ทำลายเขาเสียให้พ้นหน้า และได้อาศัยอยู่ในที่ของเขาเหมือนพวกอิสราเอลได้กระทำแก่เมืองที่พระเยโฮวาห์ประทานให้เขายึดครองนั้น
พบญ 2.22 เหมือนพระองค์ได้ทรงกระทำให้แก่พวกลูกหลานเอซาวผู้อยู่ที่เสอีร์ เมื่อพระองค์ทรงทำลายพวกโฮรีเสียให้พ้นหน้า และเขาได้ยึดที่ของพวกโฮรีแล้วตั้งอยู่แทนจนทุกวันนี้
พบญ 2.29 (ดุจพวกลูกหลานเอซาวที่อยู่ตำบลเสอีร์ และพวกโมอับที่อยู่ตำบลอาร์ ได้กระทำแก่ข้าพเจ้านั้น) จนข้าพเจ้าข้ามแม่น้ำจอร์แดนเข้าไปในแผ่นดินที่พระเยโฮวาห์พระเจ้าของข้าพเจ้าทั้งหลายได้ทรงประทานแก่ข้าพเจ้า’
ยชว 24.4 เราให้ยาโคบและเอซาวแก่อิสอัค และเราได้ให้แดนเทือกเขาเสอีร์แก่เอซาวเป็นกรรมสิทธิ์ แต่ยาโคบและลูกหลานของเขาได้ลงไปในอียิปต์
1พศด 1.34 อับราฮัมให้กำเนิดบุตรชื่ออิสอัค บุตรชายของอิสอัค ชื่อ เอซาว และอิสราเอล
1พศด 1.35 บุตรชายของเอซาว ชื่อ เอลีฟัส เรอูเอล เยอูส ยาลาม และโคราห์
ยรม 49.8 โอ ชาวเมืองเดดานเอ๋ย จงหนี จงหันกลับ จงอาศัยในที่ลึก เพราะว่าเราจะนำภัยพิบัติของเอซาวมาเหนือเขา เวลาเมื่อเราจะลงโทษเขา
ยรม 49.10 แต่เราได้เปลือยเอซาวให้เปลือยเลย เราได้เปิดที่ซ่อนของเขา และเขาไม่สามารถซ่อนตัวได้ เชื้อสายของเขาถูกทำลาย และพี่น้องของเขา และเพื่อนบ้านของเขา ไม่มีเขาอีกแล้ว
อบด 1.6 ข้าวของของเอซาวได้ถูกรื้อค้นสักเท่าใดหนอ ทรัพย์สมบัติซึ่งซ่อนไว้ก็ถูกค้นไปหมด
อบด 1.8 พระเยโฮวาห์ตรัสว่า ในวันนั้นเราจะไม่ทำลายคนฉลาดให้สิ้นไปจากเอโดม และทำลายความเข้าใจเสียจากภูเขาเอซาวหรือ
อบด 1.9 โอ เทมานเอ๋ย ชายผู้มีกำลังทั้งหลายของเจ้าจะขยาด จนในที่สุดทุกคนที่มาจากภูเขาเอซาวจะถูกตัดขาดเสียด้วยการสังหาร
อบด 1.18 วงศ์วานของยาโคบจะเป็นไฟ วงศ์วานของโยเซฟจะเป็นเปลวไฟ และวงศ์วานของเอซาวจะเป็นตอข้าว ไฟและเปลวไฟจะไหม้และเผาผลาญเสีย วงศ์วานของเอซาวจะไม่มีใครรอดได้เลย เพราะว่าพระเยโฮวาห์ได้ลั่นพระวาจาแล้ว
อบด 1.19 คนเหล่านั้นที่อยู่ในภาคใต้จะได้ภูเขาเอซาวเป็นกรรมสิทธิ์ คนเหล่านั้นที่อยู่ในที่ราบจะได้แผ่นดินฟีลิสเตีย เขาจะได้แผ่นดินเอฟราอิมและแผ่นดินสะมาเรียเป็นกรรมสิทธิ์ และเบนยามินจะได้กิเลอาดเป็นกรรมสิทธิ์
อบด 1.21 พวกผู้ช่วยให้พ้นจะขึ้นไปที่ภูเขาศิโยนเพื่อปกครองภูเขาเอซาว และราชอาณาจักรนั้นจะตกเป็นของพระเยโฮวาห์
มลค 1.2 พระเยโฮวาห์ตรัสว่า “เราได้รักเจ้าทั้งหลาย” แต่ท่านทั้งหลายพูดว่า “พระองค์ได้ทรงรักข้าพระองค์สถานใด” พระเยโฮวาห์ตรัสว่า “เอซาวเป็นพี่ชายของยาโคบมิใช่หรือ เราก็ยังรักยาโคบ
มลค 1.3 แต่เราได้เกลียดเอซาว เราได้กระทำให้เทือกเขาและมรดกของเขาร้างเปล่าสำหรับมังกรแห่งถิ่นทุรกันดาร”
รม 9.13 ตามที่มีคำเขียนไว้แล้วว่า ‘เราก็ยังรักยาโคบ แต่เราได้เกลียดเอซาว’
ฮบ 11.20 โดยความเชื่อ อิสอัคได้อวยพรแก่ยาโคบและเอซาว คือเกี่ยวกับเหตุการณ์ซึ่งจะบังเกิดภายหน้านั้น
ฮบ 12.16 และเกรงว่าจะมีคนกระทำผิดประเวณีหรือคนประมาทเหมือนอย่างเอซาว ผู้ได้เอาสิทธิของบุตรหัวปีนั้นขายเสียเพราะเห็นแก่อาหารคำเดียว
ฮบ 12.17 เพราะท่านทั้งหลายก็รู้อยู่แล้วว่า ต่อมาภายหลังเมื่อเอซาวอยากได้รับพรนั้นเป็นมรดก เขาก็ได้รับคำปฏิเสธ เพราะเขาไม่มีหนทางแก้ไขเลย ถึงแม้ว่าได้กลับใจแสวงหาจนน้ำตาไหล
เอซีโอนเกเบอร์ ( 7 )
กดว 33.35 และเขายกเดินจากอับโรนาห์ และตั้งค่ายที่เอซีโอนเกเบอร์
กดว 33.36 และเขายกเดินจากเอซีโอนเกเบอร์ และตั้งค่ายในถิ่นทุรกันดารศิน คือคาเดช
พบญ 2.8 แล้วเราทั้งหลายได้เดินเลยไปจากพี่น้องของเราพวกลูกหลานเอซาวผู้อยู่ที่เสอีร์ ไปจากทางที่ราบจากเอลัทและจากเอซีโอนเกเบอร์ และเราได้เลี้ยวไปเดินตามทางถิ่นทุรกันดารโมอับ
1พกษ 9.26 กษัตริย์ซาโลมอนทรงสร้างกองเรือกำปั่นที่เอซีโอนเกเบอร์ ซึ่งอยู่ใกล้เอโลท บนฝั่งทะเลแดงในแผ่นดินเอโดม
1พกษ 22.48 เยโฮชาฟัททรงต่อกำปั่นทารชิช เพื่อจะไปขนทองคำจากโอฟีร์ แต่กำปั่นนั้นไปไม่ถึงเพราะไปแตกเสียที่เอซีโอนเกเบอร์
2พศด 8.17 แล้วซาโลมอนเสด็จไปยังเอซีโอนเกเบอร์และเมืองเอโลทที่ชายทะเลในแผ่นดินเอโดม
2พศด 20.36 พระองค์ทรงร่วมงานในเรื่องการสร้างเรือไปยังเมืองทารชิช และเขาทั้งหลายสร้างเรือในเอซีโอนเกเบอร์
เอเซม ( 3 )
ยชว 15.29 บาอาลาห์ อิยิม เอเซม
ยชว 19.3 ฮาซารชูอาล บาลาห์ เอเซม
1พศด 4.29 และที่บิลฮาห์ เอเซม โทลัด
เอเซล ( 1 )
1ซมอ 20.19 เมื่อเธออยู่สามวันแล้ว เธอจงลงไปโดยเร็ว ไปยังที่ที่เธอได้ซ่อนตัวอยู่ ในวันแห่งการกระทำนั้น และคอยอยู่ข้างศิลาเอเซล
เอเซอร์ ( 10 )
ปฐก 36.21 ดีโชน เอเซอร์และดีชาน คนเหล่านี้เป็นเจ้านายของคนโฮรี ผู้เป็นบุตรของเสอีร์ในแผ่นดินเอโดม
ปฐก 36.27 ต่อไปนี้เป็นบุตรของเอเซอร์ คือบิลฮาน ศาวาน และอาขาน
ปฐก 36.30 เจ้านายดีโชน เจ้านายเอเซอร์ เจ้านายดีชาน คนเหล่านี้เป็นเจ้านายของคนโฮรีตามพวกเจ้านายของเขาในแผ่นดินเสอีร์
1พศด 1.38 บุตรชายของเสอีร์ ชื่อ โลทาน โชบาล ศิเบโอน อานาห์ ดีโชน เอเซอร์ และดีชาน
1พศด 1.42 บุตรชายของเอเซอร์ ชื่อ บิลฮาน ศาวาน และยาอาคัน บุตรชายของดีโชน ชื่อ อูศ และอารัน
1พศด 4.4 และเปนูเอลผู้เป็นบิดาของเกโดร์ และเอเซอร์ผู้เป็นบิดาของหุชาห์ เหล่านี้เป็นบุตรชายของเฮอร์ บุตรหัวปีของเอฟราธาห์ผู้เป็นบิดาของเบธเลเฮม
1พศด 7.21 บุตรชายของทาหัทคือศาบาด บุตรชายของศาบาดคือชูเธลาห์ กับเอเซอร์และเอเลอัด ซึ่งคนของกัทผู้ที่เกิดในเมืองนั้นได้ฆ่าเสีย เพราะเขาทั้งหลายลงมาปล้นสัตว์เลี้ยงของเขา
1พศด 12.9 เอเซอร์เป็นหัวหน้า โอบาดีห์ที่สอง เอลีอับที่สาม
นหม 3.19 ถัดเขาไปคือ เอเซอร์บุตรชายเยชูอา ผู้ปกครองเมืองมิสปาห์ได้ซ่อมแซมอีกส่วนหนึ่งตรงข้ามกับทางขึ้นไปยังคลังอาวุธตรงที่มุมหักของกำแพง
นหม 12.42 และมาอาเสอาห์ เชไมอาห์ เอเลอาซาร์ อุสซี เยโฮฮานัน มัลคิยาห์ เอลาม และเอเซอร์ และบรรดานักร้องได้ร้องเพลงด้วยเสียงดัง มีอิสราหิยาห์เป็นหัวหน้าของเขา
เอ็ดตะโรกัน ( 1 )
1ปต 4.3 ด้วยว่าเวลาที่ผ่านไปในชีวิตของเราแล้วนั้น น่าจะเพียงพอสำหรับการกระทำสิ่งที่คนต่างชาติชอบกระทำ คราวเมื่อเราได้ดำเนินตามกิเลสตัณหา ตามใจปรารถนาอันชั่ว เมาเหล้าองุ่น เฮฮาเอะอะเอ็ดตะโรกัน เลี้ยงกันอย่างหรูหราฟุ่มเฟือย และการไหว้รูปเคารพอันเป็นที่น่าเกลียด
เอ็ดอึง ( 1 )
สภษ 9.13 หญิงโง่นั้นเสียงเอ็ดอึง นางเซ่อและไม่รู้อะไรเลย
เอเดน ( 20 )
ปฐก 2.8 พระเยโฮวาห์พระเจ้าทรงปลูกสวนแห่งหนึ่งไว้ในเอเดนทางทิศตะวันออก และพระองค์ได้ทรงให้มนุษย์ซึ่งพระองค์ได้ทรงปั้นมานั้นอาศัยอยู่ที่นั่น
ปฐก 2.10 มีแม่น้ำสายหนึ่งไหลออกจากเอเดนรดสวนนั้น จากที่นั่นได้แยกออกเป็นแม่น้ำสี่สาย
ปฐก 2.15 พระเยโฮวาห์พระเจ้าจึงทรงนำมนุษย์ไปอยู่ในสวนเอเดนให้ดูแลและรักษาสวน
ปฐก 3.23 เหตุฉะนั้นพระเยโฮวาห์พระเจ้าจึงทรงให้เขาออกไปจากสวนเอเดน เพื่อทำไร่ไถนาจากที่ดินที่เขากำเนิดมานั้น
ปฐก 3.24 ดังนั้นพระองค์ทรงไล่มนุษย์ออกไป ทรงตั้งพวกเครูบไว้ทางทิศตะวันออกของสวนเอเดน และตั้งดาบเพลิงซึ่งหมุนได้รอบทิศทาง เพื่อป้องกันทางเข้าไปสู่ต้นไม้แห่งชีวิต
ปฐก 4.16 คาอินได้ออกไปจากพระพักตร์ของพระเยโฮวาห์ และอาศัยอยู่เมืองโนดทางด้านทิศตะวันออกของเอเดน
2พกษ 19.12 บรรดาพระของบรรดาประชาชาติได้ช่วยเขาให้รอดพ้นหรือ คือประชาชาติซึ่งบรรพบุรุษของเราได้ทำลาย คือโกซาน ฮาราน เรเซฟ และประชาชนของเอเดนซึ่งอยู่ในเทลอัสสาร์
2พศด 29.12 แล้วคนเลวีก็ลุกขึ้น คือมาฮาทบุตรชายอามาสัย และโยเอลบุตรชายอาซาริยาห์ ผู้เป็นลูกหลานของโคฮาท และลูกหลานของเมรารี มีคีชบุตรชายอับดี และอาซาริยาห์บุตรชายเยฮาลเลเลล และของคนเกอร์โชน มีโยอาห์บุตรชายศิมมาห์ และเอเดนบุตรชายโยอาห์
2พศด 31.15 เอเดน มินยามิน เยชูอา เชไมอาห์ อามาริยาห์ เชคานิยาห์ได้ช่วยเขาในตำแหน่งหน้าที่ในหัวเมืองของปุโรหิต ให้แจกแก่พี่น้องของเขาทั้งหลาย ทั้งผู้ใหญ่และผู้น้อยเหมือนกันตามกองเวร
อสย 37.12 บรรดาพระของบรรดาประชาชาติได้ช่วยเขาให้รอดพ้นหรือ คือประชาชาติซึ่งบรรพบุรุษของเราได้ทำลาย คือโกซาน ฮาราน เรเซฟ และประชาชนของเอเดนซึ่งอยู่ในเทลอัสสาร์
อสย 51.3 เพราะว่าพระเยโฮวาห์จะทรงเล้าโลมศิโยน พระองค์จะทรงเล้าโลมที่ทิ้งร้างทั้งสิ้นของเธอ และจะทำถิ่นทุรกันดารของเธอเหมือนสวนเอเดน และทะเลทรายของเธอเหมือนอุทยานของพระเยโฮวาห์ จะพบความชื่นบานและความยินดีในเธอ ทั้งการโมทนาและเสียงเพลง
อสค 27.23 เมืองฮาราน คานเนห์และเอเดน พ่อค้าทั้งหลายของเมืองเชบา อัสชูร และคิลมาดก็ค้าขายกับเจ้า
อสค 28.13 เจ้าเคยอยู่ในเอเดน พระอุทยานของพระเจ้า เพชรพลอยทุกอย่างเป็นเสื้อของเจ้า คือทับทิม บุษราคัม เพชร พลอยเขียว พลอยสีน้ำข้าว และหยก ไพทูรย์ มรกต พลอยสีแดงเข้มและทองคำ ความเชี่ยวชาญแห่งรำมะนาและปี่ของเจ้าได้จัดเตรียมไว้ในวันที่สร้างเจ้าขึ้นมา
อสค 31.9 เราได้กระทำให้มันงามด้วยกิ่งก้านมากมายของมัน ต้นไม้ทั้งสิ้นในสวนเอเดนก็อิจฉามัน คือต้นไม้ซึ่งอยู่ในอุทยานของพระเจ้า
อสค 31.16 เรากระทำให้ประชาชาติสั่นสะเทือนด้วยเสียงที่มันล้ม เมื่อเราเหวี่ยงมันลงไปที่นรกพร้อมกับบรรดาผู้ที่ลงไปยังปากแดน และต้นไม้ทั้งสิ้นในเอเดน ต้นไม้ที่คัดเลือกแล้วและต้นไม้ที่ดีที่สุดของเลบานอน ต้นไม้ทุกต้นที่ดื่มน้ำจะได้รับความเล้าโลมที่ในโลกบาดาล
อสค 31.18 ดังนี้ เจ้าเหมือนผู้ใดในเรื่องสง่าราศีและความเป็นใหญ่ท่ามกลางต้นไม้แห่งเอเดน เจ้าจะถูกนำลงมาพร้อมกับต้นไม้แห่งเอเดนไปยังโลกบาดาล เจ้าจะนอนอยู่ท่ามกลางผู้ที่มิได้เข้าสุหนัต พร้อมกับผู้ที่ถูกฆ่าด้วยดาบ นี่คือฟาโรห์และบรรดาหมู่นิกรทั้งสิ้นของท่าน องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้”
อสค 36.35 และเขาทั้งหลายจะกล่าวว่า ‘แผ่นดินนี้ที่เคยรกร้างกลายเป็นอย่างสวนเอเดน หัวเมืองที่ถูกทิ้งไว้เสียเปล่าและรกร้างและปรักหักพัง เดี๋ยวนี้ก็มีกำแพงล้อมรอบและมีคนอาศัย’
ยอล 2.3 ไฟเผาผลาญอยู่ข้างหน้ามันทั้งหลาย และเปลวไฟไหม้อยู่ข้างหลัง แผ่นดินนั้นเหมือนสวนเอเดนก่อนหน้ามันทั้งหลาย พอให้หลังมันไปแล้วก็เป็นถิ่นทุรกันดารที่รกร้าง ไม่มีอะไรจะรอดพ้นมันเลย
อมส 1.5 เราจะหักดาลประตูเมืองดามัสกัส และตัดผู้ที่อาศัยอยู่ออกเสียจากที่ราบอาเวน และผู้นั้นที่ถือคทาจากวงศ์วานของเอเดน และประชาชนซีเรียจะต้องตกไปเป็นเชลยยังเมืองคีร์” พระเยโฮวาห์ตรัสดังนี้แหละ
เอเดรอี ( 8 )
กดว 21.33 แล้วเขาก็เลี้ยวยกเดินไปตามทางเมืองบาชาน และโอกกษัตริย์เมืองบาชานก็ออกมา ทั้งตัวท่านกับพลไพร่ทั้งสิ้นของท่าน เพื่อสู้รบกับเขาที่เอเดรอี
พบญ 1.4 หลังจากที่ท่านได้ฆ่าสิโหนกษัตริย์คนอาโมไรต์ ที่อยู่เมืองเฮชโบน และโอกกษัตริย์เมืองบาชาน ผู้ซึ่งอยู่ในอัชทาโรท ณ ตำบลเอเดรอีนั้นแล้ว
พบญ 3.1 “เราทั้งหลายจึงได้หันไปขึ้นทางสู่เมืองบาชาน แล้วโอกกษัตริย์เมืองบาชานก็ออกมาสู้รบกับเรา ตัวโอกเองและพลโยธาทั้งหมดของท่านมารบกับเราที่ตำบลเอเดรอี
พบญ 3.10 คือเมืองทั้งหลายในที่ราบสูง และกิเลอาดทั้งหมด และบาชานทั้งหมด จนถึงสาเลคาห์และเอเดรอี ซึ่งเป็นหัวเมืองแห่งราชอาณาจักรโอกในเมืองบาชาน
ยชว 12.4 และเขตแดนของโอกกษัตริย์เมืองบาชาน เป็นพวกมนุษย์ยักษ์ที่เหลืออยู่ อยู่ที่อัชทาโรท และเอเดรอี
ยชว 13.12 ตลอดราชอาณาจักรของโอกในบาชาน ผู้ครอบครองอยู่ในอัชทาโรทและในเอเดรอี ท่านเป็นพวกมนุษย์ยักษ์ที่เหลืออยู่ เมืองเหล่านี้โมเสสรบชนะ และได้ขับไล่ให้ออกไป
ยชว 13.31 และกิเลอาดครึ่งหนึ่ง และเมืองอัชทาโรทกับเมืองเอเดรอี หัวเมืองของราชอาณาจักรโอกในบาชาน หัวเมืองเหล่านี้เป็นส่วนแบ่งของคนมาคีร์บุตรชายมนัสเสห์ เป็นของครึ่งหนึ่งของคนมาคีร์ ตามครอบครัวของเขา
ยชว 19.37 คาเดช เอเดรอี เอนฮาโซร์
เอเดอร์ ( 5 )
ปฐก 35.21 อิสราเอลก็ยกเดินต่อไปอีกไปตั้งเต็นท์อยู่เลยหอคอยแห่งเอเดอร์
ยชว 15.21 หัวเมืองที่เป็นของตระกูลคนยูดาห์ ซึ่งอยู่ทางทิศใต้สุดทางพรมแดนเอโดม คือเมืองขับเซเอล เอเดอร์ และยากูร
1พศด 8.15 เศบาดิยาห์ อาราด เอเดอร์
1พศด 23.23 บุตรชายของมูชีคือ มาห์ลี เอเดอร์ และเยรีโมท สามคน
1พศด 24.30 บุตรชายของมูชีคือ มาห์ลี เอเดอร์ และเยรีโมท คนเหล่านี้เป็นลูกหลานของคนเลวี ตามเรือนบรรพบุรุษของเขาทั้งหลาย
เอโดม ( 95 )
ปฐก 25.30 เอซาวพูดกับยาโคบว่า “ขอให้ข้ากินผักแดงนั้น เพราะเราอ่อนกำลัง” เพราะฉะนั้นเขาจึงได้ชื่อว่า เอโดม
ปฐก 32.3 ยาโคบส่งผู้สื่อสารหลายคนล่วงหน้าไปหาเอซาวพี่ชายของตนที่แผ่นดินเสอีร์ที่เมืองเอโดมตั้งอยู่
ปฐก 36.1 ต่อไปนี้เป็นพงศ์พันธุ์ของเอซาวคือเอโดม
ปฐก 36.8 เอซาวจึงไปอยู่ในถิ่นเทือกเขาเสอีร์ เอซาวคือเอโดม
ปฐก 36.16 เจ้านายโคราห์ เจ้านายกาทาม เจ้านายอามาเลข คนเหล่านี้เป็นเจ้านายของเอลีฟัสในแผ่นดินเอโดม พวกเขาเป็นลูกหลานของนางอาดาห์
ปฐก 36.17 ต่อไปนี้เป็นบุตรชายของเรอูเอลผู้เป็นบุตรชายของเอซาว คือเจ้านายนาหาท เจ้านายเศ-ราห์ เจ้านายชัมมาห์และเจ้านายมิสซาห์ คนเหล่านี้เป็นเจ้านายของเรอูเอลในแผ่นดินเอโดม พวกเขาเป็นลูกหลานของนางบาเสมัทภรรยาของเอซาว
ปฐก 36.19 คนเหล่านี้เป็นบุตรชายของเอซาวคือเอโดมและคนเหล่านี้เป็นเจ้านายของเขา
ปฐก 36.21 ดีโชน เอเซอร์และดีชาน คนเหล่านี้เป็นเจ้านายของคนโฮรี ผู้เป็นบุตรของเสอีร์ในแผ่นดินเอโดม
ปฐก 36.31 ต่อไปนี้เป็นกษัตริย์ที่ครอบครองในแผ่นดินเอโดม ก่อนที่คนอิสราเอลมีกษัตริย์ครอบครอง
ปฐก 36.32 เบลาบุตรชายเบโอร์ครอบครองในเอโดม เมืองหลวงของท่านชื่อดินฮาบาห์
ปฐก 36.43 เจ้านายมักดีเอล และเจ้านายอิราม คนเหล่านี้เป็นเจ้านายของเอโดม คือเอซาวบิดาของคนเอโดม ตามที่อยู่ของท่าน ในแผ่นดินที่เป็นกรรมสิทธิ์ของท่าน
อพย 15.15 ครั้งนั้นพวกเจ้านายในเมืองเอโดมก็จะพากันหวาดกลัว และพวกหัวหน้าในเมืองโมอับก็จะสะทกสะท้าน ชาวเมืองคานาอันทั้งปวงก็จะระส่ำระสายไป
กดว 20.14 โมเสสได้ส่งผู้สื่อสารจากคาเดชไปถึงกษัตริย์แห่งเอโดมว่า “พี่น้องซึ่งเป็นคนอิสราเอลกล่าวดังนี้ว่า ท่านก็ทราบถึงบรรดาความทุกข์ยากที่เกิดขึ้นแก่เราแล้ว
กดว 20.18 แต่เอโดมกล่าวแก่ท่านว่า “ท่านจะยกผ่านไปไม่ได้เกลือกว่าเราจะยกออกมาสู้ท่านด้วยดาบ”
กดว 20.19 และคนอิสราเอลพูดกับกษัตริย์แห่งเอโดมว่า “เราจะขึ้นไปตามทางหลวง ถ้าเราดื่มน้ำของท่านไม่ว่าตัวเราหรือสัตว์ เราจะชำระเงินให้ ขอให้เราเดินผ่านไป เราไม่ต้องการอะไรอีก”
กดว 20.20 แต่ท่านตอบว่า “เจ้าจะยกผ่านไปไม่ได้” แล้วเอโดมก็ยกพลเป็นอันมากมาต่อสู้เขาทั้งหลายด้วยมืออันเข้มแข็ง
กดว 20.21 เช่นนี้แหละเอโดมปฏิเสธไม่ให้อิสราเอลยกผ่านพรมแดนของท่าน ดังนั้นอิสราเอลจึงหันไปจากท่าน
กดว 20.23 ที่ภูเขาโฮร์นี้พระเยโฮวาห์ตรัสกับโมเสสและอาโรนริมเขตแดนแผ่นดินเอโดมว่า
กดว 21.4 เขาทั้งหลายออกเดินจากภูเขาโฮร์ตามทางที่ไปทะเลแดงเพื่อจะอ้อมแผ่นดินเอโดม ประชาชนท้อใจมากเพราะเหตุหนทาง
กดว 24.18 ฝ่ายเอโดมจะตกเป็นของคนอื่น เสอีร์จะตกเป็นของศัตรูของเขาด้วย ฝ่ายอิสราเอลได้แสดงวีรกรรมแล้ว
กดว 33.37 และยกเดินจากคาเดชและตั้งค่ายที่ภูเขาโฮร์ ริมแผ่นดินเอโดม
กดว 34.3 เขตด้านใต้ของเจ้านับจากถิ่นทุรกันดารศินตามด้านเอโดม และอาณาเขตด้านใต้ของเจ้านั้นนับจากปลายทะเลเกลือทางด้านตะวันออก
ยชว 15.1 ที่ดินส่วนของตระกูลคนยูดาห์ตามครอบครัวของเขานั้น ด้านใต้ถึงพรมแดนเมืองเอโดม คือถึงถิ่นทุรกันดารศินเป็นที่สุดปลายเขตด้านใต้
ยชว 15.21 หัวเมืองที่เป็นของตระกูลคนยูดาห์ ซึ่งอยู่ทางทิศใต้สุดทางพรมแดนเอโดม คือเมืองขับเซเอล เอเดอร์ และยากูร
วนฉ 5.4 ข้าแต่พระเยโฮวาห์ เมื่อพระองค์เสด็จออกจากเสอีร์ เมื่อพระองค์เสด็จจากท้องถิ่นเอโดม แผ่นดินก็หวาดหวั่นไหว ท้องฟ้าก็ปล่อยลงมา เออ เมฆก็ปล่อยฝนลงมา
วนฉ 11.17 อิสราเอลจึงส่งผู้สื่อสารไปยังกษัตริย์เอโดมกล่าวว่า ‘ข้าพเจ้าขออนุญาตยกผ่านแผ่นดินของท่านไป’ แต่กษัตริย์เอโดมไม่ฟัง และก็ได้ส่งคำขอเช่นเดียวกันไปยังกษัตริย์เมืองโมอับด้วย แต่ท่านก็ไม่ตกลง ดังนั้นอิสราเอลจึงยับยั้งอยู่ที่คาเดช
วนฉ 11.18 แล้วเขาก็เดินไปในถิ่นทุรกันดารอ้อมแผ่นดินเอโดม และแผ่นดินโมอับ และมาทางด้านตะวันออกของแผ่นดินโมอับ และตั้งค่ายอยู่ที่ฟากแม่น้ำอารโนนข้างโน้น แต่เขามิได้เข้าไปในเขตแดนของโมอับ เพราะว่าแม่น้ำอารโนนเป็นพรมแดนของโมอับ
1ซมอ 14.47 เมื่อซาอูลได้รับตำแหน่งกษัตริย์เหนืออิสราเอลนั้น พระองค์ได้ทรงต่อสู้บรรดาศัตรูทุกด้าน ต่อสู้กับโมอับ กับชนอัมโมน กับเอโดม กับบรรดากษัตริย์แห่งโศบาห์ และกับคนฟีลิสเตีย ไม่ว่าพระองค์จะหันไปทางไหน พระองค์ก็ทรงกระทำให้เขาพ่ายแพ้ไป
2ซมอ 8.14 และพระองค์ทรงตั้งทหารประจำป้อมขึ้นเหนือเมืองเอโดม พระองค์ทรงตั้งทหารประจำป้อมในเอโดมทั่วไปหมด และคนเอโดมทั้งสิ้นจึงเป็นพลไพร่ของดาวิด และพระเยโฮวาห์ทรงประทานชัยชนะแก่ดาวิดไม่ว่าจะเสด็จไปรบ ณ ที่ใด
1พกษ 9.26 กษัตริย์ซาโลมอนทรงสร้างกองเรือกำปั่นที่เอซีโอนเกเบอร์ ซึ่งอยู่ใกล้เอโลท บนฝั่งทะเลแดงในแผ่นดินเอโดม
1พกษ 11.14 พระเยโฮวาห์ทรงให้ปฏิปักษ์เกิดขึ้นต่อสู้ซาโลมอน คือฮาดัดคนเอโดม ท่านเป็นเชื้อสายราชวงศ์แห่งเอโดม
1พกษ 11.15 เพราะอยู่มาเมื่อดาวิดอยู่ในเอโดม และโยอาบผู้บัญชาการกองทัพได้ขึ้นไปฝังผู้ที่ถูกฆ่า หลังจากเขาได้ฆ่าผู้ชายทุกคนในเอโดมเสีย
1พกษ 11.16 (เพราะโยอาบและคนอิสราเอลทั้งสิ้นยังอยู่ที่นั่นหกเดือน จนกว่าเขาได้ฆ่าผู้ชายทุกคนในเอโดม)
1พกษ 22.47 ไม่มีกษัตริย์ในประเทศเอโดม แต่มีผู้ว่าราชการเป็นกษัตริย์
2พกษ 3.8 แล้วท่านว่า “เราจะขึ้นไปทางใด” เยโฮรัมทรงตอบไปว่า “ไปทางถิ่นทุรกันดารเมืองเอโดม”
2พกษ 3.9 กษัตริย์แห่งอิสราเอลจึงเสด็จไปพร้อมกับกษัตริย์แห่งยูดาห์ และกษัตริย์แห่งเอโดม และเมื่อทั้งสามกษัตริย์เสด็จอ้อมไปได้เจ็ดวันแล้วก็หาน้ำให้กองทัพและให้สัตว์ที่ติดตามมานั้นไม่ได้
2พกษ 3.12 และเยโฮชาฟัทตรัสว่า “พระวจนะแห่งพระเยโฮวาห์อยู่กับท่าน” กษัตริย์แห่งอิสราเอลและเยโฮชาฟัทและกษัตริย์แห่งเอโดมจึงเสด็จลงไปหาท่าน
2พกษ 3.20 และอยู่มาพอรุ่งเช้าประมาณเวลาถวายเครื่องธัญญบูชา ดูเถิด มีน้ำมาจากทางเมืองเอโดม จนแผ่นดินมีน้ำเต็มหมด
2พกษ 3.26 เมื่อกษัตริย์แห่งโมอับทรงเห็นว่าจะสู้ไม่ได้ พระองค์ก็ทรงพาพลดาบเจ็ดร้อยคนจะตีฝ่าออกมาทางด้านกษัตริย์เมืองเอโดม แต่ออกมาไม่ได้
2พกษ 8.20 ในรัชกาลของพระองค์เอโดมได้กบฏออกห่างจากการปกครองของยูดาห์ และตั้งกษัตริย์ขึ้นเหนือตน
2พกษ 8.22 เอโดมจึงได้กบฏออกห่างจากการปกครองของยูดาห์จนทุกวันนี้ แล้วลิบนาห์ก็ได้กบฏในคราวเดียวกัน
2พกษ 14.10 จริงอยู่ ท่านได้โจมตีเอโดม และพระทัยของท่านก็ทำให้ท่านผยองขึ้น จงพอใจในสง่าราศีของท่านเถิด และอยู่กับบ้าน เพราะไฉนท่านจึงเร้าใจตนเองให้ต่อสู้และรับอันตราย อันจะให้ท่านล้มลง ทั้งท่านและยูดาห์ด้วย”
1พศด 1.43 ต่อไปนี้เป็นกษัตริย์ผู้ทรงครอบครองอยู่ในแผ่นดินเอโดม ก่อนที่มีกษัตริย์ครอบครองอยู่เหนือคนอิสราเอล คือ เบลาบุตรชายเบโอร์ เมืองหลวงของท่านชื่อดินฮาบาห์
1พศด 1.51 และฮาดัดก็สิ้นพระชนม์ เจ้านายของเอโดมคือ เจ้านายทิมนา เจ้านายอาลียาห์ เจ้านายเยเธท
1พศด 1.54 เจ้านายมักดีเอล และเจ้านายอิราม คนเหล่านี้เป็นเจ้านายของเอโดม
1พศด 18.11 และกษัตริย์ดาวิดทูลถวายสิ่งเหล่านี้แด่พระเยโฮวาห์ พร้อมกับเงินและทองคำซึ่งพระองค์ทรงนำมาจากประชาชาติทั้งปวง จากเอโดม โมอับ คนอัมโมน คนฟีลิสเตีย และอามาเลข
1พศด 18.13 และท่านตั้งทหารประจำป้อมในเอโดม และคนเอโดมทั้งสิ้นได้เป็นคนรับใช้ของดาวิด และพระเยโฮวาห์ทรงประทานชัยชนะแก่ดาวิดไม่ว่าพระองค์เสด็จไป ณ ที่ใดๆ
2พศด 8.17 แล้วซาโลมอนเสด็จไปยังเอซีโอนเกเบอร์และเมืองเอโลทที่ชายทะเลในแผ่นดินเอโดม
2พศด 21.8 ในรัชกาลของพระองค์เอโดมได้กบฏออกห่างจากการปกครองของยูดาห์ และตั้งกษัตริย์ขึ้นเหนือตน
2พศด 21.10 เอโดมจึงได้กบฏออกห่างจากการปกครองของยูดาห์จนทุกวันนี้ ครั้งนั้นลิบนาห์ก็ได้กบฏออกห่างจากการปกครองของพระองค์ด้วย เพราะว่าพระองค์ได้ทรงทอดทิ้งพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพระองค์
2พศด 25.19 ท่านว่า ‘ดูซิ ข้าพเจ้าได้โจมตีเอโดม’ และจิตใจของท่านก็ผยองขึ้นในความโอ้อวด แต่จงอยู่กับบ้านเถิด เพราะไฉนท่านจึงเร้าใจตนเองให้ต่อสู้และรับอันตราย อันจะให้ท่านล้มลง ทั้งท่านและยูดาห์กับท่าน”
2พศด 25.20 แต่อามาซิยาห์หาทรงฟังไม่เพราะเป็นมาจากพระเจ้า เพื่อว่าพระองค์จะทรงมอบเขาทั้งหลายไว้ในมือของศัตรูของเขา เพราะเขาทั้งหลายได้เสาะหาพระแห่งเอโดม
สดด 60.8 โมอับเป็นอ่างล้างชำระของเรา เราเหวี่ยงรองเท้าของเราลงบนเอโดม เราโห่ร้องด้วยความมีชัยเหนือฟีลิสเตีย”
สดด 60.9 ผู้ใดจะนำข้าพเจ้าเข้าไปในนครที่มีป้อม ผู้ใดจะนำข้าพเจ้าไปยังเอโดม
สดด 83.6 คือ เต็นท์ของเอโดม และคนอิชมาเอล โมอับ และคนฮาการ์
สดด 108.9 โมอับเป็นอ่างล้างชำระของเรา เราเหวี่ยงรองเท้าของเราลงบนเอโดม เราโห่ร้องด้วยความมีชัยเหนือฟีลิสเตีย”
สดด 108.10 ผู้ใดจะนำข้าพเจ้าเข้าไปในนครที่มีป้อม ผู้ใดจะนำข้าพเจ้าไปยังเอโดม
อสย 11.14 แต่เขาทั้งหลายจะโฉบลงเหนือไหล่เขาของคนฟีลิสเตียทางตะวันตก และเขาจะร่วมกันปล้นประชาชนทางตะวันออก เขาจะยื่นมือออกต่อสู้เอโดมและโมอับ และคนอัมโมนจะเชื่อฟังเขาทั้งหลาย
อสย 34.5 เพราะว่าดาบของเราจะได้ดื่มจนอิ่มในฟ้าสวรรค์ ดูเถิด มันจะลงมาเพื่อพิพากษาเอโดมและชนชาติที่เราสาปแช่งแล้ว
อสย 34.6 พระแสงของพระเยโฮวาห์เต็มไปด้วยโลหิต เกรอะกรังไปด้วยไขมัน กับเลือดของลูกแกะและแพะ กับไขมันของไตแกะผู้ เพราะพระเยโฮวาห์มีการฆ่าบูชาในเมืองโบสราห์ การฆ่าขนาดใหญ่ในแผ่นดินเอโดม
อสย 34.9 และลำธารแห่งเอโดมจะกลายเป็นยางมะตอย และดินของเมืองนี้จะกลายเป็นกำมะถัน แผ่นดินนี้จะกลายเป็นยางมะตอยที่ลุกอยู่
อสย 63.1 นี่ใครหนอที่มาจากเมืองเอโดม สวมเสื้อผ้าย้อมสีจากเมืองโบสราห์ พระองค์ผู้ซึ่งโอ่อ่าในเครื่องทรงของพระองค์ เสด็จมาด้วยกำลังยิ่งใหญ่ของพระองค์ “นี่เราเองร้องประกาศในความชอบธรรมและมีอานุภาพที่จะช่วยให้รอด”
ยรม 9.26 อียิปต์ ยูดาห์ เอโดม และคนอัมโมน โมอับและบรรดาคนที่อยู่ในมุมที่ไกลที่สุด ทุกคนที่อาศัยอยู่ในถิ่นทุรกันดาร เพราะบรรดาประชาชาติเหล่านี้มิได้รับพิธีเข้าสุหนัต และบรรดาวงศ์วานอิสราเอลก็มิได้รับพิธีเข้าสุหนัตทางใจ”
ยรม 25.21 เอโดม โมอับและคนอัมโมน
ยรม 27.3 และส่งมันไปยังกษัตริย์แห่งเอโดม กษัตริย์แห่งโมอับและกษัตริย์แห่งคนอัมโมน กษัตริย์แห่งไทระ และกษัตริย์แห่งไซดอน ด้วยมือของทูตที่มาเข้าเฝ้าเศเดคียาห์กษัตริย์แห่งยูดาห์ที่กรุงเยรูซาเล็ม
ยรม 40.11 ในทำนองเดียวกัน เมื่อพวกยิวทั้งหลาย ซึ่งอยู่ที่โมอับและท่ามกลางคนอัมโมน และในเอโดมและในแผ่นดินอื่นๆทั้งสิ้น ได้ยินว่ากษัตริย์แห่งบาบิโลนได้ทิ้งคนให้เหลือไว้ส่วนหนึ่งในยูดาห์และได้แต่งตั้งให้เกดาลิยาห์บุตรชายอาหิคัม ผู้เป็นบุตรชายชาฟานให้เป็นผู้ว่าราชการเหนือเขาทั้งหลาย
ยรม 49.7 เกี่ยวกับเรื่องเมืองเอโดม พระเยโฮวาห์จอมโยธา ตรัสดังนี้ว่า “สติปัญญาไม่มีในเทมานอีกแล้วหรือ คำปรึกษาพินาศไปจากผู้เฉลียวฉลาดแล้วหรือ สติปัญญาของเขาหายสูญไปเสียแล้วหรือ
ยรม 49.17 เอโดมจะกลายเป็นที่รกร้าง ทุกคนที่ผ่านเอโดมจะตกตะลึง และจะเย้ยหยันในภัยพิบัติทั้งสิ้นของมัน
ยรม 49.20 เพราะฉะนั้นจงฟังคำปรึกษาซึ่งพระเยโฮวาห์ทรงเตรียมไว้ต่อสู้เมืองเอโดม และพระประสงค์ทั้งหลายซึ่งพระองค์ได้ดำริไว้ต่อสู้ชาวเมืองเทมาน แน่ล่ะ ถึงตัวเล็กที่สุดในฝูงก็จะต้องถูกลากเอาไป แน่ละ พระองค์จะทรงกระทำให้ที่อาศัยของเขาร้างเปล่าไปพร้อมกับเขาด้วย
ยรม 49.22 ดูเถิด ผู้หนึ่งจะเหาะขึ้นและโฉบลงเหมือนนกอินทรี และกางปีกของมันออกสู้โบสราห์ และจิตใจของนักรบแห่งเอโดมในวันนั้นจะเป็นเหมือนจิตใจของหญิงปวดท้องคลอดบุตร
พคค 4.21 โอ ธิดาแห่งเมืองเอโดม ที่อาศัยอยู่ในแผ่นดินอูส จงเปรมปรีดิ์และยินดีเถิด ถ้วยนั้นจะผ่านมาถึงเจ้าด้วย เจ้าจะต้องเมามาย และจะกระทำให้ตัวเองเปลือยเปล่าไป
พคค 4.22 โอ ธิดาแห่งกรุงศิโยนเอ๋ย การลงโทษเพราะความชั่วช้าของเจ้าก็ครบแล้ว พระองค์จะไม่ทรงพาเจ้าออกไปให้เป็นเชลยอีกต่อไป โอ ธิดาแห่งเมืองเอโดมเอ๋ย พระองค์จะทรงลงโทษเพราะความชั่วช้าของเจ้า พระองค์จะทรงเผยบาปของเจ้าให้ประจักษ์
อสค 25.12 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะว่าเอโดมได้ประพฤติอย่างแก้แค้นต่อวงศ์วานของยูดาห์ และได้กระทำความชั่วนักหนาในการที่แก้แค้นเขา
อสค 25.13 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสดังนี้ว่า เราจะเหยียดมือของเราออกเหนือเอโดมด้วย และจะตัดคนและสัตว์ออกเสียจากเมืองนั้น และเราจะกระทำให้เมืองนั้นรกร้างตั้งแต่เมืองเทมาน และชาวเมืองเดดานก็จะล้มลงด้วยดาบ
อสค 25.14 และเราจะวางการแก้แค้นของเราลงเหนือเมืองเอโดมด้วยมือของอิสราเอลประชาชนของเรา และเขาจะกระทำตามความกริ้วและความพิโรธของเราในเมืองเอโดม และเขาจะทราบถึงการแก้แค้นของเรา องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ
อสค 32.29 เอโดมก็อยู่ที่นั่น คือบรรดากษัตริย์และบรรดาเจ้านายทั้งหลายของเธอ แม้ว่าเขาทั้งหลายมีอานุภาพ เขายังถูกนำมาวางไว้กับบรรดาคนเหล่านั้นที่ถูกฆ่าด้วยดาบ เขาจะนอนอยู่กับผู้ที่ไม่ได้เข้าสุหนัต กับบรรดาคนที่ได้ลงไปยังปากแดนคนตาย
อสค 35.15 เจ้าได้ชื่นชมยินดีต่อมรดกแห่งวงศ์วานอิสราเอลเพราะมันเป็นที่รกร้างฉันใด เราจะกระทำแก่เจ้าฉันนั้น โอ ภูเขาเสอีร์เอ๋ย รวมทั้งเอโดมทั้งหมด ทั้งหมดเลย เจ้าจะต้องเป็นที่รกร้าง แล้วเขาทั้งหลายจะทราบว่าเราคือพระเยโฮวาห์”
อสค 36.5 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ด้วยความหวงแหนอย่างเดือดดาลของเรา เราพูดกล่าวโทษประชาชาติที่เหลืออยู่ และแก่เอโดมทั้งสิ้นผู้ที่มอบแผ่นดินของเราให้แก่ตนเองให้เป็นกรรมสิทธิ์ ด้วยความร่าเริงอย่างเต็มใจ และใจประมาทหมิ่นอย่างที่สุด เพื่อเขาจะได้ไล่คนแผ่นดินนั้นออกไป เพื่อจะได้ปล้นเอาไปเสีย
ดนล 11.41 เขาจะเข้ามาในแผ่นดินที่รุ่งโรจน์ และประเทศหลายแห่งจะถูกคว่ำไป แต่คนเหล่านี้จะได้รับการช่วยให้พ้นมือของเขา คือเอโดมและโมอับ และส่วนใหญ่ของคนอัมโมน
ยอล 3.19 อียิปต์จะกลายเป็นที่รกร้าง และเอโดมจะกลายเป็นถิ่นทุรกันดารร้าง เพราะเหตุความรุนแรงที่กระทำต่อชนชาติยูดาห์ เพราะว่าเขากระทำให้โลหิตที่ปราศจากความผิดตกในแผ่นดินของเขา
อมส 1.6 พระเยโฮวาห์ตรัสดังนี้ว่า “เพราะเหตุการละเมิดของกาซา สามครั้งและสี่ครั้ง เราจะไม่ยอมกลับการลงทัณฑ์ เพราะเขากวาดประชาชนทั้งหมดไปเป็นเชลย เพื่อจะมอบให้แก่เอโดม
อมส 1.9 พระเยโฮวาห์ตรัสดังนี้ว่า “เพราะเหตุการละเมิดของเมืองไทระ สามครั้งและสี่ครั้ง เราจะไม่ยอมกลับการลงทัณฑ์ เพราะเขาได้มอบประชาชนทั้งหมดให้แก่เอโดม และไม่ได้ระลึกถึงพันธสัญญาแห่งภราดรภาพ
อมส 1.11 พระเยโฮวาห์ตรัสดังนี้ว่า “เพราะเหตุการละเมิดของเมืองเอโดม สามครั้งและสี่ครั้ง เราจะไม่ยอมกลับการลงทัณฑ์ เพราะเขาได้ไล่ตามน้องของเขาด้วยดาบ และสลัดความสงสารทิ้งเสียสิ้น ความโกรธของเขาบั่นทอนอยู่ตลอดกาล และความพิโรธของเขาก็มีอยู่เป็นนิตย์
อมส 2.1 พระเยโฮวาห์ตรัสดังนี้ว่า “เพราะเหตุการละเมิดของเมืองโมอับ สามครั้งและสี่ครั้ง เราจะไม่ยอมกลับการลงทัณฑ์ เพราะเขาได้เผากระดูกของกษัตริย์เอโดมให้เป็นปูน
อมส 9.12 เพื่อเขาจะได้ยึดกรรมสิทธิ์คนที่เหลืออยู่ของเอโดม และประชาชาติทั้งสิ้นซึ่งเขาเรียกด้วยนามของเรา” พระเยโฮวาห์ผู้ทรงกระทำเช่นนี้ตรัสดังนี้แหละ
อบด 1.1 นิมิตของโอบาดีห์ องค์พระผู้เป็นเจ้าพระเจ้าตรัสเกี่ยวด้วยเรื่องเอโดมดังนี้ว่า เราได้ยินข่าวลือจากพระเยโฮวาห์ ทูตคนหนึ่งถูกส่งไปท่ามกลางบรรดาประชาชาติให้พูดว่า “จงลุกขึ้นเถิด ให้เราลุกไปทำสงครามกับเมืองเอโดม”
อบด 1.8 พระเยโฮวาห์ตรัสว่า ในวันนั้นเราจะไม่ทำลายคนฉลาดให้สิ้นไปจากเอโดม และทำลายความเข้าใจเสียจากภูเขาเอซาวหรือ
มลค 1.4 เมื่อเอโดมกล่าวว่า “เราถูกบั่นทอนเสียแล้ว แต่เราจะกลับมาสร้างที่ปรักหักพังขึ้นใหม่” พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า “เขาทั้งหลายจะสร้างขึ้น แต่เราจะรื้อลงเสีย และผู้คนจะเรียกเขาเหล่านี้ว่า ‘เป็นเขตแดนแห่งความชั่วร้าย’ และ ‘เป็นชนชาติที่พระเยโฮวาห์ทรงกริ้วอยู่เป็นนิตย์’”
มก 3.8 จากกรุงเยรูซาเล็ม และจากเมืองเอโดม และจากฟากแม่น้ำจอร์แดนข้างโน้น และจากแคว้นเมืองไทระและไซดอน ฝูงชนเป็นอันมาก เมื่อเขาได้ยินถึงสิ่งยิ่งใหญ่ที่พระองค์ทรงกระทำนั้นก็มาหาพระองค์
เอตาม ( 5 )
วนฉ 15.8 แล้วแซมสันก็ฟันคนเหล่านั้นเสียแหลกทีเดียวจนเขาตายเสียเป็นอันมาก แล้วแซมสันก็เข้าไปอาศัยอยู่ที่ช่องศิลาเอตาม
วนฉ 15.11 คนยูดาห์สามพันคนลงไปที่ช่องศิลาเอตาม และกล่าวแก่แซมสันว่า “ท่านไม่ทราบหรือว่าคนฟีลิสเตียเป็นผู้ครอบครองเรา ท่านได้กระทำอะไรแก่เราเช่นนี้” แซมสันจึงตอบเขาว่า “เขาได้กระทำแก่ข้าพเจ้าอย่างไร ข้าพเจ้าก็ต้องกระทำแก่เขาอย่างนั้น”
1พศด 4.3 ต่อไปนี้มาจากบิดาของเอตาม คือยิสเรเอล อิชมา และอิดบาช และน้องสาวของเขาชื่อฮัสเซเลลโพนี
1พศด 4.32 และชนบทของเขาทั้งหลายคือเอตาม อายิน ริมโมน โทเคน และอาชัน ห้าหัวเมือง
2พศด 11.6 พระองค์ทรงสร้างเมืองเบธเลเฮม เอตาม เทโคอา
เอทคาซิน ( 1 )
ยชว 19.13 จากที่นั่นพรมแดนผ่านไปทางตะวันออกถึงเมืองกัธเฮเฟอร์ และถึงเมืองเอทคาซิน เรื่อยไปจนถึงริมโมน พรมแดนก็โค้งเข้าหาเมืองเนอาห์
เอทนาน ( 1 )
1พศด 4.7 บุตรชายของเฮลาห์ คือ เศเรท ยาโศอาร์ และเอทนาน
เอทนี ( 1 )
1พศด 6.41 ผู้เป็นบุตรชายเอทนี ผู้เป็นบุตรชายเศ-ราห์ ผู้เป็นบุตรชายอาดายาห์
เอ็ทบาอัล ( 1 )
1พกษ 16.31 และอยู่มาประหนึ่งว่าการที่พระองค์ดำเนินในบาปทั้งหลายของเยโรโบอัมบุตรชายเนบัทนั้นเป็นสิ่งเล็กน้อย พระองค์ทรงรับเยเซเบลพระราชธิดาของเอ็ทบาอัลกษัตริย์ของชาวไซดอนมาเป็นมเหสี และไปปรนนิบัติพระบาอัล และนมัสการพระนั้น
เอธาน ( 7 )
1พกษ 4.31 เพราะพระองค์ทรงมีสติปัญญาฉลาดกว่าคนอื่นทุกคน ทรงฉลาดกว่าเอธานคนเอสราห์ และเฮมาน คาลโคล์และดารดา บรรดาบุตรชายของมาโฮล และพระนามของพระองค์ก็เลื่องลือไปในทุกประชาชาติที่อยู่ล้อมรอบ
1พศด 2.6 บุตรชายของเศ-ราห์คือ ศิมรี เอธาน เฮมาน คาลโคล์ และดารา ห้าคนด้วยกัน
1พศด 2.8 และบุตรชายของเอธานชื่อ อาซาริยาห์
1พศด 6.42 ผู้เป็นบุตรชายเอธาน ผู้เป็นบุตรชายศิมมาห์ ผู้เป็นบุตรชายชิเมอี
1พศด 6.44 ที่ข้างซ้ายมือมีบุตรชายของเมรารี พี่น้องของเขาคือ เอธานผู้เป็นบุตรชายคีชี ผู้เป็นบุตรชายอับดี ผู้เป็นบุตรชายมัลลูค
1พศด 15.17 คนเลวีจึงแต่งตั้งเฮมานบุตรชายโยเอล และพี่น้องของเขาคือ อาสาฟบุตรชายเบเรคิยาห์ และจากลูกหลานเมรารีพี่น้องของเขาคือ เอธานบุตรชายคูชายาห์
1พศด 15.19 นักร้องคือ เฮมาน อาสาฟ เอธาน เป็นคนตีฉาบทองสัมฤทธิ์
เอธานิม ( 1 )
1พกษ 8.2 และผู้ชายทั้งสิ้นของอิสราเอลก็ประชุมต่อพระพักตร์กษัตริย์ซาโลมอน ณ การเลี้ยงในเดือนเอธานิม ซึ่งเป็นเดือนที่เจ็ด
เอธาม ( 4 )
อพย 13.20 คนอิสราเอลยกออกจากเมืองสุคคท ไปตั้งค่ายที่ตำบลเอธามบริเวณชายถิ่นทุรกันดาร
กดว 33.6 และเขาทั้งหลายยกเดินจากสุคคท และตั้งค่ายที่เอธามซึ่งอยู่ชายถิ่นทุรกันดาร
กดว 33.7 และเขาทั้งหลายยกเดินจากเอธาม หันกลับไปยังปีหะหิโรท ซึ่งอยู่ตรงหน้าบาอัลเซโฟน และเขาตั้งค่ายที่หน้าเมืองมิกดล
กดว 33.8 และเขาทั้งหลายยกเดินจากหน้าปีหะหิโรท ข้ามกลางทะเลเข้าไปในถิ่นทุรกันดาร และเขาทั้งหลายเดินในถิ่นทุรกันดารเอธามระยะทางสามวัน และมาตั้งค่ายที่มาราห์
เอธิโอเปีย ( 20 )
ปฐก 2.13 ชื่อแม่น้ำสายที่สองคือกิโฮน แม่น้ำสายนี้ได้ไหลรอบแผ่นดินเอธิโอเปีย
2พกษ 19.9 และเมื่อกษัตริย์ทรงได้ยินเรื่องทีรหะคาห์กษัตริย์แห่งเอธิโอเปียว่า “ดูเถิด เขาได้ยกออกมาสู้รบกับพระองค์แล้ว” พระองค์จึงส่งผู้สื่อสารไปเฝ้าเฮเซคียาห์ทูลว่า
อสธ 1.1 อยู่มาในรัชสมัยของอาหสุเอรัส (อาหสุเอรัสผู้ทรงครอบครองตั้งแต่ประเทศอินเดียถึงประเทศเอธิโอเปีย เหนือหนึ่งร้อยยี่สิบเจ็ดมณฑลนั้น)
อสธ 8.9 แล้วพระองค์ทรงเรียกราชอาลักษณ์เข้ามาในเวลานั้นในเดือนที่สามซึ่งเป็นเดือนสิวัน ณ วันที่ยี่สิบสาม และให้เขียนกฤษฎีกาตามที่โมรเดคัยบัญชาทุกอย่างเกี่ยวกับพวกยิว ถึงบรรดาสมุหเทศาภิบาล และผู้ว่าราชการ และเจ้าหน้าที่ของมณฑล ตั้งแต่อินเดียถึงเอธิโอเปีย ร้อยยี่สิบเจ็ดมณฑล ไปถึงทุกมณฑลเป็นอักขระของมณฑลนั้น และถึงชนทุกชาติเป็นภาษาของเขา และถึงพวกยิวเป็นอักขระและในภาษาของเขา
โยบ 28.19 บุษราคัมแห่งเมืองเอธิโอเปีย ก็เปรียบกับพระปัญญาไม่ได้ หรือจะตีราคาเป็นทองคำบริสุทธิ์ก็ไม่ได้
สดด 68.31 พวกเจ้านายจะออกมาจากอียิปต์ เอธิโอเปียจะรีบยื่นมือของเขาออกทูลพระเจ้า
สดด 87.4 ในบรรดาผู้ที่รู้จักเรา เราระบุชื่อราหับและบาบิโลน ดูเถิด ฟีลิสเตีย ไทระ และเอธิโอเปีย เขากล่าวกันว่า “ผู้นี้เกิดที่นั่น”
อสย 11.11 อยู่มาในวันนั้น องค์พระผู้เป็นเจ้าจะทรงยื่นพระหัตถ์ของพระองค์ออกไปเป็นครั้งที่สอง เพื่อจะได้ส่วนชนชาติของพระองค์ที่เหลืออยู่คืนมา เป็นคนเหลือจากอัสซีเรีย จากอียิปต์ จากปัทโรส จากเอธิโอเปีย จากเอลาม จากชินาร์ จากฮามัท และจากเกาะต่างๆแห่งทะเล
อสย 18.1 วิบัติแก่แผ่นดินแห่งปีกที่กระหึ่ม ซึ่งอยู่เลยแม่น้ำทั้งหลายแห่งเอธิโอเปีย
อสย 20.3 และพระเยโฮวาห์ตรัสว่า “อิสยาห์ผู้รับใช้ของเราเดินเปลือยกายและเท้าเปล่าสามปี เป็นหมายสำคัญและเป็นมหัศจรรย์แก่อียิปต์และแก่เอธิโอเปียฉันใด
อสย 20.5 แล้วเขาทั้งหลายจะกลัวและอับอายด้วยเหตุเอธิโอเปียความหวังของเขา และอียิปต์ความโอ้อวดของเขา
อสย 37.9 พระองค์ทรงได้ยินเกี่ยวกับทีรหะคาห์กษัตริย์แห่งเอธิโอเปียว่า “เขาได้ออกมาสู้รบกับพระองค์แล้ว” และเมื่อพระองค์ทรงสดับแล้วจึงส่งผู้สื่อสารไปเฝ้าเฮเซคียาห์ทูลว่า
อสย 43.3 เพราะเราเป็นพระเยโฮวาห์พระเจ้าของเจ้า องค์บริสุทธิ์แห่งอิสราเอล ผู้ช่วยให้รอดของเจ้า เราให้อียิปต์เป็นค่าไถ่ของเจ้า ให้เอธิโอเปียและเส-บาเพื่อแลกกับเจ้า
อสย 45.14 พระเยโฮวาห์ตรัสดังนี้ว่า “ผลแรงงานของอียิปต์และสินค้ากำไรของเอธิโอเปีย และคนเส-บา คนร่างสูงจะมาหาเจ้าและจะเป็นของเจ้า เขาจะติดตามเจ้า เขาจะติดตรวนมาหาและกราบไหว้เจ้า เขาจะวิงวอนเจ้าว่า ‘พระเจ้าอยู่กับท่านแน่ และไม่มีอื่นใดอีก ไม่มีพระเจ้าอื่น’”
อสค 29.10 เหตุฉะนั้น ดูเถิด เราจะต่อสู้กับเจ้า และกับแม่น้ำทั้งหลายของเจ้า เราจะกระทำให้แผ่นดินอียิปต์ถูกทิ้งไว้เสียเปล่าและรกร้างอย่างสิ้นเชิง ตั้งแต่หอคอยแห่งสิเอเนไกลไปจนถึงพรมแดนเอธิโอเปีย
อสค 30.4 ดาบเล่มหนึ่งจะมาเหนืออียิปต์ และความแสนระทมจะอยู่ในเอธิโอเปีย เมื่อคนที่ถูกฆ่าจะล้มในอียิปต์ และพวกเขาจะเอาคนเป็นอันมากของประเทศนั้นไปเสีย และรากฐานของเมืองนั้นก็จะถูกทลายลง
อสค 30.5 เอธิโอเปีย และพูต และลูด และคนที่ปะปนกันทั้งปวง และลิเบีย และประชาชนแห่งแผ่นดินนั้นที่อยู่ในสันนิบาตจะล้มลงพร้อมกับเขาด้วยดาบ
อสค 38.5 เปอร์เซีย เอธิโอเปีย และพูตอยู่กับเขาด้วย ทุกคนมีโล่และหมวกเหล็ก
นฮม 3.9 เอธิโอเปียเป็นกำลังของเมืองนี้ทั้งอียิปต์ และก็ไม่จำกัดเสียด้วย พูตและลิบนีเป็นผู้ช่วยเมืองนั้น
ศฟย 3.10 บุคคลที่ทูลขอต่อเรา คือบุตรสาวแห่งคนของเราที่ถูกกระจัดกระจายไป จะนำเอาเครื่องบูชาของเรามาจากฟากข้างโน้นของแม่น้ำแห่งเอธิโอเปีย
เอเธนส์ ( 7 )
กจ 17.15 คนที่ไปส่งเปาโลนั้นได้ไปส่งท่านถึงกรุงเอเธนส์ และเมื่อได้รับคำสั่งของท่านให้บอกสิลาสกับทิโมธีให้รีบไปหาท่านแล้วเขาก็จากไป
กจ 17.16 เมื่อเปาโลกำลังคอยสิลาสกับทิโมธีอยู่ในกรุงเอเธนส์นั้น ท่านมีความเดือดร้อนวุ่นวายใจเพราะได้เห็นรูปเคารพเต็มไปทั้งเมือง
กจ 17.22 ฝ่ายเปาโลจึงยืนขึ้นกลางเนินเขาอาเรโอแล้วกล่าวว่า “ท่านชาวกรุงเอเธนส์ ข้าพเจ้าเห็นว่าท่านทั้งหลายเชื่อถือโชคลางเกินไปในทุกเรื่อง
กจ 18.1 ภายหลังเหตุการณ์เหล่านี้เปาโลจึงออกจากกรุงเอเธนส์ไปยังเมืองโครินธ์
1ธส 3.1 เหตุฉะนั้นเมื่อเราทนอยู่ต่อไปอีกไม่ได้แล้ว เราจึงเห็นชอบที่จะถูกปล่อยไว้ที่กรุงเอเธนส์ตามลำพัง
1ธส 5.28 ขอให้พระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา ดำรงอยู่กับท่านทั้งหลายเถิด เอเมน [จดหมายฉบับแรกถึงชาวเธสะโลนิกา ได้เขียนจากกรุงเอเธนส์]
2ธส 3.18 ขอให้พระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา ดำรงอยู่กับท่านทั้งหลายเถิด เอเมน [จดหมายฉบับที่สองถึงชาวเธสะโลนิกา ได้เขียนจากกรุงเอเธนส์]
เอเธอร์ ( 2 )
ยชว 15.42 ลิบนาห์ เอเธอร์ อาชัน
ยชว 19.7 อายิน ริมโมน เอเธอร์ อาชาน รวมเป็นสี่หัวเมืองกับชนบทของเมืองนั้นๆด้วย
เอน ( 3 )
สดด 40.1 ข้าพเจ้าได้เพียรรอคอยพระเยโฮวาห์ พระองค์ทรงเอนพระองค์ลงสดับคำร้องทูลของข้าพเจ้า
สดด 62.3 พวกเจ้าจะคิดความร้ายต่อคนอื่นนานสักเท่าใด เจ้าทุกคนจะถูกสังหาร ผู้เหมือนกำแพงที่เอนและรั้วที่โยกเยก
ยน 21.20 เปโตรเหลียวหลังเห็นสาวกคนที่พระเยซูทรงรักตามมา คือสาวกที่เอนตัวลงที่พระทรวงของพระองค์เมื่อรับประทานอาหารเย็นอยู่นั้น และทูลถามว่า “พระองค์เจ้าข้า ผู้ที่จะทรยศพระองค์คือใคร”
เอ็น ( 8 )
ยชว 11.6 และพระเยโฮวาห์ตรัสกับโยชูวาว่า “อย่ากลัวเขาเลย เพราะว่าพรุ่งนี้ในเวลาเดียวกันนี้ เราจะมอบเขาไว้หมดต่อหน้าอิสราเอลให้ถูกประหาร เอ็นน่องม้าของเขาให้เจ้าตัดเสีย และรถรบของเขา เจ้าจงเผาไฟเสีย”
ยชว 11.9 โยชูวาได้กระทำแก่เขาตามที่พระเยโฮวาห์ตรัสสั่งไว้ คือได้ตัดเอ็นน่องม้าและเผารถรบเสียด้วยไฟ
2ซมอ 8.4 และดาวิดทรงยึดรถรบหนึ่งพันคัน พลม้าเจ็ดร้อยคน ทหารราบสองหมื่นคน และดาวิดรับสั่งให้ตัดเอ็นขาม้ารถรบเสียให้หมด เหลือไว้ให้พอแก่รถรบหนึ่งร้อยคัน
1พศด 18.4 และดาวิดทรงยึดรถรบจากท่านมาหนึ่งพันคัน พลม้าเจ็ดพัน และทหารราบสองหมื่น และดาวิดทรงตัดเอ็นโคนขาม้ารถรบเสียสิ้น แต่ทรงเหลือไว้ให้พอแก่รถรบหนึ่งร้อยคัน
โยบ 40.17 มันขยับหางของมันให้แข็งเหมือนไม้สนสีดาร์ เอ็นโคนขาของมันก็สานเข้าด้วยกัน
อสย 48.4 เพราะเรารู้อยู่ว่าเจ้าดื้อด้านและคอของเจ้าก็คือเอ็นเหล็ก และหน้าผากของเจ้าเป็นทองสัมฤทธิ์
อสค 37.8 และเมื่อข้าพเจ้ามองดู ดูเถิด ก็เห็นมีเอ็นบนมัน และเนื้อก็มาที่กระดูก และหนังก็มาหุ้มกระดูกไว้ แต่ไม่มีลมหายใจในนั้น
คส 2.19 และไม่ได้ยึดมั่นในพระองค์ผู้ทรงเป็นศีรษะ ศีรษะนั้นเป็นเหตุให้กายทั้งหมดได้รับการบำรุงเลี้ยงและติดต่อกันด้วยข้อและเอ็นต่างๆ จึงได้เจริญขึ้นตามที่พระเจ้าทรงโปรดให้เจริญขึ้นนั้น
เอนกันนิม ( 3 )
ยชว 15.34 ศาโนอาห์ เอนกันนิม ทัปปูวาห์ เอนาม
ยชว 19.21 เรเมท เอนกันนิม เอนหัดดาห์ เบธปัสเซส
ยชว 21.29 เมืองยารมูทพร้อมทุ่งหญ้า เอนกันนิมพร้อมทุ่งหญ้า รวมสี่หัวเมือง
เอนกาดี ( 1 )
2พศด 20.2 มีคนมาทูลเยโฮชาฟัทว่า “มีคนหมู่ใหญ่มาสู้รบกับพระองค์จากซีเรียข้างนี้ จากฟากทะเลข้างโน้น และดูเถิด เขาทั้งหลายอยู่ในฮาซาโซนทามาร์ คือเอนกาดี”
เอนกาย ( 26 )
สดด 4.8 ข้าพระองค์จะเอนกายลงนอนหลับในความสันติ ข้าแต่พระเยโฮวาห์ เพราะพระองค์เท่านั้นที่ทรงกระทำให้ข้าพระองค์อาศัยอยู่อย่างปลอดภัย
สดด 6.6 ข้าพระองค์อ่อนเปลี้ยด้วยการคร่ำครวญ และหลั่งน้ำตาท่วมที่นอนตลอดทั้งคืน ที่เอนกายก็ชุ่มโชกไปด้วยน้ำตาของข้าพระองค์
มธ 8.11 เราบอกท่านทั้งหลายว่า คนเป็นอันมากจะมาจากทิศตะวันออกและทิศตะวันตก จะมาเอนกายลงกันกับอับราฮัมและอิสอัคและยาโคบในอาณาจักรแห่งสวรรค์
มธ 9.10 ต่อมาเมื่อพระเยซูเอนพระกายลงเสวยอยู่ในเรือน ดูเถิด มีคนเก็บภาษีและคนบาปอื่นๆหลายคนเข้ามาเอนกายลงร่วมสำรับกับพระองค์และกับพวกสาวกของพระองค์
มธ 14.9 ฝ่ายกษัตริย์เฮโรดก็เศร้าใจ แต่เพราะเหตุที่ได้ปฏิญาณไว้และเพราะเห็นแก่พวกที่เอนกายลงรับประทานด้วยกันกับท่าน จึงออกคำสั่งอนุญาตให้
มก 2.15 ต่อมาเมื่อพระเยซูเอนพระกายลงเสวยอยู่ในเรือนของเลวี มีพวกคนเก็บภาษีและคนบาปหลายคนเอนกายลงร่วมสำรับกับพระเยซูและพวกสาวกของพระองค์ เพราะมีคนติดตามพระองค์ไปมาก
มก 6.22 เมื่อบุตรสาวของนางเฮโรเดียสเข้ามาเต้นรำ ทำให้เฮโรดและแขกทั้งปวงซึ่งเอนกายลงอยู่ด้วยกันนั้นชอบใจ กษัตริย์จึงตรัสกับหญิงสาวนั้นว่า “เธอจะขอสิ่งใดจากเรา เราก็จะให้สิ่งนั้นแก่เธอ”
มก 6.26 กษัตริย์ทรงเป็นทุกข์นัก แต่เพราะเหตุได้ทรงปฏิญาณไว้และเพราะเห็นแก่หน้าแขกทั้งปวงซึ่งเอนกายลงอยู่ด้วยกัน ก็ปฏิเสธไม่ได้
มก 14.18 เมื่อกำลังเอนกายลงรับประทานอาหารอยู่ พระเยซูจึงตรัสว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า คนหนึ่งในพวกท่านจะทรยศเรา คือคนหนึ่งที่รับประทานอาหารอยู่กับเรานี่แหละ”
มก 16.14 ภายหลังพระองค์ทรงปรากฏแก่สาวกสิบเอ็ดคนเมื่อเขาเอนกายลงรับประทานอยู่ และทรงติเตียนเขาเพราะเขาไม่เชื่อและใจดื้อดึง ด้วยเหตุที่เขามิได้เชื่อคนซึ่งได้เห็นพระองค์เมื่อพระองค์ทรงเป็นขึ้นมาแล้ว
ลก 5.29 เลวีได้จัดให้มีการเลี้ยงใหญ่ในเรือนของตนเพื่อเป็นเกียรติยศแก่พระองค์ มีคนมากมายเป็นคนเก็บภาษีและคนอื่นๆมาเอนกายลงรับประทานด้วยกัน
ลก 7.49 ฝ่ายคนทั้งหลายที่เอนกายอยู่ด้วยกันกับพระองค์ เริ่มนึกในใจว่า “คนนี้เป็นใครแม้ความผิดบาปก็ยกให้ได้”
ลก 12.37 ผู้รับใช้ซึ่งนายมาพบกำลังคอยเฝ้าอยู่ก็เป็นสุข เราบอกความจริงแก่ท่านทั้งหลายว่า นายนั้นจะคาดเอวไว้และให้ผู้รับใช้เหล่านั้นเอนกายลงและนายนั้นจะมาปรนนิบัติเขา
ลก 13.29 จะมีคนมาจากทิศตะวันออก ทิศตะวันตก ทิศเหนือ ทิศใต้ จะมาเอนกายลงในอาณาจักรของพระเจ้า
ลก 14.8 “เมื่อผู้ใดเชิญท่านไปในการเลี้ยงสมรส อย่าเอนกายลงในที่อันมีเกียรติ เกลือกว่าเขาได้เชิญคนมีเกียรติมากกว่าท่านอีก
ลก 14.10 แต่เมื่อท่านได้รับเชิญแล้ว จงไปเอนกายลงในที่ต่ำก่อน เพื่อว่าเมื่อเจ้าภาพที่ได้เชิญท่านมาพูดกับท่านว่า ‘สหายเอ๋ย เชิญเลื่อนไปนั่งที่อันมีเกียรติ’ แล้วท่านจะได้เกียรติต่อหน้าคนทั้งหลายที่เอนกายลงรับประทานด้วยกันนั้น
ลก 14.15 ฝ่ายคนหนึ่งที่เอนกายลงรับประทานด้วยกัน เมื่อได้ยินคำเหล่านั้นจึงทูลพระองค์ว่า “ผู้ที่จะรับประทานอาหารในอาณาจักรของพระเจ้าก็เป็นสุข”
ลก 17.7 ในพวกท่านมีคนใดที่มีผู้รับใช้ไถนาหรือเลี้ยงแกะ เมื่อผู้รับใช้คนนั้นกลับมาจากทุ่งนาจะบอกเขาทีเดียวว่า ‘เชิญเอนกายลงรับประทานเถิด’
ลก 22.27 ด้วยว่าใครเป็นใหญ่กว่า ผู้ที่เอนกายลงรับประทานหรือผู้รับใช้ ผู้ที่เอนกายลงรับประทานมิใช่หรือ แต่ว่าเราอยู่ท่ามกลางท่านทั้งหลายเหมือนผู้รับใช้
ยน 12.2 ที่นั่นเขาจัดงานเลี้ยงอาหารเย็นแก่พระองค์ มารธาก็ปรนนิบัติอยู่ และลาซารัสก็เป็นคนหนึ่งในพวกเขาที่เอนกายลงรับประทานกับพระองค์
ยน 13.23 มีสาวกคนหนึ่งที่พระเยซูทรงรักได้เอนกายอยู่ที่พระทรวงของพระเยซู
ยน 13.25 ขณะที่ยังเอนกายอยู่ที่พระทรวงของพระเยซู สาวกคนนั้นก็ทูลถามพระองค์ว่า “พระองค์เจ้าข้า คนนั้นคือใคร”
ยน 13.28 ไม่มีผู้ใดในพวกนั้นที่เอนกายลงรับประทานเข้าใจว่า เหตุใดพระองค์จึงตรัสกับเขาเช่นนั้น
1คร 8.10 เพราะว่า ถ้าผู้ใดเห็นท่านที่มีความรู้เอนกายลงรับประทานในวิหารของรูปเคารพ จิตสำนึกผิดชอบที่อ่อนของคนนั้น จะไม่เหิมขึ้นทำให้เขาบังอาจกินของที่ได้บูชาแก่รูปเคารพนั้นหรือ
เอนเกดี ( 5 )
ยชว 15.62 นิบชาน เมืองเกลือ และเอนเกดี รวมเป็นหกหัวเมืองกับชนบทของเมืองนั้นๆด้วย
1ซมอ 23.29 ดาวิดก็ขึ้นไปจากที่นั่นไปอาศัยอยู่ในที่กำบังเข้มแข็งแห่งเอนเกดี
1ซมอ 24.1 อยู่มาเมื่อซาอูลเสด็จกลับจากการไล่ตามคนฟีลิสเตียแล้ว มีคนมาทูลว่า “ดูเถิด ดาวิดอยู่ในถิ่นทุรกันดารเมืองเอนเกดี”
พซม 1.14 ที่รักของดิฉันนั้น สำหรับดิฉันเธอเป็นเหมือนช่อดอกเทียนขาว อยู่ในสวนองุ่นเอนเกดี
อสค 47.10 ต่อมาชาวประมงก็จะยืนอยู่ที่ข้างทะเล จากเอนเกดีถึงเอนเอกลาอิม จะเป็นที่สำหรับตากอวน ปลาในที่นั่นจะมีหลายชนิด เหมือนปลาในทะเลใหญ่ คือจะมีมากมาย
เอนเชเมช ( 2 )
ยชว 15.7 และพรมแดนยื่นไปถึงเดบีร์จากหุบเขาอาโคร์ ตรงไปทางทิศเหนือเลี้ยวไปหาเมืองกิลกาล ซึ่งอยู่ตรงข้ามทางข้ามเขาที่ชื่ออาดุมมิม ซึ่งอยู่ทางด้านใต้ของแม่น้ำ และพรมแดนก็ผ่านไปถึงน้ำพุเอนเชเมช ไปสิ้นสุดลงที่เอนโรเกล
ยชว 18.17 แล้วโค้งไปทางทิศเหนือตรงไปถึงเอนเชเมช จากที่นั่นก็ตรงไปยังเกลีโลท ซึ่งอยู่ตรงข้ามกับทางข้ามเขาชื่ออดุมมิม แล้วลงไปยังก้อนหินโบฮันบุตรชายของรูเบน
เอ็นดู ( 7 )
สดด 109.12 ขออย่าให้ผู้ใดเอ็นดูเขา อย่าให้ผู้ใดสงสารลูกกำพร้าพ่อของเขา
สภษ 14.21 บุคคลที่ดูหมิ่นเพื่อนบ้านของตนก็ทำบาป แต่บุคคลที่เอ็นดูคนยากจนก็เป็นสุข
สภษ 14.31 บุคคลผู้บีบบังคับคนยากจน ดูถูกพระผู้สร้างของเขา แต่บุคคลที่ถวายเกียรติแด่พระองค์ก็เอ็นดูต่อคนขัดสน
สภษ 19.17 บุคคลที่เอ็นดูคนยากจนก็ให้พระเยโฮวาห์ทรงยืม และพระองค์จะทรงตอบแทนแก่การกระทำของเขา
สภษ 28.8 บุคคลที่เพิ่มทรัพย์ศฤงคารของตนด้วยดอกเบี้ยและเงินเพิ่ม พระเจ้าจะทรงเอาทรัพย์นั้นไปจากเขาเพื่อเพิ่มแก่คนที่จะเอ็นดูคนยากจน
ลก 16.24 เศรษฐีจึงร้องว่า ‘อับราฮัมบิดาเจ้าข้า ขอเอ็นดูข้าพเจ้าเถิด ขอใช้ลาซารัสมาเพื่อจะเอาปลายนิ้วจุ่มน้ำมาแตะลิ้นของข้าพเจ้าให้เย็น ด้วยว่าข้าพเจ้าตรำทุกข์ทรมานอยู่ในเปลวไฟนี้’
ฟป 2.1 เหตุฉะนั้นถ้าได้รับการเร้าใจประการใดในพระคริสต์ ถ้ามีการหนุนใจประการใดในความรัก ถ้ามีส่วนประการใดกับพระวิญญาณ ถ้ามีการรักใคร่เอ็นดูและเห็นอกเห็นใจประการใด
เอนโดร์ ( 3 )
ยชว 17.11 ในเขตอิสสาคาร์และในอาเชอร์นั้น มนัสเสห์ยังมีเมืองเบธชานกับชนบทของเมืองนั้น และเมืองอิบเลอัมกับชนบทของเมืองนั้น และชาวเมืองโดร์กับชนบทของเมืองนั้น และชาวเมืองเอนโดร์กับชนบทของเมืองนั้น และชาวเมืองทาอานาคกับชนบทของเมืองนั้น และชาวเมืองเมกิดโดกับชนบทของเมืองนั้น คือภูเขาทั้งสามยอด
1ซมอ 28.7 ซาอูลจึงรับสั่งกับมหาดเล็กของพระองค์ว่า “จงออกไปหาหญิงที่เป็นคนทรง เพื่อเราจะได้ไปหาและถามเขาดู” และมหาดเล็กก็กราบทูลว่า “ดูเถิด มีหญิงคนทรงคนหนึ่งอยู่ที่บ้านเอนโดร์”
สดด 83.10 ผู้ถูกทำลายที่ตำบลเอนโดร์ ผู้กลายเป็นปุ๋ยของที่ดิน
เอนทัปปูวาห์ ( 1 )
ยชว 17.7 เขตแดนของมนัสเสห์ตั้งต้นจากอาเชอร์จนถึงมิคเมธัท ซึ่งอยู่ทางทิศตะวันออกของเมืองเชเคมแล้ว พรมแดนก็ยื่นไปทางมือขวาถึงที่ของชาวเมืองเอนทัปปูวาห์
เอนพระกาย ( 12 )
1พกษ 21.4 อาหับก็เสด็จเข้าในวังด้วยอารมณ์ขุ่นมัวและไม่พอพระทัยยิ่งนัก ด้วยเรื่องที่นาโบทชาวยิสเรเอลทูลตอบพระองค์ เพราะเขาได้กล่าวว่า “ข้าพระองค์จะไม่ให้มรดกแห่งบรรพบุรุษของข้าพระองค์แก่พระองค์” และพระองค์ก็เอนพระกายลงบนพระแท่น ทรงเบือนพระพักตร์ไม่เสวยพระกระยาหาร
มธ 9.10 ต่อมาเมื่อพระเยซูเอนพระกายลงเสวยอยู่ในเรือน ดูเถิด มีคนเก็บภาษีและคนบาปอื่นๆหลายคนเข้ามาเอนกายลงร่วมสำรับกับพระองค์และกับพวกสาวกของพระองค์
มธ 26.7 ขณะเมื่อพระองค์ทรงเอนพระกายลงเสวยอยู่ มีหญิงผู้หนึ่งถือผอบน้ำมันหอมราคาแพงมากมาเฝ้าพระองค์ แล้วเทน้ำมันนั้นบนพระเศียรของพระองค์
มธ 26.20 ครั้นถึงเวลาพลบค่ำ พระองค์เอนพระกายลงร่วมสำรับกับสาวกสิบสองคน
มก 2.15 ต่อมาเมื่อพระเยซูเอนพระกายลงเสวยอยู่ในเรือนของเลวี มีพวกคนเก็บภาษีและคนบาปหลายคนเอนกายลงร่วมสำรับกับพระเยซูและพวกสาวกของพระองค์ เพราะมีคนติดตามพระองค์ไปมาก
มก 14.3 ในเวลาที่พระองค์ประทับอยู่ที่หมู่บ้านเบธานี ในเรือนของซีโมนคนโรคเรื้อน ขณะเมื่อทรงเอนพระกายลงเสวยอยู่ มีหญิงผู้หนึ่งถือผอบน้ำมันหอมนาระดาที่มีราคามากมาเฝ้าพระองค์ และนางทำให้ผอบนั้นแตกแล้วก็เทน้ำมันนั้นลงบนพระเศียรของพระองค์
ลก 7.36 มีคนหนึ่งในพวกฟาริสีเชิญพระองค์ไปเสวยพระกระยาหารกับเขา พระองค์ก็เสด็จเข้าไปในเรือนของคนฟาริสีคนนั้น แล้วเอนพระกายลง
ลก 7.37 และดูเถิด มีผู้หญิงคนหนึ่งในเมืองนั้นซึ่งเป็นหญิงชั่ว เมื่อรู้ว่าพระเยซูทรงเอนพระกายลงเสวยอยู่ในบ้านของคนฟาริสีนั้น นางจึงถือผอบน้ำมันหอม
ลก 11.37 เมื่อพระองค์ยังตรัสอยู่ คนหนึ่งในพวกฟาริสีอ้อนวอนพระองค์ให้เสวยกับเขา พระองค์จึงเสด็จเข้าไปทรงเอนพระกายลง
ลก 22.14 เมื่อถึงเวลาพระองค์ทรงเอนพระกายลงเสวยพร้อมกับอัครสาวกสิบสองคน
ลก 24.30 ต่อมาเมื่อพระองค์ทรงเอนพระกายลงเสวยกับเขา พระองค์ทรงหยิบขนมปัง ขอบพระคุณ แล้วหักส่งให้เขา
ยน 13.12 เมื่อพระองค์ทรงล้างเท้าเขาทั้งหลายแล้ว พระองค์ก็ทรงฉลองพระองค์ และเอนพระกายลงอีกตรัสกับเขาว่า “ท่านทั้งหลายเข้าใจในสิ่งที่เราได้กระทำแก่ท่านหรือ
เอนมิสปัท ( 1 )
ปฐก 14.7 กษัตริย์เหล่านี้กลับมาถึงเมืองเอนมิสปัทซึ่งคือเมืองคาเดช และยกมาตีแผ่นดินทั้งสิ้นของคนอามาเลข และคนอาโมไรต์ที่อาศัยอยู่ ณ เมืองฮาซาโซนทามาร์ด้วย
เอนริมโมน ( 1 )
นหม 11.29 ในเอนริมโมน ในโศราห์ ในยารมูท
เอนโรเกล ( 4 )
ยชว 15.7 และพรมแดนยื่นไปถึงเดบีร์จากหุบเขาอาโคร์ ตรงไปทางทิศเหนือเลี้ยวไปหาเมืองกิลกาล ซึ่งอยู่ตรงข้ามทางข้ามเขาที่ชื่ออาดุมมิม ซึ่งอยู่ทางด้านใต้ของแม่น้ำ และพรมแดนก็ผ่านไปถึงน้ำพุเอนเชเมช ไปสิ้นสุดลงที่เอนโรเกล
ยชว 18.16 แล้วพรมแดนก็ยื่นลงไปสุดเขตภูเขาซึ่งอยู่ตรงหน้าหุบเขาแห่งบุตรชายของฮินโนม ซึ่งอยู่ทางปลายเหนือสุดของหุบเขาแห่งพวกมนุษย์ยักษ์ แล้วก็ลงไปที่หุบเขาฮินโนมใต้ไหล่เขาของคนเยบุสแล้วลงไปถึงเมืองเอนโรเกล
2ซมอ 17.17 ฝ่ายโยนาธานและอาหิมาอัสกำลังคอยอยู่ที่เอนโรเกลแล้ว มีสาวใช้คนหนึ่งเคยไปบอกเรื่องแก่เขา แล้วเขาก็ไปกราบทูลกษัตริย์ดาวิด เพราะเขาไม่กล้าเข้ากรุงให้ใครเห็น
1พกษ 1.9 อาโดนียาห์ได้ถวายแกะ วัว และสัตว์อ้วนพีเป็นเครื่องบูชา ณ ศิลาแห่งโศเฮเลทซึ่งอยู่ข้างๆเอนโรเกล และท่านได้เชิญพี่น้องทั้งสิ้นของท่าน คือราชโอรสของกษัตริย์ และประชาชนทั้งสิ้นแห่งยูดาห์ที่เป็นข้าราชการของกษัตริย์
เอนหักโคร์ ( 1 )
วนฉ 15.19 พระเจ้าจึงทรงเปิดช่องที่กระดูกขากรรไกรลาให้น้ำไหลออกมาจากที่นั้น ท่านก็ได้ดื่มและจิตวิญญาณก็สดชื่นฟื้นขึ้นอีก เพราะฉะนั้นที่แห่งนั้นท่านจึงเรียกชื่อว่า เอนหักโคร์ อยู่ที่เลฮีจนถึงทุกวันนี้
เอนหัดดาห์ ( 1 )
ยชว 19.21 เรเมท เอนกันนิม เอนหัดดาห์ เบธปัสเซส
เอนเอกลาอิม ( 1 )
อสค 47.10 ต่อมาชาวประมงก็จะยืนอยู่ที่ข้างทะเล จากเอนเกดีถึงเอนเอกลาอิม จะเป็นที่สำหรับตากอวน ปลาในที่นั่นจะมีหลายชนิด เหมือนปลาในทะเลใหญ่ คือจะมีมากมาย
เอนเอียง ( 4 )
อพย 32.22 ฝ่ายอาโรนตอบว่า “อย่าให้ความโกรธของเจ้านายของข้าพเจ้าเดือดพลุ่งขึ้นเลย ท่านก็รู้จักพลไพร่พวกนี้แล้วว่า เขาเอนเอียงไปในทางชั่ว
วนฉ 9.3 ฝ่ายญาติของมารดาของเขาก็กล่าวคำทั้งหมดเหล่านี้ให้เข้าหูบรรดาชาวเชเคม จิตใจของชาวเมืองก็เอนเอียงเข้าข้างอาบีเมเลค ด้วยเขากล่าวกันว่า “เขาเป็นญาติของเรา”
2พศด 34.2 พระองค์ทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์ และดำเนินในมรรคาของดาวิดบรรพบุรุษของพระองค์ และพระองค์มิได้ทรงเอนเอียงไปทางขวามือหรือทางซ้าย
สดด 141.4 ขออย่าให้จิตใจข้าพระองค์เอนเอียงไปหาความชั่วใดๆ หรือให้ข้าพระองค์สาละวนอยู่กับการชั่วร้ายร่วมกับคนที่ทำความชั่วช้า และขออย่าให้ข้าพระองค์กินของโอชะของเขา
เอนฮาโซร์ ( 1 )
ยชว 19.37 คาเดช เอเดรอี เอนฮาโซร์
เอนัน ( 5 )
กดว 1.15 อาหิราบุตรชายเอนัน จากตระกูลนัฟทาลี”
กดว 2.29 ให้ตระกูลนัฟทาลีเรียงถัดดานไป อาหิราบุตรชายเอนันจะเป็นนายกองของคนนัฟทาลี
กดว 7.78 วันที่สิบสองอาหิราบุตรชายเอนันประมุขของคนนัฟทาลีถวายของ
กดว 7.83 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของอาหิราบุตรชายของเอนัน
กดว 10.27 อาหิราบุตรชายเอนันนำพลโยธาตระกูลคนนัฟทาลี
เอนาม ( 1 )
ยชว 15.34 ศาโนอาห์ เอนกันนิม ทัปปูวาห์ เอนาม
เอโนค ( 13 )
ปฐก 4.17 คาอินได้สมสู่กับภรรยาของเขา นางได้ตั้งครรภ์ และคลอดบุตรชื่อเอโนค เขาสร้างเมืองขึ้นมาเมืองหนึ่งและเรียกชื่อเมืองนั้นตามชื่อบุตรชายของเขาว่าเอโนค
ปฐก 4.18 เอโนคให้กำเนิดบุตรชื่ออิราด อิราดให้กำเนิดบุตรชื่อเมหุยาเอล เมหุยาเอลให้กำเนิดบุตรชื่อเมธูซาเอล เมธูซาเอลให้กำเนิดบุตรชื่อลาเมค
ปฐก 5.18 ยาเรดอยู่มาได้ร้อยหกสิบสองปี และให้กำเนิดบุตรชื่อเอโนค
ปฐก 5.19 ตั้งแต่ยาเรดให้กำเนิดเอโนคแล้ว ก็มีอายุต่อไปอีกแปดร้อยปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
ปฐก 5.21 เอโนคอยู่มาได้หกสิบห้าปี และให้กำเนิดบุตรชื่อเมธูเสลาห์
ปฐก 5.22 ตั้งแต่เอโนคให้กำเนิดเมธูเสลาห์แล้ว ก็ดำเนินกับพระเจ้าสามร้อยปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
ปฐก 5.23 รวมอายุของเอโนคได้สามร้อยหกสิบห้าปี
ปฐก 5.24 เอโนคได้ดำเนินกับพระเจ้า และหายไป เพราะพระเจ้าทรงรับเขาไป
1พศด 1.3 เอโนค เมธูเสลาห์ ลาเมค
ลก 3.37 ซึ่งเป็นบุตรเมธูเสลาห์ ซึ่งเป็นบุตรเอโนค ซึ่งเป็นบุตรยาเรด ซึ่งเป็นบุตรมาหะลาเลล ซึ่งเป็นบุตรเคนัน
ฮบ 11.5 โดยความเชื่อ เอโนคจึงถูกรับขึ้นไป เพื่อไม่ให้ท่านประสบกับความตาย ไม่มีผู้ใดพบท่าน เพราะพระเจ้าทรงรับท่านไปแล้ว ก่อนที่ทรงรับท่านขึ้นไปนั้นมีพยานว่า ท่านเป็นที่พอพระทัยของพระเจ้า
ยด 1.14 เอโนคคนที่เจ็ดนับแต่อาดัมได้พยากรณ์ถึงคนเหล่านี้ด้วยว่า “ดูเถิด องค์พระผู้เป็นเจ้าได้เสด็จมาพร้อมกับพวกวิสุทธิชนของพระองค์หลายหมื่น
เอโนช ( 8 )
ปฐก 4.26 ฝ่ายเสทกำเนิดบุตรชายคนหนึ่งด้วย เขาเรียกชื่อของเขาว่าเอโนช ตั้งแต่นั้นมามนุษย์เริ่มต้นที่จะร้องเรียกพระนามของพระเยโฮวาห์
ปฐก 5.6 เสทอยู่มาได้ร้อยห้าปี และให้กำเนิดบุตรชื่อเอโนช
ปฐก 5.7 ตั้งแต่เสทให้กำเนิดเอโนชแล้ว ก็มีอายุต่อไปอีกแปดร้อยเจ็ดปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
ปฐก 5.9 เอโนชอยู่มาได้เก้าสิบปี และให้กำเนิดบุตรชื่อเคนัน
ปฐก 5.10 ตั้งแต่เอโนชให้กำเนิดเคนันแล้ว ก็มีอายุต่อไปอีกแปดร้อยสิบห้าปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
ปฐก 5.11 รวมอายุของเอโนชได้เก้าร้อยห้าปีและเขาได้สิ้นชีวิต
1พศด 1.1 อาดัม เสท เอโนช
ลก 3.38 ซึ่งเป็นบุตรเอโนช ซึ่งเป็นบุตรเสท ซึ่งเป็นบุตรอาดัม ซึ่งเป็นบุตรพระเจ้า
เอบาล ( 8 )
ปฐก 36.23 ต่อไปนี้เป็นบุตรของโชบาล คืออัลวาน มานาฮาท เอบาล เซโฟ และโอนัม
พบญ 11.29 และต่อมาเมื่อพระเยโฮวาห์พระเจ้าของท่านนำท่านเข้าไปในแผ่นดินซึ่งท่านจะเข้าไปยึดครองนั้น ท่านจงตั้งคำอวยพรไว้บนภูเขาเกริซิม และตั้งคำสาปแช่งไว้บนภูเขาเอบาล
พบญ 27.4 ฉะนั้นเมื่อท่านข้ามแม่น้ำจอร์แดนไปแล้ว บนภูเขาเอบาลท่านจงตั้งศิลาเหล่านี้ตามเรื่องที่ข้าพเจ้าบัญชาท่านในวันนี้ แล้วจงโบกเสียด้วยปูน
พบญ 27.13 และให้คนต่อไปนี้ยืนแช่งอยู่บนภูเขาเอบาล คือรูเบน กาด อาเชอร์ เศบูลุน ดานและนัฟทาลี
ยชว 8.30 แล้วโยชูวาได้สร้างแท่นบูชาในภูเขาเอบาลถวายแด่พระเยโฮวาห์พระเจ้าของอิสราเอล
ยชว 8.33 คนอิสราเอลทั้งหมด ทั้งคนต่างด้าวและคนที่เกิดในอิสราเอล พร้อมทั้งพวกผู้ใหญ่ เจ้าหน้าที่ และผู้พิพากษา ยืนอยู่ทั้งสองข้างของหีบต่อหน้าคนเลวีที่เป็นปุโรหิต ผู้ที่หามหีบพันธสัญญาของพระเยโฮวาห์ ครึ่งหนึ่งยืนอยู่ข้างหน้าภูเขาเกริซิม อีกครึ่งหนึ่งข้างหน้าภูเขาเอบาล ดังที่โมเสสผู้รับใช้ของพระเยโฮวาห์ได้บัญชาไว้ในครั้งแรกให้เขาทั้งหลายอวยพรแก่คนอิสราเอล
1พศด 1.22 เอบาล อาบีมาเอล เชบา
1พศด 1.40 บุตรชายของโชบาล ชื่อ เอลียัน มานาฮาท เอบาล เชฟี และโอนัม บุตรชายของศิเบโอน ชื่อ อัยยาห์ และอานาห์
เอเบด ( 6 )
วนฉ 9.26 ฝ่ายกาอัลบุตรชายเอเบดกับญาติของเขาเข้าไปในเมืองเชเคม ชาวเชเคมไว้เนื้อเชื่อใจกาอัล
วนฉ 9.28 กาอัลบุตรชายเอเบดจึงกล่าวว่า “อาบีเมเลคคือใคร และเราชาวเชเคมเป็นใครกันจึงต้องมาปรนนิบัติเขา เขาเป็นบุตรชายของเยรุบบาอัลมิใช่หรือ และเศบุลเป็นเจ้าหน้าที่ของเขามิใช่หรือ จงปรนนิบัติคนฮาโมร์บิดาของเชเคมเถิด เราจะปรนนิบัติอาบีเมเลคทำไมเล่า
วนฉ 9.30 พอเศบุลเจ้าเมืองได้ยินถ้อยคำของกาอัลบุตรชายเอเบดก็โกรธ
วนฉ 9.31 จึงส่งผู้สื่อสารไปยังอาบีเมเลคอย่างลับๆกล่าวว่า “ดูเถิด กาอัลบุตรชายเอเบดและญาติของเขามาที่เมืองเชเคม ดูเถิด พวกเขายุแหย่เมืองนั้นให้ต่อสู้กับท่าน
วนฉ 9.35 กาอัลบุตรชายเอเบดก็ออกไปยืนอยู่ที่ทางเข้าประตูเมือง อาบีเมเลคก็ลุกขึ้นพร้อมกับกองทัพที่อยู่กับท่าน ออกมาจากที่ซุ่มซ่อน
อสร 8.6 จากคนอาดีนมี เอเบด บุตรชายโยนาธาน พร้อมกับท่านมีผู้ชายห้าสิบคน
เอเบดเนโก ( 15 )
ดนล 1.7 และท่านหัวหน้าขันทีจึงตั้งชื่อให้ใหม่ ดาเนียลนั้นให้เรียกว่าเบลเทชัสซาร์ ฮานันยาห์เรียกว่าชัดรัค มิชาเอลเรียกว่าเมชาค และอาซาริยาห์เรียกว่าเอเบดเนโก
ดนล 2.49 ดาเนียลก็กราบทูลขอต่อกษัตริย์และพระองค์ทรงตั้งให้ชัดรัค เมชาคและเอเบดเนโกเป็นผู้จัดราชการในเมืองบาบิโลน แต่ดาเนียลยังคงอยู่ในราชสำนัก
ดนล 3.12 มียิวบางคนที่พระองค์ได้แต่งตั้งให้จัดราชการในเมืองบาบิโลน คือชัดรัค เมชาค และเอเบดเนโก โอ ข้าแต่กษัตริย์ คนเหล่านี้ไม่เชื่อฟังพระองค์ เขามิได้ปฏิบัติพระของพระองค์ หรือนมัสการปฏิมากรทองคำซึ่งพระองค์ได้ทรงตั้งไว้”
ดนล 3.13 แล้วเนบูคัดเนสซาร์ก็ทรงกริ้วจัดและเดือดพล่าน มีรับสั่งให้นำตัวชัดรัค เมชาค และเอเบดเนโกเข้ามา แล้วเขาก็นำคนเหล่านี้เข้ามาเฝ้ากษัตริย์
ดนล 3.14 เนบูคัดเนสซาร์ทรงกล่าวแก่เขาว่า “โอ ชัดรัค เมชาค และเอเบดเนโกเอ๋ย เป็นความจริงหรือไม่ที่เจ้ามิได้ปรนนิบัติพระของเรา หรือนมัสการปฏิมากรทองคำซึ่งเราได้ตั้งไว้
ดนล 3.16 ชัดรัค เมชาค และเอเบดเนโกกราบทูลกษัตริย์ว่า “โอ ข้าแต่เนบูคัดเนสซาร์ ข้าพระองค์ทั้งหลายไม่จำเป็นจะต้องตอบพระองค์ในเรื่องนี้
ดนล 3.19 แล้วเนบูคัดเนสซาร์ทรงเกรี้ยวกราดยิ่งนัก พระพักตร์ของพระองค์ก็เปลี่ยนไปไม่พอพระทัยชัดรัค เมชาค และเอเบดเนโก พระองค์จึงรับสั่งให้ทำเตาไฟให้ร้อนกว่าที่เคยอีกเจ็ดเท่า
ดนล 3.20 และพระองค์รับสั่งให้บางคนที่มีกำลังมากที่สุดในกองทัพมามัดชัดรัค เมชาค และเอเบดเนโก และให้โยนเขาเข้าไปในเตาที่ไฟลุกอยู่
ดนล 3.22 ฉะนั้นเพราะว่าคำรับสั่งของกษัตริย์นั้นเข้มงวดมากและเตาไฟก็ร้อนจัด เปลวไฟจึงได้ฆ่าคนที่โยนชัดรัค เมชาค และเอเบดเนโก
ดนล 3.23 และชายทั้งสามนี้ คือชัดรัค เมชาค และเอเบดเนโกก็ตกลงไปกลางเตาไฟที่ลุกอยู่ทั้งยังมัดอยู่
ดนล 3.26 แล้วเนบูคัดเนสซาร์เสด็จมาใกล้ประตูเตาที่ไฟลุกอยู่นั้น ทรงกล่าวว่า “ชัดรัค เมชาค และเอเบดเนโก ผู้รับใช้ของพระเจ้าสูงสุด จงออกมาเถิด จงมาที่นี่” แล้วชัดรัค เมชาค และเอเบดเนโกก็เดินออกมาจากกลางไฟ
ดนล 3.28 เนบูคัดเนสซาร์ตรัสว่า “สาธุการแด่พระเจ้าของชัดรัค เมชาค และเอเบดเนโก ผู้ได้ส่งทูตสวรรค์ของพระองค์มาช่วยผู้รับใช้ของพระองค์ให้พ้น ผู้วางใจในพระองค์ กระทำให้พระบัญชาของกษัตริย์เหลวไป และยอมพลีร่างกายของเขาเสียดีกว่าที่จะปรนนิบัติและนมัสการพระอื่น นอกจากพระเจ้าของเขาเอง
ดนล 3.29 เพราะฉะนั้นเราจึงออกกฤษฎีกาว่า ชนชาติ ประชาชาติ หรือภาษาใดๆที่กล่าวมิดีมิร้ายต่อพระเจ้าของชัดรัค เมชาค และเอเบดเนโก จะถูกหั่นเป็นชิ้นๆ และบ้านเรือนของเขาจะต้องเป็นกองขยะ เพราะว่าไม่มีพระเจ้าอื่นที่จะสามารถช่วยให้พ้นในทางนี้ได้”
ดนล 3.30 แล้วกษัตริย์ได้ทรงเลื่อนยศให้ชัดรัค เมชาค และเอเบดเนโกสูงขึ้นอีกในเมืองบาบิโลน
เอเบดเมเลค ( 6 )
ยรม 38.7 เมื่อเอเบดเมเลคคนเอธิโอเปียขันทีคนหนึ่งในพระราชวังได้ยินว่า เขาหย่อนเยเรมีย์ลงไปในคุกใต้ดินนั้น ฝ่ายกษัตริย์ประทับอยู่ที่ประตูเบนยามิน
ยรม 38.8 เอเบดเมเลคก็ออกไปจากพระราชวังและทูลกษัตริย์ว่า
ยรม 38.10 แล้วกษัตริย์มีรับสั่งให้เอเบดเมเลคคนเอธิโอเปียว่า “จงเอาคนไปจากที่นี่กับเจ้าสามสิบคน แล้วฉุดเยเรมีย์ผู้พยากรณ์ออกมาจากคุกใต้ดินก่อนเขาตาย”
ยรม 38.11 เอเบดเมเลคจึงเอาคนไปด้วยและไปที่พระราชวังไปยังเรือนพัสดุเพื่อเอาผ้าเก่าๆและเสื้อผ้าขาดๆ ซึ่งเขาเอาเชือกผูกหย่อนลงไปให้เยเรมีย์ที่ในคุกใต้ดิน
ยรม 38.12 แล้วเอเบดเมเลคคนเอธิโอเปียพูดกับเยเรมีย์ว่า “ท่านจงคล้องผ้าและเสื้อเก่านั้นไว้ใต้รักแร้และเชือก” เยเรมีย์กระทำตาม
ยรม 39.16 “จงไปบอกเอเบดเมเลคคนเอธิโอเปียว่า พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ดูเถิด เราจะให้ถ้อยคำของเราที่มีอยู่ต่อกรุงนี้สำเร็จในทางร้ายไม่ใช่ทางดี และจะสำเร็จต่อหน้าเจ้าในวันนั้น
เอเบนเอเซอร์ ( 3 )
1ซมอ 4.1 และถ้อยคำของซามูเอลมาถึงคนอิสราเอลทั้งปวง ฝ่ายคนอิสราเอลได้ยกกองทัพออกไปสู้รบกับคนฟีลิสเตีย ได้ตั้งค่ายอยู่ข้างเอเบนเอเซอร์ และคนฟีลิสเตียตั้งค่ายอยู่ในเอเฟก
1ซมอ 5.1 คนฟีลิสเตียยึดหีบแห่งพระเจ้าและนำไปจากเอเบนเอเซอร์ถึงเมืองอัชโดด
1ซมอ 7.12 แล้วซามูเอลก็เอาศิลาก้อนหนึ่งตั้งไว้ระหว่างมิสปาห์และเชน เรียกชื่อศิลานั้นว่า เอเบนเอเซอร์ เพราะท่านกล่าวว่า “พระเยโฮวาห์ทรงช่วยพวกเราจนบัดนี้”
เอเบลมาอิม ( 1 )
2พศด 16.4 และเบนฮาดัดทรงเชื่อฟังกษัตริย์อาสา และส่งผู้บังคับบัญชากองทัพของพระองค์ไปต่อสู้กับหัวเมืองของอิสราเอล และเขาทั้งหลายโจมตีเมืองอิโยน ดาน เอเบลมาอิม และหัวเมืองคลังหลวงทั้งสิ้นของนัฟทาลี
เอเบส ( 1 )
ยชว 19.20 รับบีท คีชิโอน เอเบส
เอเบอร์ ( 15 )
ปฐก 10.24 อารฟัคชาดให้กำเนิดบุตรชื่อเชลาห์ และเชลาห์ให้กำเนิดบุตรชื่อเอเบอร์
ปฐก 10.25 เอเบอร์ให้กำเนิดบุตรชายสองคน คนหนึ่งชื่อเพเลก เพราะในสมัยของเขาแผ่นดินถูกแบ่งแยก และน้องชายของเขาชื่อโยกทาน
ปฐก 11.14 เชลาห์มีอายุได้สามสิบปีและให้กำเนิดบุตรชื่อเอเบอร์
ปฐก 11.15 หลังจากเชลาห์ให้กำเนิดเอเบอร์แล้วก็มีอายุต่อไปอีกสี่ร้อยสามปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
ปฐก 11.16 เอเบอร์มีอายุได้สามสิบสี่ปีและให้กำเนิดบุตรชื่อเปเลก
ปฐก 11.17 หลังจากเอเบอร์ให้กำเนิดเปเลกแล้วก็มีอายุต่อไปอีกสี่ร้อยสามสิบปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
กดว 24.24 แต่กำปั่นจะมาจากเขตแดนเมืองคิทธิมทำลายอัสชูรและเอเบอร์ และเขาจะถูกทำลายอันถาวรด้วย”
1พศด 1.18 อารฟัคชาดให้กำเนิดบุตรชื่อเชลาห์ และเชลาห์ให้กำเนิดบุตรชื่อเอเบอร์
1พศด 1.19 เอเบอร์ให้กำเนิดบุตรชายสองคน คนหนึ่งชื่อเพเลก เพราะในสมัยของเขาแผ่นดินถูกแบ่งแยก และน้องชายของเขาชื่อโยกทาน
1พศด 1.25 เอเบอร์ เปเลก เรอู
1พศด 5.13 และวงศ์ญาติของเขาตามเรือนบรรพบุรุษของเขา คือมีคาเอล เมชุลลาม เชบา โยรัย ยาคาน ศิอา และเอเบอร์ เจ็ดคนด้วยกัน
1พศด 8.12 บุตรชายของเอลปาอัลคือ เอเบอร์ มิชอัม และเชเมด ผู้สร้างเมืองโอโน และเมืองโลดพร้อมกับหัวเมือง
1พศด 8.22 อิชปาน เอเบอร์ เอลีเอล
นหม 12.20 ของคนศัลลัยมี คาลลัย ของคนอาโมคมี เอเบอร์
ลก 3.35 ซึ่งเป็นบุตรเสรุก ซึ่งเป็นบุตรเรกู ซึ่งเป็นบุตรเปเลก ซึ่งเป็นบุตรเอเบอร์ ซึ่งเป็นบุตรเซลาห์
เอปาฟรัส ( 3 )
คส 1.7 ดังที่ท่านได้เรียนจากเอปาฟรัสซึ่งเป็นเพื่อนร่วมงานที่รักของเรา เขาเป็นผู้รับใช้อันสัตย์ซื่อของพระคริสต์เพื่อพวกท่าน
คส 4.12 เอปาฟรัส คนหนึ่งในพวกท่านและเป็นผู้รับใช้ของพระคริสต์ ฝากความคิดถึงมายังท่าน ด้วยเขาสู้อธิษฐานเผื่อท่านอยู่เสมอ หวังจะให้ท่านเจริญเป็นผู้ใหญ่และบริบูรณ์ในการซึ่งชอบพระทัยของพระเจ้าทุกสิ่ง
ฟม 1.23 เอปาฟรัส ผู้ซึ่งถูกจองจำอยู่ด้วยกันกับข้าพเจ้าเพื่อพระเยซูคริสต์ ได้ฝากความคิดถึงมายังท่าน
เอปาโฟรดิทัส ( 3 )
ฟป 2.25 ข้าพเจ้าคิดแล้วว่า จะต้องให้เอปาโฟรดิทัสน้องชายของข้าพเจ้า ซึ่งเป็นเพื่อนร่วมงานและเพื่อนทหารของข้าพเจ้า และเป็นผู้นำข่าวของพวกท่าน และได้ปรนนิบัติข้าพเจ้าในยามขัดสน มาหาท่านทั้งหลาย
ฟป 4.18 แต่ข้าพเจ้ามีของสารพัด และมีบริบูรณ์อยู่แล้ว ข้าพเจ้าก็อิ่มอยู่เพราะได้รับของซึ่งเอปาโฟรดิทัสได้นำมาจากพวกท่าน เป็นกลิ่นหอม เป็นเครื่องบูชาที่ทรงโปรดและพอพระทัยของพระเจ้า
ฟป 4.23 ขอให้พระคุณแห่งพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา ดำรงอยู่กับท่านทั้งหลายเถิด เอเมน [เขียนถึงชาวฟีลิปปีจากกรุงโรม และส่งโดยเอปาโฟรดิทัส]
เอปีกูเรียว ( 1 )
กจ 17.18 นักปรัชญาบางคนในพวกเอปีกูเรียวและในพวกสโตอิกได้มาพบท่าน บางคนกล่าวว่า “คนพูดเพ้อเจ้ออย่างนี้ใคร่จะมาพูดอะไรให้เราฟังอีกเล่า” คนอื่นกล่าวว่า “ดูเหมือนเขาเป็นคนนำพระต่างประเทศเข้ามาเผยแพร่” เพราะเปาโลได้ประกาศเรื่องพระเยซูและเรื่องการเป็นขึ้นมาจากความตาย
เอเปเนทัส ( 1 )
รม 16.5 และขอฝากความคิดถึงมายังคริสตจักรที่อยู่ในบ้านเขาด้วย ขอฝากความคิดถึงมายังเอเปเนทัสที่รักของข้าพเจ้า ผู้เป็นคนแรกที่เข้ามาเชื่อในพระคริสต์ในแคว้นอาคายา
เอฟฟาธา ( 1 )
มก 7.34 แล้วพระองค์ทรงแหงนพระพักตร์ดูฟ้าสวรรค์ ทรงถอนพระทัยตรัสแก่คนนั้นว่า “เอฟฟาธา” แปลว่า “จงเปิดออก”
เอฟราธาห์ ( 10 )
ปฐก 35.16 เขาทั้งหลายไปจากเบธเอลใกล้จะถึงเอฟราธาห์ นางราเชลจะคลอดบุตรก็เจ็บครรภ์นัก
ปฐก 35.19 นางราเชลก็สิ้นชีวิต เขาฝังศพไว้ริมทางที่จะไปบ้านเอฟราธาห์ซึ่งคือเบธเลเฮม
ปฐก 48.7 และสำหรับพ่อเมื่อพ่อจากปัดดานมา นางราเชลซึ่งอยู่กับพ่อก็ได้สิ้นชีวิตในแผ่นดินคานาอันขณะอยู่ตามทางยังห่างจากเอฟราธาห์ แล้วพ่อได้ฝังศพเธอไว้ริมทางไปเอฟราธาห์คือเบธเลเฮม”
นรธ 4.11 ประชาชนทั้งปวงที่อยู่ที่ประตูเมืองและพวกผู้ใหญ่กล่าวว่า “เราทั้งหลายเป็นพยานแล้ว ขอพระเยโฮวาห์ทรงกระทำให้หญิงนั้นที่กำลังจะเข้ามาในเรือนของท่านเหมือนนางราเชลและนางเลอาห์ ผู้ซึ่งช่วยกันสร้างวงศ์วานอิสราเอล ขอให้ท่านจงจำเริญอยู่ในเอฟราธาห์และมีชื่อเสียงในเบธเลเฮม
1พศด 2.19 เมื่ออาซุบาห์สิ้นชีพแล้ว คาเลบก็แต่งงานกับเอฟราธาห์ ผู้ให้กำเนิดบุตรชื่อเฮอร์ให้แก่ท่าน
1พศด 2.50 เหล่านี้เป็นลูกหลานของคาเลบบุตรชายของเฮอร์ บุตรหัวปีของเอฟราธาห์ ชื่อ โชบาล บิดาของคีริยาทเยอาริม
1พศด 4.4 และเปนูเอลผู้เป็นบิดาของเกโดร์ และเอเซอร์ผู้เป็นบิดาของหุชาห์ เหล่านี้เป็นบุตรชายของเฮอร์ บุตรหัวปีของเอฟราธาห์ผู้เป็นบิดาของเบธเลเฮม
สดด 132.6 ดูเถิด เราได้ยินเรื่องนี้ในเอฟราธาห์ เราได้พบสิ่งนี้ในนาของป่าไม้
มคา 5.2 เบธเลเฮม เอฟราธาห์เอ๋ย แต่เจ้าผู้เป็นหน่วยเล็กในบรรดาคนยูดาห์ที่นับเป็นพันๆ จากเจ้าจะมีผู้หนึ่งออกมาเพื่อเรา เป็นผู้ที่จะปกครองในอิสราเอล ดั้งเดิมของท่านมาจากสมัยเก่า จากสมัยโบราณกาล
เอฟราอิม ( 151 )
ปฐก 41.52 บุตรที่สองท่านเรียกชื่อว่า เอฟราอิม “เพราะว่าพระเจ้าทรงโปรดให้ข้าพเจ้ามีเชื้อสายทวีขึ้นในแผ่นดินที่ข้าพเจ้าได้รับความทุกข์ใจ”
ปฐก 46.20 มนัสเสห์กับเอฟราอิม เกิดแก่โยเซฟในแผ่นดินอียิปต์ ซึ่งนางอาเสนัทบุตรสาวของโปทิเฟรา ปุโรหิตเมืองโอนคลอดให้ท่าน
ปฐก 48.1 และต่อมาภายหลังเหตุการณ์เหล่านี้มีคนเรียนโยเซฟว่า “ดูเถิด บิดาของท่านป่วย” โยเซฟก็พามนัสเสห์และเอฟราอิมบุตรชายทั้งสองของตนไป
ปฐก 48.5 ส่วนบุตรชายทั้งสองของเจ้าที่เกิดแก่เจ้าในประเทศอียิปต์ก่อนพ่อมาหาเจ้าในอียิปต์ก็เป็นบุตรของพ่อ เอฟราอิมและมนัสเสห์จะต้องเป็นของพ่อ เหมือนรูเบนและสิเมโอน
ปฐก 48.13 โยเซฟจูงบุตรทั้งสองเข้าไปใกล้บิดา มือขวาจับเอฟราอิมให้อยู่ข้างซ้ายอิสราเอล และมือซ้ายจับมนัสเสห์ให้อยู่ข้างขวาอิสราเอล
ปฐก 48.14 ฝ่ายอิสราเอลก็เหยียดมือขวาออกวางบนศีรษะเอฟราอิมผู้เป็นน้อง และมือซ้ายวางไว้บนศีรษะมนัสเสห์ โดยตั้งใจเหยียดมือออกเช่นนั้น เพราะมนัสเสห์เป็นบุตรหัวปี
ปฐก 48.17 ฝ่ายโยเซฟเมื่อเห็นบิดาวางมือข้างขวาบนศีรษะของเอฟราอิมก็ไม่พอใจ จึงจับมือบิดาจะยกจากศีรษะเอฟราอิมวางบนศีรษะมนัสเสห์
ปฐก 48.20 วันนั้นอิสราเอลก็ให้พรแก่ทั้งสองคนว่า “พวกอิสราเอลจะใช้ชื่อเจ้าให้พรว่า ‘ขอพระเจ้าทรงโปรดให้ท่านเป็นเหมือนเอฟราอิมและเหมือนมนัสเสห์เถิด’” อิสราเอลจึงให้เอฟราอิมเป็นใหญ่กว่ามนัสเสห์
ปฐก 50.23 โยเซฟได้เห็นลูกหลานเหลนของเอฟราอิม บุตรของมาคีร์ผู้เป็นบุตรชายของมนัสเสห์ก็เกิดมาบนเข่าของโยเซฟ
กดว 1.10 จากลูกหลานของโยเซฟ มีเอลีชามาบุตรชายอัมมีฮูด จากตระกูลเอฟราอิม และกามาลิเอลบุตรชายเปดาซูร์ จากตระกูลมนัสเสห์
กดว 1.33 จำนวนคนตระกูลเอฟราอิมเป็นสี่หมื่นห้าร้อยคน
กดว 2.18 ให้ธงค่ายของเอฟราอิมตั้งทางทิศตะวันตกตามกองของเขา เอลีชามาบุตรชายอัมมีฮูดจะเป็นนายกองของคนเอฟราอิม
กดว 2.22 ให้ตระกูลเบนยามินเรียงถัดเอฟราอิมไป อาบีดันบุตรชายกิเดโอนีจะเป็นนายกองของคนเบนยามิน
กดว 2.24 จำนวนคนทั้งหมดที่นับเข้าในค่ายเอฟราอิมตามกองของเขาเป็นหนึ่งแสนแปดพันหนึ่งร้อยคน เมื่อออกเดินคนเหล่านี้จะเป็นพวกที่สาม
กดว 13.8 โฮเชยาบุตรชายนูนเป็นตระกูลเอฟราอิม
กดว 26.28 บุตรชายของโยเซฟตามครอบครัวของเขา คือมนัสเสห์และเอฟราอิม
กดว 26.35 ต่อไปนี้เป็นบุตรชายของเอฟราอิมตามครอบครัวของเขาคือ ชูเธลาห์ คนครอบครัวชูเธลาห์ เบเคอร์ คนครอบครัวเบเคอร์ ทาหาน คนครอบครัวทาหาน
กดว 26.37 เหล่านี้เป็นครอบครัวของบุตรชายเอฟราอิม ตามจำนวนของเขา มีสามหมื่นสองพันห้าร้อยคน เหล่านี้เป็นบุตรชายของโยเซฟตามครอบครัวของเขา
พบญ 34.2 ทั้งนัฟทาลีทั่วหมด เห็นแผ่นดินเอฟราอิม และมนัสเสห์ ทั่วแผ่นดินยูดาห์ ไกลไปถึงทะเลที่อยู่ไกลออกไป
ยชว 14.4 เพราะว่าลูกหลานของโยเซฟมีสองตระกูล คือมนัสเสห์และเอฟราอิม และพวกเลวีหาได้มีส่วนแบ่งในแผ่นดินนั้นไม่ ได้แต่หัวเมืองที่จะเข้าอาศัยอยู่ กับลานทุ่งหญ้ารอบเมืองสำหรับฝูงสัตว์และทรัพย์สินของเขาเท่านั้น
ยชว 17.9 แล้วพรมแดนก็ลงไปถึงแม่น้ำคานาห์ หัวเมืองเหล่านี้ซึ่งอยู่ทางทิศใต้แม่น้ำในท่ามกลางหัวเมืองของมนัสเสห์นั้นเป็นของเอฟราอิม แล้วพรมแดนของมนัสเสห์ก็ขึ้นไปทางด้านเหนือของแม่น้ำไปสิ้นสุดลงที่ทะเล
ยชว 17.10 แผ่นดินทางด้านใต้เป็นของเอฟราอิม และแผ่นดินทางด้านเหนือเป็นของมนัสเสห์ มีทะเลเป็นพรมแดน ทางเหนือจดดินแดนอาเชอร์ และทางทิศตะวันออกจดอิสสาคาร์
ยชว 17.17 แล้วโยชูวาจึงกล่าวแก่วงศ์วานโยเซฟ คือเอฟราอิมและมนัสเสห์ว่า “ท่านทั้งหลายเป็นพวกที่มีคนมากและมีกำลังมหาศาล ท่านจะมีส่วนแบ่งแต่ส่วนเดียวก็หามิได้
ยชว 19.50 ตามบัญชาของพระเยโฮวาห์เขาก็ได้ยกเมืองที่ท่านขอไว้ให้แก่ท่าน คือเมืองทิมนาทเสราห์ในแดนเทือกเขาแห่งเอฟราอิม ท่านก็เสริมสร้างเมืองนั้นเสียใหม่และเข้าอยู่ที่นั่น
ยชว 20.7 ดังนั้นเขาจึงกำหนดตั้งเมืองเคเดชในกาลิลีในแดนเทือกเขานัฟทาลี และเมืองเชเคมในแดนเทือกเขาของเอฟราอิม และคีริยาทอารบา คือเฮโบรน ในแดนเทือกเขายูดาห์
ยชว 21.5 ส่วนคนโคฮาทที่เหลืออยู่ ได้รับหัวเมืองโดยจับสลากสิบหัวเมือง จากครอบครัวของตระกูลเอฟราอิม จากตระกูลดาน และจากครึ่งตระกูลมนัสเสห์
ยชว 21.20 ส่วนคนโคฮาทที่เหลืออยู่ซึ่งเป็นครอบครัวคนโคฮาทของคนเลวีนั้น หัวเมืองที่เขาได้รับโดยสลากมาจากตระกูลเอฟราอิม
ยชว 21.21 เมืองที่เขาให้ คือเมืองเชเคม เป็นเมืองลี้ภัยของผู้ฆ่าคนพร้อมทุ่งหญ้าในแดนเทือกเขาของเอฟราอิม เมืองเกเซอร์พร้อมทุ่งหญ้า
ยชว 24.30 และเขาก็ฝังท่านไว้ในที่ดินมรดกของท่านที่เมืองทิมนาทเสราห์ ซึ่งอยู่ในแดนเทือกเขาแห่งเอฟราอิม ทิศเหนือของยอดเขากาอัช
ยชว 24.33 และเอเลอาซาร์บุตรชายของอาโรนก็สิ้นชีวิต และเขาฝังศพท่านไว้ในเนินเขาซึ่งเป็นของฟีเนหัสบุตรชายของท่าน ซึ่งได้มอบไว้ให้เขาในแดนเทือกเขาเอฟราอิม
วนฉ 1.29 และเอฟราอิมมิได้ขับไล่คนคานาอันผู้อาศัยอยู่ในเมืองเกเซอร์ให้ออกไป แต่คนคานาอันยังอาศัยอยู่ในเมืองเกเซอร์ท่ามกลางเขา
วนฉ 2.9 และเขาทั้งหลายก็ฝังท่านไว้ในที่ดินมรดกของท่านที่เมืองทิมนาทเฮเรส ในแดนเทือกเขาแห่งเอฟราอิม ทิศเหนือของยอดเขากาอัช
วนฉ 3.27 ต่อมาเมื่อท่านมาถึงแล้วจึงเป่าแตรขึ้นในแดนเทือกเขาเอฟราอิม แล้วคนอิสราเอลก็ยกลงไปกับท่านจากแดนเทือกเขาและท่านนำเขา
วนฉ 4.5 นางเคยนั่งอยู่ใต้ต้นอินทผลัมเดโบราห์ที่อยู่ระหว่างรามาห์และเบธเอลในแดนเทือกเขาเอฟราอิม และคนอิสราเอลก็ขึ้นมาหานางที่นั่นเพื่อให้ชำระความ
วนฉ 5.14 ผู้ที่มีรากอยู่ในอามาเลขได้ลงมาจากเอฟราอิม เขาเดินตามท่านนะ เบนยามินท่ามกลางประชาชนของท่าน ผู้บังคับบัญชาเดินลงมาจากมาคีร์และผู้บันทึกรายงานของจอมพลออกมาจากเศบูลุน
วนฉ 7.24 และกิเดโอนก็ใช้ผู้สื่อสารออกไปทั่วแดนเทือกเขาเอฟราอิม ประกาศว่า “จงลงมารบพวกมีเดียน และยึดแควทั้งหลาย ไกลไปถึงตำบลเบธบาราห์ และแม่น้ำจอร์แดนด้วย” เขาก็เรียกบรรดาทหารเอฟราอิมออกมา เขาทั้งหลายยึดแควถึงเบธบาราห์ และแม่น้ำจอร์แดนไว้
วนฉ 10.1 ต่อจากอาบีเมเลคมีคนขึ้นมาช่วยอิสราเอลให้พ้นชื่อโทลาบุตรชายของปูวาห์ผู้เป็นบุตรชายของโดโด คนอิสสาคาร์ และเขาอยู่ที่เมืองชามีร์ในแดนเทือกเขาเอฟราอิม
วนฉ 10.9 ทั้งคนอัมโมนได้ข้ามแม่น้ำจอร์แดนไปต่อสู้กับยูดาห์และต่อสู้กับเบนยามิน และต่อสู้กับวงศ์วานเอฟราอิม ดังนั้นอิสราเอลจึงเดือดร้อนอย่างยิ่ง
วนฉ 12.15 แล้วอับโดนบุตรชายฮิลเลลชาวปิราโธนก็สิ้นชีวิตถูกฝังไว้ที่ปิราโธนในเขตแดนของเอฟราอิมในแดนเทือกเขาของคนอามาเลข
วนฉ 17.1 มีชายคนหนึ่งเป็นชาวแดนเทือกเขาเอฟราอิม ชื่อมีคาห์
วนฉ 17.8 ชายนั้นเดินออกจากบ้านเบธเลเฮมในยูดาห์ เที่ยวหาที่เพื่อพักอาศัย เมื่อเขาเดินทางไปนั้นก็มาถึงแดนเทือกเขาเอฟราอิมถึงบ้านของมีคาห์
วนฉ 18.2 ดังนั้นคนดานจึงส่งคนห้าคนจากจำนวนทั้งหมดเป็นชายฉกรรจ์ในครอบครัวของตน มาจากโศราห์และจากเอชทาโอล ไปสอดแนมดูแผ่นดินและตรวจดูแผ่นดินนั้น และเขาทั้งหลายพูดแก่เขาว่า “จงไปตรวจดูแผ่นดินนั้น” เขาก็มาถึงแดนเทือกเขาเอฟราอิม ยังบ้านของมีคาห์และอาศัยอยู่ที่นั่น
วนฉ 18.13 เขาก็ผ่านจากที่นั่นไปยังแดนเทือกเขาเอฟราอิมมาถึงบ้านของมีคาห์
วนฉ 19.1 อยู่มาในสมัยนั้น เมื่อไม่มีกษัตริย์ในอิสราเอล มีคนเลวีคนหนึ่งอาศัยอยู่ที่แดนเทือกเขาเอฟราอิม แถบที่ไกลออกไปโน้น เขาได้หญิงคนหนึ่งจากเบธเลเฮมในยูดาห์มาเป็นภรรยาน้อย
วนฉ 19.16 ดูเถิด มีชายแก่คนหนึ่งเข้ามาเมื่อเลิกจากงานนาเป็นเวลาเย็นแล้ว เขาเป็นชาวแดนเทือกเขาเอฟราอิมมาอาศัยอยู่ในเมืองกิเบอาห์ แต่ชาวเมืองนั้นเป็นคนเบนยามิน
วนฉ 19.18 ชายคนนั้นจึงตอบเขาว่า “เราเดินทางจากเบธเลเฮมในยูดาห์ จะไปที่แดนเทือกเขาเอฟราอิมแถบที่ไกลออกไปโน้นซึ่งข้าพเจ้ามาจากที่นั่น ข้าพเจ้าไปเบธเลเฮมในยูดาห์มา และข้าพเจ้าจะกลับไปพระนิเวศพระเยโฮวาห์ ไม่มีใครเชิญข้าพเจ้าเข้าไปพักในบ้าน
1ซมอ 1.1 มีชายคนหนึ่งเป็นชาวรามาธาอิมโซฟิม แห่งแดนเทือกเขาเอฟราอิม ชื่อเอลคานาห์ บุตรชายเยโรฮัม ผู้เป็นบุตรชายเอลีฮู ผู้เป็นบุตรชายโทหุ ผู้เป็นบุตรชายศูฟ คนเอฟราอิม
1ซมอ 9.4 เขาทั้งสองก็ผ่านแดนเทือกเขาแห่งเอฟราอิม ผ่านเข้าแผ่นดินชาลิชา เขาหาลาไม่พบ เขาก็ผ่านข้ามแผ่นดินชาอาลิม แต่ลาไม่อยู่ที่นั่น แล้วเขาผ่านเข้าแผ่นดินของคนเบนยามิน แต่ก็หาลาไม่พบ
1ซมอ 14.22 ในทำนองเดียวกัน คนอิสราเอลทุกคนที่ซ่อนตัวอยู่ที่แดนเทือกเขาเอฟราอิม เมื่อได้ยินว่าคนฟีลิสเตียกำลังหนี พวกเหล่านี้ก็ไล่ติดตามเขาไปทำศึกด้วย
2ซมอ 13.23 ต่อมาอีกสองปีเต็ม อับซาโลมมีงานตัดขนแกะที่ตำบลบาอัลฮาโซร์ ซึ่งอยู่ใกล้เอฟราอิม และอับซาโลมได้เชิญโอรสทั้งสิ้นของกษัตริย์ไปในงานนั้น
2ซมอ 18.6 พวกพลจึงเคลื่อนออกไปในทุ่งเพื่อสู้รบกับคนอิสราเอล การสงครามนั้นทำกันในป่าเอฟราอิม
2ซมอ 20.21 เรื่องนี้ไม่เป็นความจริง แต่มีชายคนหนึ่งจากแดนเทือกเขาเอฟราอิมชื่อเชบาบุตรบิครี ได้ยกมือของเขาขึ้นต่อสู้กษัตริย์ คือต่อสู้ดาวิด จงมอบเขามาแต่คนเดียว ฉันจะถอยทัพกลับจากเมืองนี้” หญิงนั้นจึงตอบโยอาบว่า “ดูเถิด เราจะโยนศีรษะของเขาข้ามกำแพงมาให้ท่าน”
1พกษ 4.8 ต่อไปนี้เป็นชื่อของเขาคือ เบนเฮอร์ ประจำแดนเทือกเขาเอฟราอิม
1พกษ 12.25 แล้วเยโรโบอัมก็สร้างเมืองเชเคมในถิ่นเทือกเขาเอฟราอิม และอาศัยอยู่ที่นั่น และพระองค์ก็ออกไปจากที่นั่น ไปสร้างเมืองเปนูเอล
2พกษ 5.22 เขาตอบว่า “เรียบร้อยดี นายของข้าพเจ้าใช้ข้าพเจ้ามา กล่าวว่า ‘ดูเถิด มีชายหนุ่มสองคนในเหล่าศิษย์แห่งผู้พยากรณ์ มาจากแดนเทือกเขาเอฟราอิม ขอท่านโปรดให้เงินแก่เขาทั้งหลายสักหนึ่งตะลันต์และเสื้อสักสองชุด’”
1พศด 6.66 และครอบครัวคนโคฮาทที่เหลืออยู่มีหัวเมืองอันเป็นดินแดนของเขาจากตระกูลเอฟราอิม
1พศด 6.67 คนอิสราเอลได้ให้หัวเมืองลี้ภัย คือเมืองเชเคมพร้อมกับทุ่งหญ้าในถิ่นภูเขาเอฟราอิม เมืองเกเซอร์พร้อมกับทุ่งหญ้า
1พศด 7.20 บุตรชายของเอฟราอิมคือชูเธลาห์ และบุตรชายของชูเธลาห์คือเบเรด บุตรชายของเบเรดคือทาหัท บุตรชายของทาหัทคือเอลอาดาห์ บุตรชายของเอลอาดาห์คือทาหัท
1พศด 7.22 และเอฟราอิมบิดาของเขาไว้ทุกข์โศกเศร้าเป็นหลายวัน และพี่น้องของเขาก็มาเล้าโลมเขา
1พศด 7.23 และเอฟราอิมก็เข้าไปหาภรรยา และนางก็ตั้งครรภ์คลอดบุตรชายคนหนึ่ง และท่านเรียกชื่อเขาว่า เบรียาห์ เพราะเหตุชั่วร้ายตกอยู่กับเรือนของเขา
1พศด 7.25 เอฟราอิมมีบุตรชายชื่อเรฟาห์ บุตรชายของเรฟาห์คือเรเชฟ บุตรชายของเรเชฟคือเทลาห์ บุตรชายของเทลาห์คือทาหาน
1พศด 9.3 และในเยรูซาเล็มมีประชาชนบางคนในพวกยูดาห์ พวกเบนยามิน พวกเอฟราอิม และพวกมนัสเสห์ ได้อาศัยอยู่
2พศด 13.4 และอาบียาห์ทรงลุกยืนอยู่บนภูเขาเศมาราอิมซึ่งอยู่ในถิ่นเทือกเขาเอฟราอิม และตรัสว่า “ข้าแต่เยโรโบอัมและอิสราเอลทั้งปวง ขอฟังข้าพเจ้า
2พศด 15.8 เมื่ออาสาทรงสดับถ้อยคำเหล่านี้ คือคำพยากรณ์ของโอเดดผู้พยากรณ์ พระองค์ก็ทรงมีพระทัยกล้าขึ้น ทรงกำจัดสิ่งที่น่าสะอิดสะเอียนจากแผ่นดินยูดาห์และเบนยามินสิ้น และจากหัวเมืองซึ่งพระองค์ยึดมาได้จากถิ่นเทือกเขาเอฟราอิม และพระองค์ทรงซ่อมแซมแท่นบูชาของพระเยโฮวาห์ ซึ่งอยู่หน้ามุขพระนิเวศของพระเยโฮวาห์
2พศด 15.9 และพระองค์ทรงรวบรวมยูดาห์และเบนยามินทั้งปวง และคนเหล่านั้นจากเอฟราอิม มนัสเสห์ และจากสิเมโอน ผู้อาศัยอยู่กับเขาทั้งหลาย เพราะคนเป็นจำนวนมากได้หลบหนีมาหาพระองค์จากอิสราเอล เมื่อเขาเห็นว่าพระเยโฮวาห์พระเจ้าของพระองค์สถิตกับพระองค์
2พศด 17.2 พระองค์ทรงวางกำลังพลไว้ในหัวเมืองที่มีป้อมทั้งปวงของยูดาห์ และทรงตั้งทหารประจำป้อมในแผ่นดินยูดาห์ และในหัวเมืองเอฟราอิม ซึ่งอาสาราชบิดาของพระองค์ได้ยึดไว้
2พศด 19.4 เยโฮชาฟัทประทับที่เยรูซาเล็ม และพระองค์ทรงออกไปท่ามกลางประชาชนอีก ตั้งแต่เบเออร์เชบาถึงถิ่นเทือกเขาเอฟราอิม และนำเขาทั้งหลายกลับมายังพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของเขา
2พศด 25.10 และอามาซิยาห์ก็ทรงปลดปล่อยกองทัพซึ่งมายังพระองค์จากเอฟราอิมให้กลับไปบ้านอีก เขาทั้งหลายจึงโกรธยูดาห์ยิ่งนัก และได้กลับบ้านด้วยความโกรธอย่างรุนแรง
2พศด 25.23 โยอาชกษัตริย์แห่งอิสราเอลทรงจับอามาซิยาห์กษัตริย์แห่งยูดาห์โอรสของโยอาช โอรสของเยโฮอาหาสที่เบธเชเมช และนำพระองค์มายังเยรูซาเล็ม และทรงพังกำแพงเยรูซาเล็มลงสี่ร้อยศอก ตั้งแต่ประตูเอฟราอิมถึงประตูมุม
2พศด 28.7 และศิครีทแกล้วทหารของเอฟราอิมได้สังหารมาอาเสอาห์โอรสของกษัตริย์ และอัสรีคัมอธิบดีกรมวังและเอลคานาห์อุปราช
2พศด 30.1 เฮเซคียาห์ทรงรับสั่งไปถึงอิสราเอลและยูดาห์ทั้งปวง และทรงพระอักษรถึงเอฟราอิมกับมนัสเสห์ด้วยว่า เขาทั้งหลายควรจะมายังพระนิเวศของพระเยโฮวาห์ที่เยรูซาเล็ม เพื่อจะถือเทศกาลปัสกาถวายแด่พระเยโฮวาห์พระเจ้าของอิสราเอล
2พศด 30.10 คนเดินหนังสือจึงไปตามหัวเมืองต่างๆทั่วแผ่นดินเอฟราอิมและมนัสเสห์ไกลไปจนถึงเศบูลุน แต่คนทั้งหลายก็หัวเราะเยาะเขา และเย้ยหยันเขา
2พศด 30.18 เพราะว่ามวลชนนั้น คนเป็นอันมากที่มาจากเอฟราอิม มนัสเสห์ อิสสาคาร์ และเศบูลุนยังไม่ได้ชำระตน ถึงกระนั้นเขาก็ยังรับประทานปัสกาผิดต่อข้อที่กำหนดไว้ แต่เฮเซคียาห์ทรงอธิษฐานเผื่อเขาว่า “ขอพระเยโฮวาห์ผู้ประเสริฐทรงให้อภัยแก่ทุกๆคน
2พศด 31.1 เมื่อสำเร็จงานนี้ทั้งสิ้นแล้วอิสราเอลทั้งปวงผู้อยู่ที่นั่นได้ออกไปยังหัวเมืองยูดาห์และทำลายเสาศักดิ์สิทธิ์เป็นชิ้นๆ และโค่นบรรดาเสารูปเคารพลง และพังปูชนียสถานสูงลง และพังแท่นทั่วยูดาห์และเบนยามินทั้งสิ้นและในเอฟราอิมกับมนัสเสห์ จนเขาทำลายเสียหมดสิ้น แล้วประชาชนอิสราเอลทั้งปวงก็กลับไปยังหัวเมืองของตน ทุกคนกลับไปยังที่ดินของเขา
2พศด 34.6 และพระองค์ทรงกระทำเช่นกันในหัวเมืองของมนัสเสห์ เอฟราอิมและสิเมโอน และไปถึงนัฟทาลี ในที่ปรักหักพังซึ่งอยู่โดยรอบ
2พศด 34.9 เมื่อเขาทั้งหลายมาหาฮิลคียาห์มหาปุโรหิตแล้ว เขาได้มอบเงินซึ่งคนทั้งหลายนำมายังพระนิเวศของพระเจ้า ซึ่งคนเลวีผู้เฝ้าธรณีประตูได้เก็บจากมนัสเสห์และเอฟราอิม และจากบรรดาคนที่เหลือของอิสราเอล และจากยูดาห์กับเบนยามินทั้งสิ้น แล้วพวกเขากลับไปยังเยรูซาเล็ม
นหม 8.16 ประชาชนจึงออกไป เอากิ่งไม้เหล่านั้นมาและทำเพิงสำหรับตัวต่างอยู่บนหลังคาบ้านของตน และตามลานบ้านของตน และในลานพระนิเวศของพระเจ้า และในถนนที่ประตูน้ำ และในถนนที่ประตูเอฟราอิม
นหม 12.39 และเหนือประตูเอฟราอิม และทางประตูเก่า และทางประตูปลา และหอคอยฮานันเอล และหอคอยเมอาห์ ถึงประตูแกะ และเขามาหยุดอยู่ที่ประตูยาม
สดด 60.7 กิเลอาดเป็นของเรา มนัสเสห์เป็นของเรา เอฟราอิมเป็นที่กันศีรษะของเรา ยูดาห์เป็นผู้ตั้งพระราชบัญญัติของเรา
สดด 78.67 พระองค์ทรงปฏิเสธพลับพลาของโยเซฟ พระองค์มิได้ทรงเลือกตระกูลเอฟราอิม
สดด 80.2 ต่อหน้าเอฟราอิม และเบนยามิน และมนัสเสห์ ขอทรงปลุกพระราชอำนาจของพระองค์ขึ้นมาช่วยข้าพระองค์ทั้งหลายให้รอด
สดด 108.8 กิเลอาดเป็นของเรา มนัสเสห์เป็นของเรา เอฟราอิมเป็นที่กันศีรษะของเรา ยูดาห์เป็นผู้ตั้งพระราชบัญญัติของเรา
อสย 7.2 เมื่อเขาไปบอกที่ราชสำนักของดาวิดว่า “ซีเรียเป็นพันธมิตรกับเอฟราอิมแล้ว” พระทัยของพระองค์และจิตใจของประชาชนของพระองค์ก็สั่นเหมือนต้นไม้ในป่าสั่นอยู่หน้าลม
อสย 7.5 เพราะว่าซีเรียพร้อมกับเอฟราอิมและโอรสของเรมาลิยาห์ได้คิดการชั่วร้ายต่อพระองค์ กล่าวว่า
อสย 7.8 เพราะเศียรของซีเรียคือดามัสกัส และเศียรของดามัสกัสคือเรซีน ภายในหกสิบห้าปีเอฟราอิมจะแตกเป็นชิ้นๆ กระทั่งไม่เป็นชนชาติอีกแล้ว
อสย 7.9 และเศียรของเอฟราอิมคือสะมาเรีย และเศียรของสะมาเรียคือโอรสของเรมาลิยาห์ ถ้าเจ้าจะไม่มั่นใจ แน่ละ ก็จะตั้งมั่นเจ้าไว้ไม่ได้’”
อสย 7.17 พระเยโฮวาห์จะทรงนำวันนั้นมาเหนือพระองค์ เหนือชนชาติของพระองค์และเหนือวงศ์วานแห่งบิดาของพระองค์ คือวันอย่างที่ไม่เคยพบเห็น ตั้งแต่วันที่เอฟราอิมได้พรากจากยูดาห์ คือกษัตริย์ของอัสซีเรีย
อสย 9.9 และประชาชนทั้งสิ้นจะรู้เรื่อง คือเอฟราอิมและชาวสะมาเรีย ผู้กล่าวด้วยความเย่อหยิ่งและด้วยจิตใจจองหอง
อสย 9.21 มนัสเสห์กินเอฟราอิม เอฟราอิมกินมนัสเสห์ และทั้งคู่ก็สู้กับยูดาห์ ถึงกระนั้นก็ดีพระพิโรธของพระองค์ก็ยังมิได้หันกลับ และพระหัตถ์ของพระองค์ยังเหยียดออกอยู่
อสย 11.13 ความอิจฉาของเอฟราอิมจะพรากไปด้วย และบรรดาคู่อริของยูดาห์จะถูกตัดออกไป เอฟราอิมจะไม่อิจฉายูดาห์ และยูดาห์จะไม่รบกวนเอฟราอิม
อสย 17.3 ป้อมปราการจะสูญหายไปจากเอฟราอิม และราชอาณาจักรจะสูญหายไปจากดามัสกัสและคนที่เหลืออยู่ของซีเรีย พวกเขาจะเป็นเหมือนสง่าราศีของคนอิสราเอล พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ
อสย 28.1 วิบัติแก่มงกุฎอันโอ่อ่า แก่คนขี้เมาแห่งเอฟราอิม ซึ่งความงามอันรุ่งเรืองของเขาเหมือนดอกไม้ที่กำลังร่วงโรย ซึ่งอยู่บนยอดเขาในที่ลุ่มอันอุดมของบรรดาผู้ที่เหล้าองุ่นมีชัย
อสย 28.3 มงกุฎอันโอ่อ่า คือคนขี้เมาแห่งเอฟราอิม จะถูกเหยียบอยู่ใต้เท้า
ยรม 4.15 เพราะว่ามีเสียงประกาศมาจากเมืองดาน และโฆษณาความชั่วร้ายจากภูเขาเอฟราอิม
ยรม 7.15 และเราจะเหวี่ยงเจ้าทิ้งจากสายตาของเรา เหมือนอย่างที่เราได้ทิ้งบรรดาพวกพี่น้องของเจ้า คือบรรดาเชื้อสายของเอฟราอิมทั้งหมดนั้น
ยรม 31.6 เพราะว่าจะมีวันเมื่อคนเฝ้ายามที่อยู่บนแดนเทือกเขาเอฟราอิมจะร้องเรียกว่า ‘จงลุกขึ้น ให้เราไปยังศิโยนเถิด ไปเฝ้าพระเยโฮวาห์ พระเจ้าของเรา’”
ยรม 31.9 เขาจะมาด้วยการร้องไห้ และด้วยการทูลวิงวอนเราก็จะนำเขา เราจะให้เขาเดินตามแม่น้ำเป็นทางตรง ซึ่งเขาจะไม่สะดุด เพราะเราเป็นบิดาแก่อิสราเอล และเอฟราอิมเป็นบุตรหัวปีของเรา
ยรม 31.18 เราได้ยินเอฟราอิมคร่ำครวญว่า ‘พระองค์ทรงตีสอนข้าพระองค์ และข้าพระองค์ก็ถูกตีสอน อย่างลูกวัวที่ยังไม่เชื่อง ขอทรงนำข้าพระองค์กลับ เพื่อข้าพระองค์จะได้กลับสู่สภาพเดิม เพราะพระองค์ทรงเป็นพระเยโฮวาห์พระเจ้าของข้าพระองค์
ยรม 31.20 พระเยโฮวาห์ตรัสว่า “เอฟราอิมเป็นบุตรชายที่รักของเราหรือ เขาเป็นลูกที่รักของเราหรือ เพราะตั้งแต่เราพูดกล่าวโทษเขาตราบใด เราก็ยังระลึกถึงเขาอยู่ตราบนั้น เพราะฉะนั้นจิตใจของเราจึงอาลัยเขา เราจะมีความกรุณาต่อเขาแน่
ยรม 50.19 เราจะให้อิสราเอลกลับสู่ลานหญ้าของเขา และเขาจะกินอยู่บนคารเมลและในบาชาน และเขาจะอิ่มใจบนเนินเขาเอฟราอิมและในกิเลอาด
อสค 37.16 “เจ้า บุตรแห่งมนุษย์เอ๋ย จงเอาไม้มาอันหนึ่งเขียนลงว่า ‘สำหรับยูดาห์ และสำหรับชนอิสราเอลที่สังคมกับยูดาห์’ จงเอาไม้มาอีกอันหนึ่งเขียนลงว่า ‘สำหรับโยเซฟ ไม้ของเอฟราอิม และวงศ์วานอิสราเอลทั้งสิ้นที่สังคมกับโยเซฟ’
อสค 37.19 จงกล่าวแก่เขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราจะเอาไม้ของโยเซฟ ซึ่งอยู่ในมือของเอฟราอิม และตระกูลอิสราเอลที่สังคมกับเขา และเราจะเอาไม้ของยูดาห์มารวมเข้าด้วย และกระทำให้เป็นไม้อันเดียวกัน เพื่อให้เป็นไม้อันเดียวในมือของเรา
อสค 48.6 ประชิดกับเขตแดนเอฟราอิมจากด้านตะวันออกไปถึงด้านตะวันตก เป็นส่วนของคนรูเบน
ฮชย 4.17 เอฟราอิมก็ผูกพันอยู่กับรูปเคารพแล้ว ปล่อยเขาแต่ลำพัง
ฮชย 5.3 เรารู้จักเอฟราอิม และอิสราเอลก็มิได้ปิดบังไว้จากเรา โอ เอฟราอิมเอ๋ย เจ้าเล่นชู้ อิสราเอลก็เป็นมลทิน
ฮชย 5.5 ความเย่อหยิ่งของอิสราเอลก็ปรากฏเป็นพยานที่หน้าเขาแล้ว อิสราเอลและเอฟราอิมจึงจะสะดุดเพราะความชั่วช้าของตน ยูดาห์ก็จะพลอยล้มคว่ำไปกับเขาทั้งหลายด้วย
ฮชย 5.9 ในวันแห่งการห้ามปรามนั้นเอฟราอิมจะรกร้าง เราได้ประกาศท่ามกลางตระกูลต่างๆของอิสราเอลให้ทราบถึงสิ่งที่จะเกิดขึ้นอย่างแน่นอน
ฮชย 5.11 เอฟราอิมถูกบีบบังคับ และถูกขยี้ด้วยการทำโทษ เพราะเขาได้ตั้งจิตตั้งใจติดตามบัญญัตินั้น
ฮชย 5.12 เพราะฉะนั้นเราจะเป็นเหมือนตัวมอดต่อเอฟราอิม และเป็นเหมือนสิ่งผุต่อวงศ์วานยูดาห์
ฮชย 5.13 เมื่อเอฟราอิมเห็นความเจ็บป่วยของตน และยูดาห์เห็นบาดแผลของตน เอฟราอิมก็ไปหาคนอัสซีเรีย และส่งคนไปหากษัตริย์เยเร็บ แต่ท่านก็ไม่สามารถจะรักษาเจ้าหรือรักษาบาดแผลของเจ้าได้
ฮชย 5.14 เพราะเราจะเป็นเหมือนสิงโตต่อเอฟราอิม และเป็นเหมือนสิงโตหนุ่มต่อวงศ์วานของยูดาห์ เราคือเรานี่แหละ จะฉีกแล้วก็ไปเสีย เราจะลากเอาไป และใครจะช่วยก็ไม่ได้
ฮชย 6.4 โอ เอฟราอิมเอ๋ย เราจะทำอะไรกับเจ้าดี โอ ยูดาห์เอ๋ย เราจะทำอะไรกับเจ้าหนอ ความดีของเจ้าเหมือนเมฆในยามเช้า เหมือนอย่างน้ำค้างที่หายไปแต่เช้าตรู่
ฮชย 6.10 เราเห็นสิ่งน่าสยดสยองในวงศ์วานอิสราเอล การเล่นชู้ของเอฟราอิมก็อยู่ที่นั่น อิสราเอลเป็นมลทิน
ฮชย 7.1 เมื่อเราจะรักษาอิสราเอลให้หาย ความชั่วช้าของเอฟราอิมก็เผยออก ทั้งการกระทำที่ชั่วร้ายของสะมาเรียก็แดงขึ้น เพราะว่าเขาทุจริต ขโมยก็หักเข้ามาข้างใน และกองโจรก็ปล้นอยู่ข้างนอก
ฮชย 7.8 เอฟราอิมเอาตัวเข้าปนกับชนชาติทั้งหลาย เอฟราอิมเป็นขนมปิ้งที่มิได้พลิกกลับ
ฮชย 7.11 เอฟราอิมเป็นเหมือนนกเขาโง่เขลาและไร้ความคิด ร้องเรียกอียิปต์ วิ่งไปหาอัสซีเรีย
ฮชย 8.9 เขาทั้งหลายขึ้นไปหาอัสซีเรียดังลาป่าที่ท่องเที่ยวอยู่ลำพัง เอฟราอิมได้จ้างคนรักมา
ฮชย 8.11 เพราะเหตุเอฟราอิมได้ก่อสร้างแท่นบูชาเพิ่มขึ้นเพื่อบาป แท่นบูชาเหล่านั้นก็กลับกลายเป็นแท่นเพื่อบาปให้เขา
ฮชย 9.3 เขาทั้งหลายจะไม่ได้อาศัยอยู่ในแผ่นดินของพระเยโฮวาห์ แต่เอฟราอิมจะกลับไปยังอียิปต์ เขาจะรับประทานอาหารไม่สะอาดอยู่ที่ในอัสซีเรีย
ฮชย 9.8 ยามแห่งเอฟราอิมอยู่กับพระเจ้าของเรา แต่ผู้พยากรณ์เป็นเหมือนกับของพรานดักนกอยู่ตามทางของเขาทั่วไปหมด และความเกลียดชังอยู่ในพระนิเวศแห่งพระเจ้าของเขา
ฮชย 9.11 สำหรับเอฟราอิม สง่าราศีของเขาก็จะบินไปเหมือนอย่างนก ไม่มีการคลอด ไม่มีการมีท้อง ไม่มีการตั้งครรภ์
ฮชย 9.13 เอฟราอิมนั้น ดังที่เราเห็นเมืองไทระ ก็ปลูกไว้ในสถานที่ถูกใจ แต่เอฟราอิมต้องนำลูกหลานของตนไปมอบให้ฆาตกร
ฮชย 9.16 เอฟราอิมถูกทำลายเสียแล้ว รากของเขาก็เหี่ยวแห้งไป เขาทั้งหลายจะไม่มีผลอีก เออ แม้ว่าเขาจะเกิดลูกหลาน เราก็จะฆ่าผู้บังเกิดจากครรภ์ซึ่งเป็นที่รักของเขาเสีย
ฮชย 10.6 เออ รูปเคารพนั้นเองก็จะต้องถูกนำไปยังอัสซีเรีย เป็นบรรณาการแก่กษัตริย์เยเร็บ เอฟราอิมจะได้รับความอัปยศ และอิสราเอลจะรู้สึกอับอายขายหน้าเหตุแผนการของเขา
ฮชย 10.11 เอฟราอิมเป็นวัวสาวที่ได้รับการสอน มันชอบนวดข้าว เราจึงหวงคออันงามของมันไว้ แต่เราจะเอาเอฟราอิมเข้าเทียมแอก ยูดาห์ก็ต้องไถ ยาโคบต้องคราดสำหรับตนเอง
ฮชย 11.3 แต่เรานี่แหละสอนเอฟราอิมให้เดิน เราอุ้มเขาทั้งหลายไว้ แต่เขาหาทราบไม่ว่า เราเป็นผู้รักษาเขาให้หาย
ฮชย 11.8 เอฟราอิมเอ๋ย เราจะปล่อยเจ้าได้อย่างไร อิสราเอลเอ๋ย เราจะโยนเจ้าไปให้ผู้อื่นได้อย่างไร เราจะปล่อยเจ้าให้เหมือนเมืองอัดมาห์ได้อย่างไร เรากระทำเจ้าให้เหมือนเมืองเศโบยิมได้อย่างไร จิตใจของเราปั่นป่วนอยู่ภายใน ความเอ็นดูของเราก็คุกรุ่นขึ้น
ฮชย 11.9 เราจะไม่ลงอาชญาตามที่เรากริ้วจัด เราจะไม่กลับไปทำลายเอฟราอิมอีก เพราะเราเป็นพระเจ้าไม่ใช่มนุษย์ เราเป็นผู้บริสุทธิ์ท่ามกลางพวกเจ้า เราจะไม่เข้าในเมือง
ฮชย 11.12 เอฟราอิมได้กั้นล้อมเราไว้ด้วยความมุสา และวงศ์วานอิสราเอลล้อมเราด้วยเล่ห์ลวง แต่ยูดาห์ยังปกครองอยู่กับพระเจ้าและสัตย์ซื่ออยู่กับพวกวิสุทธิชน
ฮชย 12.1 เอฟราอิมเลี้ยงตนด้วยลม และตามหาลมตะวันออกอยู่ วันยังค่ำเขาทวีความมุสาและการรกร้าง เขาทำพันธสัญญากับอัสซีเรียและขนเอาน้ำมันไปให้อียิปต์
ฮชย 12.8 เอฟราอิมได้กล่าวว่า “แท้จริงข้าพเจ้าเป็นคนมั่งมี ข้าพเจ้าหาทรัพย์เพื่อตนเอง ในการกระทำทั้งหลายของข้าพเจ้า เขาจะไม่พบความชั่วช้าที่นับว่าเป็นความบาปได้”
ฮชย 12.14 เอฟราอิมกระทำให้พระองค์ทรงพิโรธอย่างขมขื่น ดังนั้นพระองค์ทรงปล่อยให้เลือดของเขาติดอยู่กับเขา และองค์พระผู้เป็นเจ้าทรงสนองเขาด้วยความอัปยศซึ่งเขาให้ตกกับพระองค์
ฮชย 13.1 เมื่อเอฟราอิมพูดด้วยตัวสั่น เขาได้ยกย่องตัวเองในอิสราเอล แต่เมื่อเอฟราอิมได้กระทำผิดด้วยพระบาอัล เขาก็ตาย
ฮชย 13.12 ความชั่วช้าของเอฟราอิมก็ห่อไว้ บาปของเขาก็เก็บสะสมไว้
ฮชย 14.8 เอฟราอิมจะกล่าวว่า “เราต้องเกี่ยวข้องอะไรกับรูปเคารพต่อไป” เราเองได้ยินเขาและคอยดูเขา เราเป็นเหมือนต้นสนสามใบเขียวสด และผลของเจ้าก็ได้มาจากเรา
อบด 1.19 คนเหล่านั้นที่อยู่ในภาคใต้จะได้ภูเขาเอซาวเป็นกรรมสิทธิ์ คนเหล่านั้นที่อยู่ในที่ราบจะได้แผ่นดินฟีลิสเตีย เขาจะได้แผ่นดินเอฟราอิมและแผ่นดินสะมาเรียเป็นกรรมสิทธิ์ และเบนยามินจะได้กิเลอาดเป็นกรรมสิทธิ์
ศคย 9.10 เราจะขจัดรถรบเสียจากเอฟราอิม และม้าเสียจากเยรูซาเล็ม ธนูสงครามจะถูกขจัดเสียด้วย และท่านจะบัญชาสันติให้มีแก่ประชาชาติทั้งหลาย อาณาจักรของท่านจะมีจากทะเลนี้ไปถึงทะเลโน้น และจากแม่น้ำนั้นไปถึงสุดปลายพิภพ
ศคย 9.13 เพราะเราได้ดัดยูดาห์เหมือนโค้งคันธนู เราได้กระทำเอฟราอิมให้เป็นลูกธนู โอ ศิโยนเอ๋ย เราปลุกเร้าบุตรชายทั้งหลายของเจ้าให้ต่อสู้กับบุตรชายทั้งหลายของเจ้านะ โอ กรีกเอ๋ย และแกว่งเจ้าอย่างดาบของนักรบ
ยน 11.54 เหตุฉะนั้นพระเยซูจึงไม่เสด็จในหมู่พวกยิวอย่างเปิดเผยอีก แต่ได้เสด็จออกจากที่นั่นไปยังถิ่นที่อยู่ใกล้ถิ่นทุรกันดาร ถึงเมืองหนึ่งชื่อเอฟราอิม และทรงพักอยู่ที่นั่นกับพวกสาวกของพระองค์
เอฟลาล ( 2 )
1พศด 2.37 ศาบาดให้กำเนิดบุตรชื่อเอฟลาล และเอฟลาลให้กำเนิดบุตรชื่อโอเบด
เอฟาย ( 1 )
ยรม 40.8 เขาทั้งหลายก็ไปหาเกดาลิยาห์ที่มิสปาห์ มีอิชมาเอลบุตรชายเนธานิยาห์ โยฮานันและโยนาธานบุตรชายคาเรอาห์ เสไรอาห์บุตรชายทันหุเมท บรรดาบุตรชายของเอฟายชาวเนโทฟาห์ เยซันยาห์บุตรชายชาวมาอาคาห์ ทั้งตัวเขาและคนของเขา
เอฟาห์ ( 69 )
ปฐก 25.4 บุตรชายของมีเดียนคือ เอฟาห์ เอเฟอร์ ฮาโนค อาบีดาและเอลดาอาห์ ทั้งหมดนี้เป็นลูกหลานของนางเคทูราห์
อพย 16.36 หนึ่งโอเมอร์เท่ากับหนึ่งในสิบของเอฟาห์
อพย 29.40 พร้อมกับลูกแกะตัวที่หนึ่งนั้น จงถวายยอดแป้งหนึ่งในสิบเอฟาห์คลุกกับน้ำมันที่คั้นไว้นั้นหนึ่งในสี่ฮิน และน้ำองุ่นหนึ่งในสี่ฮินคู่กัน เป็นเครื่องดื่มบูชา
ลนต 5.11 แต่ถ้าเขาไม่สามารถที่จะนำนกเขาสองตัวหรือนกพิราบหนุ่มสองตัวมา ก็ให้เขานำเครื่องบูชาไถ่บาปซึ่งเขาได้กระทำนั้นมา คือยอดแป้งหนึ่งในสิบเอฟาห์เอามาเป็นเครื่องบูชาไถ่บาป อย่าใส่น้ำมัน หรือใส่เครื่องกำยานในแป้ง เพราะเป็นเครื่องบูชาไถ่บาป
ลนต 6.20 “ต่อไปนี้เป็นเครื่องบูชาที่อาโรนและบุตรชายทั้งหลายของเขาจะต้องถวายแด่พระเยโฮวาห์ในวันที่เขารับการเจิม คือยอดแป้งหนึ่งในสิบเอฟาห์เป็นธัญญบูชาประจำ ให้ถวายตอนเช้าครึ่งหนึ่ง ตอนเย็นครึ่งหนึ่ง
ลนต 14.10 ในวันที่แปดให้เขาเอาลูกแกะผู้สองตัวปราศจากตำหนิ และลูกแกะเมียอายุหนึ่งขวบตัวหนึ่งปราศจากตำหนิ และยอดแป้งคลุกน้ำมันสามในสิบเอฟาห์เป็นธัญญบูชา กับน้ำมันลกหนึ่ง
ลนต 14.21 ถ้าผู้นั้นเป็นคนยากจนและไม่สามารถจะหามาได้เท่านั้น ก็ให้เขานำลูกแกะตัวหนึ่งเป็นเครื่องบูชาไถ่การละเมิดเพื่อแกว่งไปแกว่งมา กระทำการลบมลทินของเขา และนำยอดแป้งหนึ่งในสิบเอฟาห์คลุกกับน้ำมัน เป็นธัญญบูชากับน้ำมันลกหนึ่ง
ลนต 19.36 เจ้าจงใช้ตาชั่งเที่ยงตรง ลูกตุ้มเที่ยงตรง เอฟาห์เที่ยงตรง และฮินเที่ยงตรง เราคือพระเยโฮวาห์พระเจ้าของเจ้า ผู้ได้พาเจ้าออกมาจากแผ่นดินอียิปต์
ลนต 23.13 และเครื่องธัญญบูชาที่คู่กันนั้น คือยอดแป้งสองในสิบเอฟาห์คลุกกับน้ำมัน เผาด้วยไฟถวายแด่พระเยโฮวาห์เป็นกลิ่นพอพระทัย และเครื่องดื่มบูชาที่คู่กันคือน้ำองุ่นหนึ่งในสี่ฮิน
ลนต 23.17 จงนำขนมปังสองก้อนทำด้วยแป้งสองในสิบเอฟาห์จากที่อาศัยของเจ้ามาแกว่งถวาย ให้ทำด้วยยอดแป้งใส่เชื้อปิ้ง เป็นผลรุ่นแรกถวายแด่พระเยโฮวาห์
ลนต 24.5 และเจ้าจงเอายอดแป้ง ปิ้งขนมปังสิบสองก้อน แต่ละก้อนใช้แป้งสองในสิบเอฟาห์
กดว 5.15 ก็ให้ชายผู้นั้นพาภรรยาของตนไปหาปุโรหิต นำเครื่องบูชาสำหรับภรรยาไป มีแป้งข้าวบาร์เลย์หนึ่งในสิบเอฟาห์ อย่าให้เขาเทน้ำมันหรือใส่กำยานในแป้งนั้น เพราะเป็นธัญญบูชาเรื่องความหึงหวง เป็นธัญญบูชาแห่งความรำลึกฟื้นให้ระลึกถึงความชั่วช้า
กดว 15.4 ก็ให้ผู้ที่นำเครื่องบูชานั้นนำธัญญบูชาถวายแด่พระเยโฮวาห์ คือยอดแป้งหนึ่งในสิบเอฟาห์คลุกกับน้ำมันหนึ่งในสี่ฮิน
กดว 15.6 หรือสำหรับแกะผู้ตัวหนึ่งเจ้าจงจัดธัญญบูชาด้วยยอดแป้งสองในสิบเอฟาห์คลุกน้ำมันหนึ่งในสามฮิน
กดว 15.9 ก็ให้นำธัญญบูชามียอดแป้งสามในสิบเอฟาห์คลุกน้ำมันครึ่งฮินมาบูชาพร้อมกับวัวผู้นั้น
กดว 28.5 และยอดแป้งหนึ่งในสิบเอฟาห์เป็นธัญญบูชา คลุกกับน้ำมันสกัดหนึ่งในสี่ฮิน
กดว 28.9 ในวันสะบาโตลูกแกะอายุหนึ่งขวบสองตัวที่ไม่มีตำหนิ และยอดแป้งสองในสิบเอฟาห์คลุกกับน้ำมันให้เป็นธัญญบูชา และเครื่องดื่มบูชาคู่กัน
กดว 28.12 สำหรับวัวตัวหนึ่งจงเอายอดแป้งสามในสิบเอฟาห์คลุกกับน้ำมันสำหรับเป็นธัญญบูชา และสำหรับแกะผู้ตัวหนึ่งนั้นจงเอายอดแป้งสองในสิบเอฟาห์คลุกกับน้ำมันเป็นธัญญบูชา
กดว 28.13 สำหรับลูกแกะทุกตัวจงเอายอดแป้งหนึ่งในสิบเอฟาห์คลุกกับน้ำมันเป็นธัญญบูชา ให้เป็นเครื่องเผาบูชาเป็นกลิ่นที่พอพระทัย เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์
กดว 28.20 และเอายอดแป้งคลุกน้ำมันเป็นธัญญบูชาของสัตว์เหล่านี้ สำหรับวัวผู้ตัวหนึ่งเจ้าจงถวายสามในสิบเอฟาห์ และสำหรับแกะผู้ตัวหนึ่งสองในสิบเอฟาห์
กดว 28.21 สำหรับลูกแกะตัวหนึ่งๆในลูกแกะเจ็ดตัวนั้น จงเอาแป้งหนึ่งในสิบเอฟาห์
กดว 28.28 และถวายยอดแป้งคลุกน้ำมันเป็นธัญญบูชา คือสำหรับวัวตัวหนึ่งถวายแป้งสามในสิบเอฟาห์ สำหรับแกะผู้หนึ่งตัวนั้นสองในสิบเอฟาห์
กดว 28.29 สำหรับลูกแกะเจ็ดตัวๆละหนึ่งในสิบเอฟาห์
กดว 29.3 และถวายยอดแป้งคลุกน้ำมันเป็นธัญญบูชา คือสำหรับวัวผู้นั้นจงถวายแป้งสามในสิบเอฟาห์ สำหรับแกะผู้ตัวนั้นสองในสิบเอฟาห์
กดว 29.4 ลูกแกะเจ็ดตัว ตัวละหนึ่งในสิบเอฟาห์
กดว 29.9 และยอดแป้งคลุกน้ำมันเป็นธัญญบูชา สำหรับวัวตัวนั้นถวายแป้งสามในสิบเอฟาห์ สำหรับแกะผู้ตัวหนึ่งนั้นสองในสิบเอฟาห์
กดว 29.10 สำหรับลูกแกะเจ็ดตัวนั้น ตัวละหนึ่งในสิบเอฟาห์
กดว 29.14 และถวายยอดแป้งคลุกน้ำมันเป็นธัญญบูชาคู่กัน สำหรับวัวสิบสามตัว ตัวหนึ่งถวายแป้งสามในสิบเอฟาห์ สำหรับแกะผู้สองตัว ตัวละสองในสิบเอฟาห์
กดว 29.15 สำหรับลูกแกะสิบสี่ตัว ตัวละหนึ่งในสิบเอฟาห์
วนฉ 6.19 กิเดโอนก็กลับเข้าบ้าน จัดลูกแพะตัวหนึ่งกับแป้งเอฟาห์หนึ่งทำขนมไร้เชื้อ เขาเอาเนื้อใส่กระจาด ส่วนน้ำแกงใส่ในหม้อ นำสิ่งเหล่านี้มาถวายพระองค์ที่ใต้ต้นโอ๊ก
นรธ 2.17 นางก็เที่ยวเก็บข้าวที่ตกในนาจนถึงเวลาเย็น แล้วก็ฟาดข้าวที่เก็บมาได้นั้น ได้ข้าวบาร์เลย์ประมาณเอฟาห์หนึ่ง
1ซมอ 1.24 และเมื่อนางให้เขาหย่านมแล้ว นางก็พาเขาขึ้นไปพร้อมกับวัวผู้สามตัว แป้งหนึ่งเอฟาห์ และน้ำองุ่นหนึ่งขวดหนัง และนางก็นำเขามาที่พระนิเวศของพระเยโฮวาห์ที่เมืองชีโลห์ และเด็กนั้นก็ยังเล็กอยู่
1ซมอ 17.17 เจสซีสั่งดาวิดบุตรชายของตนว่า “ข้าวคั่วนี้เอฟาห์หนึ่ง และขนมปังสิบก้อนนี้ อันจัดไว้ให้พวกพี่ชายของเจ้า จงเอาไปให้พี่ชายของเจ้าที่ค่ายเร็วๆ
1พศด 1.33 บุตรชายของมีเดียน ชื่อ เอฟาห์ เอเฟอร์ ฮาโนค อาบีดา และเอลดาอาห์ ทั้งหมดนี้เป็นลูกหลานของนางเคทูราห์
1พศด 2.46 เอฟาห์ภรรยาน้อยของคาเลบคลอดบุตรชื่อฮาราน โมซาและกาเซส และฮารานให้กำเนิดบุตรชื่อกาเซส
1พศด 2.47 บุตรชายของยาดัยชื่อ เรเกม โยธาม เกชาน เปเลท เอฟาห์ และชาอัฟ
อสย 5.10 เพราะว่าสวนองุ่นยี่สิบห้าไร่จะได้ผลแต่เพียงบัทเดียว และเมล็ดพืชหนึ่งโฮเมอร์จะให้ผลแต่เอฟาห์เดียว”
อสย 60.6 มวลอูฐจะมาห้อมล้อมเจ้า อูฐหนุ่มจากมีเดียนและเอฟาห์ บรรดาเหล่านั้นจากเชบาจะมา เขาจะนำทองคำและกำยาน และจะบอกข่าวดีถึงกิจการอันน่าสรรเสริญของพระเยโฮวาห์
อสค 45.10 เจ้าจงมีตาชั่งเที่ยงตรง เอฟาห์เที่ยงตรงและบัทที่เที่ยงตรง
อสค 45.11 เอฟาห์และบัทนั้นให้เป็นขนาดเดียวกัน บัทหนึ่งจุหนึ่งในสิบของโฮเมอร์ และเอฟาห์ก็จุหนึ่งในสิบของโฮเมอร์ ให้โฮเมอร์เป็นเครื่องวัดมาตรฐาน
อสค 45.13 ต่อไปนี้เป็นกำหนดของถวายที่เจ้าทั้งหลายจะต้องถวาย คือข้าวสาลีโฮเมอร์หนึ่งให้ถวายหนึ่งในหกเอฟาห์ ข้าวบาร์เลย์โฮเมอร์หนึ่งให้ถวายหนึ่งในหกของเอฟาห์
อสค 45.24 และให้เจ้านายจัดหาธัญญบูชาเอฟาห์หนึ่งคู่กับวัวผู้หนึ่ง และเอฟาห์หนึ่งคู่กับแกะผู้หนึ่ง และน้ำมันหนึ่งฮินต่อแป้งทุกเอฟาห์
อสค 46.5 และธัญญบูชาที่คู่กับแกะผู้นั้นคือแป้งเอฟาห์หนึ่ง และธัญญบูชาที่คู่กับลูกแกะนั้นก็สุดแท้แต่ที่ท่านจะสามารถจะถวายได้ พร้อมกับน้ำมันฮินหนึ่งต่อแป้งหนึ่งเอฟาห์
อสค 46.7 ส่วนธัญญบูชานั้นท่านจะจัดแป้งหนึ่งเอฟาห์คู่กับวัวผู้ตัวนั้น และหนึ่งเอฟาห์คู่กับแกะผู้ตัวหนึ่ง และคู่กับลูกแกะ ท่านจะจัดตามที่สามารถจัดได้ พร้อมกับน้ำมันหนึ่งฮินต่อแป้งหนึ่งเอฟาห์
อสค 46.11 ธัญญบูชาที่ใช้ ณ เทศกาลเลี้ยงและเทศกาลที่กำหนดนั้น ให้เป็นเอฟาห์หนึ่งคู่กับวัวหนุ่มตัวหนึ่ง และคู่กับแกะผู้ก็เอฟาห์หนึ่ง และคู่กับลูกแกะก็ตามแต่ท่านสามารถจะถวายได้ พร้อมกับน้ำมันฮินหนึ่งต่อแป้งเอฟาห์หนึ่ง
อสค 46.14 และเจ้าจะจัดหาเครื่องธัญญบูชาคู่กันทุกๆเช้าหนึ่งในหกของเอฟาห์ และน้ำมันหนึ่งในสามของฮิน เพื่อคลุกแป้งให้ชุ่มให้เป็นธัญญบูชาแด่พระเยโฮวาห์ นี่เป็นระเบียบเนืองนิตย์
อมส 8.5 โดยกล่าวว่า “เมื่อไรหนอวันขึ้นค่ำจะหมดไป เราจะได้ขายข้าวของเรา เมื่อไรหนอวันสะบาโตจะพ้นไป เราจะได้เอาข้าวสาลีออกขาย เราจะได้กระทำเอฟาห์ให้ย่อมลง และกระทำเชเขลให้โตขึ้น และหลอกค้าด้วยตาชั่งขี้ฉ้อ
ศคย 5.6 ข้าพเจ้าจึงว่า “นั่นคืออะไร” ท่านจึงตอบว่า “นี่คือเอฟาห์ที่ออกไป” และท่านจึงว่า “นี่คือสิ่งคล้ายคลึงในแผ่นดินทั้งสิ้น”
ศคย 5.7 และ ดูเถิด ตะกั่วหนึ่งตะลันต์ก็ถูกยกขึ้น และมีผู้หญิงคนหนึ่งนั่งอยู่ในเอฟาห์นั้น
ศคย 5.8 และเขากล่าวว่า “นี่คือความชั่ว” และท่านก็ผลักนางนั้นเข้าไปในเอฟาห์ แล้วก็ผลักลูกน้ำหนักที่ทำด้วยตะกั่วนั้นปิดปากมันไว้
ศคย 5.9 แล้วข้าพเจ้าก็เงยหน้าขึ้นแลเห็น ดูเถิด มีผู้หญิงสองคนออกมานั่น มีลมอยู่ในปีกของนาง นางมีปีกเหมือนปีกของนกกระสาดำ และนางก็ยกเอฟาห์ขึ้นระหว่างโลกและฟ้าสวรรค์
ศคย 5.10 แล้วข้าพเจ้าจึงพูดกับทูตสวรรค์ผู้ที่สนทนากับข้าพเจ้าว่า “นางเหล่านั้นจะนำเอฟาห์ไปที่ไหน”
ศคย 5.11 ท่านตอบข้าพเจ้าว่า “ไปยังแผ่นดินชินาร์ไปสร้างเรือนไว้ให้เอฟาห์ เมื่อเตรียมอย่างนี้เสร็จแล้ว นางเหล่านั้นจะวางเอฟาห์ไว้บนฐานของมัน”
เอเฟก ( 1 )
1ซมอ 4.1 และถ้อยคำของซามูเอลมาถึงคนอิสราเอลทั้งปวง ฝ่ายคนอิสราเอลได้ยกกองทัพออกไปสู้รบกับคนฟีลิสเตีย ได้ตั้งค่ายอยู่ข้างเอเบนเอเซอร์ และคนฟีลิสเตียตั้งค่ายอยู่ในเอเฟก
เอเฟซัส ( 18 )
กจ 18.19 ครั้นมายังเมืองเอเฟซัส เปาโลได้ละปริสสิลลากับอาควิลลาไว้ที่นั่น แต่ท่านเองได้เข้าไปโต้เถียงกับพวกยิวในธรรมศาลา
กจ 18.21 แต่ได้ลาเขาไปกล่าวว่า “ข้าพเจ้าจะพยายามรักษาเทศกาลเลี้ยงที่จะถึงในกรุงเยรูซาเล็มโดยทุกวิถีทาง แต่ถ้าเป็นที่ชอบพระทัยพระเจ้า ข้าพเจ้าจะกลับมาหาท่านทั้งหลายอีก” แล้วเปาโลได้ลงเรือแล่นออกจากเมืองเอเฟซัส
กจ 18.24 มียิวคนหนึ่งชื่ออปอลโล เกิดในเมืองอเล็กซานเดรีย เป็นคนมีโวหารดี และชำนาญมากในทางพระคัมภีร์ ท่านมายังเมืองเอเฟซัส
กจ 19.1 ต่อมาขณะที่อปอลโลยังอยู่ในเมืองโครินธ์นั้น เปาโลได้ไปตามแว่นแคว้นฝ่ายเหนือ แล้วมายังเมืองเอเฟซัส และพบสาวกบางคน
กจ 19.17 เรื่องนั้นได้ลือกันไปถึงหูคนทั้งปวงที่อยู่ในเมืองเอเฟซัสทั้งพวกยิวกับพวกกรีก และคนทั้งปวงก็พากันมีความเกรงกลัว และพระนามของพระเยซูเจ้าก็เป็นที่ยกย่องสรรเสริญ
กจ 19.26 และท่านทั้งหลายได้ยินและได้เห็นอยู่ว่า ไม่ใช่เฉพาะในเมืองเอเฟซัสเมืองเดียว แต่เกือบทั่วแคว้นเอเชีย เปาโลคนนี้ได้ชักชวนคนเป็นอันมากให้เลิกทางเก่าเสีย โดยได้กล่าวว่าสิ่งที่มือมนุษย์ทำนั้นไม่ใช่พระ
กจ 19.35 เมื่อเจ้าหน้าที่ทะเบียนของเมืองนั้นยอมคล้อยตามจนประชาชนสงบลงแล้วเขาก็กล่าวว่า “ท่านชาวเอเฟซัสทั้งหลาย มีผู้ใดบ้างซึ่งไม่ทราบว่า เมืองเอเฟซัสนี้เป็นเมืองที่นมัสการพระแม่เจ้าอารเทมิสผู้ยิ่งใหญ่ และนมัสการรูปจำลองซึ่งตกลงมาจากดาวพฤหัสบดี
กจ 20.16 ด้วยว่าเปาโลได้ตั้งใจว่า จะแล่นเลยเมืองเอเฟซัสไป เพื่อจะไม่ต้องค้างอยู่นานในแคว้นเอเชีย เพราะท่านรีบให้ถึงกรุงเยรูซาเล็ม ถ้าเป็นได้ให้ทันวันเทศกาลเพ็นเทคศเต
กจ 20.17 เปาโลจึงใช้คนจากเมืองมิเลทัสไปยังเมืองเอเฟซัส ให้เชิญพวกผู้ปกครองในคริสตจักรนั้นมา
กจ 21.29 (เพราะแต่ก่อน คนเหล่านั้นเห็นโตรฟีมัสชาวเมืองเอเฟซัสอยู่กับเปาโลในเมือง เขาจึงคาดว่าเปาโลได้พาคนนั้นเข้ามาในพระวิหาร)
1คร 15.32 ถ้าตามลักษณะของมนุษย์ ข้าพเจ้าต่อสู้กับสัตว์ป่าในเมืองเอเฟซัสนั้น จะเป็นประโยชน์อะไรแก่ข้าพเจ้า ถ้าคนตายไม่ได้เป็นขึ้นมาอีก ‘ให้เรากินและดื่มเถิด เพราะว่าพรุ่งนี้เราจะตาย’
1คร 16.8 แต่ข้าพเจ้าจะอยู่ที่เมืองเอเฟซัสจนถึงเทศกาลเพ็นเทคศเต
อฟ 1.1 เปาโล ผู้เป็นอัครสาวกของพระเยซูคริสต์ตามน้ำพระทัยของพระเจ้า เรียน วิสุทธิชนซึ่งอยู่ที่เมืองเอเฟซัส และผู้สัตย์ซื่อในพระเยซูคริสต์
1ทธ 1.3 เมื่อข้าพเจ้าได้ไปยังแคว้นมาซิโดเนีย ตามที่ข้าพเจ้าได้ขอร้องให้ท่านคอยอยู่ในเมืองเอเฟซัส เพื่อท่านจะได้กำชับบางคนไม่ให้เขาสอนคำสอนอื่นๆ
2ทธ 1.18 และเขาได้ปรนนิบัติข้าพเจ้าที่เมืองเอเฟซัสมากเพียงใด ท่านก็รู้ดีอยู่แล้ว ขอองค์พระผู้เป็นเจ้าทรงโปรดประทานพระเมตตาขององค์พระผู้เป็นเจ้าแก่เขาในวันนั้นด้วยเถิด
2ทธ 4.12 ข้าพเจ้าได้ส่งทีคิกัสไปยังเมืองเอเฟซัสแล้ว
วว 1.11 ตรัสว่า “เราเป็นอัลฟาและโอเมกา เป็นเบื้องต้นและเป็นเบื้องปลาย และสิ่งซึ่งท่านได้เห็นจงเขียนไว้ในหนังสือ และฝากไปให้คริสตจักรทั้งเจ็ดที่อยู่ในแคว้นเอเชีย คือคริสตจักรที่เมืองเอเฟซัส เมืองสเมอร์นา เมืองเปอร์กามัม เมืองธิยาทิรา เมืองซาร์ดิส เมืองฟีลาเดลเฟีย และเมืองเลาดีเซีย”
วว 2.1 “จงเขียนถึงทูตสวรรค์แห่งคริสตจักรที่เมืองเอเฟซัสว่า ‘พระองค์ผู้ทรงถือดาวทั้งเจ็ดไว้ในพระหัตถ์เบื้องขวาของพระองค์ และดำเนินอยู่ท่ามกลางคันประทีปทองคำทั้งเจ็ดนั้นตรัสดังนี้ว่า
เอเฟสดัมมิม ( 1 )
1ซมอ 17.1 ฝ่ายคนฟีลิสเตียก็รวบรวมกองทัพเพื่อจะทำสงคราม เขามาชุมนุมกันอยู่ที่ตำบลโสโคห์ ซึ่งเป็นเขตยูดาห์ และตั้งค่ายอยู่ระหว่างตำบลโสโคห์กับตำบลอาเซคาห์ที่เอเฟสดัมมิม
เอเฟอร์ ( 4 )
ปฐก 25.4 บุตรชายของมีเดียนคือ เอฟาห์ เอเฟอร์ ฮาโนค อาบีดาและเอลดาอาห์ ทั้งหมดนี้เป็นลูกหลานของนางเคทูราห์
1พศด 1.33 บุตรชายของมีเดียน ชื่อ เอฟาห์ เอเฟอร์ ฮาโนค อาบีดา และเอลดาอาห์ ทั้งหมดนี้เป็นลูกหลานของนางเคทูราห์
1พศด 4.17 บุตรชายของเอสราห์คือเยเธอร์ เมเรด เอเฟอร์ และยาโลน และนางก็คลอดบุตรชื่อมิเรียม ชัมมัย และอิชบาห์ ผู้เป็นบิดาของเอชเทโมอา
1พศด 5.24 ต่อไปนี้เป็นหัวหน้าเรือนบรรพบุรุษของเขาคือ เอเฟอร์ อิชอี เอลีเอล อัสรีเอล เยเรมีย์ โฮดาวิยาห์ และยาดีเอล เป็นทแกล้วทหาร คนมีชื่อเสียง เป็นหัวหน้าเรือนบรรพบุรุษของเขา
เอโฟด ( 49 )
อพย 25.7 พลอยสีน้ำข้าวและพลอยสำหรับฝังในเอโฟดและทับทรวง
อพย 28.6 ให้เขาทำเอโฟดด้วยทองคำ ด้วยด้ายสีฟ้า สีม่วง สีแดงเข้มและผ้าป่านเนื้อละเอียด ตัดด้วยฝีมือช่างออกแบบ
อพย 28.7 แถบที่ผูกบ่าของเอโฟดนั้น ให้ติดกับริมตอนบนทั้งสองชิ้น เพื่อจะติดเป็นอันเดียวกัน
อพย 28.8 รัดประคดทออย่างประณีต สำหรับคาดทับเอโฟด ให้ทำด้วยฝีมืออย่างเดียวกัน และใช้วัตถุอย่างเดียวกับเอโฟด คือทำด้วยทองคำ ด้ายสีฟ้า สีม่วง สีแดงเข้ม และผ้าป่านเนื้อละเอียด
อพย 28.12 พลอยทั้งสองแผ่นนั้นให้ติดไว้กับเอโฟดบนบ่าทั้งสองข้าง พลอยนั้นจะเป็นที่ระลึกถึงบรรดาบุตรแห่งอิสราเอล และอาโรนจะแบกชื่อเขาทั้งหลายไว้บนบ่าทั้งสองเฉพาะพระพักตร์พระเยโฮวาห์เป็นที่ระลึก
อพย 28.15 จงทำทับทรวงแห่งการพิพากษา ด้วยฝีมือช่างออกแบบฝีมือเหมือนทำเอโฟดคือทำด้วยทองคำ ด้ายสีฟ้า สีม่วง สีแดงเข้มและผ้าป่านเนื้อละเอียด
อพย 28.25 และปลายสร้อยอีกสองข้าง ให้ติดกับกระเปาะที่มีลวดลายละเอียดทั้งสอง ให้ติดไว้ข้างหน้าที่แถบยึดเอโฟดทั้งสองข้างบนบ่า
อพย 28.26 จงทำห่วงทองคำสองอันติดไว้ที่มุมล่างทั้งสองข้างของทับทรวงข้างในที่ติดเอโฟด
อพย 28.27 จงทำห่วงสองอันด้วยทองคำใส่ไว้ริมเอโฟดเบื้องหน้า ใต้แถบที่ตะเข็บเหนือรัดประคดซึ่งทอด้วยฝีมือประณีตของเอโฟด
อพย 28.28 ให้ผูกทับทรวงนั้นติดกับเอโฟดด้วย ใช้ด้ายถักสีฟ้าร้อยผูกที่ห่วง ให้ทับทรวงทับรัดประคดที่ทำด้วยฝีมือประณีตของเอโฟด เพื่อมิให้ทับทรวงหลุดไปจากเอโฟด
อพย 28.31 เจ้าจงทำเสื้อคลุมให้เข้าชุดกับเอโฟดด้วยผ้าสีฟ้าล้วน
อพย 29.5 จงสวมเครื่องยศให้อาโรน คือเสื้อในกับเสื้อเอโฟด กับเอโฟดและทับทรวง และเอารัดประคดที่ทอด้วยฝีมือประณีต สำหรับใช้กับเอโฟดนั้นคาดเอวไว้
อพย 35.9 พลอยสีน้ำข้าวและพลอยต่างๆสำหรับฝังทำเอโฟดและทับทรวง
อพย 35.27 บรรดาประมุขก็นำพลอยสีน้ำข้าวและพลอยต่างๆมาสำหรับฝังทำเอโฟด และทับทรวง
อพย 39.2 เขาทำเอโฟดด้วยทองคำ ด้วยด้ายสีฟ้า สีม่วง สีแดงเข้ม และผ้าป่านเนื้อละเอียด
อพย 39.4 เขาทำแถบติดไว้ที่บ่าเพื่อโยงเอโฟด ให้ติดกับริมตอนบนทั้งสองชิ้น
อพย 39.5 รัดประคดทออย่างประณีตสำหรับคาดทับเอโฟดนั้น เขาทำด้วยวัตถุอย่างเดียวกันและฝีมืออย่างเดียวกับเอโฟด คือทำด้วยทองคำ ด้ายสีฟ้า สีม่วง สีแดงเข้ม และผ้าป่านเนื้อละเอียดตามที่พระเยโฮวาห์ทรงบัญชาแก่โมเสส
อพย 39.7 แล้วเขาติดไว้กับเอโฟดบนแถบบ่านั้นเพื่อให้พลอยนั้นเป็นที่ระลึกถึงบรรดาบุตรแห่งอิสราเอล ตามที่พระเยโฮวาห์ทรงบัญชาแก่โมเสส
อพย 39.8 เขาทำทับทรวงด้วยฝีมือช่างออกแบบให้ฝีมือเหมือนกับทำเอโฟด คือทำด้วยทองคำ ด้ายสีฟ้า สีม่วง สีแดงเข้ม และผ้าป่านเนื้อละเอียด
อพย 39.18 และปลายสร้อยอีกสองข้างนั้น เขาทั้งหลายทำติดกับกระเปาะลวดลายละเอียดทั้งสอง ให้ติดไว้ข้างหน้าที่แถบยึดเอโฟดทั้งสองข้างบนบ่า
อพย 39.19 เขาทั้งหลายทำห่วงทองคำสองอันติดไว้ที่ขอบด้านล่างทั้งสองของทับทรวงข้างในติดเอโฟด
อพย 39.20 และเขาทั้งหลายทำห่วงสองอันด้วยทองคำ ใส่ไว้ริมเอโฟดด้านหน้า ใต้แถบที่ตะเข็บเหนือรัดประคดที่ทอด้วยฝีมือประณีตของเอโฟด
อพย 39.21 และเขาทั้งหลายผูกทับทรวงนั้นติดกับเอโฟดด้วย ใช้ด้ายถักสีฟ้าร้อยผูกที่ห่วง ให้ทับทรวงทับรัดประคดซึ่งทอด้วยฝีมือประณีตของเอโฟด เพื่อมิให้ทับทรวงหลุดไปจากเอโฟด ตามที่พระเยโฮวาห์ทรงบัญชาแก่โมเสส
อพย 39.22 เขาทำเสื้อคลุมเข้าชุดกับเอโฟดด้วยด้ายสีฟ้าล้วนเป็นฝีมือทอ
ลนต 8.7 แล้วสวมเสื้อให้และคาดรัดประคดให้ แล้วสวมเสื้อคลุมยาวให้ และสวมเอโฟดให้เขา เอารัดประคดทออย่างประณีตสำหรับคาดทับเอโฟดคาดเอวให้ ผูกเอโฟดให้ติดเขาไว้
กดว 34.23 จากลูกหลานของโยเซฟ จากตระกูลคนมนัสเสห์ มีประมุขชื่อฮันนีเอลบุตรชายเอโฟด
1ซมอ 2.18 แต่ซามูเอลปรนนิบัติอยู่ต่อพระพักตร์พระเยโฮวาห์ เป็นเด็ก คนที่คาดเอวด้วยเอโฟดผ้าป่าน
1ซมอ 2.28 และเราได้เลือกเขาออกจากตระกูลอิสราเอลทั้งหมดให้เป็นปุโรหิตของเรา เพื่อจะขึ้นไปถวายที่แท่นบูชาของเรา เพื่อเผาเครื่องหอม เพื่อสวมเอโฟดต่อหน้าเรา และเราได้มอบบรรดาของที่บูชาด้วยไฟซึ่งคนอิสราเอลนำมาถวายนั้นแก่เรือนบรรพบุรุษของเจ้า
1ซมอ 14.3 กับอาหิยาห์บุตรชายอาหิทูบพี่ชายของอีคาโบด บุตรชายของฟีเนหัสผู้เป็นบุตรชายของเอลีปุโรหิตแห่งพระเยโฮวาห์ที่เมืองชีโลห์ เขาถือเอโฟดไป และพวกพลไม่ทราบว่าโยนาธานไปแล้ว
1ซมอ 21.9 ปุโรหิตนั้นจึงกล่าวว่า “ดาบของโกลิอัทคนฟีลิสเตีย ซึ่งท่านฆ่าเสียที่หุบเขาเอลาห์นั้น ดูเถิด ยังห่อผ้าอยู่ที่ข้างหลังเอโฟด ถ้าท่านต้องการดาบนั้นจงเอาไปเถิด นอกจากเล่มนั้นแล้วก็ไม่มีดาบอื่นอีก” และดาวิดกล่าวว่า “ไม่มีดาบอื่นเหมือนดาบเล่มนั้นแล้ว ขอให้ข้าพเจ้าเถิด”
1ซมอ 22.18 แล้วกษัตริย์จึงตรัสกับโดเอกว่า “เจ้าจงหันไปฟันปุโรหิตเหล่านั้น” โดเอกคนเอโดมก็หันไปฟันบรรดาปุโรหิต ในวันนั้นเขาฆ่าบุคคลที่สวมเอโฟดผ้าป่านเสียแปดสิบห้าคน
1ซมอ 23.6 อยู่มาเมื่ออาบียาธาร์บุตรชายของอาหิเมเลคหนีไปหาดาวิดที่เมืองเคอีลาห์นั้น เขาถือเอโฟดลงมาด้วย
1ซมอ 23.9 ดาวิดทราบว่าซาอูลทรงคิดร้ายต่อท่าน ท่านจึงพูดกับอาบียาธาร์ปุโรหิตว่า “จงนำเอาเอโฟดมาที่นี่เถิด”
1ซมอ 30.7 ดาวิดจึงพูดกับอาบียาธาร์ปุโรหิตบุตรชายของอาหิเมเลคว่า “ขอนำเอโฟดมาให้ข้าพเจ้า” อาบียาธาร์ก็นำเอโฟดมาให้ดาวิด
2ซมอ 6.14 และดาวิดก็ทรงรำถวายต่อพระพักตร์พระเยโฮวาห์ด้วยสุดกำลังของพระองค์ และดาวิดมีเอโฟดผ้าป่านคาดอยู่ที่พระองค์
1พศด 15.27 ดาวิดทรงฉลองพระองค์ผ้าป่านเนื้อละเอียด ทั้งคนเลวีทั้งปวงผู้หามหีบ และนักร้อง และเคนานิยาห์ผู้อำนวยการเพลงของนักร้อง และดาวิดทรงเอโฟดผ้าป่าน
ฮชย 3.4 เพราะว่าวงศ์วานอิสราเอลจะคงอยู่อย่างไม่มีกษัตริย์ และไม่มีเจ้านายเป็นเวลานาน ทั้งจะไม่มีการสักการบูชา หรือเสาศักดิ์สิทธิ์ หรือเอโฟด หรือรูปพระ
เอโฟรน ( 14 )
ปฐก 23.8 และพูดกับพวกเขาว่า “ถ้าท่านยินยอมให้ข้าพเจ้าฝังผู้ตายของข้าพเจ้าให้พ้นสายตาไปแล้ว ขอฟังข้าพเจ้าเถิด และวิงวอนเอโฟรนบุตรชายโศหาร์เพื่อข้าพเจ้า
ปฐก 23.10 ฝ่ายเอโฟรนอาศัยอยู่ท่ามกลางลูกหลานของเฮท เอโฟรนคนฮิตไทต์จึงตอบอับราฮัมให้บรรดาลูกหลานของเฮทผู้ที่เข้าไปที่ประตูเมืองของเขาฟังว่า
ปฐก 23.13 และท่านพูดกับเอโฟรนให้ชาวแผ่นดินนั้นฟังว่า “แต่ถ้าท่านยินยอมให้แล้ว ขอฟังข้าพเจ้า ข้าพเจ้าจะจ่ายค่านานั้น ขอรับเงินจากข้าพเจ้าเถิด และข้าพเจ้าจะได้ฝังผู้ตายของข้าพเจ้าที่นั่น”
ปฐก 23.14 เอโฟรนตอบอับราฮัมว่า
ปฐก 23.16 อับราฮัมก็ฟังคำของเอโฟรน แล้วอับราฮัมก็ชั่งเงินให้เอโฟรนตามจำนวนที่เขาบอกให้ลูกหลานของเฮทฟังแล้ว คือเงินสี่ร้อยเชเขลตามน้ำหนักที่พวกพ่อค้าใช้กันในเวลานั้น
ปฐก 23.17 นาของเอโฟรนในมัคเป-ลาห์ ซึ่งอยู่หน้ามัมเร มีนากับถ้ำซึ่งอยู่ในนั้น และต้นไม้ทั้งสิ้นซึ่งอยู่ในนาตลอดทั่วบริเวณนั้น จึงได้ขาย
ปฐก 25.9 อิสอัคและอิชมาเอลบุตรชายของท่านก็ฝังท่านไว้ในถ้ำมัคเป-ลาห์ ในนาของเอโฟรนบุตรชายของโศหาร์คนฮิตไทต์ซึ่งอยู่หน้ามัมเร
ปฐก 49.29 ยาโคบกำชับเขาและกล่าวแก่เขาว่า “เราจะไปอยู่ร่วมกับบรรพบุรุษของเรา จงฝังเราไว้กับบรรพบุรุษของเราในถ้ำที่นาของเอโฟรนคนฮิตไทต์
ปฐก 49.30 ในถ้ำที่อยู่ในนาชื่อมัคเป-ลาห์ หน้ามัมเรในแผ่นดินคานาอัน ซึ่งอับราฮัมได้ซื้อกับนาของเอโฟรนคนฮิตไทต์ไว้เป็นกรรมสิทธิ์เพื่อใช้เป็นสุสาน
ปฐก 50.13 คือบรรดาบุตรชายเชิญศพไปยังแผ่นดินคานาอัน แล้วฝังไว้ในถ้ำที่อยู่ในนาชื่อมัคเป-ลาห์ ซึ่งอับราฮัมซื้อไว้กับนาจากเอโฟรนคนฮิตไทต์เป็นกรรมสิทธิ์เพื่อใช้เป็นสุสาน อยู่หน้ามัมเร
ยชว 15.9 แล้วพรมแดนก็ยื่นไปจากยอดภูเขาถึงน้ำพุแห่งลำห้วยเนฟโทอาห์ จากที่นั่นก็มาถึงหัวเมืองแห่งภูเขาเอโฟรน แล้วพรมแดนก็เลี้ยวโค้งไปหาเมืองบาอาลาห์ คือเมืองคีริยาทเยอาริม
2พศด 13.19 และอาบียาห์ได้ติดตามเยโรโบอัม และยึดเอาหัวเมืองจากพระองค์ คือเมืองเบธเอลกับชนบทของเมืองนั้น และเยชานาห์กับชนบทของเมืองนั้น และเอโฟรนกับชนบทของเมืองนั้น
เอมมาอูส ( 1 )
ลก 24.13 ดูเถิด วันนั้นเองมีสาวกสองคนไปยังหมู่บ้านชื่อเอมมาอูส ไกลจากกรุงเยรูซาเล็มประมาณสิบเอ็ดกิโลเมตร
เอมิม ( 1 )
พบญ 2.11 คนเหล่านี้ได้นับว่าเป็นพวกมนุษย์ยักษ์ เหมือนคนอานาค แต่คนโมอับเรียกชื่อพวกนี้ว่าเอมิม
เอเมน ( 77 )
กดว 5.22 ขอให้น้ำแห่งคำสาปแช่งนี้เข้าในตัวเจ้ากระทำให้ท้องเจ้าป่อง และกระทำให้โคนขาเจ้าลีบไป’ และนางนั้นจะต้องกล่าวว่า ‘เอเมน เอเมน’
พบญ 27.15 ‘ผู้ที่กระทำรูปเคารพเป็นรูปสลักหรือรูปหล่อ ซึ่งเป็นสิ่งที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์ เป็นสิ่งที่ทำด้วยฝีมือช่าง และตั้งไว้ในที่ลับก็ให้ผู้นั้นถูกสาปแช่ง’ ให้ประชาชนทั้งปวงตอบและกล่าวว่า ‘เอเมน’
พบญ 27.16 ‘ผู้ใดหมิ่นประมาทบิดาของตนหรือมารดาของตน ให้ผู้นั้นถูกสาปแช่ง’ ให้ประชาชนทั้งปวงกล่าวว่า ‘เอเมน’
พบญ 27.17 ‘ผู้ใดที่ยักย้ายเสาเขตของเพื่อนบ้าน ให้ผู้นั้นถูกสาปแช่ง’ ให้ประชาชนทั้งปวงกล่าวว่า ‘เอเมน’
พบญ 27.18 ‘ผู้ใดทำให้คนตาบอดหลงทาง ให้ผู้นั้นถูกสาปแช่ง’ ให้ประชาชนทั้งปวงกล่าวว่า ‘เอเมน’
พบญ 27.19 ‘ผู้ใดทำให้เสียความยุติธรรมอันควรได้แก่คนต่างด้าว ลูกกำพร้าพ่อและแม่ม่าย ให้ผู้นั้นถูกสาปแช่ง’ ให้ประชาชนทั้งปวงกล่าวว่า ‘เอเมน’
พบญ 27.20 ‘ผู้ใดสมสู่กับภรรยาของบิดาตน เพราะเขาได้เปิดผ้าของนางผู้เป็นของบิดา ให้ผู้นั้นถูกสาปแช่ง’ ให้ประชาชนทั้งปวงกล่าวว่า ‘เอเมน’
พบญ 27.21 ‘ผู้ใดสมสู่กับสัตว์เดียรัจฉานชนิดใดๆก็ตาม ให้ผู้นั้นถูกสาปแช่ง’ ให้ประชาชนทั้งปวงกล่าวว่า ‘เอเมน’
พบญ 27.22 ‘ผู้ใดที่สมสู่กับพี่สาวหรือน้องสาว จะเป็นบุตรสาวของบิดา หรือบุตรสาวของมารดาของตนก็ตาม ให้ผู้นั้นถูกสาปแช่ง’ ให้ประชาชนทั้งปวงกล่าวว่า ‘เอเมน’
พบญ 27.23 ‘ผู้ใดสมสู่กับแม่ยายของตน ให้ผู้นั้นถูกสาปแช่ง’ ให้ประชาชนทั้งปวงกล่าวว่า ‘เอเมน’
พบญ 27.24 ‘ผู้ใดฆ่าเพื่อนบ้านของตนอย่างลับๆ ให้ผู้นั้นถูกสาปแช่ง’ ให้ประชาชนทั้งปวงกล่าวว่า ‘เอเมน’
พบญ 27.25 ‘ผู้ใดรับสินบนให้ฆ่าบุคคลที่มิได้กระทำผิด ให้ผู้นั้นถูกสาปแช่ง’ ให้ประชาชนทั้งปวงกล่าวว่า ‘เอเมน’
พบญ 27.26 ‘ผู้ใดไม่ดำรงบรรดาถ้อยคำแห่งพระราชบัญญัตินี้โดยการกระทำตาม ให้ผู้นั้นถูกสาปแช่ง’ ให้ประชาชนทั้งปวงกล่าวว่า ‘เอเมน’”
1พกษ 1.36 และเบไนยาห์บุตรชายเยโฮยาดาได้กราบทูลตอบกษัตริย์ว่า “เอเมน ขอพระเยโฮวาห์พระเจ้าแห่งกษัตริย์เจ้านายของข้าพระองค์ตรัสดังนั้นเทอญ
1พศด 16.36 จงถวายสาธุการแด่พระเยโฮวาห์พระเจ้าของอิสราเอลแต่นิรันดร์กาลจนถึงนิรันดร์กาล” แล้วประชาชนทั้งปวงได้กล่าวว่า “เอเมน” และได้สรรเสริญพระเยโฮวาห์
นหม 5.13 ข้าพเจ้าก็สลัดตักของข้าพเจ้าด้วย และพูดว่า “ดังนั้นแหละถ้าคนใดมิได้กระทำตามสัญญานี้ ขอพระเจ้าทรงสลัดเขาเสียจากเรือนของเขา และจากการงานของเขา ให้เขาถูกสลัดออกแล้วไปตัวเปล่า” และชุมนุมชนทั้งปวงกล่าวว่า “เอเมน” และได้สรรเสริญพระเยโฮวาห์ แล้วประชาชนก็ได้กระทำตามที่เขาได้สัญญาไว้
นหม 8.6 เอสราสรรเสริญพระเยโฮวาห์ พระเจ้าใหญ่ยิ่ง และประชาชนทั้งปวงตอบว่า “เอเมน เอเมน” พร้อมกับยกมือขึ้น และเขาทั้งหลายโน้มตัวลงนมัสการพระเยโฮวาห์ ซบหน้าลงถึงดิน
สดด 41.13 สาธุการแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอลเป็นนิตย์ในอดีต และสืบไปเป็นนิตย์ เอเมนและเอเมน
สดด 72.19 สาธุการแด่พระนามรุ่งโรจน์ของพระองค์เป็นนิตย์ ขอสง่าราศีของพระองค์เต็มโลก เอเมนและเอเมน
สดด 89.52 สาธุการแด่พระเยโฮวาห์เป็นนิตย์ เอเมนและเอเมน
สดด 106.48 จงถวายสาธุการแด่พระเยโฮวาห์พระเจ้าของอิสราเอลแต่นิรันดร์กาลจนถึงนิรันดร์กาล และขอประชาชนทั้งปวงกล่าวว่า “เอเมน” จงสรรเสริญพระเยโฮวาห์เถิด
ยรม 28.6 และเยเรมีย์ผู้พยากรณ์กล่าวว่า “เอเมน ขอพระเยโฮวาห์ทรงกระทำเช่นนั้นเถิด ขอพระเยโฮวาห์ทรงกระทำให้ถ้อยคำซึ่งท่านพยากรณ์นั้นเป็นจริง และนำเครื่องใช้แห่งพระนิเวศของพระเยโฮวาห์และบรรดาผู้ถูกกวาดไปทั้งสิ้นกลับมาจากบาบิโลนยังที่นี้
มธ 6.13 และขออย่านำข้าพระองค์เข้าไปในการทดลอง แต่ขอทรงช่วยข้าพระองค์ให้พ้นจากความชั่วร้าย เหตุว่าอาณาจักรและฤทธิ์เดชและสง่าราศีเป็นของพระองค์สืบๆไปเป็นนิตย์ เอเมน
มธ 28.20 สอนเขาให้ถือรักษาสิ่งสารพัดซึ่งเราได้สั่งพวกท่านไว้ ดูเถิด เราจะอยู่กับท่านทั้งหลายเสมอไป จนกว่าจะสิ้นโลกเอเมน”
มก 16.20 พวกสาวกเหล่านั้นจึงออกไปเทศนาสั่งสอนทุกแห่งทุกตำบล และองค์พระผู้เป็นเจ้าทรงร่วมงานกับเขา และทรงสนับสนุนคำสอนของเขาโดยหมายสำคัญที่ประกอบนั้น เอเมน
ลก 24.53 เขาทั้งหลายอยู่ในพระวิหารทุกวัน สรรเสริญและเทิดทูนพระเจ้า เอเมน
ยน 21.25 มีอีกหลายสิ่งที่พระเยซูได้ทรงกระทำ ถ้าจะเขียนไว้ให้หมดทุกสิ่ง ข้าพเจ้าคาดว่า แม้หมดทั้งโลกก็น่าจะไม่พอไว้หนังสือที่จะเขียนนั้น เอเมน
รม 1.25 เขาได้เปลี่ยนความจริงของพระเจ้าให้เป็นความเท็จ และได้นมัสการและปรนนิบัติสิ่งที่พระองค์ได้ทรงสร้างไว้แทนพระองค์ผู้ทรงสร้าง ผู้สมจะได้รับความสรรเสริญเป็นนิตย์ เอเมน
รม 9.5 ทั้งบรรพบุรุษก็เป็นของเขาด้วย และพระคริสต์ก็ได้ทรงถือกำเนิดตามเนื้อหนังในเชื้อชาติของเขา พระองค์ผู้ทรงอยู่เหนือสารพัด ผู้ซึ่งพระเจ้าจะทรงโปรดอวยพระพรเป็นนิตย์ เอเมน
รม 11.36 เพราะสิ่งสารพัดมาจากพระองค์ โดยพระองค์และเพื่อพระองค์ ขอสง่าราศีจงมีแด่พระองค์สืบๆไปเป็นนิตย์ เอเมน
รม 15.33 บัดนี้ขอพระเจ้าแห่งสันติสุขจงสถิตอยู่กับท่านทั้งหลายเถิด เอเมน
รม 16.20 ไม่ช้าพระเจ้าแห่งสันติสุขจะทรงปราบซาตานให้ยับเยินลงใต้ฝ่าเท้าของท่านทั้งหลาย ขอพระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราจงอยู่กับท่านทั้งหลายเถิด เอเมน
รม 16.24 ขอพระคุณแห่งพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา จงอยู่กับท่านทั้งหลายเถิด เอเมน
รม 16.27 โดยพระเยซูคริสต์ ขอสง่าราศีมีแด่พระเจ้าผู้ทรงสัพพัญญูแต่องค์เดียว สืบๆไปเป็นนิตย์ เอเมน [เขียนถึงชาวโรมจากเมืองโครินธ์ และส่งโดยเฟบี ผู้เป็นผู้รับใช้ในคริสตจักรที่อยู่เมืองเคนเครีย]
1คร 14.16 มิฉะนั้นเมื่อท่านขอบพระคุณด้วยจิตวิญญาณแล้ว คนที่อยู่ในพวกที่รู้ไม่ถึงจะว่า “เอเมน” เมื่อท่านขอบพระคุณอย่างไรได้ ในเมื่อเขาไม่เข้าใจสิ่งที่ท่านพูด
1คร 16.24 ความรักของข้าพเจ้ามีอยู่ต่อท่านทั้งหลายในพระเยซูคริสต์เสมอ เอเมน [จดหมายฉบับแรกถึงชาวโครินธ์ ได้เขียนจากเมืองฟีลิปปี และส่งโดยสเทฟานัส ฟอร์ทูนาทัส อาคายคัสและทิโมธี]
2คร 1.20 บรรดาพระสัญญาของพระเจ้าก็เป็นจริงโดยพระเยซู เพราะเหตุนี้เราจึงพูดว่าเอเมนโดยพระองค์ เป็นที่ถวายเกียรติยศแด่พระเจ้า
2คร 13.14 ขอให้พระคุณของพระเยซูคริสต์เจ้า ความรักแห่งพระเจ้า และความสนิทสนมซึ่งมาจากพระวิญญาณบริสุทธิ์ จงดำรงอยู่กับท่านทั้งหลายเถิด เอเมน [จดหมายฉบับที่สองถึงชาวโครินธ์ ได้เขียนจากเมืองฟีลิปปี แคว้นมาซิโดเนีย และส่งโดยทิตัสและลูกา]
กท 1.5 ขอให้พระองค์ทรงมีสง่าราศีตลอดไปเป็นนิตย์ เอเมน
กท 6.18 พี่น้องทั้งหลาย ขอให้พระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา จงสถิตอยู่กับจิตวิญญาณของท่านทั้งหลายด้วยเถิด เอเมน [เขียนถึงชาวกาลาเทียจากกรุงโรม]
อฟ 3.21 ขอให้พระเกียรติจงมีแด่พระองค์ในคริสตจักร โดยพระเยซูคริสต์ตลอดทุกชั่วอายุคนเป็นนิตย์ เอเมน
อฟ 6.24 ขอพระคุณดำรงอยู่กับบรรดาคนที่รักพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราด้วยความจริงใจ เอเมน [เขียนถึงชาวเอเฟซัสจากกรุงโรม และส่งโดยทีคิกัส]
ฟป 4.20 บัดนี้ขอให้สง่าราศีจงมีแด่พระเจ้าพระบิดาของเราสืบๆไปเป็นนิตย์ เอเมน
ฟป 4.23 ขอให้พระคุณแห่งพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา ดำรงอยู่กับท่านทั้งหลายเถิด เอเมน [เขียนถึงชาวฟีลิปปีจากกรุงโรม และส่งโดยเอปาโฟรดิทัส]
คส 4.18 คำแสดงความคิดถึงนี้เป็นลายมือของข้าพเจ้า เปาโล ขอท่านจงระลึกถึงโซ่ตรวนของข้าพเจ้า ขอให้พระคุณดำรงอยู่กับท่านด้วยเถิด เอเมน [เขียนจากกรุงโรมถึงชาวโคโลสี และส่งโดยทีคิกัสและโอเนสิมัส]
1ธส 5.28 ขอให้พระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา ดำรงอยู่กับท่านทั้งหลายเถิด เอเมน [จดหมายฉบับแรกถึงชาวเธสะโลนิกา ได้เขียนจากกรุงเอเธนส์]
2ธส 3.18 ขอให้พระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา ดำรงอยู่กับท่านทั้งหลายเถิด เอเมน [จดหมายฉบับที่สองถึงชาวเธสะโลนิกา ได้เขียนจากกรุงเอเธนส์]
1ทธ 1.17 บัดนี้ พระเกียรติและสง่าราศีจงมีแด่พระมหากษัตริย์ผู้ทรงพระเจริญอยู่นิรันดร์ ผู้ทรงเป็นองค์อมตะ ซึ่งมิได้ปรากฏแก่ตา พระเจ้าผู้ทรงพระปัญญาแต่พระองค์เดียว สืบๆไปเป็นนิตย์ เอเมน
1ทธ 6.16 พระองค์ผู้เดียวทรงอมตะ และทรงสถิตในความสว่างที่ซึ่งไม่มีคนใดจะเข้าไปถึง ผู้ซึ่งมนุษย์ไม่เคยเห็น และจะเห็นไม่ได้ พระเกียรติและฤทธานุภาพจงมีแด่พระองค์นั้นสืบๆไปเป็นนิตย์ เอเมน
1ทธ 6.21 ซึ่งบางคนสำคัญผิดอย่างนั้น จึงได้พลาดไปจากความเชื่อ ขอพระคุณจงดำรงอยู่กับท่านเถิด เอเมน [จดหมายฉบับแรกถึงทิโมธี ได้เขียนจากเมืองเลาดีเซีย ซึ่งเป็นนครหลวงในแคว้นฟรีเจีย ปาคาทีอานา]
2ทธ 4.18 องค์พระผู้เป็นเจ้าจะทรงโปรดช่วยข้าพเจ้าให้พ้นจากการร้ายทุกอย่าง และจะทรงคุ้มครองข้าพเจ้าไว้จนถึงอาณาจักรสวรรค์ของพระองค์ สง่าราศีจงมีแด่พระองค์สืบๆไปเป็นนิตย์ เอเมน
2ทธ 4.22 ขอพระเยซูคริสต์เจ้าทรงสถิตอยู่กับจิตวิญญาณของท่าน ขอพระคุณจงดำรงอยู่กับท่านเถิด เอเมน [จดหมายฉบับที่สองถึงทิโมธี ผู้ได้รับการเจิมให้เป็นศิษยาภิบาลคนแรกแห่งคริสตจักรชาวเอเฟซัส ได้เขียนจากกรุงโรม เมื่อเปาโลถูกพิพากษาต่อหน้าจักรพรรดินีโรเป็นครั้งที่สอง]
ทต 3.15 คนทั้งหลายที่อยู่กับข้าพเจ้าฝากความคิดถึงมายังท่าน ขอฝากความคิดถึงมายังคนทั้งปวงที่รักเราในความเชื่อ ขอพระคุณดำรงอยู่กับท่านทั้งหลายเถิด เอเมน [เขียนถึงทิตัส ผู้ได้รับการเจิมให้เป็นศิษยาภิบาลคนแรกแห่งคริสตจักรชาวครีต จากเมืองนิโคบุรี แคว้นมาซิโดเนีย]
ฟม 1.25 ขอพระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา จงดำรงอยู่กับจิตวิญญาณของท่านเถิด เอเมน [เขียนจากกรุงโรมถึงฟีเลโมน และส่งโดยโอเนสิมัส ผู้เป็นทาสรับใช้]
ฮบ 13.21 ทรงกระทำให้ท่านทั้งหลายสมบูรณ์ในการดีทุกอย่าง เพื่อจะได้ปฏิบัติตามน้ำพระทัยของพระองค์ และทรงทำงานในท่านทั้งหลายให้เป็นที่ชอบในสายพระเนตรของพระองค์โดยพระเยซูคริสต์ ขอสง่าราศีจงมีแด่พระองค์สืบๆไปเป็นนิตย์ เอเมน
ฮบ 13.25 ขอพระคุณจงดำรงอยู่กับท่านทั้งหลายเถิด เอเมน [เขียนถึงชาวฮีบรูจากประเทศอิตาลี และส่งโดยทิโมธี]
1ปต 4.11 ถ้าผู้หนึ่งผู้ใดจะกล่าวสั่งสอน ก็ให้กล่าวตามพระโอวาทของพระเจ้า ถ้าคนใดรับการปรนนิบัติ ก็ให้ปรนนิบัติตามกำลังซึ่งพระเจ้าทรงโปรดประทานนั้น เพื่อว่าพระเจ้าจะทรงได้รับเกียรติในการทั้งปวงโดยพระเยซูคริสต์ การสรรเสริญและไอศวรรยานุภาพจงมีแด่พระองค์ตลอดไปเป็นนิตย์ เอเมน
1ปต 5.11 ขอสง่าราศีและไอศวรรยานุภาพจงมีแด่พระองค์ตลอดไปเป็นนิตย์ เอเมน
1ปต 5.14 จงทักทายกันด้วยธรรมเนียมจุบอันแสดงความรักต่อกัน ขอสันติสุขดำรงอยู่กับท่านทั้งหลายที่อยู่ในพระเยซูคริสต์ เอเมน
2ปต 3.18 แต่ขอท่านทั้งหลายจงเจริญขึ้นในพระคุณ และในความรู้เกี่ยวกับพระเยซูคริสต์องค์พระผู้เป็นเจ้าและพระผู้ช่วยให้รอดของเรา สง่าราศีจงมีแด่พระองค์ทั้งในปัจจุบันนี้และตลอดไปเป็นนิตย์ เอเมน
1ยน 5.21 ลูกเล็กๆทั้งหลายเอ๋ย จงระวังรักษาตัวไว้ให้พ้นจากรูปเคารพ เอเมน
2ยน 1.13 บรรดาบุตรของน้องสาวของท่านที่ได้ทรงเลือกสรรไว้ ฝากความระลึกถึงมายังท่าน เอเมน
ยด 1.25 สง่าราศี พระอานุภาพ การครอบครอง และศักดานุภาพจงมีแด่พระเจ้าผู้ทรงพระปัญญาแต่เพียงพระองค์เดียว พระผู้ช่วยให้รอดของเรา ทั้งปัจจุบันกาล และในกาลต่อๆไปเป็นนิตย์ เอเมน
วว 1.6 และทรงตั้งเราไว้ให้เป็นกษัตริย์และเป็นปุโรหิตของพระเจ้าพระบิดาของพระองค์ พระเกียรติและไอศวรรย์จงมีแด่พระองค์สืบๆไปเป็นนิตย์ เอเมน
วว 1.7 ‘ดูเถิด พระองค์จะเสด็จมาในเมฆ และนัยน์ตาทุกดวงและคนเหล่านั้นที่ได้แทงพระองค์จะเห็นพระองค์ และมนุษย์ทุกชาติทั่วโลกจะร่ำไห้เพราะพระองค์’ จงเป็นไปอย่างนั้น เอเมน
วว 1.18 และเป็นผู้ที่ดำรงชีวิตอยู่ เราได้ตายแล้ว แต่ ดูเถิด เราก็ยังดำรงชีวิตอยู่ตลอดไปเป็นนิตย์ เอเมน และเราถือลูกกุญแจแห่งนรกและแห่งความตาย
วว 5.14 และสัตว์ทั้งสี่นั้นก็ร้องว่า “เอเมน” และผู้อาวุโสทั้งยี่สิบสี่ก็ทรุดตัวลงนมัสการพระองค์ ผู้ทรงพระชนม์อยู่ตลอดไปเป็นนิตย์
วว 7.12 กล่าวว่า “เอเมน ความสรรเสริญ สง่าราศี ปัญญา การขอบพระคุณ พระเกียรติ อำนาจ และฤทธิ์เดช จงมีแด่พระเจ้าของเราตลอดไปเป็นนิตย์ เอเมน”
วว 19.4 และพวกผู้อาวุโสทั้งยี่สิบสี่คนกับสัตว์ทั้งสี่นั้น ก็ได้ทรุดตัวลงนมัสการพระเจ้า ผู้ประทับบนพระที่นั่งนั้นและร้องว่า “เอเมน อาเลลูยา”
วว 22.20 พระองค์ผู้ทรงเป็นพยานในเหตุการณ์ทั้งปวงนี้ ตรัสว่า “แน่นอน เราจะมาโดยเร็ว” เอเมน พระเยซูเจ้า ขอให้เป็นเช่นนั้น เชิญเสด็จมาเถิด
วว 22.21 ขอให้พระคุณแห่งพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา จงดำรงอยู่กับท่านทั้งหลายเถิด เอเมน
เอย ( 2 )
อสย 24.16 ตั้งแต่ที่สุดปลายโลกเราได้ยินเสียงเพลงสรรเสริญ ว่าสง่าราศีจงมีแก่ผู้ชอบธรรม แต่ข้าพเจ้าว่า “ข้าพเจ้าก็ผ่ายผอม ข้าพเจ้าก็ผ่ายผอม วิบัติแก่ข้าพเจ้า เพราะคนทรยศประพฤติอย่างทรยศยิ่ง เอย คนทรยศประพฤติอย่างทรยศยิ่ง”
อสย 26.11 ข้าแต่พระเยโฮวาห์ เมื่อพระหัตถ์ของพระองค์ชูขึ้น เขาก็จะมองไม่เห็น แต่เขาจะมองเห็น และจะได้อับอาย เพราะเขามีความอิจฉาต่อชนชาติของพระองค์ เอย ไฟแห่งส่วนปฏิปักษ์ของพระองค์จะเผาผลาญเขาเสีย
เอ่ย ( 4 )
พซม 2.10 ที่รักของดิฉันได้เอ่ยปากพูดกับดิฉันว่า “ที่รักของฉันเอ๋ย เธอจงลุกขึ้นเถอะ คนสวยงามของฉันเอ๋ย จงมาเถิด
ยรม 23.36 แต่เจ้าทั้งหลายอย่าเอ่ยว่า ‘ภาระของพระเยโฮวาห์’ อีกเลย เพราะว่าภาระนั้นเป็นคำของแต่ละคน ด้วยว่าเจ้าได้ผันแปรพระวจนะของพระเจ้าผู้ทรงพระชนม์อยู่ พระเยโฮวาห์จอมโยธาพระเจ้าของเรา
มธ 5.2 และพระองค์ทรงเอ่ยพระโอษฐ์ตรัสสอนเขาว่า
อฟ 1.21 สูงยิ่งเหนือบรรดาเทพผู้ครอง เหนือศักดิเทพ เหนืออิทธิเทพ เหนือเทพอาณาจักร และเหนือนามทั้งปวงที่เขาเอ่ยขึ้น มิใช่ในยุคนี้เท่านั้นแต่ในยุคที่จะมาถึงด้วย
เอ๋ย ( 755 )
ปฐก 22.7; ปฐก 22.8; ปฐก 24.60; ปฐก 27.1; ปฐก 27.8; ปฐก 27.13; ปฐก 27.18; ปฐก 27.20; ปฐก 27.21; ปฐก 27.26; ปฐก 27.37; ปฐก 27.43; ปฐก 29.4; ปฐก 31.11; ปฐก 33.9; ปฐก 43.29; ปฐก 46.2; ปฐก 48.19; ปฐก 49.2; ปฐก 49.3; ปฐก 49.6; ปฐก 49.8; ปฐก 49.9; กดว 12.11; กดว 16.7; กดว 21.17; กดว 21.29; กดว 24.5; กดว 24.23; พบญ 32.6; พบญ 33.18; ยชว 7.7; ยชว 7.13; ยชว 7.19; ยชว 10.12; ยชว 22.25; วนฉ 5.12; วนฉ 5.21; วนฉ 6.12; วนฉ 6.22; วนฉ 9.7; วนฉ 11.35; นรธ 1.11; นรธ 1.12; นรธ 1.13; นรธ 2.2; นรธ 2.8; นรธ 2.22; นรธ 3.1; นรธ 3.10; นรธ 3.11; นรธ 3.16; นรธ 3.18; นรธ 4.1; 1ซมอ 2.24; 1ซมอ 3.6; 1ซมอ 3.10; 1ซมอ 3.16; 1ซมอ 4.9; 1ซมอ 4.16; 1ซมอ 17.58; 1ซมอ 22.12; 1ซมอ 24.16; 1ซมอ 26.14; 1ซมอ 26.17; 1ซมอ 26.21; 1ซมอ 26.25; 1ซมอ 30.23; 2ซมอ 1.21; 2ซมอ 1.24; 2ซมอ 1.26; 2ซมอ 9.6; 2ซมอ 13.20; 2ซมอ 13.25; 2ซมอ 16.10; 2ซมอ 18.22; 2ซมอ 18.33; 2ซมอ 19.4; 2ซมอ 19.22; 2ซมอ 20.1; 2ซมอ 20.9; 1พกษ 9.13; 1พกษ 12.16; 1พกษ 12.28; 1พกษ 13.30; 1พกษ 19.9; 1พกษ 19.13; 1พกษ 21.20; 1พกษ 22.28; 2พกษ 3.10; 2พกษ 3.23; 1พศด 16.28; 1พศด 16.30; 1พศด 22.7; 1พศด 22.11; 1พศด 28.9; 2พศด 10.16; 2พศด 18.27; 2พศด 20.20; 2พศด 29.5; 2พศด 29.11; 2พศด 30.6; 2พศด 35.21; โยบ 16.18; สดด 4.2; สดด 9.6; สดด 16.2; สดด 22.23; สดด 24.6; สดด 24.7; สดด 24.9; สดด 30.4; สดด 31.23; สดด 34.11; สดด 42.5; สดด 42.11; สดด 43.5; สดด 45.10; สดด 49.1; สดด 50.7; สดด 57.8; สดด 58.1; สดด 62.8; สดด 66.1; สดด 66.8; สดด 68.16; สดด 68.32; สดด 78.1; สดด 81.8; สดด 87.3; สดด 90.3; สดด 94.8; สดด 96.7; สดด 96.9; สดด 97.12; สดด 98.4; สดด 100.1; สดด 103.1; สดด 103.2; สดด 103.22; สดด 104.1; สดด 104.35; สดด 108.2; สดด 113.1; สดด 114.5; สดด 114.6; สดด 114.7; สดด 115.9; สดด 115.10; สดด 115.11; สดด 116.7; สดด 116.19; สดด 117.1; สดด 120.3; สดด 122.2; สดด 135.1; สดด 135.9; สดด 135.19; สดด 135.20; สดด 137.5; สดด 137.8; สดด 139.19; สดด 146.1; สดด 146.10; สดด 147.12; สภษ 1.8; สภษ 1.10; สภษ 1.15; สภษ 1.22; สภษ 2.1; สภษ 3.1; สภษ 3.11; สภษ 3.21; สภษ 4.1; สภษ 4.10; สภษ 4.20; สภษ 5.1; สภษ 5.7; สภษ 5.20; สภษ 6.1; สภษ 6.3; สภษ 6.6; สภษ 6.9; สภษ 6.20; สภษ 7.1; สภษ 7.24; สภษ 8.4; สภษ 8.32; สภษ 19.27; สภษ 23.15; สภษ 23.19; สภษ 23.26; สภษ 24.13; สภษ 24.15; สภษ 24.21; สภษ 27.11; สภษ 31.2; สภษ 31.4; ปญจ 10.16; ปญจ 10.17; ปญจ 12.12; พซม 1.5; พซม 1.9; พซม 2.7; พซม 2.10; พซม 2.13; พซม 2.14; พซม 3.5; พซม 3.11; พซม 4.1; พซม 4.7; พซม 4.9; พซม 4.12; พซม 4.16; พซม 5.1; พซม 5.8; พซม 6.4; พซม 8.4; อสย 1.2; อสย 2.5; อสย 3.12; อสย 5.3; อสย 8.9; อสย 10.5; อสย 10.22; อสย 10.24; อสย 10.30; อสย 12.6; อสย 14.12; อสย 14.29; อสย 14.31; อสย 16.4; อสย 16.9; อสย 18.2; อสย 21.2; อสย 21.5; อสย 21.10; อสย 21.11; อสย 21.13; อสย 23.1; อสย 23.2; อสย 23.4; อสย 23.6; อสย 23.10; อสย 23.12; อสย 23.14; อสย 23.16; อสย 24.17; อสย 26.19; อสย 26.20; อสย 27.12; อสย 28.14; อสย 32.9; อสย 32.10; อสย 32.11; อสย 34.1; อสย 40.9; อสย 40.27; อสย 41.1; อสย 42.18; อสย 43.22; อสย 44.21; อสย 44.23; อสย 45.8; อสย 45.22; อสย 46.3; อสย 47.1; อสย 47.5; อสย 48.1; อสย 48.12; อสย 49.1; อสย 49.13; อสย 51.4; อสย 51.17; อสย 52.1; อสย 52.2; อสย 52.9; อสย 54.1; อสย 62.6; ยรม 1.11; ยรม 2.4; ยรม 2.12; ยรม 2.28; ยรม 2.31; ยรม 3.12; ยรม 3.14; ยรม 3.20; ยรม 3.22; ยรม 4.1; ยรม 4.4; ยรม 4.14; ยรม 4.19; ยรม 4.30; ยรม 5.15; ยรม 5.21; ยรม 6.1; ยรม 6.8; ยรม 6.18; ยรม 6.19; ยรม 6.23; ยรม 6.26; ยรม 7.29; ยรม 9.20; ยรม 10.1; ยรม 10.17; ยรม 11.13; ยรม 13.27; ยรม 15.5; ยรม 17.3; ยรม 18.6; ยรม 21.12; ยรม 21.13; ยรม 22.18; ยรม 22.23; ยรม 22.29; ยรม 24.3; ยรม 25.34; ยรม 30.7; ยรม 30.10; ยรม 31.4; ยรม 31.10; ยรม 31.21; ยรม 31.22; ยรม 31.23; ยรม 34.5; ยรม 42.15; ยรม 42.19; ยรม 45.2; ยรม 46.4; ยรม 46.9; ยรม 46.11; ยรม 46.19; ยรม 46.27; ยรม 46.28; ยรม 48.2; ยรม 48.18; ยรม 48.19; ยรม 48.28; ยรม 48.32; ยรม 48.43; ยรม 48.46; ยรม 49.3; ยรม 49.4; ยรม 49.8; ยรม 49.16; ยรม 49.30; ยรม 50.11; ยรม 50.24; ยรม 50.31; ยรม 50.42; ยรม 51.13; ยรม 51.25; ยรม 51.45; พคค 2.13; พคค 2.18; พคค 4.22; อสค 2.1; อสค 2.3; อสค 2.6; อสค 2.8; อสค 3.1; อสค 3.3; อสค 3.4; อสค 3.10; อสค 3.17; อสค 3.25; อสค 4.1; อสค 4.16; อสค 5.1; อสค 6.2; อสค 6.3; อสค 7.2; อสค 7.7; อสค 8.5; อสค 8.6; อสค 8.8; อสค 8.12; อสค 8.15; อสค 8.17; อสค 10.13; อสค 11.2; อสค 11.4; อสค 11.5; อสค 11.15; อสค 12.2; อสค 12.3; อสค 12.9; อสค 12.18; อสค 12.22; อสค 12.25; อสค 12.27; อสค 13.2; อสค 13.4; อสค 13.11; อสค 13.17; อสค 14.3; อสค 14.13; อสค 14.17; อสค 15.2; อสค 16.2; อสค 16.35; อสค 17.2; อสค 18.25; อสค 18.29; อสค 18.30; อสค 18.31; อสค 20.3; อสค 20.4; อสค 20.27; อสค 20.31; อสค 20.39; อสค 20.44; อสค 20.46; อสค 21.2; อสค 21.6; อสค 21.9; อสค 21.12; อสค 21.14; อสค 21.19; อสค 21.25; อสค 21.28; อสค 22.2; อสค 22.18; อสค 22.24; อสค 23.2; อสค 23.22; อสค 23.36; อสค 24.2; อสค 24.16; อสค 24.25; อสค 25.2; อสค 26.2; อสค 26.3; อสค 26.17; อสค 27.2; อสค 27.3; อสค 28.2; อสค 28.12; อสค 28.16; อสค 28.21; อสค 28.22; อสค 29.2; อสค 29.18; อสค 30.2; อสค 30.21; อสค 31.2; อสค 32.2; อสค 32.18; อสค 33.2; อสค 33.7; อสค 33.8; อสค 33.10; อสค 33.11; อสค 33.12; อสค 33.20; อสค 33.24; อสค 33.30; อสค 34.2; อสค 34.17; อสค 35.2; อสค 35.3; อสค 35.15; อสค 36.1; อสค 36.4; อสค 36.8; อสค 36.17; อสค 36.22; อสค 36.32; อสค 37.3; อสค 37.4; อสค 37.9; อสค 37.11; อสค 37.12; อสค 37.13; อสค 37.16; อสค 38.2; อสค 38.3; อสค 38.14; อสค 38.16; อสค 39.1; อสค 39.17; อสค 40.4; อสค 43.7; อสค 43.10; อสค 43.18; อสค 44.5; อสค 44.6; อสค 45.9; อสค 47.6; ดนล 3.14; ดนล 4.19; ดนล 8.16; ดนล 8.17; ดนล 10.12; ดนล 12.4; ดนล 12.9; ฮชย 4.1; ฮชย 4.15; ฮชย 5.1; ฮชย 5.3; ฮชย 5.8; ฮชย 6.4; ฮชย 6.11; ฮชย 8.5; ฮชย 9.1; ฮชย 10.9; ฮชย 11.8; ฮชย 13.9; ฮชย 13.14; ฮชย 14.1; ยอล 1.5; ยอล 1.11; ยอล 1.13; ยอล 2.21; ยอล 2.22; ยอล 2.23; ยอล 3.4; ยอล 3.11; อมส 2.11; อมส 3.1; อมส 4.1; อมส 4.5; อมส 4.12; อมส 5.1; อมส 5.16; อมส 5.25; อมส 6.14; อมส 7.8; อมส 8.14; อมส 9.7; อบด 1.9; ยนา 1.6; มคา 1.2; มคา 1.11; มคา 1.13; มคา 1.15; มคา 2.7; มคา 2.12; มคา 3.1; มคา 4.8; มคา 4.10; มคา 4.13; มคา 5.1; มคา 5.2; มคา 6.2; มคา 6.3; มคา 6.5; มคา 6.8; มคา 7.8; นฮม 1.15; นฮม 3.18; ศฟย 1.11; ศฟย 2.1; ศฟย 2.12; ศฟย 3.14; ฮกก 2.4; ฮกก 2.23; ศคย 2.7; ศคย 2.10; ศคย 2.13; ศคย 8.13; ศคย 9.9; ศคย 9.12; ศคย 9.13; ศคย 11.1; ศคย 11.2; ศคย 11.7; ศคย 13.7; มลค 3.6; มธ 9.2; มธ 9.22; มธ 15.28; มธ 16.17; มธ 17.25; มธ 20.13; มธ 21.28; มธ 22.12; มธ 26.50; มก 2.5; มก 5.34; มก 5.41; มก 10.24; มก 14.37; ลก 1.13; ลก 1.30; ลก 1.76; ลก 2.48; ลก 5.20; ลก 6.42; ลก 7.14; ลก 7.40; ลก 8.48; ลก 8.54; ลก 10.41; ลก 11.5; ลก 12.4; ลก 12.14; ลก 12.19; ลก 12.32; ลก 13.12; ลก 14.10; ลก 15.31; ลก 16.25; ลก 19.5; ลก 22.31; ลก 22.34; ลก 22.57; ลก 22.58; ลก 22.60; ลก 23.28; ยน 2.4; ยน 4.21; ยน 8.10; ยน 11.43; ยน 12.15; ยน 13.33; ยน 14.9; ยน 19.26; ยน 20.13; ยน 20.15; ยน 20.16; ยน 20.29; ยน 21.5; ยน 21.15; ยน 21.16; ยน 21.17; กจ 1.11; กจ 7.26; กจ 7.42; กจ 9.4; กจ 9.10; กจ 9.17; กจ 9.34; กจ 9.40; กจ 10.3; กจ 10.13; กจ 10.31; กจ 11.7; กจ 21.20; กจ 21.28; กจ 22.7; กจ 22.13; กจ 23.11; กจ 26.14; กจ 26.24; กจ 27.24; รม 2.1; รม 2.3; รม 9.20; รม 15.10; รม 15.11; กท 4.19; 1ทธ 1.18; 1ทธ 6.20; 2ทธ 2.1; ฟม 1.7; ฟม 1.20; ฮบ 12.5; ยก 4.4; ยก 4.8; 1ยน 2.1; 1ยน 2.12; 1ยน 2.18; 1ยน 2.28; 1ยน 3.7; 1ยน 3.13; 1ยน 3.18; 1ยน 4.4; 1ยน 5.21; วว 18.10; วว 18.16; วว 18.19
เอ่ยถึง ( 7 )
โยบ 28.18 อย่าเอ่ยถึงหินปะการังและไข่มุกเลย ค่าของพระปัญญาสูงกว่ามุกดา
อสย 14.20 เจ้าจะไม่ได้รับการฝังศพร่วมกับเขา เพราะเจ้าได้ทำลายแผ่นดินของเจ้า เจ้าได้สังหารประชาชนของเจ้า ‘ขออย่าให้ใครเอ่ยถึงชื่อของเชื้อสายแห่งผู้กระทำความชั่วอีกเลย
มคา 7.3 มือทั้งสองของเขาคอยจ้องแต่สิ่งที่ชั่ว เพื่อจะกระทำด้วยความขยัน เจ้านายและผู้พิพากษาขอสินบน และคนใหญ่คนโตก็เอ่ยถึงความปรารถนาชั่วแห่งจิตใจของเขา ต่างก็สานสิ่งเหล่านี้เข้าด้วยกัน
รม 1.9 เพราะพระเจ้าผู้ซึ่งข้าพเจ้าได้รับใช้ด้วยชีวิตจิตใจของข้าพเจ้าในข่าวประเสริฐแห่งพระบุตรของพระองค์นั้น ทรงเป็นพยานของข้าพเจ้าว่า เมื่อข้าพเจ้าอธิษฐานนั้น ข้าพเจ้าเอ่ยถึงท่านทั้งหลายเสมอไม่ว่างเว้น
อฟ 1.16 ข้าพเจ้าจึงได้ขอบพระคุณเพราะท่านทั้งหลายไม่หยุดเลย คือเอ่ยถึงท่านในคำอธิษฐานของข้าพเจ้า
1ธส 1.2 เราขอบพระคุณพระเจ้าเพราะท่านทั้งหลายเสมอ และเมื่ออธิษฐานเราก็เอ่ยถึงท่าน
ฟม 1.4 ข้าพเจ้าขอบพระคุณพระเจ้าของข้าพเจ้า โดยได้เอ่ยถึงท่านเสมอเมื่อข้าพเจ้าอธิษฐาน
เอร์ ( 11 )
ปฐก 38.3 หญิงนั้นก็ตั้งครรภ์คลอดบุตรชาย บิดาจึงตั้งชื่อว่า เอร์
ปฐก 38.6 ยูดาห์ก็ได้หาหญิงคนหนึ่งชื่อทามาร์ให้เป็นภรรยาเอร์บุตรหัวปีของตน
ปฐก 38.7 เอร์บุตรหัวปีของยูดาห์เป็นคนชั่วในสายพระเนตรของพระเยโฮวาห์ พระเยโฮวาห์จึงทรงประหารเขาเสีย
ปฐก 46.12 บุตรชายของยูดาห์คือ เอร์ โอนัน เช-ลาห์ เปเรศ เศ-ราห์ แต่เอร์และโอนันได้ถึงแก่ความตายในแผ่นดินคานาอัน บุตรชายของเปเรศคือ เฮสโรน และฮามูล
กดว 26.19 บุตรชายของยูดาห์คือ เอร์และโอนัน เอร์กับโอนันตายเสียในแผ่นดินคานาอัน
1พศด 2.3 บุตรชายของยูดาห์ชื่อ เอร์ โอนัน และเช-ลาห์ ทั้งสามคนนี้บุตรสาวของชูวาคนคานาอันให้กำเนิดแก่ท่าน ฝ่ายเอร์บุตรหัวปีของยูดาห์นั้นเป็นคนชั่วในสายพระเนตรของพระเยโฮวาห์ และพระองค์ทรงสังหารเขาเสีย
1พศด 4.21 บุตรชายของเช-ลาห์ผู้เป็นบุตรชายยูดาห์ คือ เอร์ บิดาของเลคาห์ ลาอาดาห์บิดาของมาเรชาห์ และบรรดาครอบครัวแห่งวงศ์วานของผู้ทำผ้าป่านเนื้อละเอียดแห่งวงศ์วานอัชเบอา
ลก 3.28 ซึ่งเป็นบุตรเมลคี ซึ่งเป็นบุตรอัดดี ซึ่งเป็นบุตรโคสัม ซึ่งเป็นบุตรเอลมาดัม ซึ่งเป็นบุตรเอร์
เอรัสทัส ( 3 )
กจ 19.22 ท่านจึงใช้ผู้ช่วยของท่านสองคน คือทิโมธีกับเอรัสทัสไปยังแคว้นมาซิโดเนีย ฝ่ายท่านก็พักอยู่หน่อยหนึ่งในแคว้นเอเชีย
รม 16.23 กายอัสเจ้าของบ้านผู้เลี้ยงดูข้าพเจ้า และเป็นผู้บำรุงคริสตจักรทั้งหมดฝากความคิดถึงมายังท่าน เอรัสทัสสมุหบัญชีของเมือง และควารทัสซึ่งเป็นพี่น้องฝากความคิดถึงมายังท่านทั้งหลาย
2ทธ 4.20 เอรัสทัสยังค้างอยู่ที่เมืองโครินธ์ แต่เมื่อข้าพเจ้าจากโตรฟีมัสที่เมืองมิเลทัสนั้น เขายังป่วยอยู่
เอราน ( 2 )
กดว 26.36 บุตรชายของชูเธลาห์คือ เอราน คนครอบครัวเอราน
เอรี ( 3 )
ปฐก 46.16 บุตรชายของกาด คือ ศิฟีโอน ฮักกี ชูนี เอสโบน เอรี อาโรดี และอาเรลี
กดว 26.16 โอสนี คนครอบครัวโอสนี เอรี คนครอบครัวเอรี
เอเรก ( 1 )
ปฐก 10.10 การเริ่มต้นของอาณาจักรเขาคือเมืองบาเบล เมืองเอเรก เมืองอัคคัด และเมืองคาลเนห์ในแผ่นดินของชินาร์
เอลโขช ( 1 )
นฮม 1.1 ภาระเกี่ยวข้องกับนครนีนะเวห์ หนังสือเรื่องนิมิตของนาฮูมชาวเมืองเอลโขช
เอลคานาห์ ( 22 )
อพย 6.24 บุตรชายของโคราห์ชื่อ อัสสีร์ เอลคานาห์ และอาบียาสาฟ คนเหล่านี้เป็นครอบครัวต่างๆของคนโคราห์
1ซมอ 1.1 มีชายคนหนึ่งเป็นชาวรามาธาอิมโซฟิม แห่งแดนเทือกเขาเอฟราอิม ชื่อเอลคานาห์ บุตรชายเยโรฮัม ผู้เป็นบุตรชายเอลีฮู ผู้เป็นบุตรชายโทหุ ผู้เป็นบุตรชายศูฟ คนเอฟราอิม
1ซมอ 1.4 ในวันที่เอลคานาห์ถวายสัตวบูชา ท่านก็ได้แบ่งส่วนให้แก่เปนินนาห์ภรรยาของท่านและแก่บุตรชายบุตรสาวทุกคนของนาง
1ซมอ 1.8 และเอลคานาห์สามีของนางจึงถามนางว่า “ฮันนาห์ เธอร้องไห้ทำไม และเหตุใดเธอจึงไม่รับประทานอาหาร และทำไมจิตใจของเธอจึงโศกเศร้า สำหรับเธอฉันไม่ดีกว่าบุตรชายสิบคนหรือ”
1ซมอ 1.19 เขาทั้งหลายลุกขึ้นแต่เช้าตรู่ นมัสการต่อพระพักตร์พระเยโฮวาห์ แล้วเขาทั้งหลายก็กลับไปบ้านที่รามาห์ และเอลคานาห์ก็สมสู่กับฮันนาห์ภรรยาของตน และพระเยโฮวาห์ทรงระลึกถึงนาง
1ซมอ 1.21 ฝ่ายเอลคานาห์ และทุกคนในครอบครัวของท่านขึ้นไปถวายสัตวบูชาประจำปีแด่พระเยโฮวาห์ และทำตามคำปฏิญาณของท่าน
1ซมอ 1.23 เอลคานาห์สามีบอกนางว่า “จงทำตามที่เธอเห็นชอบเถิด รออยู่จนให้เขาหย่านม ขอเพียงให้พระดำรัสของพระเยโฮวาห์สำเร็จเถิด” นางนั้นก็คอยอยู่และให้บุตรชายกินนมของตัวจนนางให้เขาหย่านม
1ซมอ 2.11 แล้วเอลคานาห์ก็กลับไปบ้านที่รามาห์ และเด็กนั้นก็ปรนนิบัติพระเยโฮวาห์ต่อหน้าเอลีปุโรหิต
1ซมอ 2.20 แล้วเอลีเคยอวยพรเอลคานาห์และภรรยาของเขา กล่าวว่า “ขอพระเยโฮวาห์ประทานเชื้อสายแก่ท่านโดยหญิงคนนี้ แทนคนที่นางให้ยืมไว้แด่พระเยโฮวาห์” แล้วเขาทั้งหลายก็กลับบ้านของตน
1พศด 6.23 บุตรชายของอัสสีร์คือเอลคานาห์ บุตรชายของเอลคานาห์คืออาบียาสาฟ บุตรชายของอาบียาสาฟคืออัสสีร์
1พศด 6.25 บุตรชายของเอลคานาห์คือ อามาสัย และอาหิโมท
1พศด 6.26 สำหรับเอลคานาห์นั้น บุตรชายของเอลคานาห์คือโศฟัย บุตรชายของโศฟัยคือนาหัท
1พศด 6.27 บุตรชายของนาหัทคือเอลีอับ บุตรชายของเอลีอับคือเยโรฮัม บุตรชายของเยโรฮัมคือเอลคานาห์
1พศด 6.34 ผู้เป็นบุตรชายเอลคานาห์ ผู้เป็นบุตรชายเยโรฮัม ผู้เป็นบุตรชายเอลีเอล ผู้เป็นบุตรชายโทอาห์
1พศด 6.35 ผู้เป็นบุตรชายศูฟ ผู้เป็นบุตรชายเอลคานาห์ ผู้เป็นบุตรชายมาฮาท ผู้เป็นบุตรชายอามาสัย
1พศด 6.36 ผู้เป็นบุตรชายเอลคานาห์ ผู้เป็นบุตรชายโยเอล ผู้เป็นบุตรชายอาซาริยาห์ ผู้เป็นบุตรชายเศฟันยาห์
1พศด 9.16 และโอบาดีห์ ผู้เป็นบุตรชายเชไมอาห์ ผู้เป็นบุตรชายกาลาล ผู้เป็นบุตรชายเยดูธูน และเบเรคยาห์ ผู้เป็นบุตรชายอาสา ผู้เป็นบุตรชายเอลคานาห์ ผู้อาศัยอยู่ในชนบทของชาวเนโทฟาห์
1พศด 12.6 เอลคานาห์ อิสชีอาห์ อาซาเรล โยเอเซอร์ ยาโชเบอัม คนโคราห์
1พศด 15.23 เบเรคิยาห์และเอลคานาห์ เป็นนายประตูเฝ้าหีบ
2พศด 28.7 และศิครีทแกล้วทหารของเอฟราอิมได้สังหารมาอาเสอาห์โอรสของกษัตริย์ และอัสรีคัมอธิบดีกรมวังและเอลคานาห์อุปราช
เอลซาบาด ( 2 )
1พศด 12.12 โยฮานันที่แปด เอลซาบาดที่เก้า
1พศด 26.7 บุตรชายของเชไมอาห์คือ โอทนี เรฟาเอล โอเบด และเอลซาบาด ผู้ซึ่งพี่น้องของเขาเป็นคนมีกำลังคือ เอลีฮู และเสมาคิยาห์
เอลซาฟาน ( 2 )
อพย 6.22 บุตรชายของอุสชีเอลชื่อ มิชาเอล เอลซาฟาน และสิธรี
ลนต 10.4 โมเสสเรียกมิชาเอลและเอลซาฟาน บุตรชายของอุสซีเอล อาของอาโรน บอกเขาว่า “จงเข้ามาใกล้ หามเอาพี่น้องของเจ้าออกไปเสียนอกค่ายจากหน้าสถานบริสุทธิ์”
เอลดาด ( 2 )
กดว 11.26 ยังมีสองคนที่อยู่ในค่าย คนหนึ่งชื่อเอลดาด อีกคนหนึ่งชื่อเมดาด และวิญญาณอยู่บนเขา เขาเป็นคนที่ได้ลงทะเบียนไว้ แต่ไม่ได้มาที่พลับพลา เขาพยากรณ์ในค่าย
กดว 11.27 มีชายหนุ่มคนหนึ่งวิ่งมาบอกโมเสสว่า “เอลดาดและเมดาดกำลังพยากรณ์อยู่ในค่าย”
เอลดาอาห์ ( 2 )
ปฐก 25.4 บุตรชายของมีเดียนคือ เอฟาห์ เอเฟอร์ ฮาโนค อาบีดาและเอลดาอาห์ ทั้งหมดนี้เป็นลูกหลานของนางเคทูราห์
1พศด 1.33 บุตรชายของมีเดียน ชื่อ เอฟาห์ เอเฟอร์ ฮาโนค อาบีดา และเอลดาอาห์ ทั้งหมดนี้เป็นลูกหลานของนางเคทูราห์
เอลเทเค ( 1 )
ยชว 21.23 และจากตระกูลดาน มีเมืองเอลเทเคพร้อมทุ่งหญ้า กิบเบโธนพร้อมทุ่งหญ้า
เอลเทเคห์ ( 1 )
ยชว 19.44 เอลเทเคห์ กิบเบโธน และบาอาลัท
เอลเทโคน ( 1 )
ยชว 15.59 มาอาราท เบธาโนท และเมืองเอลเทโคน รวมเป็นหกหัวเมืองกับชนบทของเมืองนั้นๆด้วย
เอลโทลัด ( 2 )
ยชว 15.30 เอลโทลัด เคสีล โฮรมาห์
ยชว 19.4 เอลโทลัด เบธูล โฮรมาห์
เอลนาธัน ( 7 )
2พกษ 24.8 เยโฮยาคีนมีพระชนมายุสิบแปดพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มสามเดือน พระมารดาของพระองค์มีพระนามว่า เนหุชทาบุตรสาวของเอลนาธันชาวเยรูซาเล็ม
อสร 8.16 แล้วข้าพเจ้าจึงให้ไปเรียกเอลีเยเซอร์ อารีเอล เชไมยาห์ เอลนาธัน ยารีบ เอลนาธัน นาธัน เศคาริยาห์ และเมชุลลาม บุคคลชั้นหัวหน้า และให้หาโยยาริบ และเอลนาธัน ผู้เป็นคนมีความเข้าใจ
ยรม 26.22 แล้วกษัตริย์เยโฮยาคิมก็ส่งชายบางคน คือเอลนาธันบุตรชายอัคโบร์และคนอื่นอีกไปยังอียิปต์
ยรม 36.12 ท่านได้ลงมาที่พระราชวังของกษัตริย์เข้าไปในห้องราชเลขา และดูเถิด เจ้านายทั้งสิ้นก็นั่งอยู่ที่นั่น คือเอลีชามาราชเลขา เดไลยาห์บุตรชายเชไมอาห์ เอลนาธันบุตรชายอัคโบร์ เกมาริยาห์บุตรชายชาฟาน เศเดคียาห์บุตรชายฮานันยาห์ และบรรดาเจ้านายทั้งสิ้น
ยรม 36.25 แม้ว่าเมื่อเอลนาธันและเดลายาห์และเกมาริยาห์ ได้ทูลวิงวอนกษัตริย์มิให้พระองค์ทรงเผาหนังสือม้วน พระองค์หาทรงฟังไม่
เอลนาอัม ( 1 )
1พศด 11.46 เอลีเอล คนมาหะไวต์ เยรีบัยและโยชาวิยาห์ บุตรชายเอลนาอัม และอิทมาห์ คนโมอับ
เอลเบธเอล ( 1 )
ปฐก 35.7 ที่นั่นยาโคบสร้างแท่นบูชาไว้ และเรียกตำบลนั้นว่าเอลเบธเอล เหตุว่าที่นั่นพระเจ้าทรงสำแดงพระองค์แก่ยาโคบ เมื่อครั้งยาโคบหนีไปจากหน้าพี่ชาย
เอลปาราน ( 1 )
ปฐก 14.6 ชาวโฮรีที่ภูเขาเสอีร์ซึ่งเป็นของพวกเขา จนถึงเมืองเอลปารานซึ่งอยู่ใกล้ถิ่นทุรกันดาร
เอลปาอัล ( 3 )
1พศด 8.11 เขาให้กำเนิดบุตรกับหุชิมด้วยคือ อาบีทูบ และเอลปาอัล
1พศด 8.12 บุตรชายของเอลปาอัลคือ เอเบอร์ มิชอัม และเชเมด ผู้สร้างเมืองโอโน และเมืองโลดพร้อมกับหัวเมือง
1พศด 8.18 อิชเมรัย ยิสลิยาห์และโยบับเป็นบุตรชายของเอลปาอัล
เอลเปเลท ( 1 )
1พศด 14.5 อิบฮาร์ เอลีชูวา เอลเปเลท
เอลมาดัม ( 1 )
ลก 3.28 ซึ่งเป็นบุตรเมลคี ซึ่งเป็นบุตรอัดดี ซึ่งเป็นบุตรโคสัม ซึ่งเป็นบุตรเอลมาดัม ซึ่งเป็นบุตรเอร์
เอลลาสาร์ ( 2 )
ปฐก 14.1 และต่อมาในสมัยของอัมราเฟลกษัตริย์เมืองชินาร์ อารีโอคกษัตริย์เมืองเอลลาสาร์ เคโดร์ลาโอเมอร์กษัตริย์เมืองเอลาม และทิดาลกษัตริย์แห่งประชาชาติ
ปฐก 14.9 กับเคโดร์ลาโอเมอร์กษัตริย์เมืองเอลาม ทิดาลกษัตริย์แห่งประชาชาติ อัมราเฟลกษัตริย์เมืองชินาร์ และอารีโอคกษัตริย์เมืองเอลลาสาร์ กษัตริย์สี่องค์ต่อห้าองค์
เอลอาดาห์ ( 2 )
1พศด 7.20 บุตรชายของเอฟราอิมคือชูเธลาห์ และบุตรชายของชูเธลาห์คือเบเรด บุตรชายของเบเรดคือทาหัท บุตรชายของทาหัทคือเอลอาดาห์ บุตรชายของเอลอาดาห์คือทาหัท
เอลเอโลเฮอิสราเอล ( 1 )
ปฐก 33.20 ยาโคบสร้างแท่นบูชาที่นั่น เรียกแท่นนั้นว่า เอลเอโลเฮอิสราเอล
เอลฮานัน ( 4 )
2ซมอ 21.19 และมีการรบกับคนฟีลิสเตียที่เมืองโกบอีก เอลฮานันบุตรชายยาอาเรโอเรกิมชาวเบธเลเฮมได้ฆ่าน้องชายโกลิอัทชาวกัท ผู้มีหอกที่มีด้ามโตเท่าไม้กระพั่นทอผ้า
2ซมอ 23.24 อาสาเฮลน้องชายของโยอาบเป็นคนหนึ่งในสามสิบคนนั้น เอลฮานันบุตรชายของโดโดชาวเบธเลเฮม
1พศด 11.26 นอกนั้นมีพวกทแกล้วทหารของกองทัพคือ อาสาเฮลน้องชายของโยอาบ เอลฮานันบุตรชายของโดโดชาวเบธเลเฮม
1พศด 20.5 และมีสงครามกับคนฟีลิสเตียอีก และเอลฮานันบุตรชายยาอีร์ได้ฆ่าลามีน้องชายของโกลิอัทชาวกัทเสีย ผู้มีหอกที่มีด้ามโตเท่าไม้กระพั่นทอผ้า
เอลัท ( 5 )
พบญ 2.8 แล้วเราทั้งหลายได้เดินเลยไปจากพี่น้องของเราพวกลูกหลานเอซาวผู้อยู่ที่เสอีร์ ไปจากทางที่ราบจากเอลัทและจากเอซีโอนเกเบอร์ และเราได้เลี้ยวไปเดินตามทางถิ่นทุรกันดารโมอับ
2พกษ 14.22 พระองค์ทรงสร้างเมืองเอลัทและให้กลับขึ้นแก่ยูดาห์ หลังจากที่กษัตริย์ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์
2พกษ 16.6 คราวนั้นเรซีนกษัตริย์แห่งซีเรียได้เข้ายึดเมืองเอลัทคืนให้ซีเรีย และทรงขับไล่พวกยิวเสียจากเอลัท และคนซีเรียมาที่เอลัท และอยู่ที่นั่นจนทุกวันนี้
เอลาม ( 21 )
ปฐก 10.22 บุตรของเชมชื่อเอลาม อัสชูร อารฟัคชาด ลูด และอารัม
ปฐก 14.1 และต่อมาในสมัยของอัมราเฟลกษัตริย์เมืองชินาร์ อารีโอคกษัตริย์เมืองเอลลาสาร์ เคโดร์ลาโอเมอร์กษัตริย์เมืองเอลาม และทิดาลกษัตริย์แห่งประชาชาติ
ปฐก 14.9 กับเคโดร์ลาโอเมอร์กษัตริย์เมืองเอลาม ทิดาลกษัตริย์แห่งประชาชาติ อัมราเฟลกษัตริย์เมืองชินาร์ และอารีโอคกษัตริย์เมืองเอลลาสาร์ กษัตริย์สี่องค์ต่อห้าองค์
1พศด 1.17 บุตรชายทั้งหลายของเชม ชื่อ เอลาม อัสชูร อารฟัคชาด ลูด อารัม อูส ฮุล เกเธอร์ และเมเชค
1พศด 8.24 ฮานันยาห์ เอลาม อันโธธียาห์
1พศด 26.3 เอลาม ที่ห้า เยโฮฮานัน ที่หก เอลีโอนัย ที่เจ็ด
นหม 10.14 บรรดาหัวหน้าของประชาชนคือ ปาโรส ปาหัทโมอับ เอลาม ศัทธู บานี
นหม 12.42 และมาอาเสอาห์ เชไมอาห์ เอเลอาซาร์ อุสซี เยโฮฮานัน มัลคิยาห์ เอลาม และเอเซอร์ และบรรดานักร้องได้ร้องเพลงด้วยเสียงดัง มีอิสราหิยาห์เป็นหัวหน้าของเขา
อสย 11.11 อยู่มาในวันนั้น องค์พระผู้เป็นเจ้าจะทรงยื่นพระหัตถ์ของพระองค์ออกไปเป็นครั้งที่สอง เพื่อจะได้ส่วนชนชาติของพระองค์ที่เหลืออยู่คืนมา เป็นคนเหลือจากอัสซีเรีย จากอียิปต์ จากปัทโรส จากเอธิโอเปีย จากเอลาม จากชินาร์ จากฮามัท และจากเกาะต่างๆแห่งทะเล
อสย 21.2 เขาบอกนิมิตที่เหี้ยมหาญแก่ข้าพเจ้า ว่าผู้ปล้นเข้าปล้น ผู้ทำลายเข้าทำลาย โอ เอลามเอ๋ย จงขึ้นไป โอ มีเดียเอ๋ย จงเข้าล้อมซึ่งมันให้เกิดการถอนหายใจทั้งสิ้น เราได้กระทำให้สิ้นไปแล้ว
อสย 22.6 เอลามหยิบแล่งธนู กับเหล่ารถรบพร้อมพลรบและพลม้าและคีร์ก็เผยโล่
ยรม 25.25 บรรดากษัตริย์แห่งศิมรี และบรรดากษัตริย์แห่งเอลาม และบรรดากษัตริย์ของมีเดีย
ยรม 49.34 พระวจนะของพระเยโฮวาห์ ซึ่งมายังเยเรมีย์ผู้พยากรณ์เกี่ยวด้วยเรื่องเมืองเอลามในตอนต้นรัชกาลเศเดคียาห์กษัตริย์แห่งยูดาห์ว่า
ยรม 49.35 “พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ดูเถิด เราจะหักคันธนูของเอลาม ซึ่งเป็นหัวใจแห่งกำลังของเขาทั้งหลาย
ยรม 49.36 และเราจะนำลมทั้งสี่ทิศจากฟ้าทั้งสี่ส่วนมาสู้เอลาม และเราจะกระจายเขาไปตามลมเหล่านั้นทั้งหมด จะไม่มีประชาชาติใดซึ่งผู้ถูกขับไล่ออกไปจากเอลามจะมาไม่ถึง
ยรม 49.37 ด้วยว่าเราจะกระทำให้เอลามสยดสยองต่อหน้าศัตรูของเขาทั้งหลาย และต่อหน้าผู้ที่แสวงหาชีวิตของเขา พระเยโฮวาห์ตรัสว่า เราจะนำเหตุร้ายมาถึงเขาทั้งหลาย คือความพิโรธอันแรงกล้า เราจะใช้ให้ดาบไล่ตามเขาทั้งหลาย จนกว่าเราจะได้เผาผลาญเขาเสีย
ยรม 49.38 และเราจะตั้งพระที่นั่งของเราในเอลาม และจะทำลายกษัตริย์และบรรดาเจ้านายของเขาทั้งหลาย พระเยโฮวาห์ตรัสดังนี้
ยรม 49.39 พระเยโฮวาห์ตรัสว่า แต่ในกาลต่อไปเราจะให้เอลามกลับสู่สภาพเดิม”
อสค 32.24 เอลามก็อยู่ที่นั่น ทั้งหมู่นิกรทั้งสิ้นก็อยู่รอบหลุมศพของเธอ ทุกคนถูกฆ่า และล้มลงด้วยดาบ ผู้ลงไปสู่โลกบาดาลโดยไม่เข้าสุหนัต เป็นพวกที่ให้เกิดความครั่นคร้ามในแผ่นดินของคนเป็น และเขาต้องทนรับความอับอายขายหน้ากับผู้ที่ลงไปปากแดนคนตาย
ดนล 8.2 และข้าพเจ้าเห็นเป็นนิมิต ต่อมาขณะที่ข้าพเจ้าอยู่ที่สุสาปราสาท ซึ่งอยู่ในแขวงเมืองเอลาม และข้าพเจ้าก็เห็นเป็นนิมิต และข้าพเจ้าอยู่ริมแม่น้ำอุลัย
เอลาสาห์ ( 2 )
อสร 10.22 จากคนปาชเฮอร์ มี เอลีโอนัย มาอาเสอาห์ อิชมาเอล เนธันเอล โยซาบาด และเอลาสาห์
ยรม 29.3 จดหมายนั้นได้ส่งไปด้วยมือของเอลาสาห์บุตรชายของชาฟานและเกมาริยาห์บุตรชายฮิลคียาห์ (ผู้ซึ่งเศเดคียาห์กษัตริย์แห่งยูดาห์ส่งไปที่บาบิโลนยังเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลน) จดหมายนั้นว่า
เอลาห์ ( 17 )
ปฐก 36.41 เจ้านายโอโฮลีบามาห์ เจ้านายเอลาห์ เจ้านายปิโนน
1ซมอ 17.2 และซาอูลกับคนอิสราเอลก็ชุมนุมกัน และตั้งค่ายอยู่ที่หุบเขาเอลาห์ และวางแนวไว้ต่อสู้กับคนฟีลิสเตีย
1ซมอ 17.19 ฝ่ายซาอูลกับเขาทั้งหลายและคนอิสราเอลทั้งปวง อยู่ที่หุบเขาเอลาห์สู้รบกับคนฟีลิสเตียอยู่
1ซมอ 21.9 ปุโรหิตนั้นจึงกล่าวว่า “ดาบของโกลิอัทคนฟีลิสเตีย ซึ่งท่านฆ่าเสียที่หุบเขาเอลาห์นั้น ดูเถิด ยังห่อผ้าอยู่ที่ข้างหลังเอโฟด ถ้าท่านต้องการดาบนั้นจงเอาไปเถิด นอกจากเล่มนั้นแล้วก็ไม่มีดาบอื่นอีก” และดาวิดกล่าวว่า “ไม่มีดาบอื่นเหมือนดาบเล่มนั้นแล้ว ขอให้ข้าพเจ้าเถิด”
1พกษ 4.18 ชิเมอีบุตรชายเอลาห์ ประจำในเบนยามิน
1พกษ 16.6 และบาอาชาก็ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาก็ฝังไว้ที่เมืองทีรซาห์ และเอลาห์ราชโอรสก็ขึ้นครองแทนพระองค์
1พกษ 16.8 ในปีที่ยี่สิบหกแห่งรัชกาลอาสากษัตริย์ของยูดาห์ เอลาห์โอรสบาอาชาทรงเริ่มขึ้นครองเหนืออิสราเอลในเมืองทีรซาห์ และทรงครอบครองอยู่สองปี
1พกษ 16.13 เหตุด้วยบาปทั้งสิ้นของบาอาชา และบาปของเอลาห์ราชโอรสของพระองค์ ซึ่งพระองค์ทั้งสองได้กระทำบาป และซึ่งพระองค์ทั้งสองได้กระทำให้ชนอิสราเอลทำบาปด้วย กระทำให้พระเยโฮวาห์พระเจ้าแห่งอิสราเอลทรงกริ้วด้วยเรื่องความหยิ่งยโสของพระองค์ทั้งสองนั้น
1พกษ 16.14 ส่วนพระราชกิจนอกนั้นของเอลาห์ และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอลหรือ
2พกษ 15.30 แล้วโฮเชยาบุตรชายเอลาห์ได้ร่วมกันคิดกบฏต่อเปคาห์บุตรชายเรมาลิยาห์ และล้มพระองค์ลง และประหารพระองค์เสีย และขึ้นครองแทนพระองค์ในปีที่ยี่สิบแห่งรัชกาลโยธามโอรสของอุสซียาห์
2พกษ 17.1 ในปีที่สิบสองแห่งรัชกาลอาหัสกษัตริย์แห่งยูดาห์ โฮเชยาบุตรชายเอลาห์ได้เริ่มครอบครองในกรุงสะมาเรียเหนืออิสราเอล และพระองค์ทรงครอบครองเก้าปี
2พกษ 18.1 อยู่มาในปีที่สามแห่งรัชกาลโฮเชยาบุตรชายเอลาห์กษัตริย์แห่งอิสราเอล เฮเซคียาห์โอรสของอาหัสกษัตริย์แห่งยูดาห์ได้เริ่มครอบครอง
2พกษ 18.9 และอยู่มาในปีที่สี่แห่งรัชกาลกษัตริย์เฮเซคียาห์ ซึ่งเป็นปีที่เจ็ดแห่งรัชกาลโฮเชยาบุตรชายเอลาห์กษัตริย์แห่งอิสราเอล แชลมาเนเสอร์กษัตริย์แห่งอัสซีเรียได้ทรงยกขึ้นมารบสะมาเรียและล้อมเมืองไว้
1พศด 1.52 เจ้านายโอโฮลีบามาห์ เจ้านายเอลาห์ เจ้านายปิโนน
1พศด 4.15 บุตรชายของคาเลบผู้เป็นบุตรชายเยฟุนเนห์คือ อิรู เอลาห์ และนาอัม และบุตรชายของเอลาห์คือเคนัส
1พศด 9.8 อิบเนยาห์บุตรชายเยโรฮัม เอลาห์บุตรชายอุสซี ผู้เป็นบุตรชายมิครี และเมชุลลามบุตรชายเชฟาทิยาห์ ผู้เป็นบุตรชายเรอูเอล ผู้เป็นบุตรชายอิบนียาห์
เอลาอาสาห์ ( 2 )
1พศด 2.39 อาซาริยาห์ให้กำเนิดบุตรชื่อเฮเลส และเฮเลสให้กำเนิดบุตรชื่อเอลาอาสาห์
1พศด 2.40 เอลาอาสาห์ให้กำเนิดบุตรชื่อสิสะมัย และสิสะมัยให้กำเนิดบุตรชื่อชัลลูม
เอลิม ( 6 )
อพย 15.27 พวกเขามาถึงตำบลเอลิม ที่มีบ่อน้ำพุสิบสองบ่อ มีต้นอินทผลัมเจ็ดสิบต้น พวกเขาจึงตั้งค่ายใกล้บ่อน้ำนั้น
อพย 16.1 พวกเขายกไปจากเอลิม และในวันที่สิบห้าเดือนที่สอง นับตั้งแต่เวลายกออกจากแผ่นดินอียิปต์ ชุมนุมชนชาติอิสราเอลทั้งหมดก็มาถึงถิ่นทุรกันดารสีน ซึ่งอยู่ระหว่างตำบลเอลิมกับภูเขาซีนาย
กดว 33.9 และเขายกเดินจากมาราห์มาถึงเอลิม ที่เอลิมมีน้ำพุสิบสองแห่งและต้นอินทผลัมเจ็ดสิบต้น และเขาตั้งค่ายที่นั่น
กดว 33.10 เขายกเดินจากเอลิมมาตั้งค่ายที่ทะเลแดง
เอลี ( 43 )
1ซมอ 1.3 ฝ่ายชายผู้นี้เคยขึ้นไปจากเมืองของตนทุกปี ไปนมัสการและถวายสัตวบูชาแด่พระเยโฮวาห์จอมโยธาที่เมืองชีโลห์ ที่นั่นมีบุตรชายสองคนของเอลีชื่อโฮฟนีและฟีเนหัส ผู้เป็นปุโรหิตแห่งพระเยโฮวาห์
1ซมอ 1.9 หลังจากที่ได้รับประทานอาหารและดื่มที่เมืองชีโลห์แล้ว ฮันนาห์ก็ลุกขึ้น ฝ่ายเอลีปุโรหิตนั่งอยู่ที่เก้าอี้ข้างเสาประตูพระวิหารของพระเยโฮวาห์
1ซมอ 1.12 อยู่มาเมื่อนางยังอธิษฐานต่อพระพักตร์พระเยโฮวาห์อยู่นั้น เอลีก็สังเกตดูปากของนาง
1ซมอ 1.13 ฝ่ายฮันนาห์นั้นนางพูดแต่ในใจ ริมฝีปากของนางมุบมิบเท่านั้น ไม่ได้ยินเสียงของนาง เพราะเหตุนี้เอลีจึงสำคัญว่านางมึนเมา
1ซมอ 1.14 เอลีจึงพูดกับนางว่า “เธอจะเมาไปนานสักเท่าใด ทิ้งเหล้าองุ่นเสียเถิด”
1ซมอ 1.17 แล้วเอลีก็ตอบว่า “จงกลับไปเป็นสุขเถิด ขอพระเจ้าแห่งอิสราเอลโปรดประทานตามที่เจ้าได้อธิษฐานทูลขอต่อพระองค์นั้น”
1ซมอ 1.25 แล้วเขาทั้งหลายก็ฆ่าวัวผู้ตัวนั้นและนำเด็กมาหาเอลี
1ซมอ 2.11 แล้วเอลคานาห์ก็กลับไปบ้านที่รามาห์ และเด็กนั้นก็ปรนนิบัติพระเยโฮวาห์ต่อหน้าเอลีปุโรหิต
1ซมอ 2.12 ฝ่ายบุตรชายทั้งสองของเอลีเป็นคนอันธพาล เขามิได้รู้จักพระเยโฮวาห์
1ซมอ 2.20 แล้วเอลีเคยอวยพรเอลคานาห์และภรรยาของเขา กล่าวว่า “ขอพระเยโฮวาห์ประทานเชื้อสายแก่ท่านโดยหญิงคนนี้ แทนคนที่นางให้ยืมไว้แด่พระเยโฮวาห์” แล้วเขาทั้งหลายก็กลับบ้านของตน
1ซมอ 2.22 ฝ่ายเอลีชรามากแล้ว และท่านได้ยินถึงเรื่องราวทั้งสิ้นที่บุตรชายทั้งสองของท่านกระทำแก่คนอิสราเอล เช่นว่าเขาเข้าหาหญิงที่ปรนนิบัติอยู่ที่ทางเข้าพลับพลาแห่งชุมนุมด้วย
1ซมอ 2.27 ครั้งนั้นมีบุรุษของพระเจ้ามาหาเอลี กล่าวแก่ท่านว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘เราได้เผยเราเองให้แจ้งแก่เรือนบรรพบุรุษเจ้า เมื่อเขาทั้งหลายอยู่ในอียิปต์ใต้บังคับวงศ์วานของฟาโรห์
1ซมอ 3.1 ฝ่ายกุมารซามูเอลปรนนิบัติพระเยโฮวาห์อยู่ต่อหน้าเอลี ในสมัยนั้นพระดำรัสของพระเยโฮวาห์มีมาแต่น้อย ไม่มีนิมิตบ่อยนัก
1ซมอ 3.2 อยู่มาครั้งนั้นเอลีนอนอยู่ในที่นอนของตน ตาของท่านเริ่มมืดมัว มองอะไรไม่เห็น
1ซมอ 3.5 เขาจึงวิ่งไปหาเอลีและว่า “ข้าพเจ้าอยู่นี่ ด้วยท่านร้องเรียกข้าพเจ้า” แต่เอลีตอบว่า “เราไม่ได้เรียกเจ้า จงกลับไปนอนอีก” เขาก็ไปนอน
1ซมอ 3.6 และพระเยโฮวาห์ทรงเรียกขึ้นอีกว่า “ซามูเอลเอ๋ย” และซามูเอลก็ลุกขึ้นไปหาเอลีกล่าวว่า “ข้าพเจ้าอยู่นี่ ด้วยท่านร้องเรียกข้าพเจ้า” แต่เอลีตอบว่า “ลูกเอ๋ย เรามิได้เรียกเจ้า จงนอนอีก”
1ซมอ 3.8 และพระเยโฮวาห์ทรงเรียกซามูเอลอีกเป็นครั้งที่สาม ซามูเอลก็ลุกขึ้นไปหาเอลีกล่าวว่า “ข้าพเจ้าอยู่นี่ ด้วยท่านร้องเรียกข้าพเจ้า” แล้วเอลีจึงหยั่งรู้ว่าพระเยโฮวาห์ทรงเรียกเด็กนั้น
1ซมอ 3.9 เพราะฉะนั้นเอลีจึงพูดกับซามูเอลว่า “จงไปนอนเสียเถิด ถ้าพระองค์ทรงเรียกเจ้า เจ้าจงทูลว่า ‘พระเยโฮวาห์เจ้าข้า ขอพระองค์ตรัสเถิด เพราะผู้รับใช้ของพระองค์คอยฟังอยู่’” ซามูเอลจึงกลับไปนอนในที่ของตน
1ซมอ 3.12 ในวันนั้นเราจะกระทำให้สิ่งสารพัดที่เรากล่าวไว้เกี่ยวด้วยเรื่องวงศ์วานของเอลีให้สำเร็จเสียต่อเอลี ตั้งแต่ต้นจนถึงที่สุด
1ซมอ 3.14 เพราะฉะนั้นเราจึงปฏิญาณต่อวงศ์วานของเอลีว่า ความชั่วช้าของวงศ์วานเอลีนั้นจะลบล้างเสียด้วยเครื่องสัตวบูชา และของถวายไม่ได้เป็นนิตย์”
1ซมอ 3.15 ซามูเอลนอนอยู่จนรุ่งเช้า เขาเปิดประตูพระนิเวศของพระเยโฮวาห์ และซามูเอลก็กลัวไม่กล้าบอกนิมิตนั้นแก่เอลี
1ซมอ 3.16 เอลีก็เรียกซามูเอลมากล่าวว่า “ซามูเอล บุตรของข้าเอ๋ย” และซามูเอลตอบว่า “ข้าพเจ้าอยู่นี่”
1ซมอ 3.17 และเอลีถามว่า “เรื่องอะไรนะที่พระเยโฮวาห์ทรงบอกเจ้า ขออย่าปิดบังไว้จากเราเลย ถ้าเจ้าปิดบังสิ่งใดไว้จากเราในเรื่องทั้งสิ้นที่พระองค์ทรงบอกแก่เจ้าก็ขอพระเจ้าทรงลงโทษเจ้าและให้หนักยิ่งกว่า”
1ซมอ 3.18 ดังนั้นซามูเอลจึงบอกทุกอย่างแก่เอลี ไม่ได้ปิดบังอะไรไว้จากท่านเลย และเอลีว่า “คือพระเยโฮวาห์เอง ขอพระองค์ทรงกระทำตามสิ่งที่พระองค์ทรงเห็นชอบเถิด”
1ซมอ 4.4 เขาจึงใช้คนไปที่เมืองชีโลห์ เพื่อนำหีบพันธสัญญาแห่งพระเยโฮวาห์จอมโยธา ผู้ประทับระหว่างพวกเครูบ มาจากชีโลห์ บุตรชายทั้งสองของเอลี คือโฮฟนีและฟีเนหัส ก็อยู่กับหีบพันธสัญญาแห่งพระเจ้าที่นั่น
1ซมอ 4.11 และหีบแห่งพระเจ้าก็ถูกยึดไป และบุตรชายทั้งสองของเอลี คือโฮฟนีและฟีเนหัสก็ถูกฆ่าตาย
1ซมอ 4.13 เมื่อเขามาถึงนั้น ดูเถิด เอลีอยู่บนที่นั่งข้างถนนคอยเฝ้าอยู่ เพราะจิตใจของท่านหวั่นด้วยเรื่องหีบแห่งพระเจ้า และเมื่อชายคนนั้นเข้ามาในเมืองและบอกข่าว ชาวเมืองทั้งสิ้นก็ร้องขึ้น
1ซมอ 4.14 เมื่อเอลีได้ยินเสียงร้องเช่นนั้นก็ถามว่า “นั่นเสียงอะไรกันโกลาหล” แล้วชายคนนั้นก็รีบเข้ามาบอกเอลี
1ซมอ 4.15 ฝ่ายเอลีมีอายุเก้าสิบแปดปี ตาของท่านมืดมัว มองอะไรไม่เห็น
1ซมอ 4.16 ชายคนนั้นบอกเอลีว่า “ข้าพเจ้าเป็นคนที่มาจากแนวรบ ข้าพเจ้าหนีมาจากแนวรบวันนี้” เอลีก็ถามว่า “ลูกเอ๋ย เป็นอย่างไรบ้าง”
1ซมอ 4.18 ต่อมาเมื่อเขากล่าวถึงหีบแห่งพระเจ้า เอลีก็หงายหลังจากที่นั่งที่อยู่ข้างประตู คอของท่านก็หัก และท่านสิ้นชีวิตแล้ว เพราะท่านชรามากและตัวก็หนัก ท่านได้วินิจฉัยคนอิสราเอลอยู่สี่สิบปี
1ซมอ 14.3 กับอาหิยาห์บุตรชายอาหิทูบพี่ชายของอีคาโบด บุตรชายของฟีเนหัสผู้เป็นบุตรชายของเอลีปุโรหิตแห่งพระเยโฮวาห์ที่เมืองชีโลห์ เขาถือเอโฟดไป และพวกพลไม่ทราบว่าโยนาธานไปแล้ว
1พกษ 2.27 ซาโลมอนจึงทรงขับไล่อาบียาธาร์เสียจากหน้าที่ปุโรหิตของพระเยโฮวาห์ กระทำให้สำเร็จตามพระวจนะของพระเยโฮวาห์ซึ่งพระองค์ตรัสเกี่ยวกับวงศ์วานของเอลีที่เมืองชีโลห์
มธ 27.46 ครั้นประมาณบ่ายสามโมงพระเยซูทรงร้องเสียงดังว่า “เอลี เอลี ลามาสะบักธานี” แปลว่า “พระเจ้าของข้าพระองค์ พระเจ้าของข้าพระองค์ ไฉนพระองค์ทรงทอดทิ้งข้าพระองค์เสีย”
เอลีคา ( 1 )
2ซมอ 23.25 ชัมมาห์ชาวเมืองฮาโรด เอลีคาชาวเมืองฮาโรด
เอลีชา ( 69 )
1พกษ 19.16 และเยฮูบุตรนิมซีนั้น เจ้าจงเจิมให้เป็นกษัตริย์เหนืออิสราเอล และเอลีชาบุตรชาฟัทชาวอาเบลเมโฮลาห์ เจ้าจงเจิมตั้งไว้ให้เป็นผู้พยากรณ์แทนเจ้า
1พกษ 19.17 และต่อมาผู้ที่รอดจากดาบของฮาซาเอล เยฮูจะฆ่าเสีย และผู้ที่รอดจากดาบของเยฮู เอลีชาจะฆ่าเสีย
1พกษ 19.19 ท่านก็ออกไปจากที่นั่นพบเอลีชาบุตรชายชาฟัท ผู้กำลังไถนาอยู่ด้วยวัวสิบสองคู่เดินอยู่ข้างหน้าและท่านอยู่กับวัวคู่ที่สิบสอง เอลียาห์ก็ผ่านไปทิ้งเสื้อคลุมลงบนท่าน
1พกษ 19.20 ท่านก็ละวัวเหล่านั้นวิ่งตามเอลียาห์ไปและกล่าวว่า “ขอให้ข้าพเจ้าไปจุบลาบิดามารดาของข้าพเจ้าก่อน และข้าพเจ้าจะติดตามท่านไป” เอลียาห์จึงกล่าวกับเอลีชาว่า “กลับไปเถิด เพราะฉันได้ทำอะไรแก่ท่าน”
1พกษ 19.21 และเอลีชาก็กลับจากติดตามเอลียาห์จับวัวคู่นั้นฆ่าเสียเอาเครื่องแอกต้มเนื้อวัว และให้แก่ประชาชนและเขาก็รับประทาน แล้วเอลีชาก็ลุกขึ้นตามเอลียาห์ไปและปรนนิบัติท่าน
2พกษ 2.1 และอยู่มาเมื่อถึงเวลาที่พระเยโฮวาห์จะทรงรับเอลียาห์ขึ้นไปสู่สวรรค์ด้วยลมหมุน เอลียาห์และเอลีชากำลังเดินทางจากหมู่บ้านกิลกาล
2พกษ 2.2 และเอลียาห์พูดกับเอลีชาว่า “ขอท่านจงคอยอยู่ที่นี่ เพราะพระเยโฮวาห์ทรงใช้ข้าพเจ้าไปถึงเบธเอล” แต่เอลีชาว่า “พระเยโฮวาห์ทรงพระชนม์อยู่ และท่านเองมีชีวิตอยู่แน่ฉันใด ข้าพเจ้าจะไม่จากท่านไปฉันนั้น” ดังนั้นท่านทั้งสองก็ลงไปยังเบธเอล
2พกษ 2.3 และเหล่าศิษย์แห่งผู้พยากรณ์ผู้อยู่ในเบธเอลได้ออกมาหาเอลีชาและบอกท่านว่า “ท่านทราบไหมว่า วันนี้พระเยโฮวาห์จะทรงรับอาจารย์ของท่านไปจากเป็นหัวหน้าท่าน” ท่านตอบว่า “ครับ ข้าพเจ้าทราบแล้ว เงียบๆไว้”
2พกษ 2.4 เอลียาห์พูดกับท่านว่า “เอลีชา ขอท่านคอยอยู่ที่นี่เถิด เพราะพระเยโฮวาห์ทรงใช้ข้าพเจ้าไปถึงเมืองเยรีโค” แต่ท่านตอบว่า “พระเยโฮวาห์ทรงพระชนม์อยู่และท่านเองมีชีวิตอยู่แน่ฉันใด ข้าพเจ้าจะไม่จากท่านไปฉันนั้น” เพราะฉะนั้นท่านทั้งสองจึงมายังเมืองเยรีโค
2พกษ 2.5 และเหล่าศิษย์แห่งผู้พยากรณ์ผู้อาศัยอยู่ในเมืองเยรีโคได้เข้ามาใกล้เอลีชาและพูดกับท่านว่า “ท่านทราบไหมว่า วันนี้พระเยโฮวาห์จะทรงรับอาจารย์ของท่านไปจากเป็นหัวหน้าท่าน” ท่านตอบว่า “ครับ ข้าพเจ้าทราบแล้ว เงียบๆไว้”
2พกษ 2.9 และอยู่มาเมื่อท่านทั้งสองข้ามไปแล้ว เอลียาห์จึงพูดกับเอลีชาว่า “จงขอสิ่งที่อยากให้ข้าพเจ้าทำเพื่อท่านก่อนที่ข้าพเจ้าจะถูกรับไปจากท่าน” และเอลีชาตอบว่า “ขอให้ฤทธิ์เดชของท่านอยู่กับข้าพเจ้าเป็นสองเท่าเดิม”
2พกษ 2.12 เอลีชาก็เห็น และท่านได้ร้องว่า “คุณพ่อของข้าพเจ้า คุณพ่อของข้าพเจ้า รถรบของอิสราเอลและพลม้าประจำ” และท่านก็ไม่ได้เห็นเอลียาห์อีกเลย แล้วท่านก็จับเสื้อของตนฉีกออกเป็นสองท่อน
2พกษ 2.14 แล้วท่านก็เอาเสื้อคลุมของเอลียาห์ที่ตกลงมานั้นฟาดลงที่น้ำกล่าวว่า “พระเยโฮวาห์พระเจ้าแห่งเอลียาห์ทรงสถิตที่ใด” และเมื่อท่านฟาดลงที่น้ำ น้ำก็แยกออกไปสองข้าง และเอลีชาก็เดินข้ามไป
2พกษ 2.15 เมื่อเหล่าศิษย์แห่งผู้พยากรณ์ที่อยู่ ณ เมืองเยรีโค แลเห็นท่าน เขาทั้งหลายจึงว่า “ฤทธิ์เดชของเอลียาห์อยู่กับเอลีชา” และเขาทั้งหลายก็มาต้อนรับท่าน แล้วซบหน้าลงถึงดินต่อหน้าท่าน
2พกษ 2.18 เขาทั้งหลายก็กลับมาหาเอลีชา (ขณะเมื่อท่านพักอยู่ที่เมืองเยรีโค) และท่านพูดกับเขาว่า “ข้ามิได้บอกท่านทั้งหลายแล้วหรือว่า ‘อย่าไปเลย’”
2พกษ 2.19 คนในเมืองพูดกับเอลีชาว่า “ดูเถิด ทำเลเมืองนี้ก็ร่าเริงดี ดังที่เจ้านายของข้าพเจ้าได้เห็นแล้ว แต่ทว่าน้ำไม่ดีและชาวแผ่นดินก็แท้งลูก”
2พกษ 2.22 ฉะนั้นน้ำจึงดีมาจนถึงทุกวันนี้ จริงตามถ้อยคำซึ่งเอลีชาได้กล่าวนั้น
2พกษ 3.11 และเยโฮชาฟัทตรัสว่า “ที่นี่ไม่มีผู้พยากรณ์ของพระเยโฮวาห์ เพื่อเราจะให้ทูลถามพระเยโฮวาห์หรือ” แล้วข้าราชการคนหนึ่งของกษัตริย์อิสราเอลจึงทูลว่า “เอลีชาบุตรชาฟัทอยู่ที่นี่พระเจ้าข้า เป็นผู้ที่เทน้ำใส่มือเอลียาห์”
2พกษ 3.13 และเอลีชาทูลกษัตริย์แห่งอิสราเอลว่า “ข้าพระองค์มีเรื่องอะไรเกี่ยวข้องกับพระองค์ เสด็จไปหาผู้พยากรณ์ของเสด็จพ่อและผู้พยากรณ์ของเสด็จแม่ของพระองค์เถิด” แต่กษัตริย์แห่งอิสราเอลตรัสกับท่านว่า “หามิได้ ด้วยพระเยโฮวาห์ทรงเป็นผู้เรียกกษัตริย์ทั้งสามนี้มาเพื่อมอบไว้ในมือของโมอับ”
2พกษ 3.14 และเอลีชาทูลว่า “พระเยโฮวาห์จอมโยธาซึ่งข้าพระองค์ปรนนิบัติทรงพระชนม์อยู่แน่ฉันใด ถ้าข้าพระองค์มิได้เคารพคารวะต่อพระพักตร์เยโฮชาฟัทกษัตริย์แห่งยูดาห์แล้ว ข้าพระองค์จะไม่มองพระพักตร์พระองค์หรือดูแลพระองค์เลย
2พกษ 4.1 ภรรยาของคนหนึ่งในเหล่าศิษย์แห่งผู้พยากรณ์ร้องต่อเอลีชาว่า “ผู้รับใช้ของท่าน คือสามีของดิฉันสิ้นชีวิตเสียแล้ว และท่านก็ทราบอยู่แล้วว่าผู้รับใช้ของท่านเกรงกลัวพระเยโฮวาห์ แต่เจ้าหนี้ได้มาเพื่อนำเอาบุตรชายสองคนของดิฉันไปเป็นทาสของเขา”
2พกษ 4.2 และเอลีชาตอบนางว่า “บอกฉันมาซิว่าจะให้ฉันทำอะไรให้ เจ้ามีอะไรอยู่ในบ้านบ้าง” และนางตอบว่า “สาวใช้ของท่านไม่มีอะไรในบ้านนอกจากน้ำมันหนึ่งไห”
2พกษ 4.8 วันหนึ่งเอลีชาเดินต่อไปถึงเมืองชูเนม เป็นที่ที่หญิงมั่งมีคนหนึ่งอาศัยอยู่ และนางได้ชวนท่านให้รับประทานอาหาร ฉะนั้นเมื่อท่านผ่านทางนั้นไปเมื่อไร ท่านก็แวะเข้าไปรับประทานอาหารที่นั่น
2พกษ 4.17 แต่หญิงคนนั้นก็ตั้งครรภ์และคลอดบุตรชายคนหนึ่งในฤดูนั้นเมื่อครบกำหนดอุ้มท้องจริงตามที่เอลีชาบอกแก่นางไว้
2พกษ 4.32 เมื่อเอลีชาเข้ามาในเรือน ดูเถิด ท่านเห็นเด็กนอนตายอยู่บนเตียงของท่าน
2พกษ 4.38 เอลีชามาถึงกิลกาลอีก เมื่อแผ่นดินเกิดกันดารอาหาร และเมื่อเหล่าศิษย์แห่งผู้พยากรณ์นั่งอยู่ต่อหน้าท่าน ท่านก็บอกกับคนใช้ของท่านว่า “จงตั้งหม้อลูกใหญ่และต้มข้าวให้แก่เหล่าศิษย์แห่งผู้พยากรณ์”
2พกษ 4.42 มีชายคนหนึ่งมาจากบ้านบาอัลชาลิชาห์นำของมาให้คนแห่งพระเจ้า มีขนมปังเป็นผลแรกคือ ขนมข้าวบาร์เลย์ยี่สิบก้อน และรวงข้าวใหม่ใส่กระสอบของเขามาและเอลีชาว่า “จงให้แก่คนเหล่านั้นรับประทาน”
2พกษ 5.8 แต่เมื่อเอลีชาคนแห่งพระเจ้าได้ยินว่ากษัตริย์แห่งอิสราเอลได้ทรงฉีกฉลองพระองค์ จึงใช้คนไปทูลกษัตริย์ว่า “ไฉนพระองค์จึงทรงฉีกฉลองพระองค์ของพระองค์เสีย ขอให้เขามาหาข้าพระองค์เถิด เพื่อเขาจะได้ทราบว่า มีผู้พยากรณ์คนหนึ่งในอิสราเอล”
2พกษ 5.9 นาอามานจึงมาพร้อมกับบรรดาม้าและรถรบของท่าน มาหยุดอยู่ที่ประตูเรือนของเอลีชา
2พกษ 5.10 เอลีชาก็ส่งผู้สื่อสารมาเรียนท่านว่า “ขอจงไปชำระตัวในแม่น้ำจอร์แดนเจ็ดครั้ง และเนื้อของท่านจะกลับคืนเป็นอย่างเดิม และท่านจะสะอาด”
2พกษ 5.15 แล้วท่านจึงกลับไปยังคนแห่งพระเจ้า ทั้งตัวท่านและพรรคพวกของท่าน และท่านมายืนอยู่ข้างหน้าเอลีชาและท่านกล่าวว่า “ดูเถิด บัดนี้ข้าพเจ้าทราบแล้วว่าไม่มีพระเจ้าทั่วไปในโลกนอกจากที่ในอิสราเอล เพราะฉะนั้นบัดนี้ขอท่านรับของกำนัลสักอย่างหนึ่งจากผู้รับใช้ของท่านเถิด”
2พกษ 5.16 แต่ท่านตอบว่า “พระเยโฮวาห์ซึ่งข้าพเจ้าปรนนิบัติทรงพระชนม์อยู่แน่ฉันใด ข้าพเจ้าจะไม่รับสิ่งใดเลยฉันนั้น” และท่านก็ได้ชักชวนให้รับไว้แต่เอลีชาได้ปฏิเสธ
2พกษ 5.19 เอลีชาจึงตอบท่านว่า “จงไปโดยสันติภาพเถิด” แต่เมื่อนาอามานออกไปได้ไม่ไกลนัก
2พกษ 5.20 เกหะซีคนใช้ของเอลีชาคนแห่งพระเจ้าคิดว่า “ดูเถิด นายของข้าพเจ้าไม่ยอมรับจากมือของนาอามานคนซีเรียซึ่งของที่ท่านนำมา พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด ข้าพเจ้าจะวิ่งตามไปเอามาจากเขาบ้าง”
2พกษ 5.25 เกหะซีก็เข้าไปยืนอยู่ต่อหน้านายของตน และเอลีชาถามเขาว่า “เกหะซี เจ้าไปไหนมา” เขาตอบว่า “ผู้รับใช้ของท่านไม่ได้ไปไหน”
2พกษ 6.1 ฝ่ายเหล่าศิษย์แห่งผู้พยากรณ์กล่าวกับเอลีชาว่า “ดูเถิด สถานที่ซึ่งข้าพเจ้าทั้งหลายอยู่ใต้ความดูแลของท่านนั้นก็เล็กเกินไป ไม่พอแก่พวกเรา
2พกษ 6.12 ข้าราชการคนหนึ่งของพระองค์ทูลว่า “โอ ข้าแต่กษัตริย์ เจ้านายของข้าพระองค์ ไม่มีผู้ใดพระเจ้าข้า แต่เอลีชาผู้พยากรณ์ซึ่งอยู่ในอิสราเอลทูลบรรดาถ้อยคำซึ่งพระองค์ตรัสในห้องบรรทมของพระองค์แก่กษัตริย์แห่งอิสราเอล”
2พกษ 6.17 แล้วเอลีชาก็อธิษฐานว่า “ข้าแต่พระเยโฮวาห์ ขอทรงเบิกตาของเขาเพื่อเขาจะได้เห็น” และพระเยโฮวาห์ทรงเบิกตาของชายหนุ่มคนนั้น และเขาก็ได้เห็นและดูเถิด ที่ภูเขาก็เต็มไปด้วยม้า และรถรบเพลิงอยู่รอบเอลีชา
2พกษ 6.18 และเมื่อคนซีเรียลงมารบกับท่าน เอลีชาก็อธิษฐานต่อพระเยโฮวาห์ว่า “ขอทรงโปรดให้คนเหล่านี้ตาบอดไปเสีย” พระองค์จึงทรงให้เขาทั้งหลายตาบอดไปตามคำของเอลีชา
2พกษ 6.19 และเอลีชาบอกคนเหล่านั้นว่า “ไม่ใช่ทางนี้ และไม่ใช่เมืองนี้ จงตามข้ามา และข้าจะพาไปยังคนนั้นซึ่งเจ้าแสวงหา” และท่านก็พาเขาไปกรุงสะมาเรีย
2พกษ 6.20 และอยู่มาพอเข้าไปในกรุงสะมาเรีย เอลีชาก็ทูลว่า “ข้าแต่พระเยโฮวาห์ ขอทรงเบิกตาของคนเหล่านี้ เพื่อเขาจะเห็นได้” พระเยโฮวาห์จึงทรงเบิกตาของเขาทั้งหลายและเขาทั้งหลายก็เห็น และดูเถิด เขามาอยู่กลางกรุงสะมาเรีย
2พกษ 6.21 และเมื่อกษัตริย์แห่งอิสราเอลเห็นเขาเข้า จึงตรัสแก่เอลีชาว่า “บิดาของข้าพเจ้า จะให้ข้าพเจ้าฆ่าเขาเสียหรือ จะให้ข้าพเจ้าฆ่าเขาเสียหรือ”
2พกษ 6.31 และพระองค์ตรัสว่า “ถ้าศีรษะของเอลีชาบุตรชาฟัทยังอยู่บนเขาในวันนี้ ก็ขอพระเจ้าทรงลงโทษแก่เราและให้หนักยิ่งกว่า”
2พกษ 6.32 แต่เอลีชานั่งอยู่ในบ้านของท่าน และพวกผู้ใหญ่ก็นั่งอยู่ด้วย กษัตริย์ทรงใช้คนมาจากต่อเบื้องพระพักตร์พระองค์ แต่ก่อนที่ผู้สื่อสารจะมาถึง เอลีชาก็พูดกับพวกผู้ใหญ่ว่า “ท่านทั้งหลายเห็นหรือไม่เล่า ที่บุตรชายของฆาตกรคนนี้ใช้คนมาเอาศีรษะของข้าพเจ้า ดูเถิด เมื่อผู้สื่อสารมา จงปิดประตู และยึดประตูให้แน่นกันเขาไว้ เสียงเท้าของนายของเขาตามเขามามิใช่หรือ”
2พกษ 7.1 แต่เอลีชาบอกว่า “ขอฟังพระวจนะของพระเยโฮวาห์ พระเยโฮวาห์ตรัสดังนี้ว่า พรุ่งนี้ประมาณเวลานี้ยอดแป้งถังหนึ่งเขาจะขายกันหนึ่งเชเขล และข้าวบาร์เลย์สองถังเชเขล ที่ประตูเมืองสะมาเรีย”
2พกษ 8.1 ฝ่ายเอลีชาได้บอกหญิงคนที่ท่านได้ให้บุตรชายของนางกลับคืนชีวิตมาว่า “จงลุกขึ้นและออกไปทั้งครัวเรือนของเจ้า ไปอาศัยอยู่ที่ใดซึ่งเจ้าจะอาศัยอยู่ได้ เพราะพระเยโฮวาห์ทรงเรียกให้เกิดการกันดารอาหาร และจะเป็นแก่แผ่นดินนี้เจ็ดปี”
2พกษ 8.4 ฝ่ายกษัตริย์กำลังตรัสกับเกหะซีคนใช้ของคนแห่งพระเจ้าอยู่ว่า “จงบอกเราถึงบรรดามหกิจที่เอลีชาได้กระทำ”
2พกษ 8.5 และอยู่มาเมื่อเขากำลังทูลกษัตริย์ถึงเรื่องที่เอลีชาได้เรียกชีวิตของศพคนหนึ่งกลับคืนมา ดูเถิด ผู้หญิงคนที่ท่านได้ให้บุตรชายกลับคืนชีวิตมาได้อุทธรณ์ต่อกษัตริย์เพื่อขอบ้านและที่ดินของนางคืน และเกหะซีทูลว่า “โอ ข้าแต่กษัตริย์ เจ้านายของข้าพระองค์ นี่เป็นนางคนนั้น และคนนี้แหละเป็นบุตรชายของนาง ซึ่งเอลีชาได้ให้กลับคืนชีวิตมา”
2พกษ 8.7 ฝ่ายเอลีชามายังดามัสกัส เบนฮาดัดกษัตริย์แห่งซีเรียทรงประชวร และเมื่อมีคนทูลว่า “คนแห่งพระเจ้ามาที่นี่”
2พกษ 8.10 และเอลีชาตอบเขาว่า “จงไปทูลพระองค์ว่า ‘พระองค์จะทรงหายประชวรแน่’ แต่พระเยโฮวาห์ทรงสำแดงแก่ข้าพเจ้าว่า พระองค์จะสิ้นพระชนม์แน่”
2พกษ 8.13 และฮาซาเอลตอบว่า “ผู้รับใช้ของท่านผู้เป็นแต่เพียงสุนัขเป็นใครเล่า ซึ่งจะกระทำสิ่งใหญ่โตนี้” เอลีชาตอบว่า “พระเยโฮวาห์ทรงสำแดงแก่ข้าพเจ้าว่า ท่านจะเป็นกษัตริย์ครอบครองประเทศซีเรีย”
2พกษ 8.14 และเขาก็ไปจากเอลีชามายังนายของตน ผู้ซึ่งถามเขาว่า “เอลีชาว่าอย่างไรกับเจ้าบ้าง” และเขาทูลตอบว่า “เขาบอกว่าพระองค์จะหายประชวรแน่”
2พกษ 9.1 แล้วเอลีชาผู้พยากรณ์ได้เรียกเหล่าศิษย์แห่งผู้พยากรณ์มาคนหนึ่ง และพูดกับเขาว่า “จงคาดเอวของเจ้าไว้ ถือน้ำมันขวดนี้ไปที่ราโมทกิเลอาด
2พกษ 13.14 เมื่อเอลีชาล้มป่วยด้วยโรคที่ท่านจะต้องสิ้นชีวิต โยอาชกษัตริย์แห่งอิสราเอลได้เสด็จลงไปหาท่าน และกันแสงต่อหน้าท่าน ตรัสว่า “โอ บิดาของข้า บิดาของข้า ราชรถของอิสราเอล และพลม้าของประเทศ”
2พกษ 13.15 และเอลีชาทูลพระองค์ว่า “ขอทรงเอาคันธนูและลูกธนูมา” พระองค์จึงทรงเอาคันธนูและลูกธนูมา
2พกษ 13.16 แล้วท่านทูลกษัตริย์แห่งอิสราเอลว่า “ขอทรงหยิบธนู” และพระองค์ทรงหยิบมา และเอลีชาเอามือของตนวางบนพระหัตถ์ของกษัตริย์
2พกษ 13.17 และท่านทูลว่า “ขอทรงเปิดหน้าต่างด้านตะวันออก” และพระองค์ทรงเปิด แล้วเอลีชาทูลว่า “ขอทรงยิง” และพระองค์ก็ทรงยิง และท่านทูลว่า “ลูกธนูแห่งการช่วยให้รอดพ้นของพระเยโฮวาห์ ลูกธนูแห่งการช่วยให้รอดพ้นจากซีเรีย เพราะพระองค์จะทรงต่อสู้กับคนซีเรียที่อาเฟก จนกว่าพระองค์จะทรงกระทำให้เขาสิ้นไป”
2พกษ 13.20 และเอลีชาสิ้นชีวิต เขาก็ฝังไว้ ฝ่ายหมู่คนโมอับเคยปล้นแผ่นดินนั้นในฤดูแล้ง
2พกษ 13.21 อยู่มาเมื่อเขากำลังส่งศพคนหนึ่งไป ดูเถิด เขาเห็นโจรหมู่หนึ่ง เขาจึงโยนศพชายคนนั้นลงไปในอุโมงค์ของเอลีชา พอศพชายคนนั้นลงไปแตะต้องกระดูกของเอลีชา เขาก็คืนชีวิตลุกขึ้นยืน
ลก 4.27 และมีคนโรคเรื้อนหลายคนในพวกอิสราเอลคราวเอลีชาศาสดาพยากรณ์ แต่ไม่มีผู้ใดได้รับการรักษาให้หายโรคนั้นเลย เว้นแต่นาอามานชาวซีเรีย”
เอลีชาฟัท ( 1 )
2พศด 23.1 แต่ในปีที่เจ็ดเยโฮยาดาได้กล้าแข็งขึ้น และให้พวกนายร้อยกระทำพันธสัญญากับท่าน มีอาซาริยาห์บุตรชายเยโรฮัม อิชมาเอลบุตรชายเยโฮฮานนัน อาซาริยาห์บุตรชายโอเบด มาอาเสอาห์บุตรชายอาดายาห์ และเอลีชาฟัทบุตรชายศิครี
เอลีชาฟาน ( 1 )
1พศด 15.8 จากลูกหลานของเอลีชาฟาน ได้เชไมอาห์เป็นหัวหน้า กับพี่น้องของเขาสองร้อยคน
เอลีชามา ( 18 )
กดว 1.10 จากลูกหลานของโยเซฟ มีเอลีชามาบุตรชายอัมมีฮูด จากตระกูลเอฟราอิม และกามาลิเอลบุตรชายเปดาซูร์ จากตระกูลมนัสเสห์
กดว 2.18 ให้ธงค่ายของเอฟราอิมตั้งทางทิศตะวันตกตามกองของเขา เอลีชามาบุตรชายอัมมีฮูดจะเป็นนายกองของคนเอฟราอิม
กดว 7.48 วันที่เจ็ดเอลีชามาบุตรชายอัมมีฮูดประมุขของคนเอฟราอิมถวายของ
กดว 7.53 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของเอลีชามาบุตรชายของอัมมีฮูด
กดว 10.22 ธงค่ายคนเอฟราอิมออกเดินไปเป็นกองๆ มีเอลีชามาบุตรชายอัมมีฮูดนำพลโยธา
2ซมอ 5.16 เอลีชามา เอลียาดา และเอลีเฟเลท
2พกษ 25.25 แต่อยู่มาในเดือนที่เจ็ดอิชมาเอลบุตรชายเนธานิยาห์บุตรชายเอลีชามาผู้เป็นเชื้อพระวงศ์ ได้เข้ามาพร้อมกับชายสิบคน ได้โจมตีและฆ่าเกดาลิยาห์และพวกยิวกับคนเคลเดียผู้อยู่กับท่านที่มิสปาห์เสีย
1พศด 2.41 ชัลลูมให้กำเนิดบุตรชื่อเยคามิยาห์ และเยคามิยาห์ให้กำเนิดบุตรชื่อเอลีชามา
1พศด 3.6 แล้วก็มีอิบฮาร์ เอลีชามา เอลีเฟเลท
1พศด 3.8 เอลีชามา เอลียาดา และเอลีเฟเลท เก้าองค์ด้วยกัน
1พศด 7.26 บุตรชายของทาหานคือลาดาน บุตรชายของลาดานคืออัมมีฮูด บุตรชายของอัมมีฮูดคือเอลีชามา
1พศด 7.27 บุตรชายของเอลีชามาคือนูน บุตรชายของนูนคือโยชูวา
1พศด 14.7 เอลีชามา เบเอลยาดา เอลีเฟเลท
2พศด 17.8 และคนเลวีไปกับเขาด้วยคือ เชไมอาห์ เนธานิยาห์ เศบาดิยาห์ อาสาเฮล เชมิราโมท เยโฮนาธัน อาโดนียาห์ โทบียาห์ และโทบาโดนิยาห์ คนเลวี และพร้อมกับคนเหล่านี้มี เอลีชามา และเยโฮรัม ผู้เป็นปุโรหิต
ยรม 36.12 ท่านได้ลงมาที่พระราชวังของกษัตริย์เข้าไปในห้องราชเลขา และดูเถิด เจ้านายทั้งสิ้นก็นั่งอยู่ที่นั่น คือเอลีชามาราชเลขา เดไลยาห์บุตรชายเชไมอาห์ เอลนาธันบุตรชายอัคโบร์ เกมาริยาห์บุตรชายชาฟาน เศเดคียาห์บุตรชายฮานันยาห์ และบรรดาเจ้านายทั้งสิ้น
ยรม 36.20 แล้วเขาทั้งหลายก็เข้าไปในท้องพระโรงเพื่อเฝ้ากษัตริย์ เมื่อเอาหนังสือม้วนเก็บไว้ในห้องของเอลีชามาราชเลขาแล้ว เขาก็กราบทูลถ้อยคำทั้งสิ้นนั้นแก่กษัตริย์
ยรม 36.21 กษัตริย์ก็รับสั่งให้เยฮูดีไปเอาหนังสือม้วนนั้นมา เขาก็ไปเอามาจากห้องของเอลีชามาราชเลขา และเยฮูดีก็อ่านถวายกษัตริย์และแก่บรรดาเจ้านายทั้งสิ้นผู้ยืนอยู่ข้างๆกษัตริย์
ยรม 41.1 ต่อมาในเดือนที่เจ็ดอิชมาเอลบุตรชายเนธานิยาห์ ผู้เป็นบุตรชายเอลีชามาเชื้อพระวงศ์ พร้อมกับเจ้านายสิบคนของกษัตริย์ ได้มาหาเกดาลิยาห์บุตรชายอาหิคัมที่มิสปาห์ แล้วพวกเขารับประทานอาหารอยู่ด้วยกันที่มิสปาห์
เอลีชาห์ ( 3 )
ปฐก 10.4 บุตรชายทั้งหลายของยาวานชื่อเอลีชาห์ ทารชิช คิทธิม และโดดานิม
1พศด 1.7 บุตรชายทั้งหลายของยาวาน ชื่อ เอลีชาห์ ทารชิช คิทธิม และโดดานิม
อสค 27.7 ส่วนใบของเจ้านั้น ทำด้วยผ้าป่านปักเนื้อละเอียดจากอียิปต์ ส่วนสิ่งที่คลุมไว้เหนือเจ้านั้น เป็นสีฟ้าสีม่วงมาจากเกาะต่างๆแห่งเมืองเอลีชาห์
เอลีชูวา ( 1 )
1พศด 14.5 อิบฮาร์ เอลีชูวา เอลเปเลท
เอลีชูอา ( 1 )
2ซมอ 5.15 อิบฮาร์ เอลีชูอา เนเฟก ยาเฟีย
เอลีเชบา ( 1 )
อพย 6.23 ฝ่ายอาโรนได้นางเอลีเชบาบุตรสาวของอัมมีนาดับ น้องสาวของนาโชนเป็นภรรยา นางคลอดบุตรให้เขาชื่อ นาดับ อาบีฮู เอเลอาซาร์และอิธามาร์
เอลีซาเบธ ( 10 )
ลก 1.5 ในรัชกาลเฮโรด กษัตริย์ของยูเดีย มีปุโรหิตคนหนึ่งชื่อเศคาริยาห์ อยู่ในเวรอาบียาห์ ภรรยาของเศคาริยาห์ชื่อเอลีซาเบธ อยู่ในตระกูลอาโรน
ลก 1.7 แต่เขาไม่มีบุตร เพราะว่านางเอลีซาเบธเป็นหมัน และเขาทั้งสองก็ชราแล้ว
ลก 1.13 แต่ทูตสวรรค์องค์นั้นกล่าวแก่ท่านว่า “เศคาริยาห์เอ๋ย อย่ากลัวเลย ด้วยได้ทรงฟังคำอธิษฐานของท่านแล้ว นางเอลีซาเบธภรรยาของท่านจะมีบุตรเป็นผู้ชาย และท่านจะตั้งชื่อบุตรนั้นว่า ยอห์น
ลก 1.24 ภายหลังนางเอลีซาเบธภรรยาของท่านก็ตั้งครรภ์ แล้วไปซ่อนตัวอยู่ห้าเดือนพูดว่า
ลก 1.36 ดูเถิด ถึงนางเอลีซาเบธ ญาติของเธอชราแล้ว ก็ยังตั้งครรภ์มีบุตรเป็นชายด้วย บัดนี้ นางนั้นที่คนเขาถือว่าเป็นหญิงหมันก็มีครรภ์ได้หกเดือนแล้ว
ลก 1.40 แล้วเข้าไปในเรือนของเศคาริยาห์ทักทายปราศรัยนางเอลีซาเบธ
ลก 1.41 ต่อมาเมื่อนางเอลีซาเบธได้ยินคำปราศรัยของมารีย์ ทารกในครรภ์ของเขาก็ดิ้น และนางเอลีซาเบธก็ประกอบไปด้วยพระวิญญาณบริสุทธิ์
ลก 1.56 มารีย์อาศัยอยู่กับนางเอลีซาเบธประมาณสามเดือน แล้วจึงกลับไปยังบ้านของตน
ลก 1.57 ครั้นเวลาซึ่งนางเอลีซาเบธจะคลอดบุตรครบถ้วนแล้ว นางก็คลอดบุตรเป็นชาย
เอลีซาฟาน ( 3 )
กดว 3.30 มีเอลีซาฟานบุตรชายอุสซีเอลเป็นหัวหน้าเรือนบรรพบุรุษของครอบครัวโคฮาท
กดว 34.25 จากตระกูลคนเศบูลุนมีประมุขคนหนึ่งชื่อเอลีซาฟานบุตรชายปารนาค
2พศด 29.13 และลูกหลานของเอลีซาฟาน มีชิมรีและเยอีเอล และลูกหลานของอาสาฟ มีเศคาริยาห์และมัทธานิยาห์
เอลีซูร์ ( 5 )
กดว 1.5 และเหล่านี้คือชื่อชายทั้งปวงที่จะยืนอยู่กับเจ้าคือ เอลีซูร์บุตรชายเชเดเออร์ จากตระกูลรูเบน
กดว 2.10 ให้ธงค่ายของรูเบนตั้งทางทิศใต้ตามกองของเขา เอลีซูร์บุตรชายเชเดเออร์จะเป็นนายกองของคนรูเบน
กดว 7.30 วันที่สี่เอลีซูร์บุตรชายของเชเดเออร์ประมุขของคนรูเบนถวายของ
กดว 7.35 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของเอลีซูร์บุตรชายของเชเดเออร์
กดว 10.18 ธงค่ายของคนรูเบนออกเดินไปเป็นกองๆ เอลีซูร์บุตรชายเชเดเออร์เป็นผู้นำพลโยธา
เอลีดาด ( 1 )
กดว 34.21 เอลีดาดบุตรชายคิสโลน จากตระกูลเบนยามิน
เอลีฟัล ( 3 )
1พศด 11.35 อาหิอัม บุตรชายสาคาร์ชาวฮาราห์ เอลีฟัล บุตรชายอูระ
1พศด 15.18 และพร้อมกับเขาได้แต่งตั้งพี่น้องของเขาในอันดับสองคือ เศคาริยาห์ เบน ยาอาซีเอล เชมิราโมท เยฮีเอล อุนนี เอลีอับ เบไนยาห์ มาอาเสอาห์ มัททีธิยาห์ เอลีฟัล และมิกเนยาห์ และโอเบดเอโดม กับเยอีเอล เป็นคนเฝ้าประตู
1พศด 15.21 แต่มัททีธิยาห์ เอลีฟัล มิกเนยาห์ โอเบดเอโดม เยอีเอล และอาซาซิยาห์ เป็นผู้นำด้วยพิณเขาคู่ตามสำเนียงเชมินิท
เอลีฟัส ( 15 )
ปฐก 36.4 ฝ่ายนางอาดาห์คลอดบุตรให้เอซาวชื่อเอลีฟัส นางบาเสมัทคลอดบุตรชื่อเรอูเอล
ปฐก 36.10 ชื่อบุตรชายของเอซาว คือเอลีฟัสบุตรชายนางอาดาห์ ภรรยาเอซาว เรอูเอลบุตรชายนางบาเสมัท ภรรยาเอซาว
ปฐก 36.11 ฝ่ายบุตรชายของเอลีฟัสชื่อเทมาน โอมาร์ เศโฟ กาทาม และเคนัส
ปฐก 36.12 ทิมนาเป็นภรรยาน้อยของเอลีฟัสบุตรชายเอซาว นางคลอดบุตรให้เอลีฟัสชื่ออามาเลข คนเหล่านี้เป็นบุตรชายของอาดาห์ภรรยาเอซาว
ปฐก 36.15 ต่อไปนี้เป็นเจ้านายในบรรดาบุตรชายของเอซาว บรรดาบุตรชายของเอลีฟัส บุตรชายหัวปีของเอซาว คือเจ้านายเทมาน เจ้านายโอมาร์ เจ้านายเศโฟ เจ้านายเคนัส
ปฐก 36.16 เจ้านายโคราห์ เจ้านายกาทาม เจ้านายอามาเลข คนเหล่านี้เป็นเจ้านายของเอลีฟัสในแผ่นดินเอโดม พวกเขาเป็นลูกหลานของนางอาดาห์
1พศด 1.35 บุตรชายของเอซาว ชื่อ เอลีฟัส เรอูเอล เยอูส ยาลาม และโคราห์
1พศด 1.36 บุตรชายของเอลีฟัส ชื่อ เทมาน โอมาร์ เศฟี กาทาม เคนัส ทิมนาและอามาเลข
โยบ 2.11 เมื่อสหายทั้งสามของโยบได้ยินถึงภัยพิบัตินี้ทั้งสิ้นที่ได้เกิดขึ้นกับท่าน ต่างก็มาจากที่ของตน คือ เอลีฟัสชาวเทมาน บิลดัดคนชูอาห์ และโศฟาร์ชาวนาอาเมห์ เขาได้นัดมาพร้อมกันเพื่อร่วมทุกข์กับท่านและเล้าโลมใจท่าน
โยบ 4.1 แล้วเอลีฟัสชาวเทมานตอบว่า
โยบ 15.1 แล้วเอลีฟัสชาวเทมานตอบว่า
โยบ 22.1 แล้วเอลีฟัสชาวเทมานตอบว่า
โยบ 42.7 เมื่อพระเยโฮวาห์ตรัสพระวจนะเหล่านี้แก่โยบแล้ว พระเยโฮวาห์ตรัสกับเอลีฟัสชาวเทมานว่า “ความพิโรธของเราพลุ่งขึ้นต่อเจ้า และต่อสหายทั้งสองของเจ้า เพราะเจ้ามิได้พูดถึงเราอย่างที่ถูก ดังโยบผู้รับใช้ของเราได้พูด
โยบ 42.9 ฝ่ายเอลีฟัสชาวเทมาน และบิลดัดคนชูอาห์ และโศฟาร์ชาวนาอาเมห์ ได้ไปกระทำตามที่พระเยโฮวาห์ตรัสสั่ง และพระเยโฮวาห์ทรงยอมรับโยบ
เอลีเฟเลท ( 8 )
2ซมอ 5.16 เอลีชามา เอลียาดา และเอลีเฟเลท
2ซมอ 23.34 เอลีเฟเลทบุตรชายอาหัสบัยบุตรชายของชาวมาอาคาห์ เอลีอัมบุตรชายอาหิโธเฟลชาวกิโลห์
1พศด 3.6 แล้วก็มีอิบฮาร์ เอลีชามา เอลีเฟเลท
1พศด 3.8 เอลีชามา เอลียาดา และเอลีเฟเลท เก้าองค์ด้วยกัน
1พศด 8.39 บุตรชายของเอเชกน้องชายของเขาคือ อุลามบุตรหัวปีของเขา เยฮูชคนที่สอง และเอลีเฟเลทคนที่สาม
1พศด 14.7 เอลีชามา เบเอลยาดา เอลีเฟเลท
อสร 8.13 จากคนอาโดนีคัมมีผู้ที่มาทีหลัง นี่เป็นชื่อของเขาคือ เอลีเฟเลท เยอีเอลและเชไมยาห์ พร้อมกับพวกเขามีผู้ชายหกสิบคน
อสร 10.33 จากคนฮาชูม มี มัทเธนัย มัทธัตตาห์ ศาบาด เอลีเฟเลท เยเรมัย มนัสเสห์และชิเมอี
เอลีมาส ( 4 )
กจ 13.8 แต่เอลีมาสคนทำเวทมนตร์ (เพราะชื่อของเขามีความหมายอย่างนั้น) ได้คัดค้านขัดขวางบารนาบัสกับเซาโล หวังจะไม่ให้ผู้ว่าราชการเมืองเชื่อ
กจ 13.9 แต่เซาโล (ที่มีชื่ออีกว่าเปาโล) ประกอบด้วยพระวิญญาณบริสุทธิ์เขม้นดูเอลีมาส
กจ 13.11 ดูเถิด บัดนี้พระหัตถ์ขององค์พระผู้เป็นเจ้าก็อยู่บนเจ้า เจ้าจะเป็นคนตาบอดไม่เห็นดวงอาทิตย์จนถึงเวลากำหนด” ทันใดนั้นความมืดมัวก็บังเกิดแก่เอลีมาส เอลีมาสจึงคลำหาคนให้จูงมือไป
เอลีเมเลค ( 6 )
นรธ 1.2 ชายคนนั้นชื่อเอลีเมเลค ภรรยาชื่อนาโอมี บุตรชายสองคนชื่อมารห์โลนและคิลิโอน เป็นชาวเอฟราธาห์ มาจากเมืองเบธเลเฮมในยูดาห์ เขาทั้งหลายเดินทางเข้าไปในแผ่นดินโมอับและอาศัยอยู่ที่นั่น
นรธ 1.3 แต่เอลีเมเลคสามีของนางนาโอมีสิ้นชีวิตเสีย ทิ้งนางไว้กับบุตรชายทั้งสอง
นรธ 2.1 ฝ่ายนาโอมีนั้นมีญาติข้างสามีคนหนึ่ง เป็นคนมั่งมี ครอบครัวเดียวกับเอลีเมเลค ชื่อโบอาส
นรธ 2.3 นางก็ออกเดินตามหลังคนเกี่ยวเพื่อคอยเก็บข้าวตก เผอิญเข้าไปในนาของโบอาส ซึ่งเป็นญาติของเอลีเมเลค
นรธ 4.3 ท่านจึงพูดกับญาติสนิทที่ถัดมานั้นว่า “นาซึ่งเป็นส่วนของเอลีเมเลคญาติของเรานั้น นาโอมีผู้ที่กลับมาจากแผ่นดินโมอับอยากจะขายเสีย
นรธ 4.9 แล้วโบอาสจึงกล่าวแก่พวกผู้ใหญ่และประชาชนทั้งปวงว่า “ท่านทั้งหลายเป็นพยานในวันนี้ว่า ข้าพเจ้าได้ซื้อทรัพย์สินทั้งหมดของเอลีเมเลค และทรัพย์สินทั้งหมดของคิลิโอนและมาห์โลนจากมือนาโอมีแล้ว
เอลียัน ( 1 )
1พศด 1.40 บุตรชายของโชบาล ชื่อ เอลียัน มานาฮาท เอบาล เชฟี และโอนัม บุตรชายของศิเบโอน ชื่อ อัยยาห์ และอานาห์
เอลียาคิม ( 14 )
2พกษ 18.18 และเมื่อเขาเรียกหากษัตริย์แล้ว เอลียาคิมบุตรชายฮิลคียาห์ ผู้บัญชาการราชสำนัก พร้อมกับเชบนาห์ราชเลขา และโยอาห์บุตรชายของอาสาฟเจ้ากรมสารบรรณ ก็ออกไปหาพวกเขา
2พกษ 18.26 แล้วเอลียาคิมบุตรชายฮิลคียาห์และเชบนาห์และโยอาห์ เรียนรับชาเคห์ว่า “ขอทีเถอะ ขอพูดกับผู้รับใช้ของท่านเป็นภาษาอารัมเถิด เพราะเราเข้าใจภาษานั้น ขออย่าพูดกับเราเป็นภาษาฮีบรูให้ประชาชนผู้อยู่บนกำแพงนั้นได้ยินเลย”
2พกษ 18.37 แล้วเอลียาคิมบุตรชายฮิลคียาห์ ผู้บัญชาการราชสำนัก และเชบนาห์ราชเลขา และโยอาห์บุตรชายอาสาฟเจ้ากรมสารบรรณ ได้เข้าเฝ้าเฮเซคียาห์ด้วยเสื้อผ้าฉีกขาด และกราบทูลถ้อยคำของรับชาเคห์
2พกษ 19.2 และพระองค์ทรงใช้เอลียาคิม ผู้บัญชาการราชสำนัก และเชบนาห์ราชเลขา และพวกปุโรหิตใหญ่ คลุมตัวด้วยผ้ากระสอบ ไปหาอิสยาห์ผู้พยากรณ์บุตรชายของอามอส
2พกษ 23.34 และฟาโรห์เนโคทรงตั้งเอลียาคิมโอรสโยสิยาห์เป็นกษัตริย์แทนโยสิยาห์บิดาของท่าน และเปลี่ยนชื่อของท่านเป็นเยโฮยาคิม แต่ได้พาเยโฮอาหาสไปเสีย และท่านมาถึงอียิปต์และสิ้นชีวิตเสียที่นั่น
2พศด 36.4 และกษัตริย์แห่งอียิปต์ตั้งให้เอลียาคิมพระอนุชาของพระองค์เป็นกษัตริย์เหนือยูดาห์และเยรูซาเล็ม และทรงเปลี่ยนพระนามของพระองค์ใหม่ว่า เยโฮยาคิม แต่เนโคทรงจับเยโฮอาหาสพระเชษฐานำไปยังอียิปต์
นหม 12.41 กับปุโรหิตที่ถือแตรคือ เอลียาคิม มาอาเสอาห์ มินยามิน มีคายาห์ เอลีโอนัย เศคาริยาห์ กับฮานันยาห์
อสย 22.20 อยู่มาในวันนั้นเราจะเรียกผู้รับใช้ของเรา คือเอลียาคิม บุตรชายฮิลคียาห์
อสย 36.3 เอลียาคิมบุตรชายฮิลคียาห์ก็ออกมาหาท่าน เอลียาคิมเป็นผู้บัญชาการราชสำนัก พร้อมกับเชบนาห์ราชเลขา และโยอาห์บุตรชายอาสาฟเจ้ากรมสารบรรณ
อสย 36.11 แล้วเอลียาคิม เชบนาห์ และโยอาห์ เรียนรับชาเคห์ว่า “ขอทีเถอะ ขอพูดกับผู้รับใช้ของท่านเป็นภาษาอารัมเถิด เพราะเราเข้าใจภาษานั้น ขออย่าพูดกับเราเป็นภาษาฮีบรูให้ประชาชนผู้อยู่บนกำแพงนั้นได้ยินเลย”
อสย 36.22 แล้วเอลียาคิมบุตรชายฮิลคียาห์ ผู้บัญชาการราชสำนัก และเชบนาห์ราชเลขา และโยอาห์บุตรชายอาสาฟ เจ้ากรมสารบรรณ ได้เข้าเฝ้าเฮเซคียาห์ด้วยเสื้อผ้าฉีกขาด และกราบทูลถ้อยคำของรับชาเคห์
อสย 37.2 และพระองค์ทรงใช้เอลียาคิม ผู้บัญชาการราชสำนัก และเชบนาห์ราชเลขา และพวกปุโรหิตใหญ่คลุมตัวด้วยผ้ากระสอบ ไปหาอิสยาห์ผู้พยากรณ์ บุตรชายของอามอส
ลก 3.30 ซึ่งเป็นบุตรสิเมโอน ซึ่งเป็นบุตรยูดาห์ ซึ่งเป็นบุตรโยเซฟ ซึ่งเป็นบุตรโยนาน ซึ่งเป็นบุตรเอลียาคิม
เอลียาชีบ ( 17 )
1พศด 3.24 บุตรชายของเอลีโอนัยคือ โฮดาวิยาห์ เอลียาชีบ เปไลยาห์ อักขูบ โยฮานัน เดไลยาห์ และอานานี เจ็ดคนด้วยกัน
1พศด 24.12 ที่สิบเอ็ดแก่เอลียาชีบ ที่สิบสองแก่ยาคิม
อสร 10.6 แล้วเอสราก็ถอยไปจากต่อหน้าพระนิเวศของพระเจ้า เข้าไปในห้องของโยฮานันบุตรชายเอลียาชีบ เมื่อมาถึงที่นั่นแล้วก็ไม่รับประทานขนมปังหรือดื่มน้ำ เพราะท่านโศกเศร้าด้วยเรื่องการละเมิดของพวกที่ถูกกวาดไปเป็นเชลยนั้น
อสร 10.24 จากพวกนักร้อง มี เอลียาชีบ จากคนเฝ้าประตู มี ชัลลูม เทเลม และอุรี
อสร 10.27 จากคนศัทธู มี เอลีโอนัย เอลียาชีบ มัทธานิยาห์ เยรีโมท ศาบาด และอาซีซา
อสร 10.36 วานิยาห์ เมเรโมท เอลียาชีบ
นหม 3.1 แล้วเอลียาชีบมหาปุโรหิตได้ลุกขึ้นพร้อมกับพี่น้องของท่าน บรรดาปุโรหิต และเขาทั้งหลายได้สร้างประตูแกะ เขาได้ทำพิธีชำระให้บริสุทธิ์และได้ตั้งบานประตู เขาทั้งหลายได้ทำพิธีชำระให้บริสุทธิ์จนถึงหอคอยเมอาห์ไกลไปจนถึงหอคอยฮานันเอล
นหม 3.20 ถัดเขาไปคือ บารุคบุตรชายศับบัย ได้ซ่อมแซมอย่างร้อนใจอีกส่วนหนึ่ง ตั้งแต่มุมหักของกำแพงจนถึงประตูเรือนของเอลียาชีบมหาปุโรหิต
นหม 3.21 ถัดเขาไปคือ เมเรโมทบุตรชายอุรีอาห์ ผู้เป็นบุตรชายฮักโขส ได้ซ่อมแซมอีกส่วนหนึ่ง ตั้งแต่ประตูเรือนของเอลียาชีบถึงปลายเรือนของเอลียาชีบ
นหม 12.10 และเยชูอาให้กำเนิดบุตรชื่อโยยาคิม โยยาคิมให้กำเนิดบุตรชื่อเอลียาชีบ เอลียาชีบให้กำเนิดบุตรชื่อโยยาดา
นหม 12.22 ส่วนคนเลวีในสมัยของเอลียาชีบ โยยาดา โยฮานัน และยาดดูวา ชื่อประมุขของบรรพบุรุษมีบันทึกไว้ทั้งบรรดาปุโรหิตจนถึงรัชสมัยของดาริอัสคนเปอร์เซีย
นหม 12.23 ลูกหลานของเลวี ประมุขของบรรพบุรุษ มีบันทึกไว้ในหนังสือพงศาวดาร จนสมัยของโยฮานันบุตรชายเอลียาชีบ
นหม 13.4 ก่อนหน้านี้ เอลียาชีบปุโรหิตผู้ได้รับการแต่งตั้งให้ดูแลห้องในพระนิเวศของพระเจ้าของเรา และผู้เกี่ยวพันกับโทบีอาห์
นหม 13.7 และมายังเยรูซาเล็ม แล้วข้าพเจ้าจึงทราบความชั่วร้ายซึ่งเอลียาชีบได้กระทำเพื่อโทบีอาห์ คือจัดห้องภายในบริเวณพระนิเวศของพระเจ้าให้เขา
นหม 13.28 บุตรชายคนหนึ่งของโยยาดา ผู้เป็นบุตรชายเอลียาชีบมหาปุโรหิต เป็นบุตรเขยของสันบาลลัท ชาวโฮโรนาอิม เพราะฉะนั้นข้าพเจ้าจึงขับไล่เขาไปเสียจากข้าพเจ้า
เอลียาดา ( 4 )
2ซมอ 5.16 เอลีชามา เอลียาดา และเอลีเฟเลท
1พกษ 11.23 พระเจ้าได้ทรงให้ปฏิปักษ์เกิดขึ้นต่อสู้ท่านอีกคนหนึ่ง คือเรโซนบุตรชายของเอลียาดา ผู้ที่หนีไปจากฮาดัดเอเซอร์กษัตริย์แห่งโศบาห์เจ้านายของตน
1พศด 3.8 เอลีชามา เอลียาดา และเอลีเฟเลท เก้าองค์ด้วยกัน
2พศด 17.17 ของเบนยามินคือ เอลียาดา ทแกล้วทหารพร้อมกับคนสองแสนสรรพด้วยธนูและโล่
เอลียาธาห์ ( 2 )
1พศด 25.4 จากเฮมาน คือลูกหลานของเฮมานมี บุคคียาห์ มัทธานิยาห์ อุสซีเอล เชบูเอล และเยรีโมท ฮานานิยาห์ ฮานานี เอลียาธาห์ กิดดาลที และโรมัมทีเอเซอร์ โยชเบคาชาห์ มัลโลธี โฮธีร์ และมาหะซิโอท
1พศด 25.27 ที่ยี่สิบได้แก่เอลียาธาห์ พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน
เอลียาบา ( 2 )
2ซมอ 23.32 เอลียาบาชาวชาอัลโบน โยนาธานซึ่งเป็นคนหนึ่งในบรรดาบุตรชายของยาเชน
1พศด 11.33 อัสมาเวท คนบาฮูริม เอลียาบา ชาวชาอัลโบน
เอลียาสาฟ ( 6 )
กดว 1.14 เอลียาสาฟบุตรชายเดอูเอล จากตระกูลกาด
กดว 2.14 ให้ตระกูลกาดเรียงถัดรูเบนไป เอลียาสาฟบุตรชายเรอูเอลจะเป็นนายกองของคนกาด
กดว 3.24 มีเอลียาสาฟบุตรชายลาเอลเป็นหัวหน้าเรือนบรรพบุรุษของเกอร์โชน
กดว 7.42 วันที่หกเอลียาสาฟบุตรชายเดอูเอลประมุขของคนกาดถวายของ
กดว 7.47 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของเอลียาสาฟบุตรชายของเดอูเอล
กดว 10.20 เอลียาสาฟบุตรชายเดอูเอลนำพลโยธาตระกูลคนกาด
เอลียาห์ ( 108 )
1พกษ 17.1 ฝ่ายเอลียาห์ชาวทิชบีผู้ซึ่งตั้งอาศัยอยู่ในกิเลอาด ได้ทูลอาหับว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลผู้ซึ่งข้าพระองค์ปฏิบัติทรงพระชนม์อยู่แน่ฉันใด จะไม่มีน้ำค้างหรือฝนในปีเหล่านี้ นอกจากตามคำของข้าพระองค์”
1พกษ 17.13 และเอลียาห์บอกนางว่า “อย่ากลัวเลย จงไปทำตามที่เจ้าพูด แต่จงทำขนมก้อนเล็กให้ฉันก่อน แล้วเอามาให้ฉัน ภายหลังจึงทำสำหรับตัวเจ้าและบุตรชายของเจ้า
1พกษ 17.15 นางก็ไปกระทำตามคำของเอลียาห์ แล้วนาง ตัวท่านและครอบครัวของนางก็รับประทานอยู่หลายวัน
1พกษ 17.16 แป้งในหม้อก็ไม่หมด น้ำมันในไหก็ไม่ขาด ตามพระวจนะของพระเยโฮวาห์ซึ่งตรัสทางเอลียาห์
1พกษ 17.18 นางจึงกล่าวแก่เอลียาห์ว่า “โอ คนของพระเจ้า เจ้าข้า ฉันมีเรื่องอะไรเกี่ยวข้องกับท่าน ท่านได้มาหาฉันเพื่อฟื้นให้ทรงระลึกถึงความผิดของฉัน และกระทำให้บุตรชายของฉันตายหรือ”
1พกษ 17.22 และพระเยโฮวาห์ทรงฟังเสียงของเอลียาห์ และชีวิตของเด็กนั้นมาเข้าในตัวเขาอีก และเขาก็ฟื้นขึ้น
1พกษ 17.23 และเอลียาห์ก็อุ้มเด็กนั้น นำลงมาจากห้องชั้นบนเข้าไปในเรือน และมอบเขาให้แก่มารดาของเด็ก และเอลียาห์บอกว่า “ดูซิ บุตรของเจ้ายังมีชีวิตอยู่”
1พกษ 17.24 และหญิงนั้นพูดกับเอลียาห์ว่า “คราวนี้ดิฉันทราบแล้วว่า ท่านเป็นคนของพระเจ้า และพระวจนะของพระเยโฮวาห์ซึ่งอยู่ในปากของท่านเป็นความจริง”
1พกษ 18.1 และอยู่ต่อมาหลายวัน พระวจนะของพระเยโฮวาห์มาถึงเอลียาห์ในปีที่สามว่า “ไปซี และแสดงตัวของเจ้าต่ออาหับ และเราจะส่งฝนมาเหนือพื้นดิน”
1พกษ 18.2 เอลียาห์ก็ไปแสดงตัวต่ออาหับ การกันดารอาหารนั้นสาหัสมากในสะมาเรีย
1พกษ 18.7 เมื่อโอบาดีห์กำลังไปตามทาง ดูเถิด เอลียาห์ได้พบเขา และโอบาดีห์ก็จำท่านได้จึงซบหน้าลงพูดว่า “เอลียาห์ เจ้านายของข้าพเจ้า เป็นตัวท่านเองจริงหรือ”
1พกษ 18.8 และท่านก็ตอบเขาว่า “ตัวฉันเอง จงไปบอกเจ้านายของท่านว่า ‘ดูเถิด เอลียาห์อยู่ที่นี่’”
1พกษ 18.11 และคราวนี้ท่านกล่าวว่า ‘จงไปบอกเจ้านายของท่านว่า “ดูเถิด เอลียาห์อยู่ที่นี่”’
1พกษ 18.14 และคราวนี้ท่านบอกว่า ‘จงไปบอกเจ้านายของท่านว่า “ดูเถิด เอลียาห์อยู่ที่นี่”’ แล้วพระองค์จะทรงประหารข้าพเจ้าเสีย”
1พกษ 18.15 และเอลียาห์กล่าวว่า “พระเยโฮวาห์จอมโยธาผู้ซึ่งข้าพเจ้าปฏิบัติอยู่ทรงพระชนม์อยู่แน่ฉันใด ข้าพเจ้าจะแสดงตัวของข้าพเจ้าแก่อาหับในวันนี้แน่”
1พกษ 18.16 โอบาดีห์จึงไปเฝ้าอาหับและทูลพระองค์ อาหับก็เสด็จไปพบเอลียาห์
1พกษ 18.17 และอยู่มาเมื่ออาหับทอดพระเนตรเห็นเอลียาห์ อาหับก็ตรัสกับท่านว่า “นี่ตัวเจ้าหรือ เจ้าผู้ทำความลำบากให้อิสราเอล”
1พกษ 18.21 และเอลียาห์ก็เข้ามาใกล้ประชาชนทั้งปวงกล่าวว่า “ท่านทั้งหลายจะขยักขย่อนอยู่ระหว่างสองฝ่ายนี้นานสักเท่าใด ถ้าพระเยโฮวาห์ทรงเป็นพระเจ้าจงติดตามพระองค์ แต่ถ้าพระบาอัลเป็น ก็จงตามท่านไปเถิด” และประชาชนไม่ตอบท่านสักคำเดียว
1พกษ 18.22 แล้วเอลียาห์พูดกับประชาชนว่า “ตัวข้าพเจ้า คือข้าพเจ้าแต่ผู้เดียวเป็นผู้พยากรณ์ของพระเยโฮวาห์ที่เหลืออยู่ แต่ผู้พยากรณ์พระบาอัลมีสี่ร้อยห้าสิบคน
1พกษ 18.25 แล้วเอลียาห์พูดกับผู้พยากรณ์ของพระบาอัลว่า “จงเลือกวัวผู้ตัวหนึ่งสำหรับท่านและตระเตรียมเสียก่อน เพราะพวกท่านมากคนด้วยกัน จงร้องออกพระนามพระของท่าน แต่อย่าใส่ไฟ”
1พกษ 18.27 ครั้นถึงเวลาเที่ยงเอลียาห์ก็เย้ยเขาทั้งหลายว่า “ร้องให้ดังๆซี เพราะท่านเป็นพระองค์หนึ่ง ท่านกำลังสนทนาอยู่ หรือท่านกำลังแอบซ่อนตัวอยู่ หรือท่านไปเที่ยว หรือชะรอยท่านกำลังหลับอยู่และจะต้องปลุก”
1พกษ 18.30 แล้วเอลียาห์พูดกับประชาชนทั้งปวงว่า “จงเข้ามาใกล้ข้าพเจ้า” และประชาชนทั้งปวงก็เข้ามาใกล้ท่าน และท่านก็ซ่อมแท่นบูชาของพระเยโฮวาห์ที่ถูกทำลายลงนั้น
1พกษ 18.31 เอลียาห์นำศิลาสิบสองก้อนมาตามจำนวนตระกูลของบุตรชายของยาโคบ ผู้ซึ่งพระวจนะของพระเยโฮวาห์มาถึงว่า “อิสราเอลจะเป็นชื่อของเจ้า”
1พกษ 18.36 และอยู่มาเมื่อถึงเวลาถวายบูชาตอนเย็น เอลียาห์ผู้พยากรณ์ก็เข้ามาใกล้ทูลว่า “ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอับราฮัม อิสอัคและอิสราเอล ขอให้ทราบเสียทั่วกันในวันนี้ว่า พระองค์คือพระเจ้าในอิสราเอล และข้าพระองค์เป็นผู้รับใช้ของพระองค์ และข้าพระองค์ได้กระทำบรรดาสิ่งเหล่านี้ตามพระดำรัสของพระองค์
1พกษ 18.40 และเอลียาห์บอกเขาว่า “จงจับผู้พยากรณ์ของพระบาอัล อย่าให้หนีไปได้สักคนเดียว” และเขาทั้งหลายก็ไปจับเขามา และเอลียาห์ก็นำเขาลงไปที่ลำธารคีโชนและฆ่าเขาเสียที่นั่น
1พกษ 18.41 เอลียาห์ทูลอาหับว่า “ขอเชิญเสด็จขึ้นไปเสวยและดื่มเถิด เพราะมีเสียงฝนกระหึ่มมา”
1พกษ 18.42 อาหับก็เสด็จขึ้นไปเสวยและดื่ม และเอลียาห์ก็ขึ้นไปที่ยอดภูเขาคารเมล ท่านก็โน้มตัวลงถึงดิน ซบหน้าระหว่างเข่า
1พกษ 18.46 และพระหัตถ์ของพระเยโฮวาห์ทรงสถิตอยู่บนเอลียาห์ และท่านก็คาดเอวของท่านไว้ และวิ่งขึ้นหน้าอาหับไปถึงทางเข้าเมืองยิสเรเอล
1พกษ 19.1 อาหับจึงบอกเยเซเบลตามการทั้งสิ้นซึ่งเอลียาห์ได้กระทำ และเรื่องที่ท่านได้ฆ่าผู้พยากรณ์ทั้งหมดเสียด้วยดาบ
1พกษ 19.2 แล้วเยเซเบลก็รับสั่งให้ผู้สื่อสารไปหาเอลียาห์ว่า “ถ้าพรุ่งนี้เวลานี้ เรามิได้กระทำชีวิตของเจ้าให้เหมือนอย่างชีวิตของคนเหล่านั้นแล้ว ก็ให้พระทั้งหลายลงโทษเรา และให้หนักยิ่งกว่า”
1พกษ 19.9 ที่นั่นท่านมาถึงถ้ำแห่งหนึ่งก็เข้าพักอยู่ และดูเถิด พระวจนะของพระเยโฮวาห์มาถึงท่าน และพระองค์ตรัสกับท่านว่า “เอลียาห์เอ๋ย เจ้าทำอะไรอยู่ที่นี่”
1พกษ 19.13 และเมื่อเอลียาห์ได้ยิน ท่านก็เอาผ้าคลุมหน้าไว้ ออกไปยืนอยู่ที่ปากถ้ำ และดูเถิด มีเสียงมาถึงท่านว่า “เอลียาห์เอ๋ย เจ้าทำอะไรอยู่ที่นี่”
1พกษ 19.19 ท่านก็ออกไปจากที่นั่นพบเอลีชาบุตรชายชาฟัท ผู้กำลังไถนาอยู่ด้วยวัวสิบสองคู่เดินอยู่ข้างหน้าและท่านอยู่กับวัวคู่ที่สิบสอง เอลียาห์ก็ผ่านไปทิ้งเสื้อคลุมลงบนท่าน
1พกษ 19.20 ท่านก็ละวัวเหล่านั้นวิ่งตามเอลียาห์ไปและกล่าวว่า “ขอให้ข้าพเจ้าไปจุบลาบิดามารดาของข้าพเจ้าก่อน และข้าพเจ้าจะติดตามท่านไป” เอลียาห์จึงกล่าวกับเอลีชาว่า “กลับไปเถิด เพราะฉันได้ทำอะไรแก่ท่าน”
1พกษ 19.21 และเอลีชาก็กลับจากติดตามเอลียาห์จับวัวคู่นั้นฆ่าเสียเอาเครื่องแอกต้มเนื้อวัว และให้แก่ประชาชนและเขาก็รับประทาน แล้วเอลีชาก็ลุกขึ้นตามเอลียาห์ไปและปรนนิบัติท่าน
1พกษ 21.17 แล้วพระวจนะของพระเยโฮวาห์มาถึงเอลียาห์ชาวทิชบีว่า
1พกษ 21.20 อาหับตรัสกับเอลียาห์ว่า “โอ ศัตรูของข้าเอ๋ย เจ้าพบข้าแล้วหรือ” ท่านทูลตอบว่า “ข้าพระองค์พบพระองค์แล้ว เพราะว่าพระองค์ยอมขายพระองค์เพื่อกระทำสิ่งชั่วในสายพระเนตรของพระเยโฮวาห์
1พกษ 21.28 และพระวจนะของพระเยโฮวาห์มายังเอลียาห์ชาวทิชบีว่า
2พกษ 1.3 แต่ทูตสวรรค์ของพระเยโฮวาห์พูดกับเอลียาห์ชาวทิชบีว่า “จงลุกขึ้นไปพบบรรดาผู้สื่อสารของกษัตริย์แห่งสะมาเรีย และจงพูดกับเขาทั้งหลายว่า ‘เพราะไม่มีพระเจ้าในอิสราเอลแล้วหรือ ท่านจึงไปถามบาอัลเซบูบ พระแห่งเอโครน’
2พกษ 1.4 เพราะฉะนั้นบัดนี้พระเยโฮวาห์ตรัสดั่งนี้ว่า ‘เจ้าจะไม่ได้ลงมาจากที่นอนซึ่งเจ้าขึ้นไปนั้น แต่เจ้าจะต้องตายแน่’” แล้วเอลียาห์ก็ไป
2พกษ 1.8 เขาทั้งหลายทูลตอบพระองค์ว่า “ท่านมีขนมากและมีหนังคาดเอวของท่านไว้” และพระองค์ตรัสว่า “เป็นเอลียาห์ชาวทิชบี”
2พกษ 1.9 แล้วกษัตริย์ก็รับสั่งให้นายกองของทหารห้าสิบคนพร้อมกับทหารห้าสิบคนของเขาไปหาเอลียาห์ เขาได้ขึ้นไปหาท่าน ดูเถิด ท่านนั่งอยู่บนยอดภูเขา และนายกองห้าสิบคนนั้นกล่าวแก่ท่านว่า “ข้าแต่คนแห่งพระเจ้า กษัตริย์ตรัสดังนี้ว่า ‘ลงมา’”
2พกษ 1.10 แต่เอลียาห์ตอบนายกองห้าสิบคนว่า “ถ้าข้าเป็นคนแห่งพระเจ้า ก็ขอให้ไฟลงมาจากฟ้าสวรรค์เผาผลาญเจ้าและคนทั้งห้าสิบของเจ้าเถิด” แล้วไฟก็ลงมาจากฟ้าสวรรค์และเผาผลาญเขากับคนทั้งห้าสิบของเขาเสีย
2พกษ 1.12 แต่เอลียาห์ตอบว่า “ถ้าข้าเป็นคนแห่งพระเจ้า ก็ขอให้ไฟลงมาจากฟ้าสวรรค์เผาผลาญเจ้าและคนทั้งห้าสิบของเจ้าเถิด” และไฟของพระเจ้าลงมาจากฟ้าสวรรค์และเผาผลาญเขากับคนทั้งห้าสิบของเขาเสีย
2พกษ 1.13 และพระองค์รับสั่งให้นายกองของทหารห้าสิบคนพวกที่สามไปพร้อมกับทหารห้าสิบคนของเขา และนายกองคนที่สามของทหารห้าสิบคนนั้นก็ขึ้นไป และมาคุกเข่าลงต่อหน้าเอลียาห์ และวิงวอนท่านว่า “โอ ข้าแต่คนแห่งพระเจ้า ข้าพเจ้าขออ้อนวอนต่อท่าน ขอได้โปรดให้ชีวิตของข้าพเจ้าและชีวิตของผู้รับใช้ของท่านห้าสิบคนนี้เป็นสิ่งประเสริฐในสายตาของท่าน
2พกษ 1.15 แล้วทูตสวรรค์ของพระเยโฮวาห์กล่าวแก่เอลียาห์ว่า “จงลงไปกับเขาเถิด อย่ากลัวเขาเลย” ท่านก็ลุกขึ้นลงไปกับเขาเข้าเฝ้ากษัตริย์
2พกษ 1.17 พระองค์ก็สิ้นชีวิตตามพระวจนะของพระเยโฮวาห์ซึ่งเอลียาห์กล่าวนั้น และเยโฮรัมก็ขึ้นครองแทน ในปีที่สองแห่งรัชกาลเยโฮรัมบุตรชายเยโฮชาฟัทกษัตริย์แห่งยูดาห์ เพราะพระองค์หามีโอรสไม่
2พกษ 2.1 และอยู่มาเมื่อถึงเวลาที่พระเยโฮวาห์จะทรงรับเอลียาห์ขึ้นไปสู่สวรรค์ด้วยลมหมุน เอลียาห์และเอลีชากำลังเดินทางจากหมู่บ้านกิลกาล
2พกษ 2.2 และเอลียาห์พูดกับเอลีชาว่า “ขอท่านจงคอยอยู่ที่นี่ เพราะพระเยโฮวาห์ทรงใช้ข้าพเจ้าไปถึงเบธเอล” แต่เอลีชาว่า “พระเยโฮวาห์ทรงพระชนม์อยู่ และท่านเองมีชีวิตอยู่แน่ฉันใด ข้าพเจ้าจะไม่จากท่านไปฉันนั้น” ดังนั้นท่านทั้งสองก็ลงไปยังเบธเอล
2พกษ 2.4 เอลียาห์พูดกับท่านว่า “เอลีชา ขอท่านคอยอยู่ที่นี่เถิด เพราะพระเยโฮวาห์ทรงใช้ข้าพเจ้าไปถึงเมืองเยรีโค” แต่ท่านตอบว่า “พระเยโฮวาห์ทรงพระชนม์อยู่และท่านเองมีชีวิตอยู่แน่ฉันใด ข้าพเจ้าจะไม่จากท่านไปฉันนั้น” เพราะฉะนั้นท่านทั้งสองจึงมายังเมืองเยรีโค
2พกษ 2.6 แล้วเอลียาห์จึงพูดกับท่านว่า “ขอท่านจงคอยอยู่ที่นี่ เพราะพระเยโฮวาห์ทรงใช้ข้าพเจ้าไปถึงแม่น้ำจอร์แดน” แต่ท่านว่า “พระเยโฮวาห์ทรงพระชนม์อยู่และท่านเองมีชีวิตอยู่แน่ฉันใด ข้าพเจ้าจะไม่จากท่านไปฉันนั้น” แล้วท่านทั้งสองก็เดินต่อไป
2พกษ 2.8 เอลียาห์ก็เอาเสื้อคลุมของท่านม้วนเข้าแล้วฟาดลงที่น้ำนั้น น้ำก็แยกออกไปสองข้าง ท่านทั้งสองจึงเดินข้ามไปได้บนดินแห้ง
2พกษ 2.9 และอยู่มาเมื่อท่านทั้งสองข้ามไปแล้ว เอลียาห์จึงพูดกับเอลีชาว่า “จงขอสิ่งที่อยากให้ข้าพเจ้าทำเพื่อท่านก่อนที่ข้าพเจ้าจะถูกรับไปจากท่าน” และเอลีชาตอบว่า “ขอให้ฤทธิ์เดชของท่านอยู่กับข้าพเจ้าเป็นสองเท่าเดิม”
2พกษ 2.11 และอยู่มาเมื่อท่านทั้งสองยังเดินพูดกันต่อไป ดูเถิด รถเพลิงคันหนึ่งและม้าเพลิงได้แยกท่านทั้งสองออกจากกัน และเอลียาห์ได้ขึ้นไปโดยลมหมุนเข้าสวรรค์
2พกษ 2.12 เอลีชาก็เห็น และท่านได้ร้องว่า “คุณพ่อของข้าพเจ้า คุณพ่อของข้าพเจ้า รถรบของอิสราเอลและพลม้าประจำ” และท่านก็ไม่ได้เห็นเอลียาห์อีกเลย แล้วท่านก็จับเสื้อของตนฉีกออกเป็นสองท่อน
2พกษ 2.13 แล้วท่านก็หยิบเสื้อคลุมของเอลียาห์ที่ตกลงมาจากเอลียาห์นั้น และกลับไปยืนอยู่ที่ฝั่งแม่น้ำจอร์แดน
2พกษ 2.14 แล้วท่านก็เอาเสื้อคลุมของเอลียาห์ที่ตกลงมานั้นฟาดลงที่น้ำกล่าวว่า “พระเยโฮวาห์พระเจ้าแห่งเอลียาห์ทรงสถิตที่ใด” และเมื่อท่านฟาดลงที่น้ำ น้ำก็แยกออกไปสองข้าง และเอลีชาก็เดินข้ามไป
2พกษ 2.15 เมื่อเหล่าศิษย์แห่งผู้พยากรณ์ที่อยู่ ณ เมืองเยรีโค แลเห็นท่าน เขาทั้งหลายจึงว่า “ฤทธิ์เดชของเอลียาห์อยู่กับเอลีชา” และเขาทั้งหลายก็มาต้อนรับท่าน แล้วซบหน้าลงถึงดินต่อหน้าท่าน
2พกษ 2.17 แต่เมื่อเขาทั้งหลายชักชวนท่านจนท่านละอายแล้วท่านจึงว่า “ใช้ไปซี” เพราะฉะนั้นเขาจึงใช้ห้าสิบคนไป เขาทั้งหลายแสวงหาเอลียาห์อยู่สามวันก็ไม่พบท่าน
2พกษ 3.11 และเยโฮชาฟัทตรัสว่า “ที่นี่ไม่มีผู้พยากรณ์ของพระเยโฮวาห์ เพื่อเราจะให้ทูลถามพระเยโฮวาห์หรือ” แล้วข้าราชการคนหนึ่งของกษัตริย์อิสราเอลจึงทูลว่า “เอลีชาบุตรชาฟัทอยู่ที่นี่พระเจ้าข้า เป็นผู้ที่เทน้ำใส่มือเอลียาห์”
2พกษ 9.36 เมื่อเขากลับมาทูลพระองค์ พระองค์ตรัสว่า “นี่เป็นไปตามพระวจนะของพระเยโฮวาห์ ซึ่งพระองค์ตรัสทางเอลียาห์ชาวทิชบีผู้รับใช้ของพระองค์ว่า ‘สุนัขจะกินเนื้อของเยเซเบลในเขตแดนยิสเรเอล’
2พกษ 10.10 จงทราบเถิดว่าพระวจนะของพระเยโฮวาห์ ซึ่งพระเยโฮวาห์ตรัสเกี่ยวกับราชวงศ์ของอาหับ จะไม่ตกดินแต่อย่างไรเลย เพราะพระเยโฮวาห์ทรงกระทำตามที่พระองค์ตรัสโดยเอลียาห์ผู้รับใช้ของพระองค์”
2พกษ 10.17 และเมื่อพระองค์มาถึงสะมาเรีย พระองค์ทรงประหารคนทั้งปวงที่เป็นราชวงศ์ของอาหับที่เหลืออยู่ในสะมาเรียเสีย จนพระองค์ทรงทำลายอาหับเสียสิ้น ตามพระวจนะของพระเยโฮวาห์ซึ่งพระองค์ตรัสกับเอลียาห์
1พศด 8.27 ยาอาเรชียาห์ เอลียาห์ และศิครี เป็นบุตรชายของเยโรฮัม
2พศด 21.12 และจดหมายฉบับหนึ่งมาถึงพระองค์จากเอลียาห์ผู้พยากรณ์ว่า “พระเยโฮวาห์พระเจ้าของดาวิดบรรพบุรุษของพระองค์ ตรัสดังนี้ว่า ‘เพราะเจ้ามิได้ดำเนินในบรรดามรรคาของเยโฮชาฟัทบิดาของเจ้า หรือในบรรดามรรคาของอาสากษัตริย์ของยูดาห์
อสร 10.21 จากคนฮาริม มี มาอาเสอาห์ เอลียาห์ เชไมอาห์ เยฮีเอล และอุสซียาห์
อสร 10.26 จากคนเอลาม คือ มัทธานิยาห์ เศคาริยาห์ เยฮีเอล อับดี เยรีโมท เอลียาห์
มลค 4.5 ดูเถิด เราจะส่งเอลียาห์ผู้พยากรณ์มายังเจ้าก่อนวันแห่งพระเยโฮวาห์ คือวันที่ใหญ่ยิ่งและน่าสะพรึงกลัวมาถึง
มธ 11.14 ถ้าท่านทั้งหลายจะยอมรับในเรื่องนี้ ก็ยอห์นนี้แหละเป็นเอลียาห์ซึ่งจะมานั้น
มธ 16.14 เขาจึงทูลตอบว่า “บางคนว่าเป็นยอห์นผู้ให้รับบัพติศมา แต่บางคนว่าเป็นเอลียาห์ และคนอื่นว่าเป็นเยเรมีย์ หรือเป็นคนหนึ่งในพวกศาสดาพยากรณ์”
มธ 17.3 ดูเถิด โมเสสและเอลียาห์ก็มาปรากฏแก่พวกสาวกเหล่านั้น กำลังเฝ้าสนทนากับพระองค์
มธ 17.4 ฝ่ายเปโตรทูลพระเยซูว่า “พระองค์เจ้าข้า ซึ่งพวกข้าพระองค์อยู่ที่นี่ก็ดี ถ้าพระองค์ต้องพระประสงค์ พวกข้าพระองค์จะทำพลับพลาสามหลังที่นี่ สำหรับพระองค์หลังหนึ่ง สำหรับโมเสสหลังหนึ่ง สำหรับเอลียาห์หลังหนึ่ง”
มธ 17.10 เหล่าสาวกก็ทูลถามพระองค์ว่า “เหตุไฉนพวกธรรมาจารย์จึงว่า เอลียาห์จะต้องมาก่อน”
มธ 17.11 พระเยซูตรัสตอบเขาว่า “เอลียาห์ต้องมาก่อนจริง และทำให้สิ่งทั้งปวงคืนสู่สภาพเดิม
มธ 17.12 แต่เราบอกแก่ท่านทั้งหลายว่า เอลียาห์นั้นได้มาแล้ว และเขาหารู้จักท่านไม่ แต่เขาใคร่ทำแก่ท่านอย่างไร เขาก็ได้กระทำแล้ว ส่วนบุตรมนุษย์จะต้องทนทุกข์จากเขาเช่นเดียวกัน”
มธ 27.47 บางคนในพวกที่ยืนอยู่ที่นั่น เมื่อได้ยินก็พูดว่า “คนนี้เรียกเอลียาห์”
มธ 27.49 แต่คนอื่นร้องว่า “อย่าเพิ่ง ให้เราคอยดูซิว่าเอลียาห์จะมาช่วยเขาให้รอดหรือไม่”
มก 6.15 แต่คนอื่นว่า “เป็นเอลียาห์” และคนอื่นๆว่า “เป็นศาสดาพยากรณ์คนหนึ่งหรือเหมือนคนหนึ่งในพวกศาสดาพยากรณ์”
มก 8.28 เขาทูลตอบว่า “เขาว่าเป็นยอห์นผู้ให้รับบัพติศมา แต่บางคนว่าเป็นเอลียาห์ และคนอื่นว่าเป็นคนหนึ่งในพวกศาสดาพยากรณ์”
มก 9.4 แล้วเอลียาห์กับโมเสสก็ปรากฏแก่พวกสาวกเหล่านั้น และเฝ้าสนทนากับพระเยซู
มก 9.5 ฝ่ายเปโตรทูลพระเยซูว่า “พระอาจารย์เจ้าข้า ซึ่งเราอยู่ที่นี่ก็ดี ให้พวกข้าพระองค์ทำพลับพลาสามหลัง สำหรับพระองค์หลังหนึ่ง สำหรับโมเสสหลังหนึ่ง สำหรับเอลียาห์หลังหนึ่ง”
มก 9.11 เขาจึงทูลถามพระองค์ว่า “เหตุไฉนพวกธรรมาจารย์จึงว่าเอลียาห์จะต้องมาก่อน”
มก 9.12 พระองค์ตรัสตอบเขาว่า “เอลียาห์ต้องมาก่อนจริง และทำให้สิ่งทั้งปวงคืนสู่สภาพเดิม อนึ่งมีคำเขียนไว้อย่างไรถึงบุตรมนุษย์ว่า พระองค์จะต้องทนทุกข์เวทนาหลายประการ และคนจะดูหมิ่นละทิ้งพระองค์เสีย
มก 9.13 แต่เราบอกแก่ท่านทั้งหลายว่า เอลียาห์นั้นได้มาแล้ว และซึ่งเขาใคร่จะทำแก่ท่านอย่างไร เขาก็ได้กระทำแล้ว ตามที่มีคำเขียนกล่าวไว้ถึงท่าน”
มก 15.35 บางคนในพวกที่ยืนอยู่ที่นั่นเมื่อได้ยินก็พูดว่า “ดูเถิด เขาเรียกเอลียาห์”
มก 15.36 มีคนหนึ่งวิ่งไปเอาฟองน้ำชุบน้ำองุ่นเปรี้ยว เสียบปลายไม้อ้อ ส่งให้พระองค์เสวย แล้วว่า “อย่าเพิ่ง ให้เราคอยดูว่า เอลียาห์จะมาปลดเขาลงหรือไม่”
ลก 1.17 เขาจะนำหน้าพระองค์โดยแสดงอารมณ์และฤทธิ์เดชอย่างเอลียาห์ ให้พ่อกลับคืนดีกับลูกและคนที่ไม่เชื่อฟังให้กลับได้ปัญญาของคนชอบธรรม เพื่อจัดเตรียมชนชาติหนึ่งไว้ให้สมแก่องค์พระผู้เป็นเจ้า”
ลก 4.25 แต่เราบอกความจริงแก่ท่านทั้งหลายว่า มีหญิงม่ายหลายคนในพวกอิสราเอลคราวเอลียาห์ เมื่อท้องฟ้าปิดเสียถึงสามปีกับหกเดือนจึงเกิดกันดารอาหารมากทั่วแผ่นดิน
ลก 4.26 และเอลียาห์มิได้รับใช้ให้ไปหาหญิงม่ายคนใด เว้นแต่หญิงม่ายคนหนึ่งในบ้านศาเรฟัทแคว้นเมืองไซดอน
ลก 9.8 บางคนก็ว่าเป็นเอลียาห์มาปรากฏ คนอื่นว่าเป็นศาสดาพยากรณ์โบราณกลับเป็นขึ้นมาอีก
ลก 9.19 เหล่าสาวกทูลตอบว่า “เขาว่าเป็นยอห์นผู้ให้รับบัพติศมา บางคนว่าเป็นเอลียาห์ แต่คนอื่นว่าเป็นคนหนึ่งในพวกศาสดาพยากรณ์โบราณเป็นขึ้นมาใหม่”
ลก 9.30 ดูเถิด มีชายสองคนสนทนาอยู่กับพระองค์ คือโมเสส และเอลียาห์
ลก 9.33 ต่อมาเมื่อสองคนนั้นกำลังลาไปจากพระองค์ เปโตรจึงทูลพระเยซูว่า “พระอาจารย์เจ้าข้า ซึ่งเราอยู่ที่นี่ก็ดี ให้พวกข้าพระองค์ทำพลับพลาสามหลัง สำหรับพระองค์หลังหนึ่ง สำหรับโมเสสหลังหนึ่ง สำหรับเอลียาห์หลังหนึ่ง” เปโตรไม่เข้าใจว่าตัวได้พูดอะไร
ลก 9.54 และเมื่อสาวกของพระองค์ คือยากอบและยอห์นได้เห็นดังนั้น เขาทูลว่า “พระองค์เจ้าข้า พระองค์พอพระทัยจะให้ข้าพระองค์ขอไฟลงมาจากสวรรค์ เผาผลาญเขาเสียอย่างเอลียาห์ได้กระทำนั้นหรือ”
ยน 1.21 เขาทั้งหลายจึงถามท่านว่า “ถ้าเช่นนั้นท่านเป็นใครเล่า ท่านเป็นเอลียาห์หรือ” ท่านตอบว่า “ข้าพเจ้าไม่ใช่เอลียาห์” “ท่านเป็นศาสดาพยากรณ์ผู้นั้นหรือ” และท่านตอบว่า “มิได้”
ยน 1.25 เขาเหล่านั้นก็ได้ถามท่านว่า “ถ้าท่านไม่ใช่พระคริสต์ หรือเอลียาห์ หรือศาสดาพยากรณ์ผู้นั้นแล้ว ทำไมท่านจึงทำพิธีบัพติศมา”
รม 11.2 พระเจ้ามิได้ทรงทอดทิ้งชนชาติของพระองค์นั้นที่พระองค์ทรงทราบล่วงหน้าแล้ว ท่านไม่รู้เรื่องซึ่งเขียนไว้แล้วในพระคัมภีร์กล่าวถึงท่านเอลียาห์หรือ ท่านได้กล่าวโทษพวกอิสราเอลต่อพระเจ้าว่า
ยก 5.17 ท่านเอลียาห์ก็เป็นมนุษย์ที่มีสภาพอารมณ์เช่นเดียวกับเราทั้งหลาย และท่านได้อธิษฐานอย่างจริงจังเพื่อไม่ให้ฝนตก และฝนก็ไม่ตกต้องแผ่นดินเป็นเวลาถึงสามปีกับหกเดือน
เอลีเยเซอร์ ( 15 )
ปฐก 15.2 อับรามทูลว่า “ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า พระองค์จะทรงโปรดประทานอะไรแก่ข้าพระองค์ ด้วยว่าข้าพระองค์ยังไม่มีบุตร และคนต้นเรือนแห่งครัวเรือนของข้าพระองค์คนนี้แหละคือเอลีเยเซอร์ชาวเมืองดามัสกัส”
อพย 18.4 อีกคนหนึ่งชื่อเอลีเยเซอร์ เพราะท่านกล่าวว่า “พระเจ้าของบิดาข้าพเจ้าเป็นผู้อุปถัมภ์ของข้าพเจ้า และทรงให้ข้าพเจ้ารอดจากพระแสงดาบของฟาโรห์”
1พศด 7.8 บุตรชายของเบเคอร์คือ เศมิราห์ โยอาช เอลีเยเซอร์ เอลีโอนัย อมรี เยรีโมท อาบียาห์ อานาโธท และอาเลเมท ทั้งหมดนี้เป็นบุตรชายของเบเคอร์
1พศด 15.24 เชบานิยาห์ เยโฮชาฟัท เนธันเอล อามาสัย เศคาริยาห์ เบไนยาห์ และเอลีเยเซอร์ปุโรหิตได้เป่าแตรหน้าหีบของพระเจ้า โอเบดเอโดม และเยฮียาห์เป็นนายประตูเฝ้าหีบด้วย
1พศด 23.15 บุตรชายของโมเสสคือ เกอร์โชม กับ เอลีเยเซอร์
1พศด 23.17 บุตรชายของเอลีเยเซอร์คือ เรหับยาห์ผู้เป็นหัวหน้า เอลีเยเซอร์ไม่มีบุตรชายอีก แต่บุตรชายของเรหับยาห์มีมากนัก
1พศด 26.25 พี่น้องของเขาคือ จากเอลีเยเซอร์มี เรหับยาห์เป็นบุตรชาย บุตรชายของเรหับยาห์คือ เยชายาห์ บุตรชายของเยชายาห์คือ โยรัม บุตรชายของโยรัมคือ ศิครี บุตรชายของศิครีคือ เชโลมิท
1พศด 27.16 เหนือตระกูลต่างๆของอิสราเอลคือ สำหรับคนรูเบนมี เอลีเยเซอร์บุตรชายศิครีเป็นประมุข สำหรับคนสิเมโอนมี เชฟาทิยาห์บุตรชายมาอาคาห์
2พศด 20.37 แล้วเอลีเยเซอร์บุตรชายโดดาวาหุแห่งเมืองมาเรชาห์ได้พยากรณ์ถึงเยโฮชาฟัทว่า “เพราะพระองค์ทรงร่วมงานกับอาหัสยาห์ พระเยโฮวาห์จะทรงทำลายสิ่งที่ท่านกระทำ” เรือก็แตกไม่สามารถไปเมืองทารชิชได้
อสร 8.16 แล้วข้าพเจ้าจึงให้ไปเรียกเอลีเยเซอร์ อารีเอล เชไมยาห์ เอลนาธัน ยารีบ เอลนาธัน นาธัน เศคาริยาห์ และเมชุลลาม บุคคลชั้นหัวหน้า และให้หาโยยาริบ และเอลนาธัน ผู้เป็นคนมีความเข้าใจ
อสร 10.18 ลูกหลานของปุโรหิตผู้ได้แต่งงานกับหญิงต่างชาติ จากคนเยชูอาบุตรชายโยซาดักและพี่น้องของท่านมี มาอาเสอาห์ เอลีเยเซอร์ ยารีบและเกดาลิยาห์
อสร 10.23 จากพวกคนเลวี มี โยซาบาด ชิเมอี เคลายาห์ (คือเคลิทา) เปธาหิยาห์ ยูดาห์และเอลีเยเซอร์
อสร 10.31 จากคนฮาริม มี เอลีเยเซอร์ อิสชีอาห์ มัลคิยาห์ เชไมอาห์ ชิเมโอน
ลก 3.29 ซึ่งเป็นบุตรโยซี ซึ่งเป็นบุตรเอลีเยเซอร์ ซึ่งเป็นบุตรโยริม ซึ่งเป็นบุตรมัทธัต ซึ่งเป็นบุตรเลวี
เอลีเยนัย ( 1 )
1พศด 8.20 เอลีเยนัย ศิลเลธัย เอลีเอล
เอลีอับ ( 22 )
กดว 1.9 เอลีอับบุตรชายเฮโลน จากตระกูลเศบูลุน
กดว 2.7 ให้ตระกูลเศบูลุนเรียงถัดยูดาห์ไป เอลีอับบุตรชายเฮโลนจะเป็นนายกองของคนเศบูลุน
กดว 7.24 วันที่สามเอลีอับบุตรชายเฮโลนประมุขของคนเศบูลุนถวายของ
กดว 7.29 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของเอลีอับบุตรชายของเฮโลน
กดว 10.16 และเอลีอับบุตรชายเฮโลนนำพลโยธาตระกูลคนเศบูลุน
กดว 16.1 โคราห์ บุตรชายอิสฮาร์ ผู้เป็นบุตรชายโคฮาท ผู้เป็นบุตรชายเลวี กับดาธานและอาบีรัม บุตรชายเอลีอับ กับโอนบุตรชายเปเลท บุตรชายรูเบน พาคนไป
กดว 16.12 โมเสสใช้ให้ไปเรียกดาธานและอาบีรัมบุตรชายเอลีอับ เขาทั้งสองว่า “เราจะไม่ขึ้นไป
กดว 26.8 และบุตรชายของปัลลู คือเอลีอับ
กดว 26.9 บุตรชายของเอลีอับคือ เนมูเอล ดาธาน และอาบีรัม นี่คือดาธานและอาบีรัมที่เลือกจากชุมนุมชน เป็นผู้ขัดขวางโมเสสและอาโรนในพรรคพวกโคราห์ เมื่อเขาขัดขวางพระเยโฮวาห์
พบญ 11.6 และที่ทรงกระทำต่อดาธาน และอาบีรัมบุตรชายของเอลีอับ บุตรชายของรูเบน คือแผ่นดินได้อ้าปากกลืนเขาเข้าไป ทั้งครัวเรือน เต็นท์ และสิ่งมีชีวิตทุกอย่างที่ติดตามเขาไป ในท่ามกลางคนอิสราเอลทั้งปวง
1ซมอ 16.6 อยู่มาเมื่อเขาทั้งหลายมาแล้วท่านก็มองเห็นเอลีอับจึงคิดว่า “ผู้ที่พระองค์ทรงให้เจิมไว้ก็อยู่ต่อพระพักตร์พระเยโฮวาห์แน่แล้ว”
1ซมอ 17.13 บุตรชายใหญ่สามคนของเจสซีก็ตามซาอูลไปทำศึกแล้ว ชื่อของบุตรชายสามคนที่ไปทำศึกนั้นคือ บุตรหัวปีเอลีอับ คนถัดมาอาบีนาดับ และคนที่สามชัมมาห์
1ซมอ 17.28 ฝ่ายเอลีอับพี่ชายหัวปีได้ยินคำที่ดาวิดพูดกับชายคนนั้น เอลีอับก็โกรธดาวิดกล่าวว่า “เจ้าลงมาทำไม เจ้าทิ้งแกะไม่กี่ตัวที่ถิ่นทุรกันดารไว้กับใคร ข้ารู้ถึงความทะเยอทะยานของเจ้า และความคิดชั่วของเจ้า เพราะเจ้าลงมาเพื่อจะมาดูเขารบกัน”
1พศด 2.13 เจสซีให้กำเนิดเอลีอับบุตรหัวปีของท่าน อาบีนาดับที่สอง ชิเมอาที่สาม
1พศด 6.27 บุตรชายของนาหัทคือเอลีอับ บุตรชายของเอลีอับคือเยโรฮัม บุตรชายของเยโรฮัมคือเอลคานาห์
1พศด 12.9 เอเซอร์เป็นหัวหน้า โอบาดีห์ที่สอง เอลีอับที่สาม
1พศด 15.18 และพร้อมกับเขาได้แต่งตั้งพี่น้องของเขาในอันดับสองคือ เศคาริยาห์ เบน ยาอาซีเอล เชมิราโมท เยฮีเอล อุนนี เอลีอับ เบไนยาห์ มาอาเสอาห์ มัททีธิยาห์ เอลีฟัล และมิกเนยาห์ และโอเบดเอโดม กับเยอีเอล เป็นคนเฝ้าประตู
1พศด 15.20 เศคาริยาห์ อาซีเอล เชมิราโมท เยฮีเอล อุนนี เอลีอับ มาอาเสยาห์ และเบไนยาห์ เล่นพิณใหญ่ตามสำเนียงอาลาโมท
1พศด 16.5 อาสาฟเป็นหัวหน้า และรองท่านคือเศคาริยาห์ เยอีเอล เชมิราโมท เยฮีเอล มิททีธิยาห์ เอลีอับ เบไนยาห์ โอเบดเอโดม และเยอีเอล ผู้ซึ่งจะเล่นพิณใหญ่และพิณเขาคู่ อาสาฟเป็นคนตีฉาบ
2พศด 11.18 เรโหโบอัมทรงรับมาหะลัทธิดาของเยรีโมทโอรสของดาวิดเป็นมเหสี และอาบีฮาอิลบุตรสาวของเอลีอับบุตรชายเจสซี
เอลีอัม ( 2 )
2ซมอ 11.3 ดาวิดทรงใช้คนไปไต่ถามเรื่องผู้หญิงคนนั้น คนหนึ่งมากราบทูลว่า “หญิงคนนี้ชื่อบัทเชบา บุตรสาวของเอลีอัม ภรรยาของอุรีอาห์คนฮิตไทต์มิใช่หรือพ่ะย่ะค่ะ”
2ซมอ 23.34 เอลีเฟเลทบุตรชายอาหัสบัยบุตรชายของชาวมาอาคาห์ เอลีอัมบุตรชายอาหิโธเฟลชาวกิโลห์
เอลีอาคิม ( 2 )
มธ 1.13 เศรุบบาเบลให้กำเนิดบุตรชื่ออาบีอูด อาบีอูดให้กำเนิดบุตรชื่อเอลีอาคิม เอลีอาคิมให้กำเนิดบุตรชื่ออาซอร์
เอลีอูด ( 2 )
มธ 1.14 อาซอร์ให้กำเนิดบุตรชื่อศาโดก ศาโดกให้กำเนิดบุตรชื่ออาคิม อาคิมให้กำเนิดบุตรชื่อเอลีอูด
มธ 1.15 เอลีอูดให้กำเนิดบุตรชื่อเอเลอาซาร์ เอเลอาซาร์ให้กำเนิดบุตรชื่อมัทธาน มัทธานให้กำเนิดบุตรชื่อยาโคบ
เอลีเอล ( 10 )
1พศด 5.24 ต่อไปนี้เป็นหัวหน้าเรือนบรรพบุรุษของเขาคือ เอเฟอร์ อิชอี เอลีเอล อัสรีเอล เยเรมีย์ โฮดาวิยาห์ และยาดีเอล เป็นทแกล้วทหาร คนมีชื่อเสียง เป็นหัวหน้าเรือนบรรพบุรุษของเขา
1พศด 6.34 ผู้เป็นบุตรชายเอลคานาห์ ผู้เป็นบุตรชายเยโรฮัม ผู้เป็นบุตรชายเอลีเอล ผู้เป็นบุตรชายโทอาห์
1พศด 8.20 เอลีเยนัย ศิลเลธัย เอลีเอล
1พศด 8.22 อิชปาน เอเบอร์ เอลีเอล
1พศด 11.46 เอลีเอล คนมาหะไวต์ เยรีบัยและโยชาวิยาห์ บุตรชายเอลนาอัม และอิทมาห์ คนโมอับ
1พศด 11.47 เอลีเอล โอเบด และยาอาซีเอล คนเมโซบัย
1พศด 12.11 อัททัยที่หก เอลีเอลที่เจ็ด
1พศด 15.9 จากลูกหลานของเฮโบรน ได้เอลีเอลเป็นหัวหน้า กับพี่น้องของเขาแปดสิบคน
1พศด 15.11 แล้วดาวิดทรงเรียกศาโดกและอาบียาธาร์ปุโรหิต และคนเลวีคือ อุรีเอล อาสายาห์ โยเอล เชไมอาห์ เอลีเอล และอัมมีนาดับ
2พศด 31.13 เยฮีเอล อาซาซิยาห์ นาหัท อาสาเฮล เยรีโมท โยซาบาด เอลีเอล อิสมาคิยาห์ มาฮาท และเบไนยาห์ เป็นผู้ควบคุมช่วยเหลือโคนานิยาห์ และชิเมอีน้องชายของเขา โดยการแต่งตั้งของกษัตริย์เฮเซคียาห์ และอาซาริยาห์เจ้าหน้าที่ชั้นผู้ใหญ่ของพระนิเวศของพระเจ้า
เอลีโอนัย ( 9 )
1พศด 3.23 บุตรชายของเนอารียาห์คือ เอลีโอนัย เฮเสคียาห์ และอัสรีคัม สามคนด้วยกัน
1พศด 3.24 บุตรชายของเอลีโอนัยคือ โฮดาวิยาห์ เอลียาชีบ เปไลยาห์ อักขูบ โยฮานัน เดไลยาห์ และอานานี เจ็ดคนด้วยกัน
1พศด 4.36 เอลีโอนัย ยาอาโคบาห์ เยโชฮายาห์ อาสายาห์ อาดีเอล เยสิมีเอล เบไนยาห์
1พศด 7.8 บุตรชายของเบเคอร์คือ เศมิราห์ โยอาช เอลีเยเซอร์ เอลีโอนัย อมรี เยรีโมท อาบียาห์ อานาโธท และอาเลเมท ทั้งหมดนี้เป็นบุตรชายของเบเคอร์
1พศด 26.3 เอลาม ที่ห้า เยโฮฮานัน ที่หก เอลีโอนัย ที่เจ็ด
อสร 8.4 จากคนปาหัทโมอับมี เอลีโอนัย บุตรชายเศ-ราหิยาห์ พร้อมกับท่านมีผู้ชายสองร้อยคน
อสร 10.22 จากคนปาชเฮอร์ มี เอลีโอนัย มาอาเสอาห์ อิชมาเอล เนธันเอล โยซาบาด และเอลาสาห์
อสร 10.27 จากคนศัทธู มี เอลีโอนัย เอลียาชีบ มัทธานิยาห์ เยรีโมท ศาบาด และอาซีซา
นหม 12.41 กับปุโรหิตที่ถือแตรคือ เอลียาคิม มาอาเสอาห์ มินยามิน มีคายาห์ เอลีโอนัย เศคาริยาห์ กับฮานันยาห์
เอลีฮู ( 11 )
1ซมอ 1.1 มีชายคนหนึ่งเป็นชาวรามาธาอิมโซฟิม แห่งแดนเทือกเขาเอฟราอิม ชื่อเอลคานาห์ บุตรชายเยโรฮัม ผู้เป็นบุตรชายเอลีฮู ผู้เป็นบุตรชายโทหุ ผู้เป็นบุตรชายศูฟ คนเอฟราอิม
1พศด 12.20 ขณะเมื่อพระองค์ไปยังศิกลาก คนมนัสเสห์เหล่านี้หลบหนีไปสมทบพระองค์ คือ อัดนาห์ โยซาบาด เยดียาเอล มีคาเอล โยซาบาด เอลีฮู และศิลเลธัย หัวหน้าบรรดากองพันในคนมนัสเสห์
1พศด 26.7 บุตรชายของเชไมอาห์คือ โอทนี เรฟาเอล โอเบด และเอลซาบาด ผู้ซึ่งพี่น้องของเขาเป็นคนมีกำลังคือ เอลีฮู และเสมาคิยาห์
1พศด 27.18 สำหรับคนยูดาห์มี เอลีฮู พี่ชายคนหนึ่งของดาวิด สำหรับคนอิสสาคาร์มี อมรีบุตรชายมีคาเอล
โยบ 32.2 แล้วเอลีฮู บุตรชายบาราเคล คนบุชี ครอบครัวราม ก็โกรธ เขาโกรธโยบ เพราะท่านอ้างตัวว่าชอบธรรมหาใช่พระเจ้าไม่
โยบ 32.4 ฝ่ายเอลีฮูคอยจนโยบพูดจบ เพราะพวกเขาแก่กว่าตน
โยบ 32.5 และเมื่อเอลีฮูเห็นว่าไม่มีคำตอบในปากของบุรุษทั้งสามนี้แล้ว เขาจึงโกรธ
โยบ 32.6 และเอลีฮู บุตรชายบาราเคล คนบุชี กล่าวว่า “ข้าพเจ้ายังเยาว์วัย และท่านสูงอายุแล้ว เพราะฉะนั้นข้าพเจ้าเกรงกลัวที่จะกล่าวความคิดเห็นของข้าพเจ้าแก่ท่าน
โยบ 34.1 เอลีฮูพูดต่อไปว่า
โยบ 35.1 เอลีฮูพูดต่อไปว่า
โยบ 36.1 และเอลีฮูพูดต่อไปด้วยว่า
เอลีโฮเรฟ ( 1 )
1พกษ 4.3 เอลีโฮเรฟและอาหิยาห์บุตรชายชิชา เป็นราชเลขา เยโฮชาฟัทบุตรชายอาหิลูดเป็นเจ้ากรมสารบรรณ
เอลูซัย ( 1 )
1พศด 12.5 เอลูซัย เยรีโมท เบอัลยาห์ เชมาริยาห์ เชฟาทิยาห์คนฮารูฟ
เอลูล ( 1 )
นหม 6.15 กำแพงจึงสำเร็จในวันที่ยี่สิบห้าเดือนเอลูล ในห้าสิบสองวัน
เอเลฟ ( 1 )
ยชว 18.28 เศลา เอเลฟ เยบุส คือเยรูซาเล็ม กิเบอาห์และคีริยาท รวมเป็นสิบสี่หัวเมืองกับชนบทของเมืองนั้นๆด้วย นี่เป็นมรดกของคนเบนยามินตามครอบครัวของเขา
เอเลอัด ( 1 )
1พศด 7.21 บุตรชายของทาหัทคือศาบาด บุตรชายของศาบาดคือชูเธลาห์ กับเอเซอร์และเอเลอัด ซึ่งคนของกัทผู้ที่เกิดในเมืองนั้นได้ฆ่าเสีย เพราะเขาทั้งหลายลงมาปล้นสัตว์เลี้ยงของเขา
เอเลอาซาร์ ( 76 )
อพย 6.23 ฝ่ายอาโรนได้นางเอลีเชบาบุตรสาวของอัมมีนาดับ น้องสาวของนาโชนเป็นภรรยา นางคลอดบุตรให้เขาชื่อ นาดับ อาบีฮู เอเลอาซาร์และอิธามาร์
อพย 6.25 ฝ่ายเอเลอาซาร์บุตรชายอาโรน ได้รับบุตรสาวคนหนึ่งของปูทิเอลเป็นภรรยา นางคลอดบุตรให้เขาชื่อ ฟีเนหัส คนเหล่านี้เป็นหัวหน้าบรรพบุรุษของคนเลวีตามครอบครัวของเขา
อพย 28.1 “จงนำอาโรนพี่ชายของเจ้ากับบุตรชายของเขาแยกออกมาจากหมู่ชนชาติอิสราเอลให้มาอยู่ใกล้เจ้า เพื่อจะให้ปรนนิบัติเราในตำแหน่งปุโรหิต คือทั้งอาโรนกับบุตรชายของอาโรน คือนาดับ อาบีฮู เอเลอาซาร์ กับอิธามาร์
ลนต 10.6 และโมเสสกล่าวแก่อาโรนและเอเลอาซาร์และอิธามาร์ บุตรชายอาโรนว่า “ท่านทั้งหลายอย่าปล่อยผมห้อย หรือฉีกเสื้อผ้าของท่าน เกลือกว่าท่านจะต้องตายและเกลือกว่าพระพิโรธจะตกเหนือชุมนุมชนทั้งหมด แต่พี่น้องของท่านคือวงศ์วานอิสราเอลทั้งมวล จะไว้ทุกข์เพราะพระเยโฮวาห์ทรงให้บังเกิดการเผาไหม้ก็ได้
ลนต 10.12 โมเสสกล่าวแก่อาโรนและเอเลอาซาร์ และอิธามาร์ บุตรชายของเขาผู้ที่เหลืออยู่ว่า “จงเอาธัญญบูชาซึ่งเหลือจากการบูชาด้วยไฟถวายแด่พระเยโฮวาห์ มารับประทานที่ริมแท่นบูชาไม่ใส่เชื้อ เพราะเป็นของบริสุทธิ์ที่สุด
ลนต 10.16 ฝ่ายโมเสสได้พยายามไต่ถามถึงเรื่องแพะซึ่งเป็นเครื่องบูชาไถ่บาป และดูเถิด แพะตัวนั้นถูกเผาเสียแล้ว ท่านจึงโกรธเอเลอาซาร์และอิธามาร์บุตรชายของอาโรนที่เหลืออยู่ ท่านว่าเขาว่า
กดว 3.2 ชื่อบุตรชายของอาโรนมีดังนี้ นาดับบุตรหัวปี อาบีฮู เอเลอาซาร์และอิธามาร์
กดว 3.4 แต่นาดับและอาบีฮูตายต่อพระพักตร์พระเยโฮวาห์ เมื่อเขาเอาไฟที่ผิดรูปแบบมาถวายบูชาต่อพระพักตร์พระเยโฮวาห์ที่ถิ่นทุรกันดารซีนาย และต่างก็ไม่มีบุตร ดังนั้นเอเลอาซาร์และอิธามาร์จึงได้ปรนนิบัติในตำแหน่งปุโรหิตอยู่ในสายตาของอาโรนบิดาของเขา
กดว 3.32 เอเลอาซาร์บุตรชายของอาโรนปุโรหิตเป็นนายใหญ่เหนือหัวหน้าของคนเลวีและตรวจตราผู้ที่มีหน้าที่ปฏิบัติสถานบริสุทธิ์
กดว 4.16 แล้วเอเลอาซาร์บุตรชายของอาโรนปุโรหิตจะต้องดูแลน้ำมันสำหรับตะเกียง เครื่องหอม เครื่องธัญญบูชาประจำวัน และน้ำมันเจิม และดูแลพลับพลาทั้งหมดกับบรรดาสิ่งของในพลับพลานั้น คือสถานบริสุทธิ์และเครื่องประกอบด้วย”
กดว 16.37 “จงบอกเอเลอาซาร์บุตรชายอาโรนปุโรหิต ให้เอากระถางไฟออกเสียจากเปลวเพลิง และเจ้าจงกระจายก้อนไฟออกห่างๆกัน เพราะกระถางไฟเหล่านั้นบริสุทธิ์
กดว 16.39 ดังนั้นเอเลอาซาร์ปุโรหิตจึงนำกระถางไฟทองสัมฤทธิ์ ซึ่งผู้ที่ถูกไฟเผานำไปบูชา มาตีแผ่ออกเป็นแผ่นคลุมแท่นบูชา
กดว 16.40 ให้เป็นเครื่องเตือนใจคนอิสราเอล เพื่อว่าคนสามัญผู้ที่มิใช่เป็นเชื้อสายของอาโรน จะมิได้เข้าไปเผาเครื่องหอมถวายต่อพระพักตร์พระเยโฮวาห์ เกลือกว่าจะเป็นอย่างโคราห์และพรรคพวกของเขา ดังที่พระเยโฮวาห์ตรัสกับเอเลอาซาร์ทางโมเสส
กดว 19.3 และเจ้าจงให้วัวนั้นแก่เอเลอาซาร์ปุโรหิต และให้เอาวัวนั้นไปนอกค่ายฆ่าเสียต่อหน้าเขา
กดว 19.4 และเอเลอาซาร์ปุโรหิตจะเอานิ้วมือจุ่มเลือดวัวพรมที่ข้างหน้าพลับพลาแห่งชุมนุมเจ็ดครั้ง
กดว 20.25 จงนำอาโรนและเอเลอาซาร์บุตรชายของเขา นำเขาขึ้นมาบนภูเขาโฮร์
กดว 20.26 จงถอดเสื้อของอาโรนสวมให้แก่เอเลอาซาร์บุตรชายของเขา และอาโรนจะถูกรวบไปอยู่กับพวกของเขา เขาจะตายที่นั่น”
กดว 20.28 และโมเสสถอดเสื้อผ้าของอาโรน และสวมให้แก่เอเลอาซาร์บุตรชายของเขา และอาโรนก็สิ้นชีวิตอยู่ที่ยอดภูเขานั้น แล้วโมเสสและเอเลอาซาร์ลงมาจากภูเขา
กดว 25.7 ครั้นฟีเนหัสบุตรชายเอเลอาซาร์ บุตรชายของอาโรนปุโรหิตเห็นดังนั้นก็ลุกขึ้นไปจากชุมนุมชน มือถือทวน
กดว 25.11 “ฟีเนหัส บุตรชายเอเลอาซาร์ บุตรชายอาโรนปุโรหิต ได้ยับยั้งความกริ้วของเราต่อคนอิสราเอล ในการที่เขามีความกระตือรือร้นเพราะเห็นแก่เราในท่ามกลางประชาชน ดังนั้นเราจึงมิได้เผาผลาญคนอิสราเอลเสียด้วยความหึงหวงของเรา
กดว 26.1 ต่อมาภายหลังภัยพิบัตินั้นพระเยโฮวาห์ตรัสกับโมเสสและเอเลอาซาร์บุตรชายอาโรนปุโรหิตว่า
กดว 26.3 โมเสสกับเอเลอาซาร์ปุโรหิต ปราศรัยกับเขาทั้งหลาย ณ ที่ราบโมอับ ริมแม่น้ำจอร์แดนใกล้เมืองเยรีโคว่า
กดว 26.60 และอาโรนให้กำเนิดบุตรชื่อนาดับ อาบีฮู เอเลอาซาร์ และอิธามาร์
กดว 26.63 จำนวนคนเหล่านี้โมเสสและเอเลอาซาร์ปุโรหิตได้นับไว้ ครั้งเมื่อนับคนอิสราเอล ณ ที่ราบโมอับ ริมแม่น้ำจอร์แดนใกล้เมืองเยรีโค
กดว 27.2 และเขาทั้งหลายมายืนอยู่ต่อหน้าโมเสสและต่อหน้าเอเลอาซาร์ปุโรหิต และต่อหน้าประมุข และต่อหน้าบรรดาชุมนุมชนที่ประตูพลับพลาแห่งชุมนุม กล่าวว่า
กดว 27.19 ตั้งเขาไว้ต่อหน้าเอเลอาซาร์ปุโรหิตและต่อหน้าชุมนุมชนทั้งหมด และเจ้าจงกำชับเขาท่ามกลางสายตาของชุมนุมชน
กดว 27.21 และเขาจะยืนอยู่ต่อหน้าเอเลอาซาร์ปุโรหิต ผู้ซึ่งจะทูลถามเพื่อเขาตามหลักตัดสินของอูริมต่อพระพักตร์พระเยโฮวาห์ และคนทั้งปวงจะออกไปและเข้ามาตามคำของปุโรหิต ทั้งเขากับคนทั้งปวงในอิสราเอลนั้นคือชุมนุมชนทั้งหมด”
กดว 27.22 และโมเสสกระทำตามที่พระเยโฮวาห์ทรงบัญชาท่าน ท่านจึงนำโยชูวาให้มายืนต่อหน้าเอเลอาซาร์ปุโรหิต และต่อหน้าชุมนุมชนทั้งหมด
กดว 31.6 และโมเสสส่งคนตระกูลละพันคนออกไปทำสงคราม ทั้งคนเหล่านั้นกับฟีเนหัสบุตรชายเอเลอาซาร์ปุโรหิตไปทำสงคราม พร้อมกับเครื่องใช้อันบริสุทธิ์ และมีแตรปลุกอยู่ในมือ
กดว 31.12 แล้วเขานำเชลยและทรัพย์สินที่ปล้นได้กับของที่ริบได้ทั้งหมดมายังโมเสส และเอเลอาซาร์ปุโรหิต และชุมนุมชนอิสราเอลที่ค่าย ณ ที่ราบโมอับ ริมแม่น้ำจอร์แดนใกล้เมืองเยรีโค
กดว 31.13 โมเสสและเอเลอาซาร์ปุโรหิตและบรรดาประมุขแห่งชุมนุมชนออกไปต้อนรับเขานอกค่าย
กดว 31.21 และเอเลอาซาร์ปุโรหิตได้กล่าวแก่ทหารผู้ออกไปทำสงครามว่า “นี่เป็นกฎพระราชบัญญัติซึ่งพระเยโฮวาห์ได้บัญชาโมเสส
กดว 31.26 “เจ้าและเอเลอาซาร์ปุโรหิตกับบรรดาหัวหน้าของชุมนุมชน จงนับสิ่งของที่ได้มาทั้งคนและสัตว์
กดว 31.29 จงเอาจากครึ่งส่วนของเขา มอบให้แก่เอเลอาซาร์ปุโรหิตเป็นเครื่องบูชาแด่พระเยโฮวาห์
กดว 31.31 และโมเสสกับเอเลอาซาร์ปุโรหิตได้กระทำตามที่พระเยโฮวาห์ทรงบัญชาแก่โมเสส
กดว 31.41 โมเสสได้มอบส่วนที่ชักมาซึ่งเป็นของถวายแด่พระเยโฮวาห์นั้นแก่เอเลอาซาร์ปุโรหิตตามที่พระเยโฮวาห์ทรงบัญชาไว้กับโมเสส
กดว 31.51 โมเสสและเอเลอาซาร์ปุโรหิตก็รับบรรดาสิ่งของที่ทำด้วยทองคำจากเขา
กดว 31.54 โมเสสและเอเลอาซาร์ปุโรหิตได้รับทองคำจากนายพันนายร้อย นำมาในพลับพลาแห่งชุมนุม เป็นที่ระลึกแก่คนอิสราเอลต่อพระพักตร์พระเยโฮวาห์
กดว 32.2 ดังนั้นคนกาดและคนรูเบนจึงมาหาโมเสสและเอเลอาซาร์ปุโรหิตและประมุขของชุมนุมชนกล่าวว่า
กดว 32.28 เกี่ยวกับเรื่องเขาทั้งหลายนี้โมเสสจึงออกคำสั่งแก่เอเลอาซาร์ปุโรหิตและแก่โยชูวาบุตรชายนูน และแก่หัวหน้าตระกูลของคนอิสราเอล
กดว 34.17 “ต่อไปนี้เป็นชื่อบุคคลที่จะแบ่งดินแดนแก่เจ้าทั้งหลาย คือเอเลอาซาร์ปุโรหิต และโยชูวาบุตรชายนูน
พบญ 10.6 คนอิสราเอลเดินทางจากเบเอโรทของคนยาอาคัน มาถึงโมเสราห์ อาโรนก็สิ้นชีวิตและฝังไว้ที่นั่น และเอเลอาซาร์บุตรชายของเขาจึงปฏิบัติหน้าที่ปุโรหิตแทนเขา
ยชว 14.1 ต่อไปนี้เป็นดินแดนต่างๆซึ่งประชาชนอิสราเอลได้รับเป็นมรดกในแผ่นดินคานาอัน ซึ่งเอเลอาซาร์ปุโรหิตและโยชูวาบุตรชายนูน และหัวหน้าบรรพบุรุษของตระกูลต่างๆแห่งคนอิสราเอลได้แจกจ่ายให้เป็นมรดกแก่เขา
ยชว 17.4 เขาเข้ามาหาเอเลอาซาร์ปุโรหิตและโยชูวาบุตรชายนูนและต่อหน้าบรรดาประมุขแล้วกล่าวว่า “พระเยโฮวาห์ได้ทรงบัญชาโมเสสไว้ว่า ให้ข้าพเจ้าทั้งหลายรับส่วนมรดกในหมู่ญาติพี่น้องของข้าพเจ้าทั้งหลายได้” ดังนั้นท่านจึงให้มรดกแก่คนเหล่านี้ในหมู่พี่น้องของบิดาของเขา ตามพระบัญญัติแห่งพระเยโฮวาห์
ยชว 19.51 ที่กล่าวมานี้เป็นมรดกที่เอเลอาซาร์ปุโรหิตกับโยชูวาบุตรชายนูน และหัวหน้าบรรพบุรุษของตระกูลต่างๆแห่งคนอิสราเอลจับสลากแบ่งให้เป็นมรดกที่ชีโลห์ต่อพระพักตร์พระเยโฮวาห์ ณ ประตูพลับพลาแห่งชุมนุม ดังนี้แหละเขาทั้งหลายก็ทำการแบ่งปันแผ่นดินสำเร็จลง
ยชว 21.1 ขณะนั้นหัวหน้าบรรพบุรุษของคนเลวีมาหาเอเลอาซาร์ปุโรหิตและโยชูวาบุตรชายนูน และหัวหน้าบรรพบุรุษของตระกูลต่างๆของคนอิสราเอล
ยชว 22.13 แล้วคนอิสราเอลจึงใช้ฟีเนหัสบุตรชายเอเลอาซาร์ปุโรหิตไปยังคนรูเบน คนกาด และคนมนัสเสห์ครึ่งตระกูลในแผ่นดินกิเลอาด
ยชว 22.31 ฟีเนหัสบุตรชายของเอเลอาซาร์ปุโรหิตจึงกล่าวแก่คนรูเบน คนกาด และคนมนัสเสห์ว่า “วันนี้เราทราบแล้วว่าพระเยโฮวาห์ทรงสถิตท่ามกลางพวกเรา เพราะท่านทั้งหลายมิได้กระทำการละเมิดต่อพระเยโฮวาห์ ท่านได้ช่วยให้ชนอิสราเอลพ้นจากพระหัตถ์ของพระเยโฮวาห์”
ยชว 22.32 แล้วฟีเนหัสบุตรชายเอเลอาซาร์ปุโรหิต และประมุขทั้งหลายก็กลับจากคนรูเบน และคนกาด จากแผ่นดินกิเลอาดไปยังแผ่นดินคานาอัน ไปหาคนอิสราเอลแจ้งข่าวให้เขาทราบ
ยชว 24.33 และเอเลอาซาร์บุตรชายของอาโรนก็สิ้นชีวิต และเขาฝังศพท่านไว้ในเนินเขาซึ่งเป็นของฟีเนหัสบุตรชายของท่าน ซึ่งได้มอบไว้ให้เขาในแดนเทือกเขาเอฟราอิม
วนฉ 20.28 และฟีเนหัสบุตรชายเอเลอาซาร์ ผู้เป็นบุตรชายอาโรน ก็ปรนนิบัติอยู่หน้าหีบนั้นในสมัยนั้น) เขาทูลถามว่า “สมควรที่ข้าพระองค์จะยังยกไปสู้รบกับเบนยามินพี่น้องของข้าพระองค์อีกครั้งหนึ่ง หรือควรจะหยุดเสีย” และพระเยโฮวาห์ตรัสว่า “จงยกขึ้นไปเถิด เพราะว่าพรุ่งนี้เราจะมอบเขาไว้ในมือของเจ้า”
1ซมอ 7.1 ชาวคีริยาทเยอาริมได้มาเชิญหีบแห่งพระเยโฮวาห์ขึ้นไปถึงเรือนของอาบีนาดับซึ่งอยู่บนเนินเขา และเขาทั้งหลายก็ชำระเอเลอาซาร์บุตรชายของเขาให้บริสุทธิ์เพื่อให้ดูแลหีบแห่งพระเยโฮวาห์
2ซมอ 23.9 ในจำนวนวีรบุรุษสามคน คนที่รองคนนั้นมา คือเอเลอาซาร์บุตรชายโดโดคนอาโหไฮ ท่านอยู่กับดาวิดเมื่อเขาทั้งหลายได้พูดหยามคนฟีลิสเตียซึ่งชุมนุมกันที่นั่นเพื่อสู้รบ และคนอิสราเอลก็ถอยทัพ
1พศด 6.3 บุตรของอัมรามคือ อาโรน โมเสส และนางมิเรียม บุตรชายอาโรนคือ นาดับ อาบีฮู เอเลอาซาร์ และอิธามาร์
1พศด 6.4 เอเลอาซาร์ให้กำเนิดบุตรชื่อฟีเนหัส ฟีเนหัสให้กำเนิดบุตรชื่ออาบีชูวา
1พศด 6.50 ต่อไปนี้เป็นบุตรชายของอาโรนคือเอเลอาซาร์ บุตรชายของเอเลอาซาร์คือฟีเนหัส บุตรชายของฟีเนหัสคืออาบีชูวา
1พศด 9.20 และฟีเนหัสบุตรชายเอเลอาซาร์ เป็นผู้ครอบครองเหนือเขาในกาลก่อน พระเยโฮวาห์ทรงสถิตกับเขา
1พศด 11.12 และในวีรบุรุษทั้งสาม คนที่ถัดเขาไปคือเอเลอาซาร์ บุตรชายโดโด คนอาโหอาห์
1พศด 23.21 บุตรชายของเมรารีคือ มาห์ลีและมูชี บุตรชายของมาห์ลีคือ เอเลอาซาร์และคีช
1พศด 23.22 เอเลอาซาร์สิ้นชีวิตไม่มีบุตรชาย มีแต่บุตรสาว บุตรชายของคีชผู้เป็นญาติของเขาแต่งงานกับเขา
1พศด 24.1 กองเวรของลูกหลานอาโรนมีดังนี้ บุตรชายของอาโรนคือ นาดับ อาบีฮู เอเลอาซาร์ และอิธามาร์
1พศด 24.2 แต่นาดับและอาบีฮูสิ้นชีวิตก่อนบิดาของตนและไม่มีบุตร เอเลอาซาร์และอิธามาร์จึงทำหน้าที่ตำแหน่งปุโรหิต
1พศด 24.3 ด้วยความช่วยเหลือของศาโดกบุตรชายเอเลอาซาร์ และอาหิเมเลคบุตรชายอิธามาร์ ดาวิดได้ทรงจัดเป็นเวรตามหน้าที่ในการปรนนิบัติของเขาทั้งหลาย
1พศด 24.4 มีหัวหน้าในหมู่บุตรชายของเอเลอาซาร์มากกว่าในหมู่บุตรชายของอิธามาร์ เขาจึงจัดแบ่งดังนี้ พวกบุตรชายของเอเลอาซาร์มีสิบหกคนเป็นหัวหน้าตามเรือนบรรพบุรุษของเขา และในหมู่พวกบุตรชายของอิธามาร์ตามเรือนบรรพบุรุษของเขามีแปดคน
1พศด 24.5 เขาทั้งหลายจัดแบ่งด้วยสลาก เหมือนกันหมด เพราะมีเจ้าหน้าที่ของสถานบริสุทธิ์ และเจ้าหน้าที่แห่งพระนิเวศของพระเจ้า เป็นบุตรชายของเอเลอาซาร์กับบุตรชายของอิธามาร์ทั้งสองฝ่าย
1พศด 24.6 และเชไมอาห์บุตรชายนาธันเอลอาลักษณ์ ผู้เป็นพวกเลวี ได้บันทึกไว้ต่อพระพักตร์กษัตริย์ ต่อหน้าเจ้านาย และศาโดกปุโรหิต และอาหิเมเลคบุตรชายอาบียาธาร์ และต่อหน้าประมุขของบรรพบุรุษของปุโรหิตและของคนเลวี เขาจับสลากครอบครัวหนึ่งจากเอเลอาซาร์ และจับสลากครอบครัวหนึ่งจากอิธามาร์
1พศด 24.28 ของมาห์ลีคือ เอเลอาซาร์ผู้ไม่มีบุตรชาย
อสร 7.5 ผู้เป็นบุตรชายอาบีชูวา ผู้เป็นบุตรชายฟีเนหัส ผู้เป็นบุตรชายเอเลอาซาร์ ผู้เป็นบุตรชายอาโรนปุโรหิตใหญ่
อสร 8.33 ในวันที่สี่ภายในพระนิเวศของพระเจ้าของเรา ก็ชั่งเงิน ทองคำและเครื่องใช้ใส่มือของเมเรโมทปุโรหิต บุตรชายอุรียอาห์ และคนที่อยู่กับเขาคือเอเลอาซาร์บุตรชายฟีเนหัส และคนที่อยู่กับเขาทั้งหลายคือ โยซาบาด บุตรชายเยชูอา และโนอัดยาห์บุตรชายบินนุย คนเลวี
อสร 10.25 และจากพวกอิสราเอล คือจากคนปาโรช มี รามียาห์ อิสซียาห์ มัลคิยาห์ มิยามิน เอเลอาซาร์ มัลคิยาห์ และเบไนยาห์
นหม 12.42 และมาอาเสอาห์ เชไมอาห์ เอเลอาซาร์ อุสซี เยโฮฮานัน มัลคิยาห์ เอลาม และเอเซอร์ และบรรดานักร้องได้ร้องเพลงด้วยเสียงดัง มีอิสราหิยาห์เป็นหัวหน้าของเขา
มธ 1.15 เอลีอูดให้กำเนิดบุตรชื่อเอเลอาซาร์ เอเลอาซาร์ให้กำเนิดบุตรชื่อมัทธาน มัทธานให้กำเนิดบุตรชื่อยาโคบ
เอเลอาเลห์ ( 5 )
กดว 32.3 “อาทาโรท ดีโบน ยาเซอร์ นิมราห์ เฮชโบน เอเลอาเลห์ เสบาม เนโบ และเบโอน
กดว 32.37 และคนรูเบนก็สร้างเมืองเฮชโบน เอเลอาเลห์ คีริยาธาอิม
อสย 15.4 เมืองเฮชโบนและเอเลอาเลห์จะส่งเสียงร้อง เสียงของเขาจะได้ยินไปถึงเมืองยาฮาส เพราะฉะนั้นทหารที่ถืออาวุธของโมอับจึงจะร้องเสียงดัง ชีวิตของเขาจะเป็นที่เศร้าโศกแก่เขา
อสย 16.9 เพราะฉะนั้นข้าพเจ้าจึงร้องไห้กับคนร้องไห้ของเมืองยาเซอร์ เนื่องด้วยเถาองุ่นของสิบมาห์ โอ เฮชโบนและเอเลอาเลห์เอ๋ย ข้าพเจ้าจะราดเจ้าด้วยน้ำตาของข้าพเจ้า เพราะเสียงโห่ร้องเนื่องด้วยผลฤดูร้อนของเจ้า และเนื่องด้วยข้าวที่เกี่ยวเก็บของเจ้าได้สงบลงแล้ว
ยรม 48.34 เมืองเฮชโบนและเมืองเอเลอาเลห์ได้ร้องร่ำไห้ เขาทั้งหลายส่งเสียงร้องไกลถึงเมืองยาฮาส จากโศอาร์ถึงโฮโรนาอิม ดังวัวตัวเมียอายุสามปี เพราะสายน้ำทั้งหลายแห่งนิมริมก็จะร้างเปล่าด้วย
เอเลอาสาห์ ( 4 )
1พศด 8.37 โมซาให้กำเนิดบุตรชื่อบิเนอา บุตรชายของบิเนอาคือราฟาห์ บุตรชายของราฟาห์คือเอเลอาสาห์ บุตรชายของเอเลอาสาห์คืออาเซล
1พศด 9.43 โมซาให้กำเนิดบุตรชื่อบิเนอา และบุตรชายของบิเนอาคือเรไฟยาห์ บุตรชายของเรไฟยาห์คือเอเลอาสาห์ บุตรชายของเอเลอาสาห์คืออาเซล
เอโลท ( 3 )
1พกษ 9.26 กษัตริย์ซาโลมอนทรงสร้างกองเรือกำปั่นที่เอซีโอนเกเบอร์ ซึ่งอยู่ใกล้เอโลท บนฝั่งทะเลแดงในแผ่นดินเอโดม
2พศด 8.17 แล้วซาโลมอนเสด็จไปยังเอซีโอนเกเบอร์และเมืองเอโลทที่ชายทะเลในแผ่นดินเอโดม
2พศด 26.2 พระองค์ทรงสร้างเมืองเอโลทและให้กลับขึ้นแก่ยูดาห์ หลังจากที่กษัตริย์ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์
เอโลน ( 8 )
ปฐก 26.34 เอซาวมีอายุสี่สิบปีเมื่อท่านรับยูดิธบุตรสาวของเบเออรีคนฮิตไทต์และบาเสมัทบุตรสาวของเอโลนคนฮิตไทต์เป็นภรรยา
ปฐก 36.2 เอซาวได้หญิงคนคานาอันมาเป็นภรรยา คืออาดาห์บุตรสาวเอโลนคนฮิตไทต์ และโอโฮลีบามาห์ บุตรสาวอานาห์ผู้เป็นบุตรสาวศิเบโอนคนฮีไวต์
ปฐก 46.14 บุตรชายของเศบูลุน คือ เสเรด เอโลน และยาเลเอล
กดว 26.26 บุตรชายของเศบูลุนตามครอบครัวของเขา คือเสเรด คนครอบครัวเสเรด เอโลน คนครอบครัวเอโลน ยาเลเอล คนครอบครัวยาเลเอล
ยชว 19.43 เอโลน ทิมนาห์ เอโครน
วนฉ 12.11 ถัดท่านมา เอโลนคนเศบูลุนวินิจฉัยอิสราเอล และท่านวินิจฉัยอิสราเอลสิบปี
วนฉ 12.12 แล้วเอโลนคนเศบูลุนก็สิ้นชีวิต และถูกฝังไว้ที่อัยยาโลนในเขตแดนของคนเศบูลุน
เอโลนเบธฮานัน ( 1 )
1พกษ 4.9 เบนเดเคอร์ ประจำในมาคาสและในชาอัลบิม เบธเชเมช และเอโลนเบธฮานัน
เอโลอี ( 2 )
มก 15.34 พอบ่ายสามโมงแล้ว พระเยซูทรงร้องเสียงดังว่า “เอโลอี เอโลอี ลามาสะบักธานี” แปลว่า “พระเจ้าของข้าพระองค์ พระเจ้าของข้าพระองค์ ไฉนพระองค์ทรงทอดทิ้งข้าพระองค์เสีย”
เอว ( 86 )
ปฐก 37.34 ยาโคบก็ฉีกเสื้อผ้าเอาผ้ากระสอบคาดเอว ไว้ทุกข์ให้บุตรชายหลายวัน
อพย 12.11 เจ้าทั้งหลายจงเลี้ยงกันดังนี้ คือให้คาดเอว สวมรองเท้า และถือไม้เท้าไว้ และรีบกินโดยเร็ว การเลี้ยงนี้เป็นปัสกาของพระเยโฮวาห์
อพย 28.42 จงเย็บกางเกงให้เขาเหล่านั้นด้วยผ้าป่านเพื่อจะปกปิดกายที่เปลือยของเขา ให้ยาวตั้งแต่เอวจนถึงต้นขา
อพย 29.5 จงสวมเครื่องยศให้อาโรน คือเสื้อในกับเสื้อเอโฟด กับเอโฟดและทับทรวง และเอารัดประคดที่ทอด้วยฝีมือประณีต สำหรับใช้กับเอโฟดนั้นคาดเอวไว้
อพย 29.9 แล้วจงเอารัดประคดคาดเอวเขาไว้ ทั้งตัวอาโรนเองและบุตรชายของเขา และคาดมาลาให้เขา แล้วเขาก็จะรับตำแหน่งเป็นปุโรหิตตามกฎเกณฑ์เนืองนิตย์ ดังนี้แหละ เจ้าจงสถาปนาอาโรนและบุตรชายทั้งหลายของเขาไว้
ลนต 8.7 แล้วสวมเสื้อให้และคาดรัดประคดให้ แล้วสวมเสื้อคลุมยาวให้ และสวมเอโฟดให้เขา เอารัดประคดทออย่างประณีตสำหรับคาดทับเอโฟดคาดเอวให้ ผูกเอโฟดให้ติดเขาไว้
1ซมอ 2.4 คันธนูของผู้มีกำลังก็หัก แต่ผู้ที่ซวนเซก็ได้กำลังมาคาดเอว
1ซมอ 2.18 แต่ซามูเอลปรนนิบัติอยู่ต่อพระพักตร์พระเยโฮวาห์ เป็นเด็ก คนที่คาดเอวด้วยเอโฟดผ้าป่าน
1ซมอ 25.13 และดาวิดสั่งคนของท่านว่า “ทุกคนจงเอาดาบคาดเอวไว้” และทุกคนก็เอาดาบคาดเอวของตน และดาวิดก็เอาดาบคาดเอวด้วย และมีคนติดตามดาวิดไปประมาณสี่ร้อยคน ส่วนอีกสองร้อยคนอยู่เฝ้ากองสัมภาระ
2ซมอ 3.31 แล้วดาวิดก็ตรัสกับโยอาบ และประชาชนทุกคนที่อยู่กับพระองค์ว่า “จงฉีกเสื้อผ้าของท่านทั้งหลาย และเอาผ้ากระสอบคาดเอวไว้ และจงไว้ทุกข์ให้อับเนอร์” และกษัตริย์ดาวิดเสด็จตามแคร่หามศพอับเนอร์ไป
2ซมอ 21.16 อิชบีเบโนบ บุตรชายคนหนึ่งของคนยักษ์ ถือหอกทองสัมฤทธิ์หนักสามร้อยเชเขล มีดาบใหม่คาดเอว คิดจะสังหารดาวิดเสีย
2ซมอ 22.40 เพราะพระองค์ทรงคาดเอวข้าพระองค์ไว้ด้วยกำลังเพื่อทำสงคราม พระองค์ทรงกระทำให้พวกที่ลุกขึ้นต่อสู้ข้าพระองค์จมลงใต้ข้าพระองค์
1พกษ 2.5 ยิ่งกว่านั้นอีก เจ้าก็รู้อยู่แล้วว่า โยอาบบุตรนางเศรุยาห์ได้กระทำอะไรแก่เรา คือว่าเขาได้กระทำประการใดแก่ผู้บัญชาการทั้งสองแห่งกองทัพของอิสราเอล คือกระทำแก่อับเนอร์บุตรเนอร์ และแก่อามาสาบุตรเยเธอร์ที่โยอาบได้ฆ่าเสีย ทำให้โลหิตที่ตกในยามสงครามไหลในยามสันติ และวางโลหิตที่ตกในยามสงครามลงบนรัดประคดที่เอวของเขา และลงบนรองเท้าของเขา
1พกษ 12.10 และคนหนุ่มเหล่านั้นผู้ได้เติบโตมาพร้อมกับพระองค์ทูลพระองค์ว่า “พระองค์จงตรัสดังนี้แก่ประชาชนนี้ ผู้ทูลพระองค์ว่า ‘พระราชบิดาของพระองค์ได้กระทำให้แอกของข้าพระองค์ทั้งหลายหนัก แต่ขอพระองค์ทรงผ่อนแก่ข้าพระองค์ให้เบาลง’ นั้น พระองค์จงตรัสแก่เขาทั้งหลายอย่างนี้ว่า ‘นิ้วก้อยของเราก็หนากว่าเอวแห่งราชบิดาของเรา
1พกษ 18.46 และพระหัตถ์ของพระเยโฮวาห์ทรงสถิตอยู่บนเอลียาห์ และท่านก็คาดเอวของท่านไว้ และวิ่งขึ้นหน้าอาหับไปถึงทางเข้าเมืองยิสเรเอล
1พกษ 20.31 และข้าราชการของท่านมาทูลว่า “ดูเถิด เราได้ยินว่ากษัตริย์แห่งวงศ์วานอิสราเอลเป็นกษัตริย์ที่ทรงเมตตา ขอให้เราเอาผ้ากระสอบคาดเอว และเอาเชือกพันศีรษะของเรา และออกไปหากษัตริย์แห่งอิสราเอล ชะรอยท่านจะไว้ชีวิตของพระองค์”
1พกษ 20.32 เพราะฉะนั้นเขาจึงเอาผ้ากระสอบคาดเอวและเอาเชือกพันศีรษะ และเขาไปเฝ้ากษัตริย์แห่งอิสราเอลทูลว่า “เบนฮาดัดผู้รับใช้ของพระองค์สั่งมาว่า ‘ได้โปรดเถิด ขอให้ข้าพเจ้ารอดชีวิตอยู่’” และพระองค์ตรัสว่า “ท่านยังมีชีวิตหรือ ท่านเป็นน้องของเรา”
2พกษ 1.8 เขาทั้งหลายทูลตอบพระองค์ว่า “ท่านมีขนมากและมีหนังคาดเอวของท่านไว้” และพระองค์ตรัสว่า “เป็นเอลียาห์ชาวทิชบี”
2พกษ 4.29 ท่านจึงสั่งเกหะซีว่า “คาดเอวของเจ้าเข้า และถือไม้เท้าของเรา และไปเถอะ ถ้าเจ้าพบใคร อย่าสวัสดีกับเขา และถ้าใครสวัสดีกับเจ้าก็อย่าตอบ และจงวางไม้เท้าของเราบนหน้าของเด็กนั้น”
2พกษ 9.1 แล้วเอลีชาผู้พยากรณ์ได้เรียกเหล่าศิษย์แห่งผู้พยากรณ์มาคนหนึ่ง และพูดกับเขาว่า “จงคาดเอวของเจ้าไว้ ถือน้ำมันขวดนี้ไปที่ราโมทกิเลอาด
2พศด 10.10 และคนหนุ่มเหล่านั้นผู้ได้เติบโตมาพร้อมกับพระองค์ทูลพระองค์ว่า “พระองค์จงตรัสดังนี้แก่ประชาชนนี้ ผู้ทูลพระองค์ว่า ‘พระราชบิดาของพระองค์ได้ทรงกระทำให้แอกของข้าพระองค์ทั้งหลายทุกข์หนัก แต่ขอพระองค์ทรงผ่อนแก่ข้าพระองค์ให้เบาลง’ นั้น พระองค์จงตรัสแก่เขาทั้งหลายอย่างนี้ว่า ‘นิ้วก้อยของเราก็หนากว่าเอวแห่งราชบิดาของเรา
โยบ 12.18 พระองค์ทรงแก้พันธนาการของกษัตริย์ และทรงผูกมัดเอวของกษัตริย์เหล่านั้นด้วยผ้าคาดเอว
โยบ 38.3 จงคาดเอวไว้อย่างกับลูกผู้ชายหน่อยซิ เราจะถามเจ้า ขอเจ้าตอบเรา
โยบ 40.7 “จงคาดเอวไว้อย่างลูกผู้ชายหน่อยซี เราจะถามเจ้า ขอเจ้าตอบเรา
โยบ 40.16 ดูเถิด กำลังของมันอยู่ในเอว และฤทธิ์ของมันอยู่ในกล้ามเนื้อท้อง
สดด 18.32 คือพระเจ้าผู้ทรงเอากำลังคาดเอวของข้าพเจ้าไว้ และทรงกระทำให้ทางของข้าพเจ้ารอบคอบ
สดด 18.39 เพราะพระองค์ทรงเอากำลังคาดเอวข้าพระองค์ไว้เพื่อทำสงคราม พระองค์ทรงกระทำให้พวกที่ลุกขึ้นต่อสู้กับข้าพระองค์สยบลงอย่างราบคาบ
สดด 30.11 สำหรับข้าพระองค์ พระองค์ทรงเปลี่ยนการไว้ทุกข์เป็นการเต้นรำ พระองค์ทรงแก้เสื้อผ้ากระสอบของข้าพระองค์ออก และทรงคาดเอวข้าพระองค์ด้วยความยินดี
สดด 45.3 โอ ข้าแต่องค์ผู้ทรงมหิทธิฤทธิ์ ขอทรงขัดดาบไว้ที่เอวของพระองค์ท่าน โดยสง่าราศีและความสูงส่งของพระองค์ท่าน
สดด 65.12 ทุ่งหญ้าในถิ่นทุรกันดารก็หยดย้อย เนินเขาคาดเอวด้วยความชื่นบาน
สดด 66.11 พระองค์ทรงนำข้าพระองค์ทั้งหลายเข้ามาในข่าย พระองค์ทรงวางความทุกข์ยากไว้ที่เอวของข้าพระองค์
สภษ 31.17 เธอคาดเอวของเธอด้วยกำลัง และกระทำให้แขนของเธอเข้มแข็ง
สภษ 31.24 เธอทำเครื่องแต่งกายด้วยผ้าลินินไว้ขาย เธอส่งผ้าคาดเอวให้แก่พ่อค้า
อสย 3.24 ต่อมาแทนน้ำอบจะมีแต่ความเน่า แทนผ้าคาดเอวจะมีเชือก แทนผมดัดจะมีแต่ศีรษะล้าน แทนเสื้องามล้ำค่าจะคาดเอวด้วยผ้ากระสอบ แทนความงดงามจะมีแต่รอยไหม้
อสย 5.27 ไม่มีผู้ใดในพวกเขาจะอ่อนเปลี้ย ไม่มีผู้ใดจะสะดุด ไม่มีผู้ใดจะหลับสนิทหรือนิทรา ผ้าคาดเอวสักผืนหนึ่งก็จะไม่หลุดลุ่ย สายรัดรองเท้าก็จะไม่ขาดสักสายหนึ่ง
อสย 8.9 โอ ชนชาติทั้งหลายเอ๋ย จงเข้าร่วมกัน และเจ้าจะถูกทำให้แหลกเป็นชิ้นๆ บรรดาประเทศไกลๆทั้งหมด เจ้าเอ๋ยจงเงี่ยหู จงคาดเอวเจ้าไว้และเจ้าจะถูกทำให้แหลกเป็นชิ้นๆ จงคาดเอวเจ้าไว้และเจ้าจะถูกทำให้แหลกเป็นชิ้นๆ
อสย 11.5 ความชอบธรรมจะเป็นผ้าคาดเอวของท่าน และความสัตย์สุจริตจะเป็นผ้าคาดบั้นเอวของท่าน
อสย 32.11 หญิงที่อยู่สบายเอ๋ย จงตัวสั่นเถิด ท่านผู้ไม่ระมัดระวังเอ๋ย จงสะดุ้งตัวสั่นเถิด จงแก้ผ้า ปล่อยตัวล่อนจ้อน และเอาผ้ากระสอบคาดเอวไว้
อสย 45.5 เราเป็นพระเยโฮวาห์ และไม่มีอื่นใดอีก นอกจากเราไม่มีพระเจ้า เราคาดเอวเจ้า แม้เจ้าไม่รู้จักเรา
ยรม 1.17 เพราะฉะนั้นส่วนเจ้าจงคาดเอวของเจ้าไว้ จงลุกขึ้นและบอกทุกอย่างที่เราบัญชาเจ้าไว้นั้นให้เขาฟัง อย่าสะดุ้งกลัวเพราะหน้าเขาเลย เกรงว่าเราจะทำให้เจ้าหงอต่อหน้าเขาทั้งหลาย
ยรม 6.26 โอ บุตรสาวแห่งประชาชนของเราเอ๋ย จงเอาผ้ากระสอบคาดเอวไว้ และกลิ้งเกลือกอยู่ในกองเถ้า จงไว้ทุกข์เหมือนเพื่อบุตรชายคนเดียว เป็นการคร่ำครวญอย่างแสนขมขื่นที่สุด เพราะว่าผู้ทำลายมาสู้เราในทันทีทันใด
ยรม 13.1 พระเยโฮวาห์ตรัสแก่ข้าพเจ้าด้วยว่า “จงไปซื้อผ้าป่านคาดเอวมาผืนหนึ่ง คาดเอวของเจ้าไว้และอย่าจุ่มน้ำ”
ยรม 13.2 ข้าพเจ้าจึงซื้อผ้าคาดเอวผืนหนึ่งตามพระวจนะของพระเยโฮวาห์ และคาดเอวของข้าพเจ้าไว้
ยรม 13.4 “จงเอาผ้าคาดเอวซึ่งเจ้าได้ซื้อมา ซึ่งอยู่ที่เอวของเจ้า และจงลุกขึ้นไปยังแม่น้ำยูเฟรติส แล้วซ่อนผ้านั้นไว้ในซอกหินแห่งหนึ่ง”
ยรม 13.6 ต่อมาอีกหลายวันพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “จงลุกขึ้นไปยังแม่น้ำยูเฟรติส และเอาผ้าคาดเอวซึ่งเราได้สั่งเจ้าให้ซ่อนไว้ที่นั่นนั้นมาเสียจากที่นั่น”
ยรม 13.7 แล้วข้าพเจ้าก็ไปที่แม่น้ำยูเฟรติส และขุดเอาผ้าคาดเอวมาจากที่ซึ่งข้าพเจ้าได้ซ่อนไว้ ดูเถิด ผ้าคาดเอวนั้นเสียหมด จะใช้การสิ่งใดก็ไม่ได้
ยรม 13.10 คือชนชาติที่ชั่วร้ายนี้ ผู้ปฏิเสธไม่ฟังถ้อยคำของเรา ผู้ที่ดำเนินตามความดื้อกระด้างแห่งจิตใจของตนเอง และได้ติดตามพระอื่น เพื่อจะปรนนิบัติและนมัสการพระเหล่านั้น จะเป็นเหมือนผ้าคาดเอวนี้ซึ่งจะใช้การสิ่งใดก็ไม่ได้
ยรม 13.11 เพราะผ้าคาดเอวติดอยู่ที่เอวของมนุษย์ฉันใด เราก็ได้กระทำให้วงศ์วานทั้งสิ้นของอิสราเอลและวงศ์วานทั้งสิ้นของยูดาห์ติดอยู่กับเราฉันนั้น พระเยโฮวาห์ตรัสดังนี้ เพื่อเขาทั้งหลายจะเป็นประชาชน ชื่อเสียง ที่สรรเสริญ และสง่าราศีแก่เรา แต่เขาทั้งหลายก็ไม่ฟัง
ยรม 30.6 จงถามเถิดและดูว่า ผู้ชายจะคลอดบุตรได้หรือ ทำไมเราจึงเห็นผู้ชายทุกคนเอามือกดไว้ที่เอวเหมือนผู้หญิงจะคลอดบุตร ทำไมหน้าตาทุกคนจึงซีดไป
ยรม 49.3 โอ เฮชโบนเอ๋ย จงคร่ำครวญ เพราะเมืองอัยถูกทำลาย บุตรสาวแห่งนครรับบาห์เอ๋ย จงร้องร่ำไร จงเอาผ้ากระสอบคาดเอวไว้ จงโอดครวญ วิ่งไปวิ่งมาอยู่ท่ามกลางรั้วต้นไม้ เพราะกษัตริย์ของพวกเขาจะต้องถูกกวาดไปเป็นเชลย พร้อมกับปุโรหิตและเจ้านายของมัน
อสค 7.18 เขาทั้งหลายจะคาดเอวไว้ด้วยผ้ากระสอบ และความสั่นสะท้านจะครอบเขาไว้ ความละอายจะอยู่ที่ใบหน้าของเขาทุกคน และศีรษะของเขาจะล้านหมด
อสค 8.2 แล้วข้าพเจ้าก็มองดู และดูเถิด มีสัณฐานอย่างไฟ เบื้องล่างของส่วนที่มองเห็นเป็นเอวนั้นเป็นไฟ เหนือเอวขึ้นไปเหมือนความสุกปลั่งประหนึ่งทองสัมฤทธิ์ที่แวบวาบ
อสค 23.15 มีเข็มขัดคาดเอว มีผ้าโพกศีรษะชายห้อยอยู่ ทุกคนเป็นเหมือนนายทหาร เป็นรูปชาวบาบิโลน ซึ่งแผ่นดินเดิมของเขาคือเคลเดีย
อสค 27.31 เขาจะโกนผมเพราะเจ้าและเอาผ้ากระสอบคาดเอวไว้ เขาจะร้องไห้เพราะเจ้าด้วยจิตใจอันขมขื่นกับไว้ทุกข์หนัก
อสค 44.18 ให้เขาสวมมาลาป่านไว้เหนือศีรษะ และสวมกางเกงผ้าป่านเพียงเอว อย่าให้เขาคาดตัวด้วยสิ่งใดที่ให้มีเหงื่อ
อสค 47.4 แล้วท่านก็วัดได้อีกหนึ่งพัน แล้วนำข้าพเจ้าลุยน้ำไปและน้ำลึกถึงเข่า แล้วท่านก็วัดได้อีกหนึ่งพัน แล้วนำข้าพเจ้าลุยน้ำไป น้ำนั้นลึกเพียงเอว
ดนล 10.5 ข้าพเจ้าแหงนขึ้นมอง ดูเถิด มีชายคนหนึ่งสวมเสื้อผ้าป่าน มีทองคำเนื้อดีเมืองอุฟาสคาดเอวไว้
ยอล 1.8 จงโอดครวญอย่างหญิงพรหมจารีซึ่งคาดเอวด้วยผ้ากระสอบที่ไว้ทุกข์ให้สามีของเธอที่ได้เมื่อวัยสาว
ยอล 1.13 ท่านปุโรหิตทั้งหลายเอ๋ย จงคาดเอวและโอดครวญ ท่านผู้ปรนนิบัติที่แท่นบูชา จงคร่ำครวญ ท่านผู้ปรนนิบัติพระเจ้าของข้าพเจ้า จงเข้าไปสวมผ้ากระสอบนอนค้างคืนสักคืนหนึ่ง เพราะว่าธัญญบูชาและเครื่องดื่มบูชาได้ขาดไปเสียจากพระนิเวศแห่งพระเจ้าของท่าน
อมส 8.10 เราจะให้การเลี้ยงของเจ้าทั้งหลายกลับเป็นการไว้ทุกข์ และให้เสียงเพลงทั้งสิ้นของเจ้าเป็นคำคร่ำครวญ เราจะนำผ้ากระสอบมาที่เอวของคนทั้งหลาย และศีรษะทั่วไปก็จะล้าน และเราจะกระทำให้เป็นเหมือนการไว้ทุกข์ให้บุตรชายคนเดียวของเขา และวาระสุดท้ายก็จะให้เหมือนวันที่ขมขื่น”
นฮม 2.1 ผู้ที่ฟาดให้แหลกเป็นชิ้นๆได้ขึ้นมาต่อสู้กับเจ้าแล้ว จงเข้าประจำป้อม จงเฝ้าทางไว้ จงคาดเอวไว้ จงรวมกำลังไว้ให้หมด
มธ 3.4 เสื้อผ้าของยอห์นผู้นี้ทำด้วยขนอูฐ และท่านใช้หนังสัตว์คาดเอว อาหารของท่านคือตั๊กแตนและน้ำผึ้งป่า
มก 1.6 ยอห์นแต่งกายด้วยผ้าขนอูฐ และใช้หนังสัตว์คาดเอว รับประทานตั๊กแตนและน้ำผึ้งป่า
ลก 12.35 ท่านทั้งหลายจงคาดเอวของท่านไว้ และให้ตะเกียงของท่านจุดอยู่
ลก 12.37 ผู้รับใช้ซึ่งนายมาพบกำลังคอยเฝ้าอยู่ก็เป็นสุข เราบอกความจริงแก่ท่านทั้งหลายว่า นายนั้นจะคาดเอวไว้และให้ผู้รับใช้เหล่านั้นเอนกายลงและนายนั้นจะมาปรนนิบัติเขา
ลก 17.8 หรือจะไม่บอกเขาว่า ‘จงหาให้เรารับประทานและคาดเอวไว้ปรนนิบัติเรา จนเราจะกินและดื่มอิ่มแล้ว และภายหลังเจ้าจงค่อยกินและดื่มเถิด’
ยน 13.4 พระองค์ทรงลุกขึ้นจากการรับประทานอาหารเย็น ทรงถอดฉลองพระองค์ออกวางไว้ และทรงเอาผ้าเช็ดตัวคาดเอวพระองค์ไว้
ยน 13.5 แล้วก็ทรงเทน้ำลงในอ่าง และทรงตั้งต้นเอาน้ำล้างเท้าของพวกสาวก และเช็ดด้วยผ้าที่ทรงคาดเอวไว้นั้น
ยน 21.18 เราบอกความจริงแก่ท่านว่า เมื่อท่านยังหนุ่มท่านคาดเอวเอง และเดินไปไหนๆตามที่ท่านปรารถนา แต่เมื่อท่านแก่แล้วท่านจะเหยียดมือของท่านออก และคนอื่นจะคาดเอวท่าน และพาท่านไปที่ที่ท่านไม่ปรารถนาจะไป”
กจ 12.8 ทูตสวรรค์องค์นั้นจึงสั่งเปโตรว่า “จงคาดเอวและสวมรองเท้า” เปโตรก็ทำตาม ทูตองค์นั้นจึงสั่งเปโตรว่า “จงห่มผ้าและตามเรามาเถิด”
อฟ 6.14 เหตุฉะนั้นท่านจงยืนมั่น เอาความจริงคาดเอว เอาความชอบธรรมเป็นทับทรวงเครื่องป้องกันอก
ฮบ 7.5 และแท้จริงบรรดาบุตรของเลวี ซึ่งได้รับตำแหน่งปุโรหิตนั้น ถึงแม้ว่าท่านเหล่านั้นได้บังเกิดจากเอวของอับราฮัม ก็ยังมีพระบัญชาสั่งให้รับสิบชักหนึ่งจากประชาชนตามพระราชบัญญัติ คือจากพวกพี่น้องของตน
ฮบ 7.10 เพราะว่าขณะนั้นเขายังอยู่ในเอวของบรรพบุรุษ ขณะที่เมลคีเซเดคได้พบกับอับราฮัม
1ปต 5.5 ในทำนองเดียวกัน ท่านที่อ่อนอาวุโส ก็จงยอมตามผู้อาวุโส อันที่จริงให้ท่านทุกคนคาดเอวไว้ด้วยความถ่อมใจในการปฏิบัติต่อกันและกัน ด้วยว่าพระเจ้าทรงต่อสู้คนเหล่านั้นที่ถือตัวจองหอง แต่พระองค์ทรงประทานพระคุณแก่คนทั้งหลายที่ถ่อมใจลง
เอวา ( 4 )
ปฐก 3.20 อาดัมเรียกชื่อภรรยาของเขาว่าเอวา เพราะว่านางเป็นมารดาของบรรดาชนที่มีชีวิต
ปฐก 4.1 อาดัมได้สมสู่กับเอวาภรรยาของเขา นางได้ตั้งครรภ์ และคลอดบุตรชื่อคาอิน จึงกล่าวว่า “ข้าพเจ้าได้รับชายคนหนึ่งจากพระเยโฮวาห์”
2คร 11.3 แต่ข้าพเจ้าเกรงว่างูนั้นได้ล่อลวงนางเอวาด้วยอุบายของมันฉันใด จิตใจของท่านก็จะถูกล่อลวงให้หลงไปจากความบริสุทธิ์ ซึ่งมีอยู่ในพระคริสต์โดยวิธีหนึ่งวิธีใดฉันนั้น
1ทธ 2.13 ด้วยว่าพระเจ้าทรงเนรมิตสร้างอาดัมก่อน แล้วจึงทรงสร้างเอวา
เอวิลเมโรดัก ( 2 )
2พกษ 25.27 และอยู่มาในปีที่สามสิบเจ็ดแห่งการเนรเทศเยโฮยาคีนกษัตริย์แห่งยูดาห์ ในเดือนที่สิบสองเมื่อวันที่ยี่สิบเจ็ดของเดือนนั้น เอวิลเมโรดักกษัตริย์แห่งบาบิโลน ในปีที่พระองค์ทรงเริ่มครอบครอง ทรงพระกรุณาโปรดให้เยโฮยาคีนกษัตริย์แห่งยูดาห์พ้นจากเรือนจำ
ยรม 52.31 และต่อมาในปีที่สามสิบเจ็ดแห่งการเป็นเชลยของเยโฮยาคีนกษัตริย์แห่งยูดาห์นั้น เมื่อวันที่ยี่สิบห้าในเดือนที่สิบสอง เอวิลเมโรดักกษัตริย์แห่งบาบิโลน ในปีที่ท่านขึ้นเสวยราชย์ ท่านได้ยกศีรษะของเยโฮยาคีนกษัตริย์แห่งยูดาห์ขึ้น และได้นำท่านออกมาจากคุก
เอวี ( 2 )
กดว 31.8 เขาได้ประหารชีวิตบรรดากษัตริย์คนมีเดียนพร้อมกับคนอื่นที่เขาฆ่าเสีย มีเอวี เรเคม ศูร์ เฮอร์ และเรบา กษัตริย์ทั้งห้าแห่งคนมีเดียน และได้ประหารชีวิตบาลาอัมบุตรชายเบโอร์เสียด้วยดาบ
ยชว 13.21 คือหัวเมืองทั้งสิ้นซึ่งอยู่บนที่ราบ และทั้งราชอาณาจักรทั้งหมดของสิโหนกษัตริย์คนอาโมไรต์ผู้ครอบครองอยู่ในเฮชโบน ซึ่งโมเสสได้กระทำให้พ่ายแพ้พร้อมกับเจ้านายของมีเดียน คือ เอวี เรเคม ศูร์ และเฮอร์ กับเรบา เป็นเจ้านายซึ่งขึ้นแก่กษัตริย์สิโหนผู้พำนักอยู่ในแผ่นดินนั้น
เอสเธอร์ ( 56 )
อสธ 2.7 ท่านได้เลี้ยงดูฮาดาชาห์คือเอสเธอร์บุตรสาวลุงของท่าน เพราะเธอไม่มีพ่อแม่ สาวคนนี้รูปงามและน่าดู เมื่อบิดามารดาของเธอสิ้นชีวิตแล้ว โมรเดคัยก็รับเธอมาเลี้ยงเป็นบุตรสาว
อสธ 2.8 ต่อมาเมื่อพระบัญชาของกษัตริย์และกฤษฎีกาของพระองค์ประกาศออกไป และเมื่อเขารวบรวมหญิงสาวเป็นอันมากเข้ามาในสุสาปราสาทให้อยู่ภายใต้อารักขาของเฮกัย เอสเธอร์ก็ถูกนำเข้ามาไว้ในราชสำนักภายใต้อารักขาของเฮกัยผู้ดูแลสตรี
อสธ 2.10 เอสเธอร์มิได้บอกให้ทราบถึงชาติและญาติของเธอ เพราะโมรเดคัยกำชับเธอไม่ให้ใครรู้
อสธ 2.11 ทุกๆวันโมรเดคัยเดินมาหน้าลานของฮาเร็ม เพื่อฟังข่าวเอสเธอร์เป็นอย่างไร และมีอะไรเกิดขึ้นแก่เธอ
อสธ 2.15 บัดนี้เมื่อถึงเวรของเอสเธอร์ บุตรสาวของอาบีฮาอิล ลุงของโมรเดคัยผู้ซึ่งรับเธอไว้เป็นบุตรสาว จะเข้าเฝ้ากษัตริย์ เธอมิได้ขอสิ่งใด นอกจากสิ่งที่เฮกัยข้าราชสำนักของกษัตริย์ผู้ดูแลพวกสตรีแนะนำ ฝ่ายเอสเธอร์ได้รับความโปรดปรานในสายตาของทุกคนที่ได้พบเห็น
อสธ 2.16 เมื่อเขาพาเอสเธอร์เข้าไปเฝ้ากษัตริย์อาหสุเอรัสในพระราชสำนัก ในเดือนสิบซึ่งเป็นเดือนเทเบทในปีที่เจ็ดแห่งรัชกาลของพระองค์
อสธ 2.17 กษัตริย์ทรงรักเอสเธอร์ยิ่งกว่าบรรดาหญิงทั้งปวงนั้น และเธอได้รับพระกรุณาและความโปรดปรานในสายพระเนตรของพระองค์มากกว่าหญิงพรหมจารีทั้งสิ้น พระองค์จึงทรงสวมพระมงกุฎบนศีรษะของเธอ และทรงตั้งเธอให้เป็นพระราชินีแทนวัชที
อสธ 2.18 แล้วกษัตริย์พระราชทานการเลี้ยงใหญ่แก่เจ้านายและข้าราชการทั้งปวงของพระองค์ เป็นการเลี้ยงของพระนางเอสเธอร์ พระองค์ทรงอนุมัติให้งดส่วยแก่มณฑลทั้งปวง และพระราชทานของกำนัล ด้วยพระทัยกว้างขวางของกษัตริย์
อสธ 2.20 ฝ่ายพระนางเอสเธอร์นั้นมิได้ทรงให้ใครทราบถึงพระญาติหรือชนชาติของพระนางดังที่โมรเดคัยกำชับพระนางไว้ เพราะพระนางเอสเธอร์ทรงทำตามคำสั่งของโมรเดคัย เช่นเดียวกับเมื่อเขาเลี้ยงดูพระนางมา
อสธ 2.22 เรื่องนี้รู้ถึงโมรเดคัยและท่านก็ทูลพระราชินีเอสเธอร์ พระนางเอสเธอร์กราบทูลกษัตริย์ในนามของโมรเดคัย
อสธ 4.4 เมื่อสาวใช้และขันทีของพระนางเอสเธอร์มาทูลพระนาง พระราชินีก็เป็นทุกข์ในพระทัยยิ่งนัก พระนางทรงส่งเสื้อผ้าไปให้แก่โมรเดคัย เพื่อท่านจะได้ถอดผ้ากระสอบของท่านออกเสีย แต่ท่านไม่ยอมรับผ้านั้น
อสธ 4.5 แล้วพระนางเอสเธอร์มีพระเสาวนีย์เรียกฮาธาคขันทีคนหนึ่งของกษัตริย์ ผู้ซึ่งพระองค์ทรงแต่งตั้งให้ปรนนิบัติ พระนางตรัสสั่งให้ไปหาโมรเดคัย เพื่อจะทรงทราบว่า เรื่องอะไร และทำอย่างนั้นทำไม
อสธ 4.8 โมรเดคัยยังได้ให้สำเนากฤษฎีกาเขียนที่ออกในสุสาสั่งให้ทำลายเขาทั้งหลายเพื่อนำไปแสดงแก่พระนางเอสเธอร์ อธิบายเรื่องให้พระนาง และกำชับให้พระนางเข้าเฝ้ากษัตริย์ เพื่อทูลอ้อนวอนพระองค์ และวิงวอนพระองค์เพื่อเห็นแก่ชนชาติของพระนาง
อสธ 4.9 ฮาธาคก็กลับไปทูลพระนางเอสเธอร์ถึงสิ่งที่โมรเดคัยได้บอกไว้
อสธ 4.10 แล้วพระนางเอสเธอร์ก็บอกฮาธาคให้ส่งข่าวไปให้โมรเดคัยว่า
อสธ 4.12 เขาทั้งหลายก็มาบอกโมรเดคัยถึงสิ่งที่พระนางเอสเธอร์ตรัสนั้น
อสธ 4.13 โมรเดคัยจึงบอกเขาให้กลับไปทูลตอบพระนางเอสเธอร์ว่า “อย่าคิดว่าเธออยู่ในราชสำนักจะรอดพ้นได้ดีกว่าพวกยิวทั้งปวง
อสธ 4.15 แล้วเอสเธอร์ตรัสบอกเขาให้ไปบอกโมรเดคัยว่า
อสธ 4.17 โมรเดคัยก็ไปกระทำทุกอย่างตามที่พระนางเอสเธอร์รับสั่งแก่ท่าน
อสธ 5.1 อยู่มาในวันที่สามพระนางเอสเธอร์ทรงฉลองพระองค์ และประทับยืนที่ในลานชั้นในของพระราชสำนัก ตรงข้ามกับท้องพระโรงใหญ่ของกษัตริย์ กษัตริย์ประทับบนราชบัลลังก์ภายในพระราชวัง ตรงข้ามทางเข้าพระราชวัง
อสธ 5.2 เมื่อกษัตริย์ทอดพระเนตรเห็นพระราชินีเอสเธอร์ประทับยืนอยู่ในพระลาน พระนางก็เป็นที่โปรดปรานในสายพระเนตรของพระองค์ พระองค์จึงทรงยื่นธารพระกรทองคำซึ่งอยู่ในพระหัตถ์ของพระองค์แก่พระนางเอสเธอร์ พระนางเอสเธอร์ก็เสด็จเข้ามาแตะยอดธารพระกร
อสธ 5.3 กษัตริย์ตรัสกับพระนางว่า “พระราชินีเอสเธอร์ เรื่องอะไรกัน พระนางต้องการสิ่งใด ก็จะประทานให้แก่พระนางถึงครึ่งราชอาณาจักรของเรา”
อสธ 5.4 และพระนางเอสเธอร์ทูลว่า “ถ้าเป็นที่พอพระทัยกษัตริย์ ขอกษัตริย์เสด็จมาพร้อมกับฮามานในวันนี้ถึงการเลี้ยงที่หม่อมฉันเตรียมไว้เพื่อพระองค์”
อสธ 5.5 กษัตริย์จึงตรัสว่า “ให้ฮามานรีบมา เพื่อท่านจะได้กระทำตามที่พระนางเอสเธอร์ปรารถนา” กษัตริย์จึงเสด็จไปในการเลี้ยงกับฮามานซึ่งพระนางเอสเธอร์ได้ทรงเตรียมไว้
อสธ 5.6 ขณะอยู่ที่การเลี้ยงเหล้าองุ่นกษัตริย์ตรัสกับเอสเธอร์ว่า “คำร้องขอของพระนางว่ากระไร เราจะให้ แล้วคำทูลขอของพระนางว่ากระไร แม้จะถึงครึ่งราชอาณาจักรของเรา ก็จะสำเร็จ”
อสธ 5.7 พระนางเอสเธอร์ทูลว่า “คำร้องขอของหม่อมฉันและคำทูลขอของหม่อมฉัน คือ
อสธ 5.12 แล้วฮามานเสริมว่า “แม้พระราชินีเอสเธอร์ก็มิได้ทรงให้ผู้ใดไปกับกษัตริย์ในการเลี้ยงซึ่งพระนางทรงจัดขึ้นนอกจากตัวข้า และพรุ่งนี้พระนางทรงเชิญข้ากับกษัตริย์อีก
อสธ 6.14 ขณะเมื่อเขาทั้งหลายกำลังพูดกับท่านอยู่ ขันทีของกษัตริย์ก็มาถึงรีบนำฮามานไปยังการเลี้ยงซึ่งพระนางเอสเธอร์ทรงจัดนั้น
อสธ 7.1 กษัตริย์จึงเสด็จกับฮามานไปในการเลี้ยงกับพระราชินีเอสเธอร์
อสธ 7.2 ในวันที่สองเมื่ออยู่ที่การเลี้ยงเหล้าองุ่นกษัตริย์ตรัสกับเอสเธอร์อีกว่า “พระราชินีเอสเธอร์ คำร้องขอของพระนางคืออะไร และคำทูลขอของพระนางคืออะไร เราจะประทานให้ แม้ถึงครึ่งราชอาณาจักรของเรา ก็จะสำเร็จ”
อสธ 7.3 พระราชินีเอสเธอร์ทูลตอบว่า “โอ ข้าแต่กษัตริย์ ถ้าหม่อมฉันเป็นที่โปรดปรานในสายพระเนตรของพระองค์ และถ้าเป็นที่พอพระทัยกษัตริย์ ขอพระราชทานชีวิตของหม่อมฉันให้แก่หม่อมฉันตามคำร้องขอของหม่อมฉัน และชีวิตของชนชาติของหม่อมฉันตามคำทูลขอของหม่อมฉัน
อสธ 7.5 กษัตริย์อาหสุเอรัสจึงตรัสกับพระราชินีเอสเธอร์ว่า “ผู้นั้นคือใคร อยู่ที่ไหน จึงบังอาจคิดการกระทำเช่นนี้”
อสธ 7.6 และพระนางเอสเธอร์ทูลว่า “คู่อริและศัตรูคือฮามานคนโหดร้ายผู้นี้เพคะ” ฮามานก็กลัวอยู่ต่อพระพักตร์กษัตริย์และพระราชินี
อสธ 7.7 กษัตริย์ทรงลุกขึ้นจากการเลี้ยงเหล้าองุ่นด้วยทรงพระพิโรธ และเสด็จเข้าไปในราชอุทยาน แต่ฮามานยังอยู่เพื่อทูลขอชีวิตจากพระราชินีเอสเธอร์ เพราะท่านเห็นว่ากษัตริย์ทรงมุ่งร้ายต่อท่านแล้ว
อสธ 7.8 เมื่อกษัตริย์เสด็จกลับจากราชอุทยานมายังที่ซึ่งมีการเลี้ยงเหล้าองุ่น ฝ่ายฮามานยังกราบอยู่ที่พระแท่นซึ่งพระนางเอสเธอร์ประทับอยู่นั้น กษัตริย์ตรัสว่า “เขายังจะข่มขืนพระราชินีต่อหน้าต่อตาเราในบ้านของเราหรือ” พอพระวาทะหลุดจากพระโอษฐ์กษัตริย์เขาก็มาคลุมหน้าฮามาน
อสธ 8.1 ในวันนั้นกษัตริย์อาหสุเอรัสพระราชทานวงศ์วานของฮามานศัตรูของพวกยิวแก่พระราชินีเอสเธอร์ โมรเดคัยก็เข้าเฝ้ากษัตริย์ เพราะพระนางเอสเธอร์ได้ทูลว่าท่านเป็นอะไรกับพระนาง
อสธ 8.2 กษัตริย์จึงถอดพระธำมรงค์ตรา ซึ่งพระองค์ทรงเอามาจากฮามาน พระราชทานให้โมรเดคัย พระนางเอสเธอร์ก็ทรงตั้งโมรเดคัยเป็นใหญ่เหนือวงศ์วานของฮามาน
อสธ 8.3 แล้วพระนางเอสเธอร์กราบทูลกษัตริย์อีก พระนางกราบลงที่พระบาทของพระองค์และวิงวอนพระองค์ด้วยน้ำพระเนตร ขอให้แผนการร้ายของฮามาน คนอากัก และการปองร้ายซึ่งท่านได้คิดขึ้นต่อพวกยิวนั้นพ้นไปเสีย
อสธ 8.4 กษัตริย์จึงทรงยื่นธารพระกรทองคำแก่พระนางเอสเธอร์ พระนางเอสเธอร์ก็ทรงลุกขึ้นประทับยืนเฝ้ากษัตริย์
อสธ 8.7 กษัตริย์อาหสุเอรัสจึงตรัสกับพระราชินีเอสเธอร์และแก่โมรเดคัยคนยิวว่า “ดูเถิด เรามอบวงศ์วานของฮามานแก่พระนางเอสเธอร์แล้ว และเขาก็แขวนมันบนตะแลงแกง เพราะมันจะทำอันตรายแก่พวกยิว
อสธ 9.12 กษัตริย์จึงตรัสกับพระราชินีเอสเธอร์ว่า “พวกยิวได้สังหารและทำลายล้างเสียห้าร้อยคนในสุสาปราสาท รวมทั้งบุตรชายทั้งสิบคนของฮามานด้วย แล้วเขาได้ทำอะไรกันบ้างในมณฑลที่เหลืออยู่ของกษัตริย์นั้น บัดนี้คำร้องของพระนางคืออะไร เราจะประทานให้ คำทูลขอของพระนางมีอะไรอีกต่อไปอีกบ้าง เราก็จะกระทำตามนั้น”
อสธ 9.13 พระนางเอสเธอร์ทูลว่า “ถ้าเป็นที่พอพระทัยกษัตริย์ ขอให้พวกยิวที่อยู่ในสุสาได้กระทำตามกฤษฎีกาของวันนี้ในวันพรุ่งนี้อีก และขอให้แขวนบุตรชายทั้งสิบของฮามานบนตะแลงแกง”
อสธ 9.25 แต่เมื่อพระนางเอสเธอร์เข้าเฝ้ากษัตริย์ พระองค์ทรงบัญชาเป็นลายลักษณ์อักษรให้แผนการมุ่งร้ายของท่าน ซึ่งท่านได้คิดต่อพวกยิวนั้น กลับตกลงบนศีรษะของท่านเอง และให้ตัวท่านกับบุตรชายของท่านถูกแขวนบนตะแลงแกง
อสธ 9.29 แล้วพระราชินีเอสเธอร์ ธิดาของอาบีฮาอิล กับโมรเดคัยคนยิว ก็เขียนเป็นลายลักษณ์อักษรรับรองจดหมายฉบับที่สองนี้เรื่องเทศกาลเปอร์ริม
อสธ 9.31 และให้ถือวันเทศกาลเปอร์ริมเหล่านี้ตามกำหนดฤดูกาล ดังที่โมรเดคัยคนยิวและพระราชินีเอสเธอร์มีพระเสาวนีย์สั่งพวกยิว และตามที่เขาตั้งไว้สำหรับตนเองและสำหรับเชื้อสายของเขา เกี่ยวกับการอดอาหารและการร้องทุกข์ของเขา
อสธ 9.32 พระบัญชาของพระนางเอสเธอร์ตั้งระเบียบการเทศกาลเปอร์ริมไว้และมีบันทึกไว้ในหนังสือ
เอสบัย ( 1 )
1พศด 11.37 เฮสโร ชาวคารเมล นาอารัย บุตรชายเอสบัย
เอสโบน ( 2 )
ปฐก 46.16 บุตรชายของกาด คือ ศิฟีโอน ฮักกี ชูนี เอสโบน เอรี อาโรดี และอาเรลี
1พศด 7.7 บุตรชายของเบลาคือ เอสโบน อุสซี อุสซีเอล เยรีโมท และอิรี ห้าคนด้วยกัน เป็นหัวหน้าของเรือนบรรพบุรุษ เป็นทแกล้วทหาร และจำนวนที่ขึ้นทะเบียนไว้ในสำมะโนครัวเชื้อสายของเขาเป็นสองหมื่นสองพันสามสิบสี่คน
เอสรา ( 24 )
อสร 7.1 ภายหลังเหตุการณ์เหล่านี้ในรัชกาลของอารทาเซอร์ซีส กษัตริย์แห่งเปอร์เซีย เอสราบุตรชายเสไรอาห์ ผู้เป็นบุตรชายอาซาริยาห์ ผู้เป็นบุตรชายฮิลคียาห์
อสร 7.6 เอสราคนนี้ได้ขึ้นไปจากบาบิโลน ท่านเป็นธรรมาจารย์ชำนาญในเรื่องพระราชบัญญัติของโมเสส ซึ่งพระเยโฮวาห์พระเจ้าแห่งอิสราเอลประทานให้ และกษัตริย์ประทานทุกอย่างที่ท่านทูลขอ เพราะว่าพระหัตถ์ของพระเยโฮวาห์พระเจ้าของท่านอยู่กับท่าน
อสร 7.10 เพราะเอสราได้ตั้งใจของท่านที่จะแสวงหาพระราชบัญญัติของพระเยโฮวาห์ และกระทำตาม และสอนกฎเกณฑ์และคำตัดสินต่างๆในอิสราเอล
อสร 7.11 ต่อไปนี้เป็นสำเนาจดหมายซึ่งกษัตริย์อารทาเซอร์ซีสพระราชทานแก่เอสราปุโรหิตผู้เป็นธรรมาจารย์ ผู้เป็นธรรมาจารย์แห่งเรื่องราวของพระบัญญัติของพระเยโฮวาห์และกฎเกณฑ์ของพระองค์เพื่ออิสราเอลว่า
อสร 7.12 “อารทาเซอร์ซีส พระมหากษัตริย์เหนือกษัตริย์ทั้งหลาย ถึงเอสราปุโรหิต ธรรมาจารย์ของพระราชบัญญัติแห่งพระเจ้าของฟ้าสวรรค์ ขอให้อยู่เย็นเป็นสุขอย่างสมบูรณ์เถิด เป็นต้น
อสร 7.21 และเรา คือกษัตริย์อารทาเซอร์ซีส ได้ออกกฤษฎีกาไปยังบรรดานายคลังในมณฑลฟากแม่น้ำข้างโน้นว่า สิ่งใดๆที่เอสราปุโรหิตธรรมาจารย์ของพระราชบัญญัติแห่งพระเจ้าของฟ้าสวรรค์ต้องการจากท่าน จงกระทำให้เขาด้วยความขยันขันแข็ง
อสร 7.25 ส่วนเจ้า เอสรา ตามพระสติปัญญาแห่งพระเจ้าของเจ้าอันอยู่ในมือของเจ้า จงแต่งตั้งพนักงานผู้ปกครองและผู้พิพากษา ให้พิพากษาประชาชนทั้งปวงในมณฑลฟากแม่น้ำข้างโน้น คือทุกคนที่รู้บรรดาพระราชบัญญัติของพระเจ้าของเจ้า และคนเหล่านั้นที่ไม่รู้ เจ้าทั้งหลายจะต้องสอน
อสร 10.1 ขณะที่เอสราอธิษฐานและทำการสารภาพร้องไห้ทิ้งตัวลงต่อหน้าพระนิเวศของพระเจ้า มีชุมนุมชนหมู่ใหญ่โตมากทั้งชายหญิงและเด็กจากอิสราเอลประชุมต่อหน้าท่าน เพราะประชาชนได้ร้องไห้อย่างขมขื่น
อสร 10.2 และเชคานิยาห์บุตรชายเยฮีเอล คนเอลามกล่าวแก่เอสราว่า “พวกเราทั้งหลายได้ละเมิดต่อพระเจ้าของเราเสียแล้ว และได้แต่งงานกับหญิงต่างชาติจากชนชาติทั้งหลายของแผ่นดินนี้ แต่ถึงจะมีเรื่องอย่างนี้ ก็ยังมีความหวังในอิสราเอลอยู่
อสร 10.5 แล้วเอสราได้ลุกขึ้นให้บรรดาปุโรหิตใหญ่และเลวีและอิสราเอลทั้งปวงกระทำสัตย์ปฏิญาณว่า เขาจะกระทำตามที่ได้พูดแล้ว เขาทั้งหลายจึงกระทำสัตย์ปฏิญาณ
อสร 10.6 แล้วเอสราก็ถอยไปจากต่อหน้าพระนิเวศของพระเจ้า เข้าไปในห้องของโยฮานันบุตรชายเอลียาชีบ เมื่อมาถึงที่นั่นแล้วก็ไม่รับประทานขนมปังหรือดื่มน้ำ เพราะท่านโศกเศร้าด้วยเรื่องการละเมิดของพวกที่ถูกกวาดไปเป็นเชลยนั้น
อสร 10.10 และเอสราปุโรหิตได้ลุกขึ้นพูดกับเขาทั้งหลายว่า “ท่านทั้งหลายได้ละเมิดและได้แต่งงานกับหญิงต่างชาติ จึงได้ทวีการละเมิดของอิสราเอล
อสร 10.16 แล้วลูกหลานของพวกที่ถูกกวาดไปเป็นเชลยก็ได้กระทำตาม เอสราปุโรหิต และประมุขของบรรพบุรุษบางคน ตามเรือนบรรพบุรุษของเขา แต่ละคนที่ระบุชื่อไว้ได้ถูกเลือก ในวันที่หนึ่งของเดือนที่สิบเขานั่งประชุมกันพิจารณาเรื่องนี้
นหม 8.1 ประชาชนทั้งปวงได้ชุมนุมพร้อมหน้ากันที่ถนนซึ่งอยู่หน้าประตูน้ำ และเขาบอกเอสราธรรมาจารย์ให้นำหนังสือพระราชบัญญัติของโมเสส ซึ่งพระเยโฮวาห์ทรงบัญชาแก่อิสราเอลนั้นมา
นหม 8.2 เอสราปุโรหิตได้นำพระราชบัญญัติมาหน้าชุมนุมชน ทั้งชายและหญิง และบรรดาผู้ที่ฟังเข้าใจได้ ณ วันต้นของเดือนที่เจ็ด
นหม 8.4 เอสราธรรมาจารย์ยืนอยู่บนแท่นไม้ ซึ่งเขาทำไว้เพื่อการนี้ ข้างๆท่านมีมัททีธิยาห์ เชมา อานายาห์ อุรีอาห์ ฮิลคียาห์และมาอาสอาห์ยืนอยู่ข้างขวามือของท่าน กับมีเปดายาห์ มิชาเอล มัลคิยาห์ ฮาชูม ฮัชบัดดานาห์ เศคาริยาห์และเมชุลลามอยู่ข้างซ้ายมือของท่าน
นหม 8.5 และเอสราได้เปิดหนังสือต่อสายตาของประชาชนทั้งปวง (เพราะท่านอยู่สูงกว่าประชาชนทั้งปวงนั้น) เมื่อท่านเปิดหนังสือประชาชนทั้งหมดก็ยืนขึ้น
นหม 8.6 เอสราสรรเสริญพระเยโฮวาห์ พระเจ้าใหญ่ยิ่ง และประชาชนทั้งปวงตอบว่า “เอเมน เอเมน” พร้อมกับยกมือขึ้น และเขาทั้งหลายโน้มตัวลงนมัสการพระเยโฮวาห์ ซบหน้าลงถึงดิน
นหม 8.9 และเนหะมีย์ที่เป็นผู้ว่าราชการ และเอสราปุโรหิตและธรรมาจารย์ และคนเลวีผู้สอนประชาชน ได้พูดกับประชาชนทั้งปวงว่า “วันนี้เป็นวันบริสุทธิ์แด่พระเยโฮวาห์พระเจ้าของท่านทั้งหลาย อย่าคร่ำครวญหรือร้องไห้” เพราะประชาชนได้ร้องไห้เมื่อเขาได้ยินถ้อยคำของพระราชบัญญัติ
นหม 8.13 ณ วันที่สอง ประมุขของบรรพบุรุษแห่งประชาชนทั้งปวง พร้อมกับบรรดาปุโรหิตและคนเลวีมาหาเอสราธรรมาจารย์พร้อมกัน เพื่อจะศึกษาถ้อยคำของพระราชบัญญัติ
นหม 12.1 ต่อไปนี้เป็นปุโรหิตและคนเลวีที่ขึ้นมากับเศรุบบาเบลบุตรชายเชอัลทิเอล และกับเยชูอาคือ เสไรอาห์ เยเรมีย์ เอสรา
นหม 12.26 คนเหล่านี้อยู่ในสมัยของโยยาคิมบุตรชายเยชูอา ผู้เป็นบุตรชายโยซาดัก และในสมัยของเนหะมีย์ผู้ว่าราชการ กับในสมัยของเอสราปุโรหิต และธรรมาจารย์
นหม 12.33 กับอาซาริยาห์ เอสรา เมชุลลาม
นหม 12.36 กับญาติพี่น้องของเขาคือ เชไมอาห์ อาซาเรล มิลาลัย กิลาลัย มาอัย เนธันเอลและยูดาห์ ฮานานี พร้อมกับเครื่องดนตรีของดาวิดคนของพระเจ้า และเอสราธรรมาจารย์ได้เดินนำหน้าเขา
เอสราห์ ( 1 )
1พศด 4.17 บุตรชายของเอสราห์คือเยเธอร์ เมเรด เอเฟอร์ และยาโลน และนางก็คลอดบุตรชื่อมิเรียม ชัมมัย และอิชบาห์ ผู้เป็นบิดาของเอชเทโมอา
เอสรี ( 1 )
1พศด 27.26 เอสรีบุตรชายเคลูบ เป็นผู้ดูแลบรรดาผู้ที่ทำไร่นาหลวง
เอสลี ( 1 )
ลก 3.25 ซึ่งเป็นบุตรมัทธาธีอัส ซึ่งเป็นบุตรอาโมส ซึ่งเป็นบุตรนาฮูม ซึ่งเป็นบุตรเอสลี ซึ่งเป็นบุตรนักกาย
เอสารฮัดโดน ( 3 )
2พกษ 19.37 และอยู่มาเมื่อท่านนมัสการในนิเวศของพระนิสโรกพระของท่าน อัดรัมเมเลคและชาเรเซอร์โอรสของท่านประหารท่านเสียด้วยดาบ และหนีไปยังแผ่นดินอาร์มีเนีย และเอสารฮัดโดนโอรสของท่านขึ้นครอบครองแทนท่าน
อสร 4.2 เขาทั้งหลายได้เข้ามาหาเศรุบบาเบลและประมุขของบรรพบุรุษและพูดกับเขาว่า “ให้เราสร้างด้วยกันกับท่าน เพราะว่าพวกเราแสวงหาพระเจ้าของท่านอย่างท่านทั้งหลาย และเราได้ถวายสัตวบูชาแด่พระองค์ตั้งแต่วันที่เอสารฮัดโดนกษัตริย์แห่งอัสซีเรียได้นำเรามาที่นี่”
อสย 37.38 ต่อมาขณะเมื่อท่านนมัสการในนิเวศของพระนิสโรกพระของท่าน อัดรัมเมเลคและชาเรเซอร์ โอรสของท่าน ก็ประหารท่านเสียด้วยดาบ และหนีไปยังแผ่นดินอาร์มีเนีย และเอสารฮัดโดนโอรสของท่านขึ้นครอบครองแทนท่าน
เอเสก ( 1 )
ปฐก 26.20 คนเลี้ยงสัตว์ของเมืองเก-ราร์ก็มาทะเลาะกับคนเลี้ยงสัตว์ของอิสอัคอ้างว่า “น้ำนั้นเป็นของเรา” ท่านจึงเรียกชื่อบ่อนั้นว่า เอเสก เพราะเขาทั้งหลายมาทะเลาะกับท่าน
เอเสเคียล ( 2 )
อสค 1.3 พระวจนะของพระเยโฮวาห์มายังเอเสเคียลปุโรหิต บุตรชายบุซีในแผ่นดินของคนเคลเดียริมแม่น้ำเคบาร์ ณ ที่นั่นพระหัตถ์ของพระเยโฮวาห์มาอยู่เหนือท่าน
อสค 24.24 เอเสเคียลจะเป็นเครื่องหมายสำคัญแก่เจ้าทั้งหลาย ดังนี้เขาได้กระทำสิ่งใด เจ้าจะกระทำอย่างนั้นทุกอย่าง เมื่อเหตุการณ์เหล่านี้มาถึง เจ้าจะได้ทราบว่า เราคือองค์พระผู้เป็นเจ้าพระเจ้า
เออ ( 155 )
พบญ 29.24 เออ ประชาชาติทั้งหลายจะกล่าวว่า ‘ทำไมพระเยโฮวาห์ทรงกระทำเช่นนี้แก่แผ่นดินนี้ พระพิโรธมากมายเช่นนี้หมายความว่ากระไร’
พบญ 33.28 ดังนั้นแหละ อิสราเอลจึงจะอยู่อย่างปลอดภัยแต่ฝ่ายเดียว น้ำพุแห่งยาโคบจะอยู่ในแผ่นดินที่มีข้าวและน้ำองุ่น เออ ท้องฟ้าของพระองค์จะโปรยน้ำค้างลงมา
วนฉ 5.4 ข้าแต่พระเยโฮวาห์ เมื่อพระองค์เสด็จออกจากเสอีร์ เมื่อพระองค์เสด็จจากท้องถิ่นเอโดม แผ่นดินก็หวาดหวั่นไหว ท้องฟ้าก็ปล่อยลงมา เออ เมฆก็ปล่อยฝนลงมา
วนฉ 18.10 เมื่อท่านทั้งหลายไปแล้วจะพบประชาชนที่ไม่หวาดระแวงอะไร เออแผ่นดินก็กว้างขวาง พระเจ้าทรงมอบไว้ในมือของท่านทั้งหลายแล้ว เป็นสถานที่ซึ่งไม่ขาดสิ่งใดที่มีในโลก”
2ซมอ 22.11 พระองค์ทรงเครูบตนหนึ่ง และทรงเหาะไป เออ เห็นพระองค์เสด็จโดยปีกของลม
1พศด 16.30 ชาวโลกทั้งสิ้นเอ๋ย จงตัวสั่นต่อเบื้องพระพักตร์พระองค์ เออ พิภพถูกสถาปนาแล้ว จะไม่หวั่นไหวเลย
นหม 4.3 โทบีอาห์คนอัมโมนอยู่ข้างๆท่าน และเขาพูดว่า “เออ สิ่งที่เขากำลังสร้างอยู่นั้น ถ้าสุนัขจิ้งจอกตัวหนึ่งวิ่งขึ้นไป มันจะพังกำแพงหินของเขาลงมา”
นหม 9.21 เออ พระองค์ทรงชุบเลี้ยงเขาทั้งหลายในถิ่นทุรกันดารสี่สิบปี และเขามิได้ขาดสิ่งใดเลย เสื้อผ้าของเขาไม่ขาดวิ่น และเท้าของเขามิได้บวม
โยบ 5.19 พระองค์จะทรงช่วยท่านให้พ้นจากความยากลำบากหกประการ เออ เจ็ดประการ จะไม่มีเหตุร้ายมาแตะต้องท่าน
โยบ 6.27 เออ ท่านทั้งหลายเอาเปรียบลูกกำพร้าพ่อ และขุดบ่อดักจับเพื่อนของท่าน
โยบ 6.29 ขอทีเถอะ ขอหันคิดใหม่ อย่าทำความชั่วช้าเลย เออ กลับคิดใหม่เถอะ ข้ายังชอบธรรมอยู่
โยบ 11.18 และท่านจะรู้สึกมั่นคง เพราะมีความหวัง เออ ท่านจะตรวจตราดู และนอนพักอย่างปลอดภัย
โยบ 11.19 ท่านจะนอนลง และไม่มีใครทำให้ท่านกลัว เออ คนเป็นอันมากจะมาวอนขอความช่วยเหลือจากท่าน
โยบ 12.3 แต่ข้าก็มีความเข้าใจอย่างกับท่าน ข้าไม่ด้อยกว่าท่าน เออ เรื่องอย่างนี้ใครจะไม่ทราบ
โยบ 14.10 แต่มนุษย์ตาย และล้มพังพาบ เออ มนุษย์สิ้นลมหายใจและเขาอยู่ที่ไหนเล่า
โยบ 16.12 ข้าอยู่สบาย และพระองค์ทรงหักข้าสะบั้น เออ พระองค์ทรงฉวยคอข้า และฟาดข้าลงเป็นชิ้นๆ พระองค์ทรงตั้งข้าให้เป็นเป้าของพระองค์
โยบ 18.5 เออ ความสว่างแห่งคนชั่วจะถูกดับเสีย และเปลวไฟของเขาจะไม่ส่องแสงอีก
โยบ 20.25 เขาดึงมันออก และมันออกมาจากร่างกายของเขา เออ กระบี่อันวาววับออกมาจากน้ำดีของเขา ความน่าหวาดเสียวมายังเขา
โยบ 21.7 ทำไมคนชั่วจึงมีชีวิตอยู่ เออ จนถึงแก่ และเจริญมีกำลังมากขึ้น
โยบ 30.8 เขาเป็นลูกของคนถ่อย เออ เป็นลูกของคนเสียชื่อ เขาถูกกวาดออกไปเสียจากแผ่นดิน
โยบ 30.9 และบัดนี้ข้ากลายเป็นเพลงเยาะเย้ยของเขา เออ ข้าเป็นคำครหาของเขา
โยบ 32.12 เออ ข้าพเจ้าสนใจฟังท่าน และ ดูเถิด ไม่มีผู้ใดให้เหตุผลอันควรแก่โยบ ในพวกท่านไม่มีผู้ใดที่ตอบคำของโยบได้
โยบ 33.14 เพราะพระเจ้าตรัสครั้งหนึ่ง เออ สองครั้ง แต่มนุษย์ไม่หยั่งรู้ได้
โยบ 33.22 เออ วิญญาณของเขาเข้าไปใกล้ปากแดนคนตาย และชีวิตของเขาใกล้ผู้ที่นำความตายมา
โยบ 36.16 เออ พระองค์ทรงชวนท่านให้ออกมาจากความคับใจ มายังที่กว้างที่ไม่มีการบีบ และสิ่งที่วางไว้ในสำรับของท่านก็มีแต่สิ่งอ้วนพี
โยบ 36.29 เออ มีคนใดเข้าใจการแผ่ของเมฆหรือ และการคะนองแห่งพลับพลาของพระองค์หรือ
โยบ 41.24 หัวใจของมันแข็งอย่างกับหิน เออ แข็งเหมือนอย่างแท่นหินโม่
สดด 10.14 พระองค์ทรงเห็น เออ พระองค์ทรงพิเคราะห์ความยากลำบากและความโกรธเคืองแล้ว เพื่อพระองค์จะได้ทรงดำเนินคดีด้วยพระหัตถ์ของพระองค์ คนยากจนมอบตัวไว้กับพระองค์ พระองค์ทรงเป็นผู้ช่วยคนกำพร้าพ่อ
สดด 16.6 เขตแดนของข้าพเจ้าเป็นที่ที่ร่มรื่น เออ ข้าพเจ้ามีมรดกที่ดี
สดด 16.7 ข้าพเจ้าจะสรรเสริญพระเยโฮวาห์ ผู้ประทานคำปรึกษาแก่ข้าพเจ้า เออ ในกลางคืนจิตใจของข้าพเจ้าเตือนสอนข้าพเจ้า
สดด 19.10 น่าปรารถนามากกว่าทองคำ เออ ยิ่งกว่าทองคำเนื้อดีมากนัก หวานยิ่งกว่าน้ำผึ้งและรวงผึ้ง
สดด 22.29 เออ คนร่ำรวยทั้งสิ้นของแผ่นดินโลกจะต้องกินเลี้ยงและกราบลงต่อพระองค์ บรรดาผู้ที่ลงไปสู่ผงคลีทั้งสิ้นจะกราบไหว้ต่อพระพักตร์พระองค์ คือบรรดาผู้ที่รักษาตัวให้คงชีวิตอยู่ไม่ได้แล้วนั้น
สดด 25.3 เออ อย่าให้ผู้ใดๆที่เฝ้าพระองค์อยู่นั้นได้อาย แต่ผู้ที่ละเมิดโดยไม่มีเหตุนั้นขอให้ได้รับความอาย
สดด 27.14 จงรอคอยพระเยโฮวาห์ จงเข้มแข็ง และพระองค์จะทำให้จิตใจของท่านกล้าหาญ เออ จงรอคอยพระเยโฮวาห์เถิด
สดด 33.21 เออ จิตใจของเราทั้งหลายยินดีในพระองค์ เพราะเราวางใจในพระนามบริสุทธิ์ของพระองค์
สดด 49.10 เออ เขาเห็นว่า ถึงปราชญ์ก็ยังตาย คนโง่และคนโฉดก็ต้องพินาศเหมือนกัน และละทรัพย์ศฤงคารของตนไว้ให้คนอื่น
สดด 68.16 ภูเขาที่มียอดสูงเอ๋ย ทำไมมองด้วยความริษยา ณ ที่ภูเขาซึ่งพระเจ้าทรงประสงค์ให้เป็นที่พำนักของพระองค์ เออ ที่ที่พระเยโฮวาห์จะประทับเป็นนิตย์
สดด 84.2 วิญญาณของข้าพระองค์ปรารถนา เออ อาลัยหาบริเวณพระนิเวศของพระเยโฮวาห์ ใจกายของข้าพระองค์โห่ร้องถวายพระเจ้าผู้ทรงพระชนม์
สดด 85.12 เออ พระเยโฮวาห์จะประทานสิ่งที่ดีๆ และแผ่นดินของข้าพระองค์ทั้งหลายจะเกิดผล
สดด 96.10 จงพูดท่ามกลางบรรดาประชาชาติว่าพระเยโฮวาห์ทรงครอบครอง เออ พิภพจะถูกสถาปนาเพื่อมันจะไม่หวั่นไหวเลย พระองค์จะทรงพิพากษาชนชาติทั้งหลายด้วยความชอบธรรม
สดด 102.13 พระองค์จะทรงลุกขึ้นเมตตาศิโยน เพราะถึงเวลาที่จะทรงพระกรุณาเธอ เออ เวลากำหนดมาถึงแล้ว
สดด 115.8 ผู้ที่ทำรูปเหล่านั้นจะเป็นเหมือนรูปเหล่านั้น เออ บรรดาผู้ที่วางใจในรูปเหล่านั้นก็เช่นกัน
สดด 124.1 “ถ้าพระเยโฮวาห์มิได้ทรงสถิตฝ่ายพวกเรา” เออ ขอให้อิสราเอลกล่าวว่า
สดด 128.6 เออ ท่านจะเห็นลูกหลานของท่าน และสันติภาพมีอยู่ในอิสราเอล
สดด 135.18 ผู้ที่ทำรูปนั้นเหมือนรูปเหล่านั้น เออ บรรดาผู้ที่วางใจในรูปนั้นก็เช่นกัน
สภษ 2.3 เออ ถ้าเจ้าร้องหาความรอบรู้ และเปล่งเสียงของเจ้าหาความเข้าใจ
สภษ 3.24 เมื่อเจ้านอน เจ้าจะไม่กลัว เออ เจ้าจะนอนและการนอนหลับของเจ้าจะเป็นอย่างผาสุกสดชื่น
สภษ 6.16 หกสิ่งเหล่านี้พระเยโฮวาห์ทรงเกลียด เออ มีเจ็ดสิ่งเป็นที่น่าสะอิดสะเอียนสำหรับพระองค์
สภษ 7.26 เพราะนางได้ฟัดเหยื่อลงเสียเป็นอันมาก เออ นางได้ฆ่าชายที่แข็งแรงจำนวนมากเสียแล้ว
สภษ 8.18 ความมั่งคั่งและเกียรติอยู่กับเรา เออ ทั้งทรัพย์ศฤงคารที่ทนทานและความชอบธรรม
สภษ 22.10 จงขับคนมักเยาะเย้ยออกไปเสีย แล้วการวิวาทจะหมดไป เออ การวิวาทและการดูแคลนจะหยุดลง
สภษ 23.16 เออ วิญญาณของเราจะเปรมปรีดิ์ เมื่อริมฝีปากของเจ้าพูดสิ่งที่ถูกต้อง
สภษ 23.34 เออ เจ้าจะเป็นเหมือนคนที่นอนอยู่กลางทะเล อย่างคนที่นอนอยู่บนเสากางใบ
สภษ 29.17 จงฝึกสอนบุตรชายของเจ้า และเขาจะให้เจ้าได้หยุดพัก เออ เขาจะให้ความปีติยินดีแก่ใจของเจ้า
สภษ 30.15 ปลิงมีลูกตัวเมียสองตัว มันร้องว่า “ให้ ให้” แต่สิ่งสามสิ่งนี้ไม่เคยอิ่ม เออ สี่สิ่งไม่เคยพูดว่า “พอแล้ว”
สภษ 30.18 มีสามสิ่งที่ประหลาดเหลือสำหรับข้า เออ สี่สิ่งที่ข้าไม่เข้าใจ
สภษ 30.21 แผ่นดินโลกสั่นสะเทือนอยู่ใต้สามสิ่ง เออ มันทนอยู่ใต้สี่สิ่งไม่ได้
สภษ 30.29 มีสามสิ่งที่สง่างามมากในท่าเดิน เออ มีสี่สิ่งที่ย่างเท้าของมันผ่าเผย
สภษ 31.20 เธอหยิบยื่นให้คนยากจน เออ เธอยื่นมือออกช่วยคนขัดสน
ปญจ 1.16 ข้าพเจ้ารำพึงในใจของข้าพเจ้าว่า “ดูเถิด ข้าพเจ้าได้มาถึงฐานะที่สูงส่ง และได้มีสติปัญญามากกว่าใครๆที่เคยอยู่ในกรุงเยรูซาเล็มก่อนข้าพเจ้า เออ ใจข้าพเจ้าก็เจนจัดในสติปัญญาและความรู้อย่างยิ่ง”
ปญจ 2.18 เออ ข้าพเจ้าเกลียดการงานทั้งสิ้นของข้าพเจ้า ซึ่งข้าพเจ้าตรากตรำอยู่ภายใต้ดวงอาทิตย์ เพราะข้าพเจ้าจำต้องละการนั้นไว้ให้แก่คนที่มาภายหลังข้าพเจ้า
ปญจ 4.3 เออ คนที่ยังไม่เป็นมา ที่ไม่เห็นการชั่วที่อุบัติขึ้นภายใต้ดวงอาทิตย์ ก็ยิ่งดีกว่าคนทั้งสองจำพวกนั้น
ปญจ 6.6 เออ แม้ว่าเขามีชีวิตอยู่พันปีทวีอีกเท่าตัว แต่ไม่ได้เห็นของดีอะไร ทุกคนมิได้ลงไปที่เดียวกันหมดดอกหรือ
ปญจ 7.18 ก็ดีอยู่แล้วที่เจ้าจะยึดถือสิ่งเหล่านี้ไว้ เออ เจ้าอย่าแบมือปล่อยสิ่งนั้นให้หลุดลอยเสียทีเดียว เพราะว่าผู้ที่เกรงกลัวพระเจ้าจะพ้นจากบรรดาสิ่งที่กล่าวมานี้
ปญจ 8.17 แล้วข้าพเจ้าจึงเห็นบรรดาพระราชกิจของพระเจ้าว่า มนุษย์จะค้นหาความเข้าใจในพระราชกิจที่บังเกิดอยู่ภายใต้ดวงอาทิตย์หาได้ไม่ เพราะว่าถึงแม้มนุษย์จะออกแรงค้นหาสักปานใดก็ยังจะค้นหาให้พบไม่ได้ เออ ยิ่งกว่านั้นอีก แม้ว่านักปราชญ์คนใดนึกเอาว่าเขาจะเข้าใจแล้ว เขาก็ยังค้นหาไม่พบ
ปญจ 9.3 นี่แหละเป็นสิ่งสามานย์ที่มีอยู่ในบรรดาการที่บังเกิดขึ้นภายใต้ดวงอาทิตย์ คือว่ามีเหตุการณ์อันเดียวกันที่ตกแก่คนทั้งปวง เออ จิตใจของบุตรทั้งหลายของมนุษย์ก็เต็มไปด้วยความชั่ว และความบ้าบออยู่ในใจของเขาเมื่อมีชีวิตและต่อจากนั้นเขาก็ไปอยู่กับคนตาย
ปญจ 10.20 อย่าแช่งด่ากษัตริย์ เออ แม้แต่คิดแช่งด่าในใจก็อย่าเลย และอย่าแช่งคนมั่งมีที่ในห้องนอนของเจ้า เพราะนกในอากาศจะคาบเสียงของเจ้าไป หรือตัวที่มีปีกจะเล่าเรื่องนั้น
ปญจ 11.2 จงปันส่วนหนึ่งให้แก่คนเจ็ดคน เออ ถึงแปดคนก็ให้เถอะ เพราะเจ้าไม่ทราบว่าสิ่งสามานย์อย่างใดจะบังเกิดขึ้นบนพื้นแผ่นดิน
ปญจ 12.5 เออ เขาทั้งหลายจะกลัวที่สูง และสิ่งน่าสยดสยองก็จะอยู่ในหนทาง ต้นอัลมันด์จะมีดอก และตั๊กแตนจะเป็นภาระ ความปรารถนาก็จะประลาตไปเสีย เพราะมนุษย์กำลังไปบ้านอันถาวรของเขา ส่วนผู้ไว้ทุกข์ก็เวียนไปมาตามถนน
ปญจ 12.9 ยิ่งกว่านั้น เพราะปัญญาจารย์เป็นคนฉลาดแล้ว ท่านยังสอนความรู้ให้ประชาชนอีกด้วย เออ ท่านพิเคราะห์ ท่านค้นคว้า และท่านเรียบเรียงสุภาษิตหลายข้อ
อสย 1.4 เออ ประชาชาติบาปหนา ชนชาติซึ่งหนักด้วยความชั่วช้า เชื้อสายของผู้กระทำความชั่วร้าย บรรดาบุตรที่ทำความเสียหาย เขาทั้งหลายได้ทอดทิ้งพระเยโฮวาห์ เขาได้ยั่วองค์บริสุทธิ์ของอิสราเอลให้ทรงพระพิโรธ เขาทั้งหลายหันหลังให้เสีย
อสย 14.4 เจ้าจะยกคำภาษิตนี้กล่าวต่อกษัตริย์แห่งบาบิโลนว่า “เออ ผู้บีบบังคับก็สงบไปแล้วหนอ เมืองทองคำก็สงบไปด้วยซิ
อสย 29.5 แต่มวลชาวต่างประเทศของเจ้าจะเหมือนผงคลีละเอียด และผู้น่ากลัวทั้งมวลจะเหมือนแกลบที่ฟุ้งหายไป เออ ชั่วประเดี๋ยวเดียวและในทันทีทันใด
อสย 30.33 เพราะโทเฟทก็จัดไว้นานแล้ว เออ เตรียมไว้สำหรับกษัตริย์ เชิงตะกอนก็ลึกและกว้าง พร้อมไฟและฟืนมากมาย คือพระปัสสาสะของพระเยโฮวาห์เหมือนธารกำมะถันมาจุดให้ลุก
อสย 34.14 และสัตว์ป่าจะพบกับหมาจิ้งจอก เมษปิศาจจะร้องหาเพื่อนของมัน เออ ผีจะลงมาที่นั่นและหาที่ตัวพัก
อสย 34.15 นกฮูกจะทำรังและตกฟองที่นั่น และกกไข่และรวบรวมลูกอ่อนไว้ในเงาของมัน เออ เหยี่ยวปีกดำจะรวมกันที่นั่น ต่างคู่ก็อยู่กับของมัน
อสย 41.10 อย่ากลัวเลย เพราะเราอยู่กับเจ้า อย่าขยาด เพราะเราเป็นพระเจ้าของเจ้า เราจะหนุนกำลังเจ้า เออ เราจะช่วยเจ้า เออ เราจะชูเจ้าด้วยมือขวาแห่งความชอบธรรมของเรา
อสย 41.23 จงแจ้งแก่เราว่าต่อไปนี้อะไรจะเกิดขึ้น เพื่อเราจะรู้ว่าเจ้าเป็นพระ เออ จงทำดีหรือจงทำร้าย เพื่อเราจะได้ขยาดและดูกัน
อสย 41.26 ใครแจ้งไว้ตั้งแต่เริ่มแรก เพื่อเราจะทราบ และล่วงหน้าเพื่อเราจะพูดว่า “เขาชอบธรรม” เออ ไม่มีผู้ใดได้แจ้งให้ทราบ เออ ไม่มีผู้ใดได้เล่าให้ฟัง เออ ไม่มีผู้ใดได้ยินถ้อยคำของเจ้า
อสย 43.7 คือทุกคนที่เขาเรียกตามนามของเรา เพราะเราได้สร้างเขาเพื่อสง่าราศีของเรา เราได้ปั้นเขา เออ เราได้สร้างเขาไว้”
อสย 43.13 “เออ ตั้งแต่เดิมเราก็เป็นพระองค์นั้นอยู่ ไม่มีผู้ใดช่วยให้พ้นจากมือของเราได้ เราจะประกอบกิจใดๆ ใครจะขัดขวางกิจการนั้นได้”
อสย 44.8 อย่ากลัวเลย และอย่าขามเลย เรามิได้เล่าให้เจ้าฟังตั้งแต่ดึกดำบรรพ์และแจ้งให้ทราบแล้วหรือ และเจ้าเป็นพยานทั้งหลายของเรา มีพระเจ้านอกเหนือเราหรือ เออ ไม่มีพระเจ้า เราไม่รู้จักเลย”
อสย 44.12 ช่างเหล็กใช้คีมทำงานอยู่เหนือก้อนถ่าน และใช้ค้อนทุบมันด้วยแขนที่แข็งแรงของเขา เออ เขาหิวและกำลังของเขาอ่อนลง เขาไม่ได้ดื่มน้ำเลย และอ่อนเปลี้ย
อสย 44.15 แล้วมนุษย์จะเอาไปเผาเสีย เขาเอามันมาส่วนหนึ่งและให้อบอุ่นตัวเขา เออ เขาก่อไฟและปิ้งขนมปัง และเขาเอามาทำพระองค์หนึ่งและนมัสการมันด้วย เออ เขาทำเป็นรูปแกะสลักและกราบรูปนั้น
อสย 45.21 จงแจ้งเรื่องและนำเข้ามาใกล้ เออ ให้เขาทั้งหลายปรึกษาหารือกัน ใครเล่าสิ่งนี้ให้ฟังนมนานแล้ว ใครแจ้งให้ทราบมาตั้งแต่เก่าก่อน ไม่ใช่เราหรือ คือพระเยโฮวาห์ นอกจากเราไม่มีพระเจ้าอื่นเลย พระเจ้าผู้ชอบธรรมและพระผู้ช่วยให้รอด ไม่มีอื่นใดนอกเหนือเรา
อสย 46.6 บรรดาผู้ที่โกยทองคำออกจากไถ้และชั่งเงินในตาชั่ง จ้างช่างทองคนหนึ่ง และเขาก็ทำให้เป็นพระ แล้วเขาทั้งหลายก็กราบลง เออ นมัสการเลย
อสย 46.11 เรียกเหยี่ยวมาจากตะวันออก คือเรียกชายที่ทำตามแผนงานของเราจากเมืองไกล เออ เราพูดแล้ว และเราจะให้เป็นไป เรามุ่งแล้ว และเราจะกระทำด้วย
อสย 48.3 “สิ่งล่วงแล้วเราได้แจ้งให้ทราบแต่เก่าก่อน เออ มันไปจากปากของเรา และเราได้เล่าให้ฟังทั่วแล้ว ในทันใดนั้นเราก็ได้กระทำและก็เป็นไปตามนั้น
อสย 48.8 เออ เจ้าไม่เคยได้ยิน เออ เจ้าไม่เคยรู้ เออ ตั้งแต่เวลานั้นหูของเจ้ายังไม่เปิด เพราะเรารู้ว่าเจ้าจะประพฤติอย่างทรยศหนัก และรู้ว่า ตั้งแต่กำเนิดเขาเรียกเจ้าว่า ผู้ละเมิด
อสย 48.13 เออ มือของเราได้วางรากฐานแผ่นดินโลก และมือขวาของเราได้กางฟ้าสวรรค์ออก เมื่อเราเรียกมัน มันก็ออกมาอยู่ด้วยกัน
อสย 48.15 เรา นี่เราเองได้พูด เออ เราได้เรียกท่าน เราได้นำท่านมา และท่านจะจำเริญในทางของท่าน
อสย 56.11 เออ เขาเป็นสุนัขตะกละซึ่งไม่รู้จักอิ่ม เขาเป็นผู้เลี้ยงแกะที่เข้าใจไม่ได้ เขาทุกคนกลับไปตามทางเขาเอง ต่างก็หากำไรใส่ตนเอง ไม่เว้นสักคน
อสย 59.15 เออ สัจจะขาดอยู่ และผู้ใดที่พรากจากความชั่วก็ทำตัวให้เป็นเหยื่อ พระเยโฮวาห์ทรงเห็น แล้วไม่เป็นที่พอพระทัยพระองค์ที่ไม่มีความยุติธรรม
อสย 60.12 เพราะว่าประชาชาติและราชอาณาจักรที่จะไม่ปรนนิบัติเจ้าจะพินาศ เออ บรรดาประชาชาติเหล่านั้นจะถูกทิ้งร้างอย่างสิ้นเชิง
อสย 65.6 ดูเถิด มีเขียนไว้ต่อหน้าเราว่า ‘เราจะไม่นิ่งเฉย แต่เราจะตอบสนอง เออ เราจะตอบสนองไว้ในอกของเขา
ยรม 2.20 “เพราะว่านานมาแล้วเราได้หักแอกของเจ้า และระเบิดพันธนะของเจ้าเสีย และเจ้าได้กล่าวว่า ‘ข้าจะไม่ละเมิด’ เออ เจ้าได้โน้มตัวลงเล่นชู้บนเนินเขาสูงทุกแห่งและใต้ต้นไม้เขียวสดทุกต้น
ยรม 4.30 เจ้าผู้ที่ถูกทิ้งร้างเอ๋ย ที่เจ้าแต่งตัวสีแดงนั้นเจ้าทำอะไรกัน และที่เจ้าประดับตัวด้วยอาภรณ์ทองคำ ที่เจ้าขยายดวงตาให้กว้างด้วยแต้มสี เออ เจ้าแต่งตัวให้งามเสียเปล่า คนรักของเจ้าจะดูหมิ่นเจ้า เขาทั้งหลายจะแสวงหาชีวิตของเจ้า
ยรม 32.41 เออ เราจะเปรมปรีดิ์ในการที่จะกระทำความดีแก่เขา และเราจะปลูกเขาไว้ในแผ่นดินนี้ด้วยความมุ่งมั่น ด้วยสุดใจของเราและสุดจิตของเรา
ยรม 46.16 พระองค์ทรงทำให้คนเป็นอันมากสะดุด เออ เขาล้มลงกันและกัน และเขาทั้งหลายพูดว่า ‘ลุกขึ้นเถอะ ให้เรากลับไปยังชนชาติของเรา ไปยังแผ่นดินที่เราถือกำเนิด เพราะเรื่องดาบของผู้บีบบังคับ’
ยรม 46.21 ทหารรับจ้างที่อยู่ท่ามกลางเธอ ก็เหมือนลูกวัวที่ได้ขุนไว้ให้อ้วน เออ ด้วยเขาทั้งหลายหันกลับและหนีไปด้วยกัน เขาทั้งหลายไม่ยอมยืนหยัด เพราะวันแห่งหายนะของเขาได้มาเหนือเขาทั้งหลาย และเป็นเวลาแห่งการลงโทษเขา
ยรม 51.44 และเราจะลงโทษพระเบลในบาบิโลน ท่านกลืนอะไรเข้าไปแล้ว เราจะเอาออกจากปากท่านเสีย บรรดาประชาชาติจะไม่ไหลไปหาท่านอีก เออ กำแพงแห่งบาบิโลนจะล้มลง
พคค 1.8 เยรูซาเล็มได้ทำบาปอย่างใหญ่หลวง เหตุฉะนี้เธอจึงถูกไล่ออก บรรดาคนที่เคยให้เกียรติเธอก็ลบหลู่เธอ เพราะเหตุเขาทั้งหลายเห็นความเปลือยเปล่าของเธอ เออ เธอเองได้ถอนใจยิ่งและหันหน้าของเธอไปเสีย
พคค 1.16 เพราะเรื่องเหล่านี้ข้าพเจ้าจึงร้องไห้ นัยน์ตาของข้าพเจ้า เออ นัยน์ตาของข้าพเจ้ามีน้ำตาไหลลงมา เพราะผู้ปลอบโยนที่ควรจะปลอบประโลมใจข้าพเจ้าก็อยู่ไกลจากข้าพเจ้า ลูกๆของข้าพเจ้าก็โดดเดี่ยวอ้างว้าง เพราะพวกศัตรูได้ชัยชนะ”
อสค 13.10 เพราะว่า เออ เพราะว่าเขาทั้งหลายได้นำประชาชนของเราให้หลง โดยกล่าวว่า ‘สันติภาพ’ เมื่อไม่มีสันติภาพเลย และเพราะว่าเมื่อมีคนสร้างกำแพง ดูเถิด คนอื่นก็ฉาบด้วยปูนขาว
อสค 16.6 และเมื่อเราผ่านเจ้าไป เห็นเจ้าดิ้นกระแด่วๆอยู่ในกองโลหิตของเจ้า เราก็พูดกับเจ้าในกองโลหิตของเจ้าว่า ‘จงมีชีวิตอยู่’ เออ เราก็พูดกับเจ้าในกองโลหิตของเจ้าว่า ‘จงมีชีวิตอยู่’
อสค 16.8 และเมื่อเราผ่านเจ้าไปอีกครั้งหนึ่งและมองดูเจ้า ดูเถิด เจ้ามีอายุรู้จักรักแล้ว เราก็ขยายชายเสื้อคลุมเจ้าและปกคลุมความเปลือยเปล่าของเจ้าไว้ องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เออ เราก็ปฏิญาณและกระทำพันธสัญญากับเจ้า และเจ้าก็เป็นของเรา
อสค 16.28 เจ้ายังเล่นชู้กับคนอัสซีเรียด้วย เพราะว่าเจ้าไม่รู้จักอิ่ม เออ เจ้าเล่นชู้กับเขาทั้งหลาย ถึงกระนั้นเจ้าก็ยังไม่อิ่มใจ
อสค 16.52 เจ้าผู้ซึ่งได้พิพากษาพี่และน้องสาวของเจ้า จงทนรับความอับอายขายหน้าของเจ้าเองด้วย เพราะบาปของเจ้าซึ่งเจ้าได้ทำนั้นน่าสะอิดสะเอียนยิ่งกว่าเขาไปอีก เขาจึงมีความชอบธรรมมากกว่าเจ้า เออ เจ้าจงฉงนสนเท่ห์ไปด้วย และจงทนรับความอับอายขายหน้าของเจ้า เพราะเจ้าได้กระทำให้พี่และน้องสาวของเจ้าดูเหมือนชอบธรรม
อสค 21.14 บุตรแห่งมนุษย์เอ๋ย เพราะฉะนั้นจงพยากรณ์เถิด จงตบมือและปล่อยให้ดาบลงมาสองครั้ง เออ สามครั้ง คือดาบสำหรับคนเหล่านั้นที่จะถูกฆ่า เป็นดาบของพวกผู้ยิ่งใหญ่ที่ถูกฆ่า ซึ่งได้เข้าไปในห้องส่วนตัว
อสค 21.15 เพื่อว่าใจของเขาจะละลาย และเพื่อซากปรักหักพังของเขาจะทวีคูณขึ้นอีก เราได้จ่อดาบนั้นไปที่ประตูเมืองทั้งหลายของเขาแล้ว เออ ทำเสียเหมือนอย่างกับฟ้าแลบ เขาขัดมันเพื่อจะเข่นฆ่า
อสค 22.29 ประชาชนแห่งแผ่นดินกระทำการบีบคั้นและกระทำโจรกรรม เออ เขาบีบบังคับคนยากจนและคนขัดสน และบีบคั้นคนต่างด้าวอย่างอยุติธรรม
อสค 26.18 บัดนี้ เกาะทั้งหลายก็จะสั่นสะเทือนในวันที่เจ้าล้มลง เออ บรรดาเกาะที่อยู่ในทะเลก็จะกลัวเพราะเจ้าสิ้นไปเสีย’
อสค 28.26 และเขาทั้งหลายจะอาศัยอยู่ในที่นั้นอย่างปลอดภัย เออ เขาจะสร้างบ้านเรือนและปลูกสวนองุ่น เมื่อเรากระทำการพิพากษาลงโทษคนทั้งหลายที่อยู่รอบเขา ผู้ได้กระทำต่อเขาด้วยความดูหมิ่นนั้น เขาทั้งหลายจะอาศัยอยู่ด้วยความมั่นใจ แล้วเขาทั้งหลายจะทราบว่า เราคือพระเยโฮวาห์พระเจ้าของเขาทั้งหลาย”
อสค 31.17 ประชาชาติเหล่านี้จะลงไปยังนรกกับเขาด้วย ไปอยู่กับบรรดาผู้ที่ถูกฆ่าด้วยดาบ เออ คือบรรดาผู้ที่เป็นเหมือนแขนของเขา ที่อยู่ใต้ร่มของเขาท่ามกลางประชาชาติ
อสค 32.10 เออ เมื่อเราแกว่งดาบของเราต่อหน้าเขาทั้งหลาย เราจะกระทำให้ชนชาติทั้งหลายเป็นอันมากแลตะลึงที่ท่าน และกษัตริย์ของเขาทั้งหลายจะสะทกสะท้านเพราะท่าน ในวันที่ท่านล้มลงนั้น เขาทั้งหลายจะตัวสั่นทุกขณะจิตทั่วกันเพราะห่วงชีวิตของตนเอง
อสค 34.6 แกะของเราก็เที่ยวไปตามภูเขาทั้งหมด และตามเนินเขาสูงทุกแห่ง เออ แกะของเราก็กระจายไปทั่วพื้นพิภพ ไม่มีใครเที่ยวค้น ไม่มีใครเสาะหามัน
อสค 36.12 เออ เราจะให้คนดำเนินบนเจ้า คืออิสราเอลประชาชนของเราด้วย และเขาทั้งหลายจะได้เจ้าเป็นกรรมสิทธิ์ และเจ้าจะเป็นมรดกของเขา และเจ้าจะไม่เอาลูกของเขาไปอีก
อสค 37.27 พลับพลาของเราจะอยู่กับเขา เออ เราจะเป็นพระเจ้าของเขาและเขาจะเป็นประชาชนของเรา
ดนล 9.11 เออ อิสราเอลทั้งผองได้ละเมิดต่อพระราชบัญญัติของพระองค์ และได้หันไปเสียไม่เชื่อฟังพระสุรเสียงของพระองค์ และการสาปแช่งและการปฏิญาณ ซึ่งจารึกไว้ในพระราชบัญญัติของโมเสสผู้รับใช้ของพระเจ้า จึงถูกเทลงเหนือข้าพระองค์ทั้งหลาย เพราะว่าข้าพระองค์ทั้งหลายได้กระทำบาปต่อพระองค์
ดนล 9.21 เออ ขณะเมื่อข้าพเจ้ากล่าวคำอธิษฐานอยู่ ชายชื่อกาเบรียล ซึ่งข้าพเจ้าได้เห็นในนิมิตครั้งแรกนั้น ได้บินอย่างเร็วมาใกล้ข้าพเจ้า แตะต้องข้าพเจ้าในเวลาถวายเครื่องบูชาตอนเย็น
ดนล 10.19 ท่านกล่าวว่า “โอ บุรุษผู้เป็นที่รักอย่างยิ่ง อย่ากลัวเลย สันติภาพจงมีแก่ท่าน จงเข้มแข็ง เออ จงเข้มแข็งเถิด” เมื่อท่านพูดกับข้าพเจ้านั้น ข้าพเจ้ามีกำลังขึ้นและกล่าวว่า “ขอเจ้านายของข้าพเจ้าจงพูดไปเถิด เพราะท่านได้ให้กำลังข้าพเจ้าแล้ว”
ฮชย 2.19 เราจะหมั้นเจ้าไว้สำหรับเราเป็นนิตย์ เออ เราจะหมั้นเจ้าไว้สำหรับเราด้วยความชอบธรรม ความยุติธรรม ความเมตตาและความกรุณา
ฮชย 8.10 เออ แม้ว่าเขาจ้างประชาชาติอื่นมา ไม่ช้าเราจะต้อนเขาให้รวมกัน เขาจะเป็นทุกข์เล็กน้อยเรื่องภาระของกษัตริย์จอมเจ้านาย
ฮชย 9.12 ถึงแม้ว่าเขาจะเลี้ยงลูกไว้ได้จนโต เราก็จะพรากเขาไปเสียจนไม่เหลือสักคนเดียว เออ วิบัติแก่เขา เมื่อเราพรากจากเขาไป
ฮชย 9.16 เอฟราอิมถูกทำลายเสียแล้ว รากของเขาก็เหี่ยวแห้งไป เขาทั้งหลายจะไม่มีผลอีก เออ แม้ว่าเขาจะเกิดลูกหลาน เราก็จะฆ่าผู้บังเกิดจากครรภ์ซึ่งเป็นที่รักของเขาเสีย
ฮชย 10.6 เออ รูปเคารพนั้นเองก็จะต้องถูกนำไปยังอัสซีเรีย เป็นบรรณาการแก่กษัตริย์เยเร็บ เอฟราอิมจะได้รับความอัปยศ และอิสราเอลจะรู้สึกอับอายขายหน้าเหตุแผนการของเขา
ฮชย 11.10 เขาทั้งหลายจะติดตามพระเยโฮวาห์ไป ผู้ซึ่งมีสิงหนาทดั่งราชสีห์ เออ พระองค์จะทรงเปล่งพระสิงหนาท และบุตรทั้งหลายของพระองค์จะตัวสั่นสะท้านมาจากทิศตะวันตก
ฮชย 12.4 เออ เขามีอำนาจเหนือทูตสวรรค์และมีชัย เขาร้องไห้และวิงวอนต่อพระองค์ เขาพบพระองค์ที่เบธเอล และพระองค์ตรัสสนทนากับเราที่นั่น
ฮชย 12.11 มีความชั่วช้าในกิเลอาดหรือ แน่นอนเขาทั้งหลายก็เป็นอนิจจัง เขาเอาวัวผู้ถวายบูชาในกิลกาล เออ แท่นบูชาของเขาก็จะเหมือนกองหินอยู่บนรอยไถในท้องนา
ยอล 1.16 อาหารถูกตัดออกจากเบื้องหน้าสายตาของพวกเราแล้ว เออ ความปีติและความยินดีก็ขาดไปจากพระนิเวศแห่งพระเจ้าของเราแล้ว มิใช่หรือ
อมส 8.6 เพื่อเราจะได้ซื้อคนจนด้วยเงิน และซื้อคนขัดสนด้วยรองเท้าสานคู่หนึ่ง เออ และขายกากข้าวสาลี”
อบด 1.13 เจ้าไม่ควรเข้าประตูเมืองแห่งประชาชนของเราในวันแห่งหายนะของเขา เออ เจ้าไม่ควรยืนยิ้มอยู่ในเรื่องภัยพิบัติของเขาในวันแห่งหายนะของเขา เจ้าไม่ควรจะเข้าริบทรัพย์สินของเขาไปในวันแห่งหายนะของเขา
อบด 1.16 เจ้าดื่มอยู่บนภูเขาบริสุทธิ์ของเราฉันใด ประชาชาติทั้งสิ้นก็จะดื่มไม่หยุดฉันนั้น เออ เขาจะดื่มแล้วก็โอนเอนไป เขาจะเป็นเหมือนอย่างที่ไม่เคยเกิดมา
ยนา 3.8 ให้ทั้งคนและสัตว์นุ่งห่มผ้ากระสอบ ให้ตั้งจิตตั้งใจร้องทูลต่อพระเจ้า เออ ให้ทุกคนหันกลับเสียจากการประพฤติชั่ว และเลิกการทารุณซึ่งมือเขากระทำ
มคา 3.7 ผู้ทำนายจะอับอาย พวกโหรจะขายหน้า เออ เขาทั้งหลายจะปิดริมฝีปากด้วยกันหมด เพราะว่าไม่มีคำตอบมาจากพระเจ้า
มคา 4.9 เออ ทำไมเจ้าร้องไห้เสียงดัง ไม่มีกษัตริย์ปกครองเจ้าหรือ ที่ปรึกษาของเจ้าพินาศเสียแล้วหรือ เจ้าจึงเจ็บปวดรวดร้าวอย่างกับหญิงจะคลอดบุตร
นฮม 1.5 ต่อเบื้องพระพักตร์พระองค์ ภูเขาก็สั่นสะเทือนและเนินเขาก็ละลายไป แผ่นดินก็เริศร้างต่อเบื้องพระพักตร์พระองค์ เออ ทั้งโลกและสิ่งสารพัดที่อาศัยอยู่ในโลกด้วย
ฮบก 1.8 ม้าทั้งหลายของเขาก็เร็วกว่าเสือดาว และดุร้ายยิ่งกว่าหมาป่ายามเย็น พลม้าของเขาจะรุดหน้าเรื่อยไปอย่างผยอง เออ พลม้าของเขาจะมาจากถิ่นที่ไกล มันจะบินไปอย่างนกอินทรีคอยกินเร็วนัก
ศฟย 2.1 โอ ประชาชาติที่ผู้อื่นไม่ปรารถนาเอ๋ย จงมาชุมนุมกัน เออ มาชุมนุมกัน
ศฟย 3.20 ในคราวนั้นเราจะนำเจ้ากลับเข้ามา คือในคราวที่เรารวบรวมพวกเจ้าเข้าด้วยกัน เออ เราจะกระทำให้เจ้ามีชื่อเสียงและเป็นที่สรรเสริญในท่ามกลางบรรดาชนชาติทั้งหลายของโลก คือเมื่อเราให้เจ้ากลับสู่สภาพเดิมต่อหน้าต่อตาเจ้า” พระเยโฮวาห์ตรัสดังนี้แหละ
ศคย 7.12 เออ เขาได้กระทำใจของเขาเหมือนก้อนหินแข็ง เกรงว่าเขาจะได้ยินพระราชบัญญัติและพระวจนะ ซึ่งพระเยโฮวาห์จอมโยธาได้ทรงส่งไปทางผู้พยากรณ์รุ่นก่อนโดยพระวิญญาณของพระองค์ เหตุฉะนั้นพระพิโรธอันยิ่งใหญ่จึงได้มาจากพระเยโฮวาห์จอมโยธา
ศคย 8.22 เออ ชนชาติทั้งหลายเป็นอันมาก และบรรดาประชาชาติที่เข้มแข็งจะมาแสวงหาพระเยโฮวาห์จอมโยธาในเยรูซาเล็ม และทูลขอจำเพาะพระพักตร์พระเยโฮวาห์
ศคย 10.7 แล้วคนเอฟราอิมจะเป็นเหมือนชายฉกรรจ์ และจิตใจของเขาทั้งหลายจะเปรมปรีดิ์เหมือนได้ดื่มน้ำองุ่น เออ ลูกหลานของเขาจะได้เห็นและเปรมปรีดิ์ และจิตใจของเขาจะยินดีเหลือล้นในพระเยโฮวาห์
ศคย 14.21 เออ และหม้อทุกลูกในเยรูซาเล็มและยูดาห์จะเป็นของบริสุทธิ์แด่พระเยโฮวาห์จอมโยธา เพื่อว่าทุกคนที่มาถวายสัตวบูชาจะเอาหม้อไปบ้าง และจะต้มเนื้อในหม้อเหล่านั้น ในวันนั้นจะไม่มีคนคานาอันในพระนิเวศของพระเยโฮวาห์จอมโยธาอีกต่อไป
มลค 3.15 บัดนี้เราถือว่าคนอวดดีเป็นคนได้รับพร เออ คนที่ประกอบความชั่ว ใช่ว่าจะมั่งคั่งเท่านั้น แต่เมื่อเขาได้ทดลองพระเจ้าแล้วก็พ้นไปได้’”
มลค 4.1 พระเยโฮวาห์จอมโยธาตรัสว่า “ดูเถิด วันนั้นจะมาถึง คือวันที่จะเผาไหม้เหมือนเตาอบ เมื่อคนที่อวดดีทั้งสิ้น เออ และคนที่ประกอบความชั่วทั้งหมดจะเป็นเหมือนตอข้าว วันที่จะมานั้นจะไหม้เขาหมด จนไม่มีรากหรือกิ่งเหลืออยู่เลย
มธ 26.60 แต่หาหลักฐานไม่ได้ เออ ถึงแม้มีพยานเท็จหลายคนมาให้การก็หาหลักฐานไม่ได้ ในที่สุดก็มีพยานเท็จสองคนมา
ลก 2.35 เพื่อความคิดในใจของคนเป็นอันมากจะได้ปรากฏแจ้ง (เออ ถึงจิตใจของท่านเองก็ยังจะถูกดาบแทงทะลุด้วย)”
ยน 9.30 ชายคนนั้นตอบเขาว่า “เออ ช่างประหลาดจริงๆที่พวกท่านไม่รู้ว่าท่านผู้นั้นมาจากไหน แต่ท่านผู้นั้นยังได้ทำให้ตาของข้าพเจ้าหายบอด
เอ่อ ( 3 )
โยบ 20.17 เขาจะไม่ได้เห็นแม่น้ำลำธาร หรือน้ำเอ่อล้น คือลำธารที่มีน้ำผึ้งและนมข้นไหลอยู่
อมส 8.8 แผ่นดินจะไม่หวั่นไหวเพราะเรื่องนี้หรือ ทุกคนที่อาศัยอยู่ในแผ่นดินนั้นจะไม่ไว้ทุกข์หรือ และแผ่นดินนั้นทั้งหมดก็เอ่อขึ้นมาอย่างแม่น้ำ ถูกซัดไปซัดมาและยุบลงอีก เหมือนแม่น้ำแห่งอียิปต์มิใช่หรือ”
อมส 9.5 องค์พระผู้เป็นเจ้าพระเจ้าจอมโยธา พระองค์ผู้ทรงแตะต้องแผ่นดิน และแผ่นดินก็ละลายไป และบรรดาที่อาศัยอยู่ในนั้นก็ไว้ทุกข์ และแผ่นดินนั้นทั้งหมดก็เอ่อขึ้นมาอย่างแม่น้ำ และยุบลงอีกเหมือนแม่น้ำแห่งอียิปต์
เออร์ ( 4 )
ปฐก 11.28 ฮารานได้สิ้นชีวิตก่อนเทราห์ผู้เป็นบิดาของเขาในแผ่นดินที่เขาบังเกิด ในเมืองเออร์ของชาวเคลเดีย
ปฐก 11.31 เทราห์ก็พาอับรามบุตรชายของเขากับโลทบุตรชายของฮารานผู้เป็นหลานชายของเขาและนางซาราย บุตรสะใภ้ของเขาผู้เป็นภรรยาของอับรามบุตรชายของเขา เขาทั้งหลายออกจากเมืองเออร์ของชาวเคลเดีย จะเข้าไปยังแผ่นดินคานาอัน พวกเขามาถึงเมืองฮารานแล้วก็อาศัยอยู่ที่นั่น
ปฐก 15.7 พระองค์ตรัสแก่ท่านว่า “เราคือเยโฮวาห์ที่ได้พาเจ้าออกจากเมืองเออร์ของชาวเคลเดีย เพื่อยกดินแดนนี้ให้เป็นมรดกแก่เจ้า”
นหม 9.7 พระองค์คือพระเยโฮวาห์พระเจ้าผู้ทรงเลือกอับราม และทรงนำท่านออกมาจากเมืองเออร์แห่งประเทศเคลเดีย และทรงประทานนามท่านว่าอับราฮัม
เอ้อเฮอ ( 1 )
สดด 35.25 อย่าให้เขาทั้งหลายรำพึงในใจว่า “เอ้อเฮอ เราได้ตามใจปรารถนาของเรา” อย่าให้เขากล่าวได้ว่า “เราได้กลืนเขาเสียแล้ว”
เอฮูด ( 13 )
วนฉ 3.15 แต่เมื่อคนอิสราเอลร้องทูลพระเยโฮวาห์ พระเยโฮวาห์ทรงให้เกิดผู้ช่วยคนหนึ่งแก่เขาทั้งหลาย ชื่อเอฮูด บุตรชายเก-รา คนเบนยามิน คนถนัดมือซ้าย คนอิสราเอลให้ท่านเป็นผู้นำส่วยไปมอบแก่เอกโลนกษัตริย์เมืองโมอับ
วนฉ 3.16 เอฮูดได้ทำดาบสองคมไว้ประจำตัวเล่มหนึ่งยาวศอกหนึ่ง เหน็บไว้ใต้ผ้าที่ต้นขาขวา
วนฉ 3.18 และเมื่อเอฮูดมอบส่วยเสร็จแล้ว ท่านจึงไปส่งคนที่หาบหามส่วยนั้น
วนฉ 3.20 และเอฮูดก็เข้าไปเฝ้าท่าน ขณะนั้นท่านประทับอยู่ลำพังในห้องเย็นชั้นบนของท่าน และเอฮูดทูลว่า “ข้าพระองค์มีพระดำรัสจากพระเจ้าถวายพระองค์” ท่านจึงลุกขึ้นจากพระที่นั่ง
วนฉ 3.21 เอฮูดก็ยื่นมือซ้ายชักดาบนั้นออกจากต้นขาขวาแทงเข้าไปในท้องของเอกโลน
วนฉ 3.23 แล้วเอฮูดออกไปที่เฉลียงปิดทวารห้องชั้นบน ลั่นกุญแจเสีย
วนฉ 3.24 เมื่อเอฮูดไปแล้วมหาดเล็กก็เข้ามา ดูเถิด เมื่อเขาเห็นว่าทวารห้องชั้นบนปิดใส่กุญแจอยู่ เขาทั้งหลายคิดว่า “พระองค์ท่านกำลังทรงส่งทุกข์อยู่ที่ในห้องเย็น”
วนฉ 3.26 เมื่อเขาต่างก็คอยกันอยู่นั้นเอฮูดก็หนีไปพ้นรูปเคารพหินสลักรอดมาได้ถึงเสอีราห์
วนฉ 3.31 ภายหลังเอฮูด มีชัมการ์บุตรชายอานาทผู้ใช้ประตักวัวฆ่าคนฟีลิสเตียเสียหกร้อยคน ท่านก็เป็นผู้ช่วยอิสราเอลให้รอดด้วยเหมือนกัน
วนฉ 4.1 ครั้นเอฮูดสิ้นชีวิตแล้ว คนอิสราเอลก็ประพฤติชั่วในสายพระเนตรของพระเยโฮวาห์อีก
1พศด 7.10 บุตรชายของเยดียาเอลคือ บิลฮาน และบุตรชายของบิลฮานคือ เยอูช เบนยามิน เอฮูด เคนาอะนาห์ เศธาน ทารชิช และอาหิชาฮาร์
1พศด 8.6 ต่อไปนี้เป็นบุตรชายของเอฮูด เขาทั้งหลายเป็นหัวหน้าบรรพบุรุษของชาวเมืองเกบา และเขาถูกกวาดไปเป็นเชลยยังเมืองมานาฮาท
เอไฮ ( 1 )
ปฐก 46.21 บุตรชายของเบนยามินคือ เบลา เบเคอร์ อัชเบล เก-รา นาอามาน เอไฮ โรช มุปปิม หุปปิม และอาร์ด
เอะอะ ( 1 )
1ปต 4.3 ด้วยว่าเวลาที่ผ่านไปในชีวิตของเราแล้วนั้น น่าจะเพียงพอสำหรับการกระทำสิ่งที่คนต่างชาติชอบกระทำ คราวเมื่อเราได้ดำเนินตามกิเลสตัณหา ตามใจปรารถนาอันชั่ว เมาเหล้าองุ่น เฮฮาเอะอะเอ็ดตะโรกัน เลี้ยงกันอย่างหรูหราฟุ่มเฟือย และการไหว้รูปเคารพอันเป็นที่น่าเกลียด
เอา ( 1638 )
ปฐก 3.7; ปฐก 7.2; ปฐก 8.20; ปฐก 9.5; ปฐก 9.23; ปฐก 14.21; ปฐก 14.23; ปฐก 15.9; ปฐก 17.12; ปฐก 17.13; ปฐก 17.23; ปฐก 18.4; ปฐก 18.5; ปฐก 18.6; ปฐก 18.7; ปฐก 18.8; ปฐก 19.17; ปฐก 21.18; ปฐก 21.25; ปฐก 22.6; ปฐก 24.2; ปฐก 24.9; ปฐก 24.53; ปฐก 26.7; ปฐก 26.15; ปฐก 27.3; ปฐก 27.9; ปฐก 27.13; ปฐก 27.14; ปฐก 27.16; ปฐก 27.35; ปฐก 27.36; ปฐก 28.11; ปฐก 28.18; ปฐก 29.3; ปฐก 29.7; ปฐก 29.8; ปฐก 29.10; ปฐก 30.15; ปฐก 30.37; ปฐก 31.16; ปฐก 31.21; ปฐก 31.32; ปฐก 31.34; ปฐก 31.37; ปฐก 31.45; ปฐก 32.13; ปฐก 34.2; ปฐก 34.12; ปฐก 34.17; ปฐก 34.28; ปฐก 34.29; ปฐก 35.4; ปฐก 35.14; ปฐก 35.20; ปฐก 37.2; ปฐก 37.24; ปฐก 37.25; ปฐก 37.31; ปฐก 37.34; ปฐก 38.14; ปฐก 38.15; ปฐก 38.18; ปฐก 38.19; ปฐก 38.28; ปฐก 39.14; ปฐก 39.20; ปฐก 42.24; ปฐก 42.27; ปฐก 42.30; ปฐก 42.33; ปฐก 42.36; ปฐก 42.37; ปฐก 43.11; ปฐก 43.12; ปฐก 43.15; ปฐก 43.18; ปฐก 43.22; ปฐก 43.24; ปฐก 44.1; ปฐก 44.29; ปฐก 45.17; ปฐก 45.19; ปฐก 47.16; ปฐก 47.23; ปฐก 47.29; ปฐก 48.12; ปฐก 50.5; อพย 1.22; อพย 2.3; อพย 3.22; อพย 4.6; อพย 4.7; อพย 4.25; อพย 5.7; อพย 5.21; อพย 7.9; อพย 7.17; อพย 7.19; อพย 7.23; อพย 8.26; อพย 10.26; อพย 12.5; อพย 12.7; อพย 12.21; อพย 12.22; อพย 12.32; อพย 12.34; อพย 12.36; อพย 12.39; อพย 12.44; อพย 12.46; อพย 13.13; อพย 13.19; อพย 14.7; อพย 15.24; อพย 16.33; อพย 17.4; อพย 19.13; อพย 21.18; อพย 21.22; อพย 21.28; อพย 21.29; อพย 21.30; อพย 21.32; อพย 22.13; อพย 22.27; อพย 24.8; อพย 25.23; อพย 25.27; อพย 26.33; อพย 27.4; อพย 28.5; อพย 28.37; อพย 29.1; อพย 29.5; อพย 29.7; อพย 29.9; อพย 29.10; อพย 29.12; อพย 29.13; อพย 29.15; อพย 29.16; อพย 29.19; อพย 29.20; อพย 29.21; อพย 29.22; อพย 29.26; อพย 29.27; อพย 30.23; อพย 30.25; อพย 30.26; อพย 30.34; อพย 30.36; อพย 32.20; อพย 32.27; อพย 33.23; อพย 35.23; อพย 37.10; อพย 38.4; อพย 39.6; อพย 39.31; อพย 40.9; อพย 40.19; ลนต 1.4; ลนต 1.5; ลนต 1.9; ลนต 1.10; ลนต 1.11; ลนต 1.13; ลนต 2.16; ลนต 3.2; ลนต 3.4; ลนต 3.8; ลนต 3.10; ลนต 3.11; ลนต 3.13; ลนต 3.14; ลนต 3.15; ลนต 4.4; ลนต 4.6; ลนต 4.7; ลนต 4.8; ลนต 4.9; ลนต 4.10; ลนต 4.12; ลนต 4.15; ลนต 4.17; ลนต 4.18; ลนต 4.19; ลนต 4.24; ลนต 4.25; ลนต 4.29; ลนต 4.30; ลนต 4.31; ลนต 4.33; ลนต 4.34; ลนต 4.35; ลนต 5.9; ลนต 5.11; ลนต 5.12; ลนต 7.2; ลนต 7.3; ลนต 7.4; ลนต 7.14; ลนต 7.18; ลนต 7.30; ลนต 7.34; ลนต 8.7; ลนต 8.11; ลนต 8.14; ลนต 8.15; ลนต 8.18; ลนต 8.19; ลนต 8.21; ลนต 8.22; ลนต 8.23; ลนต 8.24; ลนต 8.27; ลนต 8.29; ลนต 9.3; ลนต 9.4; ลนต 9.9; ลนต 9.12; ลนต 9.18; ลนต 10.1; ลนต 10.4; ลนต 10.12; ลนต 11.38; ลนต 13.55; ลนต 14.6; ลนต 14.10; ลนต 14.16; ลนต 14.17; ลนต 14.25; ลนต 14.27; ลนต 14.28; ลนต 14.40; ลนต 14.42; ลนต 14.43; ลนต 14.51; ลนต 16.3; ลนต 16.10; ลนต 16.12; ลนต 16.13; ลนต 16.14; ลนต 16.15; ลนต 16.18; ลนต 16.19; ลนต 16.21; ลนต 16.25; ลนต 16.27; ลนต 17.5; ลนต 17.6; ลนต 17.13; ลนต 18.25; ลนต 19.7; ลนต 20.2; ลนต 20.21; ลนต 20.27; ลนต 23.10; ลนต 24.5; ลนต 24.7; ลนต 24.14; ลนต 24.16; ลนต 24.23; ลนต 25.20; ลนต 25.36; ลนต 25.37; ลนต 26.10; ลนต 26.26; ลนต 27.10; กดว 3.4; กดว 3.45; กดว 3.51; กดว 4.5; กดว 4.6; กดว 4.7; กดว 4.8; กดว 4.9; กดว 4.10; กดว 4.11; กดว 4.12; กดว 4.13; กดว 4.14; กดว 5.17; กดว 5.25; กดว 6.18; กดว 8.7; กดว 8.10; กดว 8.12; กดว 11.17; กดว 11.22; กดว 11.25; กดว 11.32; กดว 13.30; กดว 14.10; กดว 15.20; กดว 15.21; กดว 15.27; กดว 15.35; กดว 15.36; กดว 15.38; กดว 16.7; กดว 16.15; กดว 16.17; กดว 16.18; กดว 16.37; กดว 16.46; กดว 17.2; กดว 18.17; กดว 19.3; กดว 19.4; กดว 19.6; กดว 19.17; กดว 19.18; กดว 20.8; กดว 20.10; กดว 21.24; กดว 22.27; กดว 22.40; กดว 23.2; กดว 27.18; กดว 27.23; กดว 28.12; กดว 28.13; กดว 28.14; กดว 28.15; กดว 28.19; กดว 28.20; กดว 28.21; กดว 28.22; กดว 28.26; กดว 31.9; กดว 31.10; กดว 31.29; กดว 31.47; กดว 35.8; กดว 35.22; พบญ 2.6; พบญ 2.28; พบญ 3.4; พบญ 3.16; พบญ 6.8; พบญ 9.21; พบญ 11.10; พบญ 11.18; พบญ 13.10; พบญ 14.25; พบญ 14.26; พบญ 15.17; พบญ 16.9; พบญ 17.5; พบญ 20.14; พบญ 20.19; พบญ 21.14; พบญ 21.21; พบญ 22.6; พบญ 22.7; พบญ 22.9; พบญ 22.10; พบญ 22.21; พบญ 22.30; พบญ 23.19; พบญ 23.20; พบญ 23.21; พบญ 23.25; พบญ 24.10; พบญ 24.12; พบญ 24.13; พบญ 24.19; พบญ 25.4; พบญ 25.9; พบญ 26.2; พบญ 27.2; พบญ 28.31; พบญ 28.32; พบญ 28.38; พบญ 29.19; พบญ 29.27; พบญ 30.19; พบญ 34.9; ยชว 2.15; ยชว 2.18; ยชว 2.21; ยชว 4.3; ยชว 7.6; ยชว 7.11; ยชว 7.21; ยชว 7.23; ยชว 7.25; ยชว 7.26; ยชว 8.27; ยชว 8.29; ยชว 9.4; ยชว 9.11; ยชว 9.12; ยชว 10.24; ยชว 10.27; ยชว 17.15; ยชว 24.26; วนฉ 1.8; วนฉ 3.25; วนฉ 4.18; วนฉ 4.19; วนฉ 5.25; วนฉ 5.29; วนฉ 6.19; วนฉ 6.20; วนฉ 6.21; วนฉ 6.25; วนฉ 7.25; วนฉ 8.6; วนฉ 8.7; วนฉ 8.16; วนฉ 8.27; วนฉ 9.4; วนฉ 9.52; วนฉ 9.53; วนฉ 9.54; วนฉ 11.23; วนฉ 13.19; วนฉ 14.9; วนฉ 14.15; วนฉ 14.18; วนฉ 14.19; วนฉ 15.1; วนฉ 15.4; วนฉ 15.6; วนฉ 15.13; วนฉ 16.8; วนฉ 16.11; วนฉ 16.12; วนฉ 16.13; วนฉ 16.14; วนฉ 16.21; วนฉ 17.2; วนฉ 18.17; วนฉ 18.18; วนฉ 18.19; วนฉ 18.20; วนฉ 18.27; วนฉ 19.21; วนฉ 19.28; วนฉ 19.29; วนฉ 20.10; วนฉ 20.16; วนฉ 20.48; วนฉ 21.21; นรธ 2.14; นรธ 2.18; นรธ 3.15; นรธ 4.6; 1ซมอ 2.10; 1ซมอ 2.14; 1ซมอ 2.16; 1ซมอ 6.7; 1ซมอ 6.10; 1ซมอ 6.14; 1ซมอ 7.9; 1ซมอ 7.12; 1ซมอ 8.10; 1ซมอ 8.14; 1ซมอ 8.16; 1ซมอ 9.3; 1ซมอ 9.7; 1ซมอ 9.20; 1ซมอ 9.24; 1ซมอ 11.7; 1ซมอ 12.3; 1ซมอ 14.26; 1ซมอ 14.27; 1ซมอ 14.32; 1ซมอ 17.17; 1ซมอ 17.26; 1ซมอ 17.34; 1ซมอ 17.38; 1ซมอ 17.44; 1ซมอ 17.49; 1ซมอ 17.54; 1ซมอ 18.20; 1ซมอ 18.25; 1ซมอ 19.13; 1ซมอ 20.21; 1ซมอ 21.6; 1ซมอ 21.9; 1ซมอ 23.1; 1ซมอ 23.5; 1ซมอ 23.9; 1ซมอ 23.23; 1ซมอ 25.13; 1ซมอ 25.25; 1ซมอ 26.11; 1ซมอ 26.12; 1ซมอ 28.24; 1ซมอ 30.8; 1ซมอ 30.19; 1ซมอ 31.9; 1ซมอ 31.10; 2ซมอ 2.21; 2ซมอ 2.23; 2ซมอ 3.31; 2ซมอ 6.3; 2ซมอ 7.8; 2ซมอ 10.9; 2ซมอ 11.21; 2ซมอ 11.25; 2ซมอ 12.4; 2ซมอ 12.9; 2ซมอ 12.10; 2ซมอ 12.11; 2ซมอ 13.10; 2ซมอ 13.13; 2ซมอ 13.19; 2ซมอ 14.30; 2ซมอ 14.31; 2ซมอ 16.6; 2ซมอ 16.13; 2ซมอ 16.14; 2ซมอ 17.8; 2ซมอ 17.13; 2ซมอ 17.19; 2ซมอ 17.23; 2ซมอ 18.17; 2ซมอ 20.9; 2ซมอ 20.10; 2ซมอ 20.12; 2ซมอ 20.13; 2ซมอ 21.8; 2ซมอ 21.10; 2ซมอ 21.12; 2ซมอ 23.6; 2ซมอ 23.21; 2ซมอ 24.12; 1พกษ 2.31; 1พกษ 3.20; 1พกษ 3.24; 1พกษ 5.9; 1พกษ 8.5; 1พกษ 9.16; 1พกษ 11.31; 1พกษ 11.34; 1พกษ 11.35; 1พกษ 11.37; 1พกษ 12.18; 1พกษ 12.21; 1พกษ 14.3; 1พกษ 15.22; 1พกษ 17.11; 1พกษ 17.13; 1พกษ 17.19; 1พกษ 18.26; 1พกษ 19.3; 1พกษ 19.10; 1พกษ 19.13; 1พกษ 19.14; 1พกษ 19.21; 1พกษ 20.6; 1พกษ 20.9; 1พกษ 20.31; 1พกษ 20.32; 1พกษ 20.34; 1พกษ 20.41; 1พกษ 21.10; 1พกษ 21.18; 1พกษ 21.19; 1พกษ 21.21; 1พกษ 22.3; 1พกษ 22.11; 1พกษ 22.27; 2พกษ 2.8; 2พกษ 2.14; 2พกษ 2.20; 2พกษ 3.23; 2พกษ 4.1; 2พกษ 4.6; 2พกษ 4.7; 2พกษ 4.41; 2พกษ 5.20; 2พกษ 5.23; 2พกษ 5.24; 2พกษ 6.2; 2พกษ 6.28; 2พกษ 6.29; 2พกษ 6.32; 2พกษ 7.7; 2พกษ 7.8; 2พกษ 7.13; 2พกษ 7.14; 2พกษ 8.12; 2พกษ 8.15; 2พกษ 9.3; 2พกษ 9.34; 2พกษ 10.7; 2พกษ 10.22; 2พกษ 10.26; 2พกษ 12.3; 2พกษ 12.10; 2พกษ 12.15; 2พกษ 12.18; 2พกษ 13.15; 2พกษ 13.16; 2พกษ 13.18; 2พกษ 14.25; 2พกษ 14.28; 2พกษ 15.20; 2พกษ 16.5; 2พกษ 16.8; 2พกษ 16.17; 2พกษ 17.26; 2พกษ 17.27; 2พกษ 18.11; 2พกษ 18.14; 2พกษ 19.1; 2พกษ 19.24; 2พกษ 19.28; 2พกษ 20.7; 2พกษ 20.17; 2พกษ 20.18; 2พกษ 21.13; 2พกษ 23.14; 2พกษ 23.16; 2พกษ 23.35; 2พกษ 24.13; 2พกษ 25.13; 2พกษ 25.14; 2พกษ 25.15; 1พศด 5.21; 1พศด 10.9; 1พศด 10.10; 1พศด 11.18; 1พศด 11.19; 1พศด 11.23; 1พศด 12.19; 1พศด 17.7; 1พศด 17.13; 1พศด 19.10; 1พศด 21.10; 1พศด 21.11; 1พศด 21.24; 1พศด 21.27; 1พศด 22.19; 2พศด 5.6; 2พศด 8.18; 2พศด 10.18; 2พศด 11.1; 2พศด 12.9; 2พศด 13.19; 2พศด 14.15; 2พศด 16.2; 2พศด 16.6; 2พศด 18.10; 2พศด 18.26; 2พศด 24.7; 2พศด 24.14; 2พศด 28.15; 2พศด 28.21; 2พศด 29.16; 2พศด 29.22; 2พศด 29.23; 2พศด 29.24; 2พศด 30.16; 2พศด 32.18; 2พศด 33.15; 2พศด 34.33; 2พศด 35.11; 2พศด 36.19; อสร 2.1; อสร 5.12; อสร 6.8; อสร 7.24; นหม 3.5; นหม 4.2; นหม 5.11; นหม 5.12; นหม 5.15; นหม 5.18; นหม 7.3; นหม 8.16; นหม 9.1; นหม 10.34; นหม 11.1; นหม 13.2; อสธ 2.13; อสธ 3.13; อสธ 6.4; อสธ 6.10; อสธ 8.2; อสธ 8.11; โยบ 1.15; โยบ 1.17; โยบ 1.21; โยบ 2.8; โยบ 3.5; โยบ 5.5; โยบ 6.2; โยบ 7.21; โยบ 12.20; โยบ 13.27; โยบ 14.4; โยบ 15.5; โยบ 19.6; โยบ 21.5; โยบ 21.12; โยบ 22.16; โยบ 24.3; โยบ 24.9; โยบ 24.19; โยบ 24.21; โยบ 24.24; โยบ 27.16; โยบ 28.2; โยบ 28.15; โยบ 29.9; โยบ 29.17; โยบ 30.4; โยบ 31.6; โยบ 31.8; โยบ 33.11; โยบ 34.5; โยบ 34.14; โยบ 34.20; โยบ 36.3; โยบ 36.18; โยบ 38.8; โยบ 39.10; โยบ 40.4; โยบ 40.10; โยบ 41.1; โยบ 41.2; โยบ 41.7; โยบ 41.26; โยบ 42.8; สดด 11.2; สดด 18.32; สดด 18.39; สดด 35.7; สดด 37.14; สดด 40.17; สดด 44.11; สดด 44.22; สดด 45.12; สดด 49.17; สดด 58.10; สดด 64.3; สดด 68.12; สดด 68.23; สดด 74.7; สดด 83.12; สดด 89.25; สดด 91.12; สดด 93.1; สดด 95.9; สดด 104.29; สดด 106.20; สดด 109.18; สดด 116.12; สดด 132.16; สดด 132.18; สดด 137.9; สดด 144.3; สดด 149.8; สภษ 1.11; สภษ 1.29; สภษ 4.5; สภษ 4.7; สภษ 4.9; สภษ 7.20; สภษ 12.6; สภษ 16.16; สภษ 19.24; สภษ 22.27; สภษ 23.12; สภษ 23.21; สภษ 23.32; สภษ 24.12; สภษ 25.6; สภษ 25.20; สภษ 27.22; สภษ 28.8; สภษ 30.4; สภษ 30.28; สภษ 30.32; ปญจ 5.8; ปญจ 5.15; ปญจ 7.2; ปญจ 7.26; ปญจ 7.27; ปญจ 8.17; ปญจ 12.14; พซม 4.9; พซม 5.1; พซม 5.7; พซม 7.10; พซม 8.7; พซม 8.12; อสย 1.16; อสย 1.25; อสย 3.18; อสย 5.20; อสย 5.23; อสย 5.29; อสย 6.6; อสย 7.6; อสย 8.1; อสย 8.4; อสย 10.6; อสย 11.8; อสย 15.7; อสย 16.10; อสย 20.2; อสย 21.14; อสย 22.8; อสย 22.21; อสย 25.8; อสย 27.11; อสย 27.12; อสย 28.9; อสย 28.17; อสย 28.19; อสย 28.27; อสย 32.11; อสย 33.23; อสย 37.1; อสย 37.25; อสย 37.29; อสย 38.21; อสย 39.6; อสย 39.7; อสย 40.19; อสย 41.7; อสย 42.1; อสย 43.24; อสย 44.13; อสย 44.15; อสย 44.19; อสย 46.7; อสย 47.2; อสย 47.7; อสย 49.24; อสย 49.25; อสย 50.3; อสย 50.11; อสย 51.1; อสย 51.22; อสย 52.5; อสย 56.12; อสย 57.1; อสย 58.9; อสย 59.6; อสย 59.17; อสย 66.21; ยรม 1.9; ยรม 2.11; ยรม 2.37; ยรม 4.1; ยรม 4.4; ยรม 5.10; ยรม 6.9; ยรม 6.11; ยรม 6.26; ยรม 8.1; ยรม 10.4; ยรม 10.9; ยรม 10.19; ยรม 13.4; ยรม 13.6; ยรม 13.7; ยรม 13.17; ยรม 16.5; ยรม 17.26; ยรม 20.4; ยรม 20.5; ยรม 25.15; ยรม 27.11; ยรม 27.12; ยรม 27.20; ยรม 30.6; ยรม 32.10; ยรม 32.14; ยรม 32.24; ยรม 32.25; ยรม 32.28; ยรม 32.42; ยรม 34.14; ยรม 34.22; ยรม 36.2; ยรม 36.20; ยรม 36.21; ยรม 36.23; ยรม 36.28; ยรม 36.32; ยรม 37.17; ยรม 38.6; ยรม 38.10; ยรม 38.11; ยรม 38.18; ยรม 41.12; ยรม 41.16; ยรม 42.9; ยรม 42.14; ยรม 43.13; ยรม 44.7; ยรม 44.12; ยรม 46.11; ยรม 48.6; ยรม 49.3; ยรม 49.20; ยรม 49.29; ยรม 50.45; ยรม 51.8; ยรม 51.26; ยรม 51.44; ยรม 51.63; ยรม 52.17; ยรม 52.18; ยรม 52.19; พคค 1.10; พคค 1.11; พคค 2.10; พคค 2.13; พคค 2.22; พคค 3.5; พคค 3.12; พคค 3.13; พคค 3.29; พคค 3.39; พคค 3.53; พคค 4.3; พคค 4.10; อสค 3.25; อสค 4.1; อสค 4.8; อสค 4.9; อสค 5.1; อสค 5.2; อสค 5.3; อสค 5.4; อสค 7.19; อสค 8.17; อสค 10.2; อสค 10.6; อสค 11.18; อสค 12.4; อสค 14.3; อสค 14.4; อสค 14.7; อสค 14.14; อสค 14.22; อสค 15.3; อสค 16.4; อสค 16.9; อสค 16.10; อสค 16.12; อสค 16.16; อสค 16.17; อสค 16.18; อสค 16.19; อสค 16.25; อสค 16.38; อสค 16.39; อสค 16.41; อสค 16.50; อสค 17.5; อสค 17.12; อสค 17.13; อสค 17.22; อสค 18.12; อสค 18.22; อสค 19.5; อสค 19.10; อสค 21.4; อสค 21.23; อสค 21.24; อสค 22.12; อสค 22.15; อสค 22.20; อสค 22.21; อสค 22.27; อสค 23.26; อสค 23.29; อสค 23.42; อสค 23.47; อสค 24.4; อสค 24.6; อสค 24.7; อสค 24.16; อสค 24.25; อสค 26.9; อสค 26.12; อสค 26.16; อสค 27.5; อสค 27.6; อสค 27.12; อสค 27.14; อสค 27.16; อสค 27.17; อสค 27.19; อสค 27.22; อสค 27.31; อสค 29.4; อสค 29.7; อสค 29.19; อสค 30.4; อสค 30.21; อสค 30.24; อสค 30.25; อสค 32.2; อสค 32.5; อสค 32.7; อสค 33.4; อสค 33.25; อสค 33.26; อสค 34.10; อสค 34.18; อสค 34.21; อสค 35.10; อสค 36.3; อสค 36.5; อสค 36.12; อสค 36.13; อสค 36.14; อสค 36.24; อสค 36.25; อสค 37.6; อสค 37.16; อสค 37.17; อสค 37.19; อสค 38.4; อสค 38.12; อสค 38.13; อสค 39.9; อสค 39.10; อสค 39.15; อสค 43.20; อสค 43.21; อสค 43.24; อสค 45.18; อสค 45.19; อสค 46.16; อสค 46.17; ดนล 2.35; ดนล 6.23; ดนล 7.26; ดนล 11.8; ดนล 11.18; ดนล 11.21; ดนล 11.24; ฮชย 1.6; ฮชย 2.6; ฮชย 2.17; ฮชย 4.3; ฮชย 4.11; ฮชย 4.19; ฮชย 5.6; ฮชย 5.14; ฮชย 7.8; ฮชย 8.7; ฮชย 10.11; ฮชย 12.1; ฮชย 12.11; ฮชย 13.11; ฮชย 13.15; ยอล 3.3; ยอล 3.4; ยอล 3.5; ยอล 3.13; อมส 2.6; อมส 3.12; อมส 4.1; อมส 4.2; อมส 4.10; อมส 5.11; อมส 5.19; อมส 6.2; อมส 6.3; อมส 7.8; อมส 8.5; อบด 1.11; มคา 1.11; มคา 2.2; มคา 2.8; มคา 2.9; มคา 5.1; มคา 7.2; มคา 7.16; นฮม 2.2; นฮม 2.9; นฮม 3.18; ฮบก 1.6; ศฟย 1.12; ศฟย 2.7; ศฟย 3.10; ฮกก 2.16; ศคย 3.4; ศคย 3.5; ศคย 6.10; ศคย 6.11; ศคย 9.4; ศคย 9.7; ศคย 10.3; ศคย 11.7; ศคย 11.10; ศคย 11.13; ศคย 13.9; ศคย 14.21; มลค 1.13; มลค 1.14; มลค 2.13; มธ 3.9; มธ 4.6; มธ 5.40; มธ 6.19; มธ 6.20; มธ 6.25; มธ 6.31; มธ 7.9; มธ 9.16; มธ 9.17; มธ 10.38; มธ 10.42; มธ 11.12; มธ 11.29; มธ 12.18; มธ 12.29; มธ 12.35; มธ 12.45; มธ 13.12; มธ 13.19; มธ 13.31; มธ 13.33; มธ 13.48; มธ 13.52; มธ 14.11; มธ 14.12; มธ 14.18; มธ 15.9; มธ 15.26; มธ 16.5; มธ 16.7; มธ 16.8; มธ 16.22; มธ 16.26; มธ 17.27; มธ 18.6; มธ 18.25; มธ 19.12; มธ 21.7; มธ 21.8; มธ 21.35; มธ 21.43; มธ 22.13; มธ 22.19; มธ 23.4; มธ 23.14; มธ 23.37; มธ 24.15; มธ 24.18; มธ 24.39; มธ 25.3; มธ 25.4; มธ 25.16; มธ 25.20; มธ 25.25; มธ 25.27; มธ 25.28; มธ 25.29; มธ 25.30; มธ 25.34; มธ 26.4; มธ 26.23; มธ 26.52; มธ 26.67; มธ 27.4; มธ 27.6; มธ 27.7; มธ 27.24; มธ 27.28; มธ 27.29; มธ 27.30; มธ 27.31; มธ 27.34; มธ 27.35; มธ 27.37; มธ 27.48; มธ 27.59; มธ 27.64; มธ 27.65; มธ 28.13; มก 2.21; มก 2.22; มก 3.9; มก 4.15; มก 4.21; มก 4.25; มก 5.5; มก 6.8; มก 6.13; มก 6.28; มก 6.29; มก 6.55; มก 6.56; มก 7.7; มก 7.27; มก 7.33; มก 8.7; มก 8.14; มก 8.35; มก 8.37; มก 9.36; มก 9.41; มก 9.42; มก 11.6; มก 11.7; มก 11.8; มก 12.4; มก 12.8; มก 12.9; มก 12.15; มก 12.16; มก 12.40; มก 12.41; มก 12.42; มก 12.44; มก 13.14; มก 13.16; มก 14.36; มก 14.65; มก 15.15; มก 15.17; มก 15.19; มก 15.20; มก 15.23; มก 15.24; มก 15.27; มก 15.36; มก 15.46; ลก 2.7; ลก 3.8; ลก 4.11; ลก 5.19; ลก 5.36; ลก 5.37; ลก 6.29; ลก 6.30; ลก 6.45; ลก 7.38; ลก 7.44; ลก 7.46; ลก 8.12; ลก 8.16; ลก 8.18; ลก 8.55; ลก 9.3; ลก 9.24; ลก 9.62; ลก 10.4; ลก 10.34; ลก 10.35; ลก 10.42; ลก 11.11; ลก 11.12; ลก 11.22; ลก 11.26; ลก 11.33; ลก 11.46; ลก 11.52; ลก 12.20; ลก 12.22; ลก 12.48; ลก 12.57; ลก 13.1; ลก 13.8; ลก 13.19; ลก 13.21; ลก 13.34; ลก 14.7; ลก 15.22; ลก 15.23; ลก 16.6; ลก 16.7; ลก 16.24; ลก 17.2; ลก 18.12; ลก 19.13; ลก 19.20; ลก 19.24; ลก 19.26; ลก 19.35; ลก 19.36; ลก 20.6; ลก 20.16; ลก 20.47; ลก 21.4; ลก 21.24; ลก 22.36; ลก 22.49; ลก 22.64; ลก 23.11; ลก 23.26; ลก 23.34; ลก 23.36; ลก 23.53; ลก 24.42; ยน 2.8; ยน 2.10; ยน 2.15; ยน 2.16; ยน 4.33; ยน 5.7; ยน 6.52; ยน 8.5; ยน 8.6; ยน 8.7; ยน 8.8; ยน 8.10; ยน 8.11; ยน 9.6; ยน 9.15; ยน 10.12; ยน 11.2; ยน 11.8; ยน 11.17; ยน 11.34; ยน 11.39; ยน 11.41; ยน 11.48; ยน 12.3; ยน 13.4; ยน 13.5; ยน 13.26; ยน 16.14; ยน 16.15; ยน 17.15; ยน 18.11; ยน 18.18; ยน 18.31; ยน 19.1; ยน 19.2; ยน 19.6; ยน 19.15; ยน 19.23; ยน 19.29; ยน 19.31; ยน 19.34; ยน 19.40; ยน 20.2; ยน 20.13; ยน 20.15; ยน 20.25; ยน 21.10; กจ 1.18; กจ 2.40; กจ 2.44; กจ 5.6; กจ 5.26; กจ 7.6; กจ 7.16; กจ 7.43; กจ 7.58; กจ 7.59; กจ 8.3; กจ 14.5; กจ 14.19; กจ 16.24; กจ 18.15; กจ 19.12; กจ 19.19; กจ 19.24; กจ 21.3; กจ 21.11; กจ 21.33; กจ 21.34; กจ 21.36; กจ 22.22; กจ 22.23; กจ 22.25; กจ 25.5; กจ 27.17; รม 1.18; รม 1.23; รม 3.27; รม 6.19; รม 7.8; รม 7.11; รม 8.18; รม 8.36; รม 9.21; รม 11.24; 1คร 2.8; 1คร 4.12; 1คร 4.21; 1คร 5.1; 1คร 6.15; 1คร 7.35; 1คร 9.9; 1คร 11.10; 1คร 13.3; 1คร 13.7; 2คร 1.8; 2คร 3.13; 2คร 10.12; 2คร 11.20; 2คร 11.25; 2คร 11.33; กท 2.4; กท 5.13; กท 5.24; กท 6.13; อฟ 4.3; อฟ 6.14; อฟ 6.15; อฟ 6.16; อฟ 6.17; ฟป 2.6; ฟป 3.12; คส 2.6; คส 2.14; คส 2.21; 1ธส 5.14; 2ธส 1.6; 1ทธ 4.2; 1ทธ 4.14; 1ทธ 5.18; 1ทธ 6.7; 2ทธ 2.9; 2ทธ 3.11; 2ทธ 4.13; ฟม 1.18; ฮบ 3.9; ฮบ 5.8; ฮบ 6.1; ฮบ 6.18; ฮบ 9.19; ฮบ 9.21; ฮบ 9.25; ฮบ 9.28; ฮบ 10.11; ฮบ 10.27; ฮบ 10.34; ฮบ 12.2; ฮบ 12.3; ฮบ 12.7; ฮบ 12.16; ฮบ 13.11; ยก 3.3; ยก 5.10; 1ปต 2.20; 2ปต 1.5; 2ปต 1.6; 2ปต 1.7; 2ปต 2.1; วว 3.11; วว 3.18; วว 10.9; วว 11.1; วว 11.9; วว 13.9; วว 15.7; วว 16.1; วว 21.16; วว 22.19
เอ้า ( 1 )
ปญจ 2.1 ข้าพเจ้ารำพึงในใจว่า “มาเถอะ มาลองสนุกสนานกันดู เอ้า จงสนุกสบายใจไป” แต่ดูเถิด เรื่องนี้ก็อนิจจังเช่นกัน
เอาจริงเอาจัง ( 3 )
ทต 2.2 พึงสอนชายที่สูงอายุให้รู้จักประมาณตนในการกินดื่ม ให้เอาจริงเอาจัง ให้มีสติสัมปชัญญะ ให้มีความเชื่อ ความรัก และความอดทนอันถูกต้อง
ทต 2.7 ท่านจงสำแดงตนให้เป็นแบบอย่างในการดีทุกสิ่ง ในคำสอนจงแสดงความสุจริต ให้เอาจริงเอาจัง ให้จริงใจ
ยก 5.16 ท่านทั้งหลายจงสารภาพความผิดต่อกันและกัน และจงอธิษฐานเพื่อกันและกัน เพื่อท่านทั้งหลายจะได้หายโรค คำอธิษฐานด้วยใจร้อนรนอย่างเอาจริงเอาจังของผู้ชอบธรรมนั้นมีพลังมากทำให้เกิดผล
เอาใจ ( 11 )
ปฐก 34.3 จิตใจของเชเคมก็ผูกพันอยู่กับนางสาวดีนาห์บุตรสาวยาโคบ และเขารักนางพูดจาเล้าโลมเอาใจนาง
2ซมอ 15.6 อับซาโลมกระทำอย่างนี้แก่บรรดาคนอิสราเอลผู้มาเฝ้ากษัตริย์เพื่อขอการพิพากษา อับซาโลมก็ลอบเอาใจคนอิสราเอลอย่างนี้
สภษ 23.12 จงเอาใจของเจ้ารับคำสั่งสอน และเอาหูของเจ้ารับถ้อยคำแห่งความรู้
ยรม 3.13 เพียงแต่ยอมรับความชั่วช้าของเจ้าว่า เจ้าได้ละเมิดต่อพระเยโฮวาห์พระเจ้าของเจ้า และเที่ยวเอาใจพระอื่นที่ใต้ต้นไม้เขียวสดทุกต้น และเจ้ามิได้เชื่อฟังเสียงของเรา’” พระเยโฮวาห์ตรัสดังนี้แหละ
มธ 22.16 พวกเขาจึงใช้พวกสาวกของตนกับพวกเฮโรดให้ไปทูลพระองค์ว่า “อาจารย์เจ้าข้า ข้าพเจ้าทั้งหลายทราบอยู่ว่าท่านเป็นคนซื่อสัตย์ และสั่งสอนทางของพระเจ้าด้วยความสัตย์จริง โดยมิได้เอาใจผู้ใด เพราะท่านมิได้เห็นแก่หน้าผู้ใด
มก 4.24 พระองค์ตรัสแก่เขาว่า “จงเอาใจจดจ่อต่อสิ่งที่ท่านฟังให้ดี ท่านจะตวงให้เขาด้วยทะนานอันใด จะตวงให้ท่านด้วยทะนานอันนั้น ทั้งจะเพิ่มเติมให้อีกแก่ผู้ที่ฟังแล้ว
มก 12.14 ครั้นมาถึงแล้วก็ทูลพระองค์ว่า “อาจารย์เจ้าข้า ข้าพเจ้าทั้งหลายทราบอยู่ว่า ท่านเป็นคนซื่อสัตย์และมิได้เอาใจผู้ใด เพราะท่านมิได้เห็นแก่หน้าผู้ใด แต่สั่งสอนทางของพระเจ้าจริงๆ การที่จะส่งส่วยให้แก่ซีซาร์นั้นถูกต้องตามพระราชบัญญัติหรือไม่
มก 15.15 ปีลาตปรารถนาจะเอาใจประชาชน จึงปล่อยบารับบัสให้เขา และเมื่อได้ให้โบยตีพระองค์แล้ว ก็มอบพระเยซูให้เขาเอาไปตรึงไว้ที่กางเขน
ลก 8.18 เหตุฉะนั้น ท่านทั้งหลายจะฟังอย่างไรก็จงเอาใจจดจ่อ เพราะว่าผู้ใดมีอยู่แล้วจะทรงเพิ่มเติมให้แก่ผู้นั้นอีก แต่ผู้ใดไม่มี แม้ซึ่งเขาคิดว่ามีอยู่นั้นจะทรงเอาไปจากเขา”
กจ 12.20 ฝ่ายเฮโรดกริ้วชาวเมืองไทระและเมืองไซดอน แต่ชาวเมืองนั้นได้พากันมาหาท่าน เมื่อได้เอาใจบลัสทัสกรมวังของกษัตริย์แล้ว จึงได้ขอกลับเป็นไมตรีกันอีก เพราะว่าเมืองของเขาต้องอาศัยอาหารเลี้ยงชีพจากแผ่นดินของกษัตริย์นั้น
กท 1.10 บัดนี้ข้าพเจ้ากำลังพูดเอาใจมนุษย์หรือ หรือให้เป็นที่ชอบพระทัยพระเจ้า ข้าพเจ้าอุตส่าห์ประจบประแจงมนุษย์หรือ เพราะถ้าข้าพเจ้ากำลังประจบประแจงมนุษย์อยู่ข้าพเจ้าก็ไม่ใช่ผู้รับใช้ของพระคริสต์
เอาใจใส่ ( 38 )
ปฐก 39.6 นายได้มอบของสารพัดไว้ในมือโยเซฟ มิได้เอาใจใส่สิ่งของอะไรเลย เว้นแต่อาหารการกิน โยเซฟนั้นเป็นคนรูปงามและเป็นที่โปรดปราน
ปฐก 39.23 ผู้คุมเรือนจำไม่ได้เอาใจใส่การงานใดๆที่โยเซฟดูแล เพราะเหตุพระเยโฮวาห์ทรงสถิตอยู่กับท่าน และการงานใดๆที่ท่านกระทำพระเยโฮวาห์ก็ทรงโปรดให้เจริญ
อพย 2.25 พระเจ้าจึงทอดพระเนตรชนชาติอิสราเอล แล้วพระเจ้าทรงเอาใจใส่พวกเขา
อพย 23.21 จงเอาใจใส่ทูตนั้นและเชื่อฟังเสียงของเขา อย่าฝ่าฝืนเขาเพราะเขาจะไม่ยกโทษการละเมิดให้เจ้าเลย ด้วยว่าเขากระทำในนามของเรา
ลนต 20.4 และถ้าประชาชนในแผ่นดินนั้นไม่เอาใจใส่ที่จะฆ่าคนนั้นเมื่อเขาให้เชื้อสายแก่พระโมเลค
กดว 28.2 “จงบัญชาคนอิสราเอลและกล่าวแก่เขาว่า ของบูชาของเรา อาหารของเราซึ่งเป็นของบูชาด้วยไฟ เป็นกลิ่นที่พอพระทัย เจ้าทั้งหลายจงเอาใจใส่ที่จะถวายบูชาแก่เราตามกาลกำหนด
นรธ 2.10 รูธก็ซบหน้าน้อมตัวลงถึงดินและพูดว่า “ทำไมดิฉันจึงได้รับความกรุณาในสายตาของท่าน ท่านจึงเอาใจใส่ดิฉันในเมื่อดิฉันเป็นแต่เพียงคนต่างด้าว”
นรธ 2.19 แม่สามีจึงกล่าวแก่นางว่า “วันนี้ลูกไปเก็บข้าวตกที่ไหนมา ลูกไปทำงานที่ไหน ขอให้ชายที่เอาใจใส่ลูกได้รับพระพรเถิด” นางจึงบอกแก่แม่สามีให้ทราบว่านางไปทำงานกับผู้ใด นางว่า “ผู้ชายที่ฉันไปทำงานด้วยในวันนี้นั้นชื่อโบอาส”
1ซมอ 9.20 ส่วนเรื่องลาของท่านที่หายไปสามวันแล้วนั้น อย่าเอาใจใส่เลย เพราะเขาพบแล้ว ความปรารถนาของคนอิสราเอลนั้นมุ่งหมายเอาใครเล่า ไม่ใช่ตัวท่านและวงศ์วานทั้งสิ้นของบิดาท่านดอกหรือ”
นหม 9.17 เขาทั้งหลายปฏิเสธไม่เชื่อฟัง และไม่เอาใจใส่ในการมหัศจรรย์ซึ่งพระองค์ทรงประกอบขึ้นท่ามกลางเขา แต่เขาแข็งคอของเขา และในการกบฏนั้นได้แต่งตั้งหัวหน้าเพื่อจะกลับไปสู่ความเป็นทาสเขา แต่พระองค์ทรงเป็นพระเจ้าพร้อมที่จะทรงให้อภัย มีพระทัยเมตตาและกรุณา ทรงพระพิโรธช้า และทรงอุดมด้วยความเมตตา และมิได้ทรงละทิ้งเขาทั้งหลาย
สดด 41.1 ผู้ใดเอาใจใส่คนจนก็เป็นสุข พระเยโฮวาห์จะทรงช่วยเขาให้พ้นในวันยากลำบาก
สดด 119.6 แล้วข้าพระองค์จะไม่ได้รับความอาย เมื่อข้าพระองค์เอาใจใส่พระบัญญัติทั้งสิ้นของพระองค์
สดด 119.15 ข้าพระองค์จะรำพึงถึงข้อบังคับของพระองค์ และเอาใจใส่ทางทั้งหลายของพระองค์
สดด 142.4 ข้าพระองค์มองทางขวามือและมองดู แต่ไม่มีใครยอมรู้จักข้าพระองค์ ข้าพระองค์ไม่มีที่หลบภัย ไม่มีใครเอาใจใส่จิตใจข้าพระองค์
สภษ 22.17 เอียงหูของเจ้าและฟังถ้อยคำของปราชญ์ และเอาใจใส่ความรู้ของเรา
สภษ 27.23 จงรู้ความทุกข์สุขของฝูงแพะแกะของเจ้าให้ดี และจงเอาใจใส่ฝูงวัวของเจ้า
อสย 5.12 เขามีพิณเขาคู่และพิณใหญ่ รำมะนา ปี่ และเหล้าองุ่น ณ งานเลี้ยงของเขา แต่เขาทั้งหลายมิได้เอาใจใส่ในพระราชกิจของพระเยโฮวาห์ หรือพิจารณาพระหัตถกิจของพระองค์
อสย 13.17 ดูเถิด เราจะรบเร้าให้ชาวมีเดียมาสู้เขา ผู้ซึ่งไม่เอาใจใส่ในเรื่องเงิน และไม่ไยดีในเรื่องทองคำ
อสย 17.7 ในวันนั้น คนจะมองดูพระผู้สร้างตน และนัยน์ตาเขาจะเอาใจใส่ในองค์บริสุทธิ์ของอิสราเอล
อสย 17.8 เขาจะไม่มองแท่นบูชา ผลงานแห่งมือของเขา และเขาจะไม่เอาใจใส่สิ่งที่นิ้วของเขาเองได้กระทำขึ้น ไม่ว่าจะเป็นเสารูปเคารพ หรือรูปเคารพทั้งหลาย
อสย 22.11 ท่านทำที่ขับน้ำไว้ระหว่างกำแพงทั้งสองเพื่อรับน้ำของสระเก่า แต่ท่านมิได้มองดูผู้ที่ได้ทรงบันดาลเหตุ และมิได้เอาใจใส่ผู้ทรงวางแผนงานนี้ไว้นานมาแล้ว
อสย 42.25 ฉะนั้นพระองค์จึงทรงหลั่งความโกรธจัดลงมาบนเขา และหลั่งอานุภาพของสงคราม ทำให้เขาติดเพลิงอยู่โดยรอบ แต่เขาไม่รู้ มันไหม้เขา แต่เขามิได้เอาใจใส่
อสย 55.2 ทำไมเจ้าจึงใช้เงินของเจ้าเพื่อของซึ่งไม่ใช่อาหาร และใช้ผลแรงงานซื้อสิ่งซึ่งมิให้อิ่มใจ จงเอาใจใส่ฟังเรา และรับประทานของดี และให้จิตใจปีติยินดีในไขมัน
อสย 57.1 คนชอบธรรมพินาศ และไม่มีใครเอาใจใส่ คนที่มีใจเมตตาถูกเอาไปเสีย ไม่มีใครพิจารณาว่าคนชอบธรรมถูกเอาไปเสียจากความชั่วร้ายที่จะมา
อสย 57.11 เจ้าครั่นคร้ามและกลัวใคร เจ้าจึงได้มุสาอยู่นั่นเองและไม่นึกถึงเรา และไม่เอาใจใส่เราสักนิด เรามิได้ระงับปากอยู่เป็นเวลานานแล้วดอกหรือ อย่างนั้นซีเจ้าจึงไม่ยำเกรงเรา
ยรม 12.11 เขาทั้งหลายได้กระทำส่วนของเราให้รกร้าง เมื่อรกร้างส่วนนั้นก็คร่ำครวญต่อเรา แผ่นดินทั้งสิ้นก็ถูกทิ้งให้รกร้าง เพราะไม่มีผู้ใดเอาใจใส่ในเรื่องนี้
ยรม 23.2 เพราะฉะนั้น พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสกับผู้เลี้ยงแกะผู้ดูแลประชาชนของเราดังนี้ว่า “เจ้าทั้งหลายได้กระจายฝูงแกะของเรา และได้ขับไล่มันไปเสีย และเจ้ามิได้เอาใจใส่มัน” พระเยโฮวาห์ตรัสว่า “ดูเถิด เราจะลงโทษเจ้าเพราะการกระทำที่ชั่วของเจ้า
ยรม 27.22 พระเยโฮวาห์ตรัสว่า เครื่องใช้เหล่านี้จะถูกขนไปยังบาบิโลน และจะค้างอยู่ที่นั่นจนถึงวันที่เราเอาใจใส่มัน แล้วเราจึงจะนำมันกลับขึ้นมา และให้กลับสู่สถานที่นี้”
อสค 40.4 และชายผู้นั้นกล่าวแก่ข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย จงมองดูด้วยตาเองเถิด และจงฟังด้วยหูของเจ้า และจงเอาใจใส่กับสิ่งทั้งสิ้นที่เราจะสำแดงให้แก่เจ้า เพราะว่าที่นำเจ้ามาที่นี่ก็เพื่อจะสำแดงให้แก่เจ้า สิ่งทั้งสิ้นที่เจ้าเห็นนั้น จงประกาศแก่วงศ์วานอิสราเอล”
มลค 2.15 พระองค์ทรงทำให้เขาทั้งสองเป็นอันเดียวกันมิใช่หรือ แต่เขายังมีลมปราณแห่งชีวิตอยู่ และทำไมเป็นอันเดียวกัน เพราะพระองค์ทรงประสงค์เชื้อสายที่ตามทางของพระเจ้า ดังนั้นจงเอาใจใส่ต่อจิตวิญญาณของเจ้าให้ดี อย่าให้ผู้ใดทรยศต่อภรรยาคนที่ได้เมื่อหนุ่มนั้น
มลค 2.16 เพราะพระเยโฮวาห์พระเจ้าของอิสราเอลตรัสว่า “เราเกลียดชังการหย่าร้าง เพราะคนหนึ่งปกปิดความทารุณด้วยเสื้อผ้าของตน พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ เพราะฉะนั้นจงเอาใจใส่ต่อจิตวิญญาณของเจ้าให้ดี อย่าเป็นคนทรยศ”
ยน 12.6 เขาพูดอย่างนั้นมิใช่เพราะเขาเอาใจใส่คนจน แต่เพราะเขาเป็นขโมย และได้ถือย่าม และได้ยักยอกเงินที่ใส่ไว้ในย่ามนั้น
รม 12.8 ถ้าเป็นการเตือนสติก็จงเตือนสติ ถ้าเป็นการบริจาคก็จงให้โดยเต็มใจ ผู้ที่ครอบครองก็จงครอบครองด้วยเอาใจใส่ ผู้ที่แสดงความเมตตาก็จงแสดงด้วยใจยินดี
ฟป 2.20 เพราะว่าข้าพเจ้าไม่มีผู้ใดที่มีน้ำใจเหมือนทิโมธี ซึ่งจะเอาใจใส่ในทุกข์สุขของท่านอย่างแท้จริง
1ทธ 4.15 จงเอาใจใส่ในข้อความเหล่านี้ ฝังตัวท่านไว้ในการนี้ทีเดียว เพื่อความจำเริญของท่านจะได้ปรากฏแจ้งแก่คนทั้งปวง
1ทธ 5.10 และจะต้องเป็นผู้ที่ได้ชื่อว่าได้กระทำดี เช่นได้เอาใจใส่เลี้ยงดูลูก ได้มีน้ำใจรับรองแขก ได้ล้างเท้าวิสุทธิชน ได้สงเคราะห์คนที่มีความทุกข์ยาก และได้บำเพ็ญคุณความดีทุกอย่าง
ทต 2.5 ให้มีสติสัมปชัญญะ เป็นคนบริสุทธิ์ เอาใจใส่ในบ้านเรือน เป็นคนดี และเชื่อฟังสามีของตน เช่นนี้จึงจะไม่มีผู้ใดลบหลู่พระวจนะของพระเจ้าได้
1ปต 5.2 จงเลี้ยงฝูงแกะของพระเจ้าที่อยู่กับท่าน จงเอาใจใส่ดูแล ไม่ใช่ด้วยความฝืนใจ แต่ด้วยความเต็มใจ ไม่ใช่ด้วยการเห็นแก่ทรัพย์สิ่งของอันเป็นมลทิน แต่ด้วยใจพร้อม
เอาชนะ ( 8 )
ปฐก 32.25 เมื่อบุรุษผู้นั้นเห็นว่าจะเอาชนะยาโคบไม่ได้ ก็ถูกต้องที่ข้อต่อตะโพกของยาโคบ ข้อต่อตะโพกของยาโคบก็เคล็ด เมื่อปล้ำสู้กันอยู่นั้น
สดด 129.2 “เขาได้ให้ข้าพเจ้าทุกข์ยากหลายครั้งตั้งแต่หนุ่มๆมา แต่เขายังเอาชนะข้าพเจ้าไม่ได้
สภษ 21.30 ปัญญาก็ดี ความเข้าใจก็ดี คำปรึกษาก็ดี จะเอาชนะพระเยโฮวาห์ไม่ได้
ยรม 5.22 พระเยโฮวาห์ตรัสดังนี้ว่า “เจ้าไม่ยำเกรงเราหรือ เจ้าไม่ตัวสั่นอยู่ต่อหน้าเราหรือ คือเราผู้วางกองทรายไว้เป็นเขตล้อมทะเล เป็นเครื่องกีดขวางเป็นนิตย์มิให้ผ่านไปได้ แม้ว่าคลื่นจะซัด ก็เอาชนะไม่ได้ แม้คลื่นจะคะนอง ก็ข้ามไปไม่ได้
มธ 16.24 ขณะนั้นพระเยซูจึงตรัสกับเหล่าสาวกของพระองค์ว่า “ถ้าผู้ใดใคร่ตามเรามา ให้ผู้นั้นเอาชนะตัวเอง และรับกางเขนของตนแบกและตามเรามา
มก 8.34 และเมื่อพระองค์ทรงร้องเรียกประชาชนกับเหล่าสาวกของพระองค์ให้เข้ามาแล้ว จึงตรัสแก่เขาว่า “ถ้าผู้ใดใคร่จะตามเรามา ให้ผู้นั้นเอาชนะตัวเอง และรับกางเขนของตนแบกและตามเรามา
ลก 9.23 พระองค์จึงตรัสแก่เขาทั้งหลายว่า “ถ้าผู้ใดใคร่จะตามเรามา ให้ผู้นั้นเอาชนะตัวเอง และรับกางเขนของตนแบกทุกวัน และตามเรามา
กจ 19.16 คนที่มีวิญญาณชั่วสิงอยู่จึงกระโดดใส่คนเหล่านั้นและเอาชนะเขา และปราบเขาลงได้ จนคนเหล่านั้นต้องหนีออกไปจากเรือนทั้งเปลือยกายและบาดเจ็บ
เอาชีวิต ( 19 )
ปฐก 9.5 โลหิตเจ้าที่เป็นชีวิตของเจ้าเราจะเรียกเอาแน่นอน เราจะเรียกเอาจากชีวิตของสัตว์ป่าทั้งปวงและจากมือมนุษย์ เราจะเรียกเอาชีวิตมนุษย์จากมือพี่น้องของตนทุกคน
1ซมอ 24.11 ยิ่งกว่านั้นเสด็จพ่อของข้าพระองค์ได้ขอดูชายฉลองพระองค์ในมือของข้าพระองค์ โดยเหตุที่ว่าข้าพระองค์ได้ตัดชายฉลองพระองค์ออก และมิได้ประหารพระองค์เสีย ขอพระองค์ทรงทราบและทรงเห็นเถิดว่า ในมือของข้าพระองค์ไม่มีความชั่วร้ายหรือการละเมิด ข้าพระองค์มิได้กระทำบาปต่อพระองค์ แม้ว่าพระองค์จะล่าชีวิตของข้าพระองค์เพื่อจะเอาชีวิตข้าพระองค์
1พกษ 19.4 แต่ตัวท่านเองก็เดินเข้าถิ่นทุรกันดารไปเป็นระยะทางวันหนึ่งมานั่งอยู่ที่ใต้ต้นไม้จำพวกสนจูนิเปอร์ และท่านทูลขอให้ตัวท่านตายเสียที ว่า “พอแล้วพระองค์เจ้าข้า โอ ข้าแต่พระเยโฮวาห์ บัดนี้ขอเอาชีวิตของข้าพระองค์ไปเสีย เพราะข้าพระองค์ก็ไม่ดีไปกว่าบรรพบุรุษของข้าพระองค์”
โยบ 27.8 เพราะอะไรจะเป็นความหวังของคนหน้าซื่อใจคด แม้ว่าเขาได้กำไรแล้ว เมื่อพระเจ้าทรงเอาชีวิตของเขาไป
สดด 35.7 เพราะเขาเอาข่ายซ่อนดักข้าพระองค์ไว้อย่างไม่มีเหตุ เขาขุดหลุมพรางเอาชีวิตข้าพระองค์อย่างไม่มีเรื่อง
สดด 56.6 เขาร่วมหัวกัน เขาซุ่มอยู่ เขาเฝ้ารอยเท้าของข้าพระองค์อย่างกับคนที่ซุ่มคอยเอาชีวิตข้าพระองค์
สดด 59.3 เพราะดูเถิด เขาซุ่มคอยเอาชีวิตข้าพระองค์ ผู้มีอำนาจร่วมหัวกันต่อสู้ข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ มิใช่การละเมิดหรือบาปของข้าพระองค์เอง
สดด 70.2 ขอให้ผู้ที่มุ่งเอาชีวิตของข้าพระองค์ได้อายและเกิดความอลวน ขอให้ผู้ปรารถนาที่จะให้ข้าพระองค์เจ็บนั้นต้องหันกลับไปและได้ความอัปยศ
สดด 71.10 เพราะบรรดาศัตรูของข้าพระองค์กล่าวร้ายข้าพระองค์ บรรดาผู้ที่จ้องเอาชีวิตของข้าพระองค์ปรึกษากัน
สภษ 1.19 ทางของบรรดาผู้ที่หากำไรด้วยความทารุณโหดร้ายก็อย่างนี้แหละ คือมันย่อมคร่าเอาชีวิตของเจ้าของนั้นเอง
ยรม 40.14 และกล่าวแก่ท่านว่า “ท่านทราบหรือไม่ว่า บาอาลิสกษัตริย์ของคนอัมโมนได้ส่งให้อิชมาเอลบุตรชายเนธานิยาห์มาเอาชีวิตของท่าน” ฝ่ายเกดาลิยาห์บุตรชายอาหิคัมไม่เชื่อเขาทั้งหลาย
ยรม 40.15 แล้วโยฮานันบุตรชายคาเรอาห์ได้พูดกับเกดาลิยาห์เป็นการลับที่มิสปาห์ว่า “จงให้ข้าพเจ้าไปฆ่าอิชมาเอลบุตรชายเนธานิยาห์เสีย และจะไม่มีใครทราบเรื่อง ทำไมจะให้เขาเอาชีวิตของท่าน แล้วพวกยิวทั้งหลายซึ่งมารวบรวมอยู่กับท่านจะกระจัดกระจายกันไป และคนยูดาห์ที่เหลืออยู่นี้ก็จะพินาศ”
ยรม 51.6 จงหนีเสียจากท่ามกลางบาบิโลน ให้ทุกคนเอาชีวิตของตนให้รอดพ้นเถิด เจ้าอย่าถูกตัดออกด้วยความชั่วช้าของเธอเลย เพราะนี่เป็นเวลาแห่งการแก้แค้นของพระเยโฮวาห์ พระองค์จะทรงตอบสนองต่อเธอสักครั้ง
ยรม 51.45 ประชาชนของเราเอ๋ย จงออกไปเสียจากท่ามกลางเธอ ให้ทุกคนเอาชีวิตของตนรอดจากความพิโรธอันร้อนแรงของพระเยโฮวาห์เถิด
พคค 5.9 ข้าพระองค์ทั้งหลายได้อาหารมาโดยเอาชีวิตเข้าเสี่ยงเพราะดาบแห่งถิ่นทุรกันดาร
ยนา 4.3 โอ ข้าแต่พระเยโฮวาห์ เพราะฉะนั้นบัดนี้ ขอพระองค์ทรงเอาชีวิตของข้าพระองค์ไปเสีย เพราะว่าข้าพระองค์ตายเสียก็ดีกว่าอยู่”
มธ 10.39 ผู้ที่จะเอาชีวิตของตนรอดจะกลับเสียชีวิต แต่ผู้ที่สู้เสียชีวิตของตนเพราะเห็นแก่เราก็จะได้ชีวิตรอด
มธ 16.25 เพราะว่าผู้ใดใคร่จะเอาชีวิตของตนรอด ผู้นั้นจะเสียชีวิต แต่ผู้ใดจะเสียชีวิตของตนเพราะเห็นแก่เรา ผู้นั้นจะได้ชีวิตรอด
ลก 17.33 ผู้ใดอุตส่าห์เอาชีวิตของตนรอด ผู้นั้นจะเสียชีวิต แต่ผู้ใดจะสู้เสียชีวิต ผู้นั้นจะได้ชีวิตรอด
เอาธุระ ( 1 )
กจ 18.17 บรรดาชาติกรีกจึงจับโสสเธเนสนายธรรมศาลามา เฆี่ยนข้างหน้าบัลลังก์พิพากษา แต่กัลลิโอไม่เอาธุระเลย
เอาเปรียบ ( 1 )
โยบ 6.27 เออ ท่านทั้งหลายเอาเปรียบลูกกำพร้าพ่อ และขุดบ่อดักจับเพื่อนของท่าน
เอาเยี่ยง ( 1 )
3ยน 1.11 ท่านที่รัก อย่าเอาเยี่ยงสิ่งที่ชั่ว แต่จงเอาอย่างสิ่งที่ดี ผู้ที่ทำดีก็มาจากพระเจ้า ผู้ที่ทำชั่วก็ไม่เห็นพระเจ้า
เอาเรื่อง ( 1 )
อสค 22.14 ใจเจ้าจะทนได้หรือ และมือของเจ้าจะแข็งแรงอยู่หรือ ในวันที่เราจะเอาเรื่องกับเจ้า เราคือพระเยโฮวาห์ได้ลั่นวาจาแล้ว และเราจะกระทำ
เอาเรื่องเอาราว ( 1 )
สดด 10.13 ไฉนคนชั่วจึงประณามพระเจ้า และกล่าวในใจของตนเองว่า “พระองค์จะไม่ทรงเอาเรื่องเอาราว”
เอาอกเอาใจ ( 3 )
สภษ 19.6 คนเป็นอันมากเอาอกเอาใจของเจ้านาย และทุกคนก็เป็นมิตรกับคนที่ให้ของกำนัล
กท 4.17 คนเหล่านั้นเอาอกเอาใจท่าน แต่ไม่ใช่ด้วยความหวังดีเลย เขาอยากจะกีดกันพวกท่านเพื่อท่านจะได้เอาอกเอาใจพวกเขา
เอาอย่าง ( 2 )
รม 11.14 เพื่อด้วยวิธีใดก็ตามข้าพเจ้าจะได้เร้าใจพี่น้องร่วมชาติของข้าพเจ้าให้เขาเอาอย่าง เพื่อให้เขารอดได้บ้าง
3ยน 1.11 ท่านที่รัก อย่าเอาเยี่ยงสิ่งที่ชั่ว แต่จงเอาอย่างสิ่งที่ดี ผู้ที่ทำดีก็มาจากพระเจ้า ผู้ที่ทำชั่วก็ไม่เห็นพระเจ้า
เอียง ( 5 )
โยบ 38.37 ใครจะนับเมฆด้วยสติปัญญาได้ หรือใครจะเอียงถุงน้ำของท้องฟ้าได้
สดด 17.6 โอ ข้าแต่พระเจ้า ข้าพระองค์ร้องทูลถึงพระองค์ เพราะพระองค์จะทรงสดับข้าพระองค์ ขอทรงเอียงพระกรรณสดับถ้อยคำของข้าพระองค์ด้วยเถิด
สดด 71.2 ขอทรงช่วยข้าพระองค์ให้พ้นและหลีกเลี่ยงหลบหนีโดยความชอบธรรมของพระองค์ ขอทรงเอียงพระกรรณฟังข้าพระองค์ ขอทรงช่วยข้าพระองค์ให้รอด
สภษ 2.2 กระทำหูของเจ้าให้ผึ่งเพื่อรับปัญญา และเอียงใจของเจ้าเข้าหาความเข้าใจ
พคค 3.30 ให้เขาเอียงแก้มให้ผู้ที่ตบเขา ให้เขายอมรับความอับอายอย่างเต็มเปี่ยมเถิด
เอียงหู ( 9 )
สดด 45.10 โอ ธิดาเอ๋ย จงพิเคราะห์ ฟังและเอียงหูของเธอลง จงลืมชนชาติของเธอ และลืมบ้านบิดาของเธอเสีย
สดด 49.4 ข้าพเจ้าจะเอียงหูฟังคำอุปมา ข้าพเจ้าจะแก้ปริศนาของข้าพเจ้าให้เข้ากับเสียงพิณเขาคู่
สดด 78.1 โอ ประชาชนของข้าพเจ้าเอ๋ย จงเงี่ยหูฟังกฎของข้าพเจ้า เอียงหูของท่านทั้งหลายฟังถ้อยคำจากปากข้าพเจ้า
สภษ 4.20 บุตรชายของเราเอ๋ย จงตั้งใจต่อถ้อยคำของเรา จงเอียงหูของเจ้าเข้าหาคำพูดของเรา
สภษ 5.1 บุตรชายของเราเอ๋ย จงตั้งใจต่อปัญญาของเรา จงเอียงหูของเจ้าฟังความเข้าใจของเรา
สภษ 5.13 ข้าไม่เคยเชื่อฟังเสียงครูของข้า หรือเอียงหูให้แก่ผู้สั่งสอนของข้า
สภษ 22.17 เอียงหูของเจ้าและฟังถ้อยคำของปราชญ์ และเอาใจใส่ความรู้ของเรา
อสย 55.3 เอียงหูของเจ้า และมาหาเรา จงฟัง เพื่อจิตวิญญาณของเจ้าจะมีชีวิต และเราจะทำพันธสัญญานิรันดร์กับเจ้า คือความเมตตาอันแน่นอนของเราต่อดาวิด
ยรม 25.4 ท่านไม่ฟังหรือเอียงหูของท่านฟัง แม้ว่าพระเยโฮวาห์ทรงส่งบรรดาผู้พยากรณ์ผู้รับใช้ของพระองค์มาอย่างไม่หยุดยั้ง
เอือม ( 3 )
กดว 11.20 แต่หนึ่งเดือนเต็ม จนเนื้อจะล้นออกมาทางรูจมูกของท่าน จนท่านเอือม เพราะท่านได้ทอดทิ้งพระเยโฮวาห์ผู้อยู่ท่ามกลางท่านทั้งหลาย และได้ร้องไห้ต่อพระองค์กล่าวว่า “ไฉนเราจึงได้ออกมาจากอียิปต์”’”
อสย 1.11 พระเยโฮวาห์ตรัสว่า “เครื่องบูชาอันมากมายของเจ้านั้นจะเป็นประโยชน์อะไรแก่เรา เราเอือมแกะตัวผู้อันเป็นเครื่องเผาบูชา และไขมันของสัตว์ที่ขุนไว้นั้นแล้ว เรามิได้ปีติยินดีในเลือดของวัวผู้หรือลูกแกะหรือแพะผู้
ยรม 15.6 พระเยโฮวาห์ตรัสว่า “เจ้าได้ปฏิเสธเรา เจ้าถอยหลังเรื่อยไป เราจึงจะเหยียดมือออกไปต่อสู้เจ้าและทำลายเจ้า เราเอือมต่อการผ่อนผันแล้ว
เอื้อม ( 8 )
อพย 4.4 และพระเยโฮวาห์ตรัสกับโมเสสว่า “เอื้อมมือของเจ้าและจับหางงูไว้” ท่านก็เอื้อมมือของท่านและจับหางงู มันก็กลายเป็นไม้เท้าอยู่ในมือของท่าน
วนฉ 5.26 นางเอื้อมมือหยิบหลักเต็นท์ ข้างมือขวาของนางฉวยตะลุมพุก นางตอกสิเสราเข้าทีหนึ่ง นางบี้ศีรษะของสิเสรา นางตีทะลุขมับของเขา
2ซมอ 22.17 พระองค์ทรงเอื้อมมาจากที่สูงทรงจับข้าพเจ้า พระองค์ทรงดึงข้าพเจ้าออกมาจากน้ำมากหลาย
2พกษ 6.7 และท่านบอกว่า “หยิบขึ้นมาซิ” เขาก็เอื้อมมือไปหยิบขึ้นมา
สดด 18.16 พระองค์ทรงเอื้อมมาจากที่สูงทรงจับข้าพเจ้า พระองค์ทรงดึงข้าพเจ้าออกมาจากน้ำอันมากหลาย
สดด 139.6 ความรู้อย่างนี้มหัศจรรย์เกินข้าพระองค์ สูงนัก ข้าพระองค์เอื้อมไม่ถึง
มธ 14.31 ในทันใดนั้นพระเยซูทรงเอื้อมพระหัตถ์จับเขาไว้ แล้วตรัสกับเขาว่า “โอ คนมีความเชื่อน้อย เจ้าสงสัยทำไม”
เอือมระอา ( 2 )
สดด 123.3 โอ ข้าแต่พระเยโฮวาห์ ขอทรงพระกรุณาต่อพวกข้าพระองค์ ขอทรงพระกรุณาต่อพวกข้าพระองค์เถิด พระเจ้าข้า เพราะพวกข้าพระองค์เอือมระอาความหมิ่นประมาท
สดด 123.4 จิตใจของข้าพระองค์ทั้งหลายเอือมระอาการเยาะเย้ยของคนที่อยู่สบาย คือการหมิ่นประมาทของคนเย่อหยิ่ง
เอื่อย ( 1 )
อสย 8.6 “เพราะว่าชนชาตินี้ได้ปฏิเสธน้ำแห่งชิโลอาห์ซึ่งไหลเอื่อยๆ และปีติยินดีต่อเรซีนและโอรสของเรมาลิยาห์
แอก ( 62 )
ปฐก 27.40 แต่เจ้าจะมีชีวิตอยู่ด้วยดาบและเจ้าจะรับใช้น้องชายของเจ้า แต่ต่อมาเมื่อเจ้ามีกำลังขึ้นเจ้าจะหักแอกของน้องเสียจากคอของตน”
ลนต 26.13 เราคือพระเยโฮวาห์พระเจ้าของเจ้า ผู้นำเจ้าออกจากแผ่นดินอียิปต์ เพื่อเจ้าจะมิได้เป็นทาสของเขา เราได้หักคานแอกของเจ้าออกเสีย เพื่อให้เจ้ายืนตัวตรงได้
กดว 19.2 “ต่อไปนี้เป็นกฎพระราชบัญญัติซึ่งพระเยโฮวาห์ได้ทรงบัญชาว่า จงบอกคนอิสราเอลให้นำวัวตัวเมียสีแดงไม่พิการซึ่งไม่มีตำหนิ และยังไม่เคยเข้าเทียมแอก
พบญ 21.3 แล้วเมืองที่อยู่ใกล้ที่สุดกับศพผู้ตายนั้น ให้พวกผู้ใหญ่ของเมืองนั้นนำวัวตัวเมียตัวหนึ่งซึ่งยังไม่เคยใช้งาน และยังไม่เคยเทียมแอก
พบญ 28.48 เพราะฉะนั้นท่านจึงต้องปรนนิบัติศัตรูของท่าน ซึ่งพระเยโฮวาห์จะทรงใช้มาต่อสู้ท่าน ด้วยความหิวและกระหาย เปลือยกายและขัดสนทุกอย่าง และพระองค์จะทรงวางแอกเหล็กบนคอของท่าน จนกว่าพระองค์จะทำลายท่านเสียสิ้น
1ซมอ 6.7 ฉะนั้นบัดนี้จงเตรียมเกวียนใหม่เล่มหนึ่งมาเทียมเข้ากับแม่วัวคู่หนึ่งซึ่งยังไม่เคยเข้าเทียมแอกเลย จงเอาแม่วัวมาเทียมเกวียนแล้วพรากลูกๆของมันกลับไปบ้านเสียให้พ้นจากมัน
2ซมอ 24.22 อาราวนาห์จึงกราบทูลดาวิดว่า “ขอกษัตริย์เจ้านายของข้าพระองค์จงรับสิ่งที่พระองค์ทรงเห็นชอบขึ้นถวาย ดูเถิด ที่นี่มีวัวสำหรับทำเครื่องเผาบูชา และเลื่อนนวดข้าวกับแอกสำหรับวัวเป็นฟืน”
1พกษ 12.4 “พระราชบิดาของพระองค์ได้กระทำให้แอกของข้าพระองค์หนักนัก เพราะฉะนั้นบัดนี้ขอทรงผ่อนการปรนนิบัติอย่างทุกข์หนักของพระราชบิดาของพระองค์ และแอกอันหนักของพระองค์เหนือข้าพระองค์ทั้งหลายให้เบาลงเสีย และข้าพระองค์ทั้งหลายจะปรนนิบัติพระองค์”
1พกษ 12.9 และพระองค์ตรัสกับเขาทั้งหลายว่า “ท่านจะแนะนำเราอย่างไร เพื่อพวกเราจะตอบประชาชนนี้ ผู้ที่ทูลเราว่า ‘ขอทรงผ่อนแอกซึ่งพระราชบิดาของพระองค์วางอยู่เหนือข้าพระองค์ทั้งหลายให้เบาลง’”
1พกษ 12.10 และคนหนุ่มเหล่านั้นผู้ได้เติบโตมาพร้อมกับพระองค์ทูลพระองค์ว่า “พระองค์จงตรัสดังนี้แก่ประชาชนนี้ ผู้ทูลพระองค์ว่า ‘พระราชบิดาของพระองค์ได้กระทำให้แอกของข้าพระองค์ทั้งหลายหนัก แต่ขอพระองค์ทรงผ่อนแก่ข้าพระองค์ให้เบาลง’ นั้น พระองค์จงตรัสแก่เขาทั้งหลายอย่างนี้ว่า ‘นิ้วก้อยของเราก็หนากว่าเอวแห่งราชบิดาของเรา
1พกษ 12.11 ที่พระราชบิดาของเราวางแอกหนักบนท่านทั้งหลายก็ดีแล้ว เราจะเพิ่มให้แก่แอกของท่านทั้งหลายอีก พระราชบิดาของเราตีสอนท่านทั้งหลายด้วยไม้เรียว แต่เราจะตีสอนท่านทั้งหลายด้วยแส้แมลงป่อง’”
1พกษ 12.14 และตรัสกับเขาทั้งหลายตามคำปรึกษาของพวกคนหนุ่มว่า “พระราชบิดาของเราทำแอกของท่านทั้งหลายให้หนัก แต่เราจะเพิ่มให้แก่แอกของท่านทั้งหลายอีก พระราชบิดาของเราตีสอนท่านทั้งหลายด้วยไม้เรียว แต่เราจะตีสอนท่านทั้งหลายด้วยแส้แมลงป่อง”
2พศด 10.4 “พระราชบิดาของพระองค์ได้กระทำให้แอกของข้าพระองค์ทุกข์หนัก เพราะฉะนั้นบัดนี้ขอทรงผ่อนการปรนนิบัติอย่างทุกข์หนักของพระราชบิดาของพระองค์ และแอกอันหนักของพระองค์เหนือข้าพระองค์ทั้งหลายให้เบาลงเสีย และข้าพระองค์ทั้งหลายจะปรนนิบัติพระองค์”
2พศด 10.9 และพระองค์ตรัสกับเขาทั้งหลายว่า “ท่านจะแนะนำเราอย่างไร เพื่อพวกเราจะตอบประชาชนนี้ผู้ที่ทูลเราว่า ‘ขอทรงผ่อนแอกซึ่งพระราชบิดาของพระองค์วางอยู่เหนือข้าพระองค์ทั้งหลายให้เบาลง’”
2พศด 10.10 และคนหนุ่มเหล่านั้นผู้ได้เติบโตมาพร้อมกับพระองค์ทูลพระองค์ว่า “พระองค์จงตรัสดังนี้แก่ประชาชนนี้ ผู้ทูลพระองค์ว่า ‘พระราชบิดาของพระองค์ได้ทรงกระทำให้แอกของข้าพระองค์ทั้งหลายทุกข์หนัก แต่ขอพระองค์ทรงผ่อนแก่ข้าพระองค์ให้เบาลง’ นั้น พระองค์จงตรัสแก่เขาทั้งหลายอย่างนี้ว่า ‘นิ้วก้อยของเราก็หนากว่าเอวแห่งราชบิดาของเรา
2พศด 10.11 ที่พระราชบิดาของเราวางแอกหนักบนท่านทั้งหลายก็ดีแล้ว เราจะเพิ่มแอกให้แก่ท่านทั้งหลายอีก พระราชบิดาของเราตีสอนท่านทั้งหลายด้วยไม้เรียว แต่เราจะตีสอนท่านทั้งหลายด้วยแส้แมลงป่อง’”
2พศด 10.14 และตรัสกับเขาทั้งหลายตามคำแนะนำของพวกคนหนุ่มว่า “พระราชบิดาของเราทำแอกของท่านทั้งหลายให้หนัก แต่เราจะเพิ่มให้แก่แอกนั้น พระราชบิดาของเราตีสอนท่านทั้งหลายด้วยไม้เรียว แต่เราจะตีสอนท่านทั้งหลายด้วยแส้แมลงป่อง”
สดด 2.3 “ให้เราระเบิดสายแอกของเขาให้ขาดสะบั้น และขจัดบังเหียนของเขาให้พ้นจากเรา”
อสย 9.4 เพราะว่าแอกอันเป็นภาระของเขาก็ดี ไม้พลองที่ตีบ่าเขาก็ดี ไม้ตะบองของผู้บีบบังคับเขาก็ดี พระองค์จะทรงหักเสียอย่างในวันของคนมีเดียน
อสย 10.27 และต่อมาในวันนั้นภาระของเขาจะพรากไปจากบ่าของเจ้า และแอกของเขาจะถูกทำลายเสียจากคอของเจ้า และแอกนั้นจะถูกทำลายเพราะเหตุการเจิม”
อสย 14.25 คือว่าเราจะตีคนอัสซีเรียในแผ่นดินของเราให้ย่อยยับไป และบนภูเขาของเราเหยียบย่ำเขาไว้ และแอกของเขานั้นจะพรากไปจากเขาทั้งหลาย และภาระของเขานั้นจากบ่าของเขาทั้งหลาย”
อสย 47.6 เรากริ้วต่อชนชาติของเรา เราทำให้มรดกของเราเป็นมลทิน เรามอบเขาไว้ในมือของเจ้า เจ้ามิได้แสดงความกรุณาต่อเขา เจ้าวางแอกอย่างหนักไว้บนบ่าของคนชรา
อสย 58.6 การอดอาหารอย่างนี้ไม่ใช่หรือที่เราต้องการ คือการแก้พันธนะของความชั่ว การปลดเปลื้องภาระหนัก และการปล่อยให้ผู้ถูกบีบบังคับเป็นอิสระ และการหักแอกเสียทุกอัน
อสย 58.9 แล้วเจ้าจะทูล และพระเยโฮวาห์จะทรงตอบ เจ้าจะร้องทูล และพระองค์จะตรัสว่า ‘เราอยู่นี่’ ถ้าเจ้าจะเอาออกไปจากท่ามกลางเจ้าเสีย ซึ่งแอก ซึ่งการชี้หน้า และซึ่งการพูดอย่างไร้สาระ
ยรม 2.20 “เพราะว่านานมาแล้วเราได้หักแอกของเจ้า และระเบิดพันธนะของเจ้าเสีย และเจ้าได้กล่าวว่า ‘ข้าจะไม่ละเมิด’ เออ เจ้าได้โน้มตัวลงเล่นชู้บนเนินเขาสูงทุกแห่งและใต้ต้นไม้เขียวสดทุกต้น
ยรม 5.5 ข้าพระองค์จะไปหาพวกผู้ยิ่งใหญ่ และจะพูดกับเขาทั้งหลาย เพราะเขารู้จักพระมรรคาของพระเยโฮวาห์ และรู้จักคำตัดสินของพระเจ้าของเขา” แต่เขาทั้งหลายทุกคนก็ได้หักแอกเสีย เขาทั้งหลายได้ระเบิดพันธนะเสีย
ยรม 27.2 พระเยโฮวาห์ตรัสกับข้าพเจ้าดังนี้ว่า “จงทำสายรัดและแอกสำหรับตัวเจ้า จงสวมคอของเจ้า
ยรม 27.8 แต่ต่อมาถ้าประชาชาติใด หรือราชอาณาจักรใด จะไม่ปรนนิบัติเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนคนนี้ และไม่ยอมวางคอไว้ใต้แอกของกษัตริย์บาบิโลน เราจะลงโทษประชาชาตินั้นด้วยดาบ ด้วยการกันดารอาหาร และด้วยโรคระบาด พระเยโฮวาห์ตรัสดังนี้แหละ จนกว่าเราจะล้างผลาญเสียด้วยมือของเขา
ยรม 27.11 แต่ประชาชาติใดซึ่งเอาคอของตนวางไว้ใต้แอกของกษัตริย์แห่งบาบิโลนและปรนนิบัติท่าน เราจะละเขาไว้บนแผ่นดินของเขา เพื่อให้ทำไร่ไถนาและให้อาศัยอยู่ที่นั่น พระเยโฮวาห์ตรัสดังนี้แหละ’”
ยรม 27.12 ข้าพเจ้าได้ทูลเศเดคียาห์กษัตริย์แห่งยูดาห์ตามบรรดาถ้อยคำเหล่านี้ว่า “จงเอาคอของท่านไว้ใต้แอกของกษัตริย์แห่งบาบิโลน และปรนนิบัติเขาและประชาชนของเขา และจงมีชีวิตอยู่
ยรม 28.2 “พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า เราได้หักแอกของกษัตริย์แห่งบาบิโลนแล้ว
ยรม 28.4 เราจะนำเยโคนิยาห์ราชบุตรของเยโฮยาคิมกษัตริย์แห่งยูดาห์และบรรดาผู้ที่ถูกกวาดจากยูดาห์ ผู้ซึ่งไปยังบาบิโลน กลับมายังที่นี้ พระเยโฮวาห์ตรัสดังนี้แหละว่า เพราะเราจะหักแอกของกษัตริย์แห่งบาบิโลน”
ยรม 28.10 แล้วฮานันยาห์ผู้พยากรณ์ก็ปลดแอกออกจากคอของเยเรมีย์ผู้พยากรณ์และหักมันเสีย
ยรม 28.11 และฮานันยาห์ได้กล่าวต่อหน้าประชาชนทั้งสิ้นว่า “พระเยโฮวาห์ตรัสดังนี้ว่า อย่างนั้นแหละ เราจะหักแอกของเนบูคัดเนสซาร์กษัตริย์ของบาบิโลนจากคอของบรรดาประชาชาติทั้งสิ้นภายในสองปี” แต่เยเรมีย์ผู้พยากรณ์ก็ออกไปเสีย
ยรม 28.12 หลังจากที่ฮานันยาห์ผู้พยากรณ์หักแอกจากคอของเยเรมีย์ผู้พยากรณ์ พระวจนะของพระเยโฮวาห์มายังผู้พยากรณ์เยเรมีย์ว่า
ยรม 28.13 “จงไปบอกฮานันยาห์ว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า เจ้าได้หักแอกไม้’ แต่เจ้าจะทำแอกเหล็กไว้ให้พวกเขาแทน
ยรม 28.14 เพราะพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า เราได้วางแอกเหล็กไว้บนคอบรรดาประชาชาติเหล่านี้ทั้งสิ้น ให้เขาปรนนิบัติเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนและเขาทั้งหลายจะปรนนิบัติเขา เพราะเราได้ยกให้เขาแล้วถึงแม้ว่าสัตว์ป่าทุ่งด้วย”
ยรม 30.8 พระเยโฮวาห์จอมโยธาตรัสว่า ในวันนั้นเหตุการณ์จะเกิดขึ้น คือเราจะหักแอกจากคอของเจ้าทั้งหลายเสีย และเราจะระเบิดพันธนะของเจ้าเสีย และคนต่างชาติจะไม่ทำให้เขาเป็นทาสอีก
ยรม 51.23 เราจะทุบผู้เลี้ยงแกะและฝูงแกะเป็นชิ้นๆด้วยเจ้า เราจะทุบชาวนาและวัวคู่แอกของเขาเป็นชิ้นๆด้วยเจ้า เราจะทุบเจ้าเมืองและปลัดเมืองเป็นชิ้นๆด้วยเจ้า
พคค 1.14 แอกแห่งการละเมิดทั้งมวลของข้าพเจ้าก็ถูกรวบเข้าโดยพระหัตถ์ของพระองค์ทรงรวบมัดไว้ แอกนั้นรัดรึงรอบคอข้าพเจ้า พระองค์ได้ทรงกระทำให้กำลังข้าพเจ้าถอยไป องค์พระผู้เป็นเจ้าได้ทรงมอบข้าพเจ้าไว้ในมือของเขาทั้งหลาย ซึ่งข้าพเจ้าไม่สามารถต่อต้านได้
พคค 3.27 เป็นการดีที่คนเราจะแบกแอกในปฐมวัย
พคค 3.28 ให้เขานั่งเงียบๆอยู่แต่ลำพัง เพราะพระองค์ทรงวางแอกนั้นเอง
อสค 30.18 ที่เมืองทาปานเหสกลางวันจะมืดเมื่อเราทำลายแอกของอียิปต์ และอานุภาพอันผยองของเมืองนั้นจะสิ้นสุดลง จะมีเมฆมาคลุมเมืองนั้นไว้และเหล่าธิดาของเมืองนั้นจะตกไปเป็นเชลย
อสค 34.27 ต้นไม้ที่ในทุ่งจะบังเกิดผล และพิภพจะบังเกิดผลประโยชน์ และเขาจะอยู่อย่างปลอดภัยในแผ่นดินของเขา และเขาจะทราบว่าเราคือพระเยโฮวาห์ ในเมื่อเราหักคานแอกของเขาเสีย และช่วยเขาให้พ้นจากมือของผู้ที่กักเขาให้เป็นทาส
ฮชย 10.11 เอฟราอิมเป็นวัวสาวที่ได้รับการสอน มันชอบนวดข้าว เราจึงหวงคออันงามของมันไว้ แต่เราจะเอาเอฟราอิมเข้าเทียมแอก ยูดาห์ก็ต้องไถ ยาโคบต้องคราดสำหรับตนเอง
ฮชย 11.4 เราจูงเขาด้วยสายแห่งมนุษยธรรมและด้วยปลอกแห่งความรัก เราเป็นผู้ถอดแอกที่ขากรรไกรของเขาออก และเราก้มลงเลี้ยงเขา
นฮม 1.13 บัดนี้เราจะหักแอกของเขาเสียจากเจ้า และจะระเบิดเครื่องจองจำของเจ้าให้สลายไป”
มธ 11.29 จงเอาแอกของเราแบกไว้ แล้วเรียนจากเรา เพราะว่าเรามีใจอ่อนสุภาพและถ่อมลง และท่านทั้งหลายจะพบที่สงบสุขในใจของตน
มธ 11.30 ด้วยว่าแอกของเราก็แบกง่าย และภาระของเราก็เบา”
กจ 15.10 ถ้าอย่างนั้นทำไมบัดนี้ท่านทั้งหลายจึงทดลองพระเจ้า โดยวางแอกบนคอของพวกสาวกซึ่งบรรพบุรุษของเราหรือตัวเราเองก็ดีแบกไม่ไหว
2คร 6.14 ท่านอย่าเข้าเทียมแอกกับคนที่ไม่เชื่อ เพราะว่าความชอบธรรมจะมีหุ้นส่วนอะไรกับความอธรรม และความสว่างจะเข้าสนิทกับความมืดได้อย่างไร
กท 5.1 เพื่อเสรีภาพนั้นเองพระคริสต์จึงได้ทรงโปรดให้เราเป็นไทย เหตุฉะนั้นจงตั้งมั่นและอย่าเข้าเทียมแอกเป็นทาสอีกเลย
1ทธ 6.1 จงให้คนทั้งหลายที่อยู่ใต้แอกแห่งความเป็นทาส ถือว่านายของตนเป็นผู้สมควรแก่การได้รับเกียรติยศทุกสถาน เพื่อพระนามของพระเจ้าและคำสอนของพระองค์จะมิได้ถูกหมิ่นประมาท
แอ่ง ( 1 )
ลนต 11.36 อย่างไรก็ตามน้ำพุหรือน้ำในแอ่งเก็บน้ำเป็นของสะอาด แต่สิ่งใดที่แตะต้องซากสัตว์นั้นจะมลทิน
แอด ( 1 )
ยชว 22.34 คนรูเบนและคนกาดเรียกแท่นนั้นว่า แอด เพราะว่า แท่นนั้นเป็นพยานในระหว่างเราว่า พระเยโฮวาห์เป็นพระเจ้า
แอบ ( 13 )
ปฐก 31.27 เหตุไฉนเจ้าได้หลบหนีมาอย่างลับๆและแอบมาโดยไม่บอกให้เรารู้ ถ้าเรารู้เราก็จะจัดส่งเจ้าไปด้วยความร่าเริงยินดี โดยให้มีการขับร้องด้วยรำมะนาและพิณเขาคู่
ปฐก 42.9 โยเซฟระลึกถึงความฝันที่ท่านเคยฝันถึงพวกพี่ๆ และกล่าวแก่พวกเขาว่า “พวกเจ้าเป็นคนสอดแนม แอบมาดูจุดอ่อนของบ้านเมือง”
ยชว 8.12 และท่านจัดคนประมาณห้าพันคน ให้เขาแอบซุ่มอยู่ระหว่างเมืองเบธเอลกับเมืองอัย ทางทิศตะวันตกของตัวเมือง
วนฉ 7.13 ครั้นกิเดโอนแอบมา ดูเถิด มีชายคนหนึ่งเล่าความฝันให้เพื่อนฟังว่า “ดูเถิด เราฝันเรื่องหนึ่ง ดูเถิด มีขนมข้าวบาร์เลย์ก้อนหนึ่งกลิ้งเข้ามาในค่ายของพวกมีเดียน มาถึงเต็นท์โดนเต็นท์ทำให้เต็นท์ล้มลง พลิกขึ้น แล้วก็ราบไป”
2ซมอ 19.3 ในวันนั้นประชาชนได้แอบเข้ามาในเมืองอย่างกับคนหนีศึก แล้วอายแอบเข้ามา
1พกษ 18.27 ครั้นถึงเวลาเที่ยงเอลียาห์ก็เย้ยเขาทั้งหลายว่า “ร้องให้ดังๆซี เพราะท่านเป็นพระองค์หนึ่ง ท่านกำลังสนทนาอยู่ หรือท่านกำลังแอบซ่อนตัวอยู่ หรือท่านไปเที่ยว หรือชะรอยท่านกำลังหลับอยู่และจะต้องปลุก”
พคค 3.10 ทีข้าพเจ้า พระองค์ทรงทำท่าดุจหมีคอยตระครุบ และดั่งสิงโตแอบซุ่มอยู่ในที่ลับ
มธ 9.20 ดูเถิด มีผู้หญิงคนหนึ่งเป็นโรคตกเลือดได้สิบสองปีมาแล้วแอบมาข้างหลัง ถูกต้องชายฉลองพระองค์
ลก 8.44 ผู้หญิงนั้นแอบมาข้างหลังถูกต้องชายฉลองพระองค์ และในทันใดนั้นเลือดที่ตกก็หยุด
2ทธ 3.6 เพราะในบรรดาคนเหล่านั้น มีคนที่แอบไปตามบ้าน แล้วนำหญิงที่เบาปัญญาหนาด้วยบาปไปเป็นเชลย แล้วพากันหลงใหลไปด้วยตัณหาต่างๆ
2ปต 2.1 แต่ว่าได้มีผู้พยากรณ์เท็จท่ามกลางประชาชนทั้งหลายด้วย เช่นเดียวกับที่จะมีอาจารย์เท็จท่ามกลางท่านทั้งหลาย ผู้ซึ่งจะแอบเอาลัทธิที่ออกนอกลู่นอกทางอันจะนำไปสู่ความหายนะเข้ามาด้วย และจะปฏิเสธองค์พระผู้เป็นเจ้าผู้ได้ทรงไถ่เขาไว้ และจะนำความพินาศอย่างฉับพลันมาถึงตนเอง
2ปต 3.10 แต่ว่าวันขององค์พระผู้เป็นเจ้านั้นจะมาถึงเหมือนอย่างขโมยแอบย่องมาในเวลากลางคืน และในวันนั้นท้องฟ้าจะล่วงเสียไปด้วยเสียงที่ดังกึกก้อง และโลกธาตุจะสลายไปด้วยความร้อนอันแรงกล้า และแผ่นดินโลกกับการงานทั้งปวงที่มีอยู่ในนั้นจะต้องไหม้เสียสิ้นด้วย
แอบเปิ้ล ( 3 )
สภษ 25.11 ถ้อยคำที่พูดเหมาะๆจะเหมือนผลแอบเปิ้ลทองคำในภาชนะเงิน
พซม 2.5 จงชูกำลังของดิฉันด้วยขนมองุ่นแห้ง ขอทำให้ดิฉันชื่นใจด้วยผลแอบเปิ้ล เพราะดิฉันป่วยเป็นโรครัก
พซม 7.8 ฉันจึงคิดว่า ฉันจะปีนขึ้นต้นอินทผลัมนั้น ฉันจะจับพวงเหนี่ยวไว้ ขอให้ถันทั้งสองของเธองามดังพวงองุ่นเถอะ และขอให้ลมหายใจของเธอหอมดังผลแอบเปิ้ลเถิด
โอ ( 1106 )
ปฐก 17.18; ปฐก 18.30; ปฐก 18.32; ปฐก 19.18; ปฐก 19.20; ปฐก 24.12; ปฐก 24.42; ปฐก 27.34; ปฐก 27.38; ปฐก 32.9; ปฐก 43.20; ปฐก 44.18; ปฐก 49.6; ปฐก 49.18; อพย 4.10; อพย 4.13; อพย 15.6; อพย 15.11; อพย 15.16; อพย 15.17; อพย 32.4; อพย 32.8; อพย 32.31; อพย 34.9; กดว 10.36; กดว 12.13; กดว 16.22; กดว 21.17; กดว 21.29; กดว 24.5; พบญ 3.24; พบญ 4.1; พบญ 5.1; พบญ 5.29; พบญ 6.3; พบญ 6.4; พบญ 9.1; พบญ 9.26; พบญ 20.3; พบญ 21.8; พบญ 26.10; พบญ 27.9; พบญ 32.1; พบญ 32.6; พบญ 32.29; พบญ 32.43; พบญ 33.23; พบญ 33.29; ยชว 7.7; ยชว 7.8; ยชว 7.13; วนฉ 3.19; วนฉ 5.3; วนฉ 5.21; วนฉ 5.31; วนฉ 6.13; วนฉ 6.15; วนฉ 6.22; วนฉ 13.8; วนฉ 16.28; วนฉ 21.3; นรธ 4.1; 1ซมอ 1.11; 1ซมอ 1.26; 1ซมอ 4.9; 1ซมอ 17.55; 1ซมอ 20.12; 1ซมอ 23.10; 1ซมอ 23.11; 1ซมอ 23.20; 1ซมอ 26.17; 2ซมอ 1.25; 2ซมอ 7.18; 2ซมอ 7.19; 2ซมอ 7.22; 2ซมอ 7.25; 2ซมอ 7.27; 2ซมอ 7.28; 2ซมอ 7.29; 2ซมอ 14.4; 2ซมอ 14.9; 2ซมอ 14.22; 2ซมอ 15.4; 2ซมอ 15.31; 2ซมอ 15.34; 2ซมอ 16.4; 2ซมอ 18.33; 2ซมอ 19.4; 2ซมอ 19.26; 2ซมอ 20.1; 2ซมอ 22.29; 2ซมอ 22.50; 2ซมอ 23.15; 2ซมอ 23.17; 2ซมอ 24.10; 1พกษ 1.13; 1พกษ 1.20; 1พกษ 1.24; 1พกษ 3.7; 1พกษ 3.17; 1พกษ 3.26; 1พกษ 8.26; 1พกษ 8.28; 1พกษ 8.53; 1พกษ 12.16; 1พกษ 12.28; 1พกษ 13.2; 1พกษ 17.18; 1พกษ 17.20; 1พกษ 17.21; 1พกษ 18.26; 1พกษ 18.37; 1พกษ 19.4; 1พกษ 20.4; 1พกษ 21.20; 1พกษ 22.28; 2พกษ 1.11; 2พกษ 1.13; 2พกษ 4.40; 2พกษ 6.12; 2พกษ 6.26; 2พกษ 8.5; 2พกษ 9.5; 2พกษ 9.23; 2พกษ 13.14; 2พกษ 19.15; 2พกษ 19.19; 2พกษ 20.3; 1พศด 4.10; 1พศด 11.17; 1พศด 16.13; 1พศด 16.34; 1พศด 16.35; 1พศด 17.16; 1พศด 17.17; 1พศด 17.19; 1พศด 17.20; 1พศด 17.25; 1พศด 17.27; 1พศด 21.17; 1พศด 29.11; 1พศด 29.16; 1พศด 29.18; 2พศด 1.9; 2พศด 6.14; 2พศด 6.16; 2พศด 6.17; 2พศด 6.19; 2พศด 6.41; 2พศด 6.42; 2พศด 10.16; 2พศด 13.12; 2พศด 14.11; 2พศด 20.6; 2พศด 20.12; 2พศด 20.17; 2พศด 20.20; 2พศด 25.7; อสร 9.6; อสร 9.10; อสร 9.15; นหม 1.5; นหม 1.11; นหม 4.4; นหม 6.9; นหม 13.14; นหม 13.22; นหม 13.29; นหม 13.31; อสธ 7.3; โยบ 6.2; โยบ 6.8; โยบ 7.7; โยบ 7.20; โยบ 10.18; โยบ 11.5; โยบ 13.5; โยบ 14.13; โยบ 16.18; โยบ 16.21; โยบ 19.21; โยบ 19.23; โยบ 23.3; โยบ 29.2; โยบ 31.31; โยบ 31.35; โยบ 33.31; โยบ 34.2; โยบ 37.14; สดด 2.10; สดด 3.3; สดด 3.7; สดด 4.1; สดด 4.2; สดด 5.1; สดด 5.3; สดด 5.8; สดด 5.10; สดด 6.1; สดด 6.2; สดด 6.3; สดด 6.4; สดด 7.1; สดด 7.3; สดด 7.6; สดด 7.8; สดด 7.9; สดด 8.1; สดด 8.9; สดด 9.1; สดด 9.2; สดด 9.6; สดด 9.13; สดด 9.19; สดด 9.20; สดด 10.1; สดด 10.12; สดด 12.7; สดด 13.1; สดด 13.3; สดด 14.7; สดด 16.1; สดด 16.2; สดด 17.1; สดด 17.6; สดด 17.7; สดด 17.13; สดด 17.14; สดด 18.1; สดด 18.15; สดด 18.49; สดด 19.14; สดด 21.1; สดด 22.2; สดด 22.3; สดด 22.19; สดด 24.6; สดด 24.7; สดด 24.9; สดด 25.1; สดด 25.2; สดด 25.4; สดด 25.6; สดด 25.7; สดด 25.11; สดด 25.17; สดด 25.20; สดด 25.22; สดด 26.1; สดด 26.2; สดด 26.6; สดด 27.7; สดด 27.9; สดด 27.11; สดด 28.1; สดด 29.1; สดด 30.1; สดด 30.2; สดด 30.3; สดด 30.4; สดด 30.8; สดด 30.10; สดด 30.12; สดด 31.1; สดด 31.5; สดด 31.9; สดด 31.14; สดด 31.17; สดด 31.19; สดด 31.23; สดด 33.1; สดด 33.22; สดด 34.3; สดด 34.8; สดด 34.9; สดด 35.1; สดด 35.22; สดด 35.24; สดด 36.5; สดด 36.6; สดด 36.7; สดด 36.10; สดด 38.1; สดด 38.15; สดด 38.21; สดด 38.22; สดด 39.12; สดด 39.13; สดด 40.5; สดด 40.8; สดด 40.9; สดด 40.11; สดด 40.13; สดด 40.17; สดด 41.10; สดด 42.1; สดด 42.5; สดด 42.6; สดด 42.11; สดด 43.1; สดด 43.3; สดด 43.4; สดด 43.5; สดด 44.1; สดด 44.4; สดด 44.23; สดด 45.3; สดด 45.6; สดด 45.10; สดด 47.1; สดด 48.9; สดด 48.10; สดด 50.7; สดด 51.1; สดด 51.10; สดด 51.14; สดด 51.15; สดด 51.17; สดด 52.1; สดด 52.4; สดด 53.6; สดด 54.1; สดด 54.2; สดด 54.6; สดด 55.1; สดด 55.6; สดด 55.9; สดด 55.23; สดด 56.1; สดด 56.2; สดด 56.7; สดด 56.12; สดด 57.1; สดด 57.5; สดด 57.7; สดด 57.9; สดด 57.11; สดด 58.1; สดด 58.6; สดด 59.1; สดด 59.3; สดด 59.5; สดด 59.8; สดด 59.11; สดด 59.17; สดด 60.1; สดด 60.10; สดด 61.1; สดด 61.5; สดด 61.7; สดด 62.12; สดด 63.1; สดด 64.1; สดด 65.1; สดด 65.2; สดด 65.5; สดด 66.8; สดด 66.10; สดด 67.3; สดด 67.4; สดด 67.5; สดด 68.7; สดด 68.9; สดด 68.10; สดด 68.24; สดด 68.28; สดด 68.32; สดด 68.35; สดด 69.1; สดด 69.5; สดด 69.6; สดด 69.13; สดด 69.16; สดด 69.29; สดด 70.1; สดด 70.5; สดด 71.1; สดด 71.4; สดด 71.5; สดด 71.12; สดด 71.17; สดด 71.18; สดด 71.19; สดด 71.22; สดด 72.1; สดด 73.20; สดด 74.1; สดด 74.10; สดด 74.18; สดด 74.19; สดด 74.21; สดด 74.22; สดด 75.1; สดด 76.6; สดด 77.13; สดด 77.16; สดด 78.1; สดด 79.1; สดด 79.8; สดด 79.9; สดด 79.12; สดด 80.1; สดด 80.3; สดด 80.4; สดด 80.7; สดด 80.14; สดด 80.19; สดด 81.8; สดด 81.13; สดด 82.8; สดด 83.1; สดด 83.13; สดด 83.16; สดด 84.1; สดด 84.3; สดด 84.8; สดด 84.9; สดด 84.12; สดด 85.4; สดด 85.7; สดด 86.1; สดด 86.2; สดด 86.3; สดด 86.4; สดด 86.6; สดด 86.8; สดด 86.9; สดด 86.11; สดด 86.12; สดด 86.14; สดด 86.15; สดด 86.16; สดด 87.3; สดด 88.1; สดด 88.13; สดด 89.5; สดด 89.8; สดด 89.15; สดด 89.51; สดด 90.13; สดด 90.14; สดด 92.1; สดด 92.5; สดด 92.9; สดด 93.3; สดด 93.5; สดด 94.1; สดด 94.5; สดด 94.12; สดด 94.18; สดด 95.1; สดด 95.6; สดด 96.1; สดด 96.7; สดด 96.9; สดด 97.8; สดด 98.1; สดด 99.8; สดด 101.1; สดด 101.2; สดด 102.1; สดด 102.12; สดด 102.24; สดด 103.1; สดด 103.2; สดด 103.22; สดด 104.1; สดด 104.24; สดด 104.35; สดด 105.1; สดด 105.6; สดด 106.1; สดด 106.4; สดด 106.47; สดด 107.1; สดด 107.8; สดด 107.15; สดด 107.21; สดด 107.31; สดด 108.1; สดด 108.3; สดด 108.5; สดด 108.11; สดด 109.1; สดด 109.21; สดด 109.26; สดด 113.1; สดด 114.5; สดด 115.1; สดด 115.9; สดด 115.10; สดด 116.4; สดด 116.7; สดด 116.16; สดด 116.19; สดด 117.1; สดด 118.1; สดด 118.25; สดด 118.29; สดด 119.5; สดด 119.8; สดด 119.10; สดด 119.12; สดด 119.31; สดด 119.33; สดด 119.41; สดด 119.52; สดด 119.55; สดด 119.57; สดด 119.64; สดด 119.65; สดด 119.75; สดด 119.89; สดด 119.97; สดด 119.107; สดด 119.108; สดด 119.137; สดด 119.145; สดด 119.149; สดด 119.151; สดด 119.156; สดด 119.159; สดด 119.169; สดด 119.174; สดด 120.2; สดด 122.2; สดด 123.1; สดด 123.3; สดด 125.4; สดด 126.4; สดด 130.1; สดด 130.3; สดด 132.8; สดด 135.1; สดด 135.9; สดด 135.13; สดด 135.19; สดด 135.20; สดด 136.1; สดด 136.2; สดด 136.3; สดด 136.26; สดด 137.5; สดด 137.7; สดด 137.8; สดด 138.4; สดด 138.8; สดด 139.1; สดด 139.4; สดด 139.17; สดด 139.19; สดด 139.21; สดด 139.23; สดด 140.1; สดด 140.4; สดด 140.6; สดด 140.7; สดด 140.8; สดด 141.3; สดด 141.8; สดด 142.5; สดด 143.1; สดด 143.7; สดด 143.9; สดด 143.11; สดด 144.5; สดด 144.9; สดด 145.1; สดด 145.10; สดด 146.1; สดด 146.10; สดด 147.12; สภษ 4.10; สภษ 5.7; สภษ 6.9; สภษ 7.24; สภษ 8.4; สภษ 8.5; สภษ 8.32; สภษ 24.15; สภษ 30.13; สภษ 31.4; ปญจ 10.16; ปญจ 10.17; ปญจ 11.9; พซม 1.5; พซม 1.7; พซม 1.8; พซม 1.9; พซม 2.7; พซม 2.14; พซม 3.5; พซม 3.11; พซม 4.11; พซม 4.16; พซม 5.1; พซม 5.8; พซม 5.9; พซม 5.16; พซม 6.1; พซม 6.4; พซม 6.13; พซม 7.1; พซม 7.6; พซม 7.13; พซม 8.1; พซม 8.4; พซม 8.12; พซม 8.13; อสย 1.2; อสย 2.5; อสย 3.12; อสย 5.3; อสย 7.13; อสย 8.8; อสย 8.9; อสย 10.5; อสย 10.24; อสย 10.30; อสย 12.1; อสย 14.12; อสย 14.31; อสย 16.9; อสย 21.2; อสย 21.10; อสย 21.13; อสย 23.4; อสย 23.10; อสย 23.12; อสย 24.17; อสย 25.1; อสย 26.8; อสย 26.13; อสย 26.15; อสย 26.17; อสย 27.12; อสย 33.2; อสย 37.16; อสย 37.17; อสย 37.20; อสย 38.3; อสย 38.14; อสย 38.16; อสย 40.9; อสย 40.27; อสย 41.1; อสย 43.1; อสย 43.22; อสย 44.1; อสย 44.2; อสย 44.21; อสย 44.23; อสย 45.15; อสย 46.3; อสย 46.8; อสย 47.1; อสย 47.5; อสย 48.1; อสย 48.12; อสย 48.18; อสย 49.1; อสย 49.3; อสย 49.13; อสย 51.4; อสย 51.9; อสย 51.17; อสย 52.1; อสย 52.2; อสย 54.1; อสย 54.11; อสย 55.1; อสย 62.6; อสย 63.16; อสย 63.17; อสย 64.1; อสย 64.4; อสย 64.8; อสย 64.9; อสย 64.12; ยรม 2.4; ยรม 2.12; ยรม 2.28; ยรม 2.31; ยรม 3.14; ยรม 3.20; ยรม 4.1; ยรม 4.14; ยรม 4.19; ยรม 5.3; ยรม 5.15; ยรม 5.21; ยรม 6.1; ยรม 6.8; ยรม 6.18; ยรม 6.19; ยรม 6.23; ยรม 6.26; ยรม 7.29; ยรม 9.1; ยรม 9.2; ยรม 9.20; ยรม 10.1; ยรม 10.6; ยรม 10.7; ยรม 10.17; ยรม 10.23; ยรม 10.24; ยรม 11.5; ยรม 11.13; ยรม 11.20; ยรม 12.1; ยรม 12.3; ยรม 13.27; ยรม 14.7; ยรม 14.8; ยรม 14.9; ยรม 14.20; ยรม 14.22; ยรม 15.5; ยรม 15.15; ยรม 15.16; ยรม 16.19; ยรม 17.3; ยรม 17.13; ยรม 17.14; ยรม 18.6; ยรม 18.19; ยรม 19.3; ยรม 20.7; ยรม 20.12; ยรม 21.12; ยรม 21.13; ยรม 22.2; ยรม 22.23; ยรม 22.29; ยรม 30.10; ยรม 31.4; ยรม 31.7; ยรม 31.10; ยรม 31.21; ยรม 31.22; ยรม 31.23; ยรม 32.25; ยรม 34.4; ยรม 37.20; ยรม 42.19; ยรม 44.4; ยรม 45.2; ยรม 46.11; ยรม 46.19; ยรม 46.27; ยรม 46.28; ยรม 47.6; ยรม 48.2; ยรม 48.19; ยรม 48.28; ยรม 48.32; ยรม 48.43; ยรม 48.46; ยรม 49.3; ยรม 49.4; ยรม 49.8; ยรม 49.16; ยรม 49.30; ยรม 50.11; ยรม 50.24; ยรม 50.31; ยรม 50.42; ยรม 51.13; ยรม 51.25; ยรม 51.62; พคค 1.9; พคค 1.11; พคค 1.20; พคค 2.13; พคค 2.18; พคค 2.20; พคค 3.55; พคค 3.58; พคค 3.59; พคค 3.61; พคค 3.64; พคค 4.21; พคค 4.22; พคค 5.1; พคค 5.19; พคค 5.21; อสค 3.25; อสค 7.7; อสค 8.15; อสค 8.17; อสค 10.13; อสค 11.4; อสค 11.5; อสค 12.25; อสค 13.4; อสค 13.11; อสค 16.35; อสค 18.25; อสค 18.29; อสค 18.30; อสค 18.31; อสค 20.31; อสค 20.39; อสค 20.44; อสค 23.22; อสค 26.3; อสค 27.3; อสค 27.8; อสค 28.16; อสค 28.22; อสค 33.7; อสค 33.8; อสค 33.10; อสค 33.11; อสค 33.20; อสค 34.9; อสค 34.17; อสค 35.3; อสค 35.15; อสค 36.8; อสค 36.22; อสค 36.32; อสค 37.3; อสค 37.4; อสค 37.9; อสค 37.12; อสค 37.13; อสค 38.3; อสค 38.16; อสค 39.1; อสค 44.6; อสค 45.9; ดนล 2.4; ดนล 2.23; ดนล 2.29; ดนล 2.31; ดนล 2.37; ดนล 3.4; ดนล 3.9; ดนล 3.10; ดนล 3.12; ดนล 3.14; ดนล 3.16; ดนล 3.17; ดนล 3.18; ดนล 3.24; ดนล 4.9; ดนล 4.18; ดนล 4.22; ดนล 4.24; ดนล 4.27; ดนล 4.31; ดนล 5.10; ดนล 5.18; ดนล 5.22; ดนล 6.7; ดนล 6.8; ดนล 6.12; ดนล 6.13; ดนล 6.15; ดนล 6.20; ดนล 6.21; ดนล 6.22; ดนล 8.17; ดนล 9.4; ดนล 9.7; ดนล 9.8; ดนล 9.15; ดนล 9.16; ดนล 9.17; ดนล 9.18; ดนล 9.19; ดนล 9.22; ดนล 10.11; ดนล 10.16; ดนล 10.19; ดนล 12.4; ดนล 12.8; ฮชย 5.1; ฮชย 5.3; ฮชย 5.8; ฮชย 6.4; ฮชย 6.11; ฮชย 8.5; ฮชย 9.1; ฮชย 9.14; ฮชย 10.9; ฮชย 13.9; ฮชย 13.14; ฮชย 14.1; ยอล 1.11; ยอล 1.19; ยอล 2.17; ยอล 2.21; ยอล 3.4; ยอล 3.11; อมส 2.11; อมส 3.1; อมส 4.5; อมส 4.12; อมส 5.1; อมส 5.25; อมส 6.14; อมส 7.2; อมส 7.5; อมส 7.12; อมส 8.4; อมส 8.14; อมส 9.7; อบด 1.9; ยนา 1.6; ยนา 1.14; ยนา 2.6; ยนา 4.2; ยนา 4.3; มคา 1.2; มคา 1.13; มคา 1.15; มคา 2.7; มคา 2.12; มคา 3.1; มคา 4.8; มคา 4.10; มคา 4.13; มคา 5.1; มคา 6.2; มคา 6.3; มคา 6.5; มคา 6.8; มคา 7.8; นฮม 1.15; นฮม 3.18; ฮบก 1.2; ฮบก 1.12; ฮบก 3.2; ศฟย 2.1; ศฟย 2.5; ศฟย 3.14; ฮกก 1.4; ฮกก 2.4; ฮกก 2.23; ศคย 1.9; ศคย 1.12; ศคย 2.7; ศคย 2.10; ศคย 2.13; ศคย 3.2; ศคย 3.8; ศคย 4.7; ศคย 8.13; ศคย 9.9; ศคย 9.13; ศคย 11.1; ศคย 11.2; ศคย 11.7; ศคย 13.7; มลค 1.6; มลค 2.1; มธ 3.7; มธ 6.30; มธ 8.26; มธ 11.25; มธ 12.34; มธ 14.31; มธ 15.22; มธ 15.28; มธ 16.3; มธ 16.8; มธ 17.17; มธ 18.32; มธ 20.30; มธ 20.31; มธ 23.37; มธ 26.39; มธ 26.42; มก 9.19; มก 12.29; ลก 3.7; ลก 5.8; ลก 9.41; ลก 10.21; ลก 12.28; ลก 13.34; ลก 24.25; ยน 17.5; ยน 17.25; กจ 1.1; กจ 7.42; กจ 13.10; กจ 18.14; กจ 25.26; กจ 26.13; กจ 26.19; รม 2.1; รม 2.3; รม 7.24; รม 9.20; รม 11.33; 1คร 7.16; 1คร 15.55; 2คร 6.11; กท 3.1; 1ทธ 6.11; 1ทธ 6.20; ฮบ 1.8; ฮบ 10.7; ฮบ 10.9; ยก 2.20; วว 4.11; วว 6.10; วว 11.17; วว 15.4; วว 16.5
โอก ( 24 )
กดว 21.33 แล้วเขาก็เลี้ยวยกเดินไปตามทางเมืองบาชาน และโอกกษัตริย์เมืองบาชานก็ออกมา ทั้งตัวท่านกับพลไพร่ทั้งสิ้นของท่าน เพื่อสู้รบกับเขาที่เอเดรอี
กดว 21.35 ดังนั้นเขาทั้งหลายจึงฆ่าโอกและโอรสของท่านเสีย ทั้งประชาชนทั้งสิ้นของท่าน ไม่มีเหลือให้ท่านสักคนเดียว และเขาทั้งหลายก็เข้ายึดแผ่นดินของท่าน
กดว 32.33 โมเสสได้มอบดินแดนเหล่านี้แก่คนกาด และแก่คนรูเบน และแก่ครึ่งหนึ่งของตระกูลมนัสเสห์บุตรชายโยเซฟ คืออาณาจักรของสิโหนกษัตริย์แห่งคนอาโมไรต์ และอาณาจักรของโอกกษัตริย์แห่งบาชาน ทั้งแผ่นดินและหัวเมืองตลอดพรมแดน คือหัวเมืองใหญ่ในแผ่นดินนี้ตลอดประเทศ
พบญ 1.4 หลังจากที่ท่านได้ฆ่าสิโหนกษัตริย์คนอาโมไรต์ ที่อยู่เมืองเฮชโบน และโอกกษัตริย์เมืองบาชาน ผู้ซึ่งอยู่ในอัชทาโรท ณ ตำบลเอเดรอีนั้นแล้ว
พบญ 3.1 “เราทั้งหลายจึงได้หันไปขึ้นทางสู่เมืองบาชาน แล้วโอกกษัตริย์เมืองบาชานก็ออกมาสู้รบกับเรา ตัวโอกเองและพลโยธาทั้งหมดของท่านมารบกับเราที่ตำบลเอเดรอี
พบญ 3.3 พระเยโฮวาห์พระเจ้าของเราจึงได้ทรงมอบไว้ในมือของเรา ทั้งโอกกษัตริย์เมืองบาชาน และพลโยธาทั้งหลายของท่าน และเราทั้งหลายได้ฆ่าตีเขาจนไม่มีเหลือ
พบญ 3.4 ครั้งนั้นเราทั้งหลายได้ตีเอาบ้านเมืองทั้งหลายของเขาจนไม่มีเหลือสักเมืองเดียวซึ่งเราไม่ได้ยึดมารวมหกสิบเมือง ดินแดนอารโกบทั้งหมด ซึ่งเป็นราชอาณาจักรของโอกกษัตริย์เมืองบาชาน
พบญ 3.10 คือเมืองทั้งหลายในที่ราบสูง และกิเลอาดทั้งหมด และบาชานทั้งหมด จนถึงสาเลคาห์และเอเดรอี ซึ่งเป็นหัวเมืองแห่งราชอาณาจักรโอกในเมืองบาชาน
พบญ 3.11 ด้วยยังเหลืออยู่แต่โอกกษัตริย์เมืองบาชานซึ่งเป็นพวกมนุษย์ยักษ์ ดูเถิด เตียงนอนของท่านทำด้วยเหล็ก เตียงนอนนั้นไม่อยู่ที่เมืองรับบาห์แห่งคนอัมโมนดอกหรือ ยาวตั้งเก้าศอก กว้างสี่ศอกขนาดศอกคนเรา
พบญ 3.13 ส่วนกิเลอาดที่ยังเหลืออยู่กับเมืองบาชานทั้งหมด ซึ่งเป็นราชอาณาจักรของโอก คือดินแดนอารโกบทั้งหมด เราก็ได้ให้ไว้กับครึ่งหนึ่งของคนตระกูลมนัสเสห์ ทั้งหมดเมืองบาชานนั้นเรียกว่าดินแดนของพวกมนุษย์ยักษ์
พบญ 4.47 คนอิสราเอลได้เข้ายึดแผ่นดินของท่านและแผ่นดินของโอกกษัตริย์เมืองบาชาน เป็นกษัตริย์สององค์ของคนอาโมไรต์ ผู้อยู่ทางดวงอาทิตย์ขึ้นฟากแม่น้ำจอร์แดนข้างนี้
พบญ 29.7 และเมื่อท่านมาถึงที่นี้ สิโหนกษัตริย์เมืองเฮชโบน และโอกกษัตริย์เมืองบาชาน ออกมาทำสงครามกับเรา แต่เราทั้งหลายก็ได้กระทำให้เขาพ่ายแพ้ไป
พบญ 31.4 พระเยโฮวาห์จะทรงกระทำแก่เขาอย่างที่พระองค์ได้ทรงกระทำแก่สิโหนและโอกกษัตริย์ของคนอาโมไรต์ และแก่แผ่นดินของเขา ผู้ที่พระองค์ทรงทำลายแล้ว
ยชว 2.10 เพราะเราทั้งหลายได้ยินเรื่องที่พระเยโฮวาห์ทรงกระทำให้ทะเลแดงแห้งไปต่อหน้าท่านเมื่อท่านออกจากอียิปต์ และเรื่องการที่ท่านได้กระทำแก่กษัตริย์ทั้งสองของคนอาโมไรต์ ซึ่งอยู่ฟากแม่น้ำจอร์แดนข้างโน้น คือกษัตริย์สิโหนและโอก ผู้ซึ่งท่านทั้งหลายได้ทำลายเสียสิ้น
ยชว 9.10 และได้ทราบถึงบรรดาสิ่งที่พระองค์ทรงกระทำต่อกษัตริย์คนอาโมไรต์ทั้งสองพระองค์ผู้อยู่ทางฟากแม่น้ำจอร์แดนข้างโน้น คือสิโหนกษัตริย์เมืองเฮชโบน และโอกกษัตริย์เมืองบาชานผู้อยู่ที่อัชทาโรท
ยชว 12.4 และเขตแดนของโอกกษัตริย์เมืองบาชาน เป็นพวกมนุษย์ยักษ์ที่เหลืออยู่ อยู่ที่อัชทาโรท และเอเดรอี
ยชว 13.12 ตลอดราชอาณาจักรของโอกในบาชาน ผู้ครอบครองอยู่ในอัชทาโรทและในเอเดรอี ท่านเป็นพวกมนุษย์ยักษ์ที่เหลืออยู่ เมืองเหล่านี้โมเสสรบชนะ และได้ขับไล่ให้ออกไป
ยชว 13.30 อาณาเขตของเขาทั้งหลายเริ่มตั้งแต่มาหะนาอิมตลอดบาชานทั้งสิ้น คือราชอาณาจักรทั้งสิ้นของโอกกษัตริย์เมืองบาชาน และหัวเมืองทั้งหมดของยาอีร์ มีหกสิบหัวเมืองด้วยกันอยู่ในบาชาน
ยชว 13.31 และกิเลอาดครึ่งหนึ่ง และเมืองอัชทาโรทกับเมืองเอเดรอี หัวเมืองของราชอาณาจักรโอกในบาชาน หัวเมืองเหล่านี้เป็นส่วนแบ่งของคนมาคีร์บุตรชายมนัสเสห์ เป็นของครึ่งหนึ่งของคนมาคีร์ ตามครอบครัวของเขา
1พกษ 4.19 เกเบอร์บุตรชายอุรี ประจำในแผ่นดินกิเลอาด ในแผ่นดินของสิโหนกษัตริย์ของคนอาโมไรต์และของโอกกษัตริย์แห่งเมืองบาชาน ท่านเป็นข้าหลวงคนเดียวที่ประจำในแผ่นดินนั้น
นหม 9.22 และยิ่งกว่านั้นอีก พระองค์ทรงมอบราชอาณาจักรและชนชาติทั้งหลายแก่เขา และทรงปันให้เขาตามเขตแดน เขาจึงได้ยึดแผ่นดินแห่งสิโหน และแผ่นดินของกษัตริย์แห่งเมืองเฮชโบน และแผ่นดินของโอกกษัตริย์แห่งเมืองบาชาน
สดด 135.11 คือสิโหนกษัตริย์ของคนอาโมไรต์ และโอกกษัตริย์ของเมืองบาชาน และบรรดาราชอาณาจักรแห่งคานาอัน
สดด 136.20 และโอกกษัตริย์แห่งเมืองบาชาน เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์
โอกาส ( 47 )
วนฉ 9.33 รุ่งเช้าพอดวงอาทิตย์ขึ้นท่านจงลุกขึ้นแต่เช้าตรู่ รีบรุกเข้าเมือง และดูเถิด เมื่อกาอัลกับกองทัพออกมาต่อสู้ท่าน ท่านจงกระทำแก่เขาตามแต่โอกาสจะอำนวย”
วนฉ 14.4 บิดามารดาของท่านไม่ทราบว่าเรื่องนี้เป็นมาจากพระเยโฮวาห์ เพราะพระองค์ทรงหาช่องโอกาสที่จะต่อสู้คนฟีลิสเตีย ครั้งนั้นคนฟีลิสเตียมีอำนาจเหนืออิสราเอล
1ซมอ 6.9 และคอยดู ถ้าไปตามทางถึงแผ่นดินของมันเอง คือทางไปเมืองเบธเชเมช พระองค์ก็เป็นผู้ทรงให้เกิดความชั่วร้ายอย่างใหญ่หลวงนี้แก่เรา แต่ถ้าไม่เช่นนั้น เราจะได้ทราบว่าไม่ใช่พระหัตถ์ของพระองค์ที่กระทำต่อเรา เป็นโอกาสที่บังเอิญเกิดขึ้นแก่เราเอง”
1ซมอ 10.7 เมื่อหมายสำคัญเหล่านี้เกิดแก่ท่านแล้ว จงกระทำอะไรตามแต่มีโอกาสเถิด เพราะพระเจ้าทรงสถิตกับท่าน
2ซมอ 12.14 อย่างไรก็ตาม เพราะด้วยการกระทำนี้พระองค์ได้ให้พวกศัตรูของพระเยโฮวาห์มีโอกาสเหยียดหยามได้ ราชบุตรที่จะประสูติมานั้นจะต้องสิ้นชีวิต”
สดด 40.14 ขอให้ผู้ที่หาโอกาสทำลายชีวิตของข้าพระองค์ได้อายและเกิดความยุ่งเหยิงด้วยกัน ขอให้ผู้ปรารถนาสิ่งชั่วร้ายต่อข้าพระองค์นั้นต้องหันกลับไปและได้ความอัปยศ
ปญจ 9.11 ข้าพเจ้าได้เห็นภายใต้ดวงอาทิตย์อีกว่า คนเร็วไม่ชนะในการวิ่งแข่งเสมอไป หรือฝ่ายมีกำลังไม่ชนะสงครามเสมอไป หรือคนฉลาดไม่รับประทานเสมอไป หรือคนมีความเข้าใจไม่ร่ำรวยเสมอไป หรือผู้ที่เชี่ยวชาญไม่ได้รับความโปรดปรานเสมอไป แต่วาระและโอกาสมีมาถึงเขาทุกคน
ยรม 17.16 ข้าพระองค์มิได้หาโอกาสเลิกเป็นผู้เลี้ยงแกะที่ตามพระองค์ไป ข้าพระองค์ก็ไม่ประสงค์วันแห่งความหายนะ พระองค์ทรงทราบแล้ว สิ่งซึ่งออกมาจากริมฝีปากของข้าพระองค์ก็ถูกต้องต่อพระพักตร์ของพระองค์
ยรม 46.17 พวกเขาได้เรียกชื่อฟาโรห์กษัตริย์แห่งอียิปต์ว่า ‘ผู้อึกทึกผู้ปล่อยให้โอกาสผ่านไป’
อสค 18.3 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เรามีชีวิตอยู่แน่ฉันใด เจ้าทั้งหลายจะไม่มีโอกาสใช้สุภาษิตนี้อีกในอิสราเอล
มก 6.21 ครั้นอยู่มาวันหนึ่งเป็นโอกาสดีคือเป็นวันฉลองวันกำเนิดของเฮโรด เฮโรดให้จัดการเลี้ยงขุนนางกับนายทหารชั้นผู้ใหญ่ และคนสำคัญๆทั้งปวงในแคว้นกาลิลี
ลก 9.9 เฮโรดจึงว่า “ยอห์นนั้นเราได้ตัดศีรษะแล้ว แต่คนนี้ที่เราได้ยินเหตุการณ์ของเขาอย่างนี้คือผู้ใดเล่า” แล้วเฮโรดจึงหาโอกาสที่จะเห็นพระองค์
ลก 22.6 ยูดาสจึงให้สัญญา และคอยหาโอกาสที่จะทรยศพระองค์ให้แก่เขาเมื่อว่างคน
ยน 5.16 เหตุฉะนั้นพวกยิวจึงข่มเหงพระเยซู และแสวงหาโอกาสที่จะฆ่าพระองค์ เพราะพระองค์ทรงกระทำเช่นนั้นในวันสะบาโต
ยน 5.18 เหตุฉะนั้นพวกยิวยิ่งแสวงหาโอกาสที่จะฆ่าพระองค์ มิใช่เพราะพระองค์ล่วงกฎวันสะบาโตเท่านั้น แต่ยังได้เรียกพระเจ้าว่าเป็นบิดาของตนด้วย ซึ่งเป็นการกระทำตนเสมอกับพระเจ้า
ยน 7.1 ภายหลังเหตุการณ์เหล่านี้พระเยซูก็ได้เสด็จไปในแคว้นกาลิลี ด้วยว่าพระองค์ไม่ประสงค์ที่จะเสด็จไปในแคว้นยูเดีย เพราะพวกยิวหาโอกาสที่จะฆ่าพระองค์
ยน 7.19 โมเสสได้ให้พระราชบัญญัติแก่ท่านทั้งหลายมิใช่หรือ และไม่มีผู้ใดในพวกท่านรักษาพระราชบัญญัตินั้น ท่านทั้งหลายหาโอกาสที่จะฆ่าเราทำไม”
ยน 7.20 คนเหล่านั้นตอบว่า “ท่านมีผีสิงอยู่ ใครเล่าหาโอกาสจะฆ่าท่าน”
ยน 7.25 เพราะฉะนั้นชาวกรุงเยรูซาเล็มบางคนจึงพูดว่า “คนนี้มิใช่หรือที่เขาหาโอกาสจะฆ่าเสีย
ยน 7.30 เขาทั้งหลายจึงหาโอกาสที่จะจับพระองค์ แต่ไม่มีผู้ใดยื่นมือแตะต้องพระองค์ เพราะยังไม่ถึงกำหนดเวลาของพระองค์
ยน 8.37 เรารู้ว่าท่านทั้งหลายเป็นเชื้อสายของอับราฮัม แต่ท่านก็หาโอกาสที่จะฆ่าเราเสีย เพราะคำของเราไม่มีโอกาสเข้าสู่ใจของท่าน
ยน 8.40 แต่บัดนี้ท่านทั้งหลายหาโอกาสที่จะฆ่าเรา ซึ่งเป็นผู้ที่ได้บอกท่านถึงความจริงที่เราได้ยินมาจากพระเจ้า อับราฮัมมิได้กระทำอย่างนี้
ยน 10.39 พวกเขาจึงหาโอกาสจับพระองค์อีกครั้งหนึ่ง แต่พระองค์ทรงรอดพ้นจากมือเขาไปได้
ยน 11.8 พวกสาวกทูลพระองค์ว่า “พระอาจารย์เจ้าข้า เมื่อเร็วๆนี้พวกยิวหาโอกาสเอาหินขว้างพระองค์ให้ตาย แล้วพระองค์ยังจะเสด็จไปที่นั่นอีกหรือ”
ยน 19.12 ตั้งแต่นั้นไปปีลาตก็หาโอกาสที่จะปล่อยพระองค์ แต่พวกยิวร้องอึงว่า “ถ้าท่านปล่อยชายคนนี้ ท่านก็ไม่ใช่มิตรของซีซาร์ ผู้ใดที่ตั้งตัวเป็นกษัตริย์ก็พูดต่อสู้ซีซาร์”
กจ 16.10 ครั้นท่านเห็นนิมิตนั้นแล้ว เราจึงหาโอกาสทันทีที่จะไปยังแคว้นมาซิโดเนีย ด้วยเห็นแน่ว่า องค์พระผู้เป็นเจ้าได้ทรงเรียกเราให้ไปประกาศข่าวประเสริฐแก่ชาวแคว้นนั้น
กจ 24.25 ขณะเมื่อเปาโลอ้างถึงความชอบธรรม ความอดกลั้นใจทางกาม และการพิพากษาซึ่งจะมาเบื้องหน้านั้น เฟลิกส์ก็กลัวจนตัวสั่น จึงพูดว่า “คราวนี้จงไปก่อนเถอะ เมื่อเรามีโอกาส เราจะเรียกท่านมาอีก”
กจ 25.16 ข้าพเจ้าจึงตอบพวกเขาว่า ไม่ใช่ธรรมเนียมของชาวโรมที่จะมอบตัวจำเลยให้ตายก่อนที่โจทก์กับจำเลยมาพร้อมหน้ากัน และให้จำเลยมีโอกาสแก้คดีในข้อหานั้น
กจ 26.2 “ท่านกษัตริย์อากริปปาเจ้าข้า ข้าพระองค์ถือว่าเป็นโอกาสดีที่ได้แก้คดีต่อพระพักตร์พระองค์วันนี้ ในเรื่องข้อคดีทั้งปวงซึ่งพวกยิวกล่าวหาข้าพระองค์นั้น
รม 1.10 ข้าพเจ้าทูลขอว่า ถ้าเป็นที่พอพระทัยพระเจ้าแล้วให้ข้าพเจ้าได้มีโอกาสไปเยี่ยมท่านทั้งหลาย โดยอย่างหนึ่งอย่างใดในที่สุดนี้
1คร 16.12 อปอลโล ซึ่งเป็นพี่น้องของเรานั้น ข้าพเจ้าได้คะยั้นคะยอให้ไปเยี่ยมท่านทั้งหลายพร้อมกับพวกพี่น้อง แต่ท่านไม่จุใจที่จะไปเดี๋ยวนี้ เมื่อมีโอกาสท่านจึงจะไป
2คร 5.12 เพราะเราไม่ได้ยกย่องตัวเองกับท่านทั้งหลายอีก แต่เราให้ท่านมีโอกาสที่จะนำเราออกอวดได้ เพื่อท่านจะได้มีข้อโต้ตอบคนเหล่านั้นที่ชอบอวดในสิ่งซึ่งปรากฏ แต่มิได้อวดในสิ่งซึ่งอยู่ในจิตใจ
2คร 11.12 แต่สิ่งที่ข้าพเจ้ากระทำนั้น ข้าพเจ้าจะกระทำต่อไป เพื่อข้าพเจ้าจะตัดโอกาสคนเหล่านั้นที่คอยหาโอกาส เพื่อว่าเมื่อเขาโอ้อวดนั้นเขาจะได้ปรากฏว่ามีสภาพเหมือนกับเรา
กท 6.10 เหตุฉะนั้นเมื่อเรามีโอกาสให้เราทำดีต่อคนทั้งปวง และเฉพาะอย่างยิ่งต่อคนที่อยู่ในครอบครัวของความเชื่อ
อฟ 2.18 เพราะว่าพระองค์ทรงทำให้เราทั้งสองพวกมีโอกาสเข้าเฝ้าพระบิดา โดยพระวิญญาณองค์เดียวกัน
อฟ 3.12 ในพระองค์นั้น เราจึงมีใจกล้า และมีโอกาสที่จะเข้าไปถึงพระองค์ด้วยความมั่นใจเพราะความเชื่อในพระองค์
อฟ 4.27 และอย่าให้โอกาสแก่พญามาร
อฟ 5.16 จงฉวยโอกาสเพราะว่าทุกวันนี้เป็นกาลที่ชั่ว
ฟป 4.10 แต่ข้าพเจ้ามีใจชื่นชมยินดีในองค์พระผู้เป็นเจ้าอย่างยิ่ง เพราะว่าในที่สุดท่านก็ได้ฟื้นการระลึกถึงข้าพเจ้าอีก ท่านคิดถึงข้าพเจ้าจริงๆ แต่ยังหาโอกาสไม่ได้
คส 4.5 จงดำเนินชีวิตกับคนภายนอกด้วยใช้สติปัญญา จงฉวยโอกาส
2ทธ 4.2 จงประกาศพระวจนะ ให้ขะมักเขม้นที่จะทำการทั้งในขณะที่มีโอกาสและไม่มีโอกาส จงว่ากล่าว ห้ามปราม และตักเตือนด้วยความอดทนทุกอย่างและการสั่งสอน
ฮบ 11.15 และแท้จริงถ้าเขาคิดถึงบ้านเมืองที่เขาจากมานั้น เขาก็คงจะมีโอกาสกลับไปได้
1ยน 2.10 ผู้ที่รักพี่น้องของตนก็อยู่ในความสว่าง และไม่มีโอกาสที่จะสะดุดสำหรับผู้นั้นเลย
วว 2.21 เราได้ให้โอกาสหญิงนั้นกลับใจจากการล่วงประเวณีของนาง แต่นางก็ไม่ได้กลับใจเลย
โอคราน ( 5 )
กดว 1.13 ปากีเอลบุตรชายโอคราน จากตระกูลอาเชอร์
กดว 2.27 ให้ตระกูลอาเชอร์ตั้งค่ายเรียงถัดมา ปากีเอลบุตรชายโอครานจะเป็นนายกองของคนอาเชอร์
กดว 7.72 วันที่สิบเอ็ดปากีเอลบุตรชายโอครานประมุขของคนอาเชอร์ถวายของ
กดว 7.77 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของปากีเอลบุตรชายของโอคราน
กดว 10.26 ปากีเอลบุตรชายโอครานนำพลโยธาตระกูลคนอาเชอร์
โอ่ง ( 3 )
ยน 2.6 มีโอ่งหินตั้งอยู่ที่นั่นหกใบตามธรรมเนียมการชำระของพวกยิว จุน้ำใบละสี่ห้าถัง
ยน 2.7 พระเยซูตรัสสั่งเขาว่า “จงตักน้ำใส่โอ่งให้เต็มเถิด” และเขาก็ตักน้ำใส่โอ่งเต็มเสมอปาก
โอชะ ( 1 )
โยบ 33.20 ชีวิตของเขาจึงได้เบื่ออาหาร และจิตใจจึงได้เบื่ออาหารโอชะ
โอชา ( 2 )
พซม 4.13 ผลิตผลของเธอดุจสวนต้นทับทิม อีกทั้งผลไม้อันโอชาอย่างอื่นๆ อีกทั้งเทียนขาวและแฝกหอม
พซม 4.16 โอ ลมเหนือเอ๋ย จงตื่นขึ้นเถิด ลมใต้เอ๋ย จงพัดมาเถิด จงพัดโชยสวนของดิฉัน เพื่อของหอมในสวนนั้นจะหอมฟุ้งออกไป ขอให้ที่รักของดิฉันเข้ามาในสวนของเขา และรับประทานผลไม้อันโอชาเถิด
โอเซม ( 2 )
1พศด 2.15 โอเซมที่หก ดาวิดที่เจ็ด
1พศด 2.25 บุตรชายทั้งหลายของเยราเมเอลบุตรหัวปีของเฮสโรน คือ ราม บุตรหัวปีของท่าน บุนาห์ โอเรน โอเซม และอาหิยาห์
โอดครวญ ( 20 )
อสย 16.7 เพราะฉะนั้นโมอับจะคร่ำครวญเพื่อโมอับ ทุกคนจะคร่ำครวญ เจ้าทั้งหลายจะโอดครวญเนื่องด้วยรากฐานของเมืองคีร์หะเรเชท เพราะมันจะถูกทุบแน่นอน
ยรม 16.5 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า อย่าเข้าไปในเรือนที่ครวญคร่ำ หรือไปโอดครวญ หรือไปเสียใจด้วย พระเยโฮวาห์ตรัสว่า เพราะเราได้เอาสันติภาพของเราไปจากชนชาตินี้แล้ว ทั้งความเมตตาและกรุณาคุณของเรา
ยรม 16.6 ทั้งผู้ใหญ่ผู้น้อยจะตายในแผ่นดินนี้ จะไม่มีใครจัดการฝังเขา จะไม่มีใครมาโอดครวญอาลัยเขา หรือมากรีดตัวหรือมาโกนศีรษะเพื่อเขา
ยรม 22.18 เพราะฉะนั้น พระเยโฮวาห์จึงตรัสดังนี้เกี่ยวกับเยโฮยาคิม ราชบุตรของโยสิยาห์กษัตริย์แห่งยูดาห์ ว่า “เขาทั้งหลายจะไม่โอดครวญอาลัยเขาว่า ‘อนิจจา พี่ชายเอ๋ย’ หรือ ‘อนิจจา พี่สาวเอ๋ย’ เขาทั้งหลายจะไม่โอดครวญอาลัยเขาว่า ‘อนิจจา พระองค์ท่าน’ หรือ ‘อนิจจา ความสง่างามของพระองค์ท่าน’
ยรม 25.33 และบรรดาผู้ที่พระเยโฮวาห์ทรงประหารในวันนั้น จะมีจากปลายโลกข้างนี้ถึงปลายโลกข้างนั้น เขาเหล่านั้นจะไม่มีใครโอดครวญให้ หรือรวบรวมหรือฝังไว้ แต่จะเป็นมูลสัตว์อยู่บนพื้นดิน’”
ยรม 31.15 พระเยโฮวาห์ตรัสดังนี้ว่า “ได้ยินเสียงในรามา เป็นเสียงโอดครวญและร่ำไห้ ราเชลร้องไห้คร่ำครวญเพราะบุตรทั้งหลายของตน นางไม่รับคำเล้าโลมในเรื่องบุตรทั้งหลายของตน เพราะว่าบุตรทั้งหลายนั้นไม่มีแล้ว”
ยรม 48.31 เพราะฉะนั้น เราจะคร่ำครวญเพื่อโมอับ เราจะร้องร่ำไรเพื่อโมอับทั้งมวล ใจของเราจะโอดครวญเพื่อคนของคีร์เฮเรส
ยรม 48.36 เพราะฉะนั้นใจของเราจะโอดครวญเพื่อโมอับเหมือนอย่างปี่ และใจของเราจะโอดครวญเหมือนปี่เพื่อคนเมืองคีร์เฮเรส เพราะทรัพย์สมบัติที่เขาได้มาก็ได้พินาศ
ยรม 48.38 บนหลังคาเรือนทั้งสิ้นของโมอับและตามถนนทั้งหลายในเมืองนั้นจะมีแต่เสียงโอดครวญทั่วไป เพราะเราทุบโมอับเหมือนเราทุบภาชนะที่เราไม่พอใจ พระเยโฮวาห์ตรัสดังนี้แหละ
ยรม 49.3 โอ เฮชโบนเอ๋ย จงคร่ำครวญ เพราะเมืองอัยถูกทำลาย บุตรสาวแห่งนครรับบาห์เอ๋ย จงร้องร่ำไร จงเอาผ้ากระสอบคาดเอวไว้ จงโอดครวญ วิ่งไปวิ่งมาอยู่ท่ามกลางรั้วต้นไม้ เพราะกษัตริย์ของพวกเขาจะต้องถูกกวาดไปเป็นเชลย พร้อมกับปุโรหิตและเจ้านายของมัน
อสค 24.23 ผ้าโพกจะอยู่บนศีรษะของเจ้า และรองเท้าจะอยู่ที่เท้าของเจ้า เจ้าจะไม่ไว้ทุกข์หรือร้องไห้ แต่เจ้าจะทรุดลงเพราะความชั่วช้าของเจ้า และจะโอดครวญแก่กันและกัน
ยอล 1.5 เจ้าพวกขี้เมาเอ๋ย จงตื่นขึ้นและร้องไห้เถิด นักดื่มเหล้าองุ่นทุกคนเอ๋ย จงโอดครวญเถิด เพราะว่าน้ำองุ่นใหม่ถูกตัดขาดจากปากของเจ้าทั้งหลายแล้ว
ยอล 1.8 จงโอดครวญอย่างหญิงพรหมจารีซึ่งคาดเอวด้วยผ้ากระสอบที่ไว้ทุกข์ให้สามีของเธอที่ได้เมื่อวัยสาว
ยอล 1.13 ท่านปุโรหิตทั้งหลายเอ๋ย จงคาดเอวและโอดครวญ ท่านผู้ปรนนิบัติที่แท่นบูชา จงคร่ำครวญ ท่านผู้ปรนนิบัติพระเจ้าของข้าพเจ้า จงเข้าไปสวมผ้ากระสอบนอนค้างคืนสักคืนหนึ่ง เพราะว่าธัญญบูชาและเครื่องดื่มบูชาได้ขาดไปเสียจากพระนิเวศแห่งพระเจ้าของท่าน
อมส 5.16 เพราะฉะนั้น พระเยโฮวาห์พระเจ้าจอมโยธา องค์พระผู้เป็นเจ้าตรัสดังนี้ว่า “ตามถนนทุกสายจะมีการร่ำไห้ และตามบรรดาถนนหลวงจะมีคนพูดว่า ‘อนิจจาเอ๋ย อนิจจาเอ๋ย’ เขาจะร้องเรียกชาวนาให้ไว้ทุกข์ และให้ผู้ชำนาญเพลงโศกร้องโอดครวญ
มคา 4.10 โอ บุตรสาวศิโยนเอ๋ย จงบิดตัวและโอดครวญไปเถิด อย่างกับหญิงจะคลอดบุตร เพราะบัดนี้เจ้าจะต้องออกไปจากนครไปพักอยู่ตามไร่นา เจ้าจะต้องไปยังบาบิโลน เจ้าจะได้รับการช่วยให้รอดพ้น ณ ที่นั่น พระเยโฮวาห์จะทรงไถ่เจ้า ณ ที่นั่นให้พ้นจากมือศัตรูของเจ้า
มธ 2.18 ‘ได้ยินเสียงในหมู่บ้านรามาห์ เป็นเสียงโอดครวญและร้องไห้และร่ำไห้เป็นอันมาก คือนางราเชลร้องไห้เพราะบุตรทั้งหลายของตน นางไม่รับฟังคำเล้าโลม เพราะว่าบุตรทั้งหลายนั้นไม่มีแล้ว’
ยก 5.1 ดูเถิด ท่านผู้มั่งมี จงร้องไห้โอดครวญเพราะความวิบัติซึ่งจะเกิดขึ้นกับท่าน
โอเดด ( 3 )
2พศด 15.1 พระวิญญาณของพระเจ้าเสด็จมาสถิตกับอาซาริยาห์บุตรชายโอเดด
2พศด 15.8 เมื่ออาสาทรงสดับถ้อยคำเหล่านี้ คือคำพยากรณ์ของโอเดดผู้พยากรณ์ พระองค์ก็ทรงมีพระทัยกล้าขึ้น ทรงกำจัดสิ่งที่น่าสะอิดสะเอียนจากแผ่นดินยูดาห์และเบนยามินสิ้น และจากหัวเมืองซึ่งพระองค์ยึดมาได้จากถิ่นเทือกเขาเอฟราอิม และพระองค์ทรงซ่อมแซมแท่นบูชาของพระเยโฮวาห์ ซึ่งอยู่หน้ามุขพระนิเวศของพระเยโฮวาห์
2พศด 28.9 แต่ผู้พยากรณ์คนหนึ่งของพระเยโฮวาห์อยู่ที่นั่นชื่อว่าโอเดด ท่านออกไปพบกองทัพซึ่งมายังสะมาเรีย และพูดกับเขาทั้งหลายว่า “ดูเถิด เพราะพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของท่านทั้งหลายทรงกริ้วต่อยูดาห์ พระองค์ทรงมอบเขาทั้งหลายไว้ในมือของท่าน แต่ท่านทั้งหลายได้สังหารเขาเสียด้วยความเกรี้ยวกราดซึ่งขึ้นไปถึงฟ้าสวรรค์
โอทนี ( 1 )
1พศด 26.7 บุตรชายของเชไมอาห์คือ โอทนี เรฟาเอล โอเบด และเอลซาบาด ผู้ซึ่งพี่น้องของเขาเป็นคนมีกำลังคือ เอลีฮู และเสมาคิยาห์
โอทนีเอล ( 7 )
ยชว 15.17 และโอทนีเอลบุตรชายเคนัส น้องชายของคาเลบตีเมืองนั้นได้ ท่านจึงยกอัคสาห์บุตรสาวของตนให้เป็นภรรยา
วนฉ 1.13 และโอทนีเอลบุตรชายเคนัส น้องชายของคาเลบตีเมืองนั้นได้ ท่านจึงยกอัคสาห์บุตรสาวของตนให้เป็นภรรยา
วนฉ 3.9 แต่เมื่อคนอิสราเอลร้องทูลพระเยโฮวาห์ พระเยโฮวาห์ทรงให้เกิดผู้ช่วยแก่คนอิสราเอล ผู้ได้ช่วยเขาทั้งหลายให้รอด คือโอทนีเอลบุตรชายเคนัส น้องชายของคาเลบ
วนฉ 3.10 พระวิญญาณของพระเยโฮวาห์ทรงสถิตกับโอทนีเอล และท่านจึงวินิจฉัยคนอิสราเอล และออกไปกระทำสงคราม และพระเยโฮวาห์ทรงมอบคูชันริชาธาอิมกษัตริย์เมืองเมโสโปเตเมียไว้ในมือของท่าน และมือของท่านชนะคูชันริชาธาอิม
วนฉ 3.11 ดังนั้นแผ่นดินจึงได้หยุดพักสงบอยู่สี่สิบปี แล้วโอทนีเอลบุตรชายเคนัสก็สิ้นชีวิต
1พศด 4.13 บุตรชายของเคนัส คือโอทนีเอล และเสไรอาห์ และบุตรชายของโอทนีเอล คือฮาธาท
โอน ( 4 )
ปฐก 41.45 ฟาโรห์เรียกนามโยเซฟว่า ศาเฟนาทปาเนอาห์ และประทานอาเสนัทบุตรสาวโปทิเฟรา ปุโรหิตเมืองโอนให้เป็นภรรยา โยเซฟก็ออกไปสำรวจทั่วประเทศอียิปต์
ปฐก 41.50 ก่อนถึงปีกันดารอาหาร มีบุตรชายสองคนเกิดแก่โยเซฟ ซึ่งนางอาเสนัทบุตรสาวโปทิเฟราปุโรหิตเมืองโอนบังเกิดให้ท่าน
ปฐก 46.20 มนัสเสห์กับเอฟราอิม เกิดแก่โยเซฟในแผ่นดินอียิปต์ ซึ่งนางอาเสนัทบุตรสาวของโปทิเฟรา ปุโรหิตเมืองโอนคลอดให้ท่าน
กดว 16.1 โคราห์ บุตรชายอิสฮาร์ ผู้เป็นบุตรชายโคฮาท ผู้เป็นบุตรชายเลวี กับดาธานและอาบีรัม บุตรชายเอลีอับ กับโอนบุตรชายเปเลท บุตรชายรูเบน พาคนไป
โอนเอน ( 1 )
อบด 1.16 เจ้าดื่มอยู่บนภูเขาบริสุทธิ์ของเราฉันใด ประชาชาติทั้งสิ้นก็จะดื่มไม่หยุดฉันนั้น เออ เขาจะดื่มแล้วก็โอนเอนไป เขาจะเป็นเหมือนอย่างที่ไม่เคยเกิดมา
โอนัน ( 9 )
ปฐก 38.4 หญิงนั้นก็ตั้งครรภ์อีกคลอดบุตรชาย ตั้งชื่อว่า โอนัน
ปฐก 38.8 ยูดาห์จึงบอกโอนันว่า “เข้าไปหาภรรยาพี่ชายของเจ้าเถิด และแต่งงานกับนาง เพื่อจะได้สืบเชื้อสายพี่ชายไว้”
ปฐก 38.9 โอนันรู้ว่าเชื้อสายจะไม่ได้นับเป็นของตน ต่อมา เมื่อเขาเข้าไปหาภรรยาของพี่ชาย จึงทำให้น้ำกามตกดินเสียด้วยเกรงว่าจะสืบเชื้อสายให้แก่พี่ชาย
ปฐก 38.10 สิ่งที่โอนันกระทำนั้นไม่เป็นที่พอพระทัยพระเยโฮวาห์ พระองค์จึงทรงประหารชีวิตเขาเสีย
ปฐก 46.12 บุตรชายของยูดาห์คือ เอร์ โอนัน เช-ลาห์ เปเรศ เศ-ราห์ แต่เอร์และโอนันได้ถึงแก่ความตายในแผ่นดินคานาอัน บุตรชายของเปเรศคือ เฮสโรน และฮามูล
กดว 26.19 บุตรชายของยูดาห์คือ เอร์และโอนัน เอร์กับโอนันตายเสียในแผ่นดินคานาอัน
1พศด 2.3 บุตรชายของยูดาห์ชื่อ เอร์ โอนัน และเช-ลาห์ ทั้งสามคนนี้บุตรสาวของชูวาคนคานาอันให้กำเนิดแก่ท่าน ฝ่ายเอร์บุตรหัวปีของยูดาห์นั้นเป็นคนชั่วในสายพระเนตรของพระเยโฮวาห์ และพระองค์ทรงสังหารเขาเสีย
โอนัม ( 4 )
ปฐก 36.23 ต่อไปนี้เป็นบุตรของโชบาล คืออัลวาน มานาฮาท เอบาล เซโฟ และโอนัม
1พศด 1.40 บุตรชายของโชบาล ชื่อ เอลียัน มานาฮาท เอบาล เชฟี และโอนัม บุตรชายของศิเบโอน ชื่อ อัยยาห์ และอานาห์
1พศด 2.26 เยราเมเอลมีภรรยาอีกคนหนึ่งชื่ออาทาราห์ นางเป็นมารดาของโอนัม
1พศด 2.28 บุตรชายของโอนัมชื่อ ชัมมัยและยาดา บุตรชายของชัมมัยชื่อ นาดับและอาบีชูร์
โอเนสิโฟรัส ( 2 )
2ทธ 1.16 ขอองค์พระผู้เป็นเจ้าทรงพระเมตตาแก่ครอบครัวของโอเนสิโฟรัสด้วยเถิด เพราะเขาได้กระทำให้ข้าพเจ้าชื่นใจบ่อยๆ และเขาไม่ละอายต่อโซ่ตรวนของข้าพเจ้าเลย
2ทธ 4.19 ขอฝากความคิดถึงมายังปริสคากับอาควิลลา และคนในครัวเรือนของโอเนสิโฟรัสด้วย
โอเนสิมัส ( 4 )
คส 4.9 ให้โอเนสิมัส ผู้เป็นน้องชายที่รักและสัตย์ซื่อ ซึ่งเป็นคนหนึ่งในพวกท่านไปด้วย เขาทั้งสองจะเล่าให้ท่านทราบถึงเหตุการณ์ทั้งปวงที่นี่
คส 4.18 คำแสดงความคิดถึงนี้เป็นลายมือของข้าพเจ้า เปาโล ขอท่านจงระลึกถึงโซ่ตรวนของข้าพเจ้า ขอให้พระคุณดำรงอยู่กับท่านด้วยเถิด เอเมน [เขียนจากกรุงโรมถึงชาวโคโลสี และส่งโดยทีคิกัสและโอเนสิมัส]
ฟม 1.10 ข้าพเจ้าขออ้อนวอนท่านด้วยเรื่องโอเนสิมัส ลูกของข้าพเจ้าซึ่งข้าพเจ้าได้ให้กำเนิดเมื่อข้าพเจ้าถูกจองจำอยู่
ฟม 1.25 ขอพระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา จงดำรงอยู่กับจิตวิญญาณของท่านเถิด เอเมน [เขียนจากกรุงโรมถึงฟีเลโมน และส่งโดยโอเนสิมัส ผู้เป็นทาสรับใช้]
โอโน ( 3 )
1พศด 8.12 บุตรชายของเอลปาอัลคือ เอเบอร์ มิชอัม และเชเมด ผู้สร้างเมืองโอโน และเมืองโลดพร้อมกับหัวเมือง
นหม 6.2 สันบาลลัทกับเกเชมใช้ให้มาหาข้าพเจ้าว่า “ขอเชิญมาพบกันในชนบทแห่งหนึ่งในที่ราบโอโน” แต่เขาทั้งหลายเจตนาจะทำอันตรายข้าพเจ้า
นหม 11.35 โลด และโอโน หุบเขาของพวกช่างฝีมือ
โอบ ( 1 )
กจ 27.17 เมื่อยกเรือขึ้นแล้ว เราก็เอาเชือกผูกโอบรอบเรือกำปั่นไว้ และเพราะกลัวว่าจะเกยสันดอนทราย จึงลดใบลงแล้วก็ปล่อยให้ไปตามกระแสลม
โอบกอด ( 1 )
สภษ 5.20 บุตรชายของเราเอ๋ย เจ้าจะเคลิบเคลิ้มอยู่กับหญิงชั่วทำไมเล่า และโอบกอดอกของนางสัญจรอยู่ทำไม
โอบล้อม ( 1 )
พซม 8.9 ถ้าหากน้องสาวนั้นเป็นกำแพง พวกเราก็จะสร้างปราสาทเงินไว้หลังหนึ่ง และถ้าหากน้องเป็นประตู พวกเราจะโอบล้อมเธอด้วยแผ่นไม้สนสีดาร์
โอบอ้อมอารี ( 1 )
2คร 8.2 เพราะว่าเมื่อคราวที่พวกเขาถูกทดลองอย่างหนักได้รับความทุกข์ยาก ความยินดีล้นพ้นของเขาและความยากจนแสนเข็ญของเขานั้น ก็ล้นออกมาเป็นใจโอบอ้อมอารีของเขา
โอบาดีห์ ( 21 )
1พกษ 18.3 และอาหับรับสั่งเรียกโอบาดีห์ผู้เป็นอธิบดีกรมวัง (ฝ่ายโอบาดีห์นั้นเกรงกลัวพระเยโฮวาห์ยิ่งนัก
1พกษ 18.4 และเมื่อเยเซเบลขจัดผู้พยากรณ์ของพระเยโฮวาห์ออกไป โอบาดีห์ได้นำผู้พยากรณ์หนึ่งร้อยคนซ่อนไว้ตามถ้ำแห่งละห้าสิบคน และเลี้ยงเขาทั้งหลายด้วยขนมปังและน้ำ)
1พกษ 18.5 และอาหับรับสั่งโอบาดีห์ว่า “จงไปให้ทั่วพื้นแผ่นดินไปหาธารน้ำพุ และไปให้ทั่วทุกลำธาร ชะรอยเราจะพบหญ้าและรักษาชีวิตม้าและล่อให้คงอยู่ได้ และไม่ต้องสูญเสียสัตว์ไปหมด”
1พกษ 18.6 ดังนั้นพวกเขาก็แบ่งดินแดนกันเพื่อจะออกไปค้น อาหับเสด็จไปทางหนึ่ง ฝ่ายโอบาดีห์ไปอีกทางหนึ่ง
1พกษ 18.7 เมื่อโอบาดีห์กำลังไปตามทาง ดูเถิด เอลียาห์ได้พบเขา และโอบาดีห์ก็จำท่านได้จึงซบหน้าลงพูดว่า “เอลียาห์ เจ้านายของข้าพเจ้า เป็นตัวท่านเองจริงหรือ”
1พกษ 18.16 โอบาดีห์จึงไปเฝ้าอาหับและทูลพระองค์ อาหับก็เสด็จไปพบเอลียาห์
1พศด 3.21 บุตรชายของฮานันยาห์คือ เป-ลาทียาห์และเยชายาห์ ลูกหลานของเรไฟยาห์ ลูกหลานของอารนัน ลูกหลานของโอบาดีห์ ลูกหลานของเชคานิยาห์
1พศด 7.3 บุตรชายของอุสซีคือ อิสราหิยาห์ และบุตรชายของอิสราหิยาห์คือ มีคาเอล โอบาดีห์ โยเอล และอิสชีอาห์ ห้าคนด้วยกัน ทุกคนเป็นคนชั้นหัวหน้า
1พศด 8.38 อาเซลมีบุตรชายหกคน และต่อไปนี้เป็นชื่อของเขา อัสรีคัม โบเครู อิชมาเอล เชอาริยาห์ โอบาดีห์ และฮานัน ทั้งหมดนี้เป็นบุตรชายของอาเซล
1พศด 9.16 และโอบาดีห์ ผู้เป็นบุตรชายเชไมอาห์ ผู้เป็นบุตรชายกาลาล ผู้เป็นบุตรชายเยดูธูน และเบเรคยาห์ ผู้เป็นบุตรชายอาสา ผู้เป็นบุตรชายเอลคานาห์ ผู้อาศัยอยู่ในชนบทของชาวเนโทฟาห์
1พศด 9.44 อาเซลมีบุตรชายหกคน และต่อไปนี้เป็นชื่อของเขาทั้งหลายคือ อัสรีคัม โบเครู อิชมาเอล เชอาริยาห์ โอบาดีห์ และฮานัน เหล่านี้เป็นบุตรชายของอาเซล
1พศด 12.9 เอเซอร์เป็นหัวหน้า โอบาดีห์ที่สอง เอลีอับที่สาม
1พศด 27.19 สำหรับคนเศบูลุนมี อิชมัยอาห์บุตรชายโอบาดีห์ สำหรับคนนัฟทาลีมี เยรีโมทบุตรชายอัสรีเอล
2พศด 17.7 ในปีที่สามแห่งรัชกาลของพระองค์ พระองค์ทรงใช้เจ้านายของพระองค์คือ เบนฮาอิล โอบาดีห์ เศคาริยาห์ เนธันเอล และมีคายาห์ไปสั่งสอนในหัวเมืองของยูดาห์
2พศด 34.12 และคนทั้งหลายก็ทำงานอย่างสัตย์ซื่อ ผู้คุมงานมียาหาทและโอบาดีห์คนเลวีลูกหลานของเมรารี และเศคาริยาห์กับเมชุลลัมลูกหลานของคนโคฮาทเป็นผู้ดูแล คนเลวีทุกคนที่ชำนาญเครื่องดนตรี
อสร 8.9 จากคนโยอาบมี โอบาดีห์ บุตรชายเยฮีเอล พร้อมกับท่านมีผู้ชายสองร้อยสิบแปดคน
นหม 10.5 ฮาริม เมเรโมท โอบาดีห์
นหม 12.25 มัทธานิยาห์ บัคบูคิยาห์ โอบาดีห์ เมชุลลาม ทัลโมน และอักขูบ เป็นคนเฝ้าประตู ยืนเฝ้าอยู่ที่โรงพัสดุของประตู
อบด 1.1 นิมิตของโอบาดีห์ องค์พระผู้เป็นเจ้าพระเจ้าตรัสเกี่ยวด้วยเรื่องเอโดมดังนี้ว่า เราได้ยินข่าวลือจากพระเยโฮวาห์ ทูตคนหนึ่งถูกส่งไปท่ามกลางบรรดาประชาชาติให้พูดว่า “จงลุกขึ้นเถิด ให้เราลุกไปทำสงครามกับเมืองเอโดม”
โอบาล ( 1 )
ปฐก 10.28 โอบาล อาบีมาเอล เชบา
โอบิล ( 1 )
1พศด 27.30 และโอบิลคนอิชมาเอลดูแลอูฐ เยดายาห์ชาวเมโรโนทดูแลลา
โอเบด ( 13 )
นรธ 4.17 หญิงชาวบ้านข้างเคียงก็ให้ชื่อเด็กนั้น พูดกันว่า “มีบุตรชายคนหนึ่งเกิดให้แก่นาโอมี” เขาตั้งชื่อเด็กคนนั้นว่า โอเบด ผู้เป็นบิดาของเจสซี ซึ่งเป็นบิดาของดาวิด
นรธ 4.21 สัลโมนให้กำเนิดบุตรชื่อโบอาส โบอาสให้กำเนิดบุตรชื่อโอเบด
นรธ 4.22 โอเบดให้กำเนิดบุตรชื่อเจสซี และเจสซีให้กำเนิดบุตรชื่อดาวิด
1พศด 2.12 โบอาสให้กำเนิดบุตรชื่อโอเบด โอเบดให้กำเนิดบุตรชื่อเจสซี
1พศด 2.37 ศาบาดให้กำเนิดบุตรชื่อเอฟลาล และเอฟลาลให้กำเนิดบุตรชื่อโอเบด
1พศด 2.38 โอเบดให้กำเนิดบุตรชื่อเยฮู เยฮูให้กำเนิดบุตรชื่ออาซาริยาห์
1พศด 11.47 เอลีเอล โอเบด และยาอาซีเอล คนเมโซบัย
1พศด 26.7 บุตรชายของเชไมอาห์คือ โอทนี เรฟาเอล โอเบด และเอลซาบาด ผู้ซึ่งพี่น้องของเขาเป็นคนมีกำลังคือ เอลีฮู และเสมาคิยาห์
2พศด 23.1 แต่ในปีที่เจ็ดเยโฮยาดาได้กล้าแข็งขึ้น และให้พวกนายร้อยกระทำพันธสัญญากับท่าน มีอาซาริยาห์บุตรชายเยโรฮัม อิชมาเอลบุตรชายเยโฮฮานนัน อาซาริยาห์บุตรชายโอเบด มาอาเสอาห์บุตรชายอาดายาห์ และเอลีชาฟัทบุตรชายศิครี
มธ 1.5 สัลโมนให้กำเนิดบุตรชื่อโบอาสเกิดจากนางราหับ โบอาสให้กำเนิดบุตรชื่อโอเบดเกิดจากนางรูธ โอเบดให้กำเนิดบุตรชื่อเจสซี
ลก 3.32 ซึ่งเป็นบุตรเจสซี ซึ่งเป็นบุตรโอเบด ซึ่งเป็นบุตรโบอาส ซึ่งเป็นบุตรสัลโมน ซึ่งเป็นบุตรนาโซน
โอเบดเอโดม ( 20 )
2ซมอ 6.10 ดังนั้นดาวิดจึงไม่ยอมที่จะนำหีบของพระเยโฮวาห์เข้าไปในเมืองของดาวิดให้อยู่กับตน แต่ดาวิดได้ทรงนำไปที่บ้านของโอเบดเอโดมชาวกัท
2ซมอ 6.11 หีบของพระเยโฮวาห์ก็ค้างอยู่ที่บ้านของโอเบดเอโดมชาวกัทสามเดือน และพระเยโฮวาห์ทรงอำนวยพระพรแก่โอเบดเอโดมและครัวเรือนของเขาทั้งสิ้น
2ซมอ 6.12 มีคนไปกราบทูลกษัตริย์ดาวิดว่า “พระเยโฮวาห์ทรงอำนวยพระพรแก่ครัวเรือนของโอเบดเอโดม และทุกสิ่งที่เป็นของเขาเนื่องด้วยหีบของพระเจ้า” ดังนั้นดาวิดจึงเสด็จไปนำหีบของพระเจ้าขึ้นมาจากบ้านของโอเบดเอโดม ถึงเมืองดาวิดด้วยความชื่นชมยินดี
1พศด 13.13 ดาวิดจึงมิได้ทรงย้ายหีบไปไว้ในนครของดาวิด แต่ทรงนำหีบแวะไปไว้ที่บ้านโอเบดเอโดมคนกัท
1พศด 13.14 และหีบของพระเจ้าได้ค้างอยู่กับครัวเรือนของโอเบดเอโดมที่เรือนของเขาสามเดือน และพระเยโฮวาห์ทรงอำนวยพระพรแก่ครัวเรือนของโอเบดเอโดมกับทั้งสิ้นซึ่งเขามีอยู่
1พศด 15.18 และพร้อมกับเขาได้แต่งตั้งพี่น้องของเขาในอันดับสองคือ เศคาริยาห์ เบน ยาอาซีเอล เชมิราโมท เยฮีเอล อุนนี เอลีอับ เบไนยาห์ มาอาเสอาห์ มัททีธิยาห์ เอลีฟัล และมิกเนยาห์ และโอเบดเอโดม กับเยอีเอล เป็นคนเฝ้าประตู
1พศด 15.21 แต่มัททีธิยาห์ เอลีฟัล มิกเนยาห์ โอเบดเอโดม เยอีเอล และอาซาซิยาห์ เป็นผู้นำด้วยพิณเขาคู่ตามสำเนียงเชมินิท
1พศด 15.24 เชบานิยาห์ เยโฮชาฟัท เนธันเอล อามาสัย เศคาริยาห์ เบไนยาห์ และเอลีเยเซอร์ปุโรหิตได้เป่าแตรหน้าหีบของพระเจ้า โอเบดเอโดม และเยฮียาห์เป็นนายประตูเฝ้าหีบด้วย
1พศด 15.25 ดาวิด และบรรดาผู้ใหญ่ของอิสราเอล และผู้บัญชากองพัน จึงได้ไปนำหีบพันธสัญญาของพระเยโฮวาห์ขึ้นจากเรือนของโอเบดเอโดมด้วยความเปรมปรีดิ์
1พศด 16.5 อาสาฟเป็นหัวหน้า และรองท่านคือเศคาริยาห์ เยอีเอล เชมิราโมท เยฮีเอล มิททีธิยาห์ เอลีอับ เบไนยาห์ โอเบดเอโดม และเยอีเอล ผู้ซึ่งจะเล่นพิณใหญ่และพิณเขาคู่ อาสาฟเป็นคนตีฉาบ
1พศด 16.38 ทั้งโอเบดเอโดมและพี่น้องหกสิบแปดคนของท่านด้วย ฝ่ายโอเบดเอโดมบุตรชายเยดูธูนกับโฮสาห์ให้เป็นคนเฝ้าประตู
1พศด 26.4 และโอเบดเอโดมมีบุตรชายคือ เชไมอาห์ บุตรหัวปี เยโฮซาบาด ที่สอง โยอาห์ ที่สาม สาคาร์ ที่สี่ เนธันเอล ที่ห้า
1พศด 26.8 คนเหล่านี้ทั้งหมดเป็นบุตรชายของโอเบดเอโดมกับบุตรชายและพี่น้องของเขา เป็นคนสามารถมีกำลังเหมาะแก่การปรนนิบัติ เป็นของโอเบดเอโดมหกสิบสองคน
1พศด 26.15 ของโอเบดเอโดมออกมาสำหรับด้านใต้ คลังพัสดุนั้นเขาจัดให้บุตรชายของเขาดูแล
2พศด 25.24 และพระองค์ทรงริบทองคำและเงินทั้งหมด และเครื่องใช้ทั้งสิ้นซึ่งพบในพระนิเวศของพระเจ้า ในความอารักขาของโอเบดเอโดม ทั้งคลังทรัพย์ของสำนักพระราชวัง พร้อมกับคนประกันด้วย และพระองค์เสด็จกลับไปยังสะมาเรีย
โอโบท ( 4 )
กดว 21.10 และคนอิสราเอลก็ยกออกเดินไปตั้งค่ายอยู่ที่โอโบท
กดว 21.11 และเขาออกเดินจากโอโบทไปตั้งค่ายอยู่ที่อิเยอาบาริม อยู่ในถิ่นทุรกันดาร ตรงข้ามโมอับ ทางทิศตะวันขึ้น
กดว 33.43 และเขายกเดินจากปูโนน และตั้งค่ายที่โอโบท
กดว 33.44 และเขายกเดินจากโอโบท มาตั้งค่ายที่อิเยอาบาริม ในดินแดนโมอับ
โอฟนี ( 1 )
ยชว 18.24 เคฟารัมโมนี โอฟนี เกบา รวมเป็นสิบสองหัวเมืองกับชนบทของเมืองนั้นๆด้วย
โอฟราห์ ( 8 )
ยชว 18.23 อัฟวิม ปาราห์ โอฟราห์
วนฉ 6.11 ฝ่ายทูตสวรรค์องค์หนึ่งของพระเยโฮวาห์มานั่งอยู่ที่ใต้ต้นโอ๊กที่ตำบลโอฟราห์ ซึ่งเป็นของโยอาช คนอาบีเยเซอร์ ฝ่ายกิเดโอนบุตรชายของท่านกำลังนวดข้าวสาลีอยู่ในบ่อย่ำองุ่นเพื่อซ่อนให้พ้นตาคนมีเดียน
วนฉ 6.24 ฝ่ายกิเดโอนก็สร้างแท่นบูชาแท่นหนึ่งถวายพระเยโฮวาห์ที่นั่น และเรียกตำบลนั้นว่า พระเยโฮวาห์ชาโลม ทุกวันนี้แท่นนั้นก็ยังอยู่ที่โอฟราห์ ซึ่งเป็นของคนอาบีเยเซอร์
วนฉ 8.27 กิเดโอนก็เอาทองคำนี้ทำเป็นรูปเอโฟดเก็บไว้ที่เมืองของท่านคือโอฟราห์ และบรรดาคนอิสราเอลก็เล่นชู้กับรูปนี้กระทำให้เป็นบ่วงดักกิเดโอนและวงศ์วานของท่าน
วนฉ 8.32 กิเดโอนบุตรชายของโยอาชมีอายุชราลงมากก็สิ้นชีวิต เขาฝังท่านไว้ที่เมืองโอฟราห์ของคนอาบีเยเซอร์ ในอุโมงค์ฝังศพโยอาชบิดาของท่าน
วนฉ 9.5 เขาจึงไปที่บ้านบิดาของเขาที่เมืองโอฟราห์ฆ่าพี่น้องของตน คือบุตรชายเยรุบบาอัลทั้งเจ็ดสิบคนที่ศิลาแผ่นเดียว เหลือแต่โยธามบุตรชายสุดท้องของเยรุบบาอัล เพราะเขาซ่อนตัวเสีย
1ซมอ 13.17 มีกองปล้นออกมาจากค่ายคนฟีลิสเตียสามกอง กองหนึ่งหันตรงไปยังโอฟราห์ยังแผ่นดินชูอัล
1พศด 4.14 เมโอโนธัยให้กำเนิดบุตรชื่อโอฟราห์ และเสไรอาร์ให้กำเนิดบุตรชื่อโยอาบ ผู้เป็นบิดาของชาวหุบเขาเกหะราชิม เพราะพวกเขาเป็นช่างฝีมือ
โอฟีร์ ( 13 )
ปฐก 10.29 โอฟีร์ ฮาวิลาห์ และโยบับ คนเหล่านี้เป็นบุตรชายทั้งหลายของโยกทาน
1พกษ 9.28 เขาทั้งหลายไปถึงเมืองโอฟีร์ และนำทองคำมาจากที่นั่น จำนวนสี่ร้อยยี่สิบตะลันต์และนำมาถวายกษัตริย์ซาโลมอน
1พกษ 10.11 ยิ่งกว่านั้นอีก กองกำปั่นของฮีรามซึ่งได้นำทองคำมาจากโอฟีร์ ได้นำไม้จันทน์แดงและเพชรพลอยต่างๆจำนวนมากหลายมาจากโอฟีร์
1พกษ 22.48 เยโฮชาฟัททรงต่อกำปั่นทารชิช เพื่อจะไปขนทองคำจากโอฟีร์ แต่กำปั่นนั้นไปไม่ถึงเพราะไปแตกเสียที่เอซีโอนเกเบอร์
1พศด 1.23 โอฟีร์ ฮาวิลาห์ และโยบับ คนเหล่านี้เป็นบุตรชายทั้งหลายของโยกทาน
1พศด 29.4 ดังนี้ ทองคำสามพันตะลันต์ เป็นทองคำเมืองโอฟีร์ และเงินถลุงแล้วเจ็ดพันตะลันต์เพื่อจะบุผนังพระนิเวศ
2พศด 8.18 และหุรามก็ให้ข้าราชการของพระองค์ส่งเรือ และข้าราชการที่คุ้นเคยกับทะเลไปให้ซาโลมอน และเขาทั้งหลายไปถึงเมืองโอฟีร์พร้อมกับข้าราชการของซาโลมอน และนำเอาทองคำจากที่นั่นหนักสี่ร้อยห้าสิบตะลันต์มายังกษัตริย์ซาโลมอน
2พศด 9.10 ยิ่งกว่านั้นอีก ข้าราชการของหุรามและข้าราชการของซาโลมอนผู้นำทองคำมาจากโอฟีร์ ได้นำไม้ประดู่และเพชรพลอยต่างๆมา
โยบ 22.24 ท่านจะรวบรวมทองคำไว้เหมือนผงคลีดิน และทองคำเมืองโอฟีร์ไว้เหมือนหินในลำธาร
โยบ 28.16 จะตีราคาเป็นทองคำโอฟีร์ก็ไม่ได้ หรือเป็นพลอยสีน้ำข้าวประเสริฐหรือพลอยไพทูรย์ก็ไม่ได้
สดด 45.9 ในหมู่สตรีผู้มีเกียรติของพระองค์ท่านมีราชธิดาของบรรดากษัตริย์ พระราชินีประดับทองคำเมืองโอฟีร์ประทับอยู่ข้างขวาพระหัตถ์พระองค์ท่าน
อสย 13.12 เราจะกระทำให้คนมีค่ามากกว่าทองคำเนื้อดี และมนุษย์มีค่ามากกว่าทองคำแห่งโอฟีร์
โอเฟล ( 5 )
2พศด 27.3 พระองค์ทรงสร้างประตูบนของพระนิเวศแห่งพระเยโฮวาห์ และทรงกระทำการก่อสร้างมากที่กำแพงตำบลโอเฟล
2พศด 33.14 ภายหลังพระองค์ทรงสร้างกำแพงชั้นนอกให้นครดาวิดทางตะวันตกของกีโฮนในหุบเขาไปจนถึงทางเข้าประตูปลา แล้ววงรอบตำบลโอเฟล และก่อขึ้นให้สูงมาก และพระองค์ทรงตั้งผู้บังคับบัญชากองทัพให้อยู่ในหัวเมืองมีป้อมในยูดาห์ทั้งสิ้น
นหม 3.26 และคนใช้ประจำพระวิหารอยู่ที่โอเฟล ได้ซ่อมแซมไปจนถึงที่ตรงข้ามกับประตูน้ำทางด้านตะวันออกและที่หอคอยยื่นออกไป
นหม 3.27 ถัดเขาไปชาวเทโคอาได้ซ่อมแซมอีกส่วนหนึ่งตรงข้ามกับหอคอยใหญ่ที่ยื่นออกไปไกลไปจนถึงประตูเมืองโอเฟล
นหม 11.21 แต่คนใช้ประจำพระวิหารอยู่ที่โอเฟล และศีหะกับกิชปาควบคุมคนใช้ประจำพระวิหาร
โอมาร์ ( 3 )
ปฐก 36.11 ฝ่ายบุตรชายของเอลีฟัสชื่อเทมาน โอมาร์ เศโฟ กาทาม และเคนัส
ปฐก 36.15 ต่อไปนี้เป็นเจ้านายในบรรดาบุตรชายของเอซาว บรรดาบุตรชายของเอลีฟัส บุตรชายหัวปีของเอซาว คือเจ้านายเทมาน เจ้านายโอมาร์ เจ้านายเศโฟ เจ้านายเคนัส
1พศด 1.36 บุตรชายของเอลีฟัส ชื่อ เทมาน โอมาร์ เศฟี กาทาม เคนัส ทิมนาและอามาเลข
โอเมกา ( 4 )
วว 1.8 องค์พระผู้เป็นเจ้าได้ตรัสว่า “เราเป็นอัลฟาและโอเมกา เป็นปฐมและเป็นอวสาน ผู้ทรงเป็นอยู่เดี๋ยวนี้ ผู้ได้ทรงเป็นอยู่ในกาลก่อน ผู้จะเสด็จมานั้น และผู้ทรงฤทธานุภาพสูงสุด”
วว 1.11 ตรัสว่า “เราเป็นอัลฟาและโอเมกา เป็นเบื้องต้นและเป็นเบื้องปลาย และสิ่งซึ่งท่านได้เห็นจงเขียนไว้ในหนังสือ และฝากไปให้คริสตจักรทั้งเจ็ดที่อยู่ในแคว้นเอเชีย คือคริสตจักรที่เมืองเอเฟซัส เมืองสเมอร์นา เมืองเปอร์กามัม เมืองธิยาทิรา เมืองซาร์ดิส เมืองฟีลาเดลเฟีย และเมืองเลาดีเซีย”
วว 21.6 พระองค์ตรัสกับข้าพเจ้าว่า “สำเร็จแล้ว เราเป็นอัลฟาและโอเมกา เป็นปฐมและอวสาน ผู้ใดกระหาย เราจะให้ผู้นั้นดื่มจากบ่อน้ำพุแห่งชีวิตโดยไม่ต้องเสียอะไรเลย
วว 22.13 เราคืออัลฟาและโอเมกา เป็นปฐมและเป็นอวสาน เป็นเบื้องต้นและเบื้องปลาย”
โอเมอร์ ( 6 )
อพย 16.16 นี่เป็นสิ่งที่พระเยโฮวาห์ทรงบัญชาไว้ว่า ‘ให้ทุกคนเก็บเท่าที่พอรับประทานอิ่ม ให้เก็บคนละโอเมอร์ ตามจำนวนคนมากน้อย ซึ่งพักอยู่ในเต็นท์ของตน’”
อพย 16.18 แต่เมื่อเขาใช้โอเมอร์ตวงคนที่เก็บได้มากก็ไม่มีเหลือ และคนที่เก็บได้น้อยก็หาขาดไม่ ทุกคนเก็บได้เท่าที่คนหนึ่งรับประทานพอดี
อพย 16.22 อยู่มาเมื่อถึงวันที่หก เขาเก็บอาหารสองเท่า คือคนละสองโอเมอร์ บรรดาหัวหน้าของชุมนุมชนจึงมารายงานต่อโมเสส
อพย 16.32 โมเสสกล่าวว่า “พระเยโฮวาห์มีรับสั่งว่า ‘จงตวงมานาโอเมอร์หนึ่ง เก็บไว้ตลอดชั่วอายุของเจ้า เพื่อเขาทั้งหลายจะได้เห็นอาหารซึ่งเราเลี้ยงเจ้าในถิ่นทุรกันดารนี้ เมื่อเรานำพวกเจ้าออกจากแผ่นดินอียิปต์’”
อพย 16.33 โมเสสบอกอาโรนว่า “เอาหม้อลูกหนึ่ง ตวงมานาให้เต็มโอเมอร์หนึ่ง เก็บไว้ต่อพระพักตร์พระเยโฮวาห์ ตลอดชั่วอายุของท่าน”
อพย 16.36 หนึ่งโอเมอร์เท่ากับหนึ่งในสิบของเอฟาห์
โอย ( 2 )
2พกษ 4.19 เขาบอกบิดาของเขาว่า “โอยหัวของฉัน หัวของฉัน” บิดาจึงสั่งคนใช้ของเขาว่า “อุ้มเขาไปหาแม่ไป๊”
สภษ 23.29 ใครที่ร้องโอย ใครที่ร้องอุย ใครที่มีการวิวาท ใครที่มีการร้องคราง ใครที่มีบาดแผลปราศจากเหตุ ใครที่มีตาแดง
โอรนัน ( 11 )
1พศด 21.15 และพระเจ้าทรงใช้ทูตสวรรค์ไปยังเยรูซาเล็มเพื่อจะทำลายเสีย แต่เมื่อท่านจะลงมือทำลาย พระเยโฮวาห์ทรงทอดพระเนตร และพระองค์ทรงกลับพระทัยในเหตุร้ายนั้น และพระองค์ตรัสกับทูตสวรรค์ผู้ทำลายนั้นว่า “พอแล้ว ยับยั้งมือของเจ้าได้” ส่วนทูตสวรรค์ของพระเยโฮวาห์ก็กำลังยืนอยู่ที่ลานนวดข้าวของโอรนันคนเยบุส
1พศด 21.18 แล้วทูตสวรรค์ของพระเยโฮวาห์ได้บัญชาให้กาดทูลดาวิดว่า ให้ดาวิดขึ้นไปสร้างแท่นบูชาถวายแด่พระเยโฮวาห์ที่ลานนวดข้าวของโอรนันคนเยบุส
1พศด 21.20 ฝ่ายโอรนันกำลังนวดข้าวสาลีอยู่ ท่านหันมาเห็นทูตสวรรค์ บุตรชายสี่คนของท่านที่อยู่กับท่านก็ซ่อนตัวเสีย
1พศด 21.21 เมื่อดาวิดเสด็จมายังโอรนัน โอรนันมองเห็นดาวิด และออกไปจากลานนวดข้าวถวายบังคมดาวิดด้วยซบหน้าลงถึงดิน
1พศด 21.22 และดาวิดตรัสกับโอรนันว่า “จงให้ที่ลานนวดข้าวแก่เราเถิด เพื่อเราจะสร้างแท่นบูชาถวายแด่พระเยโฮวาห์บนนั้น จงให้แก่เราตามราคาเต็ม เพื่อว่าโรคระบาดนั้นจะได้ระงับเสียจากประชาชน”
1พศด 21.23 แล้วโอรนันกราบทูลดาวิดว่า “ขอทรงรับไปเถิดพ่ะย่ะค่ะ และขอกษัตริย์เจ้านายของข้าพระองค์กระทำสิ่งที่พระองค์ทรงเห็นชอบเถิด นี่พ่ะย่ะค่ะ ข้าพระองค์ขอถวายวัวสำหรับเครื่องเผาบูชา และถวายเลื่อนนวดข้าวให้เป็นฟืน แล้วข้าวสาลีเป็นธัญญบูชา ข้าพระองค์ขอถวายหมด”
1พศด 21.24 แต่กษัตริย์ดาวิดตรัสกับโอรนันว่า “หามิได้ แต่เราจะซื้อเอาตามราคาเต็ม เราจะไม่เอาของของเจ้าถวายพระเยโฮวาห์ หรือถวายสิ่งที่เรามิได้เสียค่าเป็นเครื่องเผาบูชา”
1พศด 21.25 ดาวิดจึงทรงชำระให้โอรนันเป็นทองคำน้ำหนักหกร้อยเชเขลเพื่อที่นั้น
1พศด 21.28 ครั้งนั้น เมื่อดาวิดทรงเห็นว่าพระเยโฮวาห์ทรงตอบพระองค์ที่ลานนวดข้าวของโอรนันคนเยบุส พระองค์ก็ทรงถวายสัตวบูชาที่นั่น
2พศด 3.1 แล้วซาโลมอนทรงเริ่มสร้างพระนิเวศของพระเยโฮวาห์ที่กรุงเยรูซาเล็มบนภูเขาโมริยาห์ ที่ซึ่งพระเยโฮวาห์ทรงปรากฏแก่ดาวิดราชบิดาของพระองค์ ตรงที่ซึ่งดาวิดทรงกำหนดไว้ที่ลานนวดข้าวของโอรนันคนเยบุส
โอรปาห์ ( 2 )
นรธ 1.4 บุตรชายสองคนนี้ก็ได้หญิงชาวโมอับมาเป็นภรรยา คนหนึ่งชื่อโอรปาห์ อีกคนหนึ่งชื่อรูธ เขาทั้งหลายอยู่ที่นั่นประมาณสิบปี
นรธ 1.14 แล้วต่างก็ส่งเสียงร้องไห้อีก โอรปาห์ก็จุบลาแม่สามี แต่รูธยังเกาะแม่สามีอยู่
โอรส ( 240 )
ปฐก 21.23 เพราะฉะนั้นบัดนี้จงปฏิญาณในพระนามพระเจ้าให้แก่เราที่นี่ว่า ท่านจะไม่ประพฤติการคดโกงต่อเรา หรือโอรสของเรา หรือต่อหลานของเรา แต่ดังที่เราภักดีต่อท่าน ท่านจงภักดีต่อเราและต่อแผ่นดินซึ่งท่านอาศัยอยู่นี้”
กดว 21.35 ดังนั้นเขาทั้งหลายจึงฆ่าโอกและโอรสของท่านเสีย ทั้งประชาชนทั้งสิ้นของท่าน ไม่มีเหลือให้ท่านสักคนเดียว และเขาทั้งหลายก็เข้ายึดแผ่นดินของท่าน
พบญ 2.33 และพระเยโฮวาห์พระเจ้าของเราทั้งหลายได้ทรงมอบท่านไว้ต่อหน้าเรา และเราได้ตีทำลายท่านกับโอรสและพลโยธาทั้งหลายของท่านเสีย
1ซมอ 14.49 ฝ่ายโอรสของซาอูล มีโยนาธาน อิชวี มัลคีชูวา และชื่อธิดาทั้งสองของพระองค์คือ คนหัวปีชื่อเมราบ และชื่อผู้น้องคือมีคาล
2ซมอ 8.3 ดาวิดทรงรบชนะฮาดัดเอเซอร์โอรสเรโหบ กษัตริย์เมืองโศบาห์ เมื่อเสด็จไปฟื้นอำนาจของพระองค์ที่แม่น้ำยูเฟรติส
2ซมอ 8.10 โทอิก็ส่งโยรัมโอรสของตนไปเฝ้ากษัตริย์ดาวิด ถวายพระพรและแสดงความยินดีที่ดาวิดทรงรบชนะฮาดัดเอเซอร์ เพราะว่าฮาดัดเอเซอร์เคยทำสงครามกับโทอิ และโยรัมได้นำเครื่องเงิน เครื่องทองคำ และเครื่องทองสัมฤทธิ์ไปถวาย
2ซมอ 8.12 คือได้มาจากซีเรีย โมอับ คนอัมโมน คนฟีลิสเตีย อามาเลข และจากของที่ริบมาจากฮาดัดเอเซอร์โอรสของเรโหบ กษัตริย์เมืองโศบาห์
2ซมอ 9.3 กษัตริย์จึงตรัสว่า “ไม่มีใครในวงศ์วานซาอูลยังเหลืออยู่บ้างหรือ เพื่อเราจะได้แสดงความเมตตาของพระเจ้าต่อเขา” ศิบากราบทูลกษัตริย์ว่า “ยังมีโอรสของโยนาธานเหลืออยู่คนหนึ่ง เท้าของเขาเป็นง่อยพ่ะย่ะค่ะ”
2ซมอ 9.6 เมฟีโบเชทโอรสของโยนาธานราชโอรสของซาอูลได้มาเฝ้าดาวิดและซบหน้าลงกราบถวายบังคม และดาวิดตรัสว่า “เมฟีโบเชทเอ๋ย” เขาทูลตอบว่า “ดูเถิด ผู้รับใช้ของพระองค์”
2ซมอ 9.9 แล้วกษัตริย์ตรัสเรียกศิบามหาดเล็กของซาอูล และตรัสแก่เขาว่า “บรรดาสิ่งของที่เป็นของซาอูลและของวงศ์วานทั้งสิ้นของท่าน เราได้มอบให้แก่โอรสเจ้านายของเจ้าแล้ว
2ซมอ 9.10 ตัวเจ้าและพวกบุตรชายของเจ้าและเหล่าคนใช้ของเจ้า ต้องทำนาให้เขา และนำผลพืชที่ได้นั้นเข้ามา เพื่อโอรสแห่งเจ้านายของเจ้าจะได้มีอาหารรับประทาน แต่เมฟีโบเชทโอรสแห่งเจ้านายของเจ้านั้น จะรับประทานอาหารที่โต๊ะของเราเสมอไป” ฝ่ายศิบามีบุตรชายสิบห้าคนกับคนใช้ยี่สิบคน
2ซมอ 9.11 แล้วศิบาจึงกราบทูลกษัตริย์ว่า “ตามที่กษัตริย์เจ้านายของข้าพระองค์บัญชาผู้รับใช้ของพระองค์นั้น ผู้รับใช้ของพระองค์จะกระทำ” กษัตริย์ได้ตรัสว่า “เมฟีโบเชทจงรับประทานที่โต๊ะเสวยของเรา อย่างกับเป็นโอรสของกษัตริย์”
2ซมอ 11.27 เมื่อสิ้นการไว้ทุกข์แล้วดาวิดก็ส่งคนไปให้พานางมาที่พระราชวัง และนางก็ได้เป็นมเหสีของพระองค์ ประสูติโอรสองค์หนึ่งให้พระองค์ แต่สิ่งซึ่งดาวิดทรงกระทำนั้นไม่เป็นที่พอพระทัยพระเยโฮวาห์
2ซมอ 13.23 ต่อมาอีกสองปีเต็ม อับซาโลมมีงานตัดขนแกะที่ตำบลบาอัลฮาโซร์ ซึ่งอยู่ใกล้เอฟราอิม และอับซาโลมได้เชิญโอรสทั้งสิ้นของกษัตริย์ไปในงานนั้น
2ซมอ 13.37 อับซาโลมได้หนีไปเข้าเฝ้าทัลมัย โอรสของอัมมีฮูด กษัตริย์เมืองเกชูร์ แต่ดาวิดทรงไว้ทุกข์ให้ราชโอรสของพระองค์วันแล้ววันเล่า
2ซมอ 16.19 อีกประการหนึ่งข้าพระองค์ควรจะปรนนิบัติผู้ใด มิใช่โอรสของท่านผู้นั้นดอกหรือ ข้าพระองค์ได้ปรนนิบัติต่อพระพักตร์เสด็จพ่อของพระองค์มาแล้วฉันใด ก็ขอปรนนิบัติต่อพระพักตร์พระองค์ฉันนั้น”
2ซมอ 18.20 โยอาบก็ตอบเขาว่า “ท่านอย่านำข่าวไปในวันนี้เลย ท่านจงนำข่าวในวันอื่นเถิด แต่วันนี้ท่านอย่านำข่าวเลย เพราะว่าโอรสของกษัตริย์สิ้นชีพแล้ว”
2ซมอ 19.24 เมฟีโบเชท โอรสซาอูลก็ลงมารับเสด็จกษัตริย์ โดยมิได้แต่งเท้าหรือขลิบเครา หรือซักเสื้อผ้าของตนตั้งแต่วันที่กษัตริย์เสด็จจากไปจนวันที่เสด็จกลับมาโดยสันติภาพ
1พกษ 1.5 ฝ่ายอาโดนียาห์ โอรสของพระนางฮักกีทได้ยกตัวเองขึ้นกล่าวว่า “เราเองจะเป็นกษัตริย์” และท่านได้เตรียมรถรบและพลม้า กับพลวิ่งนำหน้าห้าสิบคนไว้เพื่อตนเอง
1พกษ 1.11 แล้วนาธันก็ทูลพระนางบัทเชบาพระชนนีของซาโลมอนว่า “พระองค์ไม่ทรงได้ยินหรือว่า อาโดนียาห์ โอรสของพระนางฮักกีทได้ทรงราชย์แล้ว และดาวิดเจ้านายของข้าพระองค์ก็มิได้ทรงทราบเรื่อง
1พกษ 1.12 เพราะฉะนั้นบัดนี้ขอข้าพระองค์ถวายคำปรึกษา เพื่อพระองค์จะได้ทรงช่วยชีวิตของพระองค์ และชีวิตของซาโลมอนโอรสของพระองค์ไว้
1พกษ 1.19 เธอได้ถวายวัว สัตว์อ้วนพีและแกะเป็นอันมาก และได้เชิญบรรดาโอรสของกษัตริย์ กับอาบียาธาร์ปุโรหิต กับโยอาบผู้บัญชาการกองทัพ แต่ซาโลมอนผู้รับใช้ของพระองค์ เธอหาได้เชิญไม่
1พกษ 1.25 เพราะวันนี้เธอได้ลงไปถวายวัว สัตว์อ้วนพีและแกะเป็นอันมาก และได้เชื้อเชิญบรรดาโอรสของกษัตริย์ ทั้งผู้บัญชาการกองทัพ และอาบียาธาร์ปุโรหิต และดูเถิด เขาทั้งหลายกำลังกินดื่มต่อหน้าเธอและกล่าวว่า ‘ขอกษัตริย์อาโดนียาห์ทรงพระเจริญ’
1พกษ 1.33 และกษัตริย์ตรัสสั่งเขาทั้งหลายว่า “จงพาข้าราชการของเจ้านายของเจ้าไปจัดให้ซาโลมอนโอรสของเราขึ้นขี่ล่อของเรา และนำเขาลงไปที่กีโฮน
1พกษ 2.13 แล้วอาโดนียาห์โอรสของพระนางฮักกีทได้เข้าเฝ้าพระนางบัทเชบาพระชนนีของซาโลมอน พระนางมีพระเสาวนีย์ว่า “เจ้ามาอย่างสันติหรือ” ท่านทูลว่า “อย่างสันติขอรับกระหม่อม”
1พกษ 2.39 ต่อมาเมื่อล่วงไปสามปีแล้วทาสสองคนของชิเมอีได้หลบหนีไปยังอาคีชโอรสของมาอาคาห์กษัตริย์เมืองกัท และเมื่อเขามาบอกชิเมอีว่า “ดูเถิด ทาสของท่านอยู่ในเมืองกัท”
1พกษ 12.21 เมื่อเรโหโบอัมมายังกรุงเยรูซาเล็มแล้ว พระองค์ได้เรียกประชุมวงศ์วานยูดาห์ทั้งหมด และตระกูลเบนยามิน เป็นนักรบที่คัดเลือกแล้วหนึ่งแสนแปดหมื่นคน เพื่อจะสู้รบกับวงศ์วานอิสราเอล เพื่อจะเอาราชอาณาจักรคืนมาให้แก่เรโหโบอัมโอรสของซาโลมอน
1พกษ 12.23 “จงไปทูลเรโหโบอัมโอรสของซาโลมอนกษัตริย์แห่งยูดาห์ และบอกแก่วงศ์วานทั้งสิ้นของยูดาห์ และของเบนยามิน และแก่ประชาชนที่เหลืออยู่ว่า
1พกษ 13.2 และชายคนนั้นได้ร้องกล่าวโทษแท่นนั้นโดยพระวจนะของพระเยโฮวาห์ว่า “โอ แท่นบูชา แท่นบูชา พระเยโฮวาห์ตรัสดังนี้ว่า ‘ดูเถิด โอรสองค์หนึ่งจะประสูติมาในราชวงศ์ของดาวิดชื่อโยสิยาห์ และบนเจ้าแท่นนี้จะฆ่าปุโรหิตแห่งปูชนียสถานสูงผู้ซึ่งเผาเครื่องหอมบนเจ้า และเขาจะเผากระดูกคนบนเจ้า’”
1พกษ 14.1 ครั้งนั้นอาบียาห์โอรสของเยโรโบอัมประชวร
1พกษ 14.5 พระเยโฮวาห์ตรัสกับอาหิยาห์ว่า “ดูเถิด มเหสีของเยโรโบอัมกำลังมาเพื่อจะถามเจ้าถึงเรื่องโอรสของเขา เพราะเด็กนั้นป่วย เจ้าจงบอกเธออย่างนี้ๆ เพราะเมื่อพระนางเสด็จเข้ามา พระนางก็แสร้งกระทำเป็นสตรีคนอื่น”
1พกษ 15.18 แล้วอาสาทรงนำเงินและทองคำ ซึ่งเหลืออยู่ในทรัพย์สินแห่งพระนิเวศของพระเยโฮวาห์ และทรัพย์สินของพระราชวัง มอบไว้ในมือของข้าราชการของพระองค์ และกษัตริย์อาสาทรงใช้เขาไปเฝ้าเบนฮาดัดโอรสของทับริมโมน ผู้เป็นโอรสของเฮซีโอนกษัตริย์แห่งซีเรีย ผู้อยู่ในเมืองดามัสกัสว่า
1พกษ 16.8 ในปีที่ยี่สิบหกแห่งรัชกาลอาสากษัตริย์ของยูดาห์ เอลาห์โอรสบาอาชาทรงเริ่มขึ้นครองเหนืออิสราเอลในเมืองทีรซาห์ และทรงครอบครองอยู่สองปี
1พกษ 16.30 และอาหับโอรสของอมรีได้กระทำชั่วในสายพระเนตรของพระเยโฮวาห์มากยิ่งเสียกว่าบรรดากษัตริย์ที่อยู่ก่อนพระองค์
2พกษ 1.17 พระองค์ก็สิ้นชีวิตตามพระวจนะของพระเยโฮวาห์ซึ่งเอลียาห์กล่าวนั้น และเยโฮรัมก็ขึ้นครองแทน ในปีที่สองแห่งรัชกาลเยโฮรัมบุตรชายเยโฮชาฟัทกษัตริย์แห่งยูดาห์ เพราะพระองค์หามีโอรสไม่
2พกษ 3.1 ในปีที่สิบแปดของรัชกาลเยโฮชาฟัทกษัตริย์แห่งยูดาห์ เยโฮรัมโอรสของอาหับได้เริ่มครอบครองเหนืออิสราเอล ณ กรุงสะมาเรีย และทรงครองอยู่สิบสองปี
2พกษ 3.27 แล้วพระองค์ทรงนำโอรสหัวปี ผู้ซึ่งควรจะขึ้นครองแทนนั้น ถวายเป็นเครื่องเผาบูชาเสียที่บนกำแพง และมีพระพิโรธใหญ่ยิ่งต่อพวกอิสราเอล เขาทั้งหลายก็ยกถอยไปจากพระองค์และกลับบ้านเมืองของตน
2พกษ 8.16 ในปีที่ห้าแห่งโยรัมโอรสอาหับกษัตริย์ของอิสราเอล เมื่อเยโฮชาฟัทยังเป็นกษัตริย์ของยูดาห์อยู่ เยโฮรัมโอรสเยโฮชาฟัทกษัตริย์ของยูดาห์ได้ทรงเริ่มครอบครอง
2พกษ 8.24 โยรัมจึงทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังไว้กับบรรพบุรุษของพระองค์ในนครดาวิด และอาหัสยาห์โอรสของพระองค์ได้ขึ้นครองแทน
2พกษ 8.25 ในปีที่สิบสองแห่งรัชกาลโยรัมโอรสของอาหับกษัตริย์แห่งอิสราเอล อาหัสยาห์โอรสเยโฮรัมกษัตริย์แห่งยูดาห์ได้ทรงเริ่มครอบครอง
2พกษ 8.28 พระองค์เสด็จกับโยรัมโอรสของอาหับเพื่อทำสงครามกับฮาซาเอลกษัตริย์แห่งซีเรียที่ราโมทกิเลอาด และคนซีเรียกระทำให้โยรัมบาดเจ็บ
2พกษ 8.29 และกษัตริย์โยรัมได้กลับมารักษาพระองค์ที่ยิสเรเอลให้หายบาดเจ็บจากที่คนซีเรียได้กระทำแก่พระองค์ที่รามาห์ เมื่อพระองค์ทรงสู้กันกับฮาซาเอลกษัตริย์แห่งซีเรีย และอาหัสยาห์โอรสของเยโฮรัมกษัตริย์แห่งยูดาห์ได้เสด็จลงไปหาโยรัมโอรสของอาหับในยิสเรเอล เพราะว่าพระองค์ทรงประชวร
2พกษ 9.29 ในปีที่สิบเอ็ดแห่งรัชกาลโยรัมโอรสของอาหับ อาหัสยาห์เริ่มครอบครองเหนือยูดาห์
2พกษ 10.1 ฝ่ายอาหับมีโอรสเจ็ดสิบองค์ในสะมาเรีย เยฮูจึงทรงพระอักษรส่งไปยังสะมาเรียถึงบรรดาผู้ปกครองเมืองยิสเรเอลนั้น ถึงพวกผู้ใหญ่ และถึงบรรดาพี่เลี้ยงแห่งโอรสของอาหับว่า
2พกษ 10.2 “เพราะบรรดาโอรสของนายของท่านอยู่กับท่าน และท่านมีรถรบและม้า และเมืองที่มีป้อมด้วยและอาวุธ พอจดหมายนี้มาถึงท่าน
2พกษ 10.3 จงคัดเลือกโอรสนายของท่านองค์ที่ดีที่สุด และเหมาะสมที่สุด จงตั้งท่านไว้บนพระที่นั่งของพระชนกของท่าน และจงสู้รบเพื่อราชวงศ์นายของท่าน”
2พกษ 10.6 แล้วพระองค์ทรงมีลายพระหัตถ์ไปถึงเขาฉบับที่สองว่า “ถ้าท่านทั้งหลายอยู่ฝ่ายเรา และถ้าท่านพร้อมที่จะเชื่อฟังเสียงของเรา จงนำศีรษะของบรรดาโอรสนายของท่านมาหาเราที่ยิสเรเอลพรุ่งนี้เวลานี้” ฝ่ายโอรสของกษัตริย์เจ็ดสิบองค์ด้วยกัน อยู่กับคนใหญ่คนโตในเมือง ผู้ซึ่งได้ชุบเลี้ยงท่านทั้งหลายมา
2พกษ 10.7 และอยู่มาเมื่อลายพระหัตถ์มาถึงเขาทั้งหลาย เขาก็จับโอรสของกษัตริย์ฆ่าเสียเจ็ดสิบองค์ด้วยกัน เอาศีรษะใส่ตะกร้าส่งไปยังพระองค์ที่ยิสเรเอล
2พกษ 10.8 เมื่อผู้สื่อสารมาทูลพระองค์ว่า “เขานำศีรษะโอรสของกษัตริย์มาแล้วพระเจ้าข้า” พระองค์ตรัสว่า “จงกองไว้เป็นสองกองตรงทางเข้าประตูเมืองจนถึงรุ่งเช้า”
2พกษ 10.13 เยฮูทรงพบพระญาติของอาหัสยาห์กษัตริย์แห่งยูดาห์ และพระองค์ตรัสถามว่า “ท่านทั้งหลายคือใคร” และเขาทั้งหลายทูลตอบว่า “ข้าพเจ้าทั้งหลายคือญาติของอาหัสยาห์ และข้าพเจ้าทั้งหลายลงมาเยี่ยมบรรดาโอรสของกษัตริย์และโอรสของราชมารดา”
2พกษ 10.35 เยฮูจึงทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาก็ฝังไว้ในกรุงสะมาเรีย และเยโฮอาหาสโอรสของพระองค์ได้เสวยราชย์แทนพระองค์
2พกษ 11.1 เมื่ออาธาลิยาห์พระมารดาของอาหัสยาห์ทรงเห็นว่าโอรสของพระนางสิ้นพระชนม์ พระนางก็ลุกขึ้นทรงทำลายเชื้อพระวงศ์เสียสิ้น
2พกษ 11.2 แต่เยโฮเชบาธิดาของกษัตริย์โยรัม พระน้องนางของอาหัสยาห์ ได้นำโยอาชโอรสของอาหัสยาห์และลอบลักเธอไปจากท่ามกลางโอรสของกษัตริย์ ผู้ซึ่งจะถูกประหารชีวิต และพระนางเก็บเธอและพี่เลี้ยงของเธอไว้ในห้องบรรทมเพื่อซ่อนเธอเสียจากอาธาลิยาห์ ดังนี้แหละ เธอจึงมิได้ถูกประหารชีวิต
2พกษ 11.4 แต่ในปีที่เจ็ดเยโฮยาดาได้ใช้ให้บรรดานายทัพนายกอง ผู้บังคับบัญชากองและพวกทหารรักษาพระองค์ ให้เขาทั้งหลายมาหาท่านที่ในพระนิเวศของพระเยโฮวาห์ และท่านได้ทำพันธสัญญากับเขาทั้งหลาย และให้เขาปฏิญาณในพระนิเวศของพระเยโฮวาห์ และท่านได้นำโอรสของกษัตริย์มาให้เขาเห็น
2พกษ 11.12 แล้วท่านก็นำโอรสของกษัตริย์ออกมาสวมมงกุฎให้ และมอบพระโอวาทให้ และเขาทั้งหลายตั้งท่านไว้เป็นกษัตริย์ และได้เจิมท่าน และเขาทั้งหลายก็ตบมือ พูดว่า “ขอกษัตริย์ทรงพระเจริญ”
2พกษ 12.21 คือโยซาคาร์บุตรชายชิเมอัท และเยโฮซาบาดบุตรชายโชเมอร์ ข้าราชการของพระองค์ได้ประหารพระองค์ พระองค์จึงสิ้นพระชนม์ และเขาฝังไว้กับบรรพบุรุษของพระองค์ในนครดาวิด และอามาซิยาห์โอรสของพระองค์ได้ขึ้นครองแทน
2พกษ 13.1 ในปีที่ยี่สิบสามแห่งรัชกาลโยอาชโอรสของอาหัสยาห์กษัตริย์แห่งยูดาห์ เยโฮอาหาสโอรสของเยฮูได้เริ่มครอบครองเหนืออิสราเอลในสะมาเรีย และทรงครอบครองอยู่สิบเจ็ดปี
2พกษ 13.3 และพระพิโรธของพระเยโฮวาห์ก็พลุ่งขึ้นต่ออิสราเอล และพระองค์ทรงมอบเขาทั้งหลายไว้ในมือของฮาซาเอลกษัตริย์แห่งซีเรีย และในมือของเบนฮาดัดโอรสของฮาซาเอลเนืองๆ
2พกษ 13.9 และเยโฮอาหาสทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังไว้ในสะมาเรีย และโยอาชโอรสของพระองค์ขึ้นครองแทนพระองค์
2พกษ 13.10 ในปีที่สามสิบเจ็ดแห่งรัชกาลโยอาชกษัตริย์แห่งยูดาห์ เยโฮอาชโอรสเยโฮอาหาสได้เริ่มครอบครองเหนืออิสราเอลในสะมาเรีย และพระองค์ทรงครอบครองสิบหกปี
2พกษ 13.24 เมื่อฮาซาเอลกษัตริย์แห่งซีเรียสิ้นพระชนม์ เบนฮาดัดโอรสของพระองค์ได้ขึ้นครองแทนพระองค์
2พกษ 13.25 แล้วเยโฮอาชโอรสของเยโฮอาหาสได้ยึดบรรดาหัวเมืองจากพระหัตถ์เบนฮาดัดบุตรชายฮาซาเอลกลับคืนมา เป็นหัวเมืองที่พระองค์ตีไปได้จากพระหัตถ์เยโฮอาหาสพระชนกของพระองค์เมื่อทำสงครามกัน โยอาชได้รบชนะพระองค์สามครั้งและได้หัวเมืองอิสราเอลกลับคืนมา
2พกษ 14.1 ในปี่สองแห่งรัชกาลโยอาชโอรสของเยโฮอาหาสกษัตริย์แห่งอิสราเอล อามาซิยาห์โอรสของโยอาชกษัตริย์แห่งยูดาห์ได้เริ่มครอบครองนั้น
2พกษ 14.8 และอามาซิยาห์ทรงใช้ผู้สื่อสารไปหาเยโฮอาชโอรสของเยโฮอาหาสโอรสของเยฮูกษัตริย์แห่งอิสราเอลทูลว่า “มาเถิด ขอให้เราเผชิญหน้ากัน”
2พกษ 14.13 และเยโฮอาชกษัตริย์แห่งอิสราเอลก็จับอามาซิยาห์กษัตริย์แห่งยูดาห์โอรสของเยโฮอาชโอรสของอาหัสยาห์ได้ที่เมืองเบธเชเมช และได้เสด็จมายังเยรูซาเล็ม และทลายกำแพงเยรูซาเล็มลงเสียสี่ร้อยศอก ตั้งแต่ประตูเอฟราอิมจนถึงประตูมุม
2พกษ 14.16 และเยโฮอาชทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังไว้ในสะมาเรียกับบรรดากษัตริย์แห่งอิสราเอล และเยโรโบอัมโอรสของพระองค์ได้ครอบครองแทนพระองค์
2พกษ 14.17 อามาซิยาห์โอรสของโยอาชกษัตริย์แห่งยูดาห์ทรงพระชนม์อยู่สิบห้าปี หลังจากสวรรคตของเยโฮอาชโอรสของเยโฮอาหาสกษัตริย์แห่งอิสราเอล
2พกษ 14.23 ในปีที่สิบห้าแห่งรัชกาลอามาซิยาห์โอรสของโยอาชกษัตริย์แห่งยูดาห์ เยโรโบอัมโอรสของโยอาชกษัตริย์แห่งอิสราเอลได้เริ่มครอบครองในสะมาเรีย และทรงครอบครองอยู่สี่สิบเอ็ดปี
2พกษ 14.27 พระเยโฮวาห์มิได้ตรัสว่าจะทรงลบนามอิสราเอลเสียจากใต้ฟ้าสวรรค์ แต่พระองค์ทรงช่วยเขาโดยพระหัตถ์ของเยโรโบอัมโอรสของโยอาช
2พกษ 14.29 และเยโรโบอัมทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ คือบรรดากษัตริย์แห่งอิสราเอล และเศคาริยาห์โอรสของพระองค์ขึ้นครองแทนพระองค์
2พกษ 15.1 ในปีที่ยี่สิบเจ็ดแห่งรัชกาลเยโรโบอัมกษัตริย์แห่งอิสราเอล อาซาริยาห์โอรสของอามาซิยาห์กษัตริย์แห่งยูดาห์ได้เริ่มครอบครอง
2พกษ 15.5 และพระเยโฮวาห์ทรงลงทัณฑ์กษัตริย์ กษัตริย์จึงทรงเป็นโรคเรื้อนจนถึงวันสิ้นพระชนม์ และทรงประทับในวังต่างหาก และโยธามโอรสของกษัตริย์ควบคุมสำนักพระราชวัง และทรงวินิจฉัยประชาชนแห่งแผ่นดิน
2พกษ 15.7 และอาซาริยาห์ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังไว้กับบรรพบุรุษของพระองค์ในนครดาวิด และโยธามโอรสของพระองค์ขึ้นครองแทนพระองค์
2พกษ 15.8 ในปีที่สามสิบแปดแห่งรัชกาลอาซาริยาห์กษัตริย์แห่งยูดาห์ เศคาริยาห์โอรสของเยโรโบอัมขึ้นครองเหนืออิสราเอลในสะมาเรียหกเดือน
2พกษ 15.22 และเมนาเฮมก็ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเปคาหิยาห์โอรสก็ขึ้นครองแทนพระองค์
2พกษ 15.23 ในปีที่ห้าสิบแห่งรัชกาลอาซาริยาห์กษัตริย์แห่งยูดาห์ เปคาหิยาห์โอรสของเมนาเฮมได้เริ่มครอบครองเหนืออิสราเอลในสะมาเรีย และพระองค์ทรงครอบครองสองปี
2พกษ 15.30 แล้วโฮเชยาบุตรชายเอลาห์ได้ร่วมกันคิดกบฏต่อเปคาห์บุตรชายเรมาลิยาห์ และล้มพระองค์ลง และประหารพระองค์เสีย และขึ้นครองแทนพระองค์ในปีที่ยี่สิบแห่งรัชกาลโยธามโอรสของอุสซียาห์
2พกษ 15.32 ในปีที่สองแห่งรัชกาลเปคาห์บุตรชายเรมาลิยาห์กษัตริย์แห่งอิสราเอล โยธามโอรสของอุสซียาห์กษัตริย์แห่งยูดาห์ได้เริ่มครอบครอง
2พกษ 15.38 โยธามได้ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และได้ฝังไว้กับบรรพบุรุษของพระองค์ในนครดาวิดบรรพบุรุษของพระองค์ และอาหัสโอรสของพระองค์ขึ้นครอบครองแทน
2พกษ 16.1 ในปีที่สิบเจ็ดแห่งรัชกาลเปคาห์บุตรชายเรมาลิยาห์ อาหัสโอรสของโยธามกษัตริย์แห่งยูดาห์ได้เริ่มครอบครอง
2พกษ 16.3 แต่พระองค์ทรงดำเนินตามทางของกษัตริย์ทั้งหลายแห่งอิสราเอล และถวายโอรสของพระองค์ให้ลุยไฟ ตามการกระทำอันน่าสะอิดสะเอียนของประชาชาติ ซึ่งพระเยโฮวาห์ทรงขับไล่ออกไปจากเบื้องหน้าประชาชนอิสราเอล
2พกษ 16.20 และอาหัสทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังไว้กับบรรพบุรุษของพระองค์ในนครดาวิด และเฮเซคียาห์โอรสของพระองค์ขึ้นครอบครองแทนพระองค์
2พกษ 18.1 อยู่มาในปีที่สามแห่งรัชกาลโฮเชยาบุตรชายเอลาห์กษัตริย์แห่งอิสราเอล เฮเซคียาห์โอรสของอาหัสกษัตริย์แห่งยูดาห์ได้เริ่มครอบครอง
2พกษ 19.37 และอยู่มาเมื่อท่านนมัสการในนิเวศของพระนิสโรกพระของท่าน อัดรัมเมเลคและชาเรเซอร์โอรสของท่านประหารท่านเสียด้วยดาบ และหนีไปยังแผ่นดินอาร์มีเนีย และเอสารฮัดโดนโอรสของท่านขึ้นครอบครองแทนท่าน
2พกษ 20.12 คราวนั้น เบโรดัคบาลาดันโอรสของบาลาดันกษัตริย์แห่งบาบิโลนทรงส่งราชสารและเครื่องบรรณาการมายังเฮเซคียาห์ เพราะพระองค์ทรงได้ยินว่า เฮเซคียาห์ทรงประชวร
2พกษ 20.21 และเฮเซคียาห์ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และมนัสเสห์โอรสของพระองค์ขึ้นครอบครองแทนพระองค์
2พกษ 21.6 และพระองค์ได้ทรงถวายโอรสของพระองค์ให้ลุยไฟ ถือฤกษ์ยาม การใช้เวทมนตร์ ทรงเจ้าเข้าผี และพ่อมดหมอผี พระองค์ทรงกระทำความชั่วร้ายเป็นอันมากในสายพระเนตรของพระเยโฮวาห์ ซึ่งเป็นการยั่วยุให้พระองค์ทรงกริ้วโกรธ
2พกษ 21.7 ส่วนรูปเคารพสลักจากเสารูปเคารพที่พระองค์ทรงสร้างนั้น พระองค์ทรงตั้งไว้ในพระนิเวศ คือพระนิเวศที่พระเยโฮวาห์ตรัสกับดาวิดและซาโลมอนโอรสของพระองค์ว่า “ในนิเวศนี้และในเยรูซาเล็ม ซึ่งเราได้เลือกออกจากตระกูลทั้งสิ้นของอิสราเอล เราจะบรรจุนามของเราไว้เป็นนิตย์
2พกษ 21.18 และมนัสเสห์ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังไว้ในพระอุทยานริมพระราชวังของพระองค์ในสวนของอุสซา และอาโมนโอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์
2พกษ 21.24 แต่ประชาชนแห่งแผ่นดินได้ประหารทุกคนที่ร่วมกันคิดกบฏต่อกษัตริย์อาโมน และประชาชนแห่งแผ่นดินได้ตั้งโยสิยาห์โอรสของพระองค์ให้เป็นกษัตริย์แทนพระองค์
2พกษ 21.26 และเขาฝังไว้ในอุโมงค์ของพระองค์ในสวนของอุสซา และโยสิยาห์โอรสของพระองค์ได้ครอบครองแทนพระองค์
2พกษ 23.30 ข้าราชการของพระองค์ก็นำพระศพใส่รถรบไปจากเมืองเมกิดโด และนำมายังกรุงเยรูซาเล็ม และฝังไว้ในอุโมงค์ของพระองค์ และประชาชนแห่งแผ่นดินนั้นก็รับเยโฮอาหาสโอรสโยสิยาห์เจิมท่านไว้ และตั้งท่านให้เป็นกษัตริย์แทนราชบิดาของท่าน
2พกษ 23.34 และฟาโรห์เนโคทรงตั้งเอลียาคิมโอรสโยสิยาห์เป็นกษัตริย์แทนโยสิยาห์บิดาของท่าน และเปลี่ยนชื่อของท่านเป็นเยโฮยาคิม แต่ได้พาเยโฮอาหาสไปเสีย และท่านมาถึงอียิปต์และสิ้นชีวิตเสียที่นั่น
2พกษ 24.6 เยโฮยาคิมจึงทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเยโฮยาคีนโอรสของพระองค์ขึ้นครอบครองแทนพระองค์
2พกษ 25.7 เขาได้ประหารชีวิตบรรดาโอรสของเศเดคียาห์ต่อพระพักตร์ของพระองค์ แล้วทำพระเนตรเศเดคียาห์ให้บอดไป ได้ผูกมัดพระองค์ไว้ด้วยโซ่ตรวนทองสัมฤทธิ์ และพาพระองค์ไปยังบาบิโลน
1พศด 3.1 ต่อไปนี้เป็นโอรสของดาวิดประสูติให้แก่พระองค์ในกรุงเฮโบรน อัมโนนโอรสหัวปี พระนางอาหิโนอัมชาวยิสเรเอลประสูติ องค์ที่สองคือดาเนียล พระนางอาบีกายิลชาวคารเมลประสูติ
1พศด 3.2 องค์ที่สามคืออับซาโลม โอรสของมาอาคาห์ราชธิดาของทัลมัย กษัตริย์ของเมืองเกชูร์ องค์ที่สี่คืออาโดนียาห์ โอรสของฮักกีท
1พศด 3.5 ต่อไปนี้เป็นโอรสที่ประสูติให้แก่พระองค์ในกรุงเยรูซาเล็ม คือ ชิเมอา โชบับ นาธันและซาโลมอน สี่องค์นี้พระนางบัทชูวา บุตรสาวของอัมมีเอลประสูติ
1พศด 3.9 ทั้งสิ้นนี้เป็นโอรสของดาวิด นอกเหนือจากบุตรชายของนางสนม และทามาร์เป็นขนิษฐาของโอรส
1พศด 3.10 โอรสของซาโลมอนคือเรโหโบอัม โอรสของเรโหโบอัมคืออาบียาห์ โอรสของอาบียาห์คืออาสา โอรสของอาสาคือเยโฮชาฟัท
1พศด 3.11 โอรสของเยโฮชาฟัทคือโยรัม โอรัสของโยรัมคืออาหัสยาห์ โอรสของอาหัสยาห์คือโยอาช
1พศด 3.12 โอรสของโยอาชคืออามาซิยาห์ โอรสของอามาซิยาห์คืออาซาริยาห์ โอรสของอาซาริยาห์คือโยธาม
1พศด 3.13 โอรสของโยธามคืออาหัส โอรสของอาหัสคือเฮเซคียาห์ โอรสของเฮเซคียาห์คือมนัสเสห์
1พศด 3.14 โอรสของมนัสเสห์คืออาโมน โอรสของอาโมนคือโยสิยาห์
1พศด 3.15 โอรสของโยสิยาห์คือโยฮานันโอรสหัวปี องค์ที่สองคือเยโฮยาคิม องค์ที่สามคือเศเดคียาห์ องค์ที่สี่คือชัลลูม
1พศด 3.16 โอรสของเยโฮยาคิมคือเยโคนิยาห์ โอรสของเยโคนิยาห์คือเศเดคียาห์
1พศด 3.17 และโอรสของเยโคนิยาห์ชื่ออัสสีร์ เชอัลทิเอลโอรสของพระองค์
1พศด 10.7 เมื่อบรรดาคนอิสราเอลผู้อยู่ในหุบเขาเห็นว่ากองทัพหนีไป และซาอูลกับโอรสของพระองค์ก็สิ้นพระชนม์แล้ว เขาก็ทิ้งบ้านเมืองของเขาและหลบหนีไป คนฟีลิสเตียก็เข้ามาอาศัยอยู่ในนั้น
1พศด 10.12 ทหารเก่งกล้าทั้งสิ้นก็ลุกขึ้นไปเชิญพระศพของซาอูลและศพโอรสของพระองค์ นำมาที่ยาเบช และเขาก็ฝังพระอัฐินั้นใต้ต้นโอ๊กในยาเบช และได้อดอาหารเจ็ดวัน
1พศด 14.3 และดาวิดทรงรับมเหสีเพิ่มขึ้นในกรุงเยรูซาเล็ม และดาวิดทรงให้กำเนิดโอรสและธิดาอีก
1พศด 18.10 พระองค์ทรงใช้ฮาโดรัมโอรสของพระองค์ไปเฝ้ากษัตริย์ดาวิดเพื่อรับเสด็จ และถวายพระพรที่พระองค์ทรงรบกับฮาดัดเอเซอร์และทรงชนะ (เพราะว่าฮาดัดเอเซอร์ได้สู้รบกับโทอูบ่อยๆ) และพระองค์ได้ส่งของทุกอย่างที่ทำด้วยทองคำ ด้วยเงิน และด้วยทองสัมฤทธิ์มาถวาย
1พศด 18.17 และเบไนยาห์บุตรชายเยโฮยาดาอยู่เหนือคนเคเรธีและคนเปเลธ และบรรดาโอรสของดาวิดก็เป็นเจ้าหน้าที่ชั้นหัวหน้าในราชการของกษัตริย์
1พศด 19.1 และอยู่ต่อมาภายหลังนี้นาหาชกษัตริย์ของคนอัมโมนสิ้นพระชนม์ และโอรสของพระองค์ได้ขึ้นครอบครองแทน
1พศด 19.2 และดาวิดตรัสว่า “เราจะแสดงความเมตตาต่อฮานูนโอรสของนาหาช เพราะว่าบิดาของท่านได้แสดงความเมตตาต่อเรา” ดาวิดจึงทรงส่งผู้สื่อสารไปเล้าโลมท่านเกี่ยวกับบิดาของท่าน และข้าราชการของดาวิดก็มายังฮานูนในแผ่นดินของคนอัมโมน เพื่อจะเล้าโลมท่าน
1พศด 22.17 ดาวิดทรงบัญชาประมุขทั้งปวงของอิสราเอลให้ช่วยซาโลมอนโอรสของพระองค์ด้วยว่า
1พศด 23.1 เมื่อดาวิดทรงชราและหง่อมแล้ว พระองค์ทรงตั้งซาโลมอนโอรสของพระองค์ให้เป็นกษัตริย์เหนืออิสราเอล
1พศด 28.1 ณ เยรูซาเล็ม ดาวิดได้ทรงเรียกประชุมบรรดาเจ้านายทั้งสิ้นของอิสราเอล คือเจ้านายของตระกูล และผู้บัญชาการกองทัพที่รับราชการตามเวร นายพันนายร้อย และพนักงานทั้งสิ้นผู้ดูแลทรัพย์สมบัติและฝูงสัตว์ของกษัตริย์และโอรสของพระองค์ พร้อมกับพนักงานราชสำนัก ทแกล้วทหารและวีรบุรุษทั้งสิ้น
1พศด 28.11 แล้วดาวิดทรงมอบให้กับซาโลมอนโอรสของพระองค์ ซึ่งแผนผังมุขของพระวิหารและแผนผังเรือนต่างๆของพระวิหารนั้น คลังและห้องชั้นบน และห้องชั้นใน และห้องสำหรับพระที่นั่งกรุณา
1พศด 28.20 แล้วดาวิดตรัสกับซาโลมอนโอรสของพระองค์ว่า “จงเข้มแข็งและกล้าหาญ และทำให้สำเร็จเถิด อย่ากลัวเลย อย่าขยาด เพราะว่าพระเยโฮวาห์พระเจ้า คือพระเจ้าของข้าจะทรงสถิตกับเจ้า พระองค์จะไม่ทรงปล่อยให้เจ้าล้มเหลวหรือทอดทิ้งเจ้า จนกว่างานทั้งสิ้นสำหรับงานปรนนิบัติแห่งพระนิเวศของพระเยโฮวาห์จะสำเร็จ
1พศด 29.22 และเขาทั้งหลายได้กินได้ดื่มต่อพระพักตร์พระเยโฮวาห์ในวันนั้นด้วยความยินดียิ่ง และเขาทั้งหลายได้ตั้งซาโลมอนโอรสของดาวิดเป็นกษัตริย์เป็นคำรบสอง และเขาทั้งหลายได้เจิมท่านไว้ให้เป็นเจ้านายเพื่อพระเยโฮวาห์ และศาโดกให้เป็นปุโรหิต
1พศด 29.24 บรรดาประมุขทั้งปวง และทแกล้วทหารทั้งหลาย ทั้งบรรดาโอรสของกษัตริย์ดาวิดได้ปฏิญาณตัวต่อกษัตริย์ซาโลมอน
1พศด 29.28 แล้วพระองค์สิ้นพระชนม์เมื่อทรงพระชรามาก หง่อมแล้ว ทั้งทรงมั่งคั่งและมีพระเกียรติ และซาโลมอนโอรสของพระองค์ครอบครองแทนพระองค์
2พศด 1.1 ซาโลมอนโอรสของดาวิดได้สถาปนาราชอาณาจักรของพระองค์ และพระเยโฮวาห์พระเจ้าของพระองค์ทรงสถิตกับพระองค์ และทรงกระทำให้พระองค์ใหญ่โตอย่างยิ่ง
2พศด 2.12 หุรามตรัสอีกว่า “สาธุการแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก ผู้ได้ประทานโอรสที่ฉลาดคนหนึ่งแก่ดาวิดกอปรด้วยความเฉลียวฉลาดและความเข้าใจ ผู้ซึ่งจะสร้างพระนิเวศถวายพระเยโฮวาห์ และสร้างพระราชวังเพื่อราชอาณาจักรของพระองค์
2พศด 9.31 และซาโลมอนล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังพระศพไว้ในนครดาวิดราชบิดาของพระองค์ และเรโหโบอัมโอรสของพระองค์ครอบครองแทนพระองค์
2พศด 11.3 “จงไปทูลเรโหโบอัมโอรสของซาโลมอนกษัตริย์แห่งยูดาห์ และบอกแก่อิสราเอลทั้งปวงในยูดาห์และเบนยามินว่า
2พศด 11.14 เพราะคนเลวีละทิ้งทุ่งหญ้าและที่บ้านซึ่งเขายึดถือเป็นกรรมสิทธิ์และมายังยูดาห์และเยรูซาเล็ม เพราะเยโรโบอัมและโอรสของพระองค์ได้ขับไล่เขาทั้งหลายออกจากตำแหน่งปุโรหิตของพระเยโฮวาห์
2พศด 11.17 เขาทั้งหลายได้เสริมกำลังให้ราชอาณาจักรของยูดาห์ และได้กระทำให้เรโหโบอัมโอรสของซาโลมอนเข้มแข็งอยู่ได้สามปี เพราะเขาทั้งหลายดำเนินอยู่สามปีในวิถีของดาวิดและซาโลมอน
2พศด 11.18 เรโหโบอัมทรงรับมาหะลัทธิดาของเยรีโมทโอรสของดาวิดเป็นมเหสี และอาบีฮาอิลบุตรสาวของเอลีอับบุตรชายเจสซี
2พศด 11.19 และพระนางก็ประสูติโอรสให้พระองค์คือ เยอูช เชมาริยาห์ และศาฮัม
2พศด 11.21 เรโหโบอัมทรงรักมาอาคาห์ธิดาของอับซาโลมมากกว่ามเหสีและนางสนมของพระองค์ทั้งสิ้น (พระองค์มีมเหสีสิบแปดองค์และนางสนมหกสิบคนและให้กำเนิดโอรสยี่สิบแปดองค์และธิดาหกสิบองค์)
2พศด 11.22 และเรโหโบอัมทรงแต่งตั้งให้อาบียาห์โอรสของมาอาคาห์เป็นโอรสองค์ใหญ่ ให้เป็นประมุขท่ามกลางพี่น้องของตน เพราะพระองค์ทรงตั้งพระทัยจะให้ท่านเป็นกษัตริย์
2พศด 11.23 และพระองค์ทรงจัดการอย่างฉลาด และแจกจ่ายบรรดาโอรสของพระองค์ไปทั่วแผ่นดินทั้งสิ้นของยูดาห์และของเบนยามิน ในหัวเมืองที่มีป้อมทั้งสิ้น และพระองค์ประทานเสบียงอาหารให้อย่างอุดม และพระองค์ทรงประสงค์มเหสีมากมาย
2พศด 13.6 ถึงกระนั้นเยโรโบอัมบุตรชายเนบัท ข้าราชการของซาโลมอนโอรสของดาวิด ได้ลุกขึ้นกบฏต่อเจ้านายของตน
2พศด 13.7 และมีคนถ่อยคนอันธพาลบางคนมั่วสุมกันกับเขาและขันสู้กับเรโหโบอัมโอรสของซาโลมอน เมื่อเรโหโบอัมยังเด็กอยู่และใจอ่อนแอต้านทานไม่ไหว
2พศด 13.21 แต่อาบียาห์ก็มีอำนาจยิ่งขึ้น และมีมเหสีสิบสี่องค์ ให้กำเนิดโอรสยี่สิบสององค์ และธิดาสิบหกองค์
2พศด 14.1 อาบียาห์จึงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ เขาก็ฝังพระศพไว้ในนครดาวิด และอาสาโอรสของพระองค์ได้ขึ้นครองแทนพระองค์ ในรัชกาลของอาสาแผ่นดินได้สงบอยู่สิบปี
2พศด 17.1 เยโฮชาฟัทโอรสของพระองค์ครอบครองแทนพระองค์ และทรงเสริมกำลังพลต่อสู้อิสราเอล
2พศด 21.1 เยโฮชาฟัทก็ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังพระศพไว้กับบรรพบุรุษของพระองค์ในนครดาวิด และเยโฮรัมโอรสของพระองค์ครอบครองแทนพระองค์
2พศด 21.2 พระองค์ทรงมีพระอนุชา ผู้เป็นโอรสของเยโฮชาฟัทคือ อาซาริยาห์ เยฮีเอล เศคาริยาห์ อาซาริยาห์ มีคาเอล เชฟาทิยาห์ เหล่านี้ทั้งสิ้นเป็นโอรสของเยโฮชาฟัทกษัตริย์ของอิสราเอล
2พศด 21.3 พระราชบิดาของเขาทั้งหลายประทานเงิน ทองคำ และของอันมีค่ามากมาย พร้อมกับหัวเมืองที่มีป้อมในยูดาห์ แต่พระองค์ประทานราชอาณาจักรแก่เยโฮรัม เพราะว่าท่านเป็นโอรสหัวปี
2พศด 21.17 และเขาทั้งหลายยกมาต่อสู้กับยูดาห์ และบุกรุกเข้าไปในนั้น และขนข้าวของทั้งสิ้นซึ่งมีในราชสำนัก ทั้งบรรดาโอรสและมเหสีของพระองค์ จึงไม่มีโอรสเหลือไว้ให้แก่พระองค์นอกจากเยโฮอาหาสโอรสองค์สุดท้องของพระองค์
2พศด 22.1 และชาวเยรูซาเล็มได้ให้อาหัสยาห์โอรสองค์สุดท้องของพระองค์เป็นกษัตริย์แทนพระองค์ เพราะคนหมู่นั้นมาถึงค่ายกับคนอาระเบียได้ฆ่าโอรสผู้พี่เสียทั้งหมด ดังนั้นอาหัสยาห์โอรสของเยโฮรัมกษัตริย์ของยูดาห์จึงครอบครอง
2พศด 22.5 พระองค์ทรงดำเนินตามคำปรึกษาของเขาทั้งหลายด้วย และเสด็จไปกับเยโฮรัมโอรสของอาหับกษัตริย์แห่งอิสราเอล เพื่อทำสงครามกับฮาซาเอลกษัตริย์ของซีเรียที่เมืองราโมทกิเลอาด และคนซีเรียได้กระทำให้โยรัมบาดเจ็บ
2พศด 22.6 และพระองค์ทรงกลับมาที่ยิสเรเอลเพื่อรักษาบาดแผลซึ่งพระองค์ได้รับที่เมืองรามาห์ เมื่อพระองค์ทรงต่อสู้กับฮาซาเอลกษัตริย์ของซีเรีย และอาหัสยาห์โอรสของเยโฮรัมกษัตริย์ของยูดาห์เสด็จลงไปเฝ้าเยโฮรัม โอรสของอาหับในเมืองยิสเรเอล เพราะว่าพระองค์ประชวร
2พศด 22.8 และอยู่มาเมื่อเยฮูกำลังสำเร็จโทษราชวงศ์ของอาหับ ท่านได้พบเจ้านายของยูดาห์ และบรรดาโอรสพระเชษฐาของอาหัสยาห์ ผู้มาปรนนิบัติอาหัสยาห์ และท่านก็ได้ประหารเขาทั้งหลายเสีย
2พศด 22.10 เมื่ออาธาลิยาห์พระมารดาของอาหัสยาห์เห็นว่าโอรสของพระนางสิ้นพระชนม์แล้ว พระนางก็ลุกขึ้นทำลายเชื้อพระวงศ์แห่งราชวงศ์ของยูดาห์เสียสิ้น
2พศด 22.11 แต่พระนางเยโฮชาเบอาทธิดาของกษัตริย์ได้นำโยอาชโอรสของอาหัสยาห์ลักพาไปเสียจากท่ามกลางบรรดาโอรสของกษัตริย์ ผู้ซึ่งจะต้องถูกประหาร และพระนางก็เก็บเธอและพี่เลี้ยงของเธอไว้ในห้องบรรทม ดังนั้นแหละเยโฮชาเบอาทธิดาของกษัตริย์เยโฮรัม และภรรยาของเยโฮยาดาปุโรหิต (เพราะว่าพระนางเป็นพระขนิษฐาของอาหัสยาห์) ได้ซ่อนเธอให้พ้นพระนางอาธาลิยาห์ เพื่อมิให้พระนางประหารเธอได้
2พศด 23.3 และบรรดาชุมนุมชนทั้งสิ้นก็ทำพันธสัญญากับกษัตริย์ในพระนิเวศของพระเจ้า และเยโฮยาดากล่าวแก่เขาทั้งหลายว่า “ดูเถิด โอรสของกษัตริย์จะครอบครองตามที่พระเยโฮวาห์ตรัสเกี่ยวกับบรรดาโอรสของดาวิด
2พศด 23.11 แล้วเขานำโอรสของกษัตริย์ออกมา และสวมมงกุฎให้ท่าน มอบพระโอวาทให้แก่ท่าน และเขาทั้งหลายตั้งท่านไว้เป็นกษัตริย์ เยโฮยาดากับบุตรชายของท่านก็เจิมพระองค์ และเขาทั้งหลายร้องว่า “ขอกษัตริย์ทรงพระเจริญ”
2พศด 24.3 เยโฮยาดาหามเหสีให้พระองค์สององค์ และพระองค์ก็ให้กำเนิดโอรสและธิดาหลายองค์
2พศด 24.7 เพราะบรรดาโอรสของพระนางอาธาลิยาห์หญิงชั่วร้ายคนนั้นได้ปล้นพระนิเวศของพระเจ้า และได้เอาสิ่งของที่มอบถวายทั้งสิ้นของพระนิเวศของพระเยโฮวาห์มอบให้แก่พระบาอัล
2พศด 24.27 เรื่องราวแห่งโอรสของพระองค์ และภาระหนักมากมายที่ตกอยู่แก่พระองค์ และการซ่อมแซมพระนิเวศของพระเจ้า ดูเถิด มีบันทึกไว้ในหนังสือเรื่องราวของกษัตริย์ และอามาซิยาห์โอรสของพระองค์ครอบครองแทนพระองค์
2พศด 25.17 แล้วอามาซิยาห์กษัตริย์แห่งยูดาห์ได้ทรงรับคำปรึกษา และทรงใช้ให้ไปเฝ้าโยอาชโอรสของเยโฮอาหาส โอรสของเยฮู กษัตริย์ของอิสราเอลทูลว่า “มาเถิด ให้เราทั้งสองมาเผชิญหน้ากัน”
2พศด 25.23 โยอาชกษัตริย์แห่งอิสราเอลทรงจับอามาซิยาห์กษัตริย์แห่งยูดาห์โอรสของโยอาช โอรสของเยโฮอาหาสที่เบธเชเมช และนำพระองค์มายังเยรูซาเล็ม และทรงพังกำแพงเยรูซาเล็มลงสี่ร้อยศอก ตั้งแต่ประตูเอฟราอิมถึงประตูมุม
2พศด 25.25 อามาซิยาห์ โอรสของโยอาชกษัตริย์แห่งยูดาห์ทรงพระชนม์อยู่สิบห้าปี หลังจากสวรรคตของโยอาช โอรสของเยโฮอาหาส กษัตริย์แห่งอิสราเอล
2พศด 26.21 และกษัตริย์อุสซียาห์ก็ทรงเป็นโรคเรื้อนจนวันสิ้นพระชนม์ และเพราะเป็นโรคเรื้อนก็ทรงประทับในวังต่างหาก เพราะพระองค์ทรงถูกตัดขาดจากพระนิเวศของพระเยโฮวาห์ และโยธามโอรสของพระองค์เป็นผู้ดูแลราชสำนักปกครองประชาชนแห่งแผ่นดินนั้น
2พศด 26.23 และอุสซียาห์ก็ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาก็ฝังพระศพไว้กับบรรพบุรุษของพระองค์ในนาที่ฝังศพอันเป็นของกษัตริย์ เพราะเขาทั้งหลายว่า “พระองค์ทรงเป็นโรคเรื้อน” และโยธามโอรสของพระองค์ก็ครอบครองแทนพระองค์
2พศด 27.9 และโยธามล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังพระศพไว้ในนครดาวิด และอาหัสโอรสของพระองค์ครอบครองแทนพระองค์
2พศด 28.3 ยิ่งกว่านั้นพระองค์ทรงเผาเครื่องหอมในหุบเขาบุตรชายของฮินโนม และทรงเผาโอรสทั้งหลายของพระองค์ในไฟ ตามการกระทำอันน่าสะอิดสะเอียนของประชาชาติ ซึ่งพระเยโฮวาห์ทรงขับไล่ออกไปให้พ้นหน้าประชาชนอิสราเอล
2พศด 28.7 และศิครีทแกล้วทหารของเอฟราอิมได้สังหารมาอาเสอาห์โอรสของกษัตริย์ และอัสรีคัมอธิบดีกรมวังและเอลคานาห์อุปราช
2พศด 28.27 และอาหัสก็ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ เขาก็ฝังพระศพไว้ในกรุง คือในเยรูซาเล็ม แต่เขามิได้นำพระศพไปไว้ในอุโมงค์ของกษัตริย์แห่งอิสราเอล และเฮเซคียาห์โอรสของพระองค์ได้ครอบครองแทนพระองค์
2พศด 30.26 จึงมีความชื่นบานใหญ่ยิ่งในเยรูซาเล็ม เพราะตั้งแต่สมัยของซาโลมอนโอรสของดาวิดกษัตริย์แห่งอิสราเอลไม่เคยมีอย่างนี้เลยในเยรูซาเล็ม
2พศด 32.33 และเฮเซคียาห์ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังพระศพไว้ในอุโมงค์สำคัญที่สุดของโอรสของดาวิด และบรรดาคนยูดาห์และชาวเยรูซาเล็มทั้งปวงได้ถวายเกียรติเมื่อพระองค์สิ้นพระชนม์ และมนัสเสห์โอรสของพระองค์ได้ครอบครองแทนพระองค์
2พศด 33.6 และพระองค์ได้ทรงถวายโอรสของพระองค์ให้ลุยไฟในหุบเขาบุตรชายของฮินโนม ถือฤกษ์ยาม ใช้เวทมนตร์ ใช้ไสยศาสตร์ ติดต่อกับคนทรงและพ่อมดหมอผี พระองค์ทรงกระทำสิ่งที่ชั่วร้ายเป็นอันมากในสายพระเนตรของพระเยโฮวาห์ ซึ่งเป็นการยั่วยุให้พระองค์ทรงกริ้วโกรธ
2พศด 33.7 และรูปเคารพสลัก ซึ่งคือรูปเคารพที่พระองค์ทรงสร้างนั้น พระองค์ทรงตั้งไว้ในพระนิเวศของพระเจ้า ซึ่งพระเจ้าตรัสกับดาวิดและซาโลมอนโอรสของดาวิดว่า “ในนิเวศนี้และในเยรูซาเล็ม ซึ่งเราได้เลือกออกจากตระกูลทั้งสิ้นของอิสราเอล เราจะบรรจุนามของเราไว้เป็นนิตย์
2พศด 33.20 มนัสเสห์จึงทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังพระศพไว้ในพระราชวังของพระองค์ และอาโมนโอรสของพระองค์ได้ครอบครองแทนพระองค์
2พศด 33.25 แต่ประชาชนแห่งแผ่นดินได้ประหารบรรดาคนเหล่านั้นที่คิดกบฏต่อกษัตริย์อาโมน และประชาชนแห่งแผ่นดินได้แต่งตั้งให้โยสิยาห์โอรสของพระองค์ครอบครองแทนพระองค์
2พศด 35.3 และพระองค์ตรัสกับคนเลวี ผู้บริสุทธิ์เฉพาะพระเยโฮวาห์ ผู้สอนอิสราเอลทั้งปวงว่า “จงวางหีบบริสุทธิ์ไว้ในพระนิเวศ ซึ่งซาโลมอนโอรสของดาวิดกษัตริย์ของอิสราเอลทรงสร้างไว้ เจ้าทั้งหลายไม่ต้องใส่บ่าหามไปอีก บัดนี้จงปรนนิบัติพระเยโฮวาห์พระเจ้าของเจ้า และอิสราเอลประชาชนของพระองค์
2พศด 35.4 จงเตรียมตัวของเจ้าตามเรือนบรรพบุรุษของเจ้าเป็นกองๆ ตามบันทึกพระราชดำรัสชี้แจงของดาวิดกษัตริย์แห่งอิสราเอล และตามบันทึกพระราชดำรัสชี้แจงของซาโลมอนโอรสของพระองค์
2พศด 36.1 ประชาชนแห่งแผ่นดินได้ตั้งเยโฮอาหาสโอรสของโยสิยาห์ และให้พระองค์เป็นกษัตริย์แทนราชบิดาของพระองค์ในเยรูซาเล็ม
2พศด 36.8 ส่วนพระราชกิจนอกนั้นของเยโฮยาคิม และการอันน่าสะอิดสะเอียนซึ่งพระองค์ทรงกระทำ และเหตุการณ์อื่นๆซึ่งเกี่ยวกับพระองค์ ดูเถิด สิ่งเหล่านี้ก็ถูกบันทึกไว้ในหนังสือของกษัตริย์แห่งอิสราเอลและยูดาห์ และเยโฮยาคีนโอรสของพระองค์ได้ครองราชย์แทนพระองค์
อสร 6.10 เพื่อเขาจะได้ถวายเครื่องสัตวบูชา อันเป็นกลิ่นที่พอพระทัยแด่พระเจ้าแห่งฟ้าสวรรค์ และให้อธิษฐานเพื่อชีวิตของกษัตริย์และโอรสของพระองค์
อสร 7.23 สิ่งใดที่พระเจ้าแห่งฟ้าสวรรค์ทรงบัญชา ก็จงกระทำให้อย่างเต็มขนาดสำหรับพระนิเวศของพระเจ้าแห่งฟ้าสวรรค์ เกลือกว่าพระพิโรธของพระองค์จะมีต่อดินแดนของกษัตริย์และโอรสของพระองค์
สดด 45.16 บรรดาโอรสของพระองค์ท่านจะแทนบรรพบุรุษของพระองค์ท่าน พระองค์ท่านจะแต่งตั้งให้เป็นเจ้านายทั่วแผ่นดินโลกทั้งสิ้น
สภษ 1.1 สุภาษิตของซาโลมอน โอรสของดาวิด กษัตริย์แห่งอิสราเอล
อสย 7.1 ต่อมาในรัชกาลของอาหัสโอรสของโยธาม โอรสของอุสซียาห์ กษัตริย์แห่งยูดาห์ เรซีนกษัตริย์แห่งซีเรีย และเปคาห์โอรสของเรมาลิยาห์ กษัตริย์แห่งอิสราเอลได้ขึ้นมายังเยรูซาเล็มเพื่อกระทำสงครามกับเมืองนั้น แต่รบไม่ชนะ
อสย 7.4 และจงกล่าวแก่เขาว่า ‘จงระวังและสงบใจ อย่ากลัว อย่าให้พระทัยของพระองค์ขลาดด้วยเหตุเศษดุ้นฟืนที่จวนมอดทั้งสองนี้ เพราะความกริ้วอันร้ายแรงของเรซีน และซีเรีย และโอรสของเรมาลิยาห์
อสย 7.5 เพราะว่าซีเรียพร้อมกับเอฟราอิมและโอรสของเรมาลิยาห์ได้คิดการชั่วร้ายต่อพระองค์ กล่าวว่า
อสย 7.9 และเศียรของเอฟราอิมคือสะมาเรีย และเศียรของสะมาเรียคือโอรสของเรมาลิยาห์ ถ้าเจ้าจะไม่มั่นใจ แน่ละ ก็จะตั้งมั่นเจ้าไว้ไม่ได้’”
อสย 8.6 “เพราะว่าชนชาตินี้ได้ปฏิเสธน้ำแห่งชิโลอาห์ซึ่งไหลเอื่อยๆ และปีติยินดีต่อเรซีนและโอรสของเรมาลิยาห์
อสย 14.12 โอ ลูซีเฟอร์เอ๋ย โอรสแห่งรุ่งอรุณ เจ้าร่วงลงมาจากฟ้าสวรรค์แล้วซิ เจ้าถูกตัดลงมายังพื้นดินอย่างไรหนอ เจ้าผู้กระทำให้บรรดาประชาชาติตกต่ำน่ะ
อสย 37.38 ต่อมาขณะเมื่อท่านนมัสการในนิเวศของพระนิสโรกพระของท่าน อัดรัมเมเลคและชาเรเซอร์ โอรสของท่าน ก็ประหารท่านเสียด้วยดาบ และหนีไปยังแผ่นดินอาร์มีเนีย และเอสารฮัดโดนโอรสของท่านขึ้นครอบครองแทนท่าน
อสย 39.1 คราวนั้น เมโรดัคบาลาดัน โอรสของบาลาดัน กษัตริย์แห่งบาบิโลน ทรงส่งราชสารและเครื่องบรรณาการมายังเฮเซคียาห์ เพราะพระองค์ทรงได้ยินว่าเฮเซคียาห์ทรงประชวรและทรงหายประชวรแล้ว
ยรม 1.2 พระวจนะของพระเยโฮวาห์มาถึงเยเรมีย์ในรัชกาลโยสิยาห์ โอรสของอาโมน กษัตริย์แห่งยูดาห์ในปีที่สิบสามของรัชกาลนี้
ยรม 1.3 และมีมาในรัชกาลของเยโฮยาคิม โอรสของโยสิยาห์กษัตริย์แห่งยูดาห์ จนถึงปลายปีที่สิบเอ็ดแห่งรัชกาลเศเดคียาห์ โอรสของโยสิยาห์กษัตริย์แห่งยูดาห์ จนถึงการกวาดเยรูซาเล็มไปเป็นเชลยในเดือนที่ห้า
ยรม 33.21 แล้วจึงจะหักพันธสัญญาของเราซึ่งมีต่อดาวิดผู้รับใช้ของเราได้ จนท่านไม่มีโอรสที่จะเสวยราชย์บนพระที่นั่งของท่าน และหักพันธสัญญาของเรา ซึ่งมีต่อปุโรหิตคนเลวีผู้ปรนนิบัติของเราเสียได้
ดนล 9.1 ในปีต้นรัชกาลดาริอัส โอรสกษัตริย์อาหสุเอรัส เชื้อสายคนมีเดีย ผู้ได้เป็นกษัตริย์เหนือดินแดนเคลเดีย
ศฟย 1.8 และต่อมาในวันที่พระเยโฮวาห์ทรงฆ่าบูชานั้น พระองค์ตรัสว่า “เราจะลงโทษบรรดาเจ้านายและโอรสของกษัตริย์ และบรรดาผู้ที่ตกแต่งตัวด้วยเครื่องแต่งกายต่างด้าว
มธ 17.25 เปโตรตอบว่า “เสีย” เมื่อเปโตรเข้าไปในเรือน พระเยซูทรงกันเขาไว้ แล้วตรัสว่า “ซีโมนเอ๋ย ท่านคิดเห็นอย่างไร กษัตริย์ของแผ่นดินโลกเคยเก็บส่วยและภาษีจากผู้ใด จากโอรสของพระองค์เองหรือจากผู้อื่น”
มธ 17.26 เปโตรทูลตอบพระองค์ว่า “เก็บจากผู้อื่น” พระเยซูจึงตรัสกับเขาว่า “ถ้าเช่นนั้นโอรสก็ไม่ต้องเสีย
โอรัส ( 1 )
1พศด 3.11 โอรสของเยโฮชาฟัทคือโยรัม โอรัสของโยรัมคืออาหัสยาห์ โอรสของอาหัสยาห์คือโยอาช
โอเรน ( 1 )
1พศด 2.25 บุตรชายทั้งหลายของเยราเมเอลบุตรหัวปีของเฮสโรน คือ ราม บุตรหัวปีของท่าน บุนาห์ โอเรน โอเซม และอาหิยาห์
โอเรบ ( 7 )
วนฉ 7.25 จับโอเรบและเศเอบเจ้านายสองคนของพวกมีเดียนได้ เขาฆ่าโอเรบเสียที่ศิลาโอเรบ และฆ่าเศเอบเสียที่บ่อย่ำองุ่นชื่อเศเอบ แล้วก็ไล่ติดตามพวกมีเดียนไป และเขานำเอาศีรษะโอเรบและเศเอบมาให้กิเดโอนที่ฟากแม่น้ำจอร์แดนข้างโน้น
วนฉ 8.3 พระเจ้าประทานโอเรบและเศเอบ เจ้านายมีเดียนไว้ในมือของท่าน ข้าพเจ้าสามารถกระทำอะไรที่จะเทียบกับท่านได้เล่า” เมื่อท่านพูดอย่างนี้ เขาทั้งหลายก็หายโกรธ
สดด 83.11 ขอทรงทำขุนนางของเขาเหมือนโอเรบและเศเอบ ทำเจ้านายทั้งสิ้นของเขาเหมือนเศบาห์และศัลมุนนา
อสย 10.26 และพระเยโฮวาห์จอมโยธาจะทรงเหวี่ยงแส้มาสู้เขา ดังที่พระองค์ทรงโจมตีคนมีเดียน ณ ศิลาโอเรบ และไม้พลองของพระองค์ที่เคยอยู่เหนือทะเล พระองค์จะทรงยกขึ้นอย่างที่ในอียิปต์
โอลิมปัส ( 1 )
รม 16.15 ขอฝากความคิดถึงมายังฟีโลโลกัส ยูเลีย และเนเรอัสกับน้องสาวของเขาและโอลิมปัสกับบรรดาวิสุทธิชนที่อยู่กับคนเหล่านั้น
โอ้โลม ( 1 )
สภษ 7.21 นางหว่านล้อมด้วยวาจาโอ้โลม นางบังคับเขาด้วยริมฝีปากที่พูดพะเน้าพะนอ
โอวาท ( 6 )
พบญ 21.18 ถ้าชายคนใดมีบุตรชายที่ดื้อและไม่อยู่ในโอวาท ไม่เชื่อฟังเสียงของบิดาของตน หรือเสียงของมารดาของตน แม้ว่าบิดามารดาจะได้ตีสอน เขาก็ไม่ยอมฟัง
พบญ 21.20 และเขาจะพูดกับพวกผู้ใหญ่ของเมืองนั้นว่า ‘บุตรชายของเราคนนี้เป็นคนดื้อดึงและไม่อยู่ในโอวาท ไม่เชื่อฟังเสียงเรา เป็นคนตะกละและขี้เมา’
2ธส 2.15 เหตุฉะนั้น พี่น้องทั้งหลาย จงมั่นคงไว้ และยึดถือโอวาทที่ท่านได้เรียนแล้ว ไม่ว่าจะด้วยคำพูด หรือด้วยจดหมายของเรา
2ธส 3.6 บัดนี้ พี่น้องทั้งหลาย เราขอกำชับท่านในพระนามของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราว่า จงปลีกตัวของท่านออกไปจากพี่น้องทุกคนที่อยู่อย่างเกะกะ และไม่ดำเนินตามโอวาทซึ่งเขาได้รับจากเรา
ฮบ 6.1 เหตุฉะนั้นให้เราละประถมโอวาทของพระคริสต์ไว้ และให้เราก้าวหน้าไปถึงความบริบูรณ์ อย่าเอาสิ่งเหล่านี้มาวางเป็นรากอีกเลย คือการกลับใจเสียใหม่จากการกระทำที่ตายแล้ว และความเชื่อในพระเจ้า
ฮบ 13.17 ท่านทั้งหลายจงเชื่อฟังและยอมอยู่ในโอวาทของคนเหล่านั้นที่ปกครองท่าน ด้วยว่าท่านเหล่านั้นคอยระวังดูจิตวิญญาณของท่าน เหมือนกับผู้ที่จะต้องรายงาน เพื่อเขาจะได้ทำการนี้ด้วยความชื่นใจ ไม่ใช่ด้วยความเศร้าใจ เพราะที่ทำดังนั้นก็จะไม่เป็นประโยชน์อะไรแก่ท่านทั้งหลาย
โอษฐ์ ( 2 )
อสย 58.14 แล้วเจ้าจะได้ความปีติยินดีในพระเยโฮวาห์ และเราจะให้เจ้าขึ้นขี่อยู่บนที่สูงของแผ่นดินโลก และเราจะเลี้ยงเจ้าด้วยมรดกของยาโคบบิดาของเจ้า เพราะโอษฐ์ของพระเยโฮวาห์ได้ตรัสแล้ว”
กจ 1.16 “ท่านพี่น้องทั้งหลาย จำเป็นจะต้องสำเร็จตามพระคัมภีร์ ซึ่งพระวิญญาณบริสุทธิ์ได้ตรัสไว้โดยโอษฐ์ของดาวิด ด้วยเรื่องยูดาส ซึ่งเป็นผู้นำทางคนที่ไปจับพระเยซู
โอสนัปปาร์ ( 1 )
อสร 4.10 และคนประชาชาติอื่นๆ ผู้ซึ่งโอสนัปปาร์ เจ้านายผู้ใหญ่ได้ส่งมาให้ตั้งอยู่ในหัวเมืองสะมาเรีย และในส่วนที่เหลือของมณฑลทางฟากแม่น้ำข้างนี้ เป็นต้น
โอสนี ( 2 )
กดว 26.16 โอสนี คนครอบครัวโอสนี เอรี คนครอบครัวเอรี
โอหัง ( 2 )
1ซมอ 2.3 อย่าพูดโอหังอีกต่อไปเลย อย่าให้ความจองหองออกมาจากปากของเจ้าเลย เพราะพระเยโฮวาห์ทรงเป็นพระเจ้าของความรู้ การกระทำทั้งหลายพระองค์ทรงเป็นผู้ชั่งตรวจ
ยรม 43.2 อาซาริยาห์บุตรชายโฮชายาห์และโยฮานันบุตรชายคาเรอาห์ และบรรดาผู้ชายที่โอหังได้พูดกับเยเรมีย์ว่า “ท่านพูดมุสา พระเยโฮวาห์พระเจ้าของเรามิได้ใช้ท่านให้มาพูดว่า ‘อย่าไปอียิปต์ที่จะอาศัยอยู่ที่นั่น’
โอหาด ( 2 )
ปฐก 46.10 บุตรชายของสิเมโอน คือ เยมูเอล ยามีน โอหาด ยาคีน และโศหาร์ กับชาอูล บุตรชายของหญิงคนคานาอัน
อพย 6.15 บุตรชายของสิเมโอนชื่อเยมูเอล ยามีน โอหาด ยาคีน โศหาร์ และชาอูลผู้เป็นบุตรชายของหญิงชาวคานาอัน คนเหล่านี้เป็นครอบครัวต่างๆของสิเมโอน
โอฬารึก ( 1 )
โยบ 37.4 พระสุรเสียงของพระองค์ครางกระหึ่มตามไป พระองค์ทรงแผดพระสุรเสียงอันโอฬารึกของพระองค์ พระองค์มิได้ทรงหน่วงเหนี่ยวฟ้าแลบ เมื่อได้ยินพระสุรเสียงของพระองค์
โอ้อวด ( 20 )
สดด 34.2 จิตใจของข้าพเจ้าจะโอ้อวดในพระเยโฮวาห์ คนที่เสงี่ยมเจียมตัวจะฟังและยินดี
สดด 38.16 เพราะข้าพระองค์ทูลว่า “โปรดฟังข้าพระองค์เถิด มิฉะนั้นพวกเขาจะเปรมปรีดิ์เพราะข้าพระองค์ คือผู้ที่โอ้อวดต่อข้าพระองค์เมื่อเท้าข้าพระองค์พลาดไป”
สดด 52.1 โอ เจ้าผู้มีอิทธิ ไฉนเจ้าจึงโอ้อวดในการชั่ว ความเมตตาของพระเจ้าดำรงอยู่วันยังค่ำ
สดด 94.4 เขาจะพล่ามและพูดอย่างจองหองนานเท่าใด คนกระทำความชั่วช้าทั้งปวงจะโอ้อวดนานเท่าใด
ยรม 49.4 โอ บุตรสาวผู้กลับสัตย์เอ๋ย ทำไมเจ้าโอ้อวดบรรดาหุบเขา หุบเขาของเจ้ามีน้ำไหล ผู้วางใจในสมบัติของตนว่า ‘ใครจะมาสู้ฉันนะ’
อบด 1.12 เจ้าไม่ควรยืนยิ้มอยู่ด้วยความพอใจในวันที่น้องชายของเจ้ารับเคราะห์ในวันนั้น เจ้าไม่ควรเปรมปรีดิ์เย้ยประชาชนยูดาห์ในวันที่เขาทั้งหลายถูกทำลาย เจ้าไม่ควรจะโอ้อวดในวันที่เขาตกทุกข์ได้ยาก
ศฟย 2.10 นี่จะเป็นผลตอบแทนความจองหองของเขา เพราะเขาด่าและโอ้อวดต่อประชาชนของพระเยโฮวาห์จอมโยธา
ศฟย 3.11 ในวันนั้น เจ้าจะไม่ถูกกระทำให้อับอายด้วยการกระทำทั้งสิ้นซึ่งเจ้าได้ละเมิดต่อเรา เพราะในเวลานั้นเราจะคัดผู้โอ้อวดเห่อเหิมนั้นออกเสียจากท่ามกลางเจ้า เจ้าจึงจะไม่เย่อหยิ่งจองหองเพราะเหตุภูเขาบริสุทธิ์ของเราอีกต่อไป
ลก 20.47 เขาริบเอาเรือนของหญิงม่าย และอธิษฐานโอ้อวดเสียยืดยาว เขาทั้งหลายนั้นจะได้รับพระอาชญามากยิ่งขึ้น”
รม 2.23 ท่านผู้โอ้อวดในพระราชบัญญัติ ตัวท่านเองยังลบหลู่พระเจ้าด้วยการละเมิดพระราชบัญญัติหรือเปล่า
1คร 1.31 เพื่อให้เป็นไปตามที่เขียนว่า ‘ให้ผู้โอ้อวด อวดองค์พระผู้เป็นเจ้า’
1คร 4.7 ผู้ใดเล่ากระทำให้ท่านวิเศษกว่าคนอื่น ท่านมีอะไรที่ท่านมิได้รับมา ก็เมื่อท่านได้รับมา เหตุไฉนท่านจึงโอ้อวดเหมือนกับว่าท่านมิได้รับเลย
2คร 10.8 ถึงแม้ข้าพเจ้าจะโอ้อวดมากไปสักหน่อยในเรื่องอำนาจ ซึ่งองค์พระผู้เป็นเจ้าทรงประทานให้ไว้เพื่อสร้างท่าน มิใช่เพื่อทำลายท่าน ข้าพเจ้าก็จะไม่ละอาย
2คร 10.13 ฝ่ายเราจะไม่โอ้อวดในสิ่งใดเกินขอบเขต แต่ว่าจะอวดในขอบเขตที่พระเจ้าทรงจัดไว้ให้เรา และพวกท่านก็อยู่ในขอบเขตนั้น
2คร 10.15 เรามิได้โอ้อวดเกินขอบเขต ไม่ได้อวดในการงานที่คนอื่นได้กระทำ แต่เราหวังใจว่า เมื่อความเชื่อของท่านจำเริญมากขึ้นแล้ว ท่านจะช่วยเราให้ขยายเขตกว้างขวางออกไปอีกเป็นอันมากตามขนาดของเรา
2คร 10.16 เพื่อเราจะได้ประกาศข่าวประเสริฐในเขตที่อยู่นอกท้องถิ่นของพวกท่าน โดยไม่โอ้อวดเรื่องการงานที่คนอื่นได้ทำไว้พร้อมแล้วนั้น
2คร 11.12 แต่สิ่งที่ข้าพเจ้ากระทำนั้น ข้าพเจ้าจะกระทำต่อไป เพื่อข้าพเจ้าจะตัดโอกาสคนเหล่านั้นที่คอยหาโอกาส เพื่อว่าเมื่อเขาโอ้อวดนั้นเขาจะได้ปรากฏว่ามีสภาพเหมือนกับเรา
2คร 12.9 แต่พระองค์ตรัสกับข้าพเจ้าว่า “พระคุณของเราก็มีพอสำหรับเจ้าแล้ว เพราะความอ่อนแอมีที่ไหน เดชของเราก็มีฤทธิ์ขึ้นเต็มขนาดที่นั่น” เหตุฉะนั้นข้าพเจ้าจึงยินดีโอ้อวดในบรรดาความอ่อนแอของข้าพเจ้า เพื่อฤทธิ์เดชของพระคริสต์จะได้อยู่ในข้าพเจ้า
ฟป 3.19 ปลายทางของคนเหล่านั้นคือความพินาศ พระของเขาคือกระเพาะ เขายกความที่น่าอับอายของเขาขึ้นมาโอ้อวด เขาสนใจในวัตถุทางโลก)
ยก 3.5 เช่นนั้นแหละลิ้นก็เป็นอวัยวะเล็กๆด้วย และพูดโอ้อวดอ้างการใหญ่ จงดูเถิด ไฟนิดเดียวอาจเผาไหม้มากเท่าใด
โอ่อ่า ( 7 )
2ซมอ 1.24 บุตรสาวของอิสราเอลเอ๋ย จงร้องไห้เพื่อซาอูล ผู้ทรงประดับเจ้าอย่างโอ่อ่าด้วยผ้าสีแดงเข้ม และผู้ทรงประดับอาภรณ์ทองคำเหนือเครื่องแต่งกายของเจ้า
อสย 13.19 และบาบิโลน ซึ่งโอ่อ่าในบรรดาราชอาณาจักร เมืองที่สง่าและเป็นที่ภูมิใจของชาวเคลเดีย จะเป็นดังเมืองโสโดมและเมืองโกโมราห์ เมื่อพระเจ้าทรงคว่ำมันเสียนั้น
อสย 28.1 วิบัติแก่มงกุฎอันโอ่อ่า แก่คนขี้เมาแห่งเอฟราอิม ซึ่งความงามอันรุ่งเรืองของเขาเหมือนดอกไม้ที่กำลังร่วงโรย ซึ่งอยู่บนยอดเขาในที่ลุ่มอันอุดมของบรรดาผู้ที่เหล้าองุ่นมีชัย
อสย 28.3 มงกุฎอันโอ่อ่า คือคนขี้เมาแห่งเอฟราอิม จะถูกเหยียบอยู่ใต้เท้า
อสย 33.21 แต่นั่นพระเยโฮวาห์จะทรงอยู่กับเราด้วยความโอ่อ่าตระการ ในที่ที่มีแม่น้ำและลำธารกว้าง ที่จะไม่มีเรือกรรเชียงใหญ่แล่นไป ที่จะไม่มีเรืองามโอ่อ่าผ่านไป
อสย 63.1 นี่ใครหนอที่มาจากเมืองเอโดม สวมเสื้อผ้าย้อมสีจากเมืองโบสราห์ พระองค์ผู้ซึ่งโอ่อ่าในเครื่องทรงของพระองค์ เสด็จมาด้วยกำลังยิ่งใหญ่ของพระองค์ “นี่เราเองร้องประกาศในความชอบธรรมและมีอานุภาพที่จะช่วยให้รอด”
อสค 32.18 “บุตรแห่งมนุษย์เอ๋ย จงพิลาปร่ำไห้เพื่อคนเป็นอันมากของอียิปต์ และจงส่งเขาลงไป ทั้งตัวเขาและเหล่าธิดาแห่งประชาชาติที่โอ่อ่าไปยังโลกบาดาล ไปยังบรรดาคนเหล่านั้นที่ไปยังปากแดนคนตายแล้ว
โอ่อ่าตระการ ( 2 )
สดด 45.4 ขอทรงม้าอย่างโอ่อ่าตระการเสด็จไปอย่างมีชัย เพื่อเห็นแก่ความจริง ความอ่อนสุภาพและความชอบธรรม ให้พระหัตถ์ขวาของพระองค์ท่านสอนกิจอันน่าครั่นคร้ามแก่พระองค์ท่าน
อสย 60.15 ในเมื่อเจ้าได้ถูกละทิ้งและเป็นที่เกลียดชัง และไม่มีใครผ่านเจ้ามาเลย เราจะกระทำให้เจ้าโอ่อ่าตระการเป็นนิตย์ เป็นความชื่นบานทุกชั่วอายุ
โอเฮล ( 1 )
1พศด 3.20 ฮาชูบาห์ โอเฮล เบเรคิยาห์ ฮาสาดิยาห์ และยูชับเฮเลด ห้าคนด้วยกัน
โอโฮลาห์ ( 5 )
อสค 23.4 คนพี่ชื่อโอโฮลาห์และโอโฮลีบาห์เป็นชื่อน้องสาว ทั้งสองมาเป็นของเรา ทั้งสองเกิดบุตรชายหญิง เรื่องชื่อนั้น โอโฮลาห์คือสะมาเรีย และโอโฮลีบาห์คือเยรูซาเล็ม
อสค 23.5 โอโฮลาห์เล่นชู้เมื่อเธอเป็นของเรา เธอลุ่มหลงพวกคนรักของเธอ คืออัสซีเรียเพื่อนบ้านของเธอ
อสค 23.36 พระเยโฮวาห์ตรัสกับข้าพเจ้ายิ่งกว่านั้นอีกว่า “บุตรแห่งมนุษย์เอ๋ย เจ้าจะพิพากษาโอโฮลาห์และโอโฮลีบาห์หรือ จงประกาศให้เขาทราบถึงการกระทำอันน่าสะอิดสะเอียนของเขา
อสค 23.44 เพราะชายเหล่านั้นยังเข้าหาเธอ อย่างเดียวกับผู้ชายเข้าหาหญิงที่เป็นโสเภณี ดังนั้นเขาก็เข้าหาโอโฮลาห์กับโอโฮลีบาห์ซึ่งเป็นหญิงมีราคะ
โอโฮลีบามาห์ ( 8 )
ปฐก 36.2 เอซาวได้หญิงคนคานาอันมาเป็นภรรยา คืออาดาห์บุตรสาวเอโลนคนฮิตไทต์ และโอโฮลีบามาห์ บุตรสาวอานาห์ผู้เป็นบุตรสาวศิเบโอนคนฮีไวต์
ปฐก 36.5 และนางโอโฮลีบามาห์คลอดบุตรชื่อเยอูช ยาลาม และโคราห์ คนเหล่านี้เป็นบุตรชายของเอซาวที่เกิดในแผ่นดินคานาอัน
ปฐก 36.14 ต่อไปนี้เป็นบุตรชายภรรยาของเอซาว คือนางโอโฮลีบามาห์ บุตรสาวของอานาห์ผู้เป็นบุตรสาวศิเบโอน นางคลอดบุตรให้เอซาวชื่อเยอูช ยาลาม และโคราห์
ปฐก 36.18 ต่อไปนี้เป็นบุตรชายของนางโอโฮลีบามาห์ภรรยาของเอซาว คือเจ้านายเยอูช เจ้านายยาลาม และเจ้านายโคราห์ คนเหล่านี้เป็นเจ้านายเกิดจากนางโอโฮลีบามาห์บุตรสาวของอานาห์ ภรรยาเอซาว
ปฐก 36.25 ต่อไปนี้เป็นบุตรของอานาห์ คือดีโชน และโอโฮลีบามาห์ผู้เป็นบุตรสาวของอานาห์
ปฐก 36.41 เจ้านายโอโฮลีบามาห์ เจ้านายเอลาห์ เจ้านายปิโนน
1พศด 1.52 เจ้านายโอโฮลีบามาห์ เจ้านายเอลาห์ เจ้านายปิโนน
โอโฮลีบาห์ ( 6 )
อสค 23.4 คนพี่ชื่อโอโฮลาห์และโอโฮลีบาห์เป็นชื่อน้องสาว ทั้งสองมาเป็นของเรา ทั้งสองเกิดบุตรชายหญิง เรื่องชื่อนั้น โอโฮลาห์คือสะมาเรีย และโอโฮลีบาห์คือเยรูซาเล็ม
อสค 23.11 เมื่อโอโฮลีบาห์น้องสาวของเธอเห็นเช่นนั้น เธอก็ทรามเสียยิ่งกว่าพี่สาวในเรื่องการลุ่มหลง และในการเล่นชู้ซึ่งทรามเสียยิ่งกว่าพี่สาว
อสค 23.22 เพราะฉะนั้น โอ โอโฮลีบาห์เอ๋ย องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า “ดูเถิด เราจะเร้าคนรักที่จิตใจเจ้าเบื่อหน่ายแล้วนั้นให้มาสู้เจ้า และเราจะนำเขามาสู้เจ้าจากทุกด้าน
อสค 23.36 พระเยโฮวาห์ตรัสกับข้าพเจ้ายิ่งกว่านั้นอีกว่า “บุตรแห่งมนุษย์เอ๋ย เจ้าจะพิพากษาโอโฮลาห์และโอโฮลีบาห์หรือ จงประกาศให้เขาทราบถึงการกระทำอันน่าสะอิดสะเอียนของเขา
อสค 23.44 เพราะชายเหล่านั้นยังเข้าหาเธอ อย่างเดียวกับผู้ชายเข้าหาหญิงที่เป็นโสเภณี ดังนั้นเขาก็เข้าหาโอโฮลาห์กับโอโฮลีบาห์ซึ่งเป็นหญิงมีราคะ
โอโฮลีอับ ( 5 )
อพย 31.6 และดูเถิด เราได้ตั้งผู้ช่วยอีกคนหนึ่ง ชื่อโอโฮลีอับ บุตรชายอาหิสะมัคแห่งตระกูลดาน และสำหรับคนทั้งปวงผู้เฉลียวฉลาดเราได้บันดาลให้เขามีจิตใจอันประกอบด้วยสติปัญญา เพื่อเขาจะได้ทำสิ่งสารพัดซึ่งเราได้สั่งเจ้าไว้นั้น
อพย 35.34 อนึ่งพระองค์ทรงดลใจให้ผู้นั้นมีน้ำใจที่จะสอนคนอื่นได้ด้วย พร้อมด้วยโอโฮลีอับบุตรชายอาหิสะมัคตระกูลดาน
อพย 36.1 ฝ่ายเบซาเลล และโอโฮลีอับ กับคนทั้งปวงที่เฉลียวฉลาด ซึ่งพระเยโฮวาห์ทรงประทานสติปัญญาและความเข้าใจให้พอที่จะทำการทุกอย่างในการสร้างสถานบริสุทธิ์ ตามที่พระเยโฮวาห์ทรงบัญชาไว้แล้วทุกประการ
อพย 36.2 โมเสสจึงเรียกเบซาเลลและโอโฮลีอับ กับคนทั้งปวงที่เฉลียวฉลาดซึ่งพระเยโฮวาห์ทรงประทานสติปัญญาให้แก่จิตใจของเขา และใจของเขาปรารถนาให้มาทำงาน
อพย 38.23 ผู้ร่วมงานกับเขาคือ โอโฮลีอับ บุตรชายอาหิสะมัคแห่งตระกูลดาน เป็นช่างฝีมือ ช่างออกแบบและช่างด้ายสีใช้ด้ายสีฟ้า สีม่วง สีแดงเข้ม และผ้าป่านเนื้อละเอียด
ไอ ( 2 )
โยบ 14.9 แต่พอได้กลิ่นไอของน้ำ มันจะงอกและแตกกิ่งออกเหมือนต้นไม้อ่อน
กจ 2.19 เราจะสำแดงการมหัศจรรย์ในอากาศเบื้องบนและหมายสำคัญที่แผ่นดินเบื้องล่างเป็นเลือด ไฟและไอควัน
ไอน้ำ ( 1 )
โยบ 36.27 เพราะพระองค์ทรงดึงหยดน้ำขึ้นไป ซึ่งตกลงเป็นฝนจากไอน้ำของพระองค์
ไอเนอัส ( 3 )
กจ 9.33 เปโตรพบชายคนหนึ่งชื่อไอเนอัสที่นั่น เขาเป็นอัมพาตอยู่กับที่นอนแปดปีมาแล้ว
กจ 9.34 เปโตรจึงกล่าวแก่เขาว่า “ไอเนอัสเอ๋ย พระเยซูคริสต์ทรงโปรดท่านให้หายโรค จงลุกขึ้นเก็บที่นอนของท่านเถิด” ในทันใดนั้นไอเนอัสได้ลุกขึ้น
ไอยิม ( 1 )
กดว 33.45 และเขาออกเดินจากไอยิม และตั้งค่ายที่ดีโบนกาด
ไอศวรรย์ ( 1 )
วว 1.6 และทรงตั้งเราไว้ให้เป็นกษัตริย์และเป็นปุโรหิตของพระเจ้าพระบิดาของพระองค์ พระเกียรติและไอศวรรย์จงมีแด่พระองค์สืบๆไปเป็นนิตย์ เอเมน
ไอศวรรยานุภาพ ( 2 )
1ปต 4.11 ถ้าผู้หนึ่งผู้ใดจะกล่าวสั่งสอน ก็ให้กล่าวตามพระโอวาทของพระเจ้า ถ้าคนใดรับการปรนนิบัติ ก็ให้ปรนนิบัติตามกำลังซึ่งพระเจ้าทรงโปรดประทานนั้น เพื่อว่าพระเจ้าจะทรงได้รับเกียรติในการทั้งปวงโดยพระเยซูคริสต์ การสรรเสริญและไอศวรรยานุภาพจงมีแด่พระองค์ตลอดไปเป็นนิตย์ เอเมน
1ปต 5.11 ขอสง่าราศีและไอศวรรยานุภาพจงมีแด่พระองค์ตลอดไปเป็นนิตย์ เอเมน


Thai KJV Bible Concordance

ศัพท์สัมพันธ์
พระคริสตธรรมคัมภีร์
ภาษาไทยฉบับคิง เจมส์

Thai KJV Bible Concordance

กลับหน้าแรก / Main Menu

ฮกลาห์ ( 1 )
ยชว 17.3 ฝ่ายเศโลเฟหัดบุตรชายของเฮเฟอร์ บุตรชายของกิเลอาด บุตรชายของมาคีร์ บุตรชายของมนัสเสห์ไม่มีบุตรผู้ชาย มีแต่บุตรสาว และต่อไปนี้เป็นชื่อบุตรสาวของเขาคือ มาลาห์ โนอาห์ ฮกลาห์ มิลคาห์ และทีรซาห์

ฮัก ( 1 )
โยบ 5.5 ผลการเกี่ยวของเขาคนหิวก็กินเสีย แม้ส่วนที่เอาหนามสะไว้ เขาก็เอาออกไป และคนกระหายก็หอบฮักๆติดตามความมั่งคั่งของเขา

ฮักกัย ( 11 )
อสร 5.1 ฝ่ายผู้พยากรณ์คือ ฮักกัยผู้พยากรณ์ และเศคาริยาห์บุตรชายอิดโด ได้พยากรณ์แก่พวกยิวผู้อยู่ในยูดาห์และเยรูซาเล็มในพระนามของพระเจ้าแห่งอิสราเอล คือแก่พวกเขา
อสร 6.14 และพวกผู้ใหญ่ของพวกยิวก็ได้ทำการก่อสร้างให้ก้าวหน้าไป ตามการพยากรณ์ของฮักกัยผู้พยากรณ์ และเศคาริยาห์บุตรชายอิดโด เขาสร้างเสร็จตามพระบัญชาแห่งพระเจ้าของอิสราเอล และตามกฤษฎีกาของไซรัสและดาริอัสและอารทาเซอร์ซีสกษัตริย์แห่งเปอร์เซีย
ฮกก 1.1 ณ วันที่หนึ่ง เดือนที่หก ปีที่สองแห่งรัชกาลกษัตริย์ดาริอัส พระวจนะของพระเยโฮวาห์มาโดยทางฮักกัย ผู้พยากรณ์ ถึงเศรุบบาเบลบุตรชายเชอัลทิเอล ผู้ว่าราชการเมืองยูดาห์ และถึงโยชูวาบุตรชายเยโฮซาดัก มหาปุโรหิต ว่า
ฮกก 1.3 แล้วพระวจนะของพระเยโฮวาห์จึงมาถึงโดยทางฮักกัยผู้พยากรณ์ว่า
ฮกก 1.12 แล้วเศรุบบาเบล บุตรชายเชอัลทิเอลและโยชูวา บุตรชายเยโฮซาดัก มหาปุโรหิต พร้อมกับประชาชนทั้งปวงที่เหลืออยู่ได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์ พระเจ้าของเขาทั้งหลาย และถ้อยคำของฮักกัยผู้พยากรณ์ เพราะว่าพระเยโฮวาห์พระเจ้าของเขาทั้งหลายได้ทรงใช้ท่านมา และประชาชนก็เกรงกลัวต่อพระพักตร์พระเยโฮวาห์
ฮกก 1.13 แล้วฮักกัย ทูตของพระเยโฮวาห์ จึงกล่าวแก่ประชาชนตามกระแสรับสั่งของพระเยโฮวาห์ว่า “พระเยโฮวาห์ตรัสว่า เราอยู่กับเจ้าทั้งหลาย”
ฮกก 2.1 ณ วันที่ยี่สิบเอ็ด เดือนที่เจ็ด พระวจนะของพระเยโฮวาห์มาโดยทางฮักกัยผู้พยากรณ์ว่า
ฮกก 2.10 เมื่อวันที่ยี่สิบสี่ เดือนที่เก้า ในปีที่สองของรัชกาลดาริอัส พระวจนะของพระเยโฮวาห์มาโดยทางฮักกัยผู้พยากรณ์ว่า
ฮกก 2.13 แล้วฮักกัยจึงถามว่า “ถ้าคนหนึ่งคนใดที่มลทินเพราะไปถูกศพมา แล้วมาถูกสิ่งเหล่านี้เข้า สิ่งเหล่านี้จะมลทินไปด้วยหรือไม่” ปุโรหิตตอบว่า “สิ่งเหล่านี้จะมลทินไปด้วย”
ฮกก 2.14 ฮักกัยจึงตอบว่า “พระเยโฮวาห์ตรัสว่า ต่อหน้าเรา ชนชาตินี้เป็นอย่างนั้นและประชาชาตินี้ก็เป็นอย่างนั้น ผลงานทุกอย่างที่มือของเขากระทำเป็นอย่างนั้นด้วย และสิ่งใดๆที่เขาถวายบูชาที่นั่น ก็เป็นมลทิน
ฮกก 2.20 พระวจนะของพระเยโฮวาห์มาถึงฮักกัยเป็นครั้งที่สองเมื่อวันที่ยี่สิบสี่ของเดือนนั้นว่า

ฮักกี ( 3 )
ปฐก 46.16 บุตรชายของกาด คือ ศิฟีโอน ฮักกี ชูนี เอสโบน เอรี อาโรดี และอาเรลี
กดว 26.15 บุตรของกาด ตามครอบครัวของเขา คือเศโฟน คนครอบครัวเศโฟน ฮักกี คนครอบครัวฮักกี ชูนี คนครอบครัวชูนี

ฮักกีท ( 5 )
2ซมอ 3.4 คนที่สี่ชื่อ อาโดนียาห์ บุตรชายนางฮักกีท คนที่ห้าชื่อ เชฟาทิยาห์ บุตรชายนางอาบีตัล
1พกษ 1.5 ฝ่ายอาโดนียาห์ โอรสของพระนางฮักกีทได้ยกตัวเองขึ้นกล่าวว่า “เราเองจะเป็นกษัตริย์” และท่านได้เตรียมรถรบและพลม้า กับพลวิ่งนำหน้าห้าสิบคนไว้เพื่อตนเอง
1พกษ 1.11 แล้วนาธันก็ทูลพระนางบัทเชบาพระชนนีของซาโลมอนว่า “พระองค์ไม่ทรงได้ยินหรือว่า อาโดนียาห์ โอรสของพระนางฮักกีทได้ทรงราชย์แล้ว และดาวิดเจ้านายของข้าพระองค์ก็มิได้ทรงทราบเรื่อง
1พกษ 2.13 แล้วอาโดนียาห์โอรสของพระนางฮักกีทได้เข้าเฝ้าพระนางบัทเชบาพระชนนีของซาโลมอน พระนางมีพระเสาวนีย์ว่า “เจ้ามาอย่างสันติหรือ” ท่านทูลว่า “อย่างสันติขอรับกระหม่อม”
1พศด 3.2 องค์ที่สามคืออับซาโลม โอรสของมาอาคาห์ราชธิดาของทัลมัย กษัตริย์ของเมืองเกชูร์ องค์ที่สี่คืออาโดนียาห์ โอรสของฮักกีท

ฮักกียาห์ ( 2 )
1พศด 6.30 บุตรชายของอุสซาห์คือชิเมอี บุตรชายของชิเมอีคือฮักกียาห์ บุตรชายของฮักกียาห์คืออาสายาห์

ฮักโขส ( 4 )
1พศด 4.8 ฮักโขสให้กำเนิดบุตรชื่ออานูบ โศเบบาห์และบรรดาครอบครัวของอาหารเฮลบุตรชายฮารูม
1พศด 24.10 ที่เจ็ดแก่ฮักโขส ที่แปดแก่อาบียาห์
นหม 3.4 ถัดเขาไปเมเรโมทบุตรชายอุรีอาห์ ผู้เป็นบุตรชายฮักโขสได้ซ่อมแซม และถัดเขาไปเมชุลลามบุตรชายเบเรคิยาห์ ผู้เป็นบุตรชายเมเชซาเบลได้ซ่อมแซม และถัดเขาไปซาโดกบุตรชายบาอานาได้ซ่อมแซม
นหม 3.21 ถัดเขาไปคือ เมเรโมทบุตรชายอุรีอาห์ ผู้เป็นบุตรชายฮักโขส ได้ซ่อมแซมอีกส่วนหนึ่ง ตั้งแต่ประตูเรือนของเอลียาชีบถึงปลายเรือนของเอลียาชีบ

ฮักคาทาน ( 1 )
อสร 8.12 จากคนอัสกาดมี โยฮานัน บุตรชายฮักคาทาน พร้อมกับท่านมีผู้ชายหนึ่งร้อยสิบคน

ฮัคโมนี ( 1 )
1พศด 27.32 โยนาธานลุงของดาวิดเป็นที่ปรึกษา เป็นคนที่มีความเข้าใจและเป็นอาลักษณ์ และเยฮีเอลบุตรชายฮัคโมนีเป็นผู้เลี้ยงดูราชโอรส

ฮัชบัดดานาห์ ( 1 )
นหม 8.4 เอสราธรรมาจารย์ยืนอยู่บนแท่นไม้ ซึ่งเขาทำไว้เพื่อการนี้ ข้างๆท่านมีมัททีธิยาห์ เชมา อานายาห์ อุรีอาห์ ฮิลคียาห์และมาอาสอาห์ยืนอยู่ข้างขวามือของท่าน กับมีเปดายาห์ มิชาเอล มัลคิยาห์ ฮาชูม ฮัชบัดดานาห์ เศคาริยาห์และเมชุลลามอยู่ข้างซ้ายมือของท่าน

ฮัชโมเนาห์ ( 2 )
กดว 33.29 และเขายกเดินจากมิทคาห์และตั้งค่ายที่ฮัชโมเนาห์
กดว 33.30 และเขายกเดินจากฮัชโมเนาห์ และตั้งค่ายที่โมเสโรท

ฮัทธัช ( 5 )
1พศด 3.22 บุตรชายของเชคานิยาห์คือ เชไมอาห์ และบุตรชายของเชไมอาห์คือ ฮัทธัช อิกาล บารียาห์ เนอารียาห์และชาฟัท หกคนด้วยกัน
อสร 8.2 จากคนฟีเนหัสมี เกอร์โชม จากคนอิธามาร์มี ดาเนียล จากคนดาวิดมี ฮัทธัช
นหม 3.10 ถัดเขาไปคือ เยดายาห์บุตรชายฮารุมัฟได้ซ่อมแซมตรงข้ามกับบ้านของเขา และถัดเขาไปคือ ฮัทธัชบุตรชายฮาชับนิยาห์ได้ซ่อมแซม
นหม 10.4 ฮัทธัช เชบานิยาห์ มัลลูค
นหม 12.2 อามาริยาห์ มัลลูค ฮัทธัช

ฮันนาโธน ( 1 )
ยชว 19.14 และทางทิศเหนือพรมแดนโค้งเข้ามาถึงเมืองฮันนาโธน และสิ้นสุดลงที่หุบเขายิฟทาห์เอล

ฮันนาห์ ( 14 )
1ซมอ 1.2 ท่านมีภรรยาสองคน คนหนึ่งชื่อฮันนาห์ อีกคนหนึ่งชื่อเปนินนาห์ เปนินนาห์มีบุตร แต่ฮันนาห์ไม่มีบุตร
1ซมอ 1.5 ท่านแบ่งให้ฮันนาห์สองส่วน เพราะท่านรักฮันนาห์มาก แต่พระเยโฮวาห์ทรงปิดครรภ์ของนางเสีย
1ซมอ 1.7 เหตุการณ์ก็เป็นอยู่ดังนี้ปีแล้วปีเล่า เมื่อนางขึ้นไปยังพระนิเวศของพระเยโฮวาห์คราวใด ปรปักษ์ของนางก็เคยยั่วเย้านาง เพราะฉะนั้นนางฮันนาห์จึงร้องไห้ไม่รับประทานอาหาร
1ซมอ 1.8 และเอลคานาห์สามีของนางจึงถามนางว่า “ฮันนาห์ เธอร้องไห้ทำไม และเหตุใดเธอจึงไม่รับประทานอาหาร และทำไมจิตใจของเธอจึงโศกเศร้า สำหรับเธอฉันไม่ดีกว่าบุตรชายสิบคนหรือ”
1ซมอ 1.9 หลังจากที่ได้รับประทานอาหารและดื่มที่เมืองชีโลห์แล้ว ฮันนาห์ก็ลุกขึ้น ฝ่ายเอลีปุโรหิตนั่งอยู่ที่เก้าอี้ข้างเสาประตูพระวิหารของพระเยโฮวาห์
1ซมอ 1.13 ฝ่ายฮันนาห์นั้นนางพูดแต่ในใจ ริมฝีปากของนางมุบมิบเท่านั้น ไม่ได้ยินเสียงของนาง เพราะเหตุนี้เอลีจึงสำคัญว่านางมึนเมา
1ซมอ 1.15 แต่ฮันนาห์ตอบว่า “มิใช่เช่นนั้นเจ้าค่ะ ดิฉันเป็นหญิงที่มีทุกข์หนัก ดิฉันมิได้ดื่มเหล้าองุ่นหรือเมรัย แต่ดิฉันระบายความในใจของดิฉันออกต่อพระพักตร์พระเยโฮวาห์
1ซมอ 1.19 เขาทั้งหลายลุกขึ้นแต่เช้าตรู่ นมัสการต่อพระพักตร์พระเยโฮวาห์ แล้วเขาทั้งหลายก็กลับไปบ้านที่รามาห์ และเอลคานาห์ก็สมสู่กับฮันนาห์ภรรยาของตน และพระเยโฮวาห์ทรงระลึกถึงนาง
1ซมอ 1.20 และอยู่มาเมื่อถึงกาลกำหนดฮันนาห์ก็ตั้งครรภ์คลอดบุตรชายคนหนึ่ง และนางเรียกชื่อเด็กนั้นว่า ซามูเอล เพราะนางกล่าวว่า “ดิฉันทูลขอมาจากพระเยโฮวาห์”
1ซมอ 1.22 แต่ฮันนาห์มิได้ขึ้นไปด้วยเพราะนางบอกสามีว่า “ฉันจะไม่ไปจนกว่าเด็กคนนี้หย่านมแล้ว ฉันจะพาเขาขึ้นไป เพื่อเขาจะได้ปรากฏตัวต่อพระพักตร์พระเยโฮวาห์ และอยู่ที่นั่นตลอดไป”
1ซมอ 2.1 นางฮันนาห์ได้อธิษฐานและกล่าวว่า “จิตใจของข้าพเจ้าชื่นชมในพระเยโฮวาห์ ในพระเยโฮวาห์เขาของข้าพเจ้าถูกเชิดชูขึ้น ปากของข้าพเจ้าก็อ้ากว้างเข้าใส่ศัตรูของข้าพเจ้า เพราะข้าพเจ้าเปรมปรีดิ์ในความรอดของพระองค์
1ซมอ 2.21 และพระเยโฮวาห์ทรงเยี่ยมเยียนฮันนาห์ และนางก็ได้ตั้งครรภ์คลอดบุตรเป็นชายสามหญิงสอง และกุมารซามูเอลก็เติบโตขึ้นเฉพาะพระพักตร์พระเยโฮวาห์

ฮันนีเอล ( 2 )
กดว 34.23 จากลูกหลานของโยเซฟ จากตระกูลคนมนัสเสห์ มีประมุขชื่อฮันนีเอลบุตรชายเอโฟด
1พศด 7.39 บุตรชายของอุลลาคือ อาราห์ ฮันนีเอล และรีเซีย

ฮัมมัท ( 2 )
ยชว 19.35 เมืองที่มีกำแพงล้อมคือเมืองศิดดิม เศอร์ ฮัมมัท รัคคัท คินเนเรท
1พศด 2.55 ทั้งครอบครัวของอาลักษณ์ซึ่งอยู่ ณ เมืองยาเบสคือ ครอบครัวทิราไธต์ ครอบครัวชิเมอี และครอบครัวสุคา เหล่านี้เป็นคนเคไนต์ผู้มาจากฮัมมัท ผู้เป็นบิดาวงศ์วานของเรคาบ

ฮัมมูเอล ( 2 )
1พศด 4.26 บุตรชายของมิชมาคือฮัมมูเอล บุตรชายของฮัมมูเอลคือศักเกอร์ บุตรชายของศักเกอร์คือชิเมอี

ฮัมเมดาธา ( 5 )
อสธ 3.1 ภายหลังเหตุการณ์เหล่านี้กษัตริย์อาหสุเอรัสทรงเลื่อนยศฮามานบุตรชายฮัมเมดาธา คนอากัก กษัตริย์ทรงเลื่อนท่านและทรงตั้งเก้าอี้ของท่านไว้เหนือกว่าของเจ้านายทั้งปวงที่อยู่กับพระองค์
อสธ 3.10 กษัตริย์จึงถอดพระธำมรงค์ตราออกจากพระหัตถ์ของพระองค์มอบแก่ฮามานบุตรชายฮัมเมดาธา คนอากัก ศัตรูของพวกยิว
อสธ 8.5 พระนางทูลว่า “ถ้าเป็นที่พอพระทัยกษัตริย์ และถ้าหม่อมฉันเป็นที่โปรดปรานในสายพระเนตรของพระองค์ ถ้าสิ่งนั้นเป็นสิ่งที่ถูกต้องต่อพระพักตร์กษัตริย์ และหม่อมฉันเป็นที่พอพระทัยในสายพระเนตรของพระองค์ ขอทรงให้มีพระอักษรรับสั่งให้กลับความในจดหมายซึ่งฮามาน คนอากัก บุตรชายฮัมเมดาธาได้คิดขึ้น และเขียนเพื่อทำลายพวกยิวที่อยู่ในมณฑลทั้งสิ้นของกษัตริย์
อสธ 9.10 คือเขาสังหารบุตรชายทั้งสิบของฮามาน บุตรชายฮัมเมดาธา ศัตรูของพวกยิว แต่เขามิได้ปล้นข้าวของ
อสธ 9.24 เพราะฮามานบุตรชายฮัมเมดาธา คนอากัก ศัตรูของพวกยิวทั้งปวง ได้ปองร้ายต่อพวกยิวเพื่อทำลายเขา ได้ทอดเปอร์ คือสลาก เพื่อล้างผลาญและทำลายเขา

ฮัมโมทโดร์ ( 1 )
ยชว 21.32 และจากตระกูลนัฟทาลี เมืองคาเดชในกาลิลี เป็นเมืองลี้ภัยของผู้ฆ่าคน พร้อมทุ่งหญ้า เมืองฮัมโมทโดร์พร้อมทุ่งหญ้า และเมืองคารทานพร้อมทุ่งหญ้า รวมสามหัวเมือง

ฮัมโมน ( 2 )
ยชว 19.28 เฮโบรน เรโหบ ฮัมโมน คานาห์ ไกลไปถึงมหาไซดอน
1พศด 6.76 และจากตระกูลนัฟทาลี คือ เมืองเคเดชในกาลิลีพร้อมกับทุ่งหญ้า เมืองฮัมโมนพร้อมกับทุ่งหญ้า เมืองคีริยาธาอิมพร้อมกับทุ่งหญ้า

ฮัมโมเลเคท ( 1 )
1พศด 7.18 และฮัมโมเลเคทน้องสาวของเขาคลอดบุตรชื่ออิชโฮด อาบีเยเซอร์ และมาฮาลาห์

ฮัลโลเหช ( 2 )
นหม 3.12 ถัดเขาไปคือ ชัลลูมบุตรชายฮัลโลเหช ผู้ปกครองแขวงครึ่งหนึ่งของเยรูซาเล็มได้ซ่อมแซม ทั้งตัวเขาและบุตรสาวของเขา
นหม 10.24 ฮัลโลเหช ปิลหา โชเบก

ฮัลฮูล ( 1 )
ยชว 15.58 ฮัลฮูล เบธซูร์ เกโดร์

ฮัสซาป ( 1 )
นฮม 2.7 ฮัสซาปจะถูกนำไปเป็นเชลย นางจะถูกนำขึ้นไป บรรดาสาวใช้จะนำหน้านางไปด้วยเสียงนกเขา ตีอกชกใจของตน

ฮัสเซเลลโพนี ( 1 )
1พศด 4.3 ต่อไปนี้มาจากบิดาของเอตาม คือยิสเรเอล อิชมา และอิดบาช และน้องสาวของเขาชื่อฮัสเซเลลโพนี

ฮากรี ( 1 )
1พศด 11.38 โยเอล น้องชายนาธัน มิบฮาร์ บุตรชายฮากรี

ฮาการ์ ( 14 )
ปฐก 16.1 นางซารายภรรยาของอับรามไม่มีบุตรให้ท่าน และนางมีหญิงสาวใช้ชาวอียิปต์คนหนึ่งซึ่งมีชื่อว่าฮาการ์
ปฐก 16.3 ภายหลังอับรามอาศัยอยู่ในแผ่นดินคานาอันได้สิบปีแล้ว นางซารายภรรยาของอับรามก็ยกฮาการ์คนอียิปต์สาวใช้ของตนให้เป็นภรรยาของอับรามสามีของนาง
ปฐก 16.4 ท่านเข้าไปหานางฮาการ์ นางก็ตั้งครรภ์ เมื่อนางรู้ว่านางตั้งครรภ์แล้ว นางก็ดูหมิ่นนายผู้หญิงของนางในใจ
ปฐก 16.8 ทูตนั้นจึงพูดว่า “ฮาการ์สาวใช้ของนางซาราย เจ้ามาจากไหนและเจ้าจะไปไหน” นางจึงทูลว่า “ข้าพระองค์หนีมาให้พ้นหน้าจากนางซารายนายผู้หญิงของข้าพระองค์”
ปฐก 16.15 นางฮาการ์คลอดบุตรชายคนหนึ่งให้แก่อับราม อับรามจึงเรียกชื่อบุตรชายของท่านซึ่งนางฮาการ์คลอดออกมาว่า อิชมาเอล
ปฐก 16.16 เมื่อนางฮาการ์คลอดอิชมาเอลให้แก่อับรามนั้น อับรามอายุได้แปดสิบหกปี
ปฐก 21.9 แต่ซาราห์เห็นบุตรชายของฮาการ์คนอียิปต์ซึ่งนางคลอดให้อับราฮัม กำลังหัวเราะเล่นอยู่
ปฐก 21.14 อับราฮัมจึงลุกขึ้นแต่เช้ามืด ให้ขนมปังและน้ำหนึ่งถุงหนังแก่ฮาการ์ ใส่บ่าให้นางพร้อมกับเด็กนั้นแล้วส่งนางออกไป นางก็จากไปและพเนจรไปในถิ่นทุรกันดารแห่งเบเออร์เชบา
ปฐก 21.17 พระเจ้าทรงสดับเสียงร้องของเด็กนั้น และทูตสวรรค์ของพระเจ้าจึงเรียกฮาการ์จากฟ้าสวรรค์กล่าวกับนางว่า “ฮาการ์ เจ้าเป็นอะไรไป อย่ากลัวเลย เพราะว่าพระเจ้าทรงสดับเสียงของเด็ก ณ ที่ที่เขาอยู่นั้นแล้ว
ปฐก 25.12 ต่อไปนี้เป็นพงศ์พันธุ์ของอิชมาเอล บุตรชายของอับราฮัม ซึ่งนางฮาการ์คนอียิปต์สาวใช้ของนางซาราห์กำเนิดให้แก่อับราฮัม
กท 4.24 ข้อความนี้เป็นอุปไมย ผู้หญิงสองคนนั้นได้แก่พันธสัญญาสองอย่าง คนหนึ่งมาจากภูเขาซีนาย คลอดลูกเป็นทาส คือ นางฮาการ์
กท 4.25 นางฮาการ์นั้นได้แก่ภูเขาซีนายในประเทศอาระเบีย ตรงกับกรุงเยรูซาเล็มปัจจุบัน เพราะกรุงนี้กับพลเมืองเป็นทาสอยู่

ฮาคาลิยาห์ ( 2 )
นหม 1.1 ถ้อยคำของเนหะมีย์ บุตรชายฮาคาลิยาห์ ต่อมาในเดือนคิสลิว ในปีที่ยี่สิบขณะที่ข้าพเจ้าอยู่ในสุสาปราสาท
นหม 10.1 บรรดาผู้ที่ประทับตราของเขาไว้คือ เนหะมีย์ผู้ว่าราชการ ผู้เป็นบุตรชายฮาคาลิยาห์ เศเดคียาห์

ฮาคีลาห์ ( 3 )
1ซมอ 23.19 ฝ่ายชาวศิฟได้ขึ้นไปหาซาอูลที่กิเบอาห์ทูลว่า “ดาวิดได้ซ่อนตัวอยู่ท่ามกลางพวกข้าพระองค์ ในที่กำบังเข้มแข็งที่ป่าไม้ บนเนินเขาฮาคีลาห์ ซึ่งอยู่ใต้เยชิโมนมิใช่หรือ
1ซมอ 26.1 ชาวศิฟมาหาซาอูลที่เมืองกิเบอาห์ทูลว่า “ดาวิดซ่อนตัวอยู่บนเขาฮาคีลาห์ ซึ่งอยู่ตรงหน้าเยชิโมนมิใช่หรือ”
1ซมอ 26.3 และซาอูลทรงตั้งค่ายอยู่ที่เขาฮาคีลาห์ ซึ่งอยู่ข้างถนนซึ่งอยู่ตรงหน้าเยชิโมน แต่ดาวิดยังคงอยู่ในถิ่นทุรกันดาร และท่านเห็นว่าซาอูลเสด็จมาหาท่านที่ในถิ่นทุรกันดาร

ฮาชับนาห์ ( 1 )
นหม 10.25 เรฮูม ฮาชับนาห์ มาอาเสอาห์

ฮาชับนิยาห์ ( 2 )
นหม 3.10 ถัดเขาไปคือ เยดายาห์บุตรชายฮารุมัฟได้ซ่อมแซมตรงข้ามกับบ้านของเขา และถัดเขาไปคือ ฮัทธัชบุตรชายฮาชับนิยาห์ได้ซ่อมแซม
นหม 9.5 แล้วคนเลวี เยชูอา ขัดมีเอล บานี ฮาชับนิยาห์ เชเรบิยาห์ โฮดียาห์ เชบานิยาห์ และเปธาหิยาห์ กล่าวว่า “จงยืนขึ้นและสรรเสริญพระเยโฮวาห์พระเจ้าของท่านทั้งหลายตั้งแต่นิรันดร์กาลจนนิรันดร์กาล สาธุการแด่พระนามอันรุ่งโรจน์ของพระองค์ ซึ่งยิ่งใหญ่เหนือการโมทนาและการสรรเสริญทั้งปวง

ฮาชาบิยาห์ ( 14 )
1พศด 6.45 ผู้เป็นบุตรชายฮาชาบิยาห์ ผู้เป็นบุตรชายอามาซิยาห์ ผู้เป็นบุตรชายฮิลคียาห์
1พศด 25.3 จากเยดูธูน คือลูกหลานของเยดูธูนมี เกดาลิยาห์ เศรี เยชายาห์ ฮาชาบิยาห์ และมัททีธิยาห์ หกคนภายใต้การนำของเยดูธูนบิดาของเขา ผู้พยากรณ์ด้วยพิณเขาคู่ในการโมทนาและสรรเสริญต่อพระเยโฮวาห์
1พศด 25.19 ที่สิบสองได้แก่ฮาชาบิยาห์ พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน
1พศด 26.30 จากคนเฮโบรน ฮาชาบิยาห์และพี่น้องของเขาเป็นคนมีความกล้าหาญ หนึ่งพันเจ็ดร้อยคน ได้เป็นผู้ดูแลอิสราเอลทางฟากตะวันตกของแม่น้ำจอร์แดนข้างโน้น ในเรื่องกิจการทั้งสิ้นของพระเยโฮวาห์ และราชการของกษัตริย์
1พศด 27.17 สำหรับคนเลวีมี ฮาชาบิยาห์บุตรชายเคมูเอล สำหรับคนอาโรนมี ศาโดก
2พศด 35.9 กับโคนานิยาห์ และเชไมอาห์ กับเนธันเอล พวกน้องชายของเขา และฮาชาบิยาห์ และเยอีเอล กับโยซาบาด หัวหน้าของคนเลวี ได้ให้ลูกแกะและลูกแพะห้าพันตัวกับวัวผู้ห้าร้อยตัวแก่คนเลวีเป็นเครื่องปัสกาบูชา
อสร 8.19 ทั้งฮาชาบิยาห์และเยชายาห์ ลูกหลานของเมรารีกับญาติพี่น้องและบุตรชายของเขารวมยี่สิบคน
อสร 8.24 และข้าพเจ้าได้แยกปุโรหิตใหญ่ออกสิบสองคนคือ เชเรบิยาห์ ฮาชาบิยาห์ และพี่น้องสิบคนของเขาที่อยู่กับเขา
นหม 3.17 ถัดเขาไปคนเลวีได้ซ่อมแซม คือ เรฮูมบุตรชายบานี ถัดเขาไปคือ ฮาชาบิยาห์ ผู้ปกครองแขวงเคอีลาห์ครึ่งหนึ่ง ได้ซ่อมแซมส่วนของเขา
นหม 10.11 มีคา เรโหบ ฮาชาบิยาห์
นหม 11.15 จากคนเลวีคือ เชไมอาห์บุตรชายหัสชูบ ผู้เป็นบุตรชายอัสรีคัม ผู้เป็นบุตรชายฮาชาบิยาห์ ผู้เป็นบุตรชายบุนนี
นหม 11.22 ผู้ดูแลคนเลวีในเยรูซาเล็มคือ อุสซีบุตรชายบานี ผู้เป็นบุตรชายฮาชาบิยาห์ ผู้เป็นบุตรชายมัทธานิยาห์ ผู้เป็นบุตรชายมีคา สำหรับลูกหลานของอาสาฟ พวกนักร้องดูแลการงานพระนิเวศของพระเจ้า
นหม 12.21 ของคนฮิลคียาห์มี ฮาชาบิยาห์ ของคนเยดายาห์มี เนธันเอล
นหม 12.24 และหัวหน้าของคนเลวีคือ ฮาชาบิยาห์ เชเรบิยาห์ และเยชูอาบุตรชายขัดมีเอล กับญาติพี่น้องของเขาอยู่ตรงกันข้าม ที่จะสรรเสริญและโมทนาพระคุณ ตามบัญญัติของดาวิดคนของพระเจ้า เป็นยามๆไป

ฮาชูบาห์ ( 1 )
1พศด 3.20 ฮาชูบาห์ โอเฮล เบเรคิยาห์ ฮาสาดิยาห์ และยูชับเฮเลด ห้าคนด้วยกัน

ฮาชูม ( 2 )
นหม 8.4 เอสราธรรมาจารย์ยืนอยู่บนแท่นไม้ ซึ่งเขาทำไว้เพื่อการนี้ ข้างๆท่านมีมัททีธิยาห์ เชมา อานายาห์ อุรีอาห์ ฮิลคียาห์และมาอาสอาห์ยืนอยู่ข้างขวามือของท่าน กับมีเปดายาห์ มิชาเอล มัลคิยาห์ ฮาชูม ฮัชบัดดานาห์ เศคาริยาห์และเมชุลลามอยู่ข้างซ้ายมือของท่าน
นหม 10.18 โฮดียาห์ ฮาชูม เบไซ

ฮาเชม ( 1 )
1พศด 11.34 ลูกหลานฮาเชมคนกิมโซ โยนาธาน บุตรชายชากีชาวฮาราห์

ฮาซาโซนทามาร์ ( 2 )
ปฐก 14.7 กษัตริย์เหล่านี้กลับมาถึงเมืองเอนมิสปัทซึ่งคือเมืองคาเดช และยกมาตีแผ่นดินทั้งสิ้นของคนอามาเลข และคนอาโมไรต์ที่อาศัยอยู่ ณ เมืองฮาซาโซนทามาร์ด้วย
2พศด 20.2 มีคนมาทูลเยโฮชาฟัทว่า “มีคนหมู่ใหญ่มาสู้รบกับพระองค์จากซีเรียข้างนี้ จากฟากทะเลข้างโน้น และดูเถิด เขาทั้งหลายอยู่ในฮาซาโซนทามาร์ คือเอนกาดี”

ฮาซาบิยาห์ ( 1 )
1พศด 9.14 จากคนเลวีมี เชไมอาห์ ผู้เป็นบุตรชายหัสชูบ ผู้เป็นบุตรชายอัสรีคัม ผู้เป็นบุตรชายฮาซาบิยาห์ ลูกหลานของเมรารี

ฮาซายาห์ ( 1 )
นหม 11.5 และมาอาเสอาห์บุตรชายบารุค ผู้เป็นบุตรชายคลโฮเซห์ ผู้เป็นบุตรชายฮาซายาห์ ผู้เป็นบุตรชายอาดายาห์ ผู้เป็นบุตรชายโยยาริบ ผู้เป็นบุตรชายเศคาริยาห์ ผู้เป็นบุตรชายชาวชีโลห์

ฮาซารกัดดาห์ ( 1 )
ยชว 15.27 ฮาซารกัดดาห์ เฮชโมน เบธเปเลท

ฮาซารชูอาล ( 4 )
ยชว 15.28 ฮาซารชูอาล เบเออร์เชบา บิซิโอธิยาห์
ยชว 19.3 ฮาซารชูอาล บาลาห์ เอเซม
1พศด 4.28 เขาทั้งหลายอาศัยอยู่ในเมืองเบเออร์เชบา โมลาดาห์ ฮาซารชูอาล
นหม 11.27 ในฮาซารชูอาล ในเบเออร์เชบากับชนบทของเมืองนั้น

ฮาซาร-มาเวท ( 2 )
ปฐก 10.26 โยกทานให้กำเนิดบุตรชื่ออัลโมดัด เชเลฟ ฮาซาร-มาเวท และเยราห์
1พศด 1.20 โยกทานให้กำเนิดบุตรชื่ออัลโมดัด เชเลฟ ฮาซาร-มาเวท และเยราห์

ฮาซารสูสาห์ ( 1 )
ยชว 19.5 ศิกลาก เบธมารคาโบท ฮาซารสูสาห์

ฮาซารสูสิม ( 1 )
1พศด 4.31 เบธมารคาโบท ฮาซารสูสิม เบธบิรี และที่ชาอาราอิม เหล่านี้เป็นหัวเมืองของเขาจนถึงดาวิดขึ้นครอบครอง

ฮาซารัดดาร์ ( 1 )
กดว 34.4 และอาณาเขตของเจ้าจะเลี้ยวไปทางใต้เนินสูงอาครับบิม ข้ามไปยังศิน ไปสุดลงที่ด้านใต้คาเดชบารเนีย เรื่อยไปถึงฮาซารัดดาร์ผ่านเรื่อยไปถึงอัสโมน

ฮาซาเรนัน ( 2 )
กดว 34.9 แล้วอาณาเขตจะยื่นไปถึงศิโฟรน ไปสิ้นสุดที่ฮาซาเรนัน นี่เป็นอาณาเขตด้านเหนือของเจ้า
กดว 34.10 เจ้าจงทำเครื่องหมายอาณาเขตด้านตะวันออกของเจ้าจากฮาซาเรนันถึงเชฟาม

ฮาซาเรโนน ( 1 )
อสค 47.17 ดังนั้น เขตแดนจะยื่นจากทะเลถึงเมืองฮาซาเรโนน ซึ่งอยู่ที่พรมแดนด้านเหนือของเมืองดามัสกัส ทางทิศเหนือมีพรมแดนของเมืองฮามัท นี่เป็นแดนด้านเหนือ

ฮาซาเอล ( 24 )
1พกษ 19.15 และพระเยโฮวาห์ตรัสกับท่านว่า “ไปเถอะ จงกลับไปตามทางของเจ้าถึงถิ่นทุรกันดารดามัสกัส และเมื่อเจ้าไปถึงแล้ว เจ้าจงเจิมฮาซาเอลไว้ให้เป็นกษัตริย์เหนือประเทศซีเรีย
1พกษ 19.17 และต่อมาผู้ที่รอดจากดาบของฮาซาเอล เยฮูจะฆ่าเสีย และผู้ที่รอดจากดาบของเยฮู เอลีชาจะฆ่าเสีย
2พกษ 8.8 กษัตริย์ตรัสกับฮาซาเอลว่า “จงนำของกำนัลไปพบคนแห่งพระเจ้า ให้ทูลถามพระเยโฮวาห์โดยท่านว่า ‘ข้าพเจ้าจะหายป่วยไหม’”
2พกษ 8.9 ฮาซาเอลจึงไปพบท่านนำของกำนัลไปด้วย คือสินค้าอย่างดีทุกอย่างของเมืองดามัสกัสจุอูฐต่างสี่สิบตัว เมื่อเขามายืนอยู่ต่อหน้าท่าน เขากล่าวว่า “บุตรของท่านคือเบนฮาดัด กษัตริย์แห่งซีเรีย ได้ทรงใช้ข้าพเจ้ามาหาท่าน กล่าวว่า ‘ข้าพเจ้าจะหายป่วยหรือ’”
2พกษ 8.12 และฮาซาเอลถามว่า “เหตุใดเจ้านายของข้าพเจ้าจึงร้องไห้” ท่านตอบว่า “เพราะข้าพเจ้าทราบถึงเหตุร้ายซึ่งท่านจะกระทำต่อประชาชนอิสราเอล ท่านจะเอาไฟเผาป้อมปราการของเขาเสีย และท่านจะสังหารคนหนุ่มๆเสียด้วยดาบ และจับเด็กๆโยนลง และผ่าท้องหญิงที่มีครรภ์เสีย”
2พกษ 8.13 และฮาซาเอลตอบว่า “ผู้รับใช้ของท่านผู้เป็นแต่เพียงสุนัขเป็นใครเล่า ซึ่งจะกระทำสิ่งใหญ่โตนี้” เอลีชาตอบว่า “พระเยโฮวาห์ทรงสำแดงแก่ข้าพเจ้าว่า ท่านจะเป็นกษัตริย์ครอบครองประเทศซีเรีย”
2พกษ 8.15 และอยู่มาในวันรุ่งขึ้นเขาก็เอาผ้าปูที่นอนจุ่มน้ำคลุมพระพักตร์พระองค์ไว้ จนพระองค์สิ้นพระชนม์ และฮาซาเอลก็ขึ้นครองแทน
2พกษ 8.28 พระองค์เสด็จกับโยรัมโอรสของอาหับเพื่อทำสงครามกับฮาซาเอลกษัตริย์แห่งซีเรียที่ราโมทกิเลอาด และคนซีเรียกระทำให้โยรัมบาดเจ็บ
2พกษ 8.29 และกษัตริย์โยรัมได้กลับมารักษาพระองค์ที่ยิสเรเอลให้หายบาดเจ็บจากที่คนซีเรียได้กระทำแก่พระองค์ที่รามาห์ เมื่อพระองค์ทรงสู้กันกับฮาซาเอลกษัตริย์แห่งซีเรีย และอาหัสยาห์โอรสของเยโฮรัมกษัตริย์แห่งยูดาห์ได้เสด็จลงไปหาโยรัมโอรสของอาหับในยิสเรเอล เพราะว่าพระองค์ทรงประชวร
2พกษ 9.14 ดังนี้แหละ เยฮูบุตรชายเยโฮชาฟัทบุตรชายนิมซีได้ร่วมกันคิดกบฏต่อโยรัม (ฝ่ายโยรัมพร้อมกับอิสราเอลทั้งปวงยังระวังป้องกันราโมทกิเลอาดอยู่เพราะเหตุฮาซาเอลกษัตริย์แห่งซีเรีย
2พกษ 9.15 แต่กษัตริย์โยรัมทรงกลับไปรักษาพระองค์ที่ยิสเรเอล เพราะบาดแผลซึ่งชนซีเรียได้กระทำแก่พระองค์ เมื่อพระองค์ทรงสู้รบกับฮาซาเอลกษัตริย์แห่งซีเรีย) เยฮูจึงตรัสว่า “ถ้านี่เป็นความประสงค์ของท่านทั้งหลาย ก็ขออย่าให้คนหนึ่งคนใดเล็ดลอดออกไปจากเมืองเพื่อบอกข่าวที่ยิสเรเอล”
2พกษ 10.32 ในสมัยนั้นพระเยโฮวาห์ทรงเริ่มตัดส่วนของอิสราเอลออก ฮาซาเอลได้รบชนะตามบรรดาพรมแดนอิสราเอล
2พกษ 12.17 แล้วคราวนั้นฮาซาเอลกษัตริย์แห่งซีเรียได้ยกขึ้นไปสู้รบกับเมืองกัทและยึดเมืองนั้นได้ แต่เมื่อฮาซาเอลมุ่งพระพักตร์จะไปตีกรุงเยรูซาเล็ม
2พกษ 12.18 เยโฮอาชกษัตริย์แห่งยูดาห์ทรงนำเอาส่วนศักดิ์สิทธิ์ทั้งหมดที่เยโฮชาฟัท และเยโฮรัม และอาหัสยาห์บรรพบุรุษของพระองค์ กษัตริย์แห่งยูดาห์ถวายไว้นั้น และส่วนศักดิ์สิทธิ์ของพระองค์เอง และทองคำทั้งหมดที่พบในคลังพระนิเวศของพระเยโฮวาห์ และของสำนักพระราชวัง และส่งสิ่งเหล่านี้ไปกำนัลฮาซาเอลกษัตริย์แห่งซีเรีย แล้วฮาซาเอลก็ถอยทัพจากกรุงเยรูซาเล็ม
2พกษ 13.3 และพระพิโรธของพระเยโฮวาห์ก็พลุ่งขึ้นต่ออิสราเอล และพระองค์ทรงมอบเขาทั้งหลายไว้ในมือของฮาซาเอลกษัตริย์แห่งซีเรีย และในมือของเบนฮาดัดโอรสของฮาซาเอลเนืองๆ
2พกษ 13.22 ฝ่ายฮาซาเอลกษัตริย์แห่งซีเรียได้บีบบังคับคนอิสราเอลอยู่ตลอดรัชกาลของเยโฮอาหาส
2พกษ 13.24 เมื่อฮาซาเอลกษัตริย์แห่งซีเรียสิ้นพระชนม์ เบนฮาดัดโอรสของพระองค์ได้ขึ้นครองแทนพระองค์
2พกษ 13.25 แล้วเยโฮอาชโอรสของเยโฮอาหาสได้ยึดบรรดาหัวเมืองจากพระหัตถ์เบนฮาดัดบุตรชายฮาซาเอลกลับคืนมา เป็นหัวเมืองที่พระองค์ตีไปได้จากพระหัตถ์เยโฮอาหาสพระชนกของพระองค์เมื่อทำสงครามกัน โยอาชได้รบชนะพระองค์สามครั้งและได้หัวเมืองอิสราเอลกลับคืนมา
2พศด 22.5 พระองค์ทรงดำเนินตามคำปรึกษาของเขาทั้งหลายด้วย และเสด็จไปกับเยโฮรัมโอรสของอาหับกษัตริย์แห่งอิสราเอล เพื่อทำสงครามกับฮาซาเอลกษัตริย์ของซีเรียที่เมืองราโมทกิเลอาด และคนซีเรียได้กระทำให้โยรัมบาดเจ็บ
2พศด 22.6 และพระองค์ทรงกลับมาที่ยิสเรเอลเพื่อรักษาบาดแผลซึ่งพระองค์ได้รับที่เมืองรามาห์ เมื่อพระองค์ทรงต่อสู้กับฮาซาเอลกษัตริย์ของซีเรีย และอาหัสยาห์โอรสของเยโฮรัมกษัตริย์ของยูดาห์เสด็จลงไปเฝ้าเยโฮรัม โอรสของอาหับในเมืองยิสเรเอล เพราะว่าพระองค์ประชวร
อมส 1.4 แต่ เราจะส่งไฟเข้ามาในเรือนของฮาซาเอล ซึ่งจะเผาผลาญปราสาททั้งหลายของเบนฮาดัดเสีย

ฮาซีเอล ( 1 )
1พศด 23.9 บุตรชายของชิเมอีคือ เชโลมิท ฮาซีเอล และฮาราน สามคน คนเหล่านี้เป็นประมุขของบรรพบุรุษลาดาน

ฮาเซโรท ( 6 )
กดว 11.35 ประชาชนได้ยกเดินจากขิบโรทหัทธาอาวาห์ถึงฮาเซโรทและยับยั้งที่ฮาเซโรท
กดว 12.16 แล้วภายหลังประชาชนก็ยกเดินจากตำบลฮาเซโรทไปตั้งค่ายอยู่ที่ถิ่นทุรกันดารปาราน
กดว 33.17 และเขาออกเดินจากขิบโรทหัทธาอาวาห์มาตั้งค่ายที่ฮาเซโรท
กดว 33.18 และเขายกเดินจากฮาเซโรท และตั้งค่ายที่ริทมาห์
พบญ 1.1 ข้อความต่อไปนี้เป็นคำที่โมเสสกล่าวแก่คนอิสราเอลทั้งปวงที่ในถิ่นทุรกันดารฟากแม่น้ำจอร์แดนข้างนี้ คือในที่ราบข้างหน้าทะเลแดงระหว่างปารานและโทเฟล ลาบัน ฮาเซโรท และดีซาหับ

ฮาเซอร์ฮัททิโคน ( 1 )
อสค 47.16 เมืองฮามัท เมืองเบโรธาห์ เมืองสิบราอิม ซึ่งอยู่ระหว่างพรมแดนเมืองดามัสกัสกับพรมแดนเมืองฮามัท จนถึงเมืองฮาเซอร์ฮัททิโคน ซึ่งอยู่ที่พรมแดนเมืองเฮาราน

ฮาเซอเรโนน ( 1 )
อสค 48.1 “ต่อไปนี้เป็นชื่อของตระกูลต่างๆตั้งต้นที่พรมแดนด้านเหนือจากทะเลไปตามทางเฮทโลน ถึงทางเข้าเมืองฮามัทจนถึงฮาเซอเรโนน ซึ่งอยู่ทางพรมแดนด้านเหนือของดามัสกัส ติดเมืองฮามัท และยื่นจากด้านตะวันตกออกไปถึงด้านตะวันตก เป็นส่วนของคนดาน

ฮาโซ ( 1 )
ปฐก 22.22 เคเสด ฮาโซ ปิลดาช ยิดลาฟ และเบธูเอล”

ฮาโซร ( 1 )
ยชว 15.25 ฮาโซร ฮาดัททาห์ เคริโอท เฮสโรน คือเมืองฮาโซร์

ฮาโซร์ ( 18 )
ยชว 11.1 ต่อมาเมื่อยาบินกษัตริย์เมืองฮาโซร์ได้ยินข่าวนี้ จึงใช้คนไปหาโยบับกษัตริย์เมืองมาโดนและไปหากษัตริย์เมืองชิมโรน และกษัตริย์เมืองอัคชาฟ
ยชว 11.10 ขณะนั้นโยชูวากลับมายึดเมืองฮาโซร์ และประหารกษัตริย์เมืองนั้นเสียด้วยดาบ เพราะว่าแต่ก่อนนี้ฮาโซร์เป็นหัวหน้าแห่งราชอาณาจักรเหล่านั้นทั้งหมด
ยชว 11.11 เขาได้ประหารบรรดาชาวเมืองนั้นเสียด้วยคมดาบ และทำลายเสียสิ้น สิ่งที่หายใจได้ไม่มีเหลือเลย และท่านก็เผาเมืองฮาโซร์เสียด้วยไฟ
ยชว 11.13 แต่เมืองต่างๆที่อยู่บนเนินเขา อิสราเอลมิได้เผา เว้นแต่เมืองฮาโซร์เมืองเดียวที่โยชูวาเผาเสีย
ยชว 12.19 กษัตริย์เมืองมาโดนองค์หนึ่ง กษัตริย์เมืองฮาโซร์องค์หนึ่ง
ยชว 15.23 เคเดช ฮาโซร์ อิทนาน
ยชว 15.25 ฮาโซร ฮาดัททาห์ เคริโอท เฮสโรน คือเมืองฮาโซร์
ยชว 19.36 อาดามาห์ รามาห์ ฮาโซร์
วนฉ 4.2 พระเยโฮวาห์จึงทรงขายเขาไว้ในมือของยาบินกษัตริย์เมืองคานาอัน ผู้ครอบครองอยู่ ณ กรุงฮาโซร์ แม่ทัพของท่านชื่อสิเสรา ผู้ซึ่งอาศัยอยู่ที่เมืองฮาโรเชธของคนต่างชาติ
วนฉ 4.17 ฝ่ายสิเสราวิ่งหนีไปถึงเต็นท์ของยาเอล ภรรยาของเฮเบอร์คนเคไนต์ เพราะว่ายาบินกษัตริย์เมืองฮาโซร์เป็นไมตรีกันกับวงศ์วานเฮเบอร์คนเคไนต์
1ซมอ 12.9 แต่เขาทั้งหลายลืมพระเยโฮวาห์พระเจ้าของเขาเสีย พระองค์จึงทรงขายเขาไว้ในมือของสิเสรา แม่ทัพแห่งเมืองฮาโซร์ และมอบไว้ในมือของคนฟีลิสเตีย และไว้ในมือของกษัตริย์แห่งเมืองโมอับ และเขาเหล่านั้นก็ต่อสู้บรรพบุรุษของท่าน
1พกษ 9.15 นี่เป็นเรื่องแรงงานเกณฑ์ ซึ่งกษัตริย์ซาโลมอนได้เกณฑ์เพื่อสร้างพระนิเวศของพระเยโฮวาห์ และพระราชวังของพระองค์ และป้อมมิลโล และกำแพงกรุงเยรูซาเล็ม และฮาโซร์ และเมกิดโด และเกเซอร์
2พกษ 15.29 ในรัชกาลของเปคาห์กษัตริย์แห่งอิสราเอล ทิกลัทปิเลเสอร์กษัตริย์แห่งอัสซีเรียได้ยกมาและยึดเมืองอิโยน อาเบลเบธมาอาคาห์ ยาโนอาห์ คาเดช ฮาโซร์ กิเลอาด กาลิลี แผ่นดินนัฟทาลีทั้งหมด และกวาดต้อนประชาชนเป็นเชลยไปยังอัสซีเรีย
นหม 11.33 ฮาโซร์ รามา กิธทาอิม
ยรม 49.28 เกี่ยวด้วยเรื่องคนเคดาร์และราชอาณาจักรฮาโซร์ ซึ่งเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนจะโจมตี พระเยโฮวาห์ตรัสดังนี้ว่า จงลุกขึ้น รุดเข้าไปสู้คนเคดาร์ จงทำลายประชาชนแห่งตะวันออกเสีย
ยรม 49.30 พระเยโฮวาห์ตรัสว่า โอ ชาวเมืองฮาโซร์เอ๋ย หนีเถิด จงสัญจรไปไกล ไปอาศัยในที่ลึก เพราะเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้ดำริแผนงานต่อสู้เจ้า และก่อตั้งความประสงค์ไว้สู้เจ้า
ยรม 49.33 เมืองฮาโซร์จะเป็นที่อาศัยของมังกร เป็นที่ที่ถูกทิ้งไว้ให้รกร้างอยู่เป็นนิตย์ ไม่มีใครจะพำนักที่นั่น ไม่มีบุตรของมนุษย์คนใดจะอาศัยในเมืองนั้น”

ฮาดัด ( 14 )
ปฐก 36.35 เมื่อหุชามสิ้นพระชนม์แล้ว ฮาดัดบุตรชายของเบดัดผู้รบชนะคนมีเดียนในทุ่งแห่งโมอับขึ้นครอบครองแทน เมืองหลวงของท่านชื่ออาวีท
ปฐก 36.36 เมื่อฮาดัดสิ้นพระชนม์แล้ว สัมลาห์ชาวเมืองมัสเรคาห์ขึ้นครอบครองแทน
1พกษ 11.14 พระเยโฮวาห์ทรงให้ปฏิปักษ์เกิดขึ้นต่อสู้ซาโลมอน คือฮาดัดคนเอโดม ท่านเป็นเชื้อสายราชวงศ์แห่งเอโดม
1พกษ 11.17 ฮาดัดได้หนีไปอียิปต์ พร้อมกับคนเอโดมบางคนผู้เป็นข้าราชการของบิดาของท่าน ครั้งนั้นฮาดัดยังเป็นเด็กเล็กๆอยู่
1พกษ 11.19 และฮาดัดเป็นที่โปรดปรานยิ่งในสายตาของฟาโรห์ ฟาโรห์จึงประทานน้องสาวของมเหสีของท่านเอง คือขนิษฐาของพระราชินีทาเปเนสให้เป็นภรรยาเขา
1พกษ 11.21 แต่เมื่อฮาดัดอยู่ในอียิปต์ได้ยินว่าดาวิดได้ล่วงลับไปอยู่กับบรรพบุรุษของพระองค์แล้ว และโยอาบผู้บัญชาการกองทัพก็สิ้นชีวิตแล้ว ฮาดัดจึงทูลฟาโรห์ว่า “ขอข้าพระองค์ทูลลาเพื่อข้าพระองค์จะกลับไปยังประเทศของข้าพระองค์เอง”
1พกษ 11.25 ท่านเป็นปฏิปักษ์ของอิสราเอลตลอดวันเวลาของซาโลมอน นอกจากเหตุร้ายที่ฮาดัดได้กระทำ และท่านเกลียดชังอิสราเอล และได้ปกครองอยู่เหนือซีเรีย
1พศด 1.30 มิชมา ดูมาห์ มัสสา ฮาดัด เทมา
1พศด 1.46 เมื่อหุชามสิ้นพระชนม์แล้ว ฮาดัดบุตรชายของเบดัดผู้รบชนะคนมีเดียนในทุ่งแห่งโมอับขึ้นครอบครองแทน เมืองหลวงของท่านชื่ออาวีท
1พศด 1.47 เมื่อฮาดัดสิ้นพระชนม์แล้ว สัมลาห์ชาวเมืองมัสเรคาห์ขึ้นครอบครองแทน
1พศด 1.50 เมื่อบาอัลฮานันสิ้นพระชนม์แล้ว ฮาดัดขึ้นครอบครองแทน เมืองหลวงของท่านชื่อปาอี และมเหสีของท่านมีพระนามว่า เมเหทาเบล ธิดาของมัทเรด ธิดาของเมซาหับ
1พศด 1.51 และฮาดัดก็สิ้นพระชนม์ เจ้านายของเอโดมคือ เจ้านายทิมนา เจ้านายอาลียาห์ เจ้านายเยเธท

ฮาดัดริมโมน ( 1 )
ศคย 12.11 ในวันนั้น การไว้ทุกข์ในเยรูซาเล็มจะใหญ่โตอย่างการไว้ทุกข์เพื่อฮาดัดริมโมน ณ ที่ราบเมกิดโด

ฮาดัดเอเซอร์ ( 21 )
2ซมอ 8.3 ดาวิดทรงรบชนะฮาดัดเอเซอร์โอรสเรโหบ กษัตริย์เมืองโศบาห์ เมื่อเสด็จไปฟื้นอำนาจของพระองค์ที่แม่น้ำยูเฟรติส
2ซมอ 8.5 และเมื่อคนซีเรียชาวเมืองดามัสกัสมาช่วยฮาดัดเอเซอร์กษัตริย์เมืองโศบาห์ ดาวิดทรงประหารคนซีเรียเสียสองหมื่นสองพันคน
2ซมอ 8.7 และดาวิดทรงนำโล่ทองคำที่ข้าราชการทหารของฮาดัดเอเซอร์ถือนั้นไปยังกรุงเยรูซาเล็ม
2ซมอ 8.8 และกษัตริย์ดาวิดทรงริบทองสัมฤทธิ์เป็นอันมากไปจากเมืองเบทาห์ และเมืองเบโรธัยหัวเมืองของฮาดัดเอเซอร์
2ซมอ 8.9 เมื่อโทอิกษัตริย์เมืองฮามัทได้ยินว่าดาวิดรบชนะกองทัพทั้งสิ้นของฮาดัดเอเซอร์
2ซมอ 8.10 โทอิก็ส่งโยรัมโอรสของตนไปเฝ้ากษัตริย์ดาวิด ถวายพระพรและแสดงความยินดีที่ดาวิดทรงรบชนะฮาดัดเอเซอร์ เพราะว่าฮาดัดเอเซอร์เคยทำสงครามกับโทอิ และโยรัมได้นำเครื่องเงิน เครื่องทองคำ และเครื่องทองสัมฤทธิ์ไปถวาย
2ซมอ 8.12 คือได้มาจากซีเรีย โมอับ คนอัมโมน คนฟีลิสเตีย อามาเลข และจากของที่ริบมาจากฮาดัดเอเซอร์โอรสของเรโหบ กษัตริย์เมืองโศบาห์
2ซมอ 10.16 ฝ่ายฮาดัดเอเซอร์ทรงใช้คนไปนำคนซีเรียผู้อยู่ฟากแม่น้ำข้างโน้นออกมา เขามายังตำบลเฮลาม มีโชบัคแม่ทัพของฮาดัดเอเซอร์เป็นผู้นำหน้า
2ซมอ 10.19 และเมื่อบรรดากษัตริย์ซึ่งขึ้นกับฮาดัดเอเซอร์เห็นว่าตนพ่ายแพ้ต่อหน้าอิสราเอลแล้ว เขาก็ได้กระทำสันติภาพกับอิสราเอล และยอมเป็นผู้รับใช้คนอิสราเอล ดังนั้นคนซีเรียจึงกลัวไม่กล้าช่วยคนอัมโมนอีกต่อไป
1พกษ 11.23 พระเจ้าได้ทรงให้ปฏิปักษ์เกิดขึ้นต่อสู้ท่านอีกคนหนึ่ง คือเรโซนบุตรชายของเอลียาดา ผู้ที่หนีไปจากฮาดัดเอเซอร์กษัตริย์แห่งโศบาห์เจ้านายของตน
1พศด 18.3 ดาวิดทรงโจมตีฮาดัดเอเซอร์กษัตริย์ของเมืองโศบาห์ด้วยตรงไปยังเมืองฮามัท ขณะเมื่อพระองค์เสด็จไปตั้งอำนาจการปกครองของพระองค์ที่แม่น้ำยูเฟรติส
1พศด 18.5 และเมื่อคนซีเรียแห่งเมืองดามัสกัสมาช่วยฮาดัดเอเซอร์กษัตริย์แห่งเมืองโศบาห์ ดาวิดทรงประหารคนซีเรียเสียสองหมื่นสองพันคน
1พศด 18.7 ดาวิดทรงยึดโล่ทองคำที่ผู้รับใช้ของฮาดัดเอเซอร์ถือ และทรงนำมาที่เยรูซาเล็ม
1พศด 18.8 ดาวิดทรงยึดทองสัมฤทธิ์เป็นอันมากจากเมืองทิบหาทและจากเมืองคูน หัวเมืองของฮาดัดเอเซอร์ ซึ่งซาโลมอนทรงใช้สร้างขันสาครทองสัมฤทธิ์และเสา และเครื่องใช้ทองสัมฤทธิ์
1พศด 18.9 เมื่อโทอูกษัตริย์แห่งเมืองฮามัทได้ยินว่าดาวิดทรงโจมตีกองทัพทั้งสิ้นของฮาดัดเอเซอร์กษัตริย์แห่งเมืองโศบาห์แล้ว
1พศด 18.10 พระองค์ทรงใช้ฮาโดรัมโอรสของพระองค์ไปเฝ้ากษัตริย์ดาวิดเพื่อรับเสด็จ และถวายพระพรที่พระองค์ทรงรบกับฮาดัดเอเซอร์และทรงชนะ (เพราะว่าฮาดัดเอเซอร์ได้สู้รบกับโทอูบ่อยๆ) และพระองค์ได้ส่งของทุกอย่างที่ทำด้วยทองคำ ด้วยเงิน และด้วยทองสัมฤทธิ์มาถวาย
1พศด 19.16 แต่เมื่อคนซีเรียเห็นว่าเขาพ่ายแพ้แก่อิสราเอล เขาจึงส่งผู้สื่อสารไปนำคนซีเรียซึ่งอยู่ฟากแม่น้ำข้างโน้นออกมา มีโชฟัคผู้บังคับบัญชากองทัพของฮาดัดเอเซอร์เป็นหัวหน้าของเขาทั้งหลาย
1พศด 19.19 และเมื่อผู้รับใช้ของฮาดัดเอเซอร์เห็นว่าเขาพ่ายแพ้ต่ออิสราเอล เขาก็ยอมทำสันติภาพกับดาวิด และเป็นผู้รับใช้ของพระองค์ คนซีเรียจึงไม่ช่วยคนอัมโมนอีกต่อไป

ฮาดัททาห์ ( 1 )
ยชว 15.25 ฮาโซร ฮาดัททาห์ เคริโอท เฮสโรน คือเมืองฮาโซร์

ฮาดัสสาห์ ( 1 )
ยชว 15.37 เมืองเศนัน ฮาดัสสาห์ มิกดัลกาด

ฮาดาชาห์ ( 1 )
อสธ 2.7 ท่านได้เลี้ยงดูฮาดาชาห์คือเอสเธอร์บุตรสาวลุงของท่าน เพราะเธอไม่มีพ่อแม่ สาวคนนี้รูปงามและน่าดู เมื่อบิดามารดาของเธอสิ้นชีวิตแล้ว โมรเดคัยก็รับเธอมาเลี้ยงเป็นบุตรสาว

ฮาดาร์ ( 2 )
ปฐก 25.15 ฮาดาร์ เทมา เยทูร์ นาฟิชและเคเดมาห์
ปฐก 36.39 เมื่อบาอัลฮานันบุตรชายอัคโบร์สิ้นพระชนม์แล้ว ฮาดาร์ขึ้นครอบครองแทน เมืองหลวงของท่านชื่อปาอู และมเหสีของท่านมีพระนามว่า เมเหทาเบล ธิดาของมัทเรด ธิดาของเมซาหับ

ฮาดิด ( 1 )
นหม 11.34 ฮาดิด เสโบอิม เนบัลลัท

ฮาโดรัม ( 4 )
ปฐก 10.27 ฮาโดรัม อุซาล ดิคลาห์
1พศด 1.21 ฮาโดรัม อุซาล และดิคลาห์
1พศด 18.10 พระองค์ทรงใช้ฮาโดรัมโอรสของพระองค์ไปเฝ้ากษัตริย์ดาวิดเพื่อรับเสด็จ และถวายพระพรที่พระองค์ทรงรบกับฮาดัดเอเซอร์และทรงชนะ (เพราะว่าฮาดัดเอเซอร์ได้สู้รบกับโทอูบ่อยๆ) และพระองค์ได้ส่งของทุกอย่างที่ทำด้วยทองคำ ด้วยเงิน และด้วยทองสัมฤทธิ์มาถวาย
2พศด 10.18 แล้วกษัตริย์เรโหโบอัมทรงใช้ฮาโดรัมนายงานเหนือแรงงานเกณฑ์ไป และประชาชนอิสราเอลก็เอาหินขว้างท่านถึงตาย แล้วกษัตริย์เรโหโบอัมก็ทรงรีบขึ้นรถรบของพระองค์ ทรงหนีไปกรุงเยรูซาเล็ม

ฮาธาค ( 4 )
อสธ 4.5 แล้วพระนางเอสเธอร์มีพระเสาวนีย์เรียกฮาธาคขันทีคนหนึ่งของกษัตริย์ ผู้ซึ่งพระองค์ทรงแต่งตั้งให้ปรนนิบัติ พระนางตรัสสั่งให้ไปหาโมรเดคัย เพื่อจะทรงทราบว่า เรื่องอะไร และทำอย่างนั้นทำไม
อสธ 4.6 ฮาธาคออกไปหาโมรเดคัยที่ถนนในนคร ข้างหน้าประตูของกษัตริย์
อสธ 4.9 ฮาธาคก็กลับไปทูลพระนางเอสเธอร์ถึงสิ่งที่โมรเดคัยได้บอกไว้
อสธ 4.10 แล้วพระนางเอสเธอร์ก็บอกฮาธาคให้ส่งข่าวไปให้โมรเดคัยว่า

ฮาธาท ( 1 )
1พศด 4.13 บุตรชายของเคนัส คือโอทนีเอล และเสไรอาห์ และบุตรชายของโอทนีเอล คือฮาธาท

ฮานัน ( 9 )
1พศด 8.38 อาเซลมีบุตรชายหกคน และต่อไปนี้เป็นชื่อของเขา อัสรีคัม โบเครู อิชมาเอล เชอาริยาห์ โอบาดีห์ และฮานัน ทั้งหมดนี้เป็นบุตรชายของอาเซล
1พศด 9.44 อาเซลมีบุตรชายหกคน และต่อไปนี้เป็นชื่อของเขาทั้งหลายคือ อัสรีคัม โบเครู อิชมาเอล เชอาริยาห์ โอบาดีห์ และฮานัน เหล่านี้เป็นบุตรชายของอาเซล
1พศด 11.43 ฮานัน บุตรชายมาอาคาห์ และโยชาฟัท คนมิทเน
นหม 8.7 อนึ่งเยชูอา บานี เชเรบิยาห์ ยามีน อักขูบ ชับเบธัย โฮดียาห์ มาอาเสอาห์ เคลิทา อาซาริยาห์ โยซาบาด ฮานัน เปไลยาห์และพวกคนเลวี ได้ช่วยประชาชนให้เข้าใจพระราชบัญญัติ ฝ่ายประชาชนก็ยังอยู่ในที่ของตน
นหม 10.10 และพี่น้องของเขา เชบานิยาห์ โฮดียาห์ เคลิทา เปไลยาห์ ฮานัน
นหม 10.22 เป-ลาทียาห์ ฮานัน อานายาห์
นหม 10.26 อาหิอาห์ ฮานัน อานัน
นหม 13.13 ข้าพเจ้าได้แต่งตั้งคนให้ดูแลเรือนพัสดุคือ เชเลมิยาห์ปุโรหิต ศาโดกธรรมาจารย์ และเปดายาห์แห่งคนเลวี และผู้ช่วยของเขาคือ ฮานันบุตรชายศักเกอร์ ผู้เป็นบุตรชายมัทธานิยาห์ เพราะนับได้ว่าเขาสัตย์ซื่อ และหน้าที่ของเขาคือแจกจ่ายแก่พวกพี่น้อง
ยรม 35.4 ข้าพเจ้านำเขามายังพระนิเวศของพระเยโฮวาห์ มาในห้องเฉลียงของบุตรชายของฮานัน ผู้เป็นบุตรชายอิกดาลิยาห์ ผู้เป็นคนของพระเจ้า ซึ่งอยู่ใกล้กับห้องเฉลียงของเจ้านาย เหนือห้องเฉลียงของมาอาเสอาห์บุตรชายชัลลูม ผู้ดูแลธรณีประตู

ฮานันยาห์ ( 26 )
1พศด 3.19 และบุตรชายของเปดายาห์คือ เศรุบบาเบลและชิเมอี และบุตรชายของเศรุบบาเบลคือ เมชุลลาม ฮานันยาห์ และน้องสาวของเขาชื่อเชโลมิท
1พศด 3.21 บุตรชายของฮานันยาห์คือ เป-ลาทียาห์และเยชายาห์ ลูกหลานของเรไฟยาห์ ลูกหลานของอารนัน ลูกหลานของโอบาดีห์ ลูกหลานของเชคานิยาห์
1พศด 8.24 ฮานันยาห์ เอลาม อันโธธียาห์
2พศด 26.11 ยิ่งกว่านั้นอีกอุสซียาห์ทรงมีกองทหาร ซึ่งออกไปทำศึกเป็นกองๆตามจำนวนที่เยอีเอลราชเลขาได้รวบรวมไว้ด้วยกันกับมาอาเสอาห์เจ้าหน้าที่ภายใต้การควบคุมของฮานันยาห์ ผู้บังคับกองพลคนหนึ่งของกษัตริย์
อสร 10.28 จากคนเบบัย มี เยโฮฮานัน ฮานันยาห์ ศับบัย อัทลัย
นหม 3.8 ถัดเขาไปคืออุสซีเอลบุตรชายฮารฮายาห์ช่างทองได้ซ่อมแซม ถัดเขาไปคือฮานันยาห์ผู้เป็นบุตรชายของช่างน้ำหอมคนหนึ่งได้ซ่อมแซม เขาบูรณะเยรูซาเล็มไกลไปจนถึงตอนกำแพงกว้าง
นหม 3.30 ถัดเขาไป ฮานันยาห์บุตรชายเชเลมิยาห์ และฮานูนบุตรชายคนที่หกของศาลาฟ ได้ซ่อมแซมอีกส่วนหนึ่ง ถัดเขาไปคือ เมชุลลามบุตรชายเบเรคิยาห์ ได้ซ่อมแซมตรงข้ามกับห้องของเขา
นหม 7.2 ข้าพเจ้ามอบให้ฮานานีพี่น้องของข้าพเจ้า และฮานันยาห์ผู้ดูแลสำนักพระราชวังเป็นผู้รับผิดชอบกรุงเยรูซาเล็ม เพราะเขาเป็นคนสัตย์ซื่อและยำเกรงพระเจ้ามากกว่าคนอื่นๆ
นหม 10.23 โฮเชยา ฮานันยาห์ หัสชูบ
นหม 12.41 กับปุโรหิตที่ถือแตรคือ เอลียาคิม มาอาเสอาห์ มินยามิน มีคายาห์ เอลีโอนัย เศคาริยาห์ กับฮานันยาห์
ยรม 28.1 ต่อมาในปีเดียวกันนั้นเมื่อต้นรัชกาลเศเดคียาห์กษัตริย์แห่งยูดาห์ ในเดือนที่ห้าปีที่สี่ ฮานันยาห์บุตรชายของอัสซูร์ ผู้พยากรณ์จากกิเบโอน ได้พูดกับข้าพเจ้าในพระนิเวศของพระเยโฮวาห์ ต่อหน้าบรรดาปุโรหิตและประชาชนทั้งหลายว่า
ยรม 28.5 แล้วเยเรมีย์ผู้พยากรณ์ก็พูดกับฮานันยาห์ผู้พยากรณ์ต่อหน้าบรรดาปุโรหิต และต่อหน้าประชาชนทั้งปวงผู้ซึ่งยืนอยู่ในพระนิเวศของพระเยโฮวาห์
ยรม 28.10 แล้วฮานันยาห์ผู้พยากรณ์ก็ปลดแอกออกจากคอของเยเรมีย์ผู้พยากรณ์และหักมันเสีย
ยรม 28.11 และฮานันยาห์ได้กล่าวต่อหน้าประชาชนทั้งสิ้นว่า “พระเยโฮวาห์ตรัสดังนี้ว่า อย่างนั้นแหละ เราจะหักแอกของเนบูคัดเนสซาร์กษัตริย์ของบาบิโลนจากคอของบรรดาประชาชาติทั้งสิ้นภายในสองปี” แต่เยเรมีย์ผู้พยากรณ์ก็ออกไปเสีย
ยรม 28.12 หลังจากที่ฮานันยาห์ผู้พยากรณ์หักแอกจากคอของเยเรมีย์ผู้พยากรณ์ พระวจนะของพระเยโฮวาห์มายังผู้พยากรณ์เยเรมีย์ว่า
ยรม 28.13 “จงไปบอกฮานันยาห์ว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า เจ้าได้หักแอกไม้’ แต่เจ้าจะทำแอกเหล็กไว้ให้พวกเขาแทน
ยรม 28.15 และเยเรมีย์ผู้พยากรณ์ได้พูดกับฮานันยาห์ผู้พยากรณ์ว่า “ฮานันยาห์ ขอท่านฟัง พระเยโฮวาห์มิได้ทรงใช้ท่าน แต่ท่านได้กระทำให้ชนชาตินี้วางใจในความเท็จ
ยรม 28.17 ในปีเดียวกันนั้น ในเดือนที่เจ็ด ฮานันยาห์ผู้พยากรณ์ก็ตาย
ยรม 36.12 ท่านได้ลงมาที่พระราชวังของกษัตริย์เข้าไปในห้องราชเลขา และดูเถิด เจ้านายทั้งสิ้นก็นั่งอยู่ที่นั่น คือเอลีชามาราชเลขา เดไลยาห์บุตรชายเชไมอาห์ เอลนาธันบุตรชายอัคโบร์ เกมาริยาห์บุตรชายชาฟาน เศเดคียาห์บุตรชายฮานันยาห์ และบรรดาเจ้านายทั้งสิ้น
ยรม 37.13 เมื่อท่านอยู่ที่ประตูเบนยามิน ทหารยามคนหนึ่งอยู่ที่นั่น ชื่ออิรียาห์บุตรชายเชเลมิยาห์ ผู้เป็นบุตรชายฮานันยาห์ได้จับเยเรมีย์ผู้พยากรณ์กล่าวว่า “ท่านกำลังหนีไปหาคนเคลเดีย”
ดนล 1.6 ในบรรดาคนยูดาห์นั้นมีดาเนียล ฮานันยาห์ มิชาเอล และอาซาริยาห์
ดนล 1.7 และท่านหัวหน้าขันทีจึงตั้งชื่อให้ใหม่ ดาเนียลนั้นให้เรียกว่าเบลเทชัสซาร์ ฮานันยาห์เรียกว่าชัดรัค มิชาเอลเรียกว่าเมชาค และอาซาริยาห์เรียกว่าเอเบดเนโก
ดนล 1.11 แล้วดาเนียลจึงกล่าวแก่มหาดเล็กผู้ที่หัวหน้าขันทีกำหนดให้ดูแลดาเนียล ฮานันยาห์ มิชาเอล และอาซาริยาห์ ว่า
ดนล 1.19 และกษัตริย์ก็ทรงสัมภาษณ์เขา ในบรรดาอนุชนเหล่านั้นไม่พบสักคนหนึ่งที่เหมือนดาเนียล ฮานันยาห์ มิชาเอลและอาซาริยาห์ เพราะฉะนั้นเขาจึงได้รับใช้ต่อพระพักตร์กษัตริย์
ดนล 2.17 แล้วดาเนียลก็กลับไปเรือนของท่าน และแจ้งเรื่องให้ฮานันยาห์ มิชาเอล และอาซาริยาห์สหายของท่านฟัง

ฮานันเอล ( 4 )
นหม 3.1 แล้วเอลียาชีบมหาปุโรหิตได้ลุกขึ้นพร้อมกับพี่น้องของท่าน บรรดาปุโรหิต และเขาทั้งหลายได้สร้างประตูแกะ เขาได้ทำพิธีชำระให้บริสุทธิ์และได้ตั้งบานประตู เขาทั้งหลายได้ทำพิธีชำระให้บริสุทธิ์จนถึงหอคอยเมอาห์ไกลไปจนถึงหอคอยฮานันเอล
นหม 12.39 และเหนือประตูเอฟราอิม และทางประตูเก่า และทางประตูปลา และหอคอยฮานันเอล และหอคอยเมอาห์ ถึงประตูแกะ และเขามาหยุดอยู่ที่ประตูยาม
ยรม 31.38 พระเยโฮวาห์ตรัสว่า “ดูเถิด วันเวลาจะมาถึง ที่เมืองนี้จะต้องสร้างขึ้นใหม่เพื่อพระเยโฮวาห์ตั้งแต่หอคอยฮานันเอลไปถึงประตูมุม
ศคย 14.10 แผ่นดินทั้งสิ้นจะกลายเป็นที่ราบจากเกบาถึงริมโมนใต้เยรูซาเล็ม แต่เยรูซาเล็มจะดำรงสูงเด่นอยู่ในที่ตั้งของเมืองนั้น จากประตูเบนยามินถึงสถานที่ที่เป็นประตูเก่า ถึงประตูมุมและจากหอคอยฮานันเอล ถึงบ่อย่ำองุ่นของกษัตริย์

ฮานัมเอล ( 4 )
ยรม 32.7 ดูเถิด ฮานัมเอลบุตรชายชัลลูม อาของเจ้าจะมาหาเจ้าและกล่าวว่า ‘จงซื้อนาของข้าพเจ้าซึ่งอยู่ที่อานาโธท เพราะว่าสิทธิของการไถ่ด้วยการซื้อนั้นเป็นของท่าน’
ยรม 32.8 แล้วฮานัมเอลลูกของอาของข้าพเจ้ามาหาข้าพเจ้าที่บริเวณของทหารรักษาพระองค์ถูกต้องตามพระวจนะของพระเยโฮวาห์ และพูดกับข้าพเจ้าว่า ‘จงซื้อนาของข้าพเจ้าซึ่งอยู่ที่อานาโธทในแผ่นดินเบนยามิน เพราะสิทธิของการถือกรรมสิทธิ์และการไถ่เป็นของท่าน จงซื้อไว้เถิด’ แล้วข้าพระองค์จึงทราบว่านี่เป็นพระวจนะของพระเยโฮวาห์
ยรม 32.9 และข้าพระองค์ก็ซื้อนาที่อานาโธทจากฮานัมเอลลูกของอาของข้าพระองค์ และได้ชั่งเงินให้แก่เขา คือเงินสิบเจ็ดเชเขล
ยรม 32.12 และข้าพระองค์ก็มอบโฉนดของการซื้อให้แก่บารุคบุตรชายเนริยาห์ ผู้เป็นบุตรชายของมาอาเสอาห์ ต่อสายตาของฮานัมเอลลูกของอาของข้าพระองค์ ต่อหน้าพยานผู้ที่ลงนามในโฉนดการซื้อและต่อหน้าบรรดาพวกยิว ผู้ซึ่งนั่งอยู่ในบริเวณทหารรักษาพระองค์

ฮานาดัด ( 1 )
นหม 3.24 ถัดเขาไปคือ บินนุยบุตรชายฮานาดัดได้ซ่อมแซมอีกส่วนหนึ่ง ตั้งแต่บ้านของอาซาริยาห์ถึงมุมหักของกำแพง คือถึงมุมเลี้ยว

ฮานาน ( 1 )
1พศด 8.23 อับโดน ศิครี ฮานาน

ฮานานิยาห์ ( 3 )
1พศด 25.4 จากเฮมาน คือลูกหลานของเฮมานมี บุคคียาห์ มัทธานิยาห์ อุสซีเอล เชบูเอล และเยรีโมท ฮานานิยาห์ ฮานานี เอลียาธาห์ กิดดาลที และโรมัมทีเอเซอร์ โยชเบคาชาห์ มัลโลธี โฮธีร์ และมาหะซิโอท
1พศด 25.23 ที่สิบหกได้แก่ฮานานิยาห์ พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน
นหม 12.12 และในรัชกาลโยยาคิม มีปุโรหิตผู้เป็นประมุขของบรรพบุรุษคือ ของคนเสไรอาห์มี เมรายาห์ ของคนเยเรมีย์มี ฮานานิยาห์

ฮานานี ( 11 )
1พกษ 16.1 พระวจนะของพระเยโฮวาห์ได้มาถึงเยฮูบุตรชายฮานานีกล่าวโทษบาอาชาว่า
1พกษ 16.7 นอกจากนั้นพระวจนะของพระเยโฮวาห์ได้มาถึงโดยผู้พยากรณ์เยฮูบุตรชายฮานานีกล่าวโทษบาอาชาและเชื้อวงศ์ของพระองค์ ทั้งเรื่องความชั่วทั้งสิ้นซึ่งพระองค์กระทำในสายพระเนตรของพระเยโฮวาห์ ซึ่งเป็นการยั่วยุให้พระองค์ทรงกริ้วโกรธด้วยพระราชกิจจากพระหัตถ์ของพระองค์ ในการที่เหมือนกับราชวงศ์ของเยโรโบอัม และเพราะพระองค์ได้ทรงฆ่าเยโรโบอัมด้วย
1พศด 25.4 จากเฮมาน คือลูกหลานของเฮมานมี บุคคียาห์ มัทธานิยาห์ อุสซีเอล เชบูเอล และเยรีโมท ฮานานิยาห์ ฮานานี เอลียาธาห์ กิดดาลที และโรมัมทีเอเซอร์ โยชเบคาชาห์ มัลโลธี โฮธีร์ และมาหะซิโอท
1พศด 25.25 ที่สิบแปดได้แก่ฮานานี พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน
2พศด 16.7 ครั้งนั้นฮานานีผู้ทำนายได้มาเฝ้าอาสากษัตริย์ของยูดาห์ และทูลพระองค์ว่า “เพราะท่านพึ่งกษัตริย์ของซีเรีย และมิได้พึ่งพระเยโฮวาห์พระเจ้าของท่าน เพราะฉะนั้นกองทัพของกษัตริย์ซีเรียจึงได้หลุดพ้นมือท่านไป
2พศด 19.2 แต่เยฮูบุตรชายฮานานีผู้ทำนายได้ออกไปเฝ้าพระองค์ ทูลกษัตริย์เยโฮชาฟัทว่า “ควรที่พระองค์จะช่วยคนอธรรมและรักผู้ที่เกลียดชังพระเยโฮวาห์หรือ เพราะเรื่องนี้พระพิโรธของพระเยโฮวาห์ได้ออกมาถึงพระองค์
2พศด 20.34 ส่วนพระราชกิจนอกนั้นของเยโฮชาฟัท ตั้งแต่ต้นจนถึงที่สุด ดูเถิด ได้มีบันทึกไว้ในหนังสือของเยฮูบุตรชายฮานานี ซึ่งรวมเข้าในหนังสือของกษัตริย์แห่งอิสราเอล
อสร 10.20 จากคนอิมเมอร์ มี ฮานานีและเศบาดิยาห์
นหม 1.2 ฮานานีพี่น้องของข้าพเจ้าคนหนึ่งมาจากยูดาห์กับชายบางคน ข้าพเจ้าได้ไต่ถามถึงพวกยิวที่หนีได้ ผู้ซึ่งเหลือจากพวกที่ถูกกวาดไปเป็นเชลย และถามเรื่องเกี่ยวกับเยรูซาเล็ม
นหม 7.2 ข้าพเจ้ามอบให้ฮานานีพี่น้องของข้าพเจ้า และฮานันยาห์ผู้ดูแลสำนักพระราชวังเป็นผู้รับผิดชอบกรุงเยรูซาเล็ม เพราะเขาเป็นคนสัตย์ซื่อและยำเกรงพระเจ้ามากกว่าคนอื่นๆ
นหม 12.36 กับญาติพี่น้องของเขาคือ เชไมอาห์ อาซาเรล มิลาลัย กิลาลัย มาอัย เนธันเอลและยูดาห์ ฮานานี พร้อมกับเครื่องดนตรีของดาวิดคนของพระเจ้า และเอสราธรรมาจารย์ได้เดินนำหน้าเขา

ฮานูน ( 11 )
2ซมอ 10.1 อยู่มาภายหลังกษัตริย์แห่งคนอัมโมนก็สิ้นพระชนม์ และฮานูนราชโอรสได้เสวยราชสมบัติแทน
2ซมอ 10.2 ดาวิดจึงตรัสว่า “เราจะแสดงความเมตตาต่อฮานูนราชโอรสของนาฮาช ดังที่บิดาของเขาแสดงความเมตตาต่อเรา” ดาวิดจึงส่งพวกข้าราชการของพระองค์ไปเล้าโลมท่านเกี่ยวด้วยเรื่องราชบิดาของท่าน และข้าราชการของดาวิดก็เข้ามาในแผ่นดินของคนอัมโมน
2ซมอ 10.3 แต่บรรดาเจ้านายของคนอัมโมนทูลฮานูนเจ้านายของตนว่า “พระองค์ดำริว่าดาวิดส่งผู้เล้าโลมมาหาพระองค์ เพราะนับถือพระราชบิดาของพระองค์เช่นนั้นหรือ ดาวิดมิได้ส่งข้าราชการมาเพื่อตรวจเมืองและสอดแนมดู และเพื่อจะคว่ำเมืองนี้เสียดอกหรือ”
2ซมอ 10.4 ฮานูนจึงจับข้าราชการของดาวิดมาโกนเคราออกเสียครึ่งหนึ่งและตัดเครื่องแต่งกายของเขาออกเสียที่ตรงกลางตรงตะโพก แล้วปล่อยตัวไป
1พศด 19.2 และดาวิดตรัสว่า “เราจะแสดงความเมตตาต่อฮานูนโอรสของนาหาช เพราะว่าบิดาของท่านได้แสดงความเมตตาต่อเรา” ดาวิดจึงทรงส่งผู้สื่อสารไปเล้าโลมท่านเกี่ยวกับบิดาของท่าน และข้าราชการของดาวิดก็มายังฮานูนในแผ่นดินของคนอัมโมน เพื่อจะเล้าโลมท่าน
1พศด 19.3 แต่บรรดาเจ้านายของคนอัมโมนทูลฮานูนว่า “พระองค์ดำริว่าดาวิดส่งผู้เล้าโลมมาหาพระองค์เพราะนับถือพระราชบิดาของพระองค์เช่นนั้นหรือ ข้าราชการของท่านมาหาพระองค์เพื่อค้นหาและคว่ำและสอดแนมแผ่นดินมิใช่หรือ”
1พศด 19.4 ฮานูนจึงจับข้าราชการของดาวิดและโกนเขาเสีย และตัดเครื่องแต่งกายของเขาออกเสียที่ตรงกลางตรงตะโพก แล้วปล่อยตัวไป
1พศด 19.6 เมื่อคนอัมโมนเห็นว่าเขาทั้งหลายเป็นที่เกลียดชังแก่ดาวิด ฮานูนและคนอัมโมนจึงส่งเงินหนึ่งพันตะลันต์ไปจ้างรถรบและพลม้าจากเมโสโปเตเมีย จากซีเรียมาอาคาห์ และจากโศบาห์
นหม 3.13 ฮานูนและชาวเมืองศาโนอาห์ได้ซ่อมแซมประตูหุบเขา เขาสร้างประตูขึ้นใหม่และตั้งบานประตู ติดลูกสลักและดาลประตู และซ่อมแซมกำแพงระยะพันศอกไกลไปจนถึงประตูกองขยะ
นหม 3.30 ถัดเขาไป ฮานันยาห์บุตรชายเชเลมิยาห์ และฮานูนบุตรชายคนที่หกของศาลาฟ ได้ซ่อมแซมอีกส่วนหนึ่ง ถัดเขาไปคือ เมชุลลามบุตรชายเบเรคิยาห์ ได้ซ่อมแซมตรงข้ามกับห้องของเขา

ฮาเนส ( 1 )
อสย 30.4 เพราะแม้ว่าข้าราชการของเขาอยู่ที่โศอัน และทูตของเขาไปถึงฮาเนส

ฮาโนค ( 7 )
ปฐก 25.4 บุตรชายของมีเดียนคือ เอฟาห์ เอเฟอร์ ฮาโนค อาบีดาและเอลดาอาห์ ทั้งหมดนี้เป็นลูกหลานของนางเคทูราห์
ปฐก 46.9 และบุตรชายของรูเบน คือ ฮาโนค ปัลลู เฮสโรน และคารมี
อพย 6.14 คนเหล่านี้เป็นหัวหน้าในวงศ์วานบรรพบุรุษของเขา บุตรชายของรูเบนผู้เป็นบุตรหัวปีของอิสราเอล ชื่อฮาโนค ปัลลู เฮสโรน และคารมี คนเหล่านี้เป็นครอบครัวต่างๆของรูเบน
กดว 26.5 รูเบน บุตรชายหัวปีของอิสราเอล บุตรของรูเบน คือฮาโนค คนครอบครัวฮาโนค ปัลลู คนครอบครัวปัลลู
1พศด 1.33 บุตรชายของมีเดียน ชื่อ เอฟาห์ เอเฟอร์ ฮาโนค อาบีดา และเอลดาอาห์ ทั้งหมดนี้เป็นลูกหลานของนางเคทูราห์
1พศด 5.3 บุตรชายของรูเบนบุตรหัวปีของอิสราเอล คือ ฮาโนค ปัลลู เฮสโรนและคารมี

ฮาบากุก ( 2 )
ฮบก 1.1 ภาระที่ฮาบากุกผู้พยากรณ์ได้เห็นมา
ฮบก 3.1 คำอธิษฐานของฮาบากุกผู้พยากรณ์ ตามทำนองชิกกาโยน

ฮาบาซินยาห์ ( 1 )
ยรม 35.3 ดังนั้น ข้าพเจ้าจึงนำยาอาซันยาห์ บุตรชายเยเรมีย์ ผู้เป็นบุตรชายฮาบาซินยาห์และพี่น้องของเขา และบุตรชายของเขาทั้งหมด และวงศ์วานเรคาบทั้งหมด

ฮาโบร์ ( 3 )
2พกษ 17.6 ในปีที่เก้าแห่งรัชกาลโฮเชยา กษัตริย์แห่งอัสซีเรียยึดได้เมืองสะมาเรีย และพระองค์ทรงนำชนอิสราเอลไปยังอัสซีเรีย ให้เขาอยู่ที่ฮาลาห์ และข้างแม่น้ำฮาโบร์ แม่น้ำเมืองโกซาน และในหัวเมืองแห่งชาวมีเดีย
2พกษ 18.11 กษัตริย์แห่งอัสซีเรียได้กวาดเอาคนอิสราเอลไปยังอัสซีเรีย ไปไว้ที่ฮาลาห์ และข้างแม่น้ำฮาโบร์แม่น้ำเมืองโกซาน และในหัวเมืองของคนมีเดีย
1พศด 5.26 พระเจ้าแห่งอิสราเอลจึงทรงเร้าจิตใจของปูลกษัตริย์แห่งอัสซีเรีย และจิตใจของทิกลัทปิเลเสอร์กษัตริย์แห่งอัสซีเรีย และพระองค์ทรงกวาดเขาไปเสียคือ คนรูเบน คนกาด และคนตระกูลมนัสเสห์ครึ่งหนึ่ง และพาเขาทั้งหลายไปยังฮาลาห์ ฮาโบร์ ฮารา และแม่น้ำเมืองโกซาน จนถึงทุกวันนี้

ฮาฟาราอิม ( 1 )
ยชว 19.19 ฮาฟาราอิม ชิโยน อานาหะราท

ฮาม ( 16 )
ปฐก 5.32 โนอาห์มีอายุได้ห้าร้อยปี และโนอาห์ให้กำเนิดบุตรชื่อเชม ฮาม และยาเฟท
ปฐก 6.10 โนอาห์ให้กำเนิดบุตรชายสามคน ชื่อเชม ฮาม และยาเฟท
ปฐก 7.13 ในวันเดียวกันนั้นเองโนอาห์และบุตรชายของโนอาห์ คือเชม ฮาม และยาเฟท ภรรยาของโนอาห์ และบุตรสะใภ้ทั้งสามได้เข้าไปในนาวา
ปฐก 9.18 บุตรชายของโนอาห์ที่ได้ออกจากนาวา คือเชม ฮาม และยาเฟท และฮามเป็นบิดาของคานาอัน
ปฐก 9.22 ฮาม บิดาของคานาอัน เห็นบิดาของตนเปลือยกายอยู่ จึงบอกพี่น้องทั้งสองคนของเขาที่อยู่ภายนอก
ปฐก 10.1 ต่อไปนี้เป็นพงศ์พันธุ์ของบุตรชายทั้งหลายของโนอาห์ คือเชม ฮาม และยาเฟท และพวกเขากำเนิดบุตรชายหลายคนหลังน้ำท่วม
ปฐก 10.6 บุตรชายทั้งหลายของฮามชื่อคูช มิสรายิม พูต และคานาอัน
ปฐก 10.20 นี่เป็นบุตรชายทั้งหลายของฮาม ตามครอบครัวของพวกเขา ตามภาษาของพวกเขา ตามแผ่นดินของพวกเขาและตามชาติของพวกเขา
ปฐก 14.5 และในปีที่สิบสี่กษัตริย์เคโดร์ลาโอเมอร์และบรรดากษัตริย์ที่อยู่กับท่านยกมาตีคนเรฟาอิมที่เมืองอัชทาโรท คารนาอิม คนศูซิมที่เมืองฮาม และคนเอมิมที่เมืองชาเวห์ คีริยาธาอิม
1พศด 1.4 โนอาห์ เชม ฮาม ยาเฟท
1พศด 1.8 บุตรชายทั้งหลายของฮาม ชื่อ คูช มิสรายิม พูต และคานาอัน
สดด 78.51 พระองค์ทรงประหารลูกหัวปีทั้งสิ้นในอียิปต์ คือผลแรกแห่งกำลังของเขาในเต็นท์ของฮาม
สดด 105.23 แล้วอิสราเอลได้มาที่อียิปต์ ยาโคบได้อาศัยอยู่ในแผ่นดินของฮาม
สดด 105.27 เขาทั้งสองกระทำหมายสำคัญท่ามกลางเขาทั้งหลาย ทำการมหัศจรรย์ในแผ่นดินของฮาม
สดด 106.22 ทำการมหัศจรรย์ในแผ่นดินของฮามและสิ่งน่าคร้ามกลัวที่ทะเลแดง

ฮามเมเลค ( 2 )
ยรม 36.26 กษัตริย์ทรงบัญชาให้เยราเมเอลบุตรชายฮามเมเลค และเสไรอาห์บุตรชายอัสรีเอล และเชเลมิยาห์บุตรชายอับเดเอล ให้จับบารุคเสมียนและเยเรมีย์ผู้พยากรณ์ แต่พระเยโฮวาห์ทรงซ่อนท่านทั้งสองเสีย
ยรม 38.6 เขาจึงจับเยเรมีย์หย่อนลงไปในคุกใต้ดินของมัลคิยาห์บุตรชายฮามเมเลคซึ่งอยู่ในบริเวณทหารรักษาพระองค์ เขาเอาเชือกหย่อนเยเรมีย์ลงไป ในคุกใต้ดินนั้นไม่มีน้ำ มีแต่โคลน และเยเรมีย์ก็จมลงไปในโคลน

ฮามัท ( 35 )
กดว 13.21 คนเหล่านั้นจึงขึ้นไปสอดแนมแผ่นดิน ตั้งแต่ถิ่นทุรกันดารศิน จนถึงเรโหบ ที่ทางเข้าเมืองฮามัท
กดว 34.8 จากภูเขาโฮร์เจ้าจงทำเครื่องหมายเรื่อยไปจนถึงทางเข้าเมืองฮามัท และปลายสุดของอาณาเขตด้านนี้คือเศดัด
ยชว 13.5 และแผ่นดินของชาวเกบาลและเลบานอนทั้งหมด ไปทางที่ดวงอาทิตย์ขึ้น จากบาอัลกาดที่อยู่เชิงภูเขาเฮอร์โมน ถึงทางเข้าเมืองฮามัท
วนฉ 3.3 คือเจ้านายทั้งห้าของคนฟีลิสเตีย คนคานาอันทั้งหมด ชาวไซดอน และคนฮีไวต์ผู้อาศัยอยู่บนภูเขาเลบานอน ตั้งแต่ภูเขาบาอัลเฮอร์โมนจนถึงทางเข้าเมืองฮามัท
2ซมอ 8.9 เมื่อโทอิกษัตริย์เมืองฮามัทได้ยินว่าดาวิดรบชนะกองทัพทั้งสิ้นของฮาดัดเอเซอร์
1พกษ 8.65 ซาโลมอนจึงทรงฉลองเทศกาลในเวลานั้น พร้อมกับอิสราเอลทั้งปวง เป็นชุมนุมมโหฬาร มีคนมาตั้งแต่ทางเข้าเมืองฮามัทจนถึงแม่น้ำแห่งอียิปต์ ต่อพระพักตร์พระเยโฮวาห์พระเจ้าของเรา เป็นเจ็ดวันและเจ็ดวันคือสิบสี่วัน
2พกษ 14.25 พระองค์ทรงตีเอาดินแดนอิสราเอลคืนมาตั้งแต่ทางเข้าเมืองฮามัทไกลไปจนถึงทะเลแห่งที่ราบ ตามพระวจนะของพระเยโฮวาห์พระเจ้าแห่งอิสราเอล ซึ่งพระองค์ตรัสโดยผู้รับใช้ของพระองค์คือโยนาห์ ผู้เป็นบุตรชายอามิททัย ผู้พยากรณ์ผู้มาจากกัธเฮเฟอร์
2พกษ 14.28 ส่วนพระราชกิจนอกนั้นของเยโรโบอัม และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ และยุทธพลังของพระองค์ พระองค์สู้รบอย่างไร และเรื่องที่พระองค์ทรงตีเอาดามัสกัสและฮามัทคืนแก่อิสราเอล ซึ่งได้เคยเป็นของยูดาห์ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอลหรือ
2พกษ 17.24 และกษัตริย์แห่งอัสซีเรียได้นำประชาชนมาจากบาบิโลน คูธาห์ อิฟวาห์ ฮามัท เสฟารวาอิม และบรรจุเขาไว้ในหัวเมืองสะมาเรียแทนประชาชนอิสราเอล เขาทั้งหลายก็เข้าถือกรรมสิทธิ์สะมาเรีย และอาศัยอยู่ในหัวเมืองของประเทศนั้น
2พกษ 18.34 พระของเมืองฮามัทและเมืองอารปัดอยู่ที่ไหน พระของเมืองเสฟารวาอิม เฮนาและอิฟวาห์อยู่ที่ไหน เขาได้ช่วยสะมาเรียให้พ้นจากมือของเราหรือ
2พกษ 19.13 กษัตริย์ของฮามัท กษัตริย์ของอารปัด กษัตริย์ของเมืองเสฟารวาอิม เฮนาและอิฟวาห์อยู่ที่ไหน’”
2พกษ 23.33 และฟาโรห์เนโคก็จับพระองค์ขังไว้ที่ริบลาห์ในแผ่นดินฮามัท เพื่อมิให้พระองค์ครอบครองในเยรูซาเล็ม และกำหนดบรรณาการจากแผ่นดินนั้นเป็นเงินหนึ่งร้อยตะลันต์ และทองคำหนึ่งตะลันต์
2พกษ 25.21 และกษัตริย์แห่งบาบิโลนได้ทรงฟันเขา และประหารชีวิตเขาทั้งหลายเสียที่ริบลาห์ในแผ่นดินฮามัท ยูดาห์จึงถูกกวาดเป็นเชลยไปจากแผ่นดินของตน
1พศด 13.5 เพราะฉะนั้นดาวิดจึงประชุมอิสราเอลทั้งสิ้น ตั้งแต่ชิโหร์แห่งอียิปต์ ถึงทางเข้าเมืองฮามัท เพื่อจะเชิญหีบแห่งพระเจ้าจากคีริยาทเยอาริม
1พศด 18.3 ดาวิดทรงโจมตีฮาดัดเอเซอร์กษัตริย์ของเมืองโศบาห์ด้วยตรงไปยังเมืองฮามัท ขณะเมื่อพระองค์เสด็จไปตั้งอำนาจการปกครองของพระองค์ที่แม่น้ำยูเฟรติส
1พศด 18.9 เมื่อโทอูกษัตริย์แห่งเมืองฮามัทได้ยินว่าดาวิดทรงโจมตีกองทัพทั้งสิ้นของฮาดัดเอเซอร์กษัตริย์แห่งเมืองโศบาห์แล้ว
2พศด 7.8 ในครั้งนั้นซาโลมอนทรงถือเทศกาลอยู่เจ็ดวัน และอิสราเอลทั้งปวงอยู่กับพระองค์ด้วย เป็นชุมนุมชนใหญ่ยิ่งนัก ตั้งแต่ทางเข้าเมืองฮามัทจนถึงแม่น้ำอียิปต์
2พศด 8.4 พระองค์ได้ทรงสร้างเมืองทัดโมร์ไว้ในถิ่นทุรกันดาร และหัวเมืองคลังหลวงทั้งสิ้นซึ่งพระองค์ทรงสร้างไว้ในฮามัท
อสย 10.9 เมืองคาลโนก็เหมือนเมืองคารเคมิชมิใช่หรือ เมืองฮามัทก็เหมือนเมืองอารปัดมิใช่หรือ เมืองสะมาเรียก็เหมือนเมืองดามัสกัสมิใช่หรือ
อสย 11.11 อยู่มาในวันนั้น องค์พระผู้เป็นเจ้าจะทรงยื่นพระหัตถ์ของพระองค์ออกไปเป็นครั้งที่สอง เพื่อจะได้ส่วนชนชาติของพระองค์ที่เหลืออยู่คืนมา เป็นคนเหลือจากอัสซีเรีย จากอียิปต์ จากปัทโรส จากเอธิโอเปีย จากเอลาม จากชินาร์ จากฮามัท และจากเกาะต่างๆแห่งทะเล
อสย 36.19 พระของเมืองฮามัทและเมืองอารปัดอยู่ที่ไหน พระของเมืองเสฟารวาอิมอยู่ที่ไหน เขาได้ช่วยสะมาเรียให้พ้นจากมือของเราหรือ
อสย 37.13 กษัตริย์ของฮามัท กษัตริย์ของอารปัด กษัตริย์ของเมืองเสฟารวาอิม เฮนาและอิฟวาห์อยู่ที่ไหน’”
ยรม 39.5 แต่กองทัพของคนเคลเดียได้ติดตามเขาทั้งหลาย ไปทันเศเดคียาห์ที่ราบเมืองเยรีโค และเมื่อเขาทั้งหลายจับท่านได้แล้ว เขาได้นำท่านไปยังเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนที่ตำบลริบลาห์ในแผ่นดินฮามัท และพระองค์ก็พิพากษาโทษท่าน
ยรม 49.23 เกี่ยวด้วยเรื่องเมืองดามัสกัส เมืองฮามัทและเมืองอารปัดได้ขายหน้า เพราะเขาทั้งหลายได้ยินข่าวร้าย เขาก็กลัวลาน ทะเลก็ทุรนทุราย มันสงบลงไม่ได้
ยรม 52.9 และเขาก็จับกษัตริย์ นำขึ้นมาถวายแก่กษัตริย์แห่งบาบิโลนที่ตำบลริบลาห์ในแผ่นดินฮามัท และกษัตริย์ก็ได้พิพากษาโทษท่าน
ยรม 52.27 และกษัตริย์แห่งบาบิโลนทรงตีเขา และประหารเขาเสียที่ตำบลริบลาห์ในแผ่นดินฮามัท ดังนั้นแหละ ยูดาห์ก็ได้ถูกนำไปเป็นเชลยออกไปจากแผ่นดินของตน
อสค 47.16 เมืองฮามัท เมืองเบโรธาห์ เมืองสิบราอิม ซึ่งอยู่ระหว่างพรมแดนเมืองดามัสกัสกับพรมแดนเมืองฮามัท จนถึงเมืองฮาเซอร์ฮัททิโคน ซึ่งอยู่ที่พรมแดนเมืองเฮาราน
อสค 47.17 ดังนั้น เขตแดนจะยื่นจากทะเลถึงเมืองฮาซาเรโนน ซึ่งอยู่ที่พรมแดนด้านเหนือของเมืองดามัสกัส ทางทิศเหนือมีพรมแดนของเมืองฮามัท นี่เป็นแดนด้านเหนือ
อสค 47.20 ทางด้านตะวันตก ทะเลใหญ่เป็นเขตแดนเรื่อยไปจนถึงตำบลที่อยู่ตรงข้ามทางเข้าเมืองฮามัท นี่เป็นเขตแดนด้านตะวันตก
อสค 48.1 “ต่อไปนี้เป็นชื่อของตระกูลต่างๆตั้งต้นที่พรมแดนด้านเหนือจากทะเลไปตามทางเฮทโลน ถึงทางเข้าเมืองฮามัทจนถึงฮาเซอเรโนน ซึ่งอยู่ทางพรมแดนด้านเหนือของดามัสกัส ติดเมืองฮามัท และยื่นจากด้านตะวันตกออกไปถึงด้านตะวันตก เป็นส่วนของคนดาน
อมส 6.2 จงไปยังเมืองคาลเนห์ และดูเอาเถอะ จากที่นั่นก็ไปยังฮามัทเมืองใหญ่ แล้วลงไปยังเมืองกัทของชาวฟีลิสเตีย เมืองเหล่านั้นดีกว่าอาณาจักรเหล่านี้หรือ หรืออาณาเขตเมืองเหล่านั้นใหญ่กว่าอาณาเขตเมืองของเจ้าหรือ
อมส 6.14 พระเยโฮวาห์พระเจ้าจอมโยธาตรัสดังนี้ว่า “เพราะ ดูเถิด โอ วงศ์วานอิสราเอลเอ๋ย เราจะยกประชาชาติหนึ่งให้ขึ้นต่อสู้เจ้า และเขาจะบีบบังคับเจ้าตั้งแต่ทางเข้าเมืองฮามัทถึงแม่น้ำแห่งถิ่นทุรกันดาร”
ศคย 9.2 เมืองฮามัทซึ่งมีเขตแดนติดกันก็รวมอยู่ด้วย ไทระกับไซดอน แม้จะเป็นเมืองฉลาดก็ตาม

ฮามัทโศบาห์ ( 1 )
2พศด 8.3 และซาโลมอนได้เสด็จไปยังฮามัทโศบาห์ และยึดเมืองนั้นได้

ฮามาน ( 53 )
อสธ 3.1 ภายหลังเหตุการณ์เหล่านี้กษัตริย์อาหสุเอรัสทรงเลื่อนยศฮามานบุตรชายฮัมเมดาธา คนอากัก กษัตริย์ทรงเลื่อนท่านและทรงตั้งเก้าอี้ของท่านไว้เหนือกว่าของเจ้านายทั้งปวงที่อยู่กับพระองค์
อสธ 3.2 บรรดาข้าราชการของกษัตริย์ซึ่งอยู่ที่ประตูของกษัตริย์ก็กราบลงแสดงความเคารพต่อฮามาน เพราะกษัตริย์ทรงบัญชาให้แสดงความเคารพต่อท่านเช่นนั้น แต่โมรเดคัยมิได้กราบหรือแสดงความเคารพ
อสธ 3.4 อยู่มาเมื่อเขาทั้งหลายพูดกับท่านวันแล้ววันเล่า และท่านไม่ฟังเขา เขาก็ไปเรียนฮามานเพื่อจะดูว่าถ้อยคำของโมรเดคัยจะชนะหรือไม่ เพราะท่านบอกเขาว่าท่านเป็นยิว
อสธ 3.5 เมื่อฮามานเห็นว่าโมรเดคัยไม่กราบลงหรือแสดงความเคารพต่อท่าน ฮามานก็เดือดดาล
อสธ 3.6 แต่ท่านเห็นว่าเป็นการเสียเกียรติที่จะจับกุมโมรเดคัยคนเดียว เพราะมีคนเรียนท่านให้ทราบถึงชนชาติของโมรเดคัย ฮามานจึงหาช่องที่จะทำลายยิวทั้งหมด คือชนชาติของโมรเดคัยทั่วราชอาณาจักรของอาหสุเอรัส
อสธ 3.7 ในเดือนแรกซึ่งเป็นเดือนนิสานปีที่สิบสองแห่งรัชกาลกษัตริย์อาหสุเอรัส เขาพากันทอดเปอร์ คือสลาก ต่อหน้าฮามานเพื่อหาวัน และเพื่อหาเดือน ได้เดือนที่สิบสอง คือเป็นเดือนอาดาร์
อสธ 3.8 แล้วฮามานทูลกษัตริย์อาหสุเอรัสว่า “มีชนชาติหนึ่งกระจายอยู่ทั่ว และแยกกันอยู่ท่ามกลางชนชาติทั้งหลายในมณฑลทั้งหลายแห่งราชอาณาจักรของพระองค์ กฎหมายของเขาผิดกับกฎหมายของชนชาติอื่นทั้งสิ้น และพวกนี้ไม่รักษากฎหมายของกษัตริย์ การที่กษัตริย์ทรงปล่อยเขาไว้นี้ไม่บังเกิดประโยชน์แก่พระองค์
อสธ 3.10 กษัตริย์จึงถอดพระธำมรงค์ตราออกจากพระหัตถ์ของพระองค์มอบแก่ฮามานบุตรชายฮัมเมดาธา คนอากัก ศัตรูของพวกยิว
อสธ 3.11 และกษัตริย์ตรัสกับฮามานว่า “เรามอบเงินนั้นให้แก่ท่าน และมอบประชาชนแก่ท่านด้วย เพื่อจะทำแก่เขาตามที่ท่านเห็นดี”
อสธ 3.12 แล้วทรงเรียกราชอาลักษณ์เข้ามาในวันที่สิบสามเดือนต้น ให้เขียนกฤษฎีกาตามที่ฮามานบัญชาไว้ทุกประการ ส่งไปยังสมุหเทศาภิบาลของกษัตริย์และของเจ้าเมืองมณฑลทั้งปวงและถึงเจ้านายแห่งชนชาติทั้งปวง ถึงทุกมณฑลเป็นอักขระของมณฑลนั้น และถึงชนทุกชาติเป็นภาษาของเขา เขียนในพระนามของกษัตริย์อาหสุเอรัส และประทับตราด้วยพระธำมรงค์ของกษัตริย์
อสธ 3.15 บรรดาคนเดินข่าวก็รีบไปตามพระบัญชาของกษัตริย์ และออกกฤษฎีกานั้นในสุสาปราสาท กษัตริย์ก็ประทับดื่มกับฮามาน ส่วนชาวนครสุสาพากันงุนงง
อสธ 4.7 โมรเดคัยก็เล่าเรื่องทั้งสิ้นที่เกิดแก่ท่าน และจำนวนเงินถูกต้องที่ฮามานสัญญาถวายแก่พระคลังของกษัตริย์เพื่อการทำลายพวกยิว
อสธ 5.4 และพระนางเอสเธอร์ทูลว่า “ถ้าเป็นที่พอพระทัยกษัตริย์ ขอกษัตริย์เสด็จมาพร้อมกับฮามานในวันนี้ถึงการเลี้ยงที่หม่อมฉันเตรียมไว้เพื่อพระองค์”
อสธ 5.5 กษัตริย์จึงตรัสว่า “ให้ฮามานรีบมา เพื่อท่านจะได้กระทำตามที่พระนางเอสเธอร์ปรารถนา” กษัตริย์จึงเสด็จไปในการเลี้ยงกับฮามานซึ่งพระนางเอสเธอร์ได้ทรงเตรียมไว้
อสธ 5.8 ถ้าหม่อมฉันเป็นที่โปรดปรานในสายพระเนตรของกษัตริย์ และเป็นที่พอพระทัยกษัตริย์ที่จะประทานตามคำร้องขอของหม่อมฉัน และให้คำทูลขอของหม่อมฉันสำเร็จนี้ ขอกษัตริย์เสด็จมาพร้อมกับฮามานในการเลี้ยงซึ่งหม่อมฉันจะเตรียมไว้สำหรับเขาทั้งหลาย และพรุ่งนี้หม่อมฉันจะกระทำตามที่กษัตริย์ตรัสนั้น”
อสธ 5.9 วันนั้นฮามานก็ออกไปด้วยใจชื่นบานและยินดี แต่เมื่อฮามานเห็นโมรเดคัยที่ประตูของกษัตริย์ ไม่ยืนขึ้นหรือตัวสั่นอยู่ต่อหน้าท่าน ท่านก็เดือดดาลต่อโมรเดคัย
อสธ 5.10 ถึงอย่างนั้นก็ดี ฮามานก็อดกลั้นไว้ กลับไปบ้าน ใช้ให้คนไปตามบรรดาเพื่อนของตนและเศเรชภรรยาของตน
อสธ 5.11 ฮามานพรรณนาถึงความโอ่โถงแห่งความมั่งมีของท่าน จำนวนบุตรของท่าน และเกียรติยศทั้งสิ้นซึ่งกษัตริย์พระราชทานแก่ท่าน และถึงเรื่องว่ากษัตริย์ได้เลื่อนท่านขึ้นเหนือเจ้านาย และข้าราชการของกษัตริย์อย่างไร
อสธ 5.12 แล้วฮามานเสริมว่า “แม้พระราชินีเอสเธอร์ก็มิได้ทรงให้ผู้ใดไปกับกษัตริย์ในการเลี้ยงซึ่งพระนางทรงจัดขึ้นนอกจากตัวข้า และพรุ่งนี้พระนางทรงเชิญข้ากับกษัตริย์อีก
อสธ 5.14 เศเรชภรรยาของท่าน และสหายทั้งสิ้นของท่านจึงพูดกับท่านว่า “ขอทำตะแลงแกงสูงห้าสิบศอก รุ่งเช้าก็ทูลกษัตริย์ให้แขวนโมรเดคัยเสียที่นั่น แล้วก็ไปกินเลี้ยงอย่างร่าเริงกับกษัตริย์” คำแนะนำนี้เป็นที่พอใจฮามาน ท่านจึงสั่งให้ทำตะแลงแกง
อสธ 6.4 กษัตริย์ตรัสว่า “ใครอยู่ในลานบ้าน” ฝ่ายฮามานพึ่งเข้ามาถึงพระลานชั้นนอกแห่งราชสำนัก เพื่อจะทูลกษัตริย์เรื่องเอาโมรเดคัยแขวนเสียที่ตะแลงแกงซึ่งท่านได้เตรียมไว้สำหรับท่าน
อสธ 6.5 ข้าราชการของกษัตริย์จึงทูลพระองค์ว่า “ดูเถิด ฮามานกำลังยืนอยู่ในพระลานพ่ะย่ะค่ะ” และกษัตริย์ตรัสว่า “ให้ท่านเข้ามานี่”
อสธ 6.6 ฮามานจึงเข้ามา กษัตริย์ตรัสกับท่านว่า “หากกษัตริย์มีพระประสงค์จะประทานเกียรติยศแก่บุคคลผู้ใดแล้ว กษัตริย์ควรจะทำแก่เขาประการใด” และฮามานรำพึงในใจว่า “ผู้ใดเล่าที่กษัตริย์พอพระทัยจะประทานเกียรติยศมากกว่าข้า”
อสธ 6.7 แล้วฮามานจึงทูลกษัตริย์ว่า “เพื่อให้เกียรติแก่คนที่กษัตริย์พอพระทัยจะประทานเกียรติยศนั้น
อสธ 6.10 กษัตริย์จึงตรัสกับฮามานว่า “รีบเข้าเถอะ เอาเสื้อและม้าอย่างที่ท่านว่า แล้วให้เกียรติแก่โมรเดคัยคนยิวซึ่งนั่งที่ประตูของกษัตริย์ อย่าเว้นสิ่งใดที่ท่านกล่าวมานั้นเลย”
อสธ 6.11 ฮามานจึงนำฉลองพระองค์กับม้าและตกแต่งโมรเดคัย และให้ท่านขึ้นม้าไปตามถนนในกรุง ป่าวร้องหน้าท่านว่า “ผู้ที่กษัตริย์พอพระทัยจะประทานเกียรติยศก็เป็นเช่นนี้แหละ”
อสธ 6.12 แล้วโมรเดคัยก็กลับมายังประตูของกษัตริย์ แต่ฮามานรีบกลับไปบ้านของท่าน คลุมศีรษะและคร่ำครวญ
อสธ 6.13 และฮามานเล่าทุกสิ่งที่อุบัติแก่ท่านให้เศเรชภรรยาของท่านและสหายทั้งหลายของท่านฟัง คนฉลาดของท่านและเศเรชภรรยาของท่านจึงว่า “ถ้าท่านเริ่มล้มลงต่อหน้าโมรเดคัยซึ่งเป็นเชื้อสายของยิว ท่านจะไม่ชนะเขา แต่จะล้มลงต่อหน้าเขาแน่”
อสธ 6.14 ขณะเมื่อเขาทั้งหลายกำลังพูดกับท่านอยู่ ขันทีของกษัตริย์ก็มาถึงรีบนำฮามานไปยังการเลี้ยงซึ่งพระนางเอสเธอร์ทรงจัดนั้น
อสธ 7.1 กษัตริย์จึงเสด็จกับฮามานไปในการเลี้ยงกับพระราชินีเอสเธอร์
อสธ 7.6 และพระนางเอสเธอร์ทูลว่า “คู่อริและศัตรูคือฮามานคนโหดร้ายผู้นี้เพคะ” ฮามานก็กลัวอยู่ต่อพระพักตร์กษัตริย์และพระราชินี
อสธ 7.7 กษัตริย์ทรงลุกขึ้นจากการเลี้ยงเหล้าองุ่นด้วยทรงพระพิโรธ และเสด็จเข้าไปในราชอุทยาน แต่ฮามานยังอยู่เพื่อทูลขอชีวิตจากพระราชินีเอสเธอร์ เพราะท่านเห็นว่ากษัตริย์ทรงมุ่งร้ายต่อท่านแล้ว
อสธ 7.8 เมื่อกษัตริย์เสด็จกลับจากราชอุทยานมายังที่ซึ่งมีการเลี้ยงเหล้าองุ่น ฝ่ายฮามานยังกราบอยู่ที่พระแท่นซึ่งพระนางเอสเธอร์ประทับอยู่นั้น กษัตริย์ตรัสว่า “เขายังจะข่มขืนพระราชินีต่อหน้าต่อตาเราในบ้านของเราหรือ” พอพระวาทะหลุดจากพระโอษฐ์กษัตริย์เขาก็มาคลุมหน้าฮามาน
อสธ 7.9 ฮารโบนาขันทีคนหนึ่งทูลต่อพระพักตร์กษัตริย์ว่า “ดูเถิด ตะแลงแกงซึ่งฮามานเตรียมไว้สำหรับโมรเดคัย ซึ่งรายงานช่วยพระชนม์กษัตริย์ ก็ยังตั้งอยู่ที่บ้านของฮามาน สูงห้าสิบศอกพ่ะย่ะค่ะ” กษัตริย์ตรัสว่า “แขวนมันบนนั้นแหละ”
อสธ 7.10 เขาก็แขวนฮามานบนตะแลงแกงซึ่งท่านได้เตรียมไว้สำหรับโมรเดคัย แล้วพระพิโรธของกษัตริย์ก็สงบลง
อสธ 8.1 ในวันนั้นกษัตริย์อาหสุเอรัสพระราชทานวงศ์วานของฮามานศัตรูของพวกยิวแก่พระราชินีเอสเธอร์ โมรเดคัยก็เข้าเฝ้ากษัตริย์ เพราะพระนางเอสเธอร์ได้ทูลว่าท่านเป็นอะไรกับพระนาง
อสธ 8.2 กษัตริย์จึงถอดพระธำมรงค์ตรา ซึ่งพระองค์ทรงเอามาจากฮามาน พระราชทานให้โมรเดคัย พระนางเอสเธอร์ก็ทรงตั้งโมรเดคัยเป็นใหญ่เหนือวงศ์วานของฮามาน
อสธ 8.3 แล้วพระนางเอสเธอร์กราบทูลกษัตริย์อีก พระนางกราบลงที่พระบาทของพระองค์และวิงวอนพระองค์ด้วยน้ำพระเนตร ขอให้แผนการร้ายของฮามาน คนอากัก และการปองร้ายซึ่งท่านได้คิดขึ้นต่อพวกยิวนั้นพ้นไปเสีย
อสธ 8.5 พระนางทูลว่า “ถ้าเป็นที่พอพระทัยกษัตริย์ และถ้าหม่อมฉันเป็นที่โปรดปรานในสายพระเนตรของพระองค์ ถ้าสิ่งนั้นเป็นสิ่งที่ถูกต้องต่อพระพักตร์กษัตริย์ และหม่อมฉันเป็นที่พอพระทัยในสายพระเนตรของพระองค์ ขอทรงให้มีพระอักษรรับสั่งให้กลับความในจดหมายซึ่งฮามาน คนอากัก บุตรชายฮัมเมดาธาได้คิดขึ้น และเขียนเพื่อทำลายพวกยิวที่อยู่ในมณฑลทั้งสิ้นของกษัตริย์
อสธ 8.7 กษัตริย์อาหสุเอรัสจึงตรัสกับพระราชินีเอสเธอร์และแก่โมรเดคัยคนยิวว่า “ดูเถิด เรามอบวงศ์วานของฮามานแก่พระนางเอสเธอร์แล้ว และเขาก็แขวนมันบนตะแลงแกง เพราะมันจะทำอันตรายแก่พวกยิว
อสธ 9.10 คือเขาสังหารบุตรชายทั้งสิบของฮามาน บุตรชายฮัมเมดาธา ศัตรูของพวกยิว แต่เขามิได้ปล้นข้าวของ
อสธ 9.12 กษัตริย์จึงตรัสกับพระราชินีเอสเธอร์ว่า “พวกยิวได้สังหารและทำลายล้างเสียห้าร้อยคนในสุสาปราสาท รวมทั้งบุตรชายทั้งสิบคนของฮามานด้วย แล้วเขาได้ทำอะไรกันบ้างในมณฑลที่เหลืออยู่ของกษัตริย์นั้น บัดนี้คำร้องของพระนางคืออะไร เราจะประทานให้ คำทูลขอของพระนางมีอะไรอีกต่อไปอีกบ้าง เราก็จะกระทำตามนั้น”
อสธ 9.13 พระนางเอสเธอร์ทูลว่า “ถ้าเป็นที่พอพระทัยกษัตริย์ ขอให้พวกยิวที่อยู่ในสุสาได้กระทำตามกฤษฎีกาของวันนี้ในวันพรุ่งนี้อีก และขอให้แขวนบุตรชายทั้งสิบของฮามานบนตะแลงแกง”
อสธ 9.14 กษัตริย์ได้ทรงบัญชาให้กระทำเช่นนั้น มีกฤษฎีกาออกในสุสา และบุตรชายทั้งสิบคนของฮามานก็ถูกแขวน
อสธ 9.24 เพราะฮามานบุตรชายฮัมเมดาธา คนอากัก ศัตรูของพวกยิวทั้งปวง ได้ปองร้ายต่อพวกยิวเพื่อทำลายเขา ได้ทอดเปอร์ คือสลาก เพื่อล้างผลาญและทำลายเขา

ฮามุทาล ( 3 )
2พกษ 23.31 เยโฮอาหาสมีพระชนมายุยี่สิบสามพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มสามเดือน พระมารดาของพระองค์มีพระนามว่า ฮามุทาลบุตรสาวของเยเรมีย์ชาวลิบนาห์
2พกษ 24.18 เศเดคียาห์มีพระชนมายุยี่สิบเอ็ดพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มสิบเอ็ดปี พระมารดาของพระองค์มีพระนามว่า ฮามุทาลบุตรสาวของเยเรมีย์ชาวลิบนาห์
ยรม 52.1 เศเดคียาห์มีพระชนมายุยี่สิบเอ็ดพรรษาเมื่อท่านขึ้นเสวยราชย์ และท่านครอบครองในกรุงเยรูซาเล็มสิบเอ็ดปี พระมารดาของท่านมีชื่อว่าฮามุทาล เป็นบุตรสาวของเยเรมีย์แห่งลิบนาห์

ฮามูล ( 4 )
ปฐก 46.12 บุตรชายของยูดาห์คือ เอร์ โอนัน เช-ลาห์ เปเรศ เศ-ราห์ แต่เอร์และโอนันได้ถึงแก่ความตายในแผ่นดินคานาอัน บุตรชายของเปเรศคือ เฮสโรน และฮามูล
กดว 26.21 และบุตรชายของเปเรศคือ เฮสโรน คนครอบครัวเฮสโรน ฮามูล คนครอบครัวฮามูล
1พศด 2.5 บุตรชายของเปเรศชื่อเฮสโรน และฮามูล

ฮาโมนโกก ( 2 )
อสค 39.11 ต่อมาในวันนั้น เราจะให้โกกมีสุสานอยู่ในอิสราเอล คือหุบเขาของคนเดินผ่านไปมา ซึ่งอยู่ทางทิศตะวันออกของทะเล มันจะปิดจมูกของคนเดินผ่านไปมา เพราะว่าโกกและหมู่นิกรทั้งสิ้นของท่านจะถูกฝังไว้ที่นั่น เขาจะเรียกกันว่า หุบเขาฮาโมนโกก
อสค 39.15 เมื่อคนเหล่านั้นผ่านไปมาในแผ่นดิน ถ้าใครเห็นกระดูกคนเข้า เขาจะเอาเครื่องหมายปักไว้ข้างกระดูกนั้น จนกว่าคนฝังจะมาฝังเขาไว้ในหุบเขาฮาโมนโกก

ฮาโมนาห์ ( 1 )
อสค 39.16 หัวเมืองหนึ่งชื่อ ฮาโมนาห์ ก็อยู่ที่นั่นด้วย เขาจะทำให้แผ่นดินสะอาดดังนี้แหละ

ฮาโมร์ ( 13 )
ปฐก 33.19 ยาโคบซื้อที่ดินแปลงหนึ่งที่ตั้งเต็นท์อยู่นั้น จากบุตรชายของฮาโมร์บิดาของเชเคมเป็นเงินหนึ่งร้อยเหรียญ
ปฐก 34.2 เมื่อเชเคมบุตรชายฮาโมร์คนฮีไวต์ผู้เป็นเจ้าเมืองเห็นนางสาวดีนาห์ เขาก็เอานางไปหลับนอนและทำอนาจารต่อนาง
ปฐก 34.4 เชเคมจึงพูดกับฮาโมร์บิดาของตนว่า “จงขอหญิงสาวนี้ให้เป็นภรรยาข้าพเจ้าเถิด”
ปฐก 34.6 ฮาโมร์บิดาของเชเคมก็ไปหายาโคบเพื่อปรึกษากับท่าน
ปฐก 34.8 ฮาโมร์ก็ปรึกษากับพวกเขาว่า “จิตใจเชเคมบุตรชายของเรานี้ผูกพันรักใคร่บุตรสาวของท่านมาก ขอหญิงนั้นเป็นภรรยาบุตรชายของเราเถิด
ปฐก 34.13 ฝ่ายบุตรชายของยาโคบก็ตอบแก่เชเคมและฮาโมร์บิดาของเชเคมเป็นกลอุบาย เพราะเหตุเขาทำอนาจารแก่นางสาวดีนาห์น้องสาวนั้น จึงกล่าวว่า
ปฐก 34.18 ถ้อยคำของเขาเป็นที่พอใจฮาโมร์ และเชเคมบุตรชายของฮาโมร์
ปฐก 34.20 ฮาโมร์กับเชเคมบุตรชายจึงออกไปที่ประตูเมือง และปรึกษากับชาวเมืองนั้นว่า
ปฐก 34.24 บรรดาชาวเมืองที่ออกไปจากประตูเมืองก็เห็นชอบด้วยฮาโมร์และเชเคมบุตรชาย และผู้ชายทั้งปวงที่ออกไปจากประตูเมืองก็เข้าสุหนัต
ปฐก 34.26 เขาฆ่าฮาโมร์และเชเคมบุตรชายเสียด้วยคมดาบ และพานางสาวดีนาห์ออกจากบ้านเชเคมไปเสีย
ยชว 24.32 กระดูกของโยเซฟซึ่งชนอิสราเอลนำมาจากอียิปต์นั้น เขาฝังไว้ที่เมืองเชเคม ในส่วนที่ดินซึ่งยาโคบซื้อไว้จากลูกหลานของฮาโมร์บิดาของเชเคมเป็นเงินหนึ่งร้อยแผ่น ที่นี้ตกเป็นมรดกของลูกหลานโยเซฟ
กจ 7.16 เขาจึงได้นำศพไปฝังไว้ในเมืองเชเคมในอุโมงค์ที่อับราฮัมเอาเงินจำนวนหนึ่งซื้อจากบุตรชายของฮาโมร์บิดาของเชเคม

ฮารเนเฟอร์ ( 1 )
1พศด 7.36 บุตรชายของโศฟาห์คือ สุอาห์ ฮารเนเฟอร์ ชูอัล เบรี อิมราห์

ฮารโบนา ( 2 )
อสธ 1.10 ณ วันที่เจ็ดเมื่อพระทัยของกษัตริย์รื่นเริงด้วยเหล้าองุ่น พระองค์ทรงบัญชาเมหุมาน บิสธา ฮารโบนา บิกธาและอาบักธา เศธาร์ และคารคาส ขันทีทั้งเจ็ดผู้ปรนนิบัติต่อพระพักตร์กษัตริย์อาหสุเอรัส
อสธ 7.9 ฮารโบนาขันทีคนหนึ่งทูลต่อพระพักตร์กษัตริย์ว่า “ดูเถิด ตะแลงแกงซึ่งฮามานเตรียมไว้สำหรับโมรเดคัย ซึ่งรายงานช่วยพระชนม์กษัตริย์ ก็ยังตั้งอยู่ที่บ้านของฮามาน สูงห้าสิบศอกพ่ะย่ะค่ะ” กษัตริย์ตรัสว่า “แขวนมันบนนั้นแหละ”

ฮารฮัส ( 1 )
2พกษ 22.14 ฮิลคียาห์ปุโรหิต และอาหิคัม และอัคโบร์ และชาฟาน และอาสายาห์ ได้ไปหาฮุลดาห์หญิงผู้พยากรณ์ภรรยาของชัลลูม บุตรชายของทิกวาห์บุตรชายฮารฮัสผู้ดูแลตู้เสื้อ (เวลานั้นนางอยู่ในเยรูซาเล็มแขวงสอง) และเขาทั้งหลายได้สนทนากับนาง

ฮารฮายาห์ ( 1 )
นหม 3.8 ถัดเขาไปคืออุสซีเอลบุตรชายฮารฮายาห์ช่างทองได้ซ่อมแซม ถัดเขาไปคือฮานันยาห์ผู้เป็นบุตรชายของช่างน้ำหอมคนหนึ่งได้ซ่อมแซม เขาบูรณะเยรูซาเล็มไกลไปจนถึงตอนกำแพงกว้าง

ฮารา ( 1 )
1พศด 5.26 พระเจ้าแห่งอิสราเอลจึงทรงเร้าจิตใจของปูลกษัตริย์แห่งอัสซีเรีย และจิตใจของทิกลัทปิเลเสอร์กษัตริย์แห่งอัสซีเรีย และพระองค์ทรงกวาดเขาไปเสียคือ คนรูเบน คนกาด และคนตระกูลมนัสเสห์ครึ่งหนึ่ง และพาเขาทั้งหลายไปยังฮาลาห์ ฮาโบร์ ฮารา และแม่น้ำเมืองโกซาน จนถึงทุกวันนี้

ฮาราดาห์ ( 2 )
กดว 33.24 และเขายกเดินจากภูเขาเชเฟอร์ และตั้งค่ายที่ฮาราดาห์
กดว 33.25 และเขายกเดินจากฮาราดาห์ และตั้งค่ายที่มักเฮโลท

ฮาราน ( 21 )
ปฐก 11.26 เทราห์มีอายุได้เจ็ดสิบปีและให้กำเนิดบุตรชื่ออับราม นาโฮร์ และฮาราน
ปฐก 11.27 ต่อไปนี้เป็นพงศ์พันธุ์ของเทราห์ เทราห์ให้กำเนิดอับราม นาโฮร์ และฮาราน และฮารานให้กำเนิดบุตรชื่อโลท
ปฐก 11.28 ฮารานได้สิ้นชีวิตก่อนเทราห์ผู้เป็นบิดาของเขาในแผ่นดินที่เขาบังเกิด ในเมืองเออร์ของชาวเคลเดีย
ปฐก 11.29 อับรามและนาโฮร์ต่างก็ได้ภรรยา ภรรยาของอับรามมีชื่อว่าซาราย และภรรยาของนาโฮร์มีชื่อว่ามิลคาห์ผู้เป็นบุตรีของฮาราน ผู้เป็นบิดาของมิลคาห์และบิดาของอิสคาห์
ปฐก 11.31 เทราห์ก็พาอับรามบุตรชายของเขากับโลทบุตรชายของฮารานผู้เป็นหลานชายของเขาและนางซาราย บุตรสะใภ้ของเขาผู้เป็นภรรยาของอับรามบุตรชายของเขา เขาทั้งหลายออกจากเมืองเออร์ของชาวเคลเดีย จะเข้าไปยังแผ่นดินคานาอัน พวกเขามาถึงเมืองฮารานแล้วก็อาศัยอยู่ที่นั่น
ปฐก 11.32 รวมอายุเทราห์ได้สองร้อยห้าปี และเทราห์ก็ได้สิ้นชีวิตในเมืองฮาราน
ปฐก 12.4 ดังนั้นอับรามจึงออกไปตามที่พระเยโฮวาห์ได้ตรัสแก่ท่านและโลทก็ไปกับท่าน อับรามมีอายุได้เจ็ดสิบห้าปีขณะเมื่อท่านออกจากเมืองฮาราน
ปฐก 12.5 อับรามพานางซารายภรรยาของท่าน โลทบุตรชายของน้องชายท่าน บรรดาทรัพย์สิ่งของของพวกเขาที่ได้สะสมไว้ และผู้คนทั้งหลายที่ได้ไว้ที่เมืองฮาราน พวกเขาออกไปเพื่อเข้าไปยังแผ่นดินคานาอัน และพวกเขาไปถึงแผ่นดินคานาอัน
ปฐก 27.43 เพราะฉะนั้น ลูกเอ๋ย บัดนี้ฟังเสียงของแม่เถิด จงลุกขึ้นหนีไปหาลาบันพี่ชายของแม่ที่เมืองฮาราน
ปฐก 28.10 ยาโคบออกจากเมืองเบเออร์เชบาเดินไปยังเมืองฮาราน
ปฐก 29.4 ยาโคบถามเขาทั้งหลายว่า “พี่น้องเอ๋ย ท่านมาจากไหน” เขาตอบว่า “เรามาจากเมืองฮาราน”
2พกษ 19.12 บรรดาพระของบรรดาประชาชาติได้ช่วยเขาให้รอดพ้นหรือ คือประชาชาติซึ่งบรรพบุรุษของเราได้ทำลาย คือโกซาน ฮาราน เรเซฟ และประชาชนของเอเดนซึ่งอยู่ในเทลอัสสาร์
1พศด 2.46 เอฟาห์ภรรยาน้อยของคาเลบคลอดบุตรชื่อฮาราน โมซาและกาเซส และฮารานให้กำเนิดบุตรชื่อกาเซส
1พศด 23.9 บุตรชายของชิเมอีคือ เชโลมิท ฮาซีเอล และฮาราน สามคน คนเหล่านี้เป็นประมุขของบรรพบุรุษลาดาน
อสย 37.12 บรรดาพระของบรรดาประชาชาติได้ช่วยเขาให้รอดพ้นหรือ คือประชาชาติซึ่งบรรพบุรุษของเราได้ทำลาย คือโกซาน ฮาราน เรเซฟ และประชาชนของเอเดนซึ่งอยู่ในเทลอัสสาร์
อสค 27.23 เมืองฮาราน คานเนห์และเอเดน พ่อค้าทั้งหลายของเมืองเชบา อัสชูร และคิลมาดก็ค้าขายกับเจ้า
กจ 7.2 ฝ่ายสเทเฟนจึงตอบว่า “ท่านทั้งหลาย พี่น้องและบรรดาท่านผู้อาวุโส ขอฟังเถิด พระเจ้าแห่งสง่าราศีได้ปรากฏแก่อับราฮัมบิดาของเรา เมื่อท่านยังอยู่ในประเทศเมโสโปเตเมียก่อนที่ไปอาศัยอยู่ในเมืองฮาราน
กจ 7.4 อับราฮัมจึงออกจากแผ่นดินของชาวเคลเดียไปอาศัยอยู่ที่เมืองฮาราน หลังจากที่บิดาของท่านสิ้นชีพแล้ว พระองค์ทรงให้ท่านออกจากที่นั่น มาอยู่ในแผ่นดินนี้ที่ท่านทั้งหลายอาศัยอยู่ทุกวันนี้

ฮาริฟ ( 1 )
นหม 10.19 ฮาริฟ อานาโธท เนบัย

ฮาริม ( 4 )
1พศด 24.8 ที่สามแก่ฮาริม ที่สี่แก่เสโอริม
นหม 3.11 มัลคิยาห์บุตรชายฮาริม และหัสชูบบุตรชายปาหัทโมอับได้ซ่อมแซมอีกส่วนหนึ่ง และหอคอยเตาอบ
นหม 10.5 ฮาริม เมเรโมท โอบาดีห์
นหม 10.27 มัลลูค ฮาริม บาอานาห์

ฮารุมัฟ ( 1 )
นหม 3.10 ถัดเขาไปคือ เยดายาห์บุตรชายฮารุมัฟได้ซ่อมแซมตรงข้ามกับบ้านของเขา และถัดเขาไปคือ ฮัทธัชบุตรชายฮาชับนิยาห์ได้ซ่อมแซม

ฮารูม ( 1 )
1พศด 4.8 ฮักโขสให้กำเนิดบุตรชื่ออานูบ โศเบบาห์และบรรดาครอบครัวของอาหารเฮลบุตรชายฮารูม

ฮารูส ( 1 )
2พกษ 21.19 อาโมนมีพระชนมายุยี่สิบสองพรรษาเมื่อพระองค์เริ่มครอบครอง และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มสองปี พระมารดาของพระองค์มีพระนามว่าเมชุลเลเมทบุตรสาวของฮารูสชาวโยทบาห์

ฮาเรฟ ( 1 )
1พศด 2.51 สัลมาบิดาของเบธเลเฮม และฮาเรฟบิดาของเบธกาเดอร์

ฮาเร็ม ( 5 )
อสธ 2.3 และขอกษัตริย์ทรงแต่งตั้งเจ้าหน้าที่ทุกมณฑลแห่งราชอาณาจักรของพระองค์ เพื่อให้คนเหล่านี้รวบรวมหญิงสาวพรหมจารีงดงามทั้งหลายมายังฮาเร็มในสุสาปราสาท ให้อยู่ในอารักขาของเฮกัยข้าราชบริพารในพระราชสำนักของกษัตริย์ ผู้ดูแลสตรี และขอประทานเครื่องชำระล้างและประเทืองผิวสำหรับหญิงเหล่านั้น
อสธ 2.9 หญิงนั้นเป็นที่พอใจเขาและเธอก็เป็นที่โปรดปรานแก่เขา เขาจึงรีบจัดหาเครื่องประเทืองผิว และส่วนของเธอให้เธอ พร้อมกับสาวใช้ที่คัดเลือกแล้วเจ็ดคนจากราชสำนัก แล้วก็เลื่อนเธอและสาวใช้ของเธอขึ้นไปยังสถานที่ที่ดีที่สุดในฮาเร็ม
อสธ 2.11 ทุกๆวันโมรเดคัยเดินมาหน้าลานของฮาเร็ม เพื่อฟังข่าวเอสเธอร์เป็นอย่างไร และมีอะไรเกิดขึ้นแก่เธอ
อสธ 2.13 เมื่อสาวๆทุกคนจะเข้าไปเฝ้ากษัตริย์อย่างนี้ เธอจะต้องการเอาอะไรจากฮาเร็มไปยังราชสำนัก ก็เอาไปได้
อสธ 2.14 เธอเข้าไปเฝ้าเวลาเย็น และในเวลาเช้าเธอกลับออกมาในฮาเร็มที่สองในอารักขาของชาอัชกาสขันทีของกษัตริย์ผู้ดูแลนางห้าม เธอไม่ได้เข้าไปเฝ้ากษัตริย์อีก นอกจากกษัตริย์จะพอพระทัยในเธอ และทรงเรียกชื่อเธอให้เข้าเฝ้า

ฮาโรเชท ( 2 )
วนฉ 4.13 สิเสราก็เรียกรถรบทั้งหมดของท่านออกมา เป็นรถเหล็กเก้าร้อยคัน รวมกับเหล่าทหารทั้งหมดที่ไปด้วย ยกไปจากเมืองฮาโรเชทของคนต่างชาติไปถึงแม่น้ำคีโชน
วนฉ 4.16 และบาราคได้ไล่ติดตามรถรบทั้งหลายและกองทัพไปจนถึงฮาโรเชทของคนต่างชาติ และกองทัพทั้งหมดของสิเสราก็ล้มตายด้วยคมดาบ ไม่เหลือสักคนเดียว

ฮาโรเชธ ( 1 )
วนฉ 4.2 พระเยโฮวาห์จึงทรงขายเขาไว้ในมือของยาบินกษัตริย์เมืองคานาอัน ผู้ครอบครองอยู่ ณ กรุงฮาโซร์ แม่ทัพของท่านชื่อสิเสรา ผู้ซึ่งอาศัยอยู่ที่เมืองฮาโรเชธของคนต่างชาติ

ฮาโรด ( 4 )
วนฉ 7.1 เยรุบบาอัล คือกิเดโอน และบรรดาคนที่อยู่กับท่านก็ลุกขึ้นตั้งแต่เช้าตรู่ไปตั้งค่ายอยู่ที่ริมน้ำพุฮาโรด ฝ่ายค่ายของพวกมีเดียนอยู่ทางเหนือของเขา อยู่ในหุบเขาที่ภูเขาโมเรห์
2ซมอ 23.25 ชัมมาห์ชาวเมืองฮาโรด เอลีคาชาวเมืองฮาโรด
1พศด 11.27 ชัมโมทชาวเมืองฮาโรด เฮเลสคนเปโลน

ฮาโรเอห์ ( 1 )
1พศด 2.52 โชบาลบิดาของคีริยาทเยอาริมมีบุตรชายอีกชื่อ ฮาโรเอห์ และครึ่งหนึ่งของคนเมนูโหท

ฮาลัก ( 2 )
ยชว 11.17 ตั้งแต่ภูเขาฮาลักที่สูงเรื่อยขึ้นไปถึงเสอีร์ ไกลไปจนถึงบาอัลกาดในหุบเขาเลบานอนเชิงภูเขาเฮอร์โมน ท่านได้จับบรรดากษัตริย์แห่งเมืองเหล่านั้นมาประหารชีวิตเสีย
ยชว 12.7 ต่อไปนี้เป็นกษัตริย์แห่งแผ่นดินซึ่งโยชูวากับคนอิสราเอลได้ทำให้พ่ายแพ้อยู่ฟากแม่น้ำจอร์แดนข้างนี้ทางทิศตะวันตก ตั้งแต่บาอัลกาดในหุบเขาเลบานอน ถึงภูเขาฮาลัก ที่สูงเรื่อยขึ้นไปถึงเสอีร์ ซึ่งโยชูวามอบให้แก่ตระกูลคนอิสราเอลให้ถือเป็นกรรมสิทธิ์ตามส่วนแบ่งของเขา

ฮาลาห์ ( 3 )
2พกษ 17.6 ในปีที่เก้าแห่งรัชกาลโฮเชยา กษัตริย์แห่งอัสซีเรียยึดได้เมืองสะมาเรีย และพระองค์ทรงนำชนอิสราเอลไปยังอัสซีเรีย ให้เขาอยู่ที่ฮาลาห์ และข้างแม่น้ำฮาโบร์ แม่น้ำเมืองโกซาน และในหัวเมืองแห่งชาวมีเดีย
2พกษ 18.11 กษัตริย์แห่งอัสซีเรียได้กวาดเอาคนอิสราเอลไปยังอัสซีเรีย ไปไว้ที่ฮาลาห์ และข้างแม่น้ำฮาโบร์แม่น้ำเมืองโกซาน และในหัวเมืองของคนมีเดีย
1พศด 5.26 พระเจ้าแห่งอิสราเอลจึงทรงเร้าจิตใจของปูลกษัตริย์แห่งอัสซีเรีย และจิตใจของทิกลัทปิเลเสอร์กษัตริย์แห่งอัสซีเรีย และพระองค์ทรงกวาดเขาไปเสียคือ คนรูเบน คนกาด และคนตระกูลมนัสเสห์ครึ่งหนึ่ง และพาเขาทั้งหลายไปยังฮาลาห์ ฮาโบร์ ฮารา และแม่น้ำเมืองโกซาน จนถึงทุกวันนี้

ฮาลี ( 1 )
ยชว 19.25 อาณาเขตของเขารวมเมืองเฮลขัท ฮาลี เบเทน อัคชาฟ

ฮาวิลาห์ ( 6 )
ปฐก 2.11 ชื่อของแม่น้ำสายที่หนึ่งคือปิโชน ซึ่งไหลรอบแผ่นดินฮาวิลาห์ ที่นั่นมีแร่ทองคำ
ปฐก 10.7 บุตรชายทั้งหลายของคูชชื่อเส-บา ฮาวิลาห์ สับทาห์ ราอามาห์ และสับเทคา และบุตรชายทั้งหลายของราอามาห์ชื่อเชบา และเดดาน
ปฐก 10.29 โอฟีร์ ฮาวิลาห์ และโยบับ คนเหล่านี้เป็นบุตรชายทั้งหลายของโยกทาน
ปฐก 25.18 พวกเขาอาศัยอยู่ตั้งแต่เมืองฮาวิลาห์จนถึงเมืองชูร์ ซึ่งอยู่หน้าอียิปต์ไปทางทิศแผ่นดินอัสซีเรีย และเขาสิ้นชีวิตอยู่ตรงหน้าบรรดาพี่น้องของเขา
1พศด 1.9 บุตรชายทั้งหลายของคูช ชื่อ เส-บา ฮาวิลาห์ สับทา ราอามา และสับเทคา บุตรชายทั้งหลายของราอามา ชื่อ เชบาและเดดาน
1พศด 1.23 โอฟีร์ ฮาวิลาห์ และโยบับ คนเหล่านี้เป็นบุตรชายทั้งหลายของโยกทาน

ฮาวีลาห์ ( 1 )
1ซมอ 15.7 และซาอูลก็ทรงกระทำให้คนอามาเลขพ่ายแพ้ ตั้งแต่เมืองฮาวีลาห์ไกลไปจนถึงเมืองชูร์ ซึ่งอยู่ด้านหน้าอียิปต์

ฮาโวทยาอีร์ ( 2 )
กดว 32.41 และยาอีร์บุตรชายมนัสเสห์ยกไปยึดเมืองเล็กๆของเขาเหล่านั้น และเรียกชื่อว่าฮาโวทยาอีร์
วนฉ 10.4 ท่านมีบุตรชายสามสิบคน ขี่ลูกลาสามสิบตัว และมีเมืองอยู่สามสิบหัวเมืองเรียกว่าเมืองฮาโวทยาอีร์จนทุกวันนี้ ซึ่งอยู่ในแผ่นดินกิเลอาด

ฮาสาดิยาห์ ( 1 )
1พศด 3.20 ฮาชูบาห์ โอเฮล เบเรคิยาห์ ฮาสาดิยาห์ และยูชับเฮเลด ห้าคนด้วยกัน

ฮาอาหัชทารี ( 1 )
1พศด 4.6 นาอาราห์คลอดอาหุสซาม เฮเฟอร์ เทเมนี และฮาอาหัชทารีให้แก่เขา เหล่านี้เป็นบุตรชายของนาอาราห์

ฮิกเกอัน ( 1 )
สดด 9.16 พระเยโฮวาห์ทรงเผยพระองค์ให้ปรากฏแจ้งด้วยการพิพากษาซึ่งพระองค์ได้ทรงกระทำ คนชั่วถูกดักด้วยกิจการที่ทำด้วยมือของเขาเอง ฮิกเกอัน เซลาห์

ฮิดดัย ( 1 )
2ซมอ 23.30 เบไนยาห์ชาวปิราโธน ฮิดดัยชาวลำธารกาอัช

ฮิน ( 22 )
อพย 29.40 พร้อมกับลูกแกะตัวที่หนึ่งนั้น จงถวายยอดแป้งหนึ่งในสิบเอฟาห์คลุกกับน้ำมันที่คั้นไว้นั้นหนึ่งในสี่ฮิน และน้ำองุ่นหนึ่งในสี่ฮินคู่กัน เป็นเครื่องดื่มบูชา
อพย 30.24 และการบูรห้าร้อยเชเขล ตามเชเขลของสถานบริสุทธิ์ และน้ำมันมะกอกเทศหนึ่งฮิน
ลนต 19.36 เจ้าจงใช้ตาชั่งเที่ยงตรง ลูกตุ้มเที่ยงตรง เอฟาห์เที่ยงตรง และฮินเที่ยงตรง เราคือพระเยโฮวาห์พระเจ้าของเจ้า ผู้ได้พาเจ้าออกมาจากแผ่นดินอียิปต์
ลนต 23.13 และเครื่องธัญญบูชาที่คู่กันนั้น คือยอดแป้งสองในสิบเอฟาห์คลุกกับน้ำมัน เผาด้วยไฟถวายแด่พระเยโฮวาห์เป็นกลิ่นพอพระทัย และเครื่องดื่มบูชาที่คู่กันคือน้ำองุ่นหนึ่งในสี่ฮิน
กดว 15.4 ก็ให้ผู้ที่นำเครื่องบูชานั้นนำธัญญบูชาถวายแด่พระเยโฮวาห์ คือยอดแป้งหนึ่งในสิบเอฟาห์คลุกกับน้ำมันหนึ่งในสี่ฮิน
กดว 15.5 และเจ้าจงจัดน้ำองุ่นหนึ่งในสี่ฮินสำหรับลูกแกะทุกตัว เป็นเครื่องดื่มบูชาคู่กับเครื่องเผาบูชาคู่กับเครื่องสัตวบูชา
กดว 15.6 หรือสำหรับแกะผู้ตัวหนึ่งเจ้าจงจัดธัญญบูชาด้วยยอดแป้งสองในสิบเอฟาห์คลุกน้ำมันหนึ่งในสามฮิน
กดว 15.7 และสำหรับเป็นเครื่องดื่มบูชา เจ้าจงถวายน้ำองุ่นหนึ่งในสามฮิน ให้เป็นกลิ่นที่พอพระทัยแด่พระเยโฮวาห์
กดว 15.9 ก็ให้นำธัญญบูชามียอดแป้งสามในสิบเอฟาห์คลุกน้ำมันครึ่งฮินมาบูชาพร้อมกับวัวผู้นั้น
กดว 15.10 และให้นำเครื่องดื่มบูชามีน้ำองุ่นครึ่งฮินให้เป็นการบูชาด้วยไฟ เป็นกลิ่นที่พอพระทัยแด่พระเยโฮวาห์
กดว 28.5 และยอดแป้งหนึ่งในสิบเอฟาห์เป็นธัญญบูชา คลุกกับน้ำมันสกัดหนึ่งในสี่ฮิน
กดว 28.7 ส่วนเครื่องดื่มบูชาคู่กันนั้นให้ถวายหนึ่งในสี่ฮินกับแกะตัวหนึ่ง ในที่บริสุทธิ์เจ้าจงเทเครื่องดื่มบูชาซึ่งเป็นเหล้าองุ่นถวายแด่พระเยโฮวาห์
กดว 28.14 ส่วนเครื่องดื่มบูชาคู่กันนั้น สำหรับวัวผู้ตัวหนึ่งจงเอาน้ำองุ่นครึ่งฮิน สำหรับแกะผู้ตัวหนึ่งจงเอาหนึ่งในสามฮิน สำหรับลูกแกะตัวหนึ่งจงเอาหนึ่งในสี่ฮิน นี่เป็นเครื่องเผาบูชาประจำเดือน ทุกเดือนตลอดปี
อสค 4.11 และน้ำเจ้าต้องตวงดื่ม คือหนึ่งในหกของฮินหนึ่ง เจ้าจงดื่มน้ำตามเวลากำหนด
อสค 45.24 และให้เจ้านายจัดหาธัญญบูชาเอฟาห์หนึ่งคู่กับวัวผู้หนึ่ง และเอฟาห์หนึ่งคู่กับแกะผู้หนึ่ง และน้ำมันหนึ่งฮินต่อแป้งทุกเอฟาห์
อสค 46.5 และธัญญบูชาที่คู่กับแกะผู้นั้นคือแป้งเอฟาห์หนึ่ง และธัญญบูชาที่คู่กับลูกแกะนั้นก็สุดแท้แต่ที่ท่านจะสามารถจะถวายได้ พร้อมกับน้ำมันฮินหนึ่งต่อแป้งหนึ่งเอฟาห์
อสค 46.7 ส่วนธัญญบูชานั้นท่านจะจัดแป้งหนึ่งเอฟาห์คู่กับวัวผู้ตัวนั้น และหนึ่งเอฟาห์คู่กับแกะผู้ตัวหนึ่ง และคู่กับลูกแกะ ท่านจะจัดตามที่สามารถจัดได้ พร้อมกับน้ำมันหนึ่งฮินต่อแป้งหนึ่งเอฟาห์
อสค 46.11 ธัญญบูชาที่ใช้ ณ เทศกาลเลี้ยงและเทศกาลที่กำหนดนั้น ให้เป็นเอฟาห์หนึ่งคู่กับวัวหนุ่มตัวหนึ่ง และคู่กับแกะผู้ก็เอฟาห์หนึ่ง และคู่กับลูกแกะก็ตามแต่ท่านสามารถจะถวายได้ พร้อมกับน้ำมันฮินหนึ่งต่อแป้งเอฟาห์หนึ่ง
อสค 46.14 และเจ้าจะจัดหาเครื่องธัญญบูชาคู่กันทุกๆเช้าหนึ่งในหกของเอฟาห์ และน้ำมันหนึ่งในสามของฮิน เพื่อคลุกแป้งให้ชุ่มให้เป็นธัญญบูชาแด่พระเยโฮวาห์ นี่เป็นระเบียบเนืองนิตย์

ฮินโนม ( 13 )
ยชว 15.8 แล้วพรมแดนก็ยื่นไปตามหุบเขาบุตรชายของฮินโนมถึงไหล่เขาด้านใต้ของเมืองคนเยบุส คือเยรูซาเล็ม แล้วพรมแดนก็ยื่นไปถึงยอดภูเขาซึ่งอยู่หน้าหุบเขาฮินโนมทางด้านตะวันตก ที่หุบเขาแห่งพวกมนุษย์ยักษ์ด้านเหนือสุด
ยชว 18.16 แล้วพรมแดนก็ยื่นลงไปสุดเขตภูเขาซึ่งอยู่ตรงหน้าหุบเขาแห่งบุตรชายของฮินโนม ซึ่งอยู่ทางปลายเหนือสุดของหุบเขาแห่งพวกมนุษย์ยักษ์ แล้วก็ลงไปที่หุบเขาฮินโนมใต้ไหล่เขาของคนเยบุสแล้วลงไปถึงเมืองเอนโรเกล
2พกษ 23.10 และทรงกระทำให้โทเฟทเสียความศักดิ์สิทธิ์ คือที่ที่หุบเขาบุตรแห่งฮินโนม เพื่อจะไม่มีผู้ใดถวายบุตรชายหญิงของตนให้ลุยไฟต่อพระโมเลค
2พศด 28.3 ยิ่งกว่านั้นพระองค์ทรงเผาเครื่องหอมในหุบเขาบุตรชายของฮินโนม และทรงเผาโอรสทั้งหลายของพระองค์ในไฟ ตามการกระทำอันน่าสะอิดสะเอียนของประชาชาติ ซึ่งพระเยโฮวาห์ทรงขับไล่ออกไปให้พ้นหน้าประชาชนอิสราเอล
2พศด 33.6 และพระองค์ได้ทรงถวายโอรสของพระองค์ให้ลุยไฟในหุบเขาบุตรชายของฮินโนม ถือฤกษ์ยาม ใช้เวทมนตร์ ใช้ไสยศาสตร์ ติดต่อกับคนทรงและพ่อมดหมอผี พระองค์ทรงกระทำสิ่งที่ชั่วร้ายเป็นอันมากในสายพระเนตรของพระเยโฮวาห์ ซึ่งเป็นการยั่วยุให้พระองค์ทรงกริ้วโกรธ
นหม 11.30 ศาโนอาห์ อดุลลัมและชนบทของเมืองนั้น ลาคีชและไร่นาของเมืองนั้น อาเซคาห์กับชนบทของเมืองนั้น เขาจึงตั้งค่ายจากเบเออร์เชบาถึงหุบเขาฮินโนม
ยรม 7.31 และได้สร้างปูชนียสถานสูงของโทเฟท ซึ่งอยู่ในหุบเขาแห่งบุตรชายของฮินโนม เพื่อจะเผาบุตรชายและบุตรสาวของเขาทั้งหลายเสียด้วยไฟ ซึ่งเรามิได้บัญชา และไม่เคยมีขึ้นในใจของเรา
ยรม 7.32 พระเยโฮวาห์ตรัสว่า เพราะฉะนั้น ดูเถิด วันเวลาจะมาถึงเมื่อเขาจะไม่เรียกที่นั้นอีกว่าโทเฟท หรือภูเขาแห่งบุตรชายของฮินโนม แต่จะเรียกว่า หุบเขาแห่งการฆ่าฟันกัน เพราะเขาจะฝังกันไว้ในโทเฟทจนไม่มีที่ว่างแล้ว
ยรม 19.2 ไปที่หุบเขาบุตรชายของฮินโนม ตรงทางเข้าประตูตะวันออก และป่าวร้องถ้อยคำที่เราบอกเจ้าไว้นั้น
ยรม 19.6 ฉะนั้น พระเยโฮวาห์ตรัสว่า ดูเถิด วันเวลาจะมาถึง เมื่อสถานที่นี้จะไม่มีใครเรียกชื่อว่า โทเฟท หรือหุบเขาบุตรชายของฮินโนมอีก แต่เรียกว่า หุบเขาของการฆ่า
ยรม 32.35 เขาทั้งหลายได้สร้างปูชนียสถานสูงสำหรับพระบาอัลซึ่งอยู่ในหุบเขาแห่งบุตรชายของฮินโนม เพื่อให้บุตรชายและบุตรสาวของเขาลุยไฟถวายแก่พระโมเลค ซึ่งเรามิได้บัญชาเขาเลยและไม่ได้มีอยู่ในจิตใจของเราว่า เขาควรจะกระทำสิ่งที่น่าสะอิดสะเอียนนี้เพื่อเป็นเหตุให้ยูดาห์กระทำผิดบาปไป

ฮิลคียาห์ ( 33 )
2พกษ 18.18 และเมื่อเขาเรียกหากษัตริย์แล้ว เอลียาคิมบุตรชายฮิลคียาห์ ผู้บัญชาการราชสำนัก พร้อมกับเชบนาห์ราชเลขา และโยอาห์บุตรชายของอาสาฟเจ้ากรมสารบรรณ ก็ออกไปหาพวกเขา
2พกษ 18.26 แล้วเอลียาคิมบุตรชายฮิลคียาห์และเชบนาห์และโยอาห์ เรียนรับชาเคห์ว่า “ขอทีเถอะ ขอพูดกับผู้รับใช้ของท่านเป็นภาษาอารัมเถิด เพราะเราเข้าใจภาษานั้น ขออย่าพูดกับเราเป็นภาษาฮีบรูให้ประชาชนผู้อยู่บนกำแพงนั้นได้ยินเลย”
2พกษ 18.37 แล้วเอลียาคิมบุตรชายฮิลคียาห์ ผู้บัญชาการราชสำนัก และเชบนาห์ราชเลขา และโยอาห์บุตรชายอาสาฟเจ้ากรมสารบรรณ ได้เข้าเฝ้าเฮเซคียาห์ด้วยเสื้อผ้าฉีกขาด และกราบทูลถ้อยคำของรับชาเคห์
2พกษ 22.4 “จงขึ้นไปหาฮิลคียาห์มหาปุโรหิต เพื่อให้ท่านรวมเงินซึ่งเขานำเข้ามาในพระนิเวศของพระเยโฮวาห์ ซึ่งผู้รักษาธรณีประตูได้เก็บจากประชาชน
2พกษ 22.8 และฮิลคียาห์มหาปุโรหิตพูดกับชาฟานราชเลขาว่า “ข้าพเจ้าได้พบหนังสือพระราชบัญญัติในพระนิเวศของพระเยโฮวาห์” และฮิลคียาห์ได้มอบหนังสือนั้นให้ชาฟานและท่านก็อ่าน
2พกษ 22.10 แล้วชาฟานราชเลขาได้ทูลกษัตริย์ว่า “ฮิลคียาห์ปุโรหิตได้มอบหนังสือแก่ข้าพระองค์ม้วนหนึ่ง” และชาฟานก็อ่านถวายกษัตริย์
2พกษ 22.12 และกษัตริย์ทรงบัญชาฮิลคียาห์ปุโรหิต และอาหิคัมบุตรชายชาฟาน และอัคโบร์บุตรชายมีคายาห์ และชาฟานราชเลขา และอาสายาห์ผู้รับใช้ของกษัตริย์ รับสั่งว่า
2พกษ 22.14 ฮิลคียาห์ปุโรหิต และอาหิคัม และอัคโบร์ และชาฟาน และอาสายาห์ ได้ไปหาฮุลดาห์หญิงผู้พยากรณ์ภรรยาของชัลลูม บุตรชายของทิกวาห์บุตรชายฮารฮัสผู้ดูแลตู้เสื้อ (เวลานั้นนางอยู่ในเยรูซาเล็มแขวงสอง) และเขาทั้งหลายได้สนทนากับนาง
2พกษ 23.4 และกษัตริย์ทรงบัญชาฮิลคียาห์มหาปุโรหิต และพวกปุโรหิตรอง และผู้รักษาธรณีประตู ให้นำเครื่องใช้ทั้งสิ้นที่ทำขึ้นสำหรับพระบาอัล สำหรับเสารูปเคารพ และสำหรับบรรดาบริวารของฟ้าสวรรค์ออกมาจากพระวิหารของพระเยโฮวาห์ พระองค์ทรงเผาเสียที่ภายนอกกรุงเยรูซาเล็มในทุ่งนาแห่งขิดโรน และขนมูลเถ้าของมันไปยังเบธเอล
2พกษ 23.24 ยิ่งกว่านั้นอีกโยสิยาห์ได้กำจัดคนทรง และแม่มด และเทราฟิม และรูปเคารพ และบรรดาสิ่งน่าสะอิดสะเอียนซึ่งเห็นกันอยู่ในแผ่นดินยูดาห์และในกรุงเยรูซาเล็ม เพื่อพระองค์จะทรงสถาปนาถ้อยคำแห่งพระราชบัญญัติซึ่งเขียนอยู่ในหนังสือที่ฮิลคียาห์ปุโรหิตได้พบในพระนิเวศของพระเยโฮวาห์
1พศด 6.13 ชัลลูมให้กำเนิดบุตรชื่อฮิลคียาห์ ฮิลคียาห์ให้กำเนิดบุตรชื่ออาซาริยาห์
1พศด 6.45 ผู้เป็นบุตรชายฮาชาบิยาห์ ผู้เป็นบุตรชายอามาซิยาห์ ผู้เป็นบุตรชายฮิลคียาห์
1พศด 9.11 และอาซาริยาห์ ผู้เป็นบุตรชายฮิลคียาห์ ผู้เป็นบุตรชายเมชุลลาม ผู้เป็นบุตรชายศาโดก ผู้เป็นบุตรชายเมราโยท ผู้เป็นบุตรชายอาหิทูบ เจ้าหน้าที่ปกครองของพระนิเวศแห่งพระเจ้า
1พศด 26.11 ฮิลคียาห์ ที่สอง เทบาลิยาห์ ที่สาม เศคาริยาห์ ที่สี่ บุตรชายและพี่น้องของโฮสาห์ทั้งสิ้น มีสิบสามคน
2พศด 34.9 เมื่อเขาทั้งหลายมาหาฮิลคียาห์มหาปุโรหิตแล้ว เขาได้มอบเงินซึ่งคนทั้งหลายนำมายังพระนิเวศของพระเจ้า ซึ่งคนเลวีผู้เฝ้าธรณีประตูได้เก็บจากมนัสเสห์และเอฟราอิม และจากบรรดาคนที่เหลือของอิสราเอล และจากยูดาห์กับเบนยามินทั้งสิ้น แล้วพวกเขากลับไปยังเยรูซาเล็ม
2พศด 34.14 ขณะที่เขาทั้งหลายนำเงินที่ได้ถวายในพระนิเวศของพระเยโฮวาห์ออกมา ฮิลคียาห์ปุโรหิตได้พบหนังสือพระราชบัญญัติของพระเยโฮวาห์ซึ่งทรงประทานทางโมเสส
2พศด 34.15 และฮิลคียาห์พูดกับชาฟานราชเลขาว่า “ข้าพเจ้าได้พบหนังสือพระราชบัญญัติในพระนิเวศของพระเยโฮวาห์” และฮิลคียาห์ก็มอบหนังสือนั้นให้ชาฟาน
2พศด 34.18 แล้วชาฟานราชเลขาทูลกษัตริย์ว่า “ฮิลคียาห์ปุโรหิตได้มอบหนังสือแก่ข้าพระองค์ม้วนหนึ่ง” แล้วชาฟานก็อ่านถวายต่อพระพักตร์กษัตริย์
2พศด 34.20 และกษัตริย์ทรงบัญชาแก่ฮิลคียาห์ อาหิคัมบุตรชายชาฟาน อับโดนบุตรชายมีคาห์ ชาฟานราชเลขา และอาสายาห์ผู้รับใช้ของกษัตริย์ ตรัสว่า
2พศด 34.22 ฮิลคียาห์และคนเหล่านั้นซึ่งกษัตริย์ทรงใช้ไปจึงไปยังฮุลดาห์หญิงผู้พยากรณ์ภรรยาของชัลลูม บุตรชายทิกวาห์ บุตรชายหัสราห์ผู้ดูแลฉลองพระองค์ (นางอยู่ในเยรูซาเล็มที่แขวงสอง) และพูดกับนางถึงเรื่องนั้น
2พศด 35.8 และเจ้านายของพระองค์บริจาคด้วยความเต็มใจแก่ประชาชน แก่ปุโรหิต และแก่คนเลวี ฮิลคียาห์ เศคาริยาห์และเยฮีเอล เจ้าหน้าที่ชั้นหัวหน้าของพระนิเวศแห่งพระเจ้า ได้มอบลูกแกะและลูกแพะสองพันหกร้อยตัวกับวัวผู้สามร้อยตัวแก่ปุโรหิตเป็นเครื่องปัสกาบูชา
อสร 7.1 ภายหลังเหตุการณ์เหล่านี้ในรัชกาลของอารทาเซอร์ซีส กษัตริย์แห่งเปอร์เซีย เอสราบุตรชายเสไรอาห์ ผู้เป็นบุตรชายอาซาริยาห์ ผู้เป็นบุตรชายฮิลคียาห์
นหม 8.4 เอสราธรรมาจารย์ยืนอยู่บนแท่นไม้ ซึ่งเขาทำไว้เพื่อการนี้ ข้างๆท่านมีมัททีธิยาห์ เชมา อานายาห์ อุรีอาห์ ฮิลคียาห์และมาอาสอาห์ยืนอยู่ข้างขวามือของท่าน กับมีเปดายาห์ มิชาเอล มัลคิยาห์ ฮาชูม ฮัชบัดดานาห์ เศคาริยาห์และเมชุลลามอยู่ข้างซ้ายมือของท่าน
นหม 11.11 เสไรยาห์บุตรชายฮิลคียาห์ ผู้เป็นบุตรชายเมชุลลาม ผู้เป็นบุตรชายศาโดก ผู้เป็นบุตรชายเมราโยท ผู้เป็นบุตรชายอาหิทูบ ผู้ปกครองพระนิเวศของพระเจ้า
นหม 12.7 สัลลู อาโมค ฮิลคียาห์ เยดายาห์ คนเหล่านี้เป็นปุโรหิตใหญ่และพี่น้องของเขาในสมัยของเยชูอา
อสย 22.20 อยู่มาในวันนั้นเราจะเรียกผู้รับใช้ของเรา คือเอลียาคิม บุตรชายฮิลคียาห์
อสย 36.3 เอลียาคิมบุตรชายฮิลคียาห์ก็ออกมาหาท่าน เอลียาคิมเป็นผู้บัญชาการราชสำนัก พร้อมกับเชบนาห์ราชเลขา และโยอาห์บุตรชายอาสาฟเจ้ากรมสารบรรณ
อสย 36.22 แล้วเอลียาคิมบุตรชายฮิลคียาห์ ผู้บัญชาการราชสำนัก และเชบนาห์ราชเลขา และโยอาห์บุตรชายอาสาฟ เจ้ากรมสารบรรณ ได้เข้าเฝ้าเฮเซคียาห์ด้วยเสื้อผ้าฉีกขาด และกราบทูลถ้อยคำของรับชาเคห์
ยรม 1.1 ถ้อยคำของเยเรมีย์บุตรชายของฮิลคียาห์ ผู้หนึ่งในหมู่ปุโรหิต ผู้อยู่ตำบลอานาโธท ในแผ่นดินของเบนยามิน
ยรม 29.3 จดหมายนั้นได้ส่งไปด้วยมือของเอลาสาห์บุตรชายของชาฟานและเกมาริยาห์บุตรชายฮิลคียาห์ (ผู้ซึ่งเศเดคียาห์กษัตริย์แห่งยูดาห์ส่งไปที่บาบิโลนยังเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลน) จดหมายนั้นว่า

ฮิลเลล ( 2 )
วนฉ 12.13 ถัดท่านมา อับโดนบุตรชายฮิลเลลชาวปิราโธนวินิจฉัยอิสราเอล
วนฉ 12.15 แล้วอับโดนบุตรชายฮิลเลลชาวปิราโธนก็สิ้นชีวิตถูกฝังไว้ที่ปิราโธนในเขตแดนของเอฟราอิมในแดนเทือกเขาของคนอามาเลข

ฮิสคี ( 1 )
1พศด 8.17 เศบาดิยาห์ เมชุลลาม ฮิสคี เฮเบอร์

ฮิเอราบุรี ( 1 )
คส 4.13 ข้าพเจ้าเป็นพยานให้เขาว่า เขาตรากตรำทำงานมากเพื่อท่านและเพื่อคนที่อยู่ในเมืองเลาดีเซียและเพื่อคนที่อยู่ในเมืองฮิเอราบุรี

ฮีบรู ( 31 )
ปฐก 39.14 นางก็ร้องเรียกชายประจำบ้านของตนมาบอกว่า “ดูซิ นายเอาคนชาติฮีบรูมาไว้ทำความหยาบคายแก่เรา มันเข้ามาหาจะนอนกับข้า แต่ข้าร้องเสียงดัง
ปฐก 39.17 แล้วนางก็บอกกับนายดังนี้ว่า “อ้ายบ่าวชาติฮีบรูที่ท่านนำมาไว้นั้นเข้ามาหาจะทำหยาบคายแก่ข้าพเจ้า
ปฐก 40.15 เพราะอันที่จริงเขาลักข้าพเจ้ามาจากแคว้นฮีบรู และที่นี่ก็เหมือนกันข้าพเจ้าไม่ได้ทำผิดอะไรที่ควรต้องติดคุกใต้ดินนี้”
ปฐก 41.12 มีชายหนุ่มชาติฮีบรูคนหนึ่งเป็นบ่าวของผู้บัญชาการทหารรักษาพระองค์ อยู่ที่นั่นด้วยกันกับเขาและข้าพระองค์ทั้งสอง เล่าความฝันให้เขาฟัง ชายนั้นก็แก้ฝันให้ข้าพระองค์ทั้งสอง เขาแก้ฝันให้แต่ละคนตามความฝันของตน
อพย 1.16 และพระองค์ตรัสว่า “เมื่อเจ้าไปทำการคลอดให้แก่หญิงฮีบรู และเห็นเขาอยู่บนแผ่นศิลา ถ้าเป็นเด็กชายก็ให้ฆ่าเสีย แต่ถ้าเป็นเด็กหญิงก็ให้ไว้ชีวิต”
อพย 1.19 นางผดุงครรภ์จึงกราบทูลฟาโรห์ว่า “เพราะหญิงฮีบรูไม่เหมือนหญิงอียิปต์ เพราะเขามีกำลังมากจึงคลอดบุตรโดยเร็ว และนางผดุงครรภ์มาหาเขาไม่ทัน”
1ซมอ 13.7 พวกฮีบรูบางคนได้ข้ามแม่น้ำจอร์แดนไปยังดินแดนกาดและกิเลอาด แต่ฝ่ายซาอูลพระองค์ยังประทับอยู่ที่กิลกาล และประชาชนทั้งหมดติดตามพระองค์ไปด้วยตัวสั่น
1ซมอ 13.19 คราวนั้นจะหาช่างเหล็กทั่วแผ่นดินอิสราเอลก็ไม่มี เพราะคนฟีลิสเตียกล่าวว่า “เกรงว่าพวกฮีบรูจะทำดาบหรือหอกใช้เอง”
1ซมอ 14.11 ทั้งสองจึงสำแดงตัวให้กองทหารรักษาการคนฟีลิสเตียเห็น และคนฟีลิสเตียกล่าวว่า “ดูเถิด พวกฮีบรูออกมาจากรูที่ซ่อนตัวอยู่แล้ว”
1ซมอ 29.3 แล้วเจ้านายของคนฟีลิสเตียกล่าวว่า “พวกฮีบรูเหล่านี้มาทำอะไรที่นี่” และอาคีชก็รับสั่งแก่เจ้านายคนฟีลิสเตียว่า “นี่คือดาวิดมหาดเล็กซาอูลกษัตริย์อิสราเอลไม่ใช่หรือ เขาอยู่กับเรามาเป็นวันเป็นปีแล้ว ตั้งแต่วันที่เขาหนีมาหาข้าพเจ้า ข้าพเจ้ายังไม่พบความผิดในตัวเขาเลย”
2พกษ 18.26 แล้วเอลียาคิมบุตรชายฮิลคียาห์และเชบนาห์และโยอาห์ เรียนรับชาเคห์ว่า “ขอทีเถอะ ขอพูดกับผู้รับใช้ของท่านเป็นภาษาอารัมเถิด เพราะเราเข้าใจภาษานั้น ขออย่าพูดกับเราเป็นภาษาฮีบรูให้ประชาชนผู้อยู่บนกำแพงนั้นได้ยินเลย”
2พกษ 18.28 แล้วรับชาเคห์ได้ยืนร้องตะโกนเสียงดังเป็นภาษาฮีบรูว่า “จงฟังพระวจนะของพระมหากษัตริย์ คือกษัตริย์แห่งอัสซีเรีย
2พศด 32.18 และเขาทั้งหลายก็ตะโกนความนี้ด้วยเสียงอันดังเป็นภาษาฮีบรูให้ชาวเยรูซาเล็มผู้อยู่บนกำแพงฟัง เพื่อให้เขาตกใจและหวาดหวั่นไหว จะได้ยึดเอาเมืองนั้น
นหม 13.24 และเด็กของเขาครึ่งหนึ่งพูดภาษาอัชโดด เขาพูดภาษาฮีบรูไม่ได้ แต่พูดภาษาชนชาติของเขาแต่ละพวก
อสย 36.11 แล้วเอลียาคิม เชบนาห์ และโยอาห์ เรียนรับชาเคห์ว่า “ขอทีเถอะ ขอพูดกับผู้รับใช้ของท่านเป็นภาษาอารัมเถิด เพราะเราเข้าใจภาษานั้น ขออย่าพูดกับเราเป็นภาษาฮีบรูให้ประชาชนผู้อยู่บนกำแพงนั้นได้ยินเลย”
อสย 36.13 แล้วรับชาเคห์ได้ยืนร้องตะโกนเสียงดังเป็นภาษาฮีบรูว่า “จงฟังพระวจนะของพระมหากษัตริย์ คือกษัตริย์แห่งอัสซีเรีย
ยรม 34.9 ให้ทุกคนปล่อยทาสฮีบรูของตนทั้งชายและหญิงเสียให้เป็นอิสระ เพื่อว่าจะไม่มีผู้ใดกระทำให้ยิวพี่น้องของตนเป็นทาส
ยรม 34.14 เมื่อสิ้นเจ็ดปีแล้วเจ้าทุกคนจะต้องปล่อยพี่น้องฮีบรูผู้ที่เขาเอามาขายไว้กับเจ้า และได้รับใช้เจ้ามาหกปี เจ้าต้องปล่อยเขาให้เป็นอิสระพ้นจากการรับใช้เจ้า แต่บรรพบุรุษของเจ้าไม่ฟังเราและไม่เงี่ยหูฟังเรา
ลก 23.38 และมีคำเขียนไว้เหนือพระองค์ด้วยเป็นอักษรกรีก ลาติน และฮีบรูว่า “ผู้นี้เป็นกษัตริย์ของพวกยิว”
ยน 5.2 ในกรุงเยรูซาเล็มที่ริมประตูแกะมีสระอยู่สระหนึ่ง ภาษาฮีบรูเรียกสระนั้นว่า เบธซาธา เป็นที่ซึ่งมีศาลาห้าหลัง
ยน 19.13 เมื่อปีลาตได้ยินดังนั้น ท่านจึงพาพระเยซูออกมา แล้วนั่งบัลลังก์พิพากษา ณ ที่เรียกว่า ลานปูศิลา ภาษาฮีบรูเรียกว่า กับบาธา
ยน 19.17 และพระองค์ทรงแบกกางเขนของพระองค์ไปยังสถานที่แห่งหนึ่งซึ่งเรียกว่า สถานที่กะโหลกศีรษะ ภาษาฮีบรูเรียกว่า กลโกธา
ยน 19.20 พวกยิวเป็นอันมากจึงได้อ่านคำประจานนี้ เพราะที่ซึ่งเขาตรึงพระเยซูนั้นอยู่ใกล้กับกรุง และคำนั้นเขียนไว้เป็นภาษาฮีบรู ภาษากรีก และภาษาลาติน
กจ 6.1 ในคราวนั้น เมื่อศิษย์กำลังทวีมากขึ้น พวกกรีกบ่นติเตียนพวกฮีบรูเพราะในการแจกทานทุกๆวันนั้น เขาเว้นไม่ได้แจกให้พวกแม่ม่ายชาวกรีก
กจ 21.40 ครั้นนายพันอนุญาตแล้ว เปาโลจึงยืนอยู่ที่บันไดโบกมือให้คนทั้งปวง เมื่อคนทั้งปวงนิ่งเงียบลงแล้ว ท่านจึงกล่าวแก่เขาเป็นภาษาฮีบรูว่า
กจ 22.2 (ครั้นเขาทั้งหลายได้ยินท่านพูดภาษาฮีบรู เขาก็ยิ่งเงียบลงกว่าก่อน เปาโลจึงกล่าวว่า)
กจ 26.14 ครั้นข้าพระองค์กับคนทั้งหลายล้มคะมำลงที่ดิน ข้าพระองค์ได้ยินพระสุรเสียงตรัสแก่ข้าพระองค์เป็นภาษาฮีบรูว่า ‘เซาโล เซาโลเอ๋ย เจ้าข่มเหงเราทำไม ซึ่งเจ้าถีบประตักก็ยากนัก’
2คร 11.22 เขาเป็นชาติฮีบรูหรือ ข้าพเจ้าก็เป็นเหมือนกัน เขาเป็นชนชาติอิสราเอลหรือ ข้าพเจ้าก็เป็นเหมือนกัน เขาเป็นเชื้อสายของอับราฮัมหรือ ข้าพเจ้าก็เป็นเหมือนกัน
ฟป 3.5 คือเมื่อข้าพเจ้าเกิดมาได้แปดวันก็ได้เข้าสุหนัต ข้าพเจ้าเป็นชนชาติอิสราเอล ตระกูลเบนยามิน เป็นชาติฮีบรูเกิดจากชาวฮีบรู ในด้านพระราชบัญญัติก็อยู่ในคณะฟาริสี
วว 9.11 มันมีทูตแห่งเหวที่ไม่มีก้นเหวนั้นเป็นกษัตริย์ปกครองมัน ที่มีชื่อเรียกในภาษาฮีบรูว่า อาบัดโดน แต่ในภาษากรีกเรียกว่า อปอลลิโยน
วว 16.16 และมันให้เขาทั้งหลายชุมนุมที่ตำบลหนึ่ง ซึ่งภาษาฮีบรูเรียกว่า อารมาเกดโดน

ฮีเมเนอัส ( 2 )
1ทธ 1.20 ในคนเหล่านั้นมีฮีเมเนอัสและอเล็กซานเดอร์ ซึ่งข้าพเจ้าได้มอบไว้แก่ซาตานแล้ว เพื่อเขาจะได้เรียนรู้ที่จะไม่หมิ่นประมาท
2ทธ 2.17 และคำพูดของเขาจะแพร่ออกไปเหมือนแผลเนื้อร้าย ในพวกนั้นมีฮีเมเนอัสกับฟิเลทัสเป็นต้น

ฮีราม ( 23 )
2ซมอ 5.11 ฮีรามกษัตริย์เมืองไทระได้ส่งผู้สื่อสารมาหาดาวิด และได้ส่งไม้สนสีดาร์ พวกช่างไม้และพวกช่างก่อมาสร้างพระราชวังของดาวิด
1พกษ 5.1 ฝ่ายฮีรามกษัตริย์เมืองไทระได้ส่งข้าราชการของท่านมาเฝ้าซาโลมอน เมื่อท่านได้ยินว่าเขาได้เจิมตั้งพระองค์ไว้เป็นกษัตริย์แทนราชบิดาของพระองค์ เพราะฮีรามรักดาวิดอยู่เสมอ
1พกษ 5.2 และซาโลมอนได้ส่งพระดำรัสไปยังฮีรามว่า
1พกษ 5.7 และอยู่มาเมื่อฮีรามได้ยินถ้อยคำของซาโลมอน ท่านก็ชื่นชมยินดียิ่งนักและว่า “สาธุการแด่พระเยโฮวาห์ในวันนี้ ผู้ทรงประทานบุตรชายที่ฉลาดองค์หนึ่งแก่ดาวิด ให้อยู่เหนือชนชาติใหญ่นี้”
1พกษ 5.8 และฮีรามก็ใช้คนให้มายังซาโลมอนทูลว่า “ข้าพเจ้าได้พิจารณาสิ่งต่างๆซึ่งท่านส่งไปยังข้าพเจ้าแล้ว ข้าพเจ้าพร้อมที่จะกระทำสิ่งสารพัดตามที่ท่านปรารถนาในเรื่องไม้สนสีดาร์ และไม้สนสามใบ
1พกษ 5.10 ฮีรามจึงได้จัดส่งไม้สนสีดาร์และไม้สนสามใบให้แก่ซาโลมอนตามที่พระองค์มีพระประสงค์ทุกประการ
1พกษ 5.11 ฝ่ายซาโลมอนทรงประทานข้าวสาลีให้เป็นอาหารแก่สำนักวังของฮีรามสองหมื่นโคระและน้ำมันบริสุทธิ์ยี่สิบโคระ ซาโลมอนทรงประทานแก่ฮีรามเป็นปีๆไปอย่างนี้แหละ
1พกษ 5.12 และพระเยโฮวาห์พระราชทานสติปัญญาแก่ซาโลมอน ดังที่พระองค์ทรงสัญญาไว้ และมีสันติภาพระหว่างฮีรามและซาโลมอน และทั้งสองก็ทรงกระทำสนธิสัญญากัน
1พกษ 5.18 ดังนั้นพนักงานก่อสร้างของซาโลมอน และพนักงานก่อสร้างของฮีราม และช่างสลักหินก็แต่งหินเหล่านั้น และเตรียมตัวไม้และหินเพื่อสร้างพระนิเวศ
1พกษ 7.13 กษัตริย์ซาโลมอนทรงใช้คนให้นำฮีรามมาจากเมืองไทระ
1พกษ 7.40 ฮีรามได้ทำขัน พลั่วและชามด้วย ดังนั้นฮีรามก็เสร็จงานทั้งสิ้นซึ่งเขาต้องกระทำถวายกษัตริย์ซาโลมอนสำหรับพระนิเวศของพระเยโฮวาห์
1พกษ 7.45 หม้อ พลั่ว และชาม ภาชนะทั้งสิ้นเหล่านี้ในพระนิเวศของพระเยโฮวาห์ ซึ่งฮีรามได้ทำถวายกษัตริย์ซาโลมอนเป็นของที่ทำด้วยทองสัมฤทธิ์ขัดมัน
1พกษ 9.11 (ฮีรามกษัตริย์เมืองไทระได้ส่งไม้สนสีดาร์ ไม้สนสามใบและทองคำให้แก่ซาโลมอนตามที่พระองค์มีพระประสงค์แล้ว) กษัตริย์ซาโลมอนจึงทรงประทานหัวเมืองในแผ่นดินกาลิลีให้แก่ฮีรามยี่สิบหัวเมือง
1พกษ 9.12 แต่เมื่อฮีรามเสด็จจากเมืองไทระเพื่อชมหัวเมืองซึ่งซาโลมอนประทานแก่ท่าน หัวเมืองเหล่านั้นไม่เป็นที่พอพระทัยท่าน
1พกษ 9.14 ฮีรามได้ส่งทองคำหนึ่งร้อยยี่สิบตะลันต์ให้แก่กษัตริย์
1พกษ 9.27 และฮีรามได้ส่งข้าราชการและพลเรือผู้ซึ่งคุ้นเคยกับทะเลไปกับกองกำปั่นพร้อมกับข้าราชการของซาโลมอน
1พกษ 10.11 ยิ่งกว่านั้นอีก กองกำปั่นของฮีรามซึ่งได้นำทองคำมาจากโอฟีร์ ได้นำไม้จันทน์แดงและเพชรพลอยต่างๆจำนวนมากหลายมาจากโอฟีร์
1พกษ 10.22 เพราะว่ากษัตริย์มีกองกำปั่นเมืองทารชิช เดินทะเลพร้อมกับกองกำปั่นของฮีราม กองกำปั่นเมืองทารชิชนำทองคำ เงิน งาช้าง ลิง และนกยูงมาสามปีต่อครั้ง
1พศด 14.1 ฮีรามกษัตริย์เมืองไทระได้ทรงส่งผู้สื่อสารมาเฝ้าดาวิด และทรงส่งไม้สนสีดาร์ ทั้งช่างก่อและช่างไม้เพื่อจะสร้างวังถวายพระองค์

ฮีราห์ ( 2 )
ปฐก 38.1 ต่อมา ครั้งนั้นยูดาห์ลงไปจากพวกพี่น้อง ไปอาศัยอยู่กับคนอดุลลามคนหนึ่งชื่อฮีราห์
ปฐก 38.12 อยู่มาภรรยาของยูดาห์ ผู้เป็นบุตรสาวชูวาก็ตาย เมื่อยูดาห์ค่อยบรรเทาความโศก จึงขึ้นไปหาคนตัดขนแกะของตนที่บ้านทิมนาท กับเพื่อนชื่อฮีราห์ เป็นคนอดุลลาม

ฮีเลน ( 1 )
1พศด 6.58 ฮีเลนพร้อมกับทุ่งหญ้า เดบีร์พร้อมกับทุ่งหญ้า

ฮีเอล ( 1 )
1พกษ 16.34 ในรัชกาลของพระองค์ฮีเอลชาวเบธเอลได้สร้างเมืองเยรีโค ท่านได้วางรากเมืองนั้นโดยต้องเสียอาบีรัมบุตรหัวปีของท่าน และตั้งประตูเมืองโดยต้องเสียเสกุบบุตรสุดท้องของท่าน ตามพระวจนะของพระเยโฮวาห์ ซึ่งพระองค์ตรัสโดยโยชูวาบุตรชายนูน

ฮีแฮ่ ( 1 )
โยบ 39.25 เมื่อเป่าแตรขึ้น มันร้อง ‘ฮีแฮ่’ มันได้กลิ่นสงครามแต่ไกล ทั้งเสียงตะโกนของผู้บังคับบัญชาและเสียงโห่ร้อง

ฮึกเหิม ( 1 )
ศคย 10.3 “เราโกรธเมษบาลอย่างรุนแรง และเราลงโทษบรรดาแพะผู้ เพราะพระเยโฮวาห์จอมโยธาเอาพระทัยใส่ฝูงสัตว์ของพระองค์คือวงศ์วานยูดาห์ และทรงกระทำเขาให้เป็นเหมือนม้าศึกฮึกเหิมในสงคราม

ฮึดฮัด ( 1 )
มลค 1.13 พระเยโฮวาห์จอมโยธาตรัสว่า เจ้ากล่าวว่า ‘ดูเถิด อย่างนี้น่าอ่อนระอาใจจริง’ แล้วเจ้าก็ทำฮึดฮัดกับเรา เจ้านำเอาสิ่งที่ได้แย่งมา หรือสิ่งที่พิการหรือป่วย ของเหล่านี้แหละเจ้านำมาเป็นของบูชา พระเยโฮวาห์ตรัสว่า เราจะรับของนั้นจากมือของเจ้าได้หรือ

ฮือ ( 3 )
กจ 16.22 ประชาชนก็ได้ฮือกันขึ้นต่อสู้เปาโลและสิลาส เจ้าเมืองได้กระชากเสื้อของท่านทั้งสองออก แล้วสั่งให้โบยด้วยไม้เรียว
กจ 18.12 แต่คราวเมื่อกัลลิโอเป็นผู้สำเร็จราชการแคว้นอาคายา พวกยิวได้ฮือกันขึ้นต่อสู้เปาโล และพาท่านไปบัลลังก์พิพากษา
กจ 21.30 แล้วคนทั้งเมืองก็ฮือกันขึ้น คนทั้งหลายก็วิ่งเข้าไปรวมกัน และจับเปาโลลากออกจากพระวิหาร แล้วก็ปิดประตูเสียทันที

ฮุมทาห์ ( 1 )
ยชว 15.54 ฮุมทาห์ คีริยาทอารบา คือเมืองเฮโบรน และเมืองศิโยร์ รวมเป็นเก้าหัวเมืองกับชนบทของเมืองนั้นๆด้วย

ฮุล ( 2 )
ปฐก 10.23 บุตรอารัมชื่ออูส ฮุล เกเธอร์ และมัช
1พศด 1.17 บุตรชายทั้งหลายของเชม ชื่อ เอลาม อัสชูร อารฟัคชาด ลูด อารัม อูส ฮุล เกเธอร์ และเมเชค

ฮุลดาห์ ( 2 )
2พกษ 22.14 ฮิลคียาห์ปุโรหิต และอาหิคัม และอัคโบร์ และชาฟาน และอาสายาห์ ได้ไปหาฮุลดาห์หญิงผู้พยากรณ์ภรรยาของชัลลูม บุตรชายของทิกวาห์บุตรชายฮารฮัสผู้ดูแลตู้เสื้อ (เวลานั้นนางอยู่ในเยรูซาเล็มแขวงสอง) และเขาทั้งหลายได้สนทนากับนาง
2พศด 34.22 ฮิลคียาห์และคนเหล่านั้นซึ่งกษัตริย์ทรงใช้ไปจึงไปยังฮุลดาห์หญิงผู้พยากรณ์ภรรยาของชัลลูม บุตรชายทิกวาห์ บุตรชายหัสราห์ผู้ดูแลฉลองพระองค์ (นางอยู่ในเยรูซาเล็มที่แขวงสอง) และพูดกับนางถึงเรื่องนั้น

ฮูส ( 1 )
ปฐก 22.21 คือฮูสบุตรหัวปี บูสน้องชายของเขา เคมูเอลบิดาของอารัม

เฮ้ ( 2 )
ศคย 2.6 พระเยโฮวาห์ตรัสว่า เฮ้ เฮ้ จงหนีไปให้พ้นจากแผ่นดินเหนือ พระเยโฮวาห์ตรัสว่า เพราะเราได้แผ่พวกเจ้าออกดังลมทั้งสี่ทิศของท้องฟ้า

เฮกัย ( 4 )
อสธ 2.3 และขอกษัตริย์ทรงแต่งตั้งเจ้าหน้าที่ทุกมณฑลแห่งราชอาณาจักรของพระองค์ เพื่อให้คนเหล่านี้รวบรวมหญิงสาวพรหมจารีงดงามทั้งหลายมายังฮาเร็มในสุสาปราสาท ให้อยู่ในอารักขาของเฮกัยข้าราชบริพารในพระราชสำนักของกษัตริย์ ผู้ดูแลสตรี และขอประทานเครื่องชำระล้างและประเทืองผิวสำหรับหญิงเหล่านั้น
อสธ 2.8 ต่อมาเมื่อพระบัญชาของกษัตริย์และกฤษฎีกาของพระองค์ประกาศออกไป และเมื่อเขารวบรวมหญิงสาวเป็นอันมากเข้ามาในสุสาปราสาทให้อยู่ภายใต้อารักขาของเฮกัย เอสเธอร์ก็ถูกนำเข้ามาไว้ในราชสำนักภายใต้อารักขาของเฮกัยผู้ดูแลสตรี
อสธ 2.15 บัดนี้เมื่อถึงเวรของเอสเธอร์ บุตรสาวของอาบีฮาอิล ลุงของโมรเดคัยผู้ซึ่งรับเธอไว้เป็นบุตรสาว จะเข้าเฝ้ากษัตริย์ เธอมิได้ขอสิ่งใด นอกจากสิ่งที่เฮกัยข้าราชสำนักของกษัตริย์ผู้ดูแลพวกสตรีแนะนำ ฝ่ายเอสเธอร์ได้รับความโปรดปรานในสายตาของทุกคนที่ได้พบเห็น

เฮชโบน ( 37 )
กดว 21.25 และอิสราเอลยึดเมืองเหล่านี้ทั้งหมด และอิสราเอลเข้าตั้งอยู่ในบรรดาหัวเมืองของคนอาโมไรต์ ในเฮชโบน และตามชนบททั้งหมด
กดว 21.26 เพราะว่าเฮชโบนเป็นเมืองหลวงของสิโหนกษัตริย์ของคนอาโมไรต์ ผู้ที่ต่อสู้กับกษัตริย์ชาวโมอับองค์ก่อน และยึดได้แผ่นดินของท่านทั้งสิ้นไกลไปถึงแม่น้ำอารโนน
กดว 21.27 เพราะฉะนั้นนักร้องบทสุภาษิตจึงร้องว่า “มาที่เฮชโบน ให้สร้างและสถาปนาเมืองแห่งสิโหนขึ้น
กดว 21.28 เพราะว่ามีไฟออกไปจากเฮชโบน มีเปลวไฟออกไปจากเมืองแห่งสิโหน ได้ทำลายเมืองอาร์ของโมอับ เจ้าของแห่งปูชนียสถานสูงของแม่น้ำอารโนน
กดว 21.30 เราทั้งหลายได้ยิงเขาทั้งปวง เฮชโบนพินาศจนถึงดีโบน เราได้กวาดล้างถึงโนฟาห์เสียคือถึงเมเดบา”
กดว 21.34 แต่พระเยโฮวาห์ตรัสกับโมเสสว่า “อย่ากลัวเขาเลย เพราะเราได้มอบเขาไว้ในมือของเจ้าแล้ว ทั้งบรรดาพลไพร่ของเขา และแผ่นดินของเขา และเจ้าจะกระทำแก่เขาอย่างเจ้าได้กระทำแก่สิโหนกษัตริย์คนอาโมไรต์ผู้อยู่ที่เฮชโบน”
กดว 32.3 “อาทาโรท ดีโบน ยาเซอร์ นิมราห์ เฮชโบน เอเลอาเลห์ เสบาม เนโบ และเบโอน
กดว 32.37 และคนรูเบนก็สร้างเมืองเฮชโบน เอเลอาเลห์ คีริยาธาอิม
พบญ 1.4 หลังจากที่ท่านได้ฆ่าสิโหนกษัตริย์คนอาโมไรต์ ที่อยู่เมืองเฮชโบน และโอกกษัตริย์เมืองบาชาน ผู้ซึ่งอยู่ในอัชทาโรท ณ ตำบลเอเดรอีนั้นแล้ว
พบญ 2.24 ‘พวกเจ้าจงลุกเดินทางไปข้ามลุ่มแม่น้ำอารโนน ดูเถิด เราได้มอบสิโหนชาวอาโมไรต์ผู้เป็นกษัตริย์เมืองเฮชโบน และเมืองของเขาไว้ในมือของพวกเจ้า เจ้าทั้งหลายจงตั้งต้นยึดเมืองนั้นและสู้รบกับเขา
พบญ 2.26 ฉะนั้นข้าพเจ้าจึงใช้ผู้สื่อสารจากถิ่นทุรกันดารเคเดโมทไปเฝ้าสิโหนกษัตริย์เมืองเฮชโบนนั้น ทูลถ้อยคำอันสันติว่า
พบญ 2.30 แต่สิโหนกษัตริย์เมืองเฮชโบน ไม่ยอมให้เราทั้งหลายข้ามประเทศของท่าน เพราะพระเยโฮวาห์พระเจ้าของพวกท่านได้ทรงกระทำจิตใจของสิโหนให้กระด้าง กระทำใจของท่านให้แข็งไป เพื่อจะได้ทรงมอบเขาไว้ในมือของพวกท่าน ดังเป็นอยู่ทุกวันนี้
พบญ 3.2 แต่พระเยโฮวาห์ตรัสกับข้าพเจ้าว่า ‘เจ้าอย่ากลัวเขาเลย เพราะเราจะมอบเขากับพลโยธาทั้งหมดของเขาและแผ่นดินของเขาไว้ในมือของเจ้า เจ้าจะกระทำแก่เขาเหมือนเจ้าได้กระทำแก่สิโหนกษัตริย์ของคนอาโมไรต์ซึ่งอยู่ตำบลเฮชโบนนั้น’
พบญ 3.6 เราได้ตีทำลายสิ้น ได้ทำลายทุกๆเมืองเสียสิ้น รวมทั้งผู้ชายผู้หญิงและเด็กทั้งหลาย เหมือนเราได้กระทำกับสิโหนกษัตริย์เมืองเฮชโบนนั้น
พบญ 4.46 ฟากแม่น้ำจอร์แดนข้างนี้ที่หุบเขาตรงข้ามเบธเปโอร์ ในแผ่นดินของสิโหนกษัตริย์คนอาโมไรต์ ผู้อยู่ที่เฮชโบนซึ่งโมเสสและคนอิสราเอลได้ตีพ่ายไปครั้งเมื่อออกมาจากอียิปต์แล้ว
พบญ 29.7 และเมื่อท่านมาถึงที่นี้ สิโหนกษัตริย์เมืองเฮชโบน และโอกกษัตริย์เมืองบาชาน ออกมาทำสงครามกับเรา แต่เราทั้งหลายก็ได้กระทำให้เขาพ่ายแพ้ไป
ยชว 9.10 และได้ทราบถึงบรรดาสิ่งที่พระองค์ทรงกระทำต่อกษัตริย์คนอาโมไรต์ทั้งสองพระองค์ผู้อยู่ทางฟากแม่น้ำจอร์แดนข้างโน้น คือสิโหนกษัตริย์เมืองเฮชโบน และโอกกษัตริย์เมืองบาชานผู้อยู่ที่อัชทาโรท
ยชว 12.2 คือสิโหนกษัตริย์คนอาโมไรต์ผู้อยู่ที่เฮชโบน และปกครองจากอาโรเออร์ ซึ่งอยู่ ณ ริมลุ่มแม่น้ำอารโนน และจากกลางที่ลุ่มไกลไปจนถึงแม่น้ำยับบอก เขตแดนคนอัมโมน คือครึ่งหนึ่งของกิเลอาด
ยชว 12.5 และปกครองที่ภูเขาเฮอร์โมน และสาเลคาห์ และทั่วบาชาน ถึงเขตแดนคนเกชูร์และคนมาอาคาห์ และปกครองครึ่งหนึ่งของแดนกิเลอาด ถึงเขตแดนของสิโหนกษัตริย์เมืองเฮชโบน
ยชว 13.10 และหัวเมืองทั้งสิ้นของสิโหนกษัตริย์คนอาโมไรต์ ผู้ซึ่งครอบครองอยู่ในเฮชโบน ไกลออกไปจนถึงเขตแดนคนอัมโมน
ยชว 13.17 ทั้งเมืองเฮชโบน รวมกับหัวเมืองทั้งสิ้นซึ่งอยู่บนที่ราบนั้น คือดีโบน และบาโมทบาอัล และเบธบาอัลเมโอน
ยชว 13.21 คือหัวเมืองทั้งสิ้นซึ่งอยู่บนที่ราบ และทั้งราชอาณาจักรทั้งหมดของสิโหนกษัตริย์คนอาโมไรต์ผู้ครอบครองอยู่ในเฮชโบน ซึ่งโมเสสได้กระทำให้พ่ายแพ้พร้อมกับเจ้านายของมีเดียน คือ เอวี เรเคม ศูร์ และเฮอร์ กับเรบา เป็นเจ้านายซึ่งขึ้นแก่กษัตริย์สิโหนผู้พำนักอยู่ในแผ่นดินนั้น
ยชว 13.26 ตั้งแต่เมืองเฮชโบน จนถึงเมืองรามัทมิสเปห์และเบโทนิม และตั้งแต่มาหะนาอิมจนถึงเขตแดนเดบีร์
ยชว 13.27 ในหว่างเขา มีเมืองเบธฮารัม เบธนิมราห์ สุคคทและซาโฟน ราชอาณาจักรส่วนที่เหลือของสิโหนกษัตริย์เมืองเฮชโบนนั้น มีแม่น้ำจอร์แดนเป็นพรมแดน จดทะเลคินเนเรทตอนปลายข้างล่าง ด้านตะวันออกของแม่น้ำจอร์แดนข้างโน้น
ยชว 21.39 เมืองเฮชโบนพร้อมทุ่งหญ้า เมืองยาเซอร์พร้อมทุ่งหญ้า รวมทั้งหมดเป็นสี่หัวเมือง
วนฉ 11.19 อิสราเอลจึงส่งผู้สื่อสารไปหาสิโหนกษัตริย์คนอาโมไรต์ กษัตริย์กรุงเฮชโบน อิสราเอลเรียนท่านว่า ‘ขอให้พวกข้าพเจ้ายกผ่านแผ่นดินของท่านไปยังสถานที่ของข้าพเจ้า’
วนฉ 11.26 เมื่ออิสราเอลอาศัยอยู่ในกรุงเฮชโบนและชนบทของกรุงนั้น และในเมืองอาโรเออร์และชนบทของเมืองนั้น และอยู่ในบรรดาหัวเมืองที่ตั้งอยู่ตามฝั่งแม่น้ำอารโนนถึงสามร้อยปี ทำไมท่านไม่เรียกคืนเสียภายในเวลานั้นเล่า
นหม 9.22 และยิ่งกว่านั้นอีก พระองค์ทรงมอบราชอาณาจักรและชนชาติทั้งหลายแก่เขา และทรงปันให้เขาตามเขตแดน เขาจึงได้ยึดแผ่นดินแห่งสิโหน และแผ่นดินของกษัตริย์แห่งเมืองเฮชโบน และแผ่นดินของโอกกษัตริย์แห่งเมืองบาชาน
พซม 7.4 ลำคอของเธอประหนึ่งหอคอยสร้างด้วยงาช้าง เนตรทั้งสองของเธอดุจสระในเมืองเฮชโบนที่ริมประตูเมืองบัทรับบิม จมูกของเธอเหมือนหอแห่งเลบานอนซึ่งมองลงเห็นเมืองดามัสกัส
อสย 15.4 เมืองเฮชโบนและเอเลอาเลห์จะส่งเสียงร้อง เสียงของเขาจะได้ยินไปถึงเมืองยาฮาส เพราะฉะนั้นทหารที่ถืออาวุธของโมอับจึงจะร้องเสียงดัง ชีวิตของเขาจะเป็นที่เศร้าโศกแก่เขา
อสย 16.8 เพราะทุ่งนาแห่งเมืองเฮชโบนอ่อนระทวย ทั้งเถาองุ่นของสิบมาห์ เจ้านายทั้งหลายแห่งบรรดาประชาชาติได้ตีกิ่งของมันลง ซึ่งไปถึงเมืองยาเซอร์ และพเนจรไปถึงถิ่นทุรกันดาร หน่อของมันก็แตกกว้างออกไปและผ่านข้ามทะเลไป
อสย 16.9 เพราะฉะนั้นข้าพเจ้าจึงร้องไห้กับคนร้องไห้ของเมืองยาเซอร์ เนื่องด้วยเถาองุ่นของสิบมาห์ โอ เฮชโบนและเอเลอาเลห์เอ๋ย ข้าพเจ้าจะราดเจ้าด้วยน้ำตาของข้าพเจ้า เพราะเสียงโห่ร้องเนื่องด้วยผลฤดูร้อนของเจ้า และเนื่องด้วยข้าวที่เกี่ยวเก็บของเจ้าได้สงบลงแล้ว
ยรม 48.2 จะไม่มีการสรรเสริญโมอับอีกต่อไป ในเมืองเฮชโบนคนเหล่านั้นได้วางแผนปองร้ายต่อโมอับว่า ‘มาเถอะ ให้เราตัดมันออกเสียจากการเป็นประชาชาติ’ โอ เมืองมัดเมนเอ๋ย เจ้าจะถูกตัดลงมาเหมือนกัน ดาบจะไล่ตามเจ้าไป
ยรม 48.34 เมืองเฮชโบนและเมืองเอเลอาเลห์ได้ร้องร่ำไห้ เขาทั้งหลายส่งเสียงร้องไกลถึงเมืองยาฮาส จากโศอาร์ถึงโฮโรนาอิม ดังวัวตัวเมียอายุสามปี เพราะสายน้ำทั้งหลายแห่งนิมริมก็จะร้างเปล่าด้วย
ยรม 48.45 ผู้ลี้ภัยได้ไปยืนอยู่อย่างหมดแรงที่ในเงาเมืองเฮชโบน เพราะว่าไฟจะออกมาจากเฮชโบน เปลวไฟจะออกมาจากท่ามกลางสิโหน มันจะทำลายดินแดนของโมอับและกระหม่อมของบรรดาคนแห่งความอลเวง
ยรม 49.3 โอ เฮชโบนเอ๋ย จงคร่ำครวญ เพราะเมืองอัยถูกทำลาย บุตรสาวแห่งนครรับบาห์เอ๋ย จงร้องร่ำไร จงเอาผ้ากระสอบคาดเอวไว้ จงโอดครวญ วิ่งไปวิ่งมาอยู่ท่ามกลางรั้วต้นไม้ เพราะกษัตริย์ของพวกเขาจะต้องถูกกวาดไปเป็นเชลย พร้อมกับปุโรหิตและเจ้านายของมัน

เฮชโมน ( 1 )
ยชว 15.27 ฮาซารกัดดาห์ เฮชโมน เบธเปเลท

เฮชโรน ( 1 )
ยชว 15.3 ยื่นไปทางด้านใต้ของมาอาเลอัครับบิม ผ่านเรื่อยไปถึงศิน แล้วขึ้นไปทางด้านใต้เมืองคาเดชบารเนีย ตามทางเมืองเฮชโรน ขึ้นไปถึงเมืองอัดดาร์เลี้ยวไปถึงคารคา

เฮซีร์ ( 2 )
1พศด 24.15 ที่สิบเจ็ดแก่เฮซีร์ ที่สิบแปดแก่อัฟเซส
นหม 10.20 มักปีอาช เมชุลลาม เฮซีร์

เฮซีโอน ( 1 )
1พกษ 15.18 แล้วอาสาทรงนำเงินและทองคำ ซึ่งเหลืออยู่ในทรัพย์สินแห่งพระนิเวศของพระเยโฮวาห์ และทรัพย์สินของพระราชวัง มอบไว้ในมือของข้าราชการของพระองค์ และกษัตริย์อาสาทรงใช้เขาไปเฝ้าเบนฮาดัดโอรสของทับริมโมน ผู้เป็นโอรสของเฮซีโอนกษัตริย์แห่งซีเรีย ผู้อยู่ในเมืองดามัสกัสว่า

เฮเซคียาห์ ( 135 )
2พกษ 16.20 และอาหัสทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังไว้กับบรรพบุรุษของพระองค์ในนครดาวิด และเฮเซคียาห์โอรสของพระองค์ขึ้นครอบครองแทนพระองค์
2พกษ 18.1 อยู่มาในปีที่สามแห่งรัชกาลโฮเชยาบุตรชายเอลาห์กษัตริย์แห่งอิสราเอล เฮเซคียาห์โอรสของอาหัสกษัตริย์แห่งยูดาห์ได้เริ่มครอบครอง
2พกษ 18.9 และอยู่มาในปีที่สี่แห่งรัชกาลกษัตริย์เฮเซคียาห์ ซึ่งเป็นปีที่เจ็ดแห่งรัชกาลโฮเชยาบุตรชายเอลาห์กษัตริย์แห่งอิสราเอล แชลมาเนเสอร์กษัตริย์แห่งอัสซีเรียได้ทรงยกขึ้นมารบสะมาเรียและล้อมเมืองไว้
2พกษ 18.10 และเมื่อสิ้นสามปีเขาก็ยึดเมืองนั้นได้ ในปีที่หกแห่งรัชกาลเฮเซคียาห์ ซึ่งเป็นปีที่เก้าแห่งรัชกาลโฮเชยากษัตริย์แห่งอิสราเอล สะมาเรียก็ถูกยึดไป
2พกษ 18.13 ในปีที่สิบสี่แห่งรัชกาลกษัตริย์เฮเซคียาห์ เซนนาเคอริบกษัตริย์แห่งอัสซีเรียได้ทรงยกขึ้นมาต่อสู้บรรดานครที่มีป้อมของยูดาห์ และยึดได้
2พกษ 18.14 และเฮเซคียาห์กษัตริย์แห่งยูดาห์ทรงใช้ให้ไปทูลกษัตริย์แห่งอัสซีเรียที่เมืองลาคีชว่า “ข้าพเจ้าได้กระทำผิด ขอถอนทัพไปเสียจากข้าพเจ้า ท่านจะปรับสักเท่าใด ข้าพเจ้าจะยอมทั้งสิ้น” และกษัตริย์แห่งอัสซีเรียได้เรียกร้องเอาเงินสามร้อยตะลันต์ และทองคำสามสิบตะลันต์ จากเฮเซคียาห์กษัตริย์แห่งยูดาห์
2พกษ 18.15 และเฮเซคียาห์ได้มอบเงินทั้งหมดซึ่งมีอยู่ในพระนิเวศของพระเยโฮวาห์ และในคลังสำนักพระราชวัง
2พกษ 18.16 ในครั้งนั้นเฮเซคียาห์ทรงลอกทองคำจากประตูทั้งหลายของพระวิหารแห่งพระเยโฮวาห์ และจากเสาประตูซึ่งเฮเซคียาห์กษัตริย์แห่งยูดาห์ทรงบุทองคำไว้ และทรงมอบให้แก่กษัตริย์แห่งอัสซีเรีย
2พกษ 18.17 และกษัตริย์แห่งอัสซีเรียได้รับสั่งให้ทารทาน รับสารีสและรับชาเคห์ไปพร้อมกับกองทัพใหญ่จากเมืองลาคีชถึงกรุงเยรูซาเล็มเข้าเฝ้ากษัตริย์เฮเซคียาห์ เขาก็ขึ้นไปยังกรุงเยรูซาเล็ม เมื่อเขาขึ้นมาเขาก็มายืนอยู่ทางรางระบายน้ำสระบน ซึ่งอยู่ที่ถนนลานซักฟอก
2พกษ 18.19 และรับชาเคห์พูดกับเขาว่า “จงทูลเฮเซคียาห์ว่า ‘พระมหากษัตริย์ คือกษัตริย์แห่งอัสซีเรีย ตรัสดังนี้ว่า ท่านวางใจในอะไร
2พกษ 18.22 แต่ถ้าท่านทั้งหลายจะบอกเราว่า “เราวางใจในพระเยโฮวาห์พระเจ้าของเรา” ก็ปูชนียสถานสูงและแท่นบูชาของพระองค์นั้นมิใช่หรือที่เฮเซคียาห์รื้อทิ้งเสียแล้ว พลางกล่าวแก่ยูดาห์และเยรูซาเล็มว่า “ท่านทั้งหลายจงนมัสการที่หน้าแท่นบูชานี้ในเยรูซาเล็มเถิด”
2พกษ 18.29 กษัตริย์ตรัสดังนี้ว่า ‘อย่าให้เฮเซคียาห์ลวงเจ้า เพราะเขาไม่สามารถที่จะช่วยเจ้าให้พ้นจากพระหัตถ์ของพระองค์
2พกษ 18.30 อย่าให้เฮเซคียาห์กระทำให้เจ้าวางใจในพระเยโฮวาห์โดยกล่าวว่า “พระเยโฮวาห์จะทรงช่วยเราให้พ้นแน่ และจะไม่ทรงมอบเมืองนี้ไว้ในมือของกษัตริย์แห่งอัสซีเรีย”’
2พกษ 18.31 อย่าฟังเฮเซคียาห์ เพราะกษัตริย์แห่งอัสซีเรียตรัสดังนี้ว่า ‘จงทำสัญญาไมตรีกับเราด้วยของกำนัล และออกมาหาเรา แล้วทุกคนจะได้กินจากเถาองุ่นของตน และทุกคนจะกินจากต้นมะเดื่อของตน และทุกคนจะดื่มน้ำจากที่ขังน้ำของตน
2พกษ 18.32 จนเราจะมานำเจ้าไปยังแผ่นดินที่เหมือนแผ่นดินของเจ้าเอง เป็นแผ่นดินที่มีข้าวและน้ำองุ่น เป็นแผ่นดินที่มีขนมปังและสวนองุ่น เป็นแผ่นดินที่มีน้ำมันมะกอกเทศและน้ำผึ้ง เพื่อเจ้าทั้งหลายจะมีชีวิตอยู่และไม่ตาย และอย่าฟังเฮเซคียาห์เมื่อเขานำเจ้าผิดไปโดยกล่าวว่า “พระเยโฮวาห์จะทรงช่วยเราทั้งหลายให้พ้น”
2พกษ 18.37 แล้วเอลียาคิมบุตรชายฮิลคียาห์ ผู้บัญชาการราชสำนัก และเชบนาห์ราชเลขา และโยอาห์บุตรชายอาสาฟเจ้ากรมสารบรรณ ได้เข้าเฝ้าเฮเซคียาห์ด้วยเสื้อผ้าฉีกขาด และกราบทูลถ้อยคำของรับชาเคห์
2พกษ 19.1 อยู่มาเมื่อกษัตริย์เฮเซคียาห์ทรงได้ยิน พระองค์ก็ทรงฉีกฉลองพระองค์เสีย และทรงเอาผ้ากระสอบคลุมพระองค์ และเสด็จเข้าไปในพระนิเวศของพระเยโฮวาห์
2พกษ 19.3 เขาทั้งหลายเรียนท่านว่า “เฮเซคียาห์ตรัสดังนี้ว่า ‘วันนี้เป็นวันทุกข์ใจ วันถูกติเตียนและหมิ่นประมาท เด็กก็ถึงกำหนดคลอด แต่ไม่มีกำลังเบ่งให้คลอด
2พกษ 19.5 ดังนั้นข้าราชการของกษัตริย์เฮเซคียาห์มาถึงอิสยาห์
2พกษ 19.9 และเมื่อกษัตริย์ทรงได้ยินเรื่องทีรหะคาห์กษัตริย์แห่งเอธิโอเปียว่า “ดูเถิด เขาได้ยกออกมาสู้รบกับพระองค์แล้ว” พระองค์จึงส่งผู้สื่อสารไปเฝ้าเฮเซคียาห์ทูลว่า
2พกษ 19.10 “เจ้าจงพูดกับเฮเซคียาห์กษัตริย์แห่งยูดาห์ดังนี้ว่า ‘อย่าให้พระเจ้าของท่านซึ่งท่านวางใจนั้นลวงท่านว่า “เยรูซาเล็มจะมิได้ถูกมอบไว้ในมือของกษัตริย์แห่งอัสซีเรีย”
2พกษ 19.14 เฮเซคียาห์ทรงรับจดหมายจากมือของผู้สื่อสาร และทรงอ่าน และเฮเซคียาห์ได้ขึ้นไปยังพระนิเวศของพระเยโฮวาห์ และทรงคลี่จดหมายนั้นออกต่อเบื้องพระพักตร์พระเยโฮวาห์
2พกษ 19.15 และเฮเซคียาห์ทรงอธิษฐานต่อเบื้องพระพักตร์พระเยโฮวาห์ว่า “โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้ทรงประทับระหว่างพวกเครูบ พระองค์ทรงเป็นพระเจ้าแห่งบรรดาราชอาณาจักรของแผ่นดินโลก พระองค์แต่องค์เดียว พระองค์ได้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก
2พกษ 19.20 แล้วอิสยาห์บุตรชายอามอสได้ใช้ให้ไปเฝ้าเฮเซคียาห์ทูลว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า เราได้ยินคำอธิษฐานของเจ้าเรื่องเซนนาเคอริบกษัตริย์แห่งอัสซีเรียแล้ว
2พกษ 20.1 ในวันเหล่านั้นเฮเซคียาห์ทรงประชวรใกล้จะสิ้นพระชนม์ และผู้พยากรณ์อิสยาห์บุตรชายของอามอสเข้ามาเฝ้าพระองค์ และทูลพระองค์ว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘จงจัดการบ้านการเมืองของเจ้าให้เรียบร้อย เจ้าจะต้องตาย เจ้าจะไม่ฟื้น’”
2พกษ 20.2 แล้วเฮเซคียาห์ทรงหันพระพักตร์เข้าข้างฝา และอธิษฐานต่อพระเยโฮวาห์ว่า
2พกษ 20.3 “โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ขอวิงวอนต่อพระองค์ ขอทรงระลึกว่า ข้าพระองค์ดำเนินอยู่ต่อเบื้องพระพักตร์พระองค์ด้วยความจริงและด้วยใจที่เพียบพร้อม และได้กระทำสิ่งที่ประเสริฐในสายพระเนตรของพระองค์มาอย่างไร” และเฮเซคียาห์ทรงกันแสงอย่างปวดร้าว
2พกษ 20.5 “จงกลับไปบอกเฮเซคียาห์เจ้านายแห่งประชาชนของเราว่า พระเยโฮวาห์พระเจ้าของดาวิดบรรพบุรุษของเจ้า ตรัสดังนี้ว่า ‘เราได้ยินคำอธิษฐานของเจ้าแล้ว เราได้เห็นน้ำตาของเจ้าแล้ว ดูเถิด เราจะรักษาเจ้า ในวันที่สามเจ้าจะขึ้นไปยังพระนิเวศของพระเยโฮวาห์
2พกษ 20.8 และเฮเซคียาห์ตรัสกับอิสยาห์ว่า “อะไรจะเป็นหมายสำคัญว่าพระเยโฮวาห์จะทรงรักษาข้าพเจ้า และว่าข้าพเจ้าจะได้ขึ้นไปยังพระนิเวศของพระเยโฮวาห์ในวันที่สาม”
2พกษ 20.10 เฮเซคียาห์ตรัสตอบว่า “เป็นการง่ายที่เงาจะยาวออกไปอีกสิบขั้น แต่ให้เงาย้อนกลับมาสิบขั้นต่างหาก”
2พกษ 20.12 คราวนั้น เบโรดัคบาลาดันโอรสของบาลาดันกษัตริย์แห่งบาบิโลนทรงส่งราชสารและเครื่องบรรณาการมายังเฮเซคียาห์ เพราะพระองค์ทรงได้ยินว่า เฮเซคียาห์ทรงประชวร
2พกษ 20.13 และเฮเซคียาห์ได้ทรงต้อนรับเขา และพระองค์ทรงพาเขาชมคลังทรัพย์ทั้งหมดของพระองค์ ให้ชมเงิน ทองคำ และเครื่องเทศ และน้ำมันประเสริฐ และคลังพระแสงของพระองค์ทุกอย่างซึ่งมีในท้องพระคลัง ไม่มีสิ่งใดที่ในพระราชวังหรือในราชอาณาจักรของพระองค์ทั้งสิ้นซึ่งเฮเซคียาห์มิได้สำแดงแก่เขา
2พกษ 20.14 แล้วอิสยาห์ผู้พยากรณ์ก็เข้าเฝ้ากษัตริย์เฮเซคียาห์ และทูลพระองค์ว่า “คนเหล่านี้ทูลอะไรบ้าง และเขามาเฝ้าพระองค์แต่ไหน” และเฮเซคียาห์ตรัสว่า “เขาได้มาจากเมืองไกล จากบาบิโลน”
2พกษ 20.15 ท่านทูลว่า “เขาเห็นอะไรในพระราชวังของพระองค์บ้าง” และเฮเซคียาห์ตรัสตอบว่า “เขาเห็นทุกอย่างในวังของเรา ไม่มีสิ่งใดในพระคลังของเราซึ่งเรามิได้สำแดงแก่เขา”
2พกษ 20.16 แล้วอิสยาห์ทูลเฮเซคียาห์ว่า “ขอทรงฟังพระวจนะของพระเยโฮวาห์
2พกษ 20.19 แล้วเฮเซคียาห์ตรัสกับอิสยาห์ว่า “พระวจนะของพระเยโฮวาห์ซึ่งท่านกล่าวนั้นก็ดีอยู่” เพราะพระองค์ดำริว่า “ก็ดีแล้วมิใช่หรือ ในเมื่อมีความอยู่เย็นเป็นสุขและความจริงในวันเวลาของเรา”
2พกษ 20.20 ส่วนพระราชกิจนอกนั้นของเฮเซคียาห์ และยุทธพลังทั้งสิ้นของพระองค์ และที่พระองค์ทรงสร้างสระและรางระบายน้ำนำน้ำเข้ามาในกรุงอย่างไร มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศยูดาห์หรือ
2พกษ 20.21 และเฮเซคียาห์ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และมนัสเสห์โอรสของพระองค์ขึ้นครอบครองแทนพระองค์
2พกษ 21.3 เพราะพระองค์ทรงสร้างปูชนียสถานสูง ซึ่งเฮเซคียาห์พระราชบิดาของพระองค์ทรงทำลายเสียนั้นขึ้นใหม่ และพระองค์ทรงสร้างแท่นบูชาสำหรับพระบาอัล และทรงสร้างเสารูปเคารพ ดังที่อาหับกษัตริย์แห่งอิสราเอลทรงกระทำ และทรงนมัสการบริวารทั้งสิ้นของฟ้าสวรรค์ และปรนนิบัติพระเหล่านั้น
1พศด 3.13 โอรสของโยธามคืออาหัส โอรสของอาหัสคือเฮเซคียาห์ โอรสของเฮเซคียาห์คือมนัสเสห์
1พศด 4.41 แล้วคนเหล่านี้ซึ่งมีชื่อในสำมะโนครัวได้เข้ามาในสมัยของเฮเซคียาห์กษัตริย์แห่งยูดาห์ และโจมตีเต็นท์ของเขา และที่อยู่อาศัยทั้งหลายที่พบอยู่ที่นั่น และกวาดล้างเขาเสียจนถึงทุกวันนี้ แล้วก็ตั้งภูมิลำเนาอยู่ในที่ของเขา เพราะที่นั่นมีทุ่งหญ้าให้ฝูงแพะแกะของเขา
2พศด 28.27 และอาหัสก็ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ เขาก็ฝังพระศพไว้ในกรุง คือในเยรูซาเล็ม แต่เขามิได้นำพระศพไปไว้ในอุโมงค์ของกษัตริย์แห่งอิสราเอล และเฮเซคียาห์โอรสของพระองค์ได้ครอบครองแทนพระองค์
2พศด 29.1 เมื่อเฮเซคียาห์มีพระชนมายุยี่สิบห้าพรรษา พระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มยี่สิบเก้าปี พระมารดาของพระองค์ทรงพระนามว่า อาบียาห์ บุตรสาวของเศคาริยาห์
2พศด 29.18 แล้วเขาเข้าไปหากษัตริย์เฮเซคียาห์และทูลว่า “ข้าพระองค์ทั้งหลายได้กระทำความสะอาดพระนิเวศของพระเยโฮวาห์สิ้นเสร็จแล้ว ทั้งแท่นเครื่องเผาบูชา และเครื่องใช้ของแท่นนั้นทั้งสิ้น และโต๊ะขนมปังหน้าพระพักตร์ และเครื่องใช้ของโต๊ะนั้นทั้งสิ้น
2พศด 29.20 แล้วกษัตริย์เฮเซคียาห์ทรงลุกขึ้นแต่เช้า และรวบรวมเจ้านายของกรุง และเสด็จขึ้นไปยังพระนิเวศของพระเยโฮวาห์
2พศด 29.27 แล้วเฮเซคียาห์ทรงบัญชาว่า ให้ถวายเครื่องเผาบูชานั้นบนแท่น และเมื่อเริ่มถวายเครื่องเผาบูชา ก็เริ่มถวายเพลงแด่พระเยโฮวาห์ และแตรกับเครื่องดนตรีของดาวิดกษัตริย์ของอิสราเอลก็เริ่มด้วย
2พศด 29.30 และกษัตริย์เฮเซคียาห์และเจ้านายก็บัญชาให้คนเลวีร้องเพลงสรรเสริญพระเยโฮวาห์ด้วยถ้อยคำของดาวิดและของอาสาฟผู้ทำนาย และเขาทั้งหลายร้องเพลงสรรเสริญด้วยความยินดี และเขาก็ก้มศีรษะลงนมัสการ
2พศด 29.31 แล้วเฮเซคียาห์ตรัสว่า “บัดนี้ท่านทั้งหลายได้ชำระตัวของท่านให้บริสุทธิ์ต่อพระเยโฮวาห์ จงเข้ามาใกล้ นำเครื่องสัตวบูชา และเครื่องบูชาโมทนามายังพระนิเวศของพระเยโฮวาห์” และชุมนุมชนก็นำเครื่องสัตวบูชาและเครื่องบูชาโมทนา และทุกคนที่มีใจสมัครก็ได้นำเครื่องเผาบูชามา
2พศด 29.36 เฮเซคียาห์กับประชาชนทั้งปวงก็เปรมปรีดิ์ด้วยการที่พระเจ้าได้ทรงกระทำให้แก่ประชาชนครั้งนี้ เพราะเรื่องนี้เกิดขึ้นปัจจุบันทันด่วน
2พศด 30.1 เฮเซคียาห์ทรงรับสั่งไปถึงอิสราเอลและยูดาห์ทั้งปวง และทรงพระอักษรถึงเอฟราอิมกับมนัสเสห์ด้วยว่า เขาทั้งหลายควรจะมายังพระนิเวศของพระเยโฮวาห์ที่เยรูซาเล็ม เพื่อจะถือเทศกาลปัสกาถวายแด่พระเยโฮวาห์พระเจ้าของอิสราเอล
2พศด 30.18 เพราะว่ามวลชนนั้น คนเป็นอันมากที่มาจากเอฟราอิม มนัสเสห์ อิสสาคาร์ และเศบูลุนยังไม่ได้ชำระตน ถึงกระนั้นเขาก็ยังรับประทานปัสกาผิดต่อข้อที่กำหนดไว้ แต่เฮเซคียาห์ทรงอธิษฐานเผื่อเขาว่า “ขอพระเยโฮวาห์ผู้ประเสริฐทรงให้อภัยแก่ทุกๆคน
2พศด 30.20 พระเยโฮวาห์ทรงฟังเฮเซคียาห์และทรงรักษาประชาชน
2พศด 30.22 และเฮเซคียาห์ทรงกล่าวหนุนใจพวกคนเลวีทั้งปวงผู้สอนถึงความรู้อันประเสริฐแห่งพระเยโฮวาห์ พวกเขาจึงรับประทานอาหารในเทศกาลนั้นเจ็ดวัน ได้ถวายสัตว์เป็นเครื่องสันติบูชา และสารภาพความผิดบาปต่อพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของตน
2พศด 30.24 เพราะเฮเซคียาห์กษัตริย์แห่งยูดาห์ได้ทรงประทานวัวผู้หนึ่งพันตัวและแกะเจ็ดพันตัวแก่ชุมนุมชน และพวกเจ้านายได้ให้วัวผู้หนึ่งพันตัวและแกะหนึ่งหมื่นตัวแก่ชุมนุมชน และปุโรหิตเป็นจำนวนมากก็ได้ชำระตนให้บริสุทธิ์
2พศด 31.2 เฮเซคียาห์ได้ทรงจัดการแบ่งบรรดาปุโรหิตและคนเลวีเป็นกองๆ แต่ละกองตามหน้าที่ปรนนิบัติของตน คือบรรดาปุโรหิตและคนเลวี ให้เป็นพนักงานฝ่ายเครื่องเผาบูชาและเครื่องสันติบูชาให้ปรนนิบัติ และให้ถวายโมทนาและสรรเสริญภายในประตูค่ายของพระเยโฮวาห์
2พศด 31.8 เมื่อเฮเซคียาห์และเจ้านายมาเห็นกองเหล่านั้น ท่านทั้งหลายก็ถวายสาธุการแด่พระเยโฮวาห์ และอวยพรแก่อิสราเอลประชาชนของพระองค์
2พศด 31.9 เฮเซคียาห์ก็ทรงไต่ถามปุโรหิตและคนเลวีถึงเรื่องกองเหล่านั้น
2พศด 31.11 แล้วเฮเซคียาห์จึงทรงบัญชาให้เขาจัดห้องในพระนิเวศของพระเยโฮวาห์และเขาทั้งหลายก็จัดไว้
2พศด 31.13 เยฮีเอล อาซาซิยาห์ นาหัท อาสาเฮล เยรีโมท โยซาบาด เอลีเอล อิสมาคิยาห์ มาฮาท และเบไนยาห์ เป็นผู้ควบคุมช่วยเหลือโคนานิยาห์ และชิเมอีน้องชายของเขา โดยการแต่งตั้งของกษัตริย์เฮเซคียาห์ และอาซาริยาห์เจ้าหน้าที่ชั้นผู้ใหญ่ของพระนิเวศของพระเจ้า
2พศด 31.20 เฮเซคียาห์ทรงกระทำดังนี้ทั่วทั้งยูดาห์ และพระองค์ทรงกระทำสิ่งที่ดีและชอบ และที่เป็นความจริงต่อพระพักตร์พระเยโฮวาห์พระเจ้าของพระองค์
2พศด 32.2 และเมื่อเฮเซคียาห์ทรงเห็นว่าเซนนาเคอริบยกมาด้วยเจตนาจะต่อสู้กับเยรูซาเล็ม
2พศด 32.8 ฝ่ายเขามีแต่กำลังเนื้อหนัง แต่ฝ่ายเรามีพระเยโฮวาห์พระเจ้าของเราทรงสถิตกับเราที่ทรงช่วยเราและสู้รบฝ่ายเรา” ประชาชนก็วางใจในพระดำรัสของเฮเซคียาห์กษัตริย์แห่งยูดาห์
2พศด 32.9 ภายหลังเซนนาเคอริบกษัตริย์แห่งอัสซีเรีย (ผู้ซึ่งกำลังล้อมเมืองลาคีชอยู่ด้วยกำลังรบทั้งสิ้นของพระองค์) ได้รับสั่งให้ข้าราชการของพระองค์ไปยังกรุงเยรูซาเล็มถึงเฮเซคียาห์กษัตริย์ของยูดาห์ และถึงประชาชนทั้งปวงของยูดาห์ที่อยู่ในเยรูซาเล็มว่า
2พศด 32.11 เฮเซคียาห์มิได้พาเจ้าให้หลงเพื่อจะมอบให้เจ้าตายด้วยการอดอาหารและความกระหายหรือ ในเมื่อเขาบอกเจ้าว่า “พระเยโฮวาห์พระเจ้าของเราจะทรงช่วยเราให้พ้นจากมือของกษัตริย์แห่งอัสซีเรีย”
2พศด 32.12 เฮเซคียาห์คนนี้แหละมิใช่หรือที่ได้กำจัดปูชนียสถานสูง และแท่นบูชาของพระองค์ และบัญชาแก่ยูดาห์กับเยรูซาเล็มว่า “เจ้าจงนมัสการอยู่หน้าแท่นบูชาแท่นเดียว และเจ้าจงเผาเครื่องหอมบนแท่นนั้น”
2พศด 32.15 เพราะฉะนั้นบัดนี้อย่าให้เฮเซคียาห์ล่อลวงเจ้า หรือพาเจ้าให้หลงในทำนองนี้ อย่าเชื่อเขา เพราะไม่มีพระแห่งประชาชาติหรือราชอาณาจักรใดที่สามารถช่วยประชาชนของตนให้พ้นจากมือของเรา หรือจากมือบรรพบุรุษของเรา พระเจ้าของเจ้าจะช่วยเจ้าให้พ้นจากมือของเราได้น้อยยิ่งกว่านั้นสักเท่าใดเล่า’”
2พศด 32.16 และข้าราชการของพระองค์ก็กล่าวทับถมพระเยโฮวาห์พระเจ้าและเฮเซคียาห์ผู้รับใช้ของพระองค์มากยิ่งกว่านั้น
2พศด 32.17 และพระองค์ทรงพระอักษรหมิ่นประมาทพระเยโฮวาห์พระเจ้าของอิสราเอล และตรัสทับถมพระองค์ว่า “พระของบรรดาประชาชาติแห่งประเทศทั้งหลายมิได้ช่วยประชาชนของตนให้พ้นจากมือของเราฉันใด พระเจ้าของเฮเซคียาห์ก็จะไม่ช่วยประชาชนของตนให้พ้นจากมือของเราฉันนั้น”
2พศด 32.20 แล้วกษัตริย์เฮเซคียาห์และผู้พยากรณ์อิสยาห์บุตรชายอามอสได้อธิษฐานเพราะเรื่องนี้และร้องทูลต่อสวรรค์
2พศด 32.22 ดังนั้นพระเยโฮวาห์จึงทรงช่วยเฮเซคียาห์และชาวเยรูซาเล็มให้พ้นจากพระหัตถ์ของเซนนาเคอริบกษัตริย์แห่งอัสซีเรีย และจากมือของศัตรูทั้งสิ้นของพระองค์ และพระองค์ทรงนำเขาทั้งหลายอยู่ทุกด้าน
2พศด 32.23 และคนเป็นอันมากนำของถวายพระเยโฮวาห์มายังกรุงเยรูซาเล็ม และของกำนัลต่างๆมาถวายเฮเซคียาห์กษัตริย์แห่งยูดาห์ พระองค์จึงทรงเป็นที่ยกย่องในสายตาของทั้งปวงตั้งแต่เวลานั้นเป็นต้นมา
2พศด 32.24 ครั้งนั้นเฮเซคียาห์ทรงประชวรใกล้จะสิ้นพระชนม์ และพระองค์ทูลอธิษฐานต่อพระเยโฮวาห์ และพระเยโฮวาห์ทรงตอบ และประทานหมายสำคัญอย่างหนึ่งให้แก่เฮเซคียาห์
2พศด 32.25 แต่เฮเซคียาห์มิได้สนองพระคุณนั้น เพราะพระทัยของพระองค์ผยองขึ้น เพราะฉะนั้นพระพิโรธจึงมาเหนือพระองค์ ยูดาห์และเยรูซาเล็ม
2พศด 32.26 แต่เฮเซคียาห์ทรงอ่อนน้อมถ่อมพระทัยที่กำเริบนั้นลง ทั้งพระองค์และชาวเยรูซาเล็ม พระพิโรธของพระเยโฮวาห์จึงมิได้มาเหนือเขาทั้งหลายในรัชกาลเฮเซคียาห์
2พศด 32.27 เฮเซคียาห์ทรงมีราชทรัพย์และเกียรติใหญ่ยิ่ง และพระองค์ทรงสร้างคลังไว้สำหรับพระองค์ เพื่อเก็บเงิน ทองคำ และเพชรพลอยต่างๆ เครื่องเทศ โล่ และสำหรับทรัพย์สินที่มีค่าทุกชนิด
2พศด 32.30 เฮเซคียาห์องค์นี้เองทรงปิดทางน้ำออกตอนบนของน้ำพุกีโฮนเสีย แล้วนำไปให้ไหลลงไปทางทิศตะวันตกของนครดาวิด และเฮเซคียาห์ทรงจำเริญในพระราชกิจทั้งสิ้นของพระองค์
2พศด 32.32 ฝ่ายพระราชกิจนอกนั้นของเฮเซคียาห์ และความดีของพระองค์ ดูเถิด มีบันทึกไว้ในนิมิตของอิสยาห์ผู้พยากรณ์บุตรชายอามอส และในหนังสือของกษัตริย์แห่งยูดาห์และอิสราเอล
2พศด 32.33 และเฮเซคียาห์ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังพระศพไว้ในอุโมงค์สำคัญที่สุดของโอรสของดาวิด และบรรดาคนยูดาห์และชาวเยรูซาเล็มทั้งปวงได้ถวายเกียรติเมื่อพระองค์สิ้นพระชนม์ และมนัสเสห์โอรสของพระองค์ได้ครอบครองแทนพระองค์
2พศด 33.3 เพราะพระองค์ทรงสร้างปูชนียสถานสูงขึ้นใหม่ ซึ่งเฮเซคียาห์พระราชบิดาของพระองค์ได้ทรงพังลงนั้น และทรงสร้างแท่นบูชาแด่พระบาอัล และทรงทำบรรดาเสารูปเคารพ และนมัสการบริวารทั้งสิ้นของฟ้าสวรรค์ และปรนนิบัติพระเหล่านั้น
อสร 2.16 คนอาเทอร์คือของเฮเซคียาห์ เก้าสิบแปดคน
นหม 7.21 คนอาเทอร์ของเฮเซคียาห์ เก้าสิบแปดคน
นหม 10.17 อาเทอร์ เฮเซคียาห์ อัสซูร์
สภษ 25.1 ต่อไปนี้เป็นสุภาษิตของซาโลมอนด้วยเหมือนกัน ซึ่งคนของเฮเซคียาห์กษัตริย์แห่งยูดาห์ได้คัดลอกไว้
อสย 1.1 นิมิตของอิสยาห์บุตรชายของอามอส ซึ่งท่านได้เห็นเกี่ยวกับยูดาห์และเยรูซาเล็ม ในรัชกาลของอุสซียาห์ โยธาม อาหัส และเฮเซคียาห์กษัตริย์แห่งยูดาห์
อสย 36.1 ต่อมาในปีที่สิบสี่แห่งรัชกาลกษัตริย์เฮเซคียาห์ เซนนาเคอริบกษัตริย์แห่งอัสซีเรียได้ยกขึ้นมาต่อสู้บรรดานครที่มีป้อมของยูดาห์และยึดได้
อสย 36.2 และกษัตริย์แห่งอัสซีเรียได้รับสั่งให้รับชาเคห์ ไปจากเมืองลาคีชถึงกรุงเยรูซาเล็ม เข้าเฝ้ากษัตริย์เฮเซคียาห์ พร้อมกับกองทัพใหญ่ และท่านมายืนอยู่ทางรางระบายน้ำสระบนที่ถนนลานซักฟอก
อสย 36.4 และรับชาเคห์พูดกับเขาว่า “จงทูลเฮเซคียาห์ว่า ‘พระมหากษัตริย์ คือกษัตริย์แห่งอัสซีเรีย ตรัสดังนี้ว่า ท่านวางใจในอะไร
อสย 36.7 แต่ถ้าท่านจะบอกเราว่า “เราวางใจในพระเยโฮวาห์พระเจ้าของเรา” ก็ปูชนียสถานสูงและแท่นบูชาของพระองค์นั้นมิใช่หรือที่เฮเซคียาห์รื้อทิ้งเสียแล้ว พลางกล่าวแก่ยูดาห์และเยรูซาเล็มว่า “ท่านทั้งหลายจงนมัสการที่หน้าแท่นบูชานี้”
อสย 36.14 กษัตริย์ตรัสดังนี้ว่า ‘อย่าให้เฮเซคียาห์ลวงเจ้า เพราะเขาไม่สามารถที่จะช่วยเจ้าให้พ้น
อสย 36.15 อย่าให้เฮเซคียาห์กระทำให้เจ้าวางใจในพระเยโฮวาห์โดยกล่าวว่า “พระเยโฮวาห์จะทรงช่วยเราให้พ้นแน่ จะไม่ทรงมอบเมืองนี้ไว้ในมือของกษัตริย์แห่งอัสซีเรีย”’
อสย 36.16 อย่าฟังเฮเซคียาห์ เพราะกษัตริย์แห่งอัสซีเรียตรัสดังนี้ว่า ‘จงทำสัญญาไมตรีกับเราด้วยของกำนัล และออกมาหาเรา แล้วทุกคนจะได้กินจากเถาองุ่นของตน และทุกคนจะกินจากต้นมะเดื่อของตน และทุกคนจะดื่มน้ำจากที่ขังน้ำของตน
อสย 36.18 จงระวังเกลือกว่าเฮเซคียาห์จะนำเจ้าผิดไปโดยกล่าวว่า “พระเยโฮวาห์จะทรงช่วยเราทั้งหลายให้พ้น” มีพระแห่งบรรดาประชาชาติองค์ใดเคยช่วยแผ่นดินของตนให้พ้นจากพระหัตถ์แห่งกษัตริย์ของอัสซีเรียได้หรือ
อสย 36.22 แล้วเอลียาคิมบุตรชายฮิลคียาห์ ผู้บัญชาการราชสำนัก และเชบนาห์ราชเลขา และโยอาห์บุตรชายอาสาฟ เจ้ากรมสารบรรณ ได้เข้าเฝ้าเฮเซคียาห์ด้วยเสื้อผ้าฉีกขาด และกราบทูลถ้อยคำของรับชาเคห์
อสย 37.1 ต่อมาเมื่อกษัตริย์เฮเซคียาห์ทรงได้ยิน พระองค์ก็ทรงฉีกฉลองพระองค์เสีย และทรงเอาผ้ากระสอบคลุมพระองค์ และเสด็จเข้าในพระนิเวศของพระเยโฮวาห์
อสย 37.3 เขาทั้งหลายเรียนท่านว่า “เฮเซคียาห์ตรัสดังนี้ว่า ‘วันนี้เป็นวันทุกข์ใจ วันถูกติเตียนและหมิ่นประมาท เด็กก็ถึงกำหนดคลอด แต่ไม่มีกำลังเบ่งให้คลอด
อสย 37.5 ดังนั้นข้าราชการของกษัตริย์เฮเซคียาห์มาถึงอิสยาห์
อสย 37.9 พระองค์ทรงได้ยินเกี่ยวกับทีรหะคาห์กษัตริย์แห่งเอธิโอเปียว่า “เขาได้ออกมาสู้รบกับพระองค์แล้ว” และเมื่อพระองค์ทรงสดับแล้วจึงส่งผู้สื่อสารไปเฝ้าเฮเซคียาห์ทูลว่า
อสย 37.10 “เจ้าจงพูดกับเฮเซคียาห์กษัตริย์แห่งยูดาห์ดังนี้ว่า ‘อย่าให้พระเจ้าของท่านซึ่งท่านวางใจนั้นลวงท่านว่า “เยรูซาเล็มจะมิได้ถูกมอบไว้ในมือของกษัตริย์แห่งอัสซีเรีย”
อสย 37.14 เฮเซคียาห์ทรงรับจดหมายจากมือผู้สื่อสาร และทรงอ่าน และเฮเซคียาห์ได้ขึ้นไปยังพระนิเวศของพระเยโฮวาห์ และทรงคลี่จดหมายนั้นออกต่อเบื้องพระพักตร์พระเยโฮวาห์
อสย 37.15 และเฮเซคียาห์ทรงอธิษฐานต่อพระเยโฮวาห์ว่า
อสย 37.21 แล้วอิสยาห์บุตรชายของอามอสได้ใช้ให้ไปเฝ้าเฮเซคียาห์ทูลว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า เพราะเจ้าได้อธิษฐานต่อเราเกี่ยวกับเซนนาเคอริบกษัตริย์แห่งอัสซีเรีย
อสย 38.1 ในวันเหล่านั้นเฮเซคียาห์ทรงประชวรใกล้จะสิ้นพระชนม์ และอิสยาห์ผู้พยากรณ์บุตรชายของอามอสเข้ามาเฝ้าพระองค์ และทูลพระองค์ว่า “พระเยโฮวาห์ตรัสดังนี้ว่า จงจัดการการบ้านการเมืองของเจ้าให้เรียบร้อย เจ้าจะต้องตาย เจ้าจะไม่ฟื้น”
อสย 38.2 แล้วเฮเซคียาห์ทรงหันพระพักตร์เข้าข้างฝา และอธิษฐานต่อพระเยโฮวาห์
อสย 38.3 ว่า “โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ขอวิงวอนต่อพระองค์ ขอทรงระลึกว่า ข้าพระองค์ดำเนินอยู่ต่อเบื้องพระพักตร์พระองค์ด้วยความจริงและด้วยใจที่เพียบพร้อม และได้กระทำสิ่งที่ประเสริฐในสายพระเนตรของพระองค์มาอย่างไร” และเฮเซคียาห์ทรงกันแสงอย่างปวดร้าว
อสย 38.5 “จงไปบอกเฮเซคียาห์ว่า พระเยโฮวาห์พระเจ้าของดาวิดบรรพบุรุษของเจ้าตรัสดังนี้ว่า เราได้ยินคำอธิษฐานของเจ้าแล้ว เราได้เห็นน้ำตาของเจ้าแล้ว ดูเถิด เราจะเพิ่มชีวิตให้เจ้าอีกสิบห้าปี
อสย 38.9 บทประพันธ์ของเฮเซคียาห์กษัตริย์แห่งยูดาห์ หลังจากที่พระองค์ได้ทรงประชวรและทรงฟื้นจากการประชวรของพระองค์นั้น มีว่า
อสย 38.22 เฮเซคียาห์ได้ตรัสด้วยว่า “อะไรจะเป็นหมายสำคัญว่า ข้าพเจ้าจะได้ขึ้นไปยังพระนิเวศของพระเยโฮวาห์”
อสย 39.1 คราวนั้น เมโรดัคบาลาดัน โอรสของบาลาดัน กษัตริย์แห่งบาบิโลน ทรงส่งราชสารและเครื่องบรรณาการมายังเฮเซคียาห์ เพราะพระองค์ทรงได้ยินว่าเฮเซคียาห์ทรงประชวรและทรงหายประชวรแล้ว
อสย 39.2 และเฮเซคียาห์ทรงเปรมปรีดิ์เพราะเขาเหล่านั้น และทรงพาเขาชมคลังทรัพย์ของพระองค์ ชมเงิน ทองคำ และเครื่องเทศและน้ำมันประเสริฐ และคลังพระแสงทั้งสิ้นของพระองค์ ทุกอย่างซึ่งมีในท้องพระคลัง ไม่มีสิ่งใดที่ในพระราชวัง หรือในราชอาณาจักรทั้งสิ้นของพระองค์ซึ่งเฮเซคียาห์มิได้ทรงสำแดงแก่เขา
อสย 39.3 แล้วอิสยาห์ผู้พยากรณ์ก็เข้าเฝ้ากษัตริย์เฮเซคียาห์และทูลพระองค์ว่า “คนเหล่านี้ทูลอะไรบ้าง และเขามาแต่ไหนเข้าเฝ้าพระองค์” เฮเซคียาห์ตรัสว่า “เขาได้มาหาเราจากเมืองไกล จากบาบิโลน”
อสย 39.4 ท่านทูลว่า “เขาเห็นอะไรในพระราชวังของพระองค์บ้าง” และเฮเซคียาห์ตรัสตอบว่า “เขาเห็นทุกอย่างในวังของเรา ไม่มีสิ่งใดในพระคลังของเราซึ่งเรามิได้สำแดงแก่เขา”
อสย 39.5 แล้วอิสยาห์ทูลเฮเซคียาห์ว่า “ขอทรงฟังพระวจนะของพระเยโฮวาห์จอมโยธา
อสย 39.8 แล้วเฮเซคียาห์ตรัสกับอิสยาห์ว่า “พระวจนะของพระเยโฮวาห์ซึ่งท่านกล่าวนั้นก็ดีอยู่” เพราะพระองค์ดำริว่า “จะมีความอยู่เย็นเป็นสุขและความจริงในวันเวลาของเรานี้”
ยรม 15.4 และเราจะกระทำให้เขาถูกถอดไปยังราชอาณาจักรทั้งสิ้นแห่งแผ่นดินโลก เหตุด้วยการกระทำซึ่งมนัสเสห์บุตรเฮเซคียาห์กษัตริย์แห่งยูดาห์ได้กระทำในเยรูซาเล็ม
ยรม 26.18 “มีคาห์ชาวเมืองโมเรเชทได้พยากรณ์ในสมัยเฮเซคียาห์กษัตริย์แห่งยูดาห์ และกล่าวแก่ประชาชนทั้งสิ้นของยูดาห์ว่า ‘พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า เมืองศิโยนจะถูกไถเหมือนกับไถนา กรุงเยรูซาเล็มจะกลายเป็นกองสิ่งปรักหักพัง และภูเขาที่ตั้งของพระนิเวศนั้นจะเป็นเหมือนที่สูงในป่าไม้’
ยรม 26.19 เฮเซคียาห์กษัตริย์แห่งยูดาห์และคนยูดาห์ทั้งสิ้นได้ฆ่าเขาเสียหรือ ท่านได้ยำเกรงพระเยโฮวาห์และทูลวิงวอนขอพระเยโฮวาห์ และพระเยโฮวาห์ได้กลับพระทัยต่อความร้ายซึ่งพระองค์ทรงประกาศเตือนเขาเหล่านั้นมิใช่หรือ แต่เรากำลังจะนำเหตุร้ายใหญ่ยิ่งมาสู่จิตใจเราเอง
ฮชย 1.1 พระวจนะของพระเยโฮวาห์ซึ่งมาถึงโฮเชยา บุตรชายเบเออรี ในรัชกาลอุสซียาห์ โยธาม อาหัสและเฮเซคียาห์ กษัตริย์ทั้งหลายแห่งยูดาห์ และในรัชกาลเยโรโบอัม ราชโอรสของโยอาช กษัตริย์อิสราเอล
มคา 1.1 พระวจนะของพระเยโฮวาห์ที่มาถึงมีคาห์ชาวเมืองโมเรเชท ในรัชกาลโยธาม อาหัส และเฮเซคียาห์กษัตริย์แห่งประเทศยูดาห์ ซึ่งท่านได้เห็นเกี่ยวกับสะมาเรียและเยรูซาเล็ม
ศฟย 1.1 พระวจนะของพระเยโฮวาห์ซึ่งมาถึงเศฟันยาห์บุตรชายคูชี ผู้เป็นบุตรชายเกดาลิยาห์ ผู้เป็นบุตรชายอามาริยาห์ ผู้เป็นราชโอรสของเฮเซคียาห์ ในรัชกาลโยสิยาห์ราชโอรสของอาโมน กษัตริย์ของยูดาห์
มธ 1.9 อุสซียาห์ให้กำเนิดบุตรชื่อโยธาม โยธามให้กำเนิดบุตรชื่ออาหัส อาหัสให้กำเนิดบุตรชื่อเฮเซคียาห์
มธ 1.10 เฮเซคียาห์ให้กำเนิดบุตรชื่อมนัสเสห์ มนัสเสห์ให้กำเนิดบุตรชื่ออาโมน อาโมนให้กำเนิดบุตรชื่อโยสิยาห์

เฮเซริม ( 1 )
พบญ 2.23 ส่วนชาวอิฟวาห์ที่อยู่ในเฮเซริมจนถึงกาซา คนคัฟโทร์ซึ่งมาจากตำบลคัฟโทร์ ก็ได้ทำลายเขาและตั้งอยู่แทน)

เฮท ( 12 )
ปฐก 10.15 คานาอันให้กำเนิดบุตรหัวปีชื่อไซดอนและเฮท
ปฐก 23.3 อับราฮัมยืนขึ้นหน้าศพพูดกับลูกหลานของเฮทว่า
ปฐก 23.5 ลูกหลานของเฮทตอบอับราฮัมว่า
ปฐก 23.7 อับราฮัมก็ลุกขึ้นกราบลงต่อหน้าลูกหลานของเฮทชาวแผ่นดินนั้น
ปฐก 23.10 ฝ่ายเอโฟรนอาศัยอยู่ท่ามกลางลูกหลานของเฮท เอโฟรนคนฮิตไทต์จึงตอบอับราฮัมให้บรรดาลูกหลานของเฮทผู้ที่เข้าไปที่ประตูเมืองของเขาฟังว่า
ปฐก 23.16 อับราฮัมก็ฟังคำของเอโฟรน แล้วอับราฮัมก็ชั่งเงินให้เอโฟรนตามจำนวนที่เขาบอกให้ลูกหลานของเฮทฟังแล้ว คือเงินสี่ร้อยเชเขลตามน้ำหนักที่พวกพ่อค้าใช้กันในเวลานั้น
ปฐก 23.18 ให้แก่อับราฮัมเป็นกรรมสิทธิ์ต่อหน้าลูกหลานของเฮท คือต่อหน้าบรรดาผู้ที่เข้าไปที่ประตูเมืองของเขา
ปฐก 23.20 นาและถ้ำซึ่งอยู่ในนั้นลูกหลานของเฮทยอมขายให้แก่อับราฮัมเป็นกรรมสิทธิ์เพื่อใช้เป็นสุสาน
ปฐก 25.10 เป็นนาที่อับราฮัมซื้อมาจากลูกหลานของเฮท เขาก็ฝังอับราฮัมไว้ที่นั่น อยู่กับซาราห์ภรรยาของท่าน
ปฐก 49.32 นากับถ้ำที่อยู่ในนานั้นเราซื้อจากลูกหลานของเฮท”
1พศด 1.13 คานาอันให้กำเนิดบุตรหัวปีชื่อไซดอนและเฮท

เฮทโลน ( 2 )
อสค 47.15 ต่อไปนี้เป็นเขตแดนของแผ่นดินนี้ ด้านทิศเหนือจากทะเลใหญ่ไปตามทางเมืองเฮทโลน และต่อไปถึงเมืองเศดัด
อสค 48.1 “ต่อไปนี้เป็นชื่อของตระกูลต่างๆตั้งต้นที่พรมแดนด้านเหนือจากทะเลไปตามทางเฮทโลน ถึงทางเข้าเมืองฮามัทจนถึงฮาเซอเรโนน ซึ่งอยู่ทางพรมแดนด้านเหนือของดามัสกัส ติดเมืองฮามัท และยื่นจากด้านตะวันตกออกไปถึงด้านตะวันตก เป็นส่วนของคนดาน

เฮ็น ( 1 )
ศคย 6.14 และมงกุฎเหล่านั้นจะอยู่ในพระวิหารของพระเยโฮวาห์ เพื่อให้เป็นที่ระลึกถึงเฮเลม โทบียาห์ เยดายาห์ และเฮ็น บุตรชายของเศฟันยาห์

เฮนา ( 3 )
2พกษ 18.34 พระของเมืองฮามัทและเมืองอารปัดอยู่ที่ไหน พระของเมืองเสฟารวาอิม เฮนาและอิฟวาห์อยู่ที่ไหน เขาได้ช่วยสะมาเรียให้พ้นจากมือของเราหรือ
2พกษ 19.13 กษัตริย์ของฮามัท กษัตริย์ของอารปัด กษัตริย์ของเมืองเสฟารวาอิม เฮนาและอิฟวาห์อยู่ที่ไหน’”
อสย 37.13 กษัตริย์ของฮามัท กษัตริย์ของอารปัด กษัตริย์ของเมืองเสฟารวาอิม เฮนาและอิฟวาห์อยู่ที่ไหน’”

เฮนาดัด ( 3 )
อสร 3.9 และเยชูอากับบุตรชายและพี่น้องของท่าน กับขัดมีเอลและบุตรชายของเขา คนของยูดาห์ รวมกันควบคุมคนงานในพระนิเวศแห่งพระเจ้า รวมกับบุตรชายเฮนาดัดพร้อมกับบุตรชายและญาติของเขาผู้เป็นคนเลวี
นหม 3.18 ถัดเขาไปพี่น้องของเขาได้ซ่อมแซมคือ บัฟวัยบุตรชายเฮนาดัด ผู้ปกครองแขวงเคอีลาห์ครึ่งหนึ่ง
นหม 10.9 และคนเลวีคือ เยชูอาผู้เป็นบุตรชายอาซันยาห์ บินนุยลูกหลานเฮนาดัด ขัดมีเอล

เฮเบอร์ ( 12 )
ปฐก 46.17 บุตรชายของอาเชอร์ คือ ยิมนาห์ อิชอูอาห์ อิชอูไอ และเบรีอาห์ กับเสราห์น้องสาวของเขา และบุตรชายของเบรีอาห์คือ เฮเบอร์และมัลคีเอล
กดว 26.45 บุตรชายของเบรียาห์คือ เฮเบอร์ คนครอบครัวเฮเบอร์ มัลคีเอล คนครอบครัวมัลคีเอล
วนฉ 4.11 มีชายคนหนึ่งชื่อเฮเบอร์คนเคไนต์ คือจากลูกหลานของโฮบับพ่อตาของโมเสส ได้แยกออกจากคนเคไนต์ทั้งหลาย มาตั้งเต็นท์อยู่ไกลออกไปถึงที่ราบศานันนิม ซึ่งอยู่ใกล้เมืองเคเดช
วนฉ 4.17 ฝ่ายสิเสราวิ่งหนีไปถึงเต็นท์ของยาเอล ภรรยาของเฮเบอร์คนเคไนต์ เพราะว่ายาบินกษัตริย์เมืองฮาโซร์เป็นไมตรีกันกับวงศ์วานเฮเบอร์คนเคไนต์
วนฉ 4.21 แต่ยาเอลภรรยาของเฮเบอร์หยิบหลักขึงเต็นท์ ถือค้อนเดินย่องเข้ามา ตอกหลักเข้าที่ขมับของสิเสราทะลุติดดิน ขณะเมื่อสิเสรากำลังหลับสนิทอยู่เพราะความเหน็ดเหนื่อย แล้วสิเสราก็สิ้นชีวิต
วนฉ 5.24 หญิงที่น่าสรรเสริญมากที่สุดก็คือยาเอลภรรยาของเฮเบอร์คนเคไนต์ เป็นหญิงที่น่าสรรเสริญมากที่สุดที่อยู่เต็นท์
1พศด 4.18 และภรรยาของท่านชื่อเยฮูไดยาห์คลอดเยเรดบิดาของเกโดร์ เฮเบอร์บิดาของโสโค และเยคูธีเอลบิดาของศาโนอาห์ เหล่านี้เป็นบุตรชายของบิทิยาห์ธิดาของฟาโรห์ผู้ที่เมเรดได้แต่งงานด้วย
1พศด 7.31 บุตรชายของเบรียาห์คือ เฮเบอร์และมัลคีเอล ผู้เป็นบิดาของบิรซาวิธ
1พศด 7.32 เฮเบอร์ให้กำเนิดบุตรชื่อยาเฟล็ท โชเมอร์ โฮธามและชูวาน้องสาวของเขา
1พศด 8.17 เศบาดิยาห์ เมชุลลาม ฮิสคี เฮเบอร์

เฮโบรน ( 75 )
ปฐก 13.18 ดังนั้นอับรามจึงยกเต็นท์มาและอาศัยอยู่ที่ราบของมัมเร ซึ่งอยู่ในเฮโบรนและสร้างแท่นบูชาต่อพระเยโฮวาห์ที่นั่น
ปฐก 23.2 แล้วซาราห์ก็สิ้นชีวิตที่เมืองคีริยาทอารบา คือเมืองเฮโบรน ในแผ่นดินคานาอัน อับราฮัมไว้ทุกข์ให้ซาราห์และร้องไห้คิดถึงนาง
ปฐก 23.19 ต่อมาอับราฮัมก็ฝังศพนางซาราห์ภรรยาของตน ในถ้ำที่นามัคเป-ลาห์หน้ามัมเร คือเมืองเฮโบรน ในแผ่นดินคานาอัน
ปฐก 35.27 ฝ่ายยาโคบกลับมาหาอิสอัคบิดาของตนที่มัมเร คือที่เมืองอารบา คือเฮโบรน ที่อับราฮัมและอิสอัคเคยอาศัยก่อน
ปฐก 37.14 บิดาจึงพูดกับเขาว่า “เราขอร้องเจ้าให้ไปดูพี่ชายของเจ้าและฝูงสัตว์ซิว่า สบายดีหรือไม่ แล้วกลับมาบอกพ่อ” บิดาใช้เขาไปจากที่ราบเฮโบรน เขาก็มายังเมืองเชเคม
อพย 6.18 บุตรชายของโคฮาทชื่อ อัมราม อิสฮาร์ เฮโบรน และอุสซีเอล โคฮาทมีอายุได้ร้อยสามสิบสามปี
กดว 3.19 บุตรชายของโคฮาทตามครอบครัว คืออัมราม อิสฮาร์ เฮโบรน และอุสซีเอล
กดว 3.27 วงศ์โคฮาทมีครอบครัวอัมราม ครอบครัวอิสฮาร์ ครอบครัวเฮโบรน ครอบครัวอุสซีเอล เหล่านี้เป็นครอบครัวโคฮาท
กดว 13.22 เขาขึ้นไปทางใต้ถึงเมืองเฮโบรน และอาหิมาน เชชัย และทัลมัย คือคนอานาคอยู่ที่นั่น (เมืองเฮโบรนนี้เขาสร้างมาก่อนเมืองโศอันในอียิปต์ได้เจ็ดปี)
กดว 26.58 ต่อไปนี้เป็นครอบครัวของเลวี คือคนครอบครัวลิบนี คนครอบครัวเฮโบรน คนครอบครัวมาลี คนครอบครัวมูชี คนครอบครัวโคราห์ และโคฮาทให้กำเนิดบุตรชื่ออัมราม
ยชว 10.3 เหตุฉะนี้อาโดนีเซเดกกษัตริย์เมืองเยรูซาเล็มจึงให้ไปหาโฮฮัมกษัตริย์เมืองเฮโบรนและปิรามกษัตริย์เมืองยารมูท และยาเฟียกษัตริย์เมืองลาคีช และเดบีร์กษัตริย์เมืองเอกโลน เรียนว่า
ยชว 10.5 ฝ่ายกษัตริย์ของอาโมไรต์ทั้งห้าองค์ คือ กษัตริย์เมืองเยรูซาเล็ม กษัตริย์เมืองเฮโบรน กษัตริย์เมืองยารมูท กษัตริย์เมืองลาคีช และกษัตริย์เมืองเอกโลน ได้รวบรวมกำลังของตน และยกขึ้นไปพร้อมกับกองทัพทั้งหลาย ตั้งค่ายต่อสู้เมืองกิเบโอน
ยชว 10.23 เขาก็กระทำตาม จึงคุมกษัตริย์ทั้งห้าออกจากถ้ำมาหาท่าน มีกษัตริย์เมืองเยรูซาเล็ม กษัตริย์เมืองเฮโบรน กษัตริย์เมืองยารมูท กษัตริย์เมืองลาคีช และกษัตริย์เมืองเอกโลน
ยชว 10.36 โยชูวากับคนอิสราเอลทั้งปวงก็ขึ้นจากเมืองเอกโลนไปยังเมืองเฮโบรน เข้าโจมตีเมืองนั้น
ยชว 10.39 ท่านได้ยึดเมืองนั้นรวมทั้งกษัตริย์และชนบททั้งหมดของเมือง และได้ไปประหารเขาทั้งหลายเสียด้วยคมดาบ และได้ทำลายทุกคนที่อยู่ในเมืองนั้นเสียอย่างสิ้นเชิง ท่านไม่ให้เหลือสักคนเดียว ท่านได้กระทำแก่เมืองเฮโบรนอย่างไร ท่านก็ได้กระทำแก่เมืองเดบีร์และแก่กษัตริย์ของเมืองอย่างนั้น ดังทำแก่เมืองลิบนาห์และแก่กษัตริย์ของเมืองเช่นกัน
ยชว 11.21 คราวนั้นโยชูวาได้มาขจัดคนอานาคออกจากแดนเทือกเขา จากเฮโบรน จากเดบีร์ จากอานาบ และจากทั่วแดนเทือกเขาแห่งยูดาห์ และจากทั่วแดนเทือกเขาแห่งอิสราเอล โยชูวาได้ทำลายคนเหล่านี้เสียสิ้นพร้อมทั้งเมืองทั้งหลายของพวกเขาด้วย
ยชว 12.10 กษัตริย์เมืองเยรูซาเล็มองค์หนึ่ง กษัตริย์เมืองเฮโบรนองค์หนึ่ง
ยชว 14.13 แล้วโยชูวาก็อวยพรแก่ท่านและยกเมืองเฮโบรนให้คาเลบบุตรชายเยฟุนเนห์เป็นมรดก
ยชว 14.14 เฮโบรนจึงตกเป็นมรดกแก่คาเลบบุตรชายเยฟุนเนห์คนเคนัสจนทุกวันนี้ เพราะว่าท่านติดตามพระเยโฮวาห์พระเจ้าของอิสราเอลอย่างสุดใจ
ยชว 14.15 เมืองเฮโบรนนั้นแต่เดิมมีชื่อว่าคีริยาทอารบา อารบาคนนี้เป็นคนใหญ่โตในคนอานาค แผ่นดินจึงได้สงบจากการศึกสงคราม
ยชว 15.13 ตามพระดำรัสของพระเยโฮวาห์ที่ตรัสแก่โยชูวา ท่านยกที่ดินส่วนหนึ่งในเขตของคนยูดาห์ให้แก่คาเลบบุตรชายเยฟุนเนห์ คือเมืองอารบาที่เรียกเมืองเฮโบรน อารบาเป็นบิดาของอานาค
ยชว 15.54 ฮุมทาห์ คีริยาทอารบา คือเมืองเฮโบรน และเมืองศิโยร์ รวมเป็นเก้าหัวเมืองกับชนบทของเมืองนั้นๆด้วย
ยชว 19.28 เฮโบรน เรโหบ ฮัมโมน คานาห์ ไกลไปถึงมหาไซดอน
ยชว 20.7 ดังนั้นเขาจึงกำหนดตั้งเมืองเคเดชในกาลิลีในแดนเทือกเขานัฟทาลี และเมืองเชเคมในแดนเทือกเขาของเอฟราอิม และคีริยาทอารบา คือเฮโบรน ในแดนเทือกเขายูดาห์
ยชว 21.11 เขาทั้งหลายให้เมืองอารบาแก่เขา อารบาเป็นบิดาของอานาค คือเมืองเฮโบรน อยู่ในแดนเทือกเขาของยูดาห์ รวมทั้งทุ่งหญ้ารอบเมืองนั้นด้วย
ยชว 21.13 เขาได้ให้เมืองเฮโบรนแก่ลูกหลานของอาโรนปุโรหิต อันเป็นเมืองลี้ภัยสำหรับผู้ฆ่าคนพร้อมทั้งทุ่งหญ้ารอบเมือง เมืองลิบนาห์พร้อมทุ่งหญ้า
วนฉ 1.10 และยูดาห์ได้ไปสู้รบกับคนคานาอันผู้อยู่ในเฮโบรน (เมืองเฮโบรนนั้นแต่ก่อนมีชื่อว่าคีริยาทอารบา) และเขาทั้งหลายได้ประหารเชชัย อาหิมาน และทัลมัย
วนฉ 1.20 เมืองเฮโบรนนั้นเขายกให้คาเลบดังที่โมเสสได้กล่าวไว้ คาเลบจึงขับไล่บุตรชายทั้งสามคนของอานาคออกไปเสีย
วนฉ 16.3 แต่แซมสันนอนอยู่จนถึงเที่ยงคืน พอถึงเที่ยงคืนท่านก็ลุกขึ้น ยกประตูเมืองรวมทั้งเสาสองต้น พร้อมทั้งดาลประตูใส่บ่าแบกไปถึงยอดภูเขาซึ่งอยู่ตรงหน้าเมืองเฮโบรน
1ซมอ 30.31 ในเฮโบรน คือให้แก่ทุกตำบลที่ดาวิดกับคนของท่านได้เคยไปๆมาๆ
2ซมอ 2.1 ครั้นเรื่องนี้สิ้นไปแล้ว ดาวิดจึงทูลถามพระเยโฮวาห์ว่า “สมควรที่ข้าพระองค์จะขึ้นไปยังหัวเมืองหนึ่งหัวเมืองใดในยูดาห์หรือไม่” และพระเยโฮวาห์ตรัสตอบท่านว่า “จงขึ้นไปเถิด” ดาวิดทูลว่า “ควรที่ข้าพระองค์จะขึ้นไปที่ใด” พระองค์ตรัสว่า “เมืองเฮโบรน”
2ซมอ 2.3 และดาวิดก็นำคนที่อยู่กับท่านขึ้นไป ทุกคนพาครอบครัวไปด้วย และเขาทั้งหลายก็อยู่ในหัวเมืองของเฮโบรน
2ซมอ 2.11 เวลาที่ดาวิดทรงเป็นกษัตริย์เหนือวงศ์วานยูดาห์ในเฮโบรนนั้นเป็นจำนวนเจ็ดปีกับหกเดือน
2ซมอ 2.32 และเขาก็ยกศพอาสาเฮลไปฝังไว้ในอุโมงค์บิดาของเขาซึ่งอยู่ที่เมืองเบธเลเฮม โยอาบและคนของท่านก็เดินทางตลอดคืนไปสว่างที่เมืองเฮโบรน
2ซมอ 3.2 ดาวิดทรงมีราชโอรสเกิดหลายองค์ที่เมืองเฮโบรน ราชโอรสหัวปีชื่อ อัมโนน บุตรนางอาหิโนอัมชาวยิสเรเอล
2ซมอ 3.5 และคนที่หกชื่อ อิทเรอัม บุตรนางเอกลาห์ภรรยาของดาวิด ราชโอรสเหล่านี้เกิดแก่ดาวิดที่เมืองเฮโบรน
2ซมอ 3.19 อับเนอร์ก็พูดกับคนเบนยามินด้วย และอับเนอร์ก็ไปทูลดาวิดที่เมืองเฮโบรนถึงบรรดาสิ่งต่างๆที่อิสราเอล และวงศ์วานทั้งสิ้นของเบนยามินเห็นสมควรที่จะกระทำ
2ซมอ 3.20 อับเนอร์จึงมาเฝ้าดาวิดที่เมืองเฮโบรนพร้อมกับคนอีกยี่สิบคน ดาวิดทรงจัดการเลี้ยงอับเนอร์กับคนที่อยู่กับท่าน
2ซมอ 3.22 ดูเถิด ขณะนั้นข้าราชการทหารของดาวิดกับโยอาบกลับมาจากการไปปล้นและนำสิ่งของที่ริบได้มากมายนั้นมาด้วย แต่อับเนอร์มิได้อยู่กับดาวิดที่เฮโบรนแล้ว เพราะพระองค์ทรงส่งท่านกลับไป และท่านก็ไปโดยสันติภาพ
2ซมอ 3.27 และเมื่ออับเนอร์กลับมาถึงเฮโบรนแล้ว โยอาบก็พาท่านหลบเข้าไปที่กลางประตูเมืองเพื่อจะพูดกับท่านเป็นการลับ และโยอาบแทงท้องของท่านเสียที่นั่น ท่านก็สิ้นชีวิต โยอาบแก้แค้นโลหิตของอาสาเฮลน้องชายของตน
2ซมอ 3.32 เขาก็ฝังศพอับเนอร์ไว้ที่เฮโบรน และกษัตริย์ก็ส่งพระสุรเสียงกันแสง ณ ที่ฝังศพของอับเนอร์ และประชาชนทั้งปวงก็ร้องไห้
2ซมอ 4.1 เมื่ออิชโบเชทราชโอรสของซาอูลทรงได้ยินว่าอับเนอร์สิ้นชีวิตเสียที่เฮโบรนแล้ว พระหัตถ์ของพระองค์ก็อ่อนลง และอิสราเอลทั้งปวงก็เป็นทุกข์
2ซมอ 4.8 และเขานำพระเศียรของอิชโบเชทไปถวายดาวิดที่เมืองเฮโบรน เขาทั้งสองกราบทูลกษัตริย์ว่า “ดูเถิด ศีรษะของอิชโบเชทบุตรของซาอูลศัตรูของพระองค์ ผู้แสวงหาชีวิตของพระองค์ พระเยโฮวาห์ทรงแก้แค้นแทนกษัตริย์เจ้านายของข้าพระองค์ในวันนี้เหนือซาอูลและเชื้อสายของซาอูล”
2ซมอ 4.12 และดาวิดก็ทรงบัญชาคนหนุ่มของพระองค์ และพวกเขาก็พาเขาทั้งสองไปฆ่าเสียตัดมือตัดเท้าออก แขวนศพนั้นไว้เหนือสระในเมืองเฮโบรน แต่เขานำพระเศียรของอิชโบเชทไปฝังไว้ในที่ฝังศพของอับเนอร์ในเมืองเฮโบรน
2ซมอ 5.1 และบรรดาตระกูลคนอิสราเอลก็มาหาดาวิดที่เมืองเฮโบรนทูลว่า “ดูเถิด ข้าพระองค์ทั้งหลายเป็นกระดูกและเนื้อของพระองค์
2ซมอ 5.3 ดังนั้นพวกผู้ใหญ่ของคนอิสราเอลก็มาเฝ้ากษัตริย์ที่เมืองเฮโบรน และกษัตริย์ดาวิดทรงกระทำพันธสัญญากับเขาทั้งหลายที่เมืองเฮโบรนต่อพระพักตร์พระเยโฮวาห์ และเขาทั้งหลายก็เจิมตั้งดาวิดให้เป็นกษัตริย์เหนืออิสราเอล
2ซมอ 5.5 ทรงปกครองเหนือยูดาห์ที่เฮโบรนเจ็ดปีหกเดือน และที่กรุงเยรูซาเล็มทรงปกครองเหนือบรรดาอิสราเอลและยูดาห์อีกสามสิบสามปี
2ซมอ 5.13 ภายหลังที่พระองค์เสด็จจากเฮโบรน ดาวิดทรงได้นางสนมและมเหสีจากเยรูซาเล็มเพิ่มขึ้นอีก และบังเกิดราชโอรสและราชธิดาแก่ดาวิดอีก
2ซมอ 15.7 ครั้นล่วงมาได้สี่สิบปี อับซาโลมกราบทูลกษัตริย์ว่า “ขอโปรดทรงอนุญาตให้ข้าพระองค์ไปทำตามคำปฏิญาณที่เมืองเฮโบรน ซึ่งข้าพระองค์ได้ปฏิญาณไว้ต่อพระเยโฮวาห์
2ซมอ 15.9 กษัตริย์ตรัสตอบท่านว่า “จงไปเป็นสุขเถิด” ท่านก็ลุกขึ้นไปยังเมืองเฮโบรน
2ซมอ 15.10 แต่อับซาโลมได้ส่งผู้สื่อสารไปทั่วอิสราเอลทุกตระกูลว่า “ท่านทั้งหลายได้ยินเสียงแตรเมื่อไร จงกล่าวกันว่า ‘อับซาโลมเป็นกษัตริย์ที่กรุงเฮโบรน’”
1พกษ 2.11 และเวลาที่ดาวิดทรงครอบครองอยู่เหนืออิสราเอลนั้นเป็นสี่สิบปี พระองค์ทรงครอบครองในเฮโบรนเจ็ดปี และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มสามสิบสามปี
1พศด 2.42 บุตรชายของคาเลบน้องชายของเยราเมเอลชื่อ เมชาบุตรหัวปีของท่าน ผู้เป็นบิดาของศิฟ และบุตรชายของมาเรชาห์ ผู้เป็นบิดาของเฮโบรน
1พศด 2.43 บุตรชายของเฮโบรนชื่อ โคราห์ ทัปปูวาห์ เรเคม และเชมา
1พศด 3.1 ต่อไปนี้เป็นโอรสของดาวิดประสูติให้แก่พระองค์ในกรุงเฮโบรน อัมโนนโอรสหัวปี พระนางอาหิโนอัมชาวยิสเรเอลประสูติ องค์ที่สองคือดาเนียล พระนางอาบีกายิลชาวคารเมลประสูติ
1พศด 3.4 ทั้งหกองค์ประสูติให้แก่พระองค์ในกรุงเฮโบรน ที่นั่นพระองค์ทรงครอบครองเจ็ดปีกับหกเดือน และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มสามสิบสามปี
1พศด 6.2 บุตรชายของโคฮาทชื่อ อัมราม อิสฮาร์ เฮโบรน และอุสซีเอล
1พศด 6.18 บุตรชายของโคฮาทคือ อัมราม อิสฮาร์ เฮโบรน และอุสซีเอล
1พศด 6.55 เขาได้รับเมืองเฮโบรนในแผ่นดินยูดาห์ และทุ่งหญ้าซึ่งอยู่ล้อมรอบนั้น
1พศด 6.57 เขาให้เมืองต่างๆแห่งยูดาห์แก่ลูกหลานของอาโรน คือเมืองเฮโบรนซึ่งเป็นเมืองลี้ภัย เมืองลิบนาห์กับทุ่งหญ้า เมืองยาททีร์ เมืองเอชเทโมอากับทุ่งหญ้า
1พศด 11.1 แล้วคนอิสราเอลทั้งสิ้นก็ชุมนุมอยู่ด้วยกันเฝ้าดาวิดที่เมืองเฮโบรนทูลว่า “ดูเถิด ข้าพระองค์ทั้งหลายเป็นกระดูกและเนื้อของพระองค์
1พศด 11.3 ดังนั้นพวกผู้ใหญ่ทั้งสิ้นของคนอิสราเอลก็มาเฝ้ากษัตริย์ที่เมืองเฮโบรน และดาวิดทรงกระทำพันธสัญญากับเขาทั้งหลายที่เมืองเฮโบรนต่อพระพักตร์พระเยโฮวาห์ และเขาทั้งหลายก็เจิมตั้งดาวิดให้เป็นกษัตริย์เหนืออิสราเอล ตามพระวจนะของพระเยโฮวาห์โดยซามูเอล
1พศด 12.23 ต่อไปนี้เป็นจำนวนทหารติดอาวุธพร้อมสำหรับสงคราม ผู้มาหาดาวิดในเมืองเฮโบรนเพื่อจะมอบราชอาณาจักรของซาอูลให้กับพระองค์ ตามพระวจนะของพระเยโฮวาห์
1พศด 12.38 ทหารทั้งสิ้นเหล่านี้ พร้อมที่จะทำศึก ได้มายังเฮโบรน ด้วยเจตนาเต็มเปี่ยมที่จะเชิญดาวิดเป็นกษัตริย์เหนืออิสราเอลทั้งสิ้น ในทำนองเดียวกันบรรดาคนอิสราเอลที่เหลืออยู่ ก็เป็นใจเดียวกันที่จะเชิญดาวิดเป็นกษัตริย์
1พศด 15.9 จากลูกหลานของเฮโบรน ได้เอลีเอลเป็นหัวหน้า กับพี่น้องของเขาแปดสิบคน
1พศด 23.12 บุตรชายของโคฮาทคือ อัมราม อิสฮาร์ เฮโบรน และอุสซีเอล สี่คน
1พศด 23.19 บุตรชายของเฮโบรนคือ เยรียาห์ผู้เป็นหัวหน้า อามาริยาห์ที่สอง ยาฮาซีเอลที่สาม และเยคาเมอัมที่สี่
1พศด 24.23 และบุตรชายของเฮโบรนคือ เยรียาห์ผู้เป็นหัวหน้า อามาริยาห์ที่สอง ยาฮาซีเอลที่สาม เยคาเมอัมที่สี่
1พศด 29.27 เวลาที่พระองค์ทรงครอบครองเหนืออิสราเอลนั้นเป็นสี่สิบปี พระองค์ทรงครอบครองในเฮโบรนเจ็ดปี และทรงครอบครองในเยรูซาเล็มสามสิบสามปี
2พศด 11.10 โศราห์ อัยยาโลน และเฮโบรน หัวเมืองซึ่งมีป้อมที่อยู่ในยูดาห์และในเบนยามิน

เฮฟซีบาห์ ( 2 )
2พกษ 21.1 มนัสเสห์มีพระชนมายุสิบสองพรรษาเมื่อพระองค์เริ่มครอบครอง และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มห้าสิบห้าปี พระมารดาของพระองค์มีพระนามว่าเฮฟซีบาห์
อสย 62.4 เขาจะไม่ขนานนามเจ้าอีกว่า “ถูกทอดทิ้ง” และเขาจะไม่เรียกแผ่นดินของเจ้าอีกว่า “ซึ่งร้างเปล่า” แต่เขาจะเรียกเจ้าว่า “เฮฟซีบาห์” และเรียกแผ่นดินของเจ้าว่า “บิวลาห์” เพราะพระเยโฮวาห์ทรงปีติยินดีในเจ้า และแผ่นดินของเจ้าจะแต่งงาน

เฮเฟอร์ ( 9 )
กดว 26.32 และเชมิดา คนครอบครัวเชมิดา เฮเฟอร์ คนครอบครัวเฮเฟอร์
กดว 26.33 ส่วนเศโลเฟหัดบุตรชายเฮเฟอร์ไม่มีบุตรชายมีแต่บุตรสาว ชื่อบุตรสาวของเศโลเฟหัดคือ มาลาห์ โนอาห์ โฮกลาห์ มิลคาห์และทีรซาห์
กดว 27.1 ครั้งนั้นบุตรสาวทั้งหลายของเศโลเฟหัดบุตรชายของเฮเฟอร์ ผู้เป็นบุตรชายของกิเลอาด ผู้เป็นบุตรชายของมาคีร์ ผู้เป็นบุตรชายของมนัสเสห์ จากครอบครัวต่างๆของมนัสเสห์บุตรชายของโยเซฟเข้ามาใกล้ ชื่อบุตรสาวทั้งหลายของเขาคือ มาลาห์ โนอาห์ โฮกลาห์ มิลคาห์ และทีรซาห์
ยชว 12.17 กษัตริย์เมืองทัปปูวาห์องค์หนึ่ง กษัตริย์เมืองเฮเฟอร์องค์หนึ่ง
ยชว 17.3 ฝ่ายเศโลเฟหัดบุตรชายของเฮเฟอร์ บุตรชายของกิเลอาด บุตรชายของมาคีร์ บุตรชายของมนัสเสห์ไม่มีบุตรผู้ชาย มีแต่บุตรสาว และต่อไปนี้เป็นชื่อบุตรสาวของเขาคือ มาลาห์ โนอาห์ ฮกลาห์ มิลคาห์ และทีรซาห์
1พกษ 4.10 เบนเฮเสด ประจำในอารุบโบท โสโคห์และแผ่นดินเฮเฟอร์ทั้งสิ้นขึ้นอยู่กับเขา
1พศด 4.6 นาอาราห์คลอดอาหุสซาม เฮเฟอร์ เทเมนี และฮาอาหัชทารีให้แก่เขา เหล่านี้เป็นบุตรชายของนาอาราห์
1พศด 11.36 เฮเฟอร์ คนเมเค-ราไธด์ อาหิยาห์ คนเปโลน

เฮมดาน ( 1 )
ปฐก 36.26 ต่อไปนี้เป็นบุตรของดีโชน คือเฮมดาน เอชบาน อิธราน และเคราน

เฮมาน ( 16 )
1พกษ 4.31 เพราะพระองค์ทรงมีสติปัญญาฉลาดกว่าคนอื่นทุกคน ทรงฉลาดกว่าเอธานคนเอสราห์ และเฮมาน คาลโคล์และดารดา บรรดาบุตรชายของมาโฮล และพระนามของพระองค์ก็เลื่องลือไปในทุกประชาชาติที่อยู่ล้อมรอบ
1พศด 2.6 บุตรชายของเศ-ราห์คือ ศิมรี เอธาน เฮมาน คาลโคล์ และดารา ห้าคนด้วยกัน
1พศด 6.33 ต่อไปนี้เป็นบุคคลที่ปฏิบัติงานอยู่พร้อมกับบุตรของเขา พวกบุตรชายของคนโคฮาทคือ เฮมานนักร้อง ผู้เป็นบุตรชายโยเอล ผู้เป็นบุตรชายเชมูเอล
1พศด 15.17 คนเลวีจึงแต่งตั้งเฮมานบุตรชายโยเอล และพี่น้องของเขาคือ อาสาฟบุตรชายเบเรคิยาห์ และจากลูกหลานเมรารีพี่น้องของเขาคือ เอธานบุตรชายคูชายาห์
1พศด 15.19 นักร้องคือ เฮมาน อาสาฟ เอธาน เป็นคนตีฉาบทองสัมฤทธิ์
1พศด 16.41 เฮมานและเยดูธูนอยู่กับเขาทั้งหลายและบรรดาคนอื่นที่ถูกเลือก และบ่งชื่อไว้ให้ถวายโมทนาแด่พระเยโฮวาห์ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์
1พศด 16.42 และพร้อมกับเขาเฮมานและเยดูธูนมีแตรและฉาบเพื่อบรรเลง และเครื่องดนตรีประกอบเพลงถวายพระเจ้า ลูกหลานของเยดูธูนได้รับแต่งตั้งให้ประจำประตู
1พศด 25.1 ดาวิดและบรรดาหัวหน้าของผู้ปรนนิบัติได้จัดแยกบางคนไว้สำหรับการปรนนิบัติ คือจากลูกหลานของอาสาฟ และของเฮมาน และของเยดูธูน ผู้ซึ่งจะพยากรณ์ด้วยพิณเขาคู่ ด้วยพิณใหญ่และด้วยฉาบ รายชื่อของผู้ทำงานตามหน้าที่ของเขา คือ
1พศด 25.4 จากเฮมาน คือลูกหลานของเฮมานมี บุคคียาห์ มัทธานิยาห์ อุสซีเอล เชบูเอล และเยรีโมท ฮานานิยาห์ ฮานานี เอลียาธาห์ กิดดาลที และโรมัมทีเอเซอร์ โยชเบคาชาห์ มัลโลธี โฮธีร์ และมาหะซิโอท
1พศด 25.5 คนเหล่านี้เป็นบุตรชายของเฮมานผู้ทำนายของกษัตริย์ตามพระวจนะของพระเจ้าเพื่อจะเป่าแตร และพระเจ้าทรงประทานบุตรชายสิบสี่คน และบุตรสาวสามคนแก่เฮมาน
1พศด 25.6 เขาทั้งหลายทุกคนอยู่ภายใต้การนำของบิดาของเขาเพื่อประกอบเพลงในพระนิเวศของพระเยโฮวาห์ ด้วยฉาบ พิณใหญ่ และพิณเขาคู่ เพื่อการปรนนิบัติในพระนิเวศของพระเจ้า อาสาฟ เยดูธูน และเฮมาน อยู่ภายใต้พระราชดำรัสสั่งของกษัตริย์
2พศด 5.12 และบรรดาพวกเลวีที่เป็นนักร้องทั้งหมด ทั้งอาสาฟ เฮมาน และเยดูธูน ทั้งบุตรชายและญาติของเขาทั้งหลาย แต่งกายด้วยผ้าป่านสีขาว มีฉาบ พิณใหญ่ และพิณเขาคู่ ยืนอยู่ทางตะวันออกของแท่นบูชา พร้อมกับปุโรหิตเป่าแตรหนึ่งร้อยยี่สิบคน)
2พศด 29.14 และลูกหลานของเฮมาน มีเยฮีเอลและชิเมอี และลูกหลานของเยดูธูน มีเชไมอาห์และอุสซีเอล
2พศด 35.15 บรรดานักร้องซึ่งเป็นลูกหลานของอาสาฟอยู่ประจำที่ของตน ตามบัญชาของดาวิด อาสาฟ และเฮมาน กับเยดูธูนผู้ทำนายของกษัตริย์ และคนเฝ้าประตูก็อยู่ประจำทุกประตู เขาไม่จำเป็นละงานหน้าที่ของเขา เพราะคนเลวีพี่น้องของเขาได้เตรียมไว้ให้เขา

เฮมาม ( 1 )
ปฐก 36.22 บุตรชายโลทานชื่อโฮรีและเฮมาม และน้องสาวของโลทานชื่อทิมนา

เฮ้ย ( 1 )
มก 15.29 ฝ่ายคนทั้งหลายที่เดินผ่านไปมานั้น ก็ด่าว่าพระองค์ สั่นศีรษะของเขากล่าวว่า “เฮ้ย เจ้าผู้จะทำลายพระวิหารและสร้างขึ้นในสามวันน่ะ

เฮเรช ( 1 )
1พศด 9.15 กับบัคบัคคาร์ เฮเรช กาลาล และมัทธานิยาห์ ผู้เป็นบุตรชายมีคา ผู้เป็นบุตรชายศิครี ผู้เป็นบุตรชายอาสาฟ

เฮเรท ( 1 )
1ซมอ 22.5 แล้วผู้พยากรณ์กาดกล่าวแก่ดาวิดว่า “ท่านอย่าอยู่ในที่กำบังเข้มแข็งนี้เลย จงไปเข้าในแผ่นดินยูดาห์เถิด” ดาวิดก็ไปและมาอยู่ในป่าเฮเรท

เฮเรส ( 1 )
วนฉ 1.35 คนอาโมไรต์ยังขืนอาศัยอยู่ที่ภูเขาเฮเรสในเมืองอัยยาโลน และในเมืองชาอัลบิม แต่มือของวงศ์วานโยเซฟเหนือกว่ามือเขาทั้งหลาย เขาจึงถูกเกณฑ์ให้ทำงานโยธา

เฮโรด ( 58 )
มธ 2.1 ครั้นพระเยซูได้ทรงบังเกิดที่บ้านเบธเลเฮมแคว้นยูเดียในรัชกาลของกษัตริย์เฮโรด ดูเถิด มีพวกนักปราชญ์จากทิศตะวันออกมายังกรุงเยรูซาเล็ม
มธ 2.3 ครั้นกษัตริย์เฮโรดได้ยินดังนั้นแล้ว ท่านก็วุ่นวายพระทัย ทั้งชาวกรุงเยรูซาเล็มก็พลอยวุ่นวายใจไปกับท่านด้วย
มธ 2.7 แล้วเฮโรดจึงเชิญพวกนักปราชญ์เข้ามาเป็นการลับ สอบถามเขาอย่างถ้วนถี่ถึงเวลาที่ดาวนั้นได้ปรากฏขึ้น
มธ 2.12 และพวกนักปราชญ์ได้ยินคำเตือนจากพระเจ้าในความฝัน มิให้กลับไปเฝ้าเฮโรด เขาจึงกลับไปยังบ้านเมืองของตนทางอื่น
มธ 2.13 ครั้นเขาไปแล้ว ดูเถิด ทูตสวรรค์ขององค์พระผู้เป็นเจ้าได้มาปรากฏแก่โยเซฟในความฝันแล้วบอกว่า “จงลุกขึ้นพากุมารกับมารดาหนีไปประเทศอียิปต์ และคอยอยู่ที่นั่นจนกว่าเราจะบอกเจ้า เพราะว่าเฮโรดจะแสวงหากุมารเพื่อจะประหารชีวิตเสีย”
มธ 2.15 และได้อยู่ที่นั่นจนเฮโรดสิ้นพระชนม์ ทั้งนี้เกิดขึ้นเพื่อจะให้สำเร็จตามพระวจนะขององค์พระผู้เป็นเจ้าซึ่งได้ตรัสไว้โดยศาสดาพยากรณ์ว่า ‘เราได้เรียกบุตรชายของเราออกมาจากประเทศอียิปต์’
มธ 2.16 ครั้นเฮโรดเห็นว่าพวกนักปราชญ์หลอกท่าน ก็กริ้วโกรธยิ่งนัก จึงใช้คนไปฆ่าเด็กทั้งหมดในบ้านเบธเลเฮมและที่ใกล้เคียงทั้งสิ้น ตั้งแต่อายุสองขวบลงมา ซึ่งพอดีกับเวลาที่ท่านได้ถามพวกนักปราชญ์อย่างถ้วนถี่นั้น
มธ 2.19 ครั้นเฮโรดสิ้นพระชนม์แล้ว ดูเถิด ทูตสวรรค์องค์หนึ่งขององค์พระผู้เป็นเจ้า มาปรากฏในความฝันแก่โยเซฟที่ประเทศอียิปต์
มธ 2.22 แต่เมื่อได้ยินว่า อารเคลาอัสครอบครองแคว้นยูเดียแทนเฮโรดผู้เป็นบิดา จะไปที่นั่นก็กลัว และเมื่อได้ทราบการเตือนจากพระเจ้าในความฝัน จึงเลี่ยงไปยังบริเวณแคว้นกาลิลี
มธ 14.1 ครั้งนั้นเฮโรดเจ้าเมืองได้ยินกิตติศัพท์ของพระเยซู
มธ 14.3 ด้วยว่าเฮโรดได้จับยอห์นมัดแล้วขังคุกไว้ เพราะเห็นแก่นางเฮโรเดียสภรรยาของฟีลิปน้องชายของตน
มธ 14.5 ถึงเฮโรดอยากจะฆ่ายอห์นก็กลัวประชาชน ด้วยว่าเขาทั้งหลายนับถือยอห์นว่าเป็นศาสดาพยากรณ์
มธ 14.6 แต่เมื่อวันฉลองวันกำเนิดของเฮโรดมาถึง บุตรสาวนางเฮโรเดียสก็เต้นรำต่อหน้าเขาทั้งหลาย ทำให้เฮโรดชอบใจ
มธ 14.7 เฮโรดจึงสัญญาโดยปฏิญาณว่า เธอจะขอสิ่งใดๆ ก็จะให้สิ่งนั้น
มธ 14.9 ฝ่ายกษัตริย์เฮโรดก็เศร้าใจ แต่เพราะเหตุที่ได้ปฏิญาณไว้และเพราะเห็นแก่พวกที่เอนกายลงรับประทานด้วยกันกับท่าน จึงออกคำสั่งอนุญาตให้
มธ 22.16 พวกเขาจึงใช้พวกสาวกของตนกับพวกเฮโรดให้ไปทูลพระองค์ว่า “อาจารย์เจ้าข้า ข้าพเจ้าทั้งหลายทราบอยู่ว่าท่านเป็นคนซื่อสัตย์ และสั่งสอนทางของพระเจ้าด้วยความสัตย์จริง โดยมิได้เอาใจผู้ใด เพราะท่านมิได้เห็นแก่หน้าผู้ใด
มก 3.6 พวกฟาริสีจึงออกไป และในทันใดนั้นได้ปรึกษากับพรรคพวกของเฮโรดถึงพระองค์ว่า พวกเขาจะทำอย่างไรจึงจะฆ่าพระองค์ได้
มก 6.14 ฝ่ายกษัตริย์เฮโรดทรงได้ยินเรื่องของพระองค์ (เพราะว่าพระนามของพระองค์ได้เลื่องลือไป) แล้วท่านตรัสว่า “ยอห์นผู้ให้รับบัพติศมาเป็นขึ้นมาจากความตายแล้ว เหตุฉะนั้นจึงทำการมหัศจรรย์ได้”
มก 6.16 ฝ่ายเฮโรดเมื่อทรงได้ยินแล้วจึงตรัสว่า “คือยอห์นนั้นเองที่เราได้ตัดศีรษะเสีย ท่านได้เป็นขึ้นมาจากความตาย”
มก 6.17 ด้วยว่าเฮโรดได้ใช้คนไปจับยอห์น และล่ามโซ่ขังคุกไว้ เพราะเห็นแก่นางเฮโรเดียสภรรยาฟีลิปน้องชายของตน ด้วยเฮโรดได้รับนางนั้นเป็นภรรยาของตน
มก 6.18 เพราะยอห์นได้เคยทูลเฮโรดว่า “ท่านผิดพระราชบัญญัติที่รับภรรยาของน้องชายมาเป็นภรรยาของตน”
มก 6.20 เพราะเฮโรดยำเกรงยอห์นด้วยรู้ว่า ท่านเป็นคนชอบธรรมและบริสุทธิ์จึงได้ป้องกันท่านไว้ เมื่อเฮโรดได้ยินคำสั่งสอนของท่านก็ปฏิบัติตามหลายสิ่งและยินดีรับฟังท่าน
มก 6.21 ครั้นอยู่มาวันหนึ่งเป็นโอกาสดีคือเป็นวันฉลองวันกำเนิดของเฮโรด เฮโรดให้จัดการเลี้ยงขุนนางกับนายทหารชั้นผู้ใหญ่ และคนสำคัญๆทั้งปวงในแคว้นกาลิลี
มก 6.22 เมื่อบุตรสาวของนางเฮโรเดียสเข้ามาเต้นรำ ทำให้เฮโรดและแขกทั้งปวงซึ่งเอนกายลงอยู่ด้วยกันนั้นชอบใจ กษัตริย์จึงตรัสกับหญิงสาวนั้นว่า “เธอจะขอสิ่งใดจากเรา เราก็จะให้สิ่งนั้นแก่เธอ”
มก 8.15 พระองค์ทรงกำชับเหล่าสาวกว่า “จงสังเกตและระวังเชื้อแห่งพวกฟาริสีและเชื้อแห่งเฮโรดให้ดี”
มก 12.13 เขาจึงใช้บางคนในพวกฟาริสีและพวกเฮโรดไปหาพระองค์ เพื่อจะคอยจับผิดในพระดำรัสของพระองค์
ลก 1.5 ในรัชกาลเฮโรด กษัตริย์ของยูเดีย มีปุโรหิตคนหนึ่งชื่อเศคาริยาห์ อยู่ในเวรอาบียาห์ ภรรยาของเศคาริยาห์ชื่อเอลีซาเบธ อยู่ในตระกูลอาโรน
ลก 3.1 เมื่อปีที่สิบห้าในรัชกาลทิเบริอัส ซีซาร์ ปอนทิอัสปีลาตเป็นเจ้าเมืองยูเดีย เฮโรดเป็นเจ้าเมืองกาลิลี ฟีลิปน้องชายของเฮโรดเป็นเจ้าเมืองอิทูเรียกับบริเวณแคว้นตราโคนิติส ลีซาเนียสเป็นเจ้าเมืองอาบีเลน
ลก 3.19 ฝ่ายเฮโรดเจ้าเมือง เมื่อถูกยอห์นว่าติเตียนเพราะเรื่องนางเฮโรเดียสภรรยาของน้องชายชื่อฟีลิป และเพราะการชั่วทั้งหมดที่เฮโรดได้กระทำนั้น
ลก 3.20 เฮโรดยังทำความชั่วนี้เพิ่มกับที่ได้ทำมาแล้ว คือได้จับยอห์นจำไว้ในคุก
ลก 8.3 และโยอันนาภรรยาของคูซา ต้นเรือนของเฮโรด และซูซันนา และผู้หญิงอื่นๆหลายคนที่เคยปรนนิบัติพระองค์ด้วยการถวายสิ่งของของเขา
ลก 9.7 ฝ่ายเฮโรดเจ้าเมืองได้ยินเรื่องเหตุการณ์ทั้งปวงซึ่งพระองค์ได้ทรงกระทำนั้น จึงคิดสงสัยมาก เพราะบางคนว่ายอห์นเป็นขึ้นมาจากความตาย
ลก 9.9 เฮโรดจึงว่า “ยอห์นนั้นเราได้ตัดศีรษะแล้ว แต่คนนี้ที่เราได้ยินเหตุการณ์ของเขาอย่างนี้คือผู้ใดเล่า” แล้วเฮโรดจึงหาโอกาสที่จะเห็นพระองค์
ลก 13.31 ในวันนั้นเอง มีพวกฟาริสีบางคนมาทูลพระองค์ว่า “ท่านจงไปจากที่นี่เถิด เพราะว่าเฮโรดใคร่จะประหารชีวิตของท่านเสีย”
ลก 23.7 เมื่อทราบแล้วว่าพระองค์ทรงเป็นคนอยู่ในท้องที่ของเฮโรด ท่านจึงส่งพระองค์ไปหาเฮโรด ผู้กำลังอยู่ในกรุงเยรูซาเล็มในเวลานั้น
ลก 23.8 เมื่อเฮโรดได้เห็นพระเยซูก็มีความยินดีมาก ด้วยนานมาแล้วท่านอยากจะพบพระองค์ เพราะได้ยินถึงพระองค์หลายประการ และหวังว่าคงจะได้เห็นพระองค์ทำการอัศจรรย์บ้าง
ลก 23.11 เฮโรดกับพวกทหารของท่านกระทำต่อพระองค์อย่างดูหมิ่น เยาะเย้ย เอาเสื้อที่งามยิ่งสวมให้พระองค์ และส่งกลับไปหาปีลาตอีก
ลก 23.12 ฝ่ายปีลาตกับเฮโรดคืนดีกันในวันนั้น ด้วยแต่ก่อนเป็นศัตรูกัน
ลก 23.15 และเฮโรดก็ไม่เห็นว่าเขามีความผิดด้วย เพราะเราได้ส่งพวกท่านทั้งหลายไปหาเฮโรด ดูเถิด คนนี้ไม่ได้ทำผิดอะไรซึ่งสมควรจะมีโทษถึงตาย
กจ 4.27 ความจริงทั้งเฮโรดและปอนทิอัสปีลาต กับพวกต่างประเทศ และชนชาติอิสราเอลได้ชุมนุมกันต่อสู้พระเยซูพระบุตรผู้บริสุทธิ์ของพระองค์ ซึ่งทรงเจิมไว้แล้ว
กจ 12.1 แล้วคราวนั้นกษัตริย์เฮโรดได้เหยียดพระหัตถ์ออกทำร้ายบางคนในคริสตจักร
กจ 12.6 ในคืนวันนั้นเอง ครั้นเฮโรดจะพาเปโตรออกมา เปโตรนอนหลับอยู่ระหว่างทหารสองคน มีโซ่สองเส้นล่ามไว้ และคนยามเฝ้าอยู่หน้าประตูคุก
กจ 12.11 ครั้นเปโตรรู้สึกตัวแล้วจึงว่า “เดี๋ยวนี้ข้าพเจ้ารู้แน่ว่า องค์พระผู้เป็นเจ้าได้ทรงใช้ทูตสวรรค์ของพระองค์มาช่วยข้าพเจ้าให้พ้นจากพระหัตถ์ของเฮโรด และพ้นจากการมุ่งร้ายของพวกยิว”
กจ 12.19 เมื่อเฮโรดหาตัวเปโตรไม่พบ จึงไต่สวนพวกทหารยามและรับสั่งให้ฆ่าเสีย ฝ่ายเฮโรดก็ออกจากแคว้นยูเดีย ลงไปพักอยู่ที่เมืองซีซารียา
กจ 12.20 ฝ่ายเฮโรดกริ้วชาวเมืองไทระและเมืองไซดอน แต่ชาวเมืองนั้นได้พากันมาหาท่าน เมื่อได้เอาใจบลัสทัสกรมวังของกษัตริย์แล้ว จึงได้ขอกลับเป็นไมตรีกันอีก เพราะว่าเมืองของเขาต้องอาศัยอาหารเลี้ยงชีพจากแผ่นดินของกษัตริย์นั้น
กจ 12.21 เมื่อถึงวันนัด เฮโรดทรงเครื่องกษัตริย์เสด็จประทับบนราชบัลลังก์ แล้วมีพระราชดำรัสแก่เขา
กจ 13.1 คราวนั้นในคริสตจักรที่อยู่ในเมืองอันทิโอก มีบางคนที่เป็นผู้พยากรณ์และอาจารย์ มีบารนาบัส สิเมโอนที่เรียกว่านิเกอร์ กับลูสิอัสชาวเมืองไซรีน มานาเอน ผู้ได้รับการเลี้ยงดูเติบโตขึ้นด้วยกันกับเฮโรดเจ้าเมือง และเซาโล
กจ 23.35 ท่านจึงกล่าวว่า “เมื่อพวกโจทก์มาพร้อมกันแล้ว เราจะฟังคำให้การของเจ้า” ท่านจึงสั่งให้คุมเปาโลไปไว้ที่ศาลปรีโทเรียมของเฮโรด

เฮโรดิโอน ( 1 )
รม 16.11 ขอฝากความคิดถึงมายังเฮโรดิโอนญาติของข้าพเจ้า ขอฝากความคิดถึงมายังคนในครัวเรือนนารซิสสัสที่อยู่ในองค์พระผู้เป็นเจ้า

เฮโรเดียส ( 6 )
มธ 14.3 ด้วยว่าเฮโรดได้จับยอห์นมัดแล้วขังคุกไว้ เพราะเห็นแก่นางเฮโรเดียสภรรยาของฟีลิปน้องชายของตน
มธ 14.6 แต่เมื่อวันฉลองวันกำเนิดของเฮโรดมาถึง บุตรสาวนางเฮโรเดียสก็เต้นรำต่อหน้าเขาทั้งหลาย ทำให้เฮโรดชอบใจ
มก 6.17 ด้วยว่าเฮโรดได้ใช้คนไปจับยอห์น และล่ามโซ่ขังคุกไว้ เพราะเห็นแก่นางเฮโรเดียสภรรยาฟีลิปน้องชายของตน ด้วยเฮโรดได้รับนางนั้นเป็นภรรยาของตน
มก 6.19 นางเฮโรเดียสจึงผูกพยาบาทยอห์นและปรารถนาจะฆ่าท่านเสียแต่ฆ่าไม่ได้
มก 6.22 เมื่อบุตรสาวของนางเฮโรเดียสเข้ามาเต้นรำ ทำให้เฮโรดและแขกทั้งปวงซึ่งเอนกายลงอยู่ด้วยกันนั้นชอบใจ กษัตริย์จึงตรัสกับหญิงสาวนั้นว่า “เธอจะขอสิ่งใดจากเรา เราก็จะให้สิ่งนั้นแก่เธอ”
ลก 3.19 ฝ่ายเฮโรดเจ้าเมือง เมื่อถูกยอห์นว่าติเตียนเพราะเรื่องนางเฮโรเดียสภรรยาของน้องชายชื่อฟีลิป และเพราะการชั่วทั้งหมดที่เฮโรดได้กระทำนั้น

เฮลขัท ( 2 )
ยชว 19.25 อาณาเขตของเขารวมเมืองเฮลขัท ฮาลี เบเทน อัคชาฟ
ยชว 21.31 เมืองเฮลขัทพร้อมทุ่งหญ้า เมืองเรโหบพร้อมทุ่งหญ้า รวมสี่หัวเมือง

เฮลขัทฮัสซูริม ( 1 )
2ซมอ 2.16 ต่างก็จับศีรษะคู่ต่อสู้ และปักดาบเข้าที่สีข้างของคู่ต่อสู้ ล้มตายด้วยกันหมด เขาจึงเรียกที่นั่นว่า เฮลขัทฮัสซูริม ซึ่งอยู่ในกิเบโอน

เฮลคาย ( 1 )
นหม 12.15 ของคนฮาริมมี อัดนา ของคนเมราโยทมี เฮลคาย

เฮลดัย ( 2 )
1พศด 27.15 ผู้บัญชาการคนที่สิบสองสำหรับเดือนที่สิบสองคือ เฮลดัยชาวเนโทฟาห์จากคนโอทนีเอล ในกองเวรของเขามีสองหมื่นสี่พันคน
ศคย 6.10 “จงนำเอาเฮลดัย โทบียาห์ และเยดายาห์ไปเสียจากบรรดาเชลย ผู้ซึ่งกลับจากบาบิโลน ในวันเดียวกันนั้นไปยังเรือนของโยสิยาห์ บุตรชายเศฟันยาห์

เฮลบาห์ ( 1 )
วนฉ 1.31 อาเชอร์มิได้ขับไล่ชาวเมืองอัคโค หรือชาวเมืองไซดอน หรือชาวเมืองอัคลาบ หรือชาวเมืองอัคซิบ หรือชาวเมืองเฮลบาห์ หรือชาวเมืองอาฟิก หรือชาวเมืองเรโหบ

เฮลโบน ( 1 )
อสค 27.18 ดามัสกัสไปมาค้าขายกับเจ้าเพราะเจ้ามีสินค้าอุดม เพราะทรัพยากรมากมายหลายชนิดของเจ้า มีเหล้าองุ่นเฮลโบน และขนแกะขาว

เฮลาน ( 1 )
2ซมอ 10.17 เมื่อมีผู้กราบทูลดาวิดพระองค์ทรงรวบรวมอิสราเอลทั้งหมดข้ามแม่น้ำจอร์แดนมาถึงตำบลเฮลาน และคนซีเรียก็จัดทัพเข้าต่อสู้ดาวิดและได้รบกับพระองค์

เฮลาม ( 1 )
2ซมอ 10.16 ฝ่ายฮาดัดเอเซอร์ทรงใช้คนไปนำคนซีเรียผู้อยู่ฟากแม่น้ำข้างโน้นออกมา เขามายังตำบลเฮลาม มีโชบัคแม่ทัพของฮาดัดเอเซอร์เป็นผู้นำหน้า

เฮลาห์ ( 2 )
1พศด 4.5 อัชฮูร์บิดาของเทโคอา มีภรรยาสองคนคือ เฮลาห์และนาอาราห์
1พศด 4.7 บุตรชายของเฮลาห์ คือ เศเรท ยาโศอาร์ และเอทนาน

เฮลี ( 1 )
ลก 3.23 เมื่อพระเยซูทรงมีพระชนมายุประมาณสามสิบพรรษา (ตามความคาดหมายของคนทั้งหลาย) เข้าใจว่าเป็นบุตรโยเซฟ ซึ่งเป็นบุตรเฮลี

เฮเลค ( 2 )
กดว 26.30 บุตรชายของกิเลอาด คืออีเยเซอร์ คนครอบครัวอีเยเซอร์ เฮเลค คนครอบครัวเฮเลค

เฮเลด ( 1 )
1พศด 11.30 มาหะรัย ชาวเนโทฟาห์ เฮเลด บุตรชายบาอานาห์ชาวเนโทฟาห์

เฮเลบ ( 1 )
2ซมอ 23.29 เฮเลบบุตรชายบาอานาห์ชาวเนโทฟาห์ อิททัยบุตรชายรีบัยชาวกิเบอาห์แห่งคนเบนยามิน

เฮเลฟ ( 1 )
ยชว 19.33 อาณาเขตของเขาเริ่มจากเฮเลฟ จากอาโลนไปถึงศานันนิม และอาดามี เนเขบ และยับเนเอลไกลไปจนถึงเมืองลัคคูม และสิ้นสุดลงที่แม่น้ำจอร์แดน

เฮเลม ( 2 )
1พศด 7.35 บุตรชายของเฮเลมน้องชายของเขาคือ โศฟาห์ อิมนา เชเลช และอามัล
ศคย 6.14 และมงกุฎเหล่านั้นจะอยู่ในพระวิหารของพระเยโฮวาห์ เพื่อให้เป็นที่ระลึกถึงเฮเลม โทบียาห์ เยดายาห์ และเฮ็น บุตรชายของเศฟันยาห์

เฮเลส ( 5 )
2ซมอ 23.26 เฮเลสคนเปเลท อิราบุตรชายอิกเขชชาวเมืองเทโคอา
1พศด 2.39 อาซาริยาห์ให้กำเนิดบุตรชื่อเฮเลส และเฮเลสให้กำเนิดบุตรชื่อเอลาอาสาห์
1พศด 11.27 ชัมโมทชาวเมืองฮาโรด เฮเลสคนเปโลน
1พศด 27.10 ผู้บัญชาการคนที่เจ็ดสำหรับเดือนที่เจ็ดคือ เฮเลสคนเปโลน เป็นคนเอฟราอิม ในกองเวรของเขามีสองหมื่นสี่พันคน

เฮโลน ( 5 )
กดว 1.9 เอลีอับบุตรชายเฮโลน จากตระกูลเศบูลุน
กดว 2.7 ให้ตระกูลเศบูลุนเรียงถัดยูดาห์ไป เอลีอับบุตรชายเฮโลนจะเป็นนายกองของคนเศบูลุน
กดว 7.24 วันที่สามเอลีอับบุตรชายเฮโลนประมุขของคนเศบูลุนถวายของ
กดว 7.29 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของเอลีอับบุตรชายของเฮโลน
กดว 10.16 และเอลีอับบุตรชายเฮโลนนำพลโยธาตระกูลคนเศบูลุน

เฮสโบน ( 1 )
1พศด 6.81 เมืองเฮสโบนพร้อมกับทุ่งหญ้า เมืองยาเซอร์พร้อมกับทุ่งหญ้า

เฮสโร ( 2 )
2ซมอ 23.35 เฮสโรชาวคารเมล ปารัยชาวอาราบ
1พศด 11.37 เฮสโร ชาวคารเมล นาอารัย บุตรชายเอสบัย

เฮสโรน ( 22 )
ปฐก 46.9 และบุตรชายของรูเบน คือ ฮาโนค ปัลลู เฮสโรน และคารมี
ปฐก 46.12 บุตรชายของยูดาห์คือ เอร์ โอนัน เช-ลาห์ เปเรศ เศ-ราห์ แต่เอร์และโอนันได้ถึงแก่ความตายในแผ่นดินคานาอัน บุตรชายของเปเรศคือ เฮสโรน และฮามูล
อพย 6.14 คนเหล่านี้เป็นหัวหน้าในวงศ์วานบรรพบุรุษของเขา บุตรชายของรูเบนผู้เป็นบุตรหัวปีของอิสราเอล ชื่อฮาโนค ปัลลู เฮสโรน และคารมี คนเหล่านี้เป็นครอบครัวต่างๆของรูเบน
กดว 26.6 เฮสโรน คนครอบครัวเฮสโรน คารมี คนครอบครัวคารมี
กดว 26.21 และบุตรชายของเปเรศคือ เฮสโรน คนครอบครัวเฮสโรน ฮามูล คนครอบครัวฮามูล
ยชว 15.25 ฮาโซร ฮาดัททาห์ เคริโอท เฮสโรน คือเมืองฮาโซร์
นรธ 4.18 ต่อไปนี้เป็นพงศ์พันธุ์ของเปเรศ เปเรศให้กำเนิดบุตรชื่อเฮสโรน
นรธ 4.19 เฮสโรนให้กำเนิดบุตรชื่อราม รามให้กำเนิดบุตรชื่ออัมมีนาดับ
1พศด 2.5 บุตรชายของเปเรศชื่อเฮสโรน และฮามูล
1พศด 2.9 บุตรชายของเฮสโรนซึ่งกำเนิดแก่ท่านนั้นคือ เยราเมเอล ราม และเคลุบัย
1พศด 2.18 คาเลบบุตรชายเฮสโรนให้กำเนิดบุตรกับอาซุบาห์ภรรยาของตน และกับเยรีโอท ต่อไปนี้เป็นบุตรชายของนาง คือ เยเชอร์ โชบับ และอารโดน
1พศด 2.21 ภายหลังเฮสโรนได้เข้าหาบุตรสาวของมาคีร์บิดาของกิเลอาด และได้แต่งงานด้วยเมื่อท่านมีอายุหกสิบปี และนางได้กำเนิดบุตรให้ท่านชื่อ เสกุบ
1พศด 2.24 ภายหลังเฮสโรนสิ้นชีพในคาเลบเอฟราธาห์ แล้วอาบียาห์ภรรยาของเฮสโรนก็คลอดบุตรให้แก่เขาชื่ออัชฮูร์ผู้เป็นบิดาของเทโคอา
1พศด 2.25 บุตรชายทั้งหลายของเยราเมเอลบุตรหัวปีของเฮสโรน คือ ราม บุตรหัวปีของท่าน บุนาห์ โอเรน โอเซม และอาหิยาห์
1พศด 4.1 บุตรชายของยูดาห์คือ เปเรศ เฮสโรน คารมี เฮอร์ และโชบาล
1พศด 5.3 บุตรชายของรูเบนบุตรหัวปีของอิสราเอล คือ ฮาโนค ปัลลู เฮสโรนและคารมี
มธ 1.3 ยูดาห์ให้กำเนิดบุตรชื่อเปเรศกับเศ-ราห์เกิดจากนางทามาร์ เปเรศให้กำเนิดบุตรชื่อเฮสโรน เฮสโรนให้กำเนิดบุตรชื่อราม
ลก 3.33 ซึ่งเป็นบุตรอัมมีนาดับ ซึ่งเป็นบุตรราม ซึ่งเป็นบุตรเฮสโรน ซึ่งเป็นบุตรเปเรศ ซึ่งเป็นบุตรยูดาห์

เฮเสคียาห์ ( 1 )
1พศด 3.23 บุตรชายของเนอารียาห์คือ เอลีโอนัย เฮเสคียาห์ และอัสรีคัม สามคนด้วยกัน

เฮเสด ( 1 )
1พกษ 4.10 เบนเฮเสด ประจำในอารุบโบท โสโคห์และแผ่นดินเฮเฟอร์ทั้งสิ้นขึ้นอยู่กับเขา

เฮอร์ ( 16 )
อพย 17.10 โยชูวาก็ทำตามคำสั่งของโมเสส ออกสู้รบกับพวกอามาเลข ส่วนโมเสส อาโรน และเฮอร์ ก็ขึ้นไปบนยอดภูเขานั้น
อพย 17.12 แต่มือของโมเสสเมื่อยล้า เขาทั้งสองก็นำก้อนหินมาวางไว้ให้โมเสส ท่านนั่ง อาโรนกับเฮอร์ก็ช่วยยกมือท่านขึ้นคนละข้าง มือของท่านก็ชูอยู่จนตะวันตกดิน
อพย 24.14 และกล่าวแก่พวกผู้ใหญ่เหล่านั้นว่า “คอยเราอยู่ที่นี่จนกว่าเราจะกลับมาหาพวกท่านอีก ดูเถิด อาโรนและเฮอร์อยู่กับพวกท่าน ใครมีเรื่องราวอะไรก็จงมาหาท่านทั้งสองนี้เถิด”
อพย 31.2 “ดูซี เราได้ออกชื่อเบซาเลล ผู้เป็นบุตรชายอุรี ผู้เป็นบุตรชายเฮอร์แห่งตระกูลยูดาห์
อพย 35.30 โมเสสจึงกล่าวแก่คนอิสราเอลว่า “ดูก่อนท่าน พระเยโฮวาห์ได้ทรงออกชื่อเบซาเลลบุตรชายอุรี ผู้เป็นบุตรชายของเฮอร์ตระกูลยูดาห์
อพย 38.22 ส่วนเบซาเลลบุตรชายอีรีผู้เป็นบุตรชายของเฮอร์แห่งตระกูลยูดาห์ ทำสิ่งสารพัดซึ่งพระเยโฮวาห์ได้ทรงบัญชาโมเสสแล้ว
กดว 31.8 เขาได้ประหารชีวิตบรรดากษัตริย์คนมีเดียนพร้อมกับคนอื่นที่เขาฆ่าเสีย มีเอวี เรเคม ศูร์ เฮอร์ และเรบา กษัตริย์ทั้งห้าแห่งคนมีเดียน และได้ประหารชีวิตบาลาอัมบุตรชายเบโอร์เสียด้วยดาบ
ยชว 13.21 คือหัวเมืองทั้งสิ้นซึ่งอยู่บนที่ราบ และทั้งราชอาณาจักรทั้งหมดของสิโหนกษัตริย์คนอาโมไรต์ผู้ครอบครองอยู่ในเฮชโบน ซึ่งโมเสสได้กระทำให้พ่ายแพ้พร้อมกับเจ้านายของมีเดียน คือ เอวี เรเคม ศูร์ และเฮอร์ กับเรบา เป็นเจ้านายซึ่งขึ้นแก่กษัตริย์สิโหนผู้พำนักอยู่ในแผ่นดินนั้น
1พกษ 4.8 ต่อไปนี้เป็นชื่อของเขาคือ เบนเฮอร์ ประจำแดนเทือกเขาเอฟราอิม
1พศด 2.19 เมื่ออาซุบาห์สิ้นชีพแล้ว คาเลบก็แต่งงานกับเอฟราธาห์ ผู้ให้กำเนิดบุตรชื่อเฮอร์ให้แก่ท่าน
1พศด 2.20 เฮอร์ให้กำเนิดบุตรชื่ออุรี และอุรีให้กำเนิดบุตรชื่อเบซาเลล
1พศด 2.50 เหล่านี้เป็นลูกหลานของคาเลบบุตรชายของเฮอร์ บุตรหัวปีของเอฟราธาห์ ชื่อ โชบาล บิดาของคีริยาทเยอาริม
1พศด 4.1 บุตรชายของยูดาห์คือ เปเรศ เฮสโรน คารมี เฮอร์ และโชบาล
1พศด 4.4 และเปนูเอลผู้เป็นบิดาของเกโดร์ และเอเซอร์ผู้เป็นบิดาของหุชาห์ เหล่านี้เป็นบุตรชายของเฮอร์ บุตรหัวปีของเอฟราธาห์ผู้เป็นบิดาของเบธเลเฮม
2พศด 1.5 ยิ่งกว่านั้น แท่นบูชาทองสัมฤทธิ์ ซึ่งเบซาเลลบุตรชายอุรีผู้เป็นบุตรชายเฮอร์ได้สร้างไว้นั้นก็อยู่ที่หน้าพลับพลาของพระเยโฮวาห์ และซาโลมอนกับชุมนุมชนก็ได้ใช้แท่นนั้นเป็นประจำ
นหม 3.9 ถัดเขาไป คือเรไฟยาห์บุตรชายเฮอร์ ผู้ปกครองแขวงครึ่งหนึ่งของเยรูซาเล็มได้ซ่อมแซม

เฮอร์มาส ( 1 )
รม 16.14 ขอฝากความคิดถึงมายังอาสินครีทัส ฟเลโกน เฮอร์เมส ปัทโรบัส เฮอร์มาส และบรรดาพี่น้องที่อยู่กับเขาเหล่านั้น

เฮอร์เมส ( 1 )
รม 16.14 ขอฝากความคิดถึงมายังอาสินครีทัส ฟเลโกน เฮอร์เมส ปัทโรบัส เฮอร์มาส และบรรดาพี่น้องที่อยู่กับเขาเหล่านั้น

เฮอร์โมเกเนส ( 1 )
2ทธ 1.15 ท่านก็ทราบแล้วว่า คนทั้งปวงที่อยู่ในแคว้นเอเชียนั้นต่างก็ผละไปจากข้าพเจ้า ในพวกนั้นมีฟีเจลัสและเฮอร์โมเกเนสรวมอยู่ด้วย

เฮอร์โมน ( 14 )
พบญ 3.8 ครั้งนั้นเราได้ยึดแผ่นดินเสียจากมือของกษัตริย์ทั้งสองของคนอาโมไรต์ ผู้อยู่ฟากแม่น้ำจอร์แดนข้างนี้ ตั้งแต่ลุ่มแม่น้ำอารโนนถึงภูเขาเฮอร์โมน
พบญ 3.9 (ภูเขาเฮอร์โมนนั้นชาวไซดอนเรียกชื่อว่าสีรีออน และชาวอาโมไรต์เรียกชื่อว่าเสนีร์)
พบญ 4.48 ตั้งแต่อาโรเออร์ที่อยู่ริมลุ่มแม่น้ำอารโนน ไปจนถึงภูเขาสีออน คือเฮอร์โมน
ยชว 11.3 และไปหาคนคานาอันทางทิศตะวันออกและทิศตะวันตก คนอาโมไรต์ คนฮิตไทต์ คนเปริสซี และคนเยบุสในแดนเทือกเขา และคนฮีไวต์อยู่เชิงเขาเฮอร์โมนในแผ่นดินมิสปาห์
ยชว 11.17 ตั้งแต่ภูเขาฮาลักที่สูงเรื่อยขึ้นไปถึงเสอีร์ ไกลไปจนถึงบาอัลกาดในหุบเขาเลบานอนเชิงภูเขาเฮอร์โมน ท่านได้จับบรรดากษัตริย์แห่งเมืองเหล่านั้นมาประหารชีวิตเสีย
ยชว 12.1 ต่อไปนี้เป็นกษัตริย์แห่งแผ่นดินนั้นซึ่งประชาชนอิสราเอลได้กระทำให้แพ้ไป และได้ยึดครองแผ่นดินฟากแม่น้ำจอร์แดนข้างโน้นทางดวงอาทิตย์ขึ้น จากที่ลุ่มแม่น้ำอารโนนถึงภูเขาเฮอร์โมน และที่ราบซึ่งอยู่ด้านตะวันออกทั้งหมด
ยชว 12.5 และปกครองที่ภูเขาเฮอร์โมน และสาเลคาห์ และทั่วบาชาน ถึงเขตแดนคนเกชูร์และคนมาอาคาห์ และปกครองครึ่งหนึ่งของแดนกิเลอาด ถึงเขตแดนของสิโหนกษัตริย์เมืองเฮชโบน
ยชว 13.5 และแผ่นดินของชาวเกบาลและเลบานอนทั้งหมด ไปทางที่ดวงอาทิตย์ขึ้น จากบาอัลกาดที่อยู่เชิงภูเขาเฮอร์โมน ถึงทางเข้าเมืองฮามัท
ยชว 13.11 กับเขตกิเลอาดและท้องถิ่นของคนเกชูร์และคนมาอาคาห์ และภูเขาเฮอร์โมนทั้งหมด และเมืองบาชานทั้งสิ้นจนถึงเมืองสาเลคาห์
1พศด 5.23 คนตระกูลมนัสเสห์ครึ่งหนึ่งอาศัยอยู่ในแผ่นดินนั้น เขามีคนมากขึ้นด้วยกันตั้งแต่เมืองบาชานถึงเมืองบาอัลเฮอร์โมน เสนีร์ และภูเขาเฮอร์โมน
สดด 42.6 โอ ข้าแต่พระเจ้าของข้าพระองค์ จิตใจของข้าพระองค์ฝ่ออยู่ภายในข้าพระองค์ เพราะฉะนั้นข้าพระองค์จึงจะระลึกถึงพระองค์ ตั้งแต่แผ่นดินแห่งแม่น้ำจอร์แดนและแห่งภูเขาเฮอร์โมนตั้งแต่เนินมิซาร์
สดด 89.12 ทิศเหนือและทิศใต้ พระองค์ก็ได้ทรงสร้าง ภูเขาทาโบร์กับภูเขาเฮอร์โมนจะสรรเสริญพระนามของพระองค์อย่างชื่นบาน
สดด 133.3 เหมือนน้ำค้างของภูเขาเฮอร์โมน เหมือนน้ำค้างซึ่งตกลงบนเทือกเขาศิโยน เพราะว่าพระเยโฮวาห์ทรงบังคับบัญชาพระพรที่นั่น คือชีวิตจำเริญเป็นนิตย์
พซม 4.8 จงจากเลบานอนไปกับฉันเถิด เจ้าสาวของฉันจ๋า จงจากเลบานอนไปกับฉันนะ ให้มองลงจากยอดเขาอามานา จากยอดเขาเสนีร์ และยอดเขาเฮอร์โมน จากถ้ำราชสีห์ จากเขาเสือดาว

เฮฮา ( 3 )
1ปต 4.3 ด้วยว่าเวลาที่ผ่านไปในชีวิตของเราแล้วนั้น น่าจะเพียงพอสำหรับการกระทำสิ่งที่คนต่างชาติชอบกระทำ คราวเมื่อเราได้ดำเนินตามกิเลสตัณหา ตามใจปรารถนาอันชั่ว เมาเหล้าองุ่น เฮฮาเอะอะเอ็ดตะโรกัน เลี้ยงกันอย่างหรูหราฟุ่มเฟือย และการไหว้รูปเคารพอันเป็นที่น่าเกลียด
2ปต 2.13 และจะรับบำเหน็จแห่งการอธรรม เหมือนคนที่ถือการเสเพลเฮฮาในเวลากลางวันเป็นความเพลิดเพลิน เขาด่างพร้อยและมลทิน และประพฤติการเสเพลเฮฮาด้วยการหลอกลวงของตนเอง เมื่อกำลังกินเลี้ยงรวมกับท่านทั้งหลาย

เฮาราน ( 2 )
อสค 47.16 เมืองฮามัท เมืองเบโรธาห์ เมืองสิบราอิม ซึ่งอยู่ระหว่างพรมแดนเมืองดามัสกัสกับพรมแดนเมืองฮามัท จนถึงเมืองฮาเซอร์ฮัททิโคน ซึ่งอยู่ที่พรมแดนเมืองเฮาราน
อสค 47.18 ทางด้านตะวันออก เขตแดนจะยื่นจากเมืองเฮารานและดามัสกัส ระหว่างกิเลอาดกับแผ่นดินอิสราเอล เรื่อยไปตามแม่น้ำจอร์แดน ไปถึงทะเลด้านตะวันออก ท่านทั้งหลายจงวัด นี่เป็นเขตด้านตะวันออก

โฮกลาห์ ( 3 )
กดว 26.33 ส่วนเศโลเฟหัดบุตรชายเฮเฟอร์ไม่มีบุตรชายมีแต่บุตรสาว ชื่อบุตรสาวของเศโลเฟหัดคือ มาลาห์ โนอาห์ โฮกลาห์ มิลคาห์และทีรซาห์
กดว 27.1 ครั้งนั้นบุตรสาวทั้งหลายของเศโลเฟหัดบุตรชายของเฮเฟอร์ ผู้เป็นบุตรชายของกิเลอาด ผู้เป็นบุตรชายของมาคีร์ ผู้เป็นบุตรชายของมนัสเสห์ จากครอบครัวต่างๆของมนัสเสห์บุตรชายของโยเซฟเข้ามาใกล้ ชื่อบุตรสาวทั้งหลายของเขาคือ มาลาห์ โนอาห์ โฮกลาห์ มิลคาห์ และทีรซาห์
กดว 36.11 เพราะว่ามาลาห์ ทีรซาห์ โฮกลาห์ มิลคาห์ และโนอาห์ บุตรสาวของเศโลเฟหัด ได้แต่งงานกับบุตรชายทั้งหลายของพี่น้องแห่งบิดาของตน

โฮชามา ( 1 )
1พศด 3.18 มัลคีราม เปดายาห์ เชนาสซาร์ เยคามิยาห์ โฮชามา เนดาบียาห์

โฮชายาห์ ( 3 )
นหม 12.32 และถัดเขาไปมี โฮชายาห์ และเจ้านายแห่งยูดาห์ครึ่งหนึ่ง
ยรม 42.1 บรรดาหัวหน้าของกองทหารและโยฮานันบุตรชายคาเรอาห์ และเยซันยาห์บุตรชายโฮชายาห์ และประชาชนทั้งปวงจากผู้น้อยที่สุดถึงผู้ใหญ่ที่สุดได้เข้ามาใกล้
ยรม 43.2 อาซาริยาห์บุตรชายโฮชายาห์และโยฮานันบุตรชายคาเรอาห์ และบรรดาผู้ชายที่โอหังได้พูดกับเยเรมีย์ว่า “ท่านพูดมุสา พระเยโฮวาห์พระเจ้าของเรามิได้ใช้ท่านให้มาพูดว่า ‘อย่าไปอียิปต์ที่จะอาศัยอยู่ที่นั่น’

โฮเชยา ( 16 )
กดว 13.8 โฮเชยาบุตรชายนูนเป็นตระกูลเอฟราอิม
กดว 13.16 ชื่อเหล่านี้เป็นชื่อคนที่โมเสสใช้ไปสอดแนมที่แผ่นดินนั้น และโมเสสเรียกชื่อโฮเชยาบุตรชายนูนว่า โยชูวา
2พกษ 15.30 แล้วโฮเชยาบุตรชายเอลาห์ได้ร่วมกันคิดกบฏต่อเปคาห์บุตรชายเรมาลิยาห์ และล้มพระองค์ลง และประหารพระองค์เสีย และขึ้นครองแทนพระองค์ในปีที่ยี่สิบแห่งรัชกาลโยธามโอรสของอุสซียาห์
2พกษ 17.1 ในปีที่สิบสองแห่งรัชกาลอาหัสกษัตริย์แห่งยูดาห์ โฮเชยาบุตรชายเอลาห์ได้เริ่มครอบครองในกรุงสะมาเรียเหนืออิสราเอล และพระองค์ทรงครอบครองเก้าปี
2พกษ 17.3 แชลมาเนเสอร์กษัตริย์แห่งอัสซีเรียได้ยกทัพมารบกับพระองค์ และโฮเชยาทรงยอมเป็นผู้รับใช้และถวายเครื่องบรรณาการ
2พกษ 17.4 แต่กษัตริย์อัสซีเรียได้ทรงพบความทรยศในโฮเชยา เพราะพระองค์ทรงใช้ผู้สื่อสารไปยังโสกษัตริย์แห่งอียิปต์ และไม่ถวายเครื่องบรรณาการแก่กษัตริย์อัสซีเรียตามซึ่งพระองค์ทรงเคยกระทำทุกปี เพราะฉะนั้นกษัตริย์แห่งอัสซีเรียจึงขังพระองค์ไว้ และจำพระองค์ไว้ในคุก
2พกษ 17.6 ในปีที่เก้าแห่งรัชกาลโฮเชยา กษัตริย์แห่งอัสซีเรียยึดได้เมืองสะมาเรีย และพระองค์ทรงนำชนอิสราเอลไปยังอัสซีเรีย ให้เขาอยู่ที่ฮาลาห์ และข้างแม่น้ำฮาโบร์ แม่น้ำเมืองโกซาน และในหัวเมืองแห่งชาวมีเดีย
2พกษ 18.1 อยู่มาในปีที่สามแห่งรัชกาลโฮเชยาบุตรชายเอลาห์กษัตริย์แห่งอิสราเอล เฮเซคียาห์โอรสของอาหัสกษัตริย์แห่งยูดาห์ได้เริ่มครอบครอง
2พกษ 18.9 และอยู่มาในปีที่สี่แห่งรัชกาลกษัตริย์เฮเซคียาห์ ซึ่งเป็นปีที่เจ็ดแห่งรัชกาลโฮเชยาบุตรชายเอลาห์กษัตริย์แห่งอิสราเอล แชลมาเนเสอร์กษัตริย์แห่งอัสซีเรียได้ทรงยกขึ้นมารบสะมาเรียและล้อมเมืองไว้
2พกษ 18.10 และเมื่อสิ้นสามปีเขาก็ยึดเมืองนั้นได้ ในปีที่หกแห่งรัชกาลเฮเซคียาห์ ซึ่งเป็นปีที่เก้าแห่งรัชกาลโฮเชยากษัตริย์แห่งอิสราเอล สะมาเรียก็ถูกยึดไป
1พศด 27.20 สำหรับคนเอฟราอิมมี โฮเชยาบุตรชายอาซาซิยาห์ สำหรับคนมนัสเสห์ครึ่งตระกูลมี โยเอลบุตรชายเปดายาห์
นหม 10.23 โฮเชยา ฮานันยาห์ หัสชูบ
ฮชย 1.1 พระวจนะของพระเยโฮวาห์ซึ่งมาถึงโฮเชยา บุตรชายเบเออรี ในรัชกาลอุสซียาห์ โยธาม อาหัสและเฮเซคียาห์ กษัตริย์ทั้งหลายแห่งยูดาห์ และในรัชกาลเยโรโบอัม ราชโอรสของโยอาช กษัตริย์อิสราเอล
ฮชย 1.2 เมื่อพระเยโฮวาห์ตรัสทางโฮเชยาเป็นครั้งแรกนั้น พระเยโฮวาห์ตรัสกับโฮเชยาว่า “ไปซี ไปรับหญิงเจ้าชู้มาเป็นภรรยา และเกิดลูกชู้กับนาง เพราะว่าแผ่นดินนี้เล่นชู้อย่างยิ่ง โดยการละทิ้งพระเยโฮวาห์เสีย”
รม 9.25 ดังที่พระองค์ตรัสไว้ในพระคัมภีร์โฮเชยาว่า ‘เราจะเรียกเขาเหล่านั้นว่าเป็นชนชาติของเรา ซึ่งเมื่อก่อนเขาหาได้เป็นชนชาติของเราไม่ และจะเรียกเขาว่าเป็นที่รัก ซึ่งเมื่อก่อนเขาหาได้เป็นที่รักไม่

โฮซันนา ( 6 )
มธ 21.9 ฝ่ายฝูงชนซึ่งเดินไปข้างหน้ากับผู้ที่ตามมาข้างหลังก็พร้อมกันโห่ร้องว่า “โฮซันนาแก่ราชโอรสของดาวิด ‘ขอให้พระองค์ผู้เสด็จมาในพระนามขององค์พระผู้เป็นเจ้าทรงพระเจริญ โฮซันนา’ ในที่สูงสุด”
มธ 21.15 แต่เมื่อพวกปุโรหิตใหญ่กับพวกธรรมาจารย์ได้เห็นการมหัศจรรย์ที่พระองค์ทรงกระทำ ทั้งได้ยินหมู่เด็กร้องในพระวิหารว่า “โฮซันนาแก่ราชโอรสของดาวิด” เขาทั้งหลายก็พากันแค้นเคือง
มก 11.9 ฝ่ายคนที่เดินไปข้างหน้า กับผู้ที่ตามมาข้างหลัง ก็โห่ร้องว่า “โฮซันนา ขอให้พระองค์ผู้เสด็จมาในพระนามขององค์พระผู้เป็นเจ้า ทรงพระเจริญ
มก 11.10 ความสุขสวัสดิ์มงคลจงมีแก่อาณาจักรของดาวิด บรรพบุรุษของเรา ที่มาตั้งอยู่ในพระนามขององค์พระผู้เป็นเจ้า โฮซันนาในที่สูงสุด”
ยน 12.13 เขาก็พากันถือใบของต้นอินทผลัมออกไปต้อนรับพระองค์ร้องว่า “โฮซันนา ขอให้พระองค์ผู้เสด็จมาในพระนามขององค์พระผู้เป็นเจ้า คือพระมหากษัตริย์แห่งอิสราเอลทรงพระเจริญ”

โฮด ( 1 )
1พศด 7.37 เบเชอร์ โฮด ชัมมา ชิลชาห์ อิธราน และเบโอรา

โฮดาวิยาห์ ( 3 )
1พศด 3.24 บุตรชายของเอลีโอนัยคือ โฮดาวิยาห์ เอลียาชีบ เปไลยาห์ อักขูบ โยฮานัน เดไลยาห์ และอานานี เจ็ดคนด้วยกัน
1พศด 5.24 ต่อไปนี้เป็นหัวหน้าเรือนบรรพบุรุษของเขาคือ เอเฟอร์ อิชอี เอลีเอล อัสรีเอล เยเรมีย์ โฮดาวิยาห์ และยาดีเอล เป็นทแกล้วทหาร คนมีชื่อเสียง เป็นหัวหน้าเรือนบรรพบุรุษของเขา
1พศด 9.7 จากลูกหลานของเบนยามินคือ สัลลู ผู้เป็นบุตรชายเมชุลลาม ผู้เป็นบุตรชายโฮดาวิยาห์ ผู้เป็นบุตรชายหัสเสนูอาห์

โฮดียาห์ ( 6 )
1พศด 4.19 บุตรชายภรรยาของท่านชื่อโฮดียาห์น้องสาวของนาฮัมเป็นบิดาของเคอีลาห์ ผู้เป็นคนเกเรม และเอชเทโมอาผู้เป็นคนมาอาคาห์
นหม 8.7 อนึ่งเยชูอา บานี เชเรบิยาห์ ยามีน อักขูบ ชับเบธัย โฮดียาห์ มาอาเสอาห์ เคลิทา อาซาริยาห์ โยซาบาด ฮานัน เปไลยาห์และพวกคนเลวี ได้ช่วยประชาชนให้เข้าใจพระราชบัญญัติ ฝ่ายประชาชนก็ยังอยู่ในที่ของตน
นหม 9.5 แล้วคนเลวี เยชูอา ขัดมีเอล บานี ฮาชับนิยาห์ เชเรบิยาห์ โฮดียาห์ เชบานิยาห์ และเปธาหิยาห์ กล่าวว่า “จงยืนขึ้นและสรรเสริญพระเยโฮวาห์พระเจ้าของท่านทั้งหลายตั้งแต่นิรันดร์กาลจนนิรันดร์กาล สาธุการแด่พระนามอันรุ่งโรจน์ของพระองค์ ซึ่งยิ่งใหญ่เหนือการโมทนาและการสรรเสริญทั้งปวง
นหม 10.10 และพี่น้องของเขา เชบานิยาห์ โฮดียาห์ เคลิทา เปไลยาห์ ฮานัน
นหม 10.13 โฮดียาห์ บานี เบนินู
นหม 10.18 โฮดียาห์ ฮาชูม เบไซ

โฮเดช ( 1 )
1พศด 8.9 เขาให้กำเนิดบุตรกับโฮเดชภรรยาของเขาคือ โยบับ ศิเบีย เมชา มัลคาม

โฮธาม ( 2 )
1พศด 7.32 เฮเบอร์ให้กำเนิดบุตรชื่อยาเฟล็ท โชเมอร์ โฮธามและชูวาน้องสาวของเขา
1พศด 11.44 อุสชียา ชาวอัชทาโรท ซามาและเยฮีเอล บุตรชายโฮธามคนอาโรเออร์

โฮธีร์ ( 2 )
1พศด 25.4 จากเฮมาน คือลูกหลานของเฮมานมี บุคคียาห์ มัทธานิยาห์ อุสซีเอล เชบูเอล และเยรีโมท ฮานานิยาห์ ฮานานี เอลียาธาห์ กิดดาลที และโรมัมทีเอเซอร์ โยชเบคาชาห์ มัลโลธี โฮธีร์ และมาหะซิโอท
1พศด 25.28 ที่ยี่สิบเอ็ดได้แก่โฮธีร์ พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน

โฮบับ ( 2 )
กดว 10.29 โมเสสพูดกับโฮบับบุตรชายเรอูเอลคนมีเดียนพ่อตาของโมเสสว่า “เราทั้งหลายออกเดินไปสู่ที่ซึ่งพระเยโฮวาห์ตรัสไว้ว่า ‘เราจะยกให้แก่เจ้าทั้งหลาย’ เชิญไปกับเราเถิด และเราทั้งหลายจะทำดีแก่ท่าน เพราะพระเยโฮวาห์ทรงสัญญาให้ของดีแก่คนอิสราเอล”
วนฉ 4.11 มีชายคนหนึ่งชื่อเฮเบอร์คนเคไนต์ คือจากลูกหลานของโฮบับพ่อตาของโมเสส ได้แยกออกจากคนเคไนต์ทั้งหลาย มาตั้งเต็นท์อยู่ไกลออกไปถึงที่ราบศานันนิม ซึ่งอยู่ใกล้เมืองเคเดช

โฮบาห์ ( 1 )
ปฐก 14.15 ท่านจึงแยกคนของท่าน ทั้งท่านและคนใช้ของท่านออกเป็นกองๆในกลางคืน ก็เข้าตีและไล่ตามจนถึงเมืองโฮบาห์ซึ่งอยู่ทางด้านซ้ายเมืองดามัสกัส

โฮฟนี ( 5 )
1ซมอ 1.3 ฝ่ายชายผู้นี้เคยขึ้นไปจากเมืองของตนทุกปี ไปนมัสการและถวายสัตวบูชาแด่พระเยโฮวาห์จอมโยธาที่เมืองชีโลห์ ที่นั่นมีบุตรชายสองคนของเอลีชื่อโฮฟนีและฟีเนหัส ผู้เป็นปุโรหิตแห่งพระเยโฮวาห์
1ซมอ 2.34 และสิ่งนี้จะเป็นหมายสำคัญแก่เจ้า ซึ่งจะบังเกิดแก่บุตรชายทั้งสองของเจ้า คือโฮฟนีและฟีเนหัส ทั้งสองจะสิ้นชีวิตในวันเดียว
1ซมอ 4.4 เขาจึงใช้คนไปที่เมืองชีโลห์ เพื่อนำหีบพันธสัญญาแห่งพระเยโฮวาห์จอมโยธา ผู้ประทับระหว่างพวกเครูบ มาจากชีโลห์ บุตรชายทั้งสองของเอลี คือโฮฟนีและฟีเนหัส ก็อยู่กับหีบพันธสัญญาแห่งพระเจ้าที่นั่น
1ซมอ 4.11 และหีบแห่งพระเจ้าก็ถูกยึดไป และบุตรชายทั้งสองของเอลี คือโฮฟนีและฟีเนหัสก็ถูกฆ่าตาย
1ซมอ 4.17 ผู้ที่ส่งข่าวนั้นก็ตอบว่า “อิสราเอลได้หนีไปต่อหน้าต่อตาคนฟีลิสเตียไปแล้ว มีการฆ่าฟันกันมากท่ามกลางประชาชน บุตรชายทั้งสองของท่าน คือโฮฟนีและฟีเนหัสก็ตาย และหีบแห่งพระเจ้าถูกยึดไปเสีย”

โฮมาม ( 1 )
1พศด 1.39 บุตรชายของโลทาน ชื่อ โฮรี และโฮมาม และน้องสาวของโลทานชื่อทิมนา

โฮเมอร์ ( 11 )
ลนต 27.16 ถ้าผู้ใดถวายที่ดินส่วนหนึ่งแด่พระเยโฮวาห์ซึ่งเป็นมรดกตกแก่เขา ให้เจ้ากำหนดราคาของที่ดินตามจำนวนเมล็ดพืชที่หว่านลงในดินนั้น ถ้าที่นาใช้เมล็ดข้าวบาร์เลย์หนึ่งโฮเมอร์ ให้กำหนดราคาเป็นเงินห้าสิบเชเขล
กดว 11.32 วันนั้นประชาชนก็ลุกขึ้นเที่ยวจับนกคุ่มทั้งวันและคืนและตลอดวันรุ่งขึ้นด้วย คนที่จับได้น้อยที่สุดได้ถึงสิบโฮเมอร์ แล้วเขาเอามาวางตากทั่วค่าย
อสย 5.10 เพราะว่าสวนองุ่นยี่สิบห้าไร่จะได้ผลแต่เพียงบัทเดียว และเมล็ดพืชหนึ่งโฮเมอร์จะให้ผลแต่เอฟาห์เดียว”
อสค 45.11 เอฟาห์และบัทนั้นให้เป็นขนาดเดียวกัน บัทหนึ่งจุหนึ่งในสิบของโฮเมอร์ และเอฟาห์ก็จุหนึ่งในสิบของโฮเมอร์ ให้โฮเมอร์เป็นเครื่องวัดมาตรฐาน
อสค 45.13 ต่อไปนี้เป็นกำหนดของถวายที่เจ้าทั้งหลายจะต้องถวาย คือข้าวสาลีโฮเมอร์หนึ่งให้ถวายหนึ่งในหกเอฟาห์ ข้าวบาร์เลย์โฮเมอร์หนึ่งให้ถวายหนึ่งในหกของเอฟาห์
อสค 45.14 และส่วนกำหนดประจำของน้ำมัน คือน้ำมันหนึ่งบัท น้ำมันโคระหนึ่งถวายหนึ่งในสิบของบัท โคระก็เหมือนโฮเมอร์จุสิบบัท เพราะสิบบัทเท่ากับโฮเมอร์
ฮชย 3.2 ดังนั้นแหละ ข้าพเจ้าจึงได้ซื้อนางมาเป็นเงินสิบห้าเชเขลกับข้าวบาร์เลย์หนึ่งโฮเมอร์ครึ่ง

โฮร์ ( 12 )
กดว 20.22 และชุมนุมชนอิสราเอลทั้งหมดเดินทางจากคาเดชมาถึงภูเขาโฮร์
กดว 20.23 ที่ภูเขาโฮร์นี้พระเยโฮวาห์ตรัสกับโมเสสและอาโรนริมเขตแดนแผ่นดินเอโดมว่า
กดว 20.25 จงนำอาโรนและเอเลอาซาร์บุตรชายของเขา นำเขาขึ้นมาบนภูเขาโฮร์
กดว 20.27 โมเสสก็กระทำตามที่พระเยโฮวาห์ทรงบัญชา และพวกท่านก็ขึ้นไปบนภูเขาโฮร์ท่ามกลางสายตาของชุมนุมชนทั้งหมด
กดว 21.4 เขาทั้งหลายออกเดินจากภูเขาโฮร์ตามทางที่ไปทะเลแดงเพื่อจะอ้อมแผ่นดินเอโดม ประชาชนท้อใจมากเพราะเหตุหนทาง
กดว 33.37 และยกเดินจากคาเดชและตั้งค่ายที่ภูเขาโฮร์ ริมแผ่นดินเอโดม
กดว 33.38 และอาโรนปุโรหิตได้ขึ้นบนภูเขาโฮร์ตามพระบัญชาของพระเยโฮวาห์และสิ้นชีวิตที่นั่น ในวันที่หนึ่งเดือนที่ห้าปีที่สี่สิบนับตั้งแต่วันที่คนอิสราเอลยกออกจากประเทศอียิปต์
กดว 33.39 เมื่ออาโรนสิ้นชีวิตที่ภูเขาโฮร์นั้น มีอายุหนึ่งร้อยยี่สิบสามปี
กดว 33.41 และเขายกเดินจากภูเขาโฮร์และตั้งค่ายที่ศัลโมนาห์
กดว 34.7 ต่อไปนี้เป็นอาณาเขตด้านเหนือของเจ้า คือจากทะเลใหญ่เจ้าจงทำเครื่องหมายเรื่อยไปถึงภูเขาโฮร์
กดว 34.8 จากภูเขาโฮร์เจ้าจงทำเครื่องหมายเรื่อยไปจนถึงทางเข้าเมืองฮามัท และปลายสุดของอาณาเขตด้านนี้คือเศดัด
พบญ 32.50 และสิ้นชีวิตเสียบนภูเขาซึ่งเจ้าขึ้นไปนั้น และถูกรวบไปอยู่กับญาติพี่น้องของเจ้า ดังอาโรนพี่ชายของเจ้าได้สิ้นชีวิตที่ภูเขาโฮร์ และถูกรวบไปอยู่กับประชาชนของเขา

โฮรมาห์ ( 9 )
กดว 14.45 แล้วคนอามาเลขและคนคานาอันที่อยู่บนเนินเขานั้นได้ลงมาขับไล่เขาให้พ่ายแพ้จนไปถึงตำบลโฮรมาห์
กดว 21.3 และพระเยโฮวาห์ทรงสดับเสียงของคนอิสราเอลและมอบชาวคานาอันไว้ เขาก็ทำลายชาวคานาอันและบ้านเมืองของเขาเสียสิ้น จึงได้เรียกชื่อตำบลนั้นว่าโฮรมาห์
พบญ 1.44 และคนอาโมไรต์ที่อยู่ในแดนเทือกเขานั้น ได้ออกมาต่อสู้และไล่ตีท่านทั้งหลายดุจฝูงผึ้งไล่ และได้ฆ่าท่านทั้งหลายในตำบลเสอีร์จนถึงโฮรมาห์
ยชว 12.14 กษัตริย์เมืองโฮรมาห์องค์หนึ่ง กษัตริย์เมืองอาราดองค์หนึ่ง
ยชว 15.30 เอลโทลัด เคสีล โฮรมาห์
ยชว 19.4 เอลโทลัด เบธูล โฮรมาห์
วนฉ 1.17 และยูดาห์ก็ยกไปร่วมกับสิเมโอนพี่ของเขาประหารคนคานาอันซึ่งอยู่ในเมืองเศฟัทและทำลายเมืองนั้นเสียอย่างสิ้นเชิง ชื่อเมืองนั้นจึงเรียกว่าโฮรมาห์
1ซมอ 30.30 ในโฮรมาห์ ในโคราชาน ในอาธาค
1พศด 4.30 เบธูเอล โฮรมาห์ ศิกลาก

โฮร์ฮักกีดกาด ( 2 )
กดว 33.32 และเขายกเดินจากเบเนยาอะคันและตั้งค่ายที่โฮร์ฮักกีดกาด
กดว 33.33 และเขายกเดินจากโฮร์ฮักกีดกาด และตั้งค่ายที่โยทบาธาห์

โฮราม ( 1 )
ยชว 10.33 ครั้งนั้นโฮรามกษัตริย์เมืองเกเซอร์ได้ขึ้นมาช่วยเมืองลาคีช และโยชูวาได้ประหารเขาและคนของเขาเสีย จนไม่เหลือให้เขาสักคนเดียว

โฮรี ( 6 )
ปฐก 36.22 บุตรชายโลทานชื่อโฮรีและเฮมาม และน้องสาวของโลทานชื่อทิมนา
กดว 13.5 ชาฟัทบุตรชายโฮรีเป็นตระกูลสิเมโอน
พบญ 2.12 เมื่อก่อนพวกโฮรีได้อยู่ที่เสอีร์ด้วย แต่ลูกหลานเอซาวได้มาอยู่แทนเขา และได้ทำลายเขาเสียให้พ้นหน้า และได้อาศัยอยู่ในที่ของเขาเหมือนพวกอิสราเอลได้กระทำแก่เมืองที่พระเยโฮวาห์ประทานให้เขายึดครองนั้น
พบญ 2.22 เหมือนพระองค์ได้ทรงกระทำให้แก่พวกลูกหลานเอซาวผู้อยู่ที่เสอีร์ เมื่อพระองค์ทรงทำลายพวกโฮรีเสียให้พ้นหน้า และเขาได้ยึดที่ของพวกโฮรีแล้วตั้งอยู่แทนจนทุกวันนี้
1พศด 1.39 บุตรชายของโลทาน ชื่อ โฮรี และโฮมาม และน้องสาวของโลทานชื่อทิมนา

โฮเรบ ( 17 )
อพย 3.1 ฝ่ายโมเสสเลี้ยงฝูงแพะแกะของเยโธรพ่อตาของเขา ผู้เป็นปุโรหิตของคนมีเดียน และท่านได้พาฝูงแพะแกะไปด้านหลังของถิ่นทุรกันดาร และมาถึงภูเขาของพระเจ้า คือโฮเรบ
อพย 17.6 ดูเถิด เราจะยืนอยู่ต่อหน้าเจ้าที่นั่นบนศิลาที่ภูเขาโฮเรบ เจ้าจงตีศิลานั้น แล้วน้ำจะไหลออกมาจากศิลาให้พลไพร่ดื่ม” โมเสสก็ทำดังนั้นท่ามกลางสายตาพวกผู้ใหญ่ของอิสราเอล
อพย 33.6 ฝ่ายชนชาติอิสราเอลก็ถอดเครื่องประดับออกตอนที่เขาอยู่แถบภูเขาโฮเรบ
พบญ 1.2 (หนทางจากโฮเรบตามทางภูเขาเสอีร์จนถึงคาเดชบารเนียนั้นเป็นทางเดินสิบเอ็ดวัน)
พบญ 1.6 “พระเยโฮวาห์พระเจ้าของเราได้ตรัสสั่งเราทั้งหลายที่โฮเรบว่า ‘เจ้าทั้งหลายได้พักที่ภูเขานี้นานพอแล้ว
พบญ 1.19 เราได้ออกไปจากโฮเรบเดินทะลุถิ่นทุรกันดารใหญ่อันเป็นที่น่ากลัวตามที่ท่านทั้งหลายได้เห็นนั้น เดินไปตามแดนเทือกเขาของคนอาโมไรต์ ดังที่พระเยโฮวาห์พระเจ้าของเราได้ตรัสสั่งเราไว้ และเรามาถึงคาเดชบารเนีย
พบญ 4.10 ในวันนั้นที่พวกท่านได้ยืนอยู่ต่อพระพักตร์พระเยโฮวาห์พระเจ้าของพวกท่านที่โฮเรบ พระเยโฮวาห์ตรัสกับข้าพเจ้าว่า ‘จงรวบรวมประชาชนให้เข้ามาต่อหน้าเรา เพื่อเราจะให้เขาได้ยินคำของเรา เพื่อเขาทั้งหลายจะได้ฝึกตนที่จะยำเกรงเราตลอดวันคืนที่เขามีชีวิตอยู่ในโลก และเพื่อว่าเขาจะได้สอนลูกหลานของเขาด้วย’
พบญ 4.15 เหตุฉะนั้นท่านทั้งหลายจงระวังตัวให้ดี เพราะในวันนั้นพวกท่านไม่เห็นสัณฐานอันใด เมื่อพระเยโฮวาห์ตรัสกับท่านทั้งหลายที่โฮเรบจากท่ามกลางเพลิง
พบญ 5.2 พระเยโฮวาห์พระเจ้าของเราทรงกระทำพันธสัญญากับเราทั้งหลายที่โฮเรบ
พบญ 9.8 แม้ว่าที่โฮเรบท่านก็กระทำให้พระเยโฮวาห์ทรงพิโรธ และพระเยโฮวาห์ก็ทรงกริ้วมากถึงกับจะทำลายท่านทั้งหลายเสีย
พบญ 18.16 อย่างที่ท่านปรารถนาจากพระเยโฮวาห์พระเจ้าของท่านที่โฮเรบในวันประชุมเมื่อท่านกล่าวว่า ‘อย่าให้ข้าพเจ้าได้ยินพระสุรเสียงของพระเยโฮวาห์พระเจ้าของข้าพเจ้า หรือได้เห็นเพลิงมหึมานี้อีกเลย เกรงว่าข้าพเจ้าจะตายเสีย’
พบญ 29.1 ต่อไปนี้เป็นถ้อยคำในพันธสัญญาซึ่งพระเยโฮวาห์ทรงบัญชาโมเสสให้กระทำกับคนอิสราเอลในแผ่นดินโมอับ นอกเหนือพันธสัญญาซึ่งพระองค์ทรงกระทำกับพวกเขาที่โฮเรบ
1พกษ 8.9 ไม่มีสิ่งใดในหีบนอกจากศิลาสองแผ่น ซึ่งโมเสสเก็บไว้ ณ โฮเรบ เมื่อพระเยโฮวาห์ทรงกระทำพันธสัญญากับชนอิสราเอล เมื่อเขาทั้งหลายออกมาจากแผ่นดินอียิปต์
1พกษ 19.8 และท่านก็ลุกขึ้นรับประทานและดื่ม และเดินไปด้วยกำลังของอาหารนั้นสี่สิบวันสี่สิบคืนถึงโฮเรบภูเขาของพระเจ้า
2พศด 5.10 ไม่มีสิ่งใดในหีบนอกจากศิลาสองแผ่นซึ่งโมเสสเก็บไว้ ณ ภูเขาโฮเรบ เมื่อพระเยโฮวาห์ทรงกระทำพันธสัญญากับคนอิสราเอล เมื่อเขาทั้งหลายออกมาจากอียิปต์
สดด 106.19 ท่านได้สร้างลูกวัวในโฮเรบและนมัสการรูปเคารพหล่อ
มลค 4.4 จงจดจำราชบัญญัติของโมเสสผู้รับใช้ของเรา ทั้งกฎเกณฑ์และคำตัดสินซึ่งเราได้บัญชาเขาไว้ที่ภูเขาโฮเรบสำหรับอิสราเอลทั้งสิ้น

โฮเรม ( 1 )
ยชว 19.38 ยิโรน มิกดัลเอล โฮเรม เบธานาท และเบธเชเมช รวมเป็นสิบเก้าหัวเมืองกับชนบทของเมืองนั้นๆด้วย

โฮโรนาอิม ( 4 )
อสย 15.5 จิตใจของข้าพเจ้าจะร้องออกมาเพื่อโมอับ ผู้หลบภัยของโมอับนั้นจะหนีไปยังโศอาร์ เหมือนยังวัวสาวที่มีอายุสามปี เพราะตามทางขึ้นไปเมืองลูฮีท เขาจะขึ้นไปคร่ำครวญ ตามถนนสู่เมืองโฮโรนาอิม เขาจะเปล่งเสียงร้องถึงการทำลาย
ยรม 48.3 จะมีเสียงร้องมาแต่โฮโรนาอิมว่า ‘การร้างเปล่าและการทำลายอย่างใหญ่หลวง’
ยรม 48.5 เพราะเขาทั้งหลายจะขึ้นไปร้องไห้ที่ทางขึ้นเมืองลูฮีท เพราะพวกศัตรูได้ยินเสียงร้องไห้เพราะการทำลาย ที่ทางลงจากเมืองโฮโรนาอิม
ยรม 48.34 เมืองเฮชโบนและเมืองเอเลอาเลห์ได้ร้องร่ำไห้ เขาทั้งหลายส่งเสียงร้องไกลถึงเมืองยาฮาส จากโศอาร์ถึงโฮโรนาอิม ดังวัวตัวเมียอายุสามปี เพราะสายน้ำทั้งหลายแห่งนิมริมก็จะร้างเปล่าด้วย

โฮโลน ( 3 )
ยชว 15.51 โกเชน โฮโลน กิโลห์ รวมเป็นสิบเอ็ดหัวเมืองกับชนบทของเมืองนั้นๆด้วย
ยชว 21.15 เมืองโฮโลนพร้อมทุ่งหญ้า เมืองเดบีร์พร้อมทุ่งหญ้า
ยรม 48.21 การพิพากษาได้ตกเหนือที่ราบ เหนือโฮโลน และยาฮาส และเมฟาอาท

โฮสาห์ ( 5 )
ยชว 19.29 แล้วพรมแดนก็เลี้ยวไปถึงรามาห์ ไปถึงเมืองที่มีกำแพงล้อมรอบชื่อไทระ แล้วพรมแดนก็เลี้ยวไปถึงเมืองโฮสาห์ไปสิ้นสุดลงที่ทะเล จากฝั่งทะเลไปถึงอัคซีบ
1พศด 16.38 ทั้งโอเบดเอโดมและพี่น้องหกสิบแปดคนของท่านด้วย ฝ่ายโอเบดเอโดมบุตรชายเยดูธูนกับโฮสาห์ให้เป็นคนเฝ้าประตู
1พศด 26.10 และโฮสาห์ผู้เป็นลูกหลานของเมรารีมีบุตรชายคือ ชิมรี ผู้เป็นหัวหน้า (เพราะถึงเขาจะไม่เป็นบุตรหัวปี บิดาของเขาก็ให้เขาเป็นหัวหน้า)
1พศด 26.11 ฮิลคียาห์ ที่สอง เทบาลิยาห์ ที่สาม เศคาริยาห์ ที่สี่ บุตรชายและพี่น้องของโฮสาห์ทั้งสิ้น มีสิบสามคน
1พศด 26.16 ส่วนของชุปปิมและโฮสาห์ ออกมาสำหรับด้านตะวันตก ที่ประตูชัลเลเคท ตามถนนที่ขึ้นไป กำหนดยามตามยาม

โฮฮัม ( 1 )
ยชว 10.3 เหตุฉะนี้อาโดนีเซเดกกษัตริย์เมืองเยรูซาเล็มจึงให้ไปหาโฮฮัมกษัตริย์เมืองเฮโบรนและปิรามกษัตริย์เมืองยารมูท และยาเฟียกษัตริย์เมืองลาคีช และเดบีร์กษัตริย์เมืองเอกโลน เรียนว่า

ไฮ้ ( 1 )
ลก 4.34 กล่าวว่า “ไฮ้ พระเยซูชาวนาซาเร็ธ ปล่อยเราไว้ เราเกี่ยวข้องอะไรกับท่านเล่า ท่านมาเพื่อจะทำลายเราหรือ เรารู้ว่าท่านเป็นผู้ใด ท่านคือองค์บริสุทธิ์ของพระเจ้า”


Thai KJV Bible Concordance

ศัพท์สัมพันธ์
พระคริสตธรรมคัมภีร์
ภาษาไทยฉบับคิง เจมส์

Thai KJV Bible Concordance

กลับหน้าแรก / Main Menu

ฯ ( 1 )
2ซมอ 13.4 จึงทูลถามว่า “ข้าแต่ราชโอรสของกษัตริย์ ไฉนทูลกระหม่อมจึงซมเซาอยู่ทุกเช้าๆ จะไม่บอกให้เกล้าฯทราบบ้างหรือ” อัมโนนตอบเขาว่า “เรารักทามาร์น้องหญิงของอับซาโลมอนุชาของเรา”


Thai KJV Bible Concordance

ศัพท์สัมพันธ์
พระคริสตธรรมคัมภีร์
ภาษาไทยฉบับคิง เจมส์

Thai KJV Bible Concordance

กลับหน้าแรก / Main Menu

ๆ ( 1598 )
ปฐก 1.14; ปฐก 1.16; ปฐก 3.2; ปฐก 3.8; ปฐก 4.23; ปฐก 6.14; ปฐก 7.9; ปฐก 7.15; ปฐก 8.3; ปฐก 8.5; ปฐก 10.5; ปฐก 10.18; ปฐก 10.32; ปฐก 12.17; ปฐก 13.12; ปฐก 14.15; ปฐก 14.23; ปฐก 17.12; ปฐก 18.13; ปฐก 19.12; ปฐก 19.20; ปฐก 20.12; ปฐก 20.13; ปฐก 24.21; ปฐก 25.27; ปฐก 26.10; ปฐก 27.9; ปฐก 27.21; ปฐก 29.8; ปฐก 29.14; ปฐก 29.15; ปฐก 29.32; ปฐก 30.37; ปฐก 31.10; ปฐก 31.12; ปฐก 31.27; ปฐก 31.28; ปฐก 31.43; ปฐก 32.21; ปฐก 33.1; ปฐก 33.5; ปฐก 33.6; ปฐก 33.9; ปฐก 33.13; ปฐก 33.14; ปฐก 34.19; ปฐก 35.5; ปฐก 37.7; ปฐก 39.23; ปฐก 41.3; ปฐก 41.32; ปฐก 41.35; ปฐก 41.48; ปฐก 42.9; ปฐก 42.14; ปฐก 45.19; ปฐก 46.5; ปฐก 47.17; ปฐก 47.21; ปฐก 50.8; อพย 1.14; อพย 3.7; อพย 3.20; อพย 4.21; อพย 4.30; อพย 5.19; อพย 6.14; อพย 6.15; อพย 6.19; อพย 6.24; อพย 8.14; อพย 12.19; อพย 12.36; อพย 13.10; อพย 15.6; อพย 15.26; อพย 16.4; อพย 16.14; อพย 16.21; อพย 17.1; อพย 18.20; อพย 18.22; อพย 18.26; อพย 20.10; อพย 20.17; อพย 22.9; อพย 22.10; อพย 22.14; อพย 22.20; อพย 22.23; อพย 23.1; อพย 23.22; อพย 23.25; อพย 24.2; อพย 24.5; อพย 25.2; อพย 25.33; อพย 25.35; อพย 26.13; อพย 29.3; อพย 29.16; อพย 29.17; อพย 29.20; อพย 29.29; อพย 29.36; อพย 30.14; อพย 30.34; อพย 31.5; อพย 32.27; อพย 35.9; อพย 35.27; อพย 35.29; อพย 35.33; อพย 36.3; อพย 36.4; อพย 36.5; อพย 36.20; อพย 37.19; อพย 37.21; อพย 39.3; ลนต 1.6; ลนต 1.12; ลนต 1.15; ลนต 2.6; ลนต 2.14; ลนต 3.17; ลนต 5.3; ลนต 5.4; ลนต 5.5; ลนต 6.5; ลนต 7.19; ลนต 7.21; ลนต 7.26; ลนต 8.20; ลนต 11.10; ลนต 11.25; ลนต 11.32; ลนต 11.35; ลนต 11.43; ลนต 13.19; ลนต 13.24; ลนต 13.42; ลนต 13.43; ลนต 13.48; ลนต 13.49; ลนต 13.52; ลนต 13.57; ลนต 13.58; ลนต 13.59; ลนต 14.37; ลนต 14.41; ลนต 14.54; ลนต 15.9; ลนต 15.22; ลนต 17.14; ลนต 18.26; ลนต 18.29; ลนต 19.28; ลนต 20.25; ลนต 21.17; ลนต 22.20; ลนต 23.3; ลนต 23.28; ลนต 23.30; ลนต 23.37; ลนต 24.6; ลนต 24.8; ลนต 26.1; ลนต 26.20; ลนต 26.33; ลนต 27.9; กดว 1.3; กดว 1.16; กดว 3.31; กดว 6.21; กดว 7.2; กดว 9.3; กดว 10.4; กดว 10.14; กดว 10.18; กดว 10.22; กดว 10.25; กดว 10.36; กดว 14.11; กดว 14.15; กดว 14.22; กดว 15.12; กดว 15.23; กดว 15.30; กดว 16.3; กดว 16.27; กดว 16.37; กดว 18.3; กดว 18.31; กดว 24.1; กดว 24.2; กดว 24.17; กดว 27.1; กดว 28.21; กดว 28.29; กดว 31.5; กดว 32.16; กดว 32.24; กดว 32.26; กดว 32.41; กดว 33.2; กดว 35.2; กดว 36.1; พบญ 1.15; พบญ 2.37; พบญ 3.6; พบญ 3.19; พบญ 4.18; พบญ 5.14; พบญ 5.21; พบญ 7.2; พบญ 7.4; พบญ 8.12; พบญ 8.19; พบญ 12.3; พบญ 12.11; พบญ 13.6; พบญ 14.3; พบญ 14.9; พบญ 14.10; พบญ 14.22; พบญ 14.26; พบญ 15.1; พบญ 15.7; พบญ 15.8; พบญ 15.20; พบญ 15.21; พบญ 16.5; พบญ 16.8; พบญ 16.16; พบญ 16.21; พบญ 17.1; พบญ 17.2; พบญ 17.8; พบญ 17.16; พบญ 18.8; พบญ 19.15; พบญ 19.17; พบญ 19.20; พบญ 20.9; พบญ 20.15; พบญ 20.16; พบญ 21.2; พบญ 23.8; พบญ 23.18; พบญ 23.19; พบญ 24.5; พบญ 25.16; พบญ 26.8; พบญ 27.2; พบญ 27.21; พบญ 27.24; พบญ 28.43; พบญ 28.54; พบญ 28.57; พบญ 28.59; พบญ 28.64; พบญ 28.65; พบญ 29.11; พบญ 29.22; พบญ 31.10; พบญ 32.2; พบญ 32.17; พบญ 32.26; พบญ 32.32; พบญ 32.35; พบญ 33.2; พบญ 33.29; ยชว 1.3; ยชว 1.16; ยชว 3.16; ยชว 6.13; ยชว 8.22; ยชว 8.35; ยชว 9.12; ยชว 10.11; ยชว 10.27; ยชว 11.13; ยชว 11.14; ยชว 12.23; ยชว 13.32; ยชว 14.1; ยชว 15.32; ยชว 15.36; ยชว 15.41; ยชว 15.44; ยชว 15.46; ยชว 15.51; ยชว 15.54; ยชว 15.57; ยชว 15.59; ยชว 15.60; ยชว 15.62; ยชว 16.1; ยชว 16.9; ยชว 18.9; ยชว 18.24; ยชว 18.28; ยชว 19.6; ยชว 19.7; ยชว 19.15; ยชว 19.16; ยชว 19.22; ยชว 19.23; ยชว 19.30; ยชว 19.31; ยชว 19.38; ยชว 19.39; ยชว 19.48; ยชว 19.49; ยชว 19.51; ยชว 21.1; ยชว 22.14; ยชว 22.21; ยชว 22.26; ยชว 22.30; วนฉ 3.19; วนฉ 6.5; วนฉ 6.25; วนฉ 6.28; วนฉ 7.12; วนฉ 9.8; วนฉ 9.15; วนฉ 9.31; วนฉ 11.33; วนฉ 11.37; วนฉ 14.10; วนฉ 15.2; วนฉ 15.4; วนฉ 15.15; วนฉ 16.7; วนฉ 16.15; วนฉ 16.20; วนฉ 16.22; วนฉ 18.7; วนฉ 18.9; วนฉ 18.19; วนฉ 18.25; วนฉ 19.25; วนฉ 19.29; วนฉ 20.6; วนฉ 21.10; วนฉ 21.12; นรธ 1.18; นรธ 2.8; นรธ 2.9; นรธ 2.14; นรธ 2.21; นรธ 2.23; 1ซมอ 1.11; 1ซมอ 2.10; 1ซมอ 2.19; 1ซมอ 3.10; 1ซมอ 6.7; 1ซมอ 6.8; 1ซมอ 6.10; 1ซมอ 6.15; 1ซมอ 8.16; 1ซมอ 10.19; 1ซมอ 11.7; 1ซมอ 12.2; 1ซมอ 12.20; 1ซมอ 14.19; 1ซมอ 14.21; 1ซมอ 15.9; 1ซมอ 15.19; 1ซมอ 15.33; 1ซมอ 16.12; 1ซมอ 17.17; 1ซมอ 17.25; 1ซมอ 17.33; 1ซมอ 17.42; 1ซมอ 18.7; 1ซมอ 18.8; 1ซมอ 19.3; 1ซมอ 20.20; 1ซมอ 20.25; 1ซมอ 21.3; 1ซมอ 21.11; 1ซมอ 23.23; 1ซมอ 24.4; 1ซมอ 25.3; 1ซมอ 27.11; 1ซมอ 29.5; 1ซมอ 30.18; 2ซมอ 3.19; 2ซมอ 3.35; 2ซมอ 5.10; 2ซมอ 7.7; 2ซมอ 8.6; 2ซมอ 12.12; 2ซมอ 12.30; 2ซมอ 13.4; 2ซมอ 13.25; 2ซมอ 13.34; 2ซมอ 15.11; 2ซมอ 15.12; 2ซมอ 18.5; 2ซมอ 19.7; 2ซมอ 19.37; 1พกษ 1.9; 1พกษ 2.3; 1พกษ 2.42; 1พกษ 5.8; 1พกษ 5.11; 1พกษ 6.7; 1พกษ 6.38; 1พกษ 7.30; 1พกษ 7.34; 1พกษ 7.51; 1พกษ 8.44; 1พกษ 9.19; 1พกษ 10.1; 1พกษ 10.2; 1พกษ 10.10; 1พกษ 10.11; 1พกษ 10.13; 1พกษ 10.19; 1พกษ 10.20; 1พกษ 10.23; 1พกษ 10.25; 1พกษ 11.17; 1พกษ 13.24; 1พกษ 13.28; 1พกษ 14.5; 1พกษ 14.23; 1พกษ 15.15; 1พกษ 18.12; 1พกษ 18.23; 1พกษ 18.27; 1พกษ 18.33; 1พกษ 19.11; 1พกษ 19.12; 1พกษ 20.3; 1พกษ 20.18; 1พกษ 20.27; 1พกษ 20.39; 1พกษ 21.27; 1พกษ 22.9; 1พกษ 22.19; 2พกษ 1.11; 2พกษ 2.3; 2พกษ 2.5; 2พกษ 2.23; 2พกษ 3.25; 2พกษ 4.4; 2พกษ 4.9; 2พกษ 4.24; 2พกษ 5.4; 2พกษ 5.14; 2พกษ 6.8; 2พกษ 8.12; 2พกษ 11.18; 2พกษ 12.7; 2พกษ 12.9; 2พกษ 12.13; 2พกษ 13.3; 2พกษ 17.7; 2พกษ 17.9; 2พกษ 17.15; 2พกษ 17.29; 2พกษ 17.35; 2พกษ 18.4; 2พกษ 18.21; 2พกษ 23.5; 2พกษ 23.14; 2พกษ 24.13; 2พกษ 25.4; 2พกษ 25.13; 1พศด 2.23; 1พศด 4.23; 1พศด 6.57; 1พศด 9.25; 1พศด 11.9; 1พศด 12.17; 1พศด 12.22; 1พศด 13.1; 1พศด 16.23; 1พศด 17.6; 1พศด 18.10; 1พศด 18.13; 1พศด 20.2; 1พศด 23.6; 1พศด 23.26; 1พศด 23.28; 1พศด 23.30; 1พศด 27.1; 1พศด 27.16; 1พศด 27.22; 1พศด 28.11; 1พศด 29.30; 2พศด 2.14; 2พศด 3.6; 2พศด 5.1; 2พศด 6.34; 2พศด 8.6; 2พศด 8.15; 2พศด 9.1; 2พศด 9.9; 2พศด 9.10; 2พศด 9.18; 2พศด 9.19; 2พศด 9.22; 2พศด 9.24; 2พศด 12.13; 2พศด 15.6; 2พศด 16.14; 2พศด 17.3; 2พศด 17.10; 2พศด 18.8; 2พศด 18.18; 2พศด 20.25; 2พศด 23.17; 2พศด 24.5; 2พศด 25.12; 2พศด 26.5; 2พศด 26.6; 2พศด 26.11; 2พศด 26.15; 2พศด 28.24; 2พศด 30.10; 2พศด 30.18; 2พศด 30.21; 2พศด 31.1; 2พศด 31.2; 2พศด 31.6; 2พศด 31.18; 2พศด 31.19; 2พศด 32.13; 2พศด 32.23; 2พศด 32.27; 2พศด 33.23; 2พศด 34.4; 2พศด 35.4; 2พศด 35.5; 2พศด 35.12; 2พศด 35.13; 2พศด 36.8; อสร 4.3; อสร 4.10; อสร 6.5; อสร 6.9; อสร 6.12; อสร 7.10; อสร 7.20; อสร 7.21; อสร 7.24; อสร 9.8; อสร 9.12; นหม 2.16; นหม 4.3; นหม 4.7; นหม 5.4; นหม 5.12; นหม 5.18; นหม 6.1; นหม 6.14; นหม 7.2; นหม 8.4; นหม 8.8; นหม 8.15; นหม 10.31; นหม 10.33; นหม 10.34; นหม 11.1; นหม 11.23; นหม 11.24; นหม 12.24; นหม 12.43; นหม 13.5; อสธ 2.11; อสธ 2.12; อสธ 2.13; อสธ 8.11; อสธ 9.16; อสธ 9.21; อสธ 10.1; โยบ 1.9; โยบ 1.14; โยบ 4.12; โยบ 5.5; โยบ 6.25; โยบ 7.3; โยบ 8.7; โยบ 8.12; โยบ 9.29; โยบ 10.16; โยบ 10.18; โยบ 13.10; โยบ 13.26; โยบ 14.19; โยบ 16.12; โยบ 16.14; โยบ 17.9; โยบ 19.2; โยบ 19.17; โยบ 19.18; โยบ 20.2; โยบ 21.11; โยบ 22.6; โยบ 22.12; โยบ 23.11; โยบ 24.24; โยบ 29.8; โยบ 30.15; โยบ 31.7; โยบ 31.16; โยบ 31.27; โยบ 31.34; โยบ 32.3; โยบ 32.21; โยบ 33.13; โยบ 33.19; โยบ 33.29; โยบ 34.24; โยบ 36.33; โยบ 37.12; โยบ 41.5; โยบ 41.11; โยบ 41.12; โยบ 41.32; สดด 2.9; สดด 3.6; สดด 4.6; สดด 7.2; สดด 8.8; สดด 11.2; สดด 11.6; สดด 22.17; สดด 22.30; สดด 23.4; สดด 25.3; สดด 31.4; สดด 33.10; สดด 34.10; สดด 35.16; สดด 39.6; สดด 50.22; สดด 58.7; สดด 60.11; สดด 63.6; สดด 64.2; สดด 64.5; สดด 68.17; สดด 71.5; สดด 71.14; สดด 71.17; สดด 72.4; สดด 73.5; สดด 73.19; สดด 74.14; สดด 74.23; สดด 77.11; สดด 78.38; สดด 78.55; สดด 78.63; สดด 81.9; สดด 84.1; สดด 84.7; สดด 85.12; สดด 86.8; สดด 89.10; สดด 90.8; สดด 91.7; สดด 91.10; สดด 94.5; สดด 96.2; สดด 97.1; สดด 101.3; สดด 101.5; สดด 101.8; สดด 104.24; สดด 106.41; สดด 106.47; สดด 107.20; สดด 108.12; สดด 111.9; สดด 119.9; สดด 119.44; สดด 119.72; สดด 119.97; สดด 119.103; สดด 119.117; สดด 119.133; สดด 122.4; สดด 127.5; สดด 128.3; สดด 129.1; สดด 129.2; สดด 136.7; สดด 139.17; สดด 139.24; สดด 141.4; สดด 144.12; สดด 145.2; สดด 147.17; สภษ 2.17; สภษ 3.29; สภษ 3.31; สภษ 4.18; สภษ 5.12; สภษ 6.35; สภษ 7.7; สภษ 7.16; สภษ 10.8; สภษ 10.10; สภษ 12.18; สภษ 13.22; สภษ 14.34; สภษ 15.15; สภษ 15.22; สภษ 15.23; สภษ 17.6; สภษ 18.23; สภษ 20.10; สภษ 20.11; สภษ 21.1; สภษ 21.6; สภษ 23.8; สภษ 23.31; สภษ 24.6; สภษ 25.2; สภษ 25.11; สภษ 25.17; สภษ 27.1; สภษ 27.5; สภษ 27.25; สภษ 29.1; สภษ 29.18; สภษ 29.21; สภษ 31.3; สภษ 31.28; ปญจ 1.8; ปญจ 1.11; ปญจ 1.16; ปญจ 1.18; ปญจ 2.10; ปญจ 3.15; ปญจ 4.8; ปญจ 5.2; ปญจ 5.7; ปญจ 5.19; ปญจ 6.2; ปญจ 6.12; ปญจ 7.8; ปญจ 7.13; ปญจ 7.21; ปญจ 7.25; ปญจ 7.29; ปญจ 8.1; ปญจ 8.3; ปญจ 9.5; ปญจ 9.14; พซม 1.5; พซม 1.16; พซม 2.2; พซม 2.3; พซม 2.12; พซม 4.13; พซม 5.9; พซม 6.1; พซม 6.9; พซม 7.9; พซม 8.13; พซม 8.14; อสย 3.4; อสย 3.5; อสย 3.12; อสย 3.15; อสย 7.8; อสย 8.6; อสย 8.9; อสย 8.18; อสย 9.18; อสย 10.19; อสย 11.6; อสย 11.11; อสย 13.7; อสย 13.16; อสย 13.18; อสย 14.21; อสย 16.6; อสย 17.2; อสย 17.12; อสย 17.13; อสย 21.7; อสย 21.9; อสย 22.24; อสย 23.16; อสย 24.19; อสย 27.9; อสย 27.12; อสย 30.14; อสย 32.10; อสย 33.8; อสย 36.6; อสย 40.11; อสย 40.17; อสย 40.30; อสย 42.9; อสย 43.13; อสย 44.7; อสย 44.9; อสย 45.2; อสย 45.4; อสย 47.5; อสย 47.12; อสย 47.15; อสย 49.4; อสย 49.18; อสย 49.21; อสย 50.4; อสย 52.3; อสย 52.5; อสย 56.2; อสย 58.1; อสย 60.22; อสย 65.5; อสย 65.23; ยรม 2.7; ยรม 2.34; ยรม 3.4; ยรม 4.5; ยรม 4.7; ยรม 5.6; ยรม 5.13; ยรม 6.11; ยรม 7.5; ยรม 7.18; ยรม 8.14; ยรม 9.21; ยรม 10.20; ยรม 11.10; ยรม 12.12; ยรม 13.17; ยรม 16.12; ยรม 17.22; ยรม 17.24; ยรม 18.11; ยรม 21.14; ยรม 22.4; ยรม 22.21; ยรม 23.20; ยรม 23.29; ยรม 25.22; ยรม 25.26; ยรม 27.13; ยรม 27.19; ยรม 28.8; ยรม 32.18; ยรม 32.30; ยรม 32.44; ยรม 33.10; ยรม 33.25; ยรม 36.21; ยรม 38.11; ยรม 40.11; ยรม 41.4; ยรม 42.21; ยรม 43.9; ยรม 44.4; ยรม 46.19; ยรม 47.6; ยรม 48.4; ยรม 48.11; ยรม 48.12; ยรม 48.15; ยรม 49.26; ยรม 50.2; ยรม 50.30; ยรม 51.3; ยรม 51.20; ยรม 51.21; ยรม 51.22; ยรม 51.23; ยรม 51.56; ยรม 52.3; ยรม 52.17; ยรม 52.23; พคค 1.16; พคค 1.18; พคค 2.3; พคค 3.11; พคค 3.20; พคค 3.28; พคค 3.39; พคค 4.8; อสค 1.18; อสค 1.19; อสค 3.13; อสค 3.18; อสค 4.14; อสค 5.6; อสค 5.14; อสค 6.6; อสค 6.8; อสค 6.10; อสค 6.13; อสค 9.5; อสค 9.6; อสค 10.6; อสค 10.9; อสค 10.16; อสค 11.22; อสค 11.25; อสค 12.15; อสค 13.18; อสค 16.6; อสค 16.7; อสค 16.30; อสค 16.50; อสค 17.13; อสค 18.22; อสค 18.30; อสค 20.23; อสค 20.32; อสค 21.26; อสค 22.15; อสค 23.3; อสค 23.26; อสค 23.42; อสค 24.4; อสค 24.6; อสค 24.12; อสค 25.7; อสค 25.8; อสค 26.15; อสค 27.3; อสค 27.7; อสค 27.15; อสค 27.22; อสค 27.24; อสค 27.35; อสค 29.12; อสค 30.9; อสค 30.23; อสค 30.26; อสค 31.4; อสค 32.19; อสค 33.10; อสค 33.24; อสค 34.3; อสค 34.13; อสค 34.26; อสค 36.4; อสค 36.15; อสค 36.19; อสค 36.36; อสค 37.10; อสค 37.23; อสค 38.8; อสค 39.6; อสค 40.16; อสค 40.28; อสค 40.38; อสค 40.41; อสค 41.15; อสค 44.13; อสค 44.28; อสค 44.31; อสค 45.6; อสค 45.23; อสค 46.13; อสค 46.14; อสค 46.15; อสค 46.22; อสค 47.14; อสค 48.1; อสค 48.16; อสค 48.29; ดนล 1.4; ดนล 1.10; ดนล 2.5; ดนล 2.18; ดนล 2.34; ดนล 2.35; ดนล 2.38; ดนล 2.40; ดนล 2.44; ดนล 2.45; ดนล 3.21; ดนล 3.29; ดนล 4.9; ดนล 5.12; ดนล 6.3; ดนล 6.24; ดนล 7.5; ดนล 7.7; ดนล 7.8; ดนล 7.10; ดนล 7.18; ดนล 7.19; ดนล 7.23; ดนล 8.9; ดนล 9.27; ดนล 11.12; ดนล 11.18; ดนล 11.23; ดนล 11.38; ดนล 11.40; ดนล 11.42; ฮชย 2.13; ฮชย 5.9; ฮชย 8.6; ฮชย 10.4; ฮชย 13.10; ฮชย 13.16; ยอล 2.16; อมส 3.15; อมส 6.11; อมส 8.3; อมส 8.9; อมส 8.13; อมส 9.1; อมส 9.11; ยนา 3.7; มคา 1.7; มคา 1.8; มคา 2.8; มคา 2.9; มคา 3.3; มคา 4.5; มคา 4.13; มคา 5.2; มคา 6.7; มคา 7.6; นฮม 2.1; นฮม 3.10; ฮบก 1.5; ศฟย 2.15; ศฟย 3.2; ศฟย 3.6; ฮกก 1.11; ฮกก 2.12; ฮกก 2.14; ศคย 1.4; ศคย 1.15; ศคย 4.3; ศคย 7.7; ศคย 8.23; ศคย 12.3; ศคย 13.5; ศคย 14.18; มลค 2.12; มธ 1.19; มธ 4.24; มธ 5.18; มธ 6.13; มธ 9.10; มธ 9.14; มธ 10.8; มธ 10.23; มธ 11.1; มธ 11.20; มธ 12.25; มธ 13.21; มธ 14.7; มธ 14.13; มธ 15.13; มธ 15.17; มธ 15.30; มธ 15.34; มธ 17.15; มธ 18.2; มธ 18.3; มธ 18.20; มธ 19.3; มธ 19.9; มธ 19.13; มธ 19.14; มธ 20.3; มธ 20.6; มธ 21.8; มธ 21.36; มธ 21.41; มธ 22.6; มธ 23.27; มธ 23.34; มธ 23.37; มธ 24.7; มธ 24.9; มธ 24.17; มธ 24.22; มธ 25.11; มธ 25.32; มธ 26.13; มธ 26.58; มธ 26.73; มก 1.8; มก 1.34; มก 3.10; มก 3.15; มก 3.24; มก 3.25; มก 4.17; มก 4.19; มก 4.36; มก 5.23; มก 6.7; มก 6.15; มก 6.21; มก 6.23; มก 6.39; มก 6.40; มก 6.56; มก 7.4; มก 7.8; มก 7.13; มก 7.18; มก 8.7; มก 8.27; มก 9.18; มก 9.21; มก 9.22; มก 9.36; มก 9.37; มก 10.13; มก 10.14; มก 10.15; มก 10.16; มก 10.23; มก 11.16; มก 11.23; มก 11.32; มก 12.14; มก 13.8; มก 13.15; มก 13.20; มก 14.9; มก 14.47; มก 14.51; มก 14.54; มก 16.13; ลก 1.50; ลก 2.41; ลก 4.15; ลก 4.40; ลก 5.4; ลก 5.15; ลก 5.29; ลก 5.33; ลก 7.21; ลก 8.2; ลก 8.3; ลก 8.29; ลก 9.1; ลก 9.6; ลก 9.12; ลก 9.14; ลก 9.48; ลก 10.1; ลก 10.5; ลก 10.8; ลก 10.10; ลก 11.3; ลก 11.16; ลก 11.17; ลก 12.15; ลก 13.2; ลก 13.7; ลก 13.25; ลก 13.34; ลก 16.6; ลก 16.19; ลก 18.5; ลก 18.16; ลก 18.17; ลก 18.21; ลก 20.11; ลก 20.21; ลก 21.11; ลก 21.25; ลก 22.53; ลก 22.54; ลก 24.9; ลก 24.10; ลก 24.34; ยน 2.10; ยน 6.9; ยน 7.3; ยน 7.4; ยน 7.5; ยน 7.10; ยน 7.12; ยน 7.41; ยน 8.7; ยน 8.9; ยน 8.36; ยน 9.30; ยน 10.41; ยน 11.8; ยน 11.14; ยน 11.22; ยน 12.29; ยน 13.27; ยน 13.33; ยน 18.2; ยน 18.20; ยน 19.38; ยน 20.25; ยน 20.30; ยน 21.8; ยน 21.18; กจ 1.10; กจ 2.4; กจ 2.22; กจ 2.37; กจ 2.47; กจ 4.6; กจ 5.13; กจ 5.29; กจ 5.42; กจ 6.1; กจ 7.22; กจ 7.31; กจ 7.36; กจ 8.13; กจ 9.39; กจ 10.35; กจ 10.46; กจ 12.4; กจ 12.7; กจ 15.2; กจ 15.12; กจ 15.17; กจ 16.3; กจ 16.4; กจ 16.5; กจ 17.4; กจ 17.9; กจ 17.21; กจ 17.32; กจ 17.34; กจ 18.23; กจ 19.6; กจ 21.39; กจ 24.26; กจ 25.2; กจ 25.23; กจ 26.3; กจ 26.11; กจ 27.7; กจ 27.13; กจ 27.16; กจ 27.22; กจ 27.25; กจ 28.9; รม 1.5; รม 1.13; รม 2.15; รม 5.12; รม 5.15; รม 5.18; รม 5.19; รม 8.9; รม 8.39; รม 10.18; รม 11.36; รม 12.4; รม 13.4; รม 13.9; รม 14.21; รม 14.23; รม 15.27; รม 16.27; 1คร 1.29; 1คร 2.2; 1คร 2.8; 1คร 2.12; 1คร 4.8; 1คร 7.12; 1คร 8.5; 1คร 8.7; 1คร 9.5; 1คร 10.13; 1คร 11.34; 1คร 12.4; 1คร 12.5; 1คร 12.6; 1คร 12.10; 1คร 12.12; 1คร 12.28; 1คร 12.30; 1คร 13.8; 1คร 13.12; 1คร 14.2; 1คร 14.4; 1คร 14.5; 1คร 14.6; 1คร 14.10; 1คร 14.11; 1คร 14.13; 1คร 14.14; 1คร 14.18; 1คร 14.19; 1คร 14.22; 1คร 14.23; 1คร 14.26; 1คร 14.27; 1คร 14.28; 1คร 14.39; 1คร 15.37; 1คร 15.41; 1คร 16.7; 2คร 1.17; 2คร 1.18; 2คร 1.19; 2คร 2.10; 2คร 3.13; 2คร 4.2; 2คร 5.17; 2คร 6.5; 2คร 8.1; 2คร 11.1; 2คร 11.4; 2คร 11.23; 2คร 11.24; 2คร 11.26; 2คร 11.27; 2คร 11.28; 2คร 12.1; 2คร 12.10; 2คร 12.12; 2คร 12.13; 2คร 12.15; 2คร 13.1; 2คร 13.7; กท 2.11; กท 2.13; กท 3.1; กท 3.4; กท 5.21; กท 6.3; กท 6.4; อฟ 1.3; อฟ 2.7; อฟ 2.15; อฟ 3.3; อฟ 4.7; อฟ 4.16; อฟ 4.28; อฟ 5.3; อฟ 5.13; อฟ 5.27; ฟป 1.9; ฟป 1.13; ฟป 1.20; ฟป 2.4; ฟป 2.7; ฟป 2.15; ฟป 2.16; ฟป 2.27; ฟป 4.3; ฟป 4.6; ฟป 4.10; ฟป 4.12; ฟป 4.20; คส 1.21; คส 2.8; คส 2.14; คส 2.18; คส 2.19; คส 2.20; 1ธส 2.2; 1ธส 2.3; 1ธส 4.1; 1ธส 4.6; 1ธส 4.13; 2ธส 2.4; 2ธส 3.8; 1ทธ 1.3; 1ทธ 1.4; 1ทธ 1.10; 1ทธ 1.17; 1ทธ 2.2; 1ทธ 2.11; 1ทธ 2.12; 1ทธ 3.6; 1ทธ 4.2; 1ทธ 5.1; 1ทธ 5.2; 1ทธ 5.6; 1ทธ 5.11; 1ทธ 5.14; 1ทธ 5.16; 1ทธ 5.21; 1ทธ 5.23; 1ทธ 6.16; 1ทธ 6.20; 2ทธ 1.16; 2ทธ 2.20; 2ทธ 3.6; 2ทธ 4.4; 2ทธ 4.13; 2ทธ 4.18; ทต 1.13; ทต 1.16; ทต 2.4; ทต 3.3; ทต 3.10; ทต 3.14; ฮบ 1.1; ฮบ 2.4; ฮบ 4.12; ฮบ 4.13; ฮบ 6.7; ฮบ 7.18; ฮบ 7.27; ฮบ 9.10; ฮบ 9.25; ฮบ 9.26; ฮบ 10.1; ฮบ 10.3; ฮบ 10.11; ฮบ 11.33; ฮบ 11.34; ฮบ 11.37; ฮบ 12.21; ฮบ 13.8; ฮบ 13.9; ฮบ 13.21; ยก 1.2; ยก 3.2; ยก 3.3; ยก 3.4; ยก 3.5; ยก 5.18; 1ปต 1.6; 1ปต 4.10; 1ปต 5.8; 1ปต 5.12; 2ปต 2.8; 2ปต 2.9; 2ปต 3.16; 1ยน 2.1; 1ยน 2.12; 1ยน 2.13; 1ยน 2.14; 1ยน 2.18; 1ยน 2.28; 1ยน 3.7; 1ยน 3.18; 1ยน 4.1; 1ยน 4.4; 1ยน 5.15; 1ยน 5.21; 3ยน 1.14; ยด 1.7; ยด 1.16; ยด 1.23; ยด 1.25; วว 1.6; วว 2.10; วว 2.27; วว 3.16; วว 4.5; วว 5.11; วว 7.1; วว 8.5; วว 10.2; วว 10.8; วว 11.6; วว 11.15; วว 11.19; วว 13.3; วว 16.18; วว 16.20; วว 17.4; วว 17.15; วว 18.8; วว 18.10; วว 18.12; วว 18.13; วว 18.16; วว 18.17; วว 18.22; วว 20.5; วว 20.12; วว 21.4; วว 22.2; วว 22.3