Thai KJV Online Bible

พระคัมภีร์ภาษาไทยฉบับคิงเจมส์

ที่กำลังปรับปรุงใหม่

This is the updated version of the Thai KJV Bible (a work in progress)

Bible verses to copy for sermons and Bible lessons, the same as the printed Thai KJV Bible

Can be found at: Thai KJV Bible 2006 Version

สนับสนุนโดย
The Thailand Home Page

ซื้อพระคัมภีร์ภาษาไทยฉบับคิงเจมส์
Information on ordering a Thai KJV Bible

พระคัมภีร์ภาษาไทยฉบับคิงเจมส์

ปฐมกาล / Genesis
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

อพยพ / Exodus
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

เลวีนิติ / Leviticus
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

กันดารวิถี / Numbers
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

พระราชบัญญัติ / Deuteronomy
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

โยชูวา / Joshua
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ผู้วินิจฉัย / Judges
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

นางรูธ / Ruth
[1]
[2]
[3]
[4]

1 ซามูเอล / 1 Samuel
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

2 ซามูเอล / 2 Samuel
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

1 พงศ์กษัตริย์ / 1 Kings
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

2 พงศ์กษัตริย์ / 2 Kings
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

1 พงศาวดาร / 1 Chronicles
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

2 พงศาวดาร / 2 Chronicles
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เอสรา / Ezra
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

เนหะมีย์ / Nehemiah
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

เอสเธอร์ / Esther
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

โยบ / Job
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

เพลงสดุดี / Psalms
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

สุภาษิต / Proverbs
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ปัญญาจารย์ / Ecclesiastes
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

เพลงซาโลมอน / Song of Solomon
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]

อิสยาห์ / Isaiah
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

เยเรมีย์ / Jeremiah
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เพลงคร่ำครวญ / Lamentations
[1]
[2]
[3]
[4]
[5]

เอเสเคียล / Ezekiel
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ดานิเอล / Daniel
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

โฮเชยา / Hosea
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

โยเอล / Joel
[1]
[2]
[3]

อาโมส / Amos
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]

โอบาดีย์ / Obadiah
[1]

โยนาห์ / Jonah
[1]
[2]
[3]
[4]

มีคาห์ / Micah
[1]
[2]
[3]
[4]
[5]
[6]
[7]

นาฮูม / Nahum
[1]
[2]
[3]

ฮาบากุก / Habakkuk
[1]
[2]
[3]

เศฟันยาห์ / Zephaniah
[1]
[2]
[3]

ฮักกัย / Haggai
[1]
[2]

เศคาริยาห์ / Zechariah
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

มาลาคี / Malachi
[1]
[2]
[3]
[4]

มัทธิว / Matthew
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

มาระโก / Mark
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ลูกา / Luke
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ยอห์น / John
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

กิจการ / Acts
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

โรม / Romans
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

1 โครินธ์ / 1 Corinthians
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

2 โครินธ์ / 2 Corinthians
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

กาลาเทีย / Galatians
[1]
[2]
[3]
[4]
[5]
[6]

เอเฟซัส / Ephesians
[1]
[2]
[3]
[4]
[5]
[6]

ฟีลิปปี / Philippians
[1]
[2]
[3]
[4]

โคโลสี / Colossians
[1]
[2]
[3]
[4]

1 เธสะโลนิกา / 1 Thessalonians
[1]
[2]
[3]
[4]
[5]

2 เธสะโลนิกา / 2 Thessalonians
[1]
[2]
[3]

1 ทิโมธี / 1 Timothy
[1]
[2]
[3]
[4]
[5]
[6]

2 ทิโมธี / 2 Timothy
[1]
[2]
[3]
[4]

ทิตัส / Titus
[1]
[2]
[3]

ฟีเลโมน / Philemon
[1]

ฮีบรู / Hebrews
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

ยากอบ / James
[1]
[2]
[3]
[4]
[5]

1 เปโตร / 1 Peter
[1]
[2]
[3]
[4]
[5]

2 เปโตร / 2 Peter
[1]
[2]
[3]

1 ยอห์น / 1 John
[1]
[2]
[3]
[4]
[5]

2 ยอห์น / 2 John
[1]

3 ยอห์น / 3 John
[1]

ยูดาส / Jude
[1]

วิวรณ์ / Revelation
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

These files are in Adobe PDF format. If you do not have Adobe Acrobat Reader click here for a free download.

TKJV Bible Cover TKJV Bible Introductory Pages TKJV Bible Spine Cover

Dictionary of Bible Words Introductions for Books of the Bible

Genesis Exodus Leviticus Numbers Deuteronomy Joshua Judges Ruth

1 Samuel 2 Samuel 1 Kings 2 Kings 1 Chronicles 2 Chronicles Ezra Nehemiah

Esther Job Psalms Proverbs Ecclesiastes Song of Solomon Isaiah Jeremiah

Lamentations Ezekiel Daniel Hosea Joel Amos Obadiah Jonah Micah

Nahum Habakkuk Zephaniah Haggai Zechariah Malachi

Matthew Mark Luke John Acts Romans 1 Corinthians 2 Corinthians

Galatians Ephesians Philippians Colossians 1 Thessalonians 2 Thessalonians

1 Timothy 2 Timothy Titus Philemon Hebrews James

1 Peter 2 Peter 1 John 2 John 3 John Jude Revelation

พระคัมภีร์ภาษาไทยฉบับคิงเจมส์ / Thai Bible King James Version

© 2006 Philip Pope


FREE Online KJV Thai Bible.

กลับหน้าแรกพระคัมภีร์ภาษาไทยฉบับคิงเจมส์

ปฐมกาล 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

การทรงสร้าง
1:1 ในเริ่มแรกนั้นพระเจ้าทรงเนรมิตสร้างฟ้าสวรรค์และแผ่นดินโลก
1:2 และแผ่นดินโลกนั้นก็ปราศจากรูปร่างและว่างเปล่าอยู่ และความมืดอยู่เหนือผิวน้ำ และพระวิญญาณของพระเจ้าทรงเคลื่อนไหวอยู่เหนือผิวน้ำนั้น

วันที่หนึ่ง ทรงสร้างความสว่าง
1:3 และพระเจ้าตรัสว่า “จงมีความสว่าง” และความสว่างก็มีขึ้น
1:4 และพระเจ้าทอดพระเนตรความสว่างนั้น ทรงเห็นว่าความสว่างนั้นดี และพระเจ้าทรงแยกความสว่างออกจากความมืด
1:5 และพระเจ้าทรงเรียกความสว่างนั้นว่าวัน และพระองค์ทรงเรียกความมืดนั้นว่าคืน และมีเวลาเย็นและเวลาเช้าเป็นวันที่หนึ่ง

วันที่สอง ทรงสร้างเมฆไว้บนท้องฟ้า
1:6 และพระเจ้าตรัสว่า “จงมีท้องฟ้าในระหว่างน้ำทั้งหลาย และจงให้ท้องฟ้านั้นแยกน้ำออกจากน้ำ”
1:7 และพระเจ้าทรงสร้างท้องฟ้า และทรงแยกน้ำทั้งหลายซึ่งอยู่ใต้ท้องฟ้าจากน้ำทั้งหลายซึ่งอยู่เหนือท้องฟ้า และเป็นดังนั้น
1:8 และพระเจ้าทรงเรียกท้องฟ้าว่าฟ้าสวรรค์ และมีเวลาเย็นและเวลาเช้าเป็นวันที่สอง

วันที่สาม ทรงสร้างทะเล แผ่นดินและพืชพันธุ์ต่าง ๆ
1:9 และพระเจ้าตรัสว่า “จงให้น้ำทั้งหลายที่อยู่ใต้ฟ้าสวรรค์รวบรวมเข้าอยู่แห่งเดียวกัน และจงให้พื้นดินแห้งปรากฏขึ้น” และเป็นดังนั้น
1:10 และพระเจ้าทรงเรียกพื้นดินแห้งนั้นว่าแผ่นดิน และที่รวบรวมน้ำทั้งหลายเข้าอยู่แห่งเดียวกันพระองค์ทรงเรียกว่าทะเลทั้งหลาย และพระเจ้าทรงเห็นว่าดี
1:11 และพระเจ้าตรัสว่า “จงให้แผ่นดินเกิดต้นหญ้า ต้นผักที่มีเมล็ด และต้นไม้ผลที่ออกผลตามชนิดของมัน ที่มีเมล็ดในผลของมัน บนแผ่นดิน” และเป็นดังนั้น
1:12 และแผ่นดินก็เกิดต้นหญ้า และต้นผักที่มีเมล็ดตามชนิดของมัน และต้นไม้ที่ออกผล ที่มีเมล็ดในผลของมัน ตามชนิดของมัน และพระเจ้าทรงเห็นว่าดี
1:13 และมีเวลาเย็นและเวลาเช้าเป็นวันที่สาม

วันที่สี่ ทรงสร้างดวงอาทิตย์ ดวงจันทร์และดวงดาวต่าง ๆ
1:14 และพระเจ้าตรัสว่า “จงมีดวงสว่างต่าง ๆ ในท้องฟ้าแห่งฟ้าสวรรค์เพื่อแยกวันออกจากคืน และให้ดวงสว่างเหล่านั้นสำหรับเป็นบรรดาหมายสำคัญ และเพื่อกำหนดฤดูกาลทั้งหลาย สำหรับวันต่าง ๆ และปีต่าง ๆ
1:15 และจงให้พวกมันเป็นดวงสว่างต่าง ๆ ในท้องฟ้าแห่งฟ้าสวรรค์เพื่อส่องสว่างบนแผ่นดินโลก” และเป็นดังนั้น
1:16 และพระเจ้าได้ทรงสร้างดวงสว่างใหญ่สองดวง ดวงสว่างที่ใหญ่กว่านั้นเพื่อครองกลางวัน และดวงสว่างที่เล็กกว่านั้นเพื่อครองกลางคืน พระองค์ทรงสร้างดวงดาวต่าง ๆ เช่นกัน
1:17 และพระเจ้าทรงตั้งดวงสว่างเหล่านี้ไว้ในท้องฟ้าแห่งฟ้าสวรรค์เพื่อส่องสว่างบนแผ่นดินโลก
1:18 และเพื่อปกครองกลางวันและปกครองกลางคืน และเพื่อแยกความสว่างออกจากความมืด และพระเจ้าทรงเห็นว่าดี
1:19 และมีเวลาเย็นและเวลาเช้าเป็นวันที่สี่

วันที่ห้า ทรงสร้างนกชนิดต่าง ๆ และสัตว์น้ำนานาชนิด
1:20 และพระเจ้าตรัสว่า “จงให้น้ำทั้งหลายอุดมบริบูรณ์ไปด้วยสัตว์แหวกว่ายไปมาที่มีชีวิต และให้มีนกที่จะบินไปมาเหนือแผ่นดินโลกในท้องฟ้าแห่งฟ้าสวรรค์”
1:21 และพระเจ้าได้ทรงสร้างปลาวาฬใหญ่ทั้งหลาย และสัตว์ที่มีชีวิตทุกชนิดแหวกว่ายไปมา ซึ่งเกิดขึ้นบริบูรณ์ในน้ำทั้งหลายนั้น ตามชนิดของพวกมัน และบรรดาสัตว์ที่มีปีกตามชนิดของมัน และพระเจ้าทรงเห็นว่าดี
1:22 และพระเจ้าได้ทรงอวยพรสัตว์เหล่านั้น โดยตรัสว่า “จงมีลูกดกและทวีมากขึ้น และจงให้น้ำทั้งหลายในทะเลต่าง ๆ บริบูรณ์ไปด้วยสัตว์ และจงให้นกทวีมากขึ้นในแผ่นดินโลก”
1:23 และมีเวลาเย็นและเวลาเช้าเป็นวันที่ห้า

วันที่หก ทรงสร้างบรรดาสัตว์บกและแมลงนานาชนิด
1:24 และพระเจ้าตรัสว่า “จงให้แผ่นดินโลกเกิดสัตว์ที่มีชีวิตตามชนิดของมัน สัตว์ใช้งาน และสัตว์เลื้อยคลาน และสัตว์ป่าแห่งแผ่นดินโลกตามชนิดของมัน” และเป็นดังนั้น
1:25 และพระเจ้าได้ทรงสร้างสัตว์ป่าแห่งแผ่นดินโลกตามชนิดของมัน และสัตว์ใช้งานตามชนิดของพวกมัน และบรรดาสัตว์ที่เลื้อยคลานบนแผ่นดินโลกตามชนิดของมัน และพระเจ้าทรงเห็นว่าดี

ทรงสร้างมนุษย์ชายหญิงคู่แรก
1:26 และพระเจ้าตรัสว่า “จงให้พวกเราสร้างมนุษย์ในแบบพระฉายของพวกเรา ตามลักษณะของพวกเรา และให้พวกเขาครอบครองเหนือฝูงปลาแห่งทะเล และเหนือฝูงนกแห่งฟ้าอากาศ และเหนือสัตว์ใช้งาน และเหนือทั่วทั้งแผ่นดินโลก และเหนือสัตว์เลื้อยคลานทุกชนิดที่คลานไปมาบนแผ่นดินโลก”
1:27 ดังนั้นพระเจ้าได้ทรงสร้างมนุษย์ในแบบพระฉายของพระองค์เอง ในแบบพระฉายของพระเจ้าพระองค์ได้ทรงสร้างเขา พระองค์ได้ทรงสร้างพวกเขาให้เป็นชายและหญิง
1:28 และพระเจ้าได้ทรงอวยพรพวกเขา และพระเจ้าตรัสแก่พวกเขาว่า “จงมีลูกดกและทวีมากขึ้น และจงเติมเต็มแผ่นดินโลก และจงมีอำนาจเหนือแผ่นดินนั้น และครอบครองเหนือฝูงปลาแห่งทะเล และเหนือฝูงนกแห่งฟ้าอากาศ และเหนือสิ่งที่มีชีวิตทุกชนิดที่เคลื่อนไหวบนแผ่นดินโลก”
1:29 และพระเจ้าตรัสว่า “ดูเถิด เราให้บรรดาต้นผักที่มีเมล็ดซึ่งอยู่ทั่วพื้นแผ่นดินโลกแก่พวกเจ้า และบรรดาต้นไม้ซึ่งมีเมล็ดในผลแห่งต้นไม้นั้น จะเป็นอาหารสำหรับพวกเจ้า
1:30 และสำหรับบรรดาสัตว์ป่าแห่งแผ่นดินโลก และสำหรับบรรดานกแห่งฟ้าอากาศ และสำหรับบรรดาสัตว์ที่เลื้อยคลานบนแผ่นดินโลกที่มีชีวิต เราได้ให้บรรดาพืชผักเขียวสดเป็นอาหาร” และเป็นดังนั้น
1:31 และพระเจ้าทอดพระเนตรทุกสิ่งที่พระองค์ได้ทรงสร้าง และดูเถิด เป็นสิ่งที่ดียิ่งนัก และมีเวลาเย็นและเวลาเช้าเป็นวันที่หก


ปฐมกาล 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

วันที่เจ็ด พระเจ้าทรงหยุดพักการทรงสร้าง
2:1 ฟ้าสวรรค์ทั้งหลายและแผ่นดินโลกได้ถูกสร้างเสร็จสิ้นตามนั้น พร้อมกับบริวารทั้งสิ้นของพวกมัน
2:2 และในวันที่เจ็ดพระเจ้าได้เสร็จสิ้นการงานของพระองค์ซึ่งพระองค์ได้ทรงทำขึ้นนั้น และพระองค์ทรงหยุดพักในวันที่เจ็ดจากการงานทั้งสิ้นของพระองค์ซึ่งพระองค์ได้ทรงทำขึ้นนั้น
2:3 และพระเจ้าทรงอวยพรวันที่เจ็ดและทรงตั้งวันนี้ไว้เป็นวันบริสุทธิ์ เพราะในวันนั้นพระองค์ได้ทรงหยุดพักจากการงานทั้งสิ้นของพระองค์ซึ่งพระเจ้าได้ทรงเนรมิตสร้างและทรงทำขึ้น

สรุปการทรงสร้าง
2:4 เหล่านี้เป็นเรื่องราวของฟ้าสวรรค์ทั้งหลายและแผ่นดินโลกเมื่อพวกมันได้ถูกเนรมิตสร้างนั้น ในวันนั้นที่พระเยโฮวาห์พระเจ้าได้ทรงสร้างแผ่นดินโลกและฟ้าสวรรค์ทั้งหลาย
2:5 พร้อมทั้งบรรดาพืชตามท้องทุ่งก่อนมันเป็นอยู่ในแผ่นดินโลก และบรรดาผักแห่งท้องทุ่งก่อนมันงอกขึ้น ด้วยว่าพระเยโฮวาห์พระเจ้ายังไม่ได้ทำให้ฝนตกบนแผ่นดินโลก และยังไม่มีมนุษย์สักคนที่จะทำไร่ไถนา
2:6 แต่มีหมอกขึ้นมาจากแผ่นดินโลก และทำให้พื้นแผ่นดินเปียกชุ่มทั่วไป
2:7 และพระเยโฮวาห์พระเจ้าทรงปั้นมนุษย์ด้วยผงคลีดิน และทรงระบายลมหายใจแห่งชีวิตเข้าในรูจมูกของเขา และมนุษย์ได้กลายเป็นจิตวิญญาณที่มีชีวิตอยู่
2:8 และพระเยโฮวาห์พระเจ้าทรงปลูกสวนแห่งหนึ่งไว้ในเอเดนทางทิศตะวันออก และพระองค์ได้ทรงให้มนุษย์ซึ่งพระองค์ได้ทรงปั้นมานั้นอาศัยอยู่ที่นั่น
2:9 และพระเยโฮวาห์พระเจ้าทรงให้บรรดาต้นไม้ที่งามน่าดูและที่เหมาะสำหรับเป็นอาหารงอกขึ้นจากดิน มีต้นไม้แห่งชีวิตอยู่ท่ามกลางสวนนั้นด้วย และมีต้นไม้แห่งความรู้ดีและชั่วร้าย
2:10 และมีแม่น้ำสายหนึ่งไหลออกจากเอเดนเพื่อรดน้ำสวนนั้น และจากที่นั่นแม่น้ำนั้นได้แยกออก และกลายเป็นแม่น้ำสี่สาย
2:11 ชื่อของแม่น้ำสายที่หนึ่งคือปิโชน ซึ่งเป็นแม่น้ำที่ไหลรอบแผ่นดินฮาวิลาห์ทั้งสิ้น ที่นั่นมีแร่ทองคำ
2:12 และทองคำแห่งแผ่นดินนั้นดี มียางไม้หอม และพลอยสีน้ำข้าว
2:13 และชื่อของแม่น้ำสายที่สองคือกีโฮน แม่น้ำสายเดียวกันนี้ได้ไหลรอบแผ่นดินเอธิโอเปียทั้งสิ้น
2:14 และชื่อของแม่น้ำสายที่สามคือฮิดเดเคล ซึ่งเป็นแม่น้ำที่ไหลไปทางทิศตะวันออกของอัสซีเรีย และแม่น้ำสายที่สี่คือยูเฟรติส
2:15 และพระเยโฮวาห์พระเจ้าทรงพามนุษย์นั้นมา และให้เขาไปอยู่ในสวนเอเดนเพื่อดูแลและรักษามันไว้
2:16 และพระเยโฮวาห์พระเจ้าทรงบัญชามนุษย์นั้น โดยตรัสว่า “จากต้นไม้ทุกต้นในสวนนี้ เจ้าสามารถกินได้ตามใจชอบ
2:17 แต่จากต้นไม้แห่งความรู้ดีและชั่วร้าย เจ้าอย่ากินจากต้นนั้น เพราะว่าในวันที่เจ้ากินจากต้นนั้น เจ้าจะตายอย่างแน่นอน”

การทรงสร้างผู้หญิง
2:18 และพระเยโฮวาห์พระเจ้าตรัสว่า “ไม่ดีเลยที่มนุษย์นั้นจะอยู่ตัวคนเดียว เราจะสร้างผู้ช่วยเหลือคนหนึ่งที่เหมาะสำหรับเขา”
2:19 และออกมาจากดินพระเยโฮวาห์พระเจ้าทรงปั้นบรรดาสัตว์ป่าแห่งท้องทุ่ง และบรรดานกแห่งฟ้าอากาศ และพาพวกมันมายังอาดัมเพื่อดูว่าเขาจะเรียกชื่อพวกมันว่าอะไร และอาดัมได้เรียกชื่อสิ่งที่มีชีวิตทุกตัวว่าอะไรก็ตาม นั่นก็เป็นชื่อของมัน
2:20 และอาดัมได้ตั้งชื่อให้บรรดาสัตว์ใช้งาน และให้นกแห่งฟ้าอากาศ และให้บรรดาสัตว์ป่าแห่งท้องทุ่ง แต่ว่าสำหรับอาดัมยังไม่พบผู้ช่วยเหลือที่เหมาะสำหรับเขา
2:21 และพระเยโฮวาห์พระเจ้าทรงทำให้การหลับสนิทมาสู่อาดัม และเขาได้หลับสนิท และพระองค์ทรงเอากระดูกซี่โครงอันหนึ่งของเขาออกมา และทรงกระทำให้เนื้อที่ซี่โครงนั้นติดกันแทนที่ของมัน
2:22 และกระดูกซี่โครงนั้น ซึ่งพระเยโฮวาห์พระเจ้าได้ทรงเอาออกมาจากชายนั้น พระองค์ทรงสร้างให้เป็นหญิงคนหนึ่ง และทรงนำเธอมาให้ชายนั้น
2:23 และอาดัมกล่าวว่า “บัดนี้ นี่เป็นกระดูกจากกระดูกทั้งหลายของเรา และเนื้อจากเนื้อของเรา เธอจะถูกเรียกว่าหญิง เพราะว่าเธอได้ถูกเอาออกมาจากชาย
2:24 เหตุฉะนั้น ผู้ชายจะจากบิดาของเขาและมารดาของเขา และจะไปผูกพันเข้ากับภรรยาของเขา และเขาทั้งสองจะเป็นเนื้ออันเดียวกัน”
2:25 และเขาทั้งสองยังเปลือยกายอยู่ คือชายนั้นและภรรยาของเขา และพวกเขาไม่มีความละอาย


ปฐมกาล 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

การล่อลวงเอวา
3:1 บัดนี้งูนั้นฉลาดหลักแหลมกว่าสัตว์ป่าใด ๆ แห่งท้องทุ่งซึ่งพระเยโฮวาห์พระเจ้าได้ทรงสร้างไว้ และมันกล่าวแก่หญิงนั้นว่า “จริงหรือที่พระเจ้าตรัสว่า ‘พวกเจ้าต้องไม่กินจากต้นไม้ทุกชนิดแห่งสวนนี้’”
3:2 และหญิงนั้นกล่าวแก่งูว่า “พวกเราสามารถกินผลของต้นไม้ทั้งหลายแห่งสวนนี้ได้
3:3 แต่ผลของต้นไม้ต้นนั้นซึ่งอยู่ท่ามกลางสวน พระเจ้าได้ตรัสว่า ‘พวกเจ้าต้องไม่กินจากมัน และพวกเจ้าต้องไม่แตะต้องมัน เกรงว่าพวกเจ้าจะตาย’”
3:4 และงูนั้นกล่าวแก่หญิงนั้นว่า “พวกเจ้าจะไม่ตายแน่
3:5 เพราะว่าพระเจ้ารู้อยู่ว่า ในวันนั้นที่พวกเจ้ากินจากต้นไม้นั้น ตาของพวกเจ้าก็จะสว่างขึ้น และพวกเจ้าจะเป็นเหมือนพวกพระ ซึ่งรู้จักความดีและความชั่วร้าย”

การล้มลงในบาปของมนุษย์
3:6 และเมื่อหญิงนั้นเห็นว่า ต้นไม้นั้นเหมาะสำหรับเป็นอาหาร และมันสบายตา และเป็นต้นไม้ต้นหนึ่งที่น่าปรารถนาเพื่อทำให้คนหนึ่งเกิดปัญญา นางจึงเก็บผลจากต้นไม้นั้น และได้กิน และส่งให้สามีของนางที่อยู่กับนางด้วย และเขาได้กิน
3:7 และตาของเขาทั้งสองก็สว่างขึ้น และเขาทั้งสองรู้ว่าพวกเขาเปลือยกายอยู่ และเขาทั้งสองก็เอาใบมะเดื่อมาเย็บรวมกัน และทำพวกเครื่องปกปิดสำหรับตนเอง

อาดัมและเอวากลัวพระเจ้า
3:8 และเขาทั้งสองได้ยินพระสุรเสียงของพระเยโฮวาห์พระเจ้าเสด็จดำเนินอยู่ในสวนในเวลาเย็นของวัน และอาดัมกับภรรยาของเขาได้ซ่อนตัวจากพระพักตร์พระเยโฮวาห์พระเจ้า ในท่ามกลางต้นไม้ทั้งหลายแห่งสวนนั้น
3:9 และพระเยโฮวาห์พระเจ้าทรงเรียกอาดัม และตรัสแก่เขาว่า “เจ้าอยู่ที่ไหน”
3:10 และเขาทูลว่า “ข้าพระองค์ได้ยินพระสุรเสียงของพระองค์ในสวน และข้าพระองค์ก็กลัว เพราะว่าข้าพระองค์เปลือยกายอยู่ และข้าพระองค์ได้ซ่อนตัวเสีย”
3:11 และพระองค์ตรัสว่า “ใครได้บอกเจ้าว่าเจ้าเปลือยกายอยู่ เจ้าได้กินจากต้นไม้นั้นแล้วหรือ ซึ่งเราได้บัญชาเจ้าไว้ว่าเจ้าไม่ควรกิน”
3:12 และชายนั้นทูลว่า “หญิงนั้นซึ่งพระองค์ได้ประทานให้อยู่กับข้าพระองค์ นางได้ให้ข้าพระองค์จากต้นไม้นั้น และข้าพระองค์จึงได้กิน”
3:13 และพระเยโฮวาห์พระเจ้าตรัสแก่หญิงนั้นว่า “เจ้าได้ทำอะไรลงไปนี่” และหญิงนั้นทูลว่า “งูนั้นได้ล่อลวงข้าพระองค์ และข้าพระองค์จึงได้กิน”

การสาปแช่ง
3:14 และพระเยโฮวาห์พระเจ้าตรัสแก่งูนั้นว่า “เพราะเจ้าได้กระทำเช่นนี้ เจ้าจึงถูกสาปแช่งเหนือกว่าบรรดาสัตว์ใช้งาน และเหนือกว่าบรรดาสัตว์ป่าแห่งท้องทุ่ง เจ้าจะเลื้อยไปบนท้องของเจ้า และเจ้าจะกินผงคลีดินตลอดวันเหล่านั้นแห่งชีวิตของเจ้า
3:15 และเราจะให้ความเป็นศัตรูกันอยู่ระหว่างเจ้ากับหญิงนี้ และระหว่างเชื้อสายของเจ้ากับเชื้อสายของนาง เชื้อสายของนางจะทำให้หัวของเจ้าฟกช้ำ และเจ้าจะทำให้ส้นเท้าของท่านฟกช้ำ”
3:16 พระองค์ตรัสแก่หญิงนั้นว่า “เราจะเพิ่มความระทมทุกข์ของเจ้าและการตั้งครรภ์ของเจ้าให้มากขึ้น ในความเจ็บปวดเจ้าจะคลอดบุตรหลายคน และความปรารถนาของเจ้าจะมีต่อสามีของเจ้า และเขาจะปกครองเหนือเจ้า”
3:17 และพระองค์ตรัสแก่อาดัมว่า “เพราะเจ้าได้ตั้งใจฟังเสียงของภรรยาเจ้า และได้กินจากต้นไม้นั้น ซึ่งเราได้บัญชาเจ้าไว้ โดยกล่าวว่า เจ้าต้องไม่กินจากต้นนั้น แผ่นดินจึงถูกสาปแช่งเพราะเห็นแก่เจ้า ในความทุกข์ยากเจ้าจะต้องหากินบนแผ่นดินนั้นตลอดวันทั้งหลายแห่งชีวิตของเจ้า
3:18 แผ่นดินจะงอกบรรดาหนามและผักที่มีหนามแก่เจ้าด้วย และเจ้าจะต้องกินผักแห่งท้องทุ่ง
3:19 ในเหงื่อไหลโซมหน้าของเจ้า เจ้าจะต้องหากินอาหาร จนกว่าเจ้ากลับไปสู่ดิน เพราะเจ้าได้ถูกเอามาจากดิน เพราะเจ้าเป็นผงคลีดิน และเจ้าจะกลับไปสู่ผงคลีดิน”
3:20 และอาดัมเรียกชื่อภรรยาของเขาว่าเอวา เพราะว่านางเป็นมารดาของผู้มีชีวิตทุกคน
3:21 พระเยโฮวาห์พระเจ้าทรงทำพวกเสื้อคลุมแห่งหนังสัตว์ให้แก่อาดัมและภรรยาของเขาด้วย และทรงสวมใส่ให้เขาทั้งสอง

พระเจ้าทรงไล่อาดัมและเอวาออกจากสวนเอเดน
3:22 และพระเยโฮวาห์พระเจ้าตรัสว่า “ดูเถิด มนุษย์ได้กลายมาเป็นเหมือนผู้หนึ่งในพวกเราแล้ว ที่รู้จักความดีและความชั่วร้าย และบัดนี้ เกรงว่าเขาจะยื่นมือของตน และหยิบจากต้นไม้แห่งชีวิตและกิน และมีชีวิตอยู่ตลอดไป”
3:23 เหตุฉะนั้นพระเยโฮวาห์พระเจ้าจึงทรงส่งเขาออกไปจากสวนเอเดน เพื่อทำไร่ไถนาในที่ดินที่เขาได้ถูกเอามาจากนั้น
3:24 ดังนั้นพระองค์จึงทรงไล่มนุษย์ออกไป และพระองค์ทรงตั้งพวกเครูบไว้ทางทิศตะวันออกของสวนเอเดน และตั้งดาบเพลิงเล่มหนึ่งซึ่งหมุนได้รอบทิศทาง เพื่อป้องกันทางเข้าไปสู่ต้นไม้แห่งชีวิต


ปฐมกาล 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

คาอินและอาแบล
4:1 และอาดัมได้ร่วมรู้กับเอวาภรรยาของเขา และนางได้ตั้งครรภ์ และคลอดคาอิน และกล่าวว่า “ข้าพเจ้าได้รับชายคนหนึ่งจากพระเยโฮวาห์”
4:2 และนางได้คลอดบุตรอีกซึ่งเป็นน้องชายของเขาชื่ออาแบล และอาแบลเป็นคนเลี้ยงแกะ แต่คาอินเป็นคนทำไร่ไถนา
4:3 และในช่วงเวลาต่อมา คาอินได้นำผลแห่งไร่นามาเป็นเครื่องบูชาถวายแด่พระเยโฮวาห์
4:4 และอาแบล เขาได้นำจากพวกลูกหัวปีแห่งฝูงแกะของเขา และไขมันของแกะนั้นมาเช่นกัน และพระเยโฮวาห์ทรงพอพระทัยต่ออาแบลและต่อเครื่องบูชาของเขา
4:5 แต่ต่อคาอินและต่อเครื่องบูชาของเขา พระองค์ไม่ทรงพอพระทัย และคาอินได้โกรธแค้นยิ่งนัก และสีหน้าของเขาหม่นหมองไป
4:6 และพระเยโฮวาห์ได้ตรัสแก่คาอินว่า “ทำไมเจ้าถึงโกรธแค้น และทำไมสีหน้าของเจ้าหม่นหมองไป
4:7 ถ้าเจ้าทำดี เจ้าจะเป็นที่ยอมรับมิใช่หรือ และถ้าเจ้าทำไม่ดี บาปก็หมอบอยู่ที่ประตู และความปรารถนาของเขาจะมีแก่ตัวเจ้า และเจ้าต้องครอบครองเหนือเขา”

การฆ่าอาแบล
4:8 และคาอินพูดกับอาแบลน้องชายของเขา และต่อมาเมื่อเขาทั้งสองอยู่ในทุ่งนาด้วยกัน คาอินได้ลุกขึ้นต่อสู้อาแบลน้องชายของเขา และฆ่าเขา
4:9 และพระเยโฮวาห์ตรัสแก่คาอินว่า “อาแบลน้องชายของเจ้าอยู่ที่ไหน” และเขาทูลว่า “ข้าพระองค์ไม่รู้ ข้าพระองค์เป็นผู้ดูแลน้องชายของข้าพระองค์หรือ”

การสาปแช่งคาอิน
4:10 และพระองค์ตรัสว่า “เจ้าทำอะไรลงไป เสียงแห่งโลหิตน้องชายของเจ้าร้องมาถึงเราจากดิน
4:11 และบัดนี้ เจ้าถูกสาปแช่งจากแผ่นดิน ซึ่งได้อ้าปากของเธอเพื่อรับโลหิตน้องชายของเจ้าจากมือของเจ้า
4:12 เมื่อเจ้าทำไร่ไถนา ต่อจากนี้ไปแผ่นดินจะไม่ให้กำลังของเธอแก่เจ้า เจ้าจะเป็นผู้หลบหนีและคนพเนจรในแผ่นดินโลก”
4:13 และคาอินทูลต่อพระเยโฮวาห์ว่า “โทษของข้าพระองค์หนักเกินกว่าที่ข้าพระองค์จะแบกรับได้
4:14 ดูเถิด พระองค์ได้ทรงขับไล่ข้าพระองค์ออกไปวันนี้จากพื้นแผ่นดินโลก และข้าพระองค์จะถูกซ่อนไว้จากพระพักตร์ของพระองค์ และข้าพระองค์จะเป็นผู้หลบหนีและคนพเนจรในแผ่นดินโลก และจะเป็นไปอย่างนี้ คือทุกคนที่พบข้าพระองค์จะฆ่าข้าพระองค์เสีย”
4:15 และพระเยโฮวาห์ตรัสแก่เขาว่า “เหตุฉะนั้นใครก็ตามที่ฆ่าคาอิน การแก้แค้นจะถูกกระทำต่อเขาถึงเจ็ดเท่า” และพระเยโฮวาห์ทรงทำเครื่องหมายหนึ่งไว้บนคาอิน เกรงว่าผู้ใดที่พบเขาจะฆ่าเขาเสีย

เชื้อสายของคาอินและความเจริญทางด้านอารยธรรม
4:16 และคาอินได้ออกไปจากเบื้องพระพักตร์พระเยโฮวาห์ และอาศัยอยู่ในแผ่นดินโนด ทางทิศตะวันออกของเอเดน
4:17 และคาอินได้ร่วมรู้กับภรรยาของเขา และนางได้ตั้งครรภ์ และคลอดเอโนค และเขาได้สร้างนครแห่งหนึ่ง และเรียกชื่อนครนั้นตามชื่อบุตรชายของเขาว่าเอโนค
4:18 และเอโนคให้กำเนิดอิราด และอิราดให้กำเนิดเมหุยาเอล และเมหุยาเอลให้กำเนิดเมธูซาเอล และเมธูซาเอลให้กำเนิดลาเมค
4:19 และลาเมคได้รับภรรยาสองคนสำหรับเขา ชื่อของคนหนึ่งคืออาดาห์ และชื่อของอีกคนหนึ่งคือศิลลาห์
4:20 และอาดาห์คลอดยาบาล เขาเป็นบิดาของพวกคนที่อาศัยอยู่ในเต็นท์ และของพวกคนที่มีสัตว์ใช้งาน
4:21 และชื่อน้องชายของเขาคือยูบาล เขาเป็นบิดาของบรรดาคนที่ดีดพิณเขาคู่และเป่าขลุ่ย
4:22 และศิลลาห์ นางก็คลอดทูบัลคาอินด้วย ซึ่งเป็นผู้สอนบรรดาช่างฝีมือในเครื่องทองเหลืองและเหล็ก และน้องสาวของทูบัลคาอินคือนาอามาห์
4:23 และลาเมคพูดกับภรรยาทั้งสองของเขาว่า “อาดาห์และศิลลาห์ จงฟังเสียงของเรา พวกเจ้า ภรรยาทั้งสองของลาเมค จงตั้งใจฟังถ้อยคำของเรา เพราะเราได้ฆ่าชายคนหนึ่งที่ทำให้เราได้บาดแผล และชายหนุ่มคนหนึ่งที่ทำให้เราเจ็บ
4:24 ถ้าคาอินจะได้รับการแก้แค้นถึงเจ็ดเท่า ลาเมคจะได้รับถึงเจ็ดสิบเจ็ดเท่าเป็นแน่”

การกำเนิดของเสท
4:25 และอาดัมได้ร่วมรู้กับภรรยาของเขาอีกครั้งหนึ่ง และนางได้คลอดบุตรชายคนหนึ่ง และเรียกชื่อของเขาว่าเสท นางกล่าวว่า “เพราะว่าพระเจ้าทรงกำหนดให้ข้าพเจ้ามีเชื้อสายอีกคนหนึ่งแทนที่อาแบล ผู้ซึ่งคาอินได้ฆ่าตาย”
4:26 และแก่เสท ก็มีบุตรชายคนหนึ่งถูกคลอดให้แก่เขาด้วย และเสทเรียกชื่อของเขาว่าเอโนช ในตอนนั้นคนทั้งหลายเริ่มต้นที่จะร้องออกพระนามของพระเยโฮวาห์


ปฐมกาล 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ลำดับวงศ์วานจากอาดัมถึงโนอาห์
5:1 นี้เป็นหนังสือลำดับพงศ์พันธุ์เหล่านั้นของอาดัม ในวันที่พระเจ้าได้ทรงสร้างมนุษย์ พระองค์ได้ทรงสร้างเขาตามลักษณะของพระเจ้า
5:2 พระองค์ได้ทรงสร้างพวกเขาให้เป็นผู้ชายและผู้หญิง และทรงอวยพรพวกเขา และทรงเรียกชื่อของพวกเขาว่าอาดัม ในวันที่เขาทั้งสองได้ถูกสร้างขึ้นนั้น
5:3 และอาดัมมีชีวิตอยู่ได้หนึ่งร้อยสามสิบปี และให้กำเนิดบุตรชายคนหนึ่งตามลักษณะของเขาเอง ตามรูปร่างหน้าตาของเขา และเรียกชื่อของเขาว่าเสท
5:4 และวันทั้งหลายของอาดัมหลังจากเขาได้ให้กำเนิดเสทแล้ว เป็นเวลาแปดร้อยปี และเขาให้กำเนิดบุตรชายและบุตรสาวหลายคน
5:5 และวันทั้งหมดนั้นที่อาดัมมีชีวิตอยู่คือเก้าร้อยสามสิบปี และเขาได้สิ้นชีวิต
5:6 และเสทมีชีวิตอยู่ได้หนึ่งร้อยห้าปี และให้กำเนิดเอโนช
5:7 และเสทมีชีวิตอยู่หลังจากเขาได้ให้กำเนิดเอโนชแล้ว เป็นเวลาแปดร้อยเจ็ดปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
5:8 และวันทั้งหมดนั้นของเสทคือเก้าร้อยสิบสองปี และเขาได้สิ้นชีวิต
5:9 และเอโนชมีชีวิตอยู่ได้เก้าสิบปี และให้กำเนิดเคนัน
5:10 และเอโนชมีชีวิตอยู่หลังจากเขาได้ให้กำเนิดเคนันแล้ว เป็นเวลาแปดร้อยสิบห้าปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
5:11 และวันทั้งหมดนั้นของเอโนชคือเก้าร้อยห้าปี และเขาได้สิ้นชีวิต
5:12 และเคนันมีชีวิตอยู่ได้เจ็ดสิบปี และให้กำเนิดมาหะลาเลล
5:13 และเคนันมีชีวิตอยู่หลังจากเขาได้ให้กำเนิดมาหะลาเลลแล้ว เป็นเวลาแปดร้อยสี่สิบปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
5:14 และวันทั้งหมดนั้นของเคนันคือเก้าร้อยสิบปี และเขาได้สิ้นชีวิต
5:15 และมาหะลาเลลมีชีวิตอยู่ได้หกสิบห้าปี และให้กำเนิดยาเรด
5:16 และมาหะลาเลลมีชีวิตอยู่หลังจากเขาได้ให้กำเนิดยาเรดแล้ว เป็นเวลาแปดร้อยสามสิบปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
5:17 และวันทั้งหมดนั้นของมาหะลาเลลคือแปดร้อยเก้าสิบห้าปี และเขาได้สิ้นชีวิต
5:18 และยาเรดมีชีวิตอยู่ได้หนึ่งร้อยหกสิบสองปี และเขาให้กำเนิดเอโนค
5:19 และยาเรดมีชีวิตอยู่หลังจากเขาได้ให้กำเนิดเอโนคแล้ว เป็นเวลาแปดร้อยปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
5:20 และวันทั้งหมดนั้นของยาเรดคือเก้าร้อยหกสิบสองปี และเขาได้สิ้นชีวิต
5:21 และเอโนคมีชีวิตอยู่ได้หกสิบห้าปี และให้กำเนิดเมธูเสลาห์
5:22 และเอโนคดำเนินกับพระเจ้าหลังจากเขาได้ให้กำเนิดเมธูเสลาห์แล้ว เป็นเวลาสามร้อยปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
5:23 และวันทั้งหมดนั้นของเอโนคคือสามร้อยหกสิบห้าปี
5:24 และเอโนคได้ดำเนินกับพระเจ้า และเขาก็หายไป เพราะพระเจ้าทรงรับเขาไป
5:25 และเมธูเสลาห์มีชีวิตอยู่ได้หนึ่งร้อยแปดสิบเจ็ดปี และให้กำเนิดลาเมค
5:26 และเมธูเสลาห์มีชีวิตอยู่หลังจากเขาได้ให้กำเนิดลาเมคแล้ว เป็นเวลาเจ็ดร้อยแปดสิบสองปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
5:27 และวันทั้งหมดนั้นของเมธูเสลาห์คือเก้าร้อยหกสิบเก้าปี และเขาได้สิ้นชีวิต
5:28 และลาเมคมีชีวิตอยู่ได้หนึ่งร้อยแปดสิบสองปี และให้กำเนิดบุตรชายคนหนึ่ง
5:29 และเขาเรียกชื่อของบุตรนั้นว่า โนอาห์ โดยกล่าวว่า “คนนี้แหละจะปลอบประโลมใจพวกเราเกี่ยวกับการงานของพวกเรา และความเหนื่อยยากแห่งมือของพวกเรา เพราะเหตุแผ่นดินซึ่งพระเยโฮวาห์ได้ทรงสาปแช่งนั้น”
5:30 และลาเมคมีชีวิตอยู่หลังจากเขาได้ให้กำเนิดโนอาห์แล้ว เป็นเวลาห้าร้อยเก้าสิบห้าปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
5:31 และวันทั้งหมดนั้นของลาเมคคือเจ็ดร้อยเจ็ดสิบเจ็ดปี และเขาได้สิ้นชีวิต
5:32 และโนอาห์มีอายุได้ห้าร้อยปี และโนอาห์ให้กำเนิดเชม ฮาม และยาเฟท


ปฐมกาล 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ความชั่วร้ายของมนุษยชาติ
6:1 และได้เป็นไปดังนี้ เมื่อมนุษย์เริ่มทวีมากขึ้นบนพื้นแผ่นดินโลก และบุตรสาวหลายคนได้เกิดมาแก่พวกเขา
6:2 คือบุตรชายทั้งหลายของพระเจ้าได้เห็นบุตรสาวทั้งหลายของมนุษย์ว่าพวกเธอสวยงาม และพวกเขารับพวกเธอไว้เป็นภรรยาจากทุกคนซึ่งพวกเขาได้เลือกไว้

คำเตือนของพระเจ้าเรื่องการพิพากษาที่จะมา
6:3 และพระเยโฮวาห์ตรัสว่า “วิญญาณของเราจะไม่วิงวอนกับมนุษย์ตลอดไป เพราะเขาก็เป็นแต่เนื้อหนังด้วย ถึงอย่างนั้นวันทั้งหลายของเขาจะเป็นเพียงหนึ่งร้อยยี่สิบปี”
6:4 มีพวกมนุษย์ยักษ์อยู่ในแผ่นดินโลกในวันเหล่านั้น และหลังจากนั้นเช่นกัน เมื่อบุตรชายทั้งหลายของพระเจ้าเข้าหาบุตรสาวทั้งหลายของมนุษย์ และพวกเธอคลอดบุตรทั้งหลายให้แก่พวกเขา คนเหล่านั้นได้กลายเป็นพวกมีอำนาจมากซึ่งอยู่มาตั้งแต่สมัยโบราณ เป็นคนมีชื่อเสียง
6:5 และพระเจ้าทรงเห็นว่าความชั่วของมนุษย์มีมากในแผ่นดินโลก และเห็นว่าจินตนาการทุกอย่างแห่งความคิดทั้งหลายแห่งใจของเขาล้วนแต่ชั่วร้ายอย่างเดียวเสมอไป
6:6 และพระเยโฮวาห์ทรงโทมนัสที่พระองค์ได้ทรงสร้างมนุษย์บนแผ่นดินโลก และมันทำให้พระองค์ทรงเศร้าโศกที่พระทัยของพระองค์
6:7 และพระเยโฮวาห์ตรัสว่า “เราจะทำลายมนุษย์ผู้ซึ่งเราได้สร้างไปจากพื้นแผ่นดินโลก ทั้งมนุษย์ และสัตว์ และสัตว์เลื้อยคลาน และฝูงนกแห่งฟ้าอากาศ เพราะว่าเราเสียใจที่เราได้สร้างพวกเขามา”

โนอาห์ต่อเรือ
6:8 แต่โนอาห์ได้พบพระคุณในสายพระเนตรของพระเยโฮวาห์
6:9 เหล่านี้เป็นพงศ์พันธุ์ทั้งหลายของโนอาห์ โนอาห์เป็นคนชอบธรรมและดีพร้อมในชั่วอายุของท่าน และโนอาห์ดำเนินกับพระเจ้า
6:10 และโนอาห์ให้กำเนิดบุตรชายสามคน คือเชม ฮาม และยาเฟท
6:11 แผ่นดินโลกก็เสื่อมทรามต่อพระพักตร์พระเจ้าเช่นกัน และแผ่นดินโลกก็เต็มไปด้วยความทารุณ
6:12 และพระเจ้าทอดพระเนตรบนแผ่นดินโลก และดูเถิด แผ่นดินโลกก็เสื่อมทรามไป เพราะว่าบรรดาเนื้อหนังได้กระทำทางของตนให้เสื่อมทรามไปบนแผ่นดินโลก
6:13 และพระเจ้าตรัสแก่โนอาห์ว่า “อวสานของเนื้อหนังทั้งปวงอยู่ต่อหน้าเราแล้ว เพราะว่าแผ่นดินโลกเต็มไปด้วยความทารุณโดยพวกเขา และดูเถิด เราจะทำลายพวกเขาพร้อมกับแผ่นดินโลก
6:14 เจ้าจงต่อเรือด้วยไม้สนโกเฟอร์ เจ้าจงทำเป็นห้อง ๆ ในเรือ และยาเรือนั้นทั้งข้างในและข้างนอกด้วยชัน
6:15 และนี่เป็นแบบอย่างซึ่งเจ้าต้องต่อเรือนี้ ความยาวของเรือจะเป็นสามร้อยศอก ความกว้างของมันจะเป็นห้าสิบศอก และความสูงของมันจะเป็นสามสิบศอก
6:16 เจ้าต้องทำช่องอันหนึ่งในเรือ และเจ้าต้องให้ช่องนั้นอยู่ข้างบนขนาดหนึ่งศอก และประตูนั้นของเรือเจ้าต้องตั้งไว้ในด้านข้างของเรือ เจ้าต้องทำเป็นชั้นล่าง ชั้นที่สองและชั้นที่สาม
6:17 และดูเถิด เรา คือเราเอง จะนำน้ำทั้งหลายมาท่วมบนแผ่นดินโลก เพื่อทำลายเนื้อหนังทั้งสิ้น ซึ่งมีลมหายใจแห่งชีวิต จากใต้ฟ้า และทุกสิ่งที่อยู่ในแผ่นดินโลกจะตายสิ้น
6:18 แต่เราจะตั้งพันธสัญญาของเราไว้กับเจ้า และเจ้าต้องเข้ามาในเรือ ตัวเจ้า และบุตรชายทั้งหลายของเจ้า และภรรยาของเจ้า และบุตรสะใภ้ทั้งหลายของเจ้า พร้อมกับเจ้า
6:19 และจากเนื้อหนังทั้งสิ้นที่มีชีวิตอยู่ ทุกชนิดอย่างละคู่ เจ้าต้องนำเข้ามาในเรือ เพื่อรักษาพวกมันให้มีชีวิตอยู่ต่อไปกับเจ้า พวกมันจะเป็นตัวผู้และตัวเมีย
6:20 จากฝูงนกตามชนิดของพวกมัน และจากสัตว์ใช้งานตามชนิดของพวกมัน จากสัตว์เลื้อยคลานทุกอย่างแห่งแผ่นดินโลกตามชนิดของมัน ทุกชนิดอย่างละคู่จะมาหาเจ้า เพื่อรักษาพวกมันให้มีชีวิตอยู่ต่อไป
6:21 และเจ้าจงนำจากอาหารทั้งหมดที่กินเข้าไปได้ และเจ้าต้องสะสมอาหารนั้นไว้สำหรับเจ้า และมันจะเป็นอาหารสำหรับเจ้าและสำหรับพวกสัตว์”
6:22 โนอาห์ได้กระทำดังนั้น ตามทุกสิ่งที่พระเจ้าทรงบัญชาท่าน ท่านก็กระทำดังนั้น


ปฐมกาล 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

โนอาห์ ครอบครัวของท่าน และบรรดาสัตว์เข้าไปในเรือ
7:1 และพระเยโฮวาห์ตรัสแก่โนอาห์ว่า “เจ้าและครอบครัวทั้งหมดของเจ้าจงเข้ามาในเรือ เพราะเราได้เห็นว่า เจ้าชอบธรรมต่อหน้าเราในชั่วอายุนี้
7:2 จากสัตว์ที่สะอาดทุกตัวเจ้าจงเอาอย่างละเจ็ดตัวมายังเจ้า ทั้งตัวผู้และตัวเมีย และจากสัตว์ทั้งปวงที่ไม่สะอาดอย่างละคู่ ทั้งตัวผู้และตัวเมีย
7:3 จากฝูงนกแห่งฟ้าอากาศอย่างละเจ็ดตัวด้วย ตัวผู้และตัวเมีย เพื่อรักษาเชื้อสายให้มีชีวิตอยู่บนพื้นแผ่นดินโลกทั้งสิ้น
7:4 เพราะว่าอีกเจ็ดวัน และเราจะบันดาลให้ฝนตกบนแผ่นดินโลกสี่สิบวันและสี่สิบคืน และสิ่งที่มีชีวิตทั้งสิ้นที่เราได้สร้างมานั้น เราจะทำลายเสียจากพื้นแผ่นดินโลก”
7:5 และโนอาห์ได้กระทำตามทุกสิ่งที่พระเยโฮวาห์ทรงบัญชาแก่ท่าน
7:6 และโนอาห์มีอายุได้หกร้อยปีเมื่อน้ำทั้งหลายมาท่วมบนแผ่นดินโลก
7:7 และโนอาห์เข้าไป ทั้งบุตรชายทั้งหลายของท่าน และภรรยาของท่าน และบุตรสะใภ้ทั้งหลายของท่านพร้อมกับท่าน เข้าไปในเรือ เพราะเหตุน้ำทั้งหลายแห่งน้ำท่วมนั้น
7:8 สัตว์ทั้งปวงที่สะอาด และสัตว์ทั้งปวงที่ไม่สะอาด และฝูงนก และบรรดาสิ่งที่เลื้อยคลานบนแผ่นดินโลก
7:9 ได้เข้าไปหาโนอาห์ในเรือเป็นคู่ ๆ ทั้งตัวผู้และตัวเมีย ตามที่พระเจ้าได้ทรงบัญชาโนอาห์
7:10 และต่อมาหลังจากอีกเจ็ดวัน น้ำทั้งหลายแห่งน้ำท่วมนั้นอยู่บนแผ่นดินโลก
7:11 ในปีที่หกร้อยแห่งชีวิตของโนอาห์ ในเดือนที่สอง วันที่สิบเจ็ดของเดือนนั้น ในวันเดียวกันนั้นเอง น้ำพุทั้งหลายแห่งที่ลึกก็พลุ่งขึ้นมา และบรรดาช่องแห่งฟ้าสวรรค์ก็เปิดออก
7:12 และฝนก็ตกบนแผ่นดินโลกเป็นเวลาสี่สิบวันและสี่สิบคืน
7:13 ในวันเดียวกันนั้นเองโนอาห์ได้เข้าไป ทั้งเชม และฮาม และยาเฟท บุตรชายเหล่านั้นของโนอาห์ และภรรยาของโนอาห์ และบุตรสะใภ้ทั้งสามของท่าน พร้อมกับพวกเขา ได้เข้าไปในเรือ
7:14 เขาเหล่านั้นและบรรดาสัตว์ป่าตามชนิดของมัน และสัตว์ใช้งานทั้งสิ้นตามชนิดของมัน และบรรดาสัตว์เลื้อยคลานที่คลานไปมาบนแผ่นดินโลกตามชนิดของมัน และนกทุกตัวตามชนิดของมัน คือบรรดานกทุกชนิดที่มีลักษณะแตกต่างกัน
7:15 และพวกมันได้เข้าไปหาโนอาห์ในเรือเป็นคู่ ๆ แห่งบรรดาเนื้อหนัง ที่มีลมหายใจแห่งชีวิต
7:16 และบรรดาสัตว์ที่เข้าไปนั้นได้เข้าไปทั้งตัวผู้และตัวเมียแห่งบรรดาเนื้อหนัง ตามที่พระเจ้าได้ทรงบัญชาท่าน และพระเยโฮวาห์ทรงปิดท่านไว้ข้างใน

น้ำท่วมสูงเหนือภูเขา
7:17 และน้ำได้ท่วมบนแผ่นดินโลกสี่สิบวัน และน้ำเหล่านั้นก็ทวีมากขึ้น และหนุนเรือไว้ และเรือได้ถูกยกขึ้นเหนือแผ่นดินโลก
7:18 และน้ำทั้งหลายไหลเชี่ยว และถูกทวีมากยิ่งขึ้นบนแผ่นดินโลก และเรือลอยบนผิวน้ำเหล่านั้น
7:19 และน้ำเหล่านั้นเชี่ยวทวีมากยิ่งขึ้นบนแผ่นดินโลก และบรรดาเนินเขาสูงทุกแห่งที่อยู่ทั่วใต้ฟ้าสวรรค์ก็ถูกปกคลุมไว้
7:20 น้ำเหล่านั้นไหลเชี่ยวสูงขึ้นไปเป็นสิบห้าศอก และภูเขาทั้งหลายก็ถูกปกคลุมไว้
7:21 และบรรดาเนื้อหนังที่เคลื่อนไหวบนแผ่นดินโลก ทั้งนก และสัตว์ใช้งาน และสัตว์ป่า และบรรดาสัตว์เลื้อยคลานที่คลานไปมาบนแผ่นดินโลก และมนุษย์ทั้งปวงก็ตายสิ้น
7:22 และบรรดาสิ่งซึ่งมีลมหายใจแห่งชีวิตเข้าออกทางรูจมูก คือสิ่งสารพัดที่อยู่บนแผ่นดินแห้ง ก็ตายสิ้น
7:23 และสิ่งที่มีชีวิตทั้งปวงที่อยู่บนพื้นแผ่นดินโลกถูกทำลาย ทั้งมนุษย์ และสัตว์ใช้งาน และบรรดาสัตว์เลื้อยคลาน และฝูงนกแห่งฟ้าอากาศ และทุกสิ่งถูกทำลายเสียจากแผ่นดินโลก และโนอาห์เท่านั้นที่ยังมีชีวิตอยู่ และทุกสิ่งที่อยู่กับท่านในเรือนั้น
7:24 และน้ำเหล่านั้นไหลเชี่ยวบนแผ่นดินโลกเป็นเวลาหนึ่งร้อยห้าสิบวัน


ปฐมกาล 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

น้ำลดลงและเรือค้างอยู่บนภูเขาอารารัต
8:1 และพระเจ้าทรงระลึกถึงโนอาห์ และบรรดาสัตว์ที่มีชีวิต และสัตว์ใช้งานทั้งสิ้นที่อยู่กับท่านในเรือ และพระเจ้าทรงทำให้ลมพัดมาเหนือแผ่นดินโลก และน้ำทั้งหลายก็ลดลง
8:2 เช่นเดียวกันน้ำพุทั้งหลายแห่งที่ลึก และบรรดาช่องแห่งฟ้าสวรรค์ก็ถูกปิด และฝนที่ตกจากฟ้าสวรรค์ก็หยุด
8:3 และน้ำทั้งหลายก็ค่อย ๆ ลดลงจากแผ่นดินโลก และหลังจากสิ้นสุดหนึ่งร้อยห้าสิบวันนั้นน้ำก็ลดลง
8:4 และเรือก็ค้างอยู่ในเดือนที่เจ็ด ในวันที่สิบเจ็ดของเดือนนั้น บนเทือกเขาแห่งอารารัต
8:5 และน้ำทั้งหลายก็ค่อย ๆ ลดลงจนถึงเดือนที่สิบ ในเดือนที่สิบ ณ วันที่หนึ่งของเดือนนั้น ยอดภูเขาเหล่านั้นก็ปรากฏให้เห็น
8:6 และต่อมาหลังจากสิ้นสุดสี่สิบวันนั้น โนอาห์ก็เปิดช่องแห่งเรือซึ่งท่านได้ทำไว้นั้น
8:7 และท่านส่งนกกาตัวหนึ่งออกไป ซึ่งบินไปมาจนกระทั่งน้ำทั้งหลายแห้งสนิทจากแผ่นดินโลก
8:8 ท่านได้ส่งนกเขาตัวเมียตัวหนึ่งออกไปด้วย เพื่อจะรู้ว่าน้ำทั้งหลายได้ลดลงจากพื้นแผ่นดินโลกหรือยัง
8:9 แต่นกเขาตัวนั้นไม่พบที่หยุดพักสำหรับฝ่าเท้าของมัน และมันได้กลับมาหาท่านในเรือ เพราะน้ำทั้งหลายยังอยู่บนพื้นแผ่นดินโลก แล้วท่านก็ยื่นมือของท่านออกไป และจับนกเขานั้น และเอามันเข้ามาไว้ด้วยกันกับท่านในเรือ
8:10 และท่านคอยอยู่อีกเจ็ดวัน และท่านได้ส่งนกเขาตัวนั้นออกไปจากเรืออีกครั้งหนึ่ง
8:11 และในเวลาเย็นนกเขานั้นก็กลับมายังท่าน และดูเถิด ในปากของมันมีใบมะกอกเขียวสดที่ถูกเด็ดออก ดังนั้นโนอาห์จึงรู้ว่า น้ำทั้งหลายได้ลดลงจากแผ่นดินโลกแล้ว
8:12 และท่านคอยอยู่อีกเจ็ดวัน และส่งนกเขานั้นออกไป ซึ่งไม่กลับมาหาท่านอีกเลย
8:13 และต่อมาในปีที่หกร้อยหนึ่ง ในเดือนที่หนึ่ง ณ วันที่หนึ่งของเดือนนั้น น้ำทั้งหลายก็แห้งสนิทจากแผ่นดินโลก และโนอาห์ก็เปิดหลังคาของเรือและมองดู และดูเถิด พื้นแผ่นดินแห้งแล้ว
8:14 และในเดือนที่สอง ในวันที่ยี่สิบเจ็ดของเดือนนั้น แผ่นดินโลกก็แห้งสนิท
8:15 และพระเจ้าทรงพูดกับโนอาห์ โดยตรัสว่า
8:16 “จงออกไปจากเรือ ทั้งตัวเจ้า และภรรยาของเจ้า และบุตรชายทั้งหลายของเจ้า และบุตรสะใภ้ทั้งหลายของเจ้าพร้อมกับเจ้า
8:17 จงพาสิ่งที่มีชีวิตทั้งสิ้นที่อยู่ด้วยกันกับเจ้าออกไป คือบรรดาเนื้อหนัง ทั้งนก และสัตว์ใช้งาน และสัตว์เลื้อยคลานทั้งสิ้นที่คลานไปมาบนแผ่นดินโลก เพื่อพวกมันจะผสมพันธุ์กันอย่างบริบูรณ์ในแผ่นดินโลก และมีลูกดกและทวีมากขึ้นบนแผ่นดินโลก”
8:18 และโนอาห์ได้ออกไป ทั้งบุตรชายทั้งหลายของท่าน และภรรยาของท่าน และบุตรสะใภ้ทั้งหลายของท่านพร้อมกับท่าน
8:19 สัตว์ป่าทั้งสิ้น บรรดาสัตว์เลื้อยคลาน และนกทั้งสิ้น และสิ่งใดก็ตามที่คลานไปมาบนแผ่นดินโลก ตามชนิดของพวกมัน ได้ออกไปจากเรือ

โนอาห์ถวายเครื่องบูชาแด่พระเจ้า
8:20 และโนอาห์ได้สร้างแท่นบูชาแท่นหนึ่งแด่พระเยโฮวาห์ และเอาจากบรรดาสัตว์ที่สะอาด และจากบรรดานกที่สะอาด และถวายเป็นเครื่องเผาบูชาทั้งหลายบนแท่นบูชานั้น
8:21 และพระเยโฮวาห์ได้ทรงดมกลิ่นหอมอันพอพระทัย และพระเยโฮวาห์ตรัสในพระทัยของพระองค์ว่า “เราจะไม่สาปแช่งแผ่นดินอีกเพราะเหตุมนุษย์ ด้วยว่าจินตนาการแห่งใจของมนุษย์ล้วนแต่ชั่วร้ายตั้งแต่วัยเยาว์ของเขา และเราจะไม่ประหารสิ่งทั้งสิ้นที่มีชีวิตอีกเหมือนอย่างที่เราได้กระทำแล้วนั้น
8:22 ในขณะที่แผ่นดินโลกยังดำรงอยู่นั้น ฤดูหว่านและฤดูเก็บเกี่ยว ทั้งเวลาเย็นและเวลาร้อน ทั้งฤดูร้อนและฤดูหนาว ทั้งกลางวันและกลางคืน จะไม่สิ้นสุดเลย”


ปฐมกาล 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ความศักดิ์สิทธิ์แห่งชีวิต
9:1 และพระเจ้าทรงอวยพรโนอาห์และบุตรชายทั้งหลายของท่าน และตรัสแก่พวกเขาว่า “จงมีลูกดก และทวีมากขึ้น และเติมเต็มแผ่นดินโลก
9:2 และความเกรงกลัวพวกเจ้าและความหวาดกลัวพวกเจ้า จะอยู่บนสัตว์ป่าทั้งสิ้นแห่งแผ่นดินโลก และบนบรรดานกแห่งฟ้าอากาศ บนสิ่งทั้งสิ้นที่เคลื่อนไหวไปมาบนแผ่นดินโลก และบนบรรดาปลาแห่งทะเล พวกมันได้ถูกมอบไว้ในมือของพวกเจ้าแล้ว
9:3 บรรดาสิ่งเคลื่อนไหวไปมาที่มีชีวิตอยู่จะเป็นอาหารของพวกเจ้า เช่นเดียวกับพืชผักเขียวสด เราได้ยกทุกสิ่งให้แก่พวกเจ้าแล้ว
9:4 แต่เนื้อพร้อมกับชีวิตของมัน ซึ่งคือเลือดของมัน พวกเจ้าจะต้องไม่กินเลย

ฆาตกรฆ่าคนมีโทษถึงประหารชีวิต
9:5 และโลหิตของพวกเจ้าที่เป็นชีวิตของพวกเจ้าเราจะเรียกเอาอย่างแน่นอน เราจะเรียกเอาจากมือของสัตว์ป่าทั้งสิ้นและจากมือของมนุษย์ เราจะเรียกเอาชีวิตของมนุษย์จากมือพี่น้องของตนทุกคน
9:6 ผู้ใดทำให้โลหิตของมนุษย์ไหล โดยมนุษย์โลหิตของผู้นั้นจะถูกทำให้ไหล เพราะว่าพระองค์ได้ทรงสร้างมนุษย์ในแบบพระฉายของพระเจ้า
9:7 และพวกเจ้า พวกเจ้าจงมีลูกดกและทวีมากขึ้น จงออกลูกอย่างบริบูรณ์ในแผ่นดินโลก และจงทวีมากขึ้นในนั้น”
9:8 และพระเจ้าทรงพูดกับโนอาห์ และกับบุตรชายทั้งหลายของท่านที่อยู่กับท่าน โดยตรัสว่า

พันธสัญญาของพระเจ้ากับโนอาห์
9:9 “และเราเอง ดูเถิด เราตั้งพันธสัญญาของเราไว้กับพวกเจ้า และกับเชื้อสายของพวกเจ้าที่มาภายหลังพวกเจ้า
9:10 และกับสิ่งที่มีชีวิตทั้งสิ้นที่อยู่กับพวกเจ้า คือนก สัตว์ใช้งาน และบรรดาสัตว์ป่าแห่งแผ่นดินโลกที่อยู่กับพวกเจ้า ตั้งแต่สัตว์ทั้งสิ้นที่ออกไปจากเรือ จนถึงบรรดาสัตว์ป่าแห่งแผ่นดินโลก
9:11 และเราจะตั้งพันธสัญญาของเราไว้กับพวกเจ้า และบรรดาเนื้อหนังจะไม่ถูกตัดออกโดยน้ำทั้งหลายแห่งน้ำท่วมอีกเลย และจะไม่มีน้ำมาท่วมเพื่อทำลายแผ่นดินโลกอีกเลย”
9:12 และพระเจ้าตรัสว่า “นี่เป็นเครื่องหมายแห่งพันธสัญญานั้นซึ่งเราตั้งไว้ระหว่างเรากับพวกเจ้า และสิ่งที่มีชีวิตทั้งสิ้นที่อยู่กับพวกเจ้า ไปตลอดหลายชั่วอายุเนืองนิตย์
9:13 เราได้ตั้งรุ้งของเราไว้ในเมฆนั้น และมันจะเป็นเครื่องหมายแห่งพันธสัญญาหนึ่งระหว่างเรากับแผ่นดินโลก
9:14 และจะเป็นไปอย่างนี้ เมื่อเรานำเมฆก้อนหนึ่งมาเหนือแผ่นดินโลก รุ้งนั้นจะถูกเห็นในเมฆนั้น
9:15 และเราจะระลึกถึงพันธสัญญาของเรา ซึ่งมีระหว่างเรากับพวกเจ้าและสิ่งที่มีชีวิตทั้งสิ้นแห่งบรรดาเนื้อหนัง และน้ำทั้งหลายจะไม่กลายเป็นน้ำท่วมเพื่อทำลายบรรดาเนื้อหนังอีกเลย
9:16 และรุ้งนั้นจะอยู่ในเมฆนั้น และเราจะมองดูรุ้งนั้น เพื่อเราจะระลึกถึงพันธสัญญานิรันดร์นั้นระหว่างพระเจ้ากับสิ่งทั้งสิ้นที่มีชีวิตแห่งบรรดาเนื้อหนังที่อยู่บนแผ่นดินโลก”
9:17 และพระเจ้าตรัสแก่โนอาห์ว่า “นี่เป็นเครื่องหมายแห่งพันธสัญญานั้น ซึ่งเราได้ตั้งไว้ระหว่างเรากับบรรดาเนื้อหนังที่อยู่บนแผ่นดินโลก”
9:18 และบุตรชายทั้งหลายของโนอาห์ที่ได้ออกมาจากเรือ คือเชม และฮาม และยาเฟท และฮามเป็นบิดาของคานาอัน
9:19 เหล่านี้เป็นบุตรชายสามคนนั้นของโนอาห์ และจากสามคนนี้แผ่นดินโลกทั้งสิ้นมีมนุษย์กระจายออกไปทั่ว

โนอาห์เมาเหล้าองุ่น
9:20 และโนอาห์เริ่มเป็นชาวสวน และท่านปลูกสวนองุ่นแห่งหนึ่ง
9:21 และท่านได้ดื่มเหล้าองุ่นนั้นและเมาไป และท่านไม่ได้คลุมกายภายในเต็นท์ของท่าน
9:22 และฮาม บิดาของคานาอัน เห็นความเปลือยเปล่าของบิดาของตน และได้บอกพี่น้องทั้งสองคนของเขาที่อยู่ข้างนอก
9:23 และเชมกับยาเฟทเอาผ้าผืนหนึ่ง และพาดผ้านั้นบนบ่าของเขาทั้งสอง และเดินหันหลัง และปกปิดความเปลือยเปล่าของบิดาของพวกเขา และหน้าของพวกเขาหันไปทางข้างหลัง และพวกเขาไม่ได้เห็นความเปลือยเปล่าของบิดาของพวกเขา
9:24 และโนอาห์สร่างเมาจากเหล้าองุ่นของท่าน และรู้ว่าบุตรชายสุดท้องของท่านได้ทำอะไรแก่ท่าน

คานาอันถูกสาปแช่ง
9:25 และท่านพูดว่า “ขอให้คานาอันถูกสาปแช่ง เขาจะเป็นทาสแห่งทาสทั้งหลายแก่พี่น้องของเขา”
9:26 และท่านพูดว่า “สาธุการแด่พระเยโฮวาห์พระเจ้าของเชม และคานาอันจะเป็นทาสของเขา
9:27 พระเจ้าจะทรงเพิ่มพูนยาเฟท และเขาจะอาศัยอยู่ในเต็นท์ทั้งหลายของเชม และคานาอันจะเป็นทาสของเขา”
9:28 และโนอาห์มีชีวิตหลังจากน้ำท่วมนั้นเป็นเวลาสามร้อยห้าสิบปี
9:29 และวันทั้งหมดนั้นของโนอาห์คือเก้าร้อยห้าสิบปี และท่านได้สิ้นชีวิต


ปฐมกาล 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

10:1 บัดนี้ เหล่านี้เป็นบรรดาพงศ์พันธุ์ของบุตรชายทั้งหลายของโนอาห์ คือเชม ฮาม และยาเฟท และแก่พวกเขามีบุตรชายหลายคนเกิดมาหลังน้ำท่วมนั้น

เชื้อสายของยาเฟท
10:2 บุตรชายทั้งหลายของยาเฟทคือ โกเมอร์ และมาโกก และมาดาย และยาวาน และทูบัล และเมเชค และทิราส
10:3 และบุตรชายทั้งหลายของโกเมอร์คือ อัชเคนัส และรีฟาท และโทการมาห์
10:4 และบุตรชายทั้งหลายของยาวานคือ เอลีชาห์ และทารชิช คิทธิม และโดดานิม
10:5 โดยคนเหล่านี้ อาณาเขตทั้งหลายของพวกคนต่างชาติได้ถูกแบ่งแยกในดินแดนต่าง ๆ ของพวกเขา แต่ละคนตามภาษาของเขา ตามบรรดาครอบครัวของพวกเขา ในบรรดาประชาชาติของพวกเขา

เชื้อสายของฮาม
10:6 และบุตรชายทั้งหลายของฮามคือ คูช และมิสรายิม และพูต และคานาอัน
10:7 และบุตรชายทั้งหลายของคูชคือ เส-บา และฮาวิลาห์ และสับทาห์ และราอามาห์ และสับเทคา และบุตรชายทั้งหลายของราอามาห์คือ เชบา และเดดาน
10:8 และคูชให้กำเนิดนิมโรด เขาเริ่มเป็นคนมีอำนาจมากในแผ่นดินโลก
10:9 เขาเป็นพรานที่มีกำลังมากต่อพระพักตร์พระเยโฮวาห์ เพราะเหตุนี้จึงมีคำกล่าวว่า “เหมือนกับนิมโรดพรานที่มีกำลังมากต่อพระพักตร์พระเยโฮวาห์”
10:10 และการเริ่มต้นแห่งอาณาจักรของเขาคือ เมืองบาเบล และเมืองเอเรก และเมืองอัคคัด และเมืองคาลเนห์ ในแผ่นดินชินาร์
10:11 จากแผ่นดินนั้น อัสชูรได้ออกไป และสร้างเมืองนีนะเวห์ และนครเรโหโบท และเมืองคาลาห์
10:12 และนครเรเสนซึ่งอยู่ระหว่างเมืองนีนะเวห์กับเมืองคาลาห์ นครเดียวกันนี้เป็นนครที่ใหญ่โต
10:13 และมิสรายิมให้กำเนิดลูดิม และอานามิม และเลหะบิม และนัฟทูฮิม
10:14 และปัทรุสิม และคัสลูฮิม (ผู้ซึ่งออกมาจากเขาคือคนฟีลิสติม) และคัฟโทริม
10:15 และคานาอันให้กำเนิดบุตรหัวปีของตนชื่อซีโดน และเฮท
10:16 และคนเยบุส และคนอาโมไรต์ และคนเกอร์กาชี
10:17 และคนฮีไวต์ และคนอารกี และคนสินี
10:18 และคนอารวัด และคนเศเมอร์ และคนฮามัท และภายหลังนั้นครอบครัวทั้งหลายของคนคานาอันก็แผ่กระจายออกไป
10:19 และเขตแดนของคนคานาอันอยู่จากเมืองซีโดน ตามทางที่คนไปยังเมืองเกราร์ จนถึงเมืองกาซา ตามทางที่คนไปยังเมืองโสโดม และเมืองโกโมราห์ และเมืองอัดมาห์ และเมืองเศโบยิม จนถึงเมืองลาชา
10:20 คนเหล่านี้เป็นบุตรชายทั้งหลายของฮาม ตามบรรดาครอบครัวของพวกเขา ตามภาษาทั้งหลายของพวกเขา ในประเทศทั้งหลายของพวกเขา และในบรรดาประชาชาติของพวกเขา

เชื้อสายของเชม
10:21 แก่เชมเช่นเดียวกัน บิดาของบรรดาลูกหลานของเอเบอร์ น้องชายของยาเฟทพี่คนโต แก่เขามีบุตรหลายคนถูกให้กำเนิด
10:22 บุตรทั้งหลายของเชมคือ เอลาม และอัสชูร และอารฟัคชาด และลูด และอารัม
10:23 และบุตรทั้งหลายของอารัมคือ อูส และฮุล และเกเธอร์ และมัช
10:24 และอารฟัคชาดให้กำเนิดซาลาห์ และซาลาห์ให้กำเนิดเอเบอร์
10:25 และแก่เอเบอร์มีบุตรชายสองคนถูกให้กำเนิด ชื่อของคนหนึ่งคือเปเลก เพราะในสมัยของเขาแผ่นดินถูกแบ่งแยก และชื่อน้องชายของเขาคือโยกทาน
10:26 และโยกทานให้กำเนิดอัลโมดัด และเชเลฟ และฮาซารมาเวท และเยราห์
10:27 และฮาโดรัม และอุซาล และดิคลาห์
10:28 และโอบาล และอาบีมาเอล และเชบา
10:29 และโอฟีร์ และฮาวิลาห์ และโยบับ คนเหล่านี้ทั้งสิ้นเป็นบุตรชายทั้งหลายของโยกทาน
10:30 และที่อยู่อาศัยของพวกเขาเริ่มจากเมืองเมชา ตามทางที่คนไปยังเสฟาร์ภูเขาลูกหนึ่งแห่งทิศตะวันออก
10:31 คนเหล่านี้เป็นบุตรชายทั้งหลายของเชม ตามบรรดาครอบครัวของพวกเขา ตามภาษาทั้งหลายของพวกเขา ในแผ่นดินทั้งหลายของพวกเขา และในบรรดาประชาชาติของพวกเขา
10:32 คนเหล่านี้เป็นครอบครัวต่าง ๆ ของบุตรชายเหล่านั้นของโนอาห์ ตามบรรดาพงศ์พันธุ์ของพวกเขา ในประชาชาติทั้งหลายของพวกเขา และโดยคนเหล่านี้ประชาชาติทั้งหลายได้ถูกแบ่งแยกในแผ่นดินโลกภายหลังน้ำท่วมนั้น


ปฐมกาล 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

หอบาเบล
11:1 และแผ่นดินโลกทั้งสิ้นมีภาษาเดียวและมีสำเนียงเดียว
11:2 และต่อมาขณะที่พวกเขาเดินทางจากทางทิศตะวันออก พวกเขาก็พบที่ราบในแผ่นดินชินาร์ และพวกเขาอาศัยอยู่ที่นั่น
11:3 และพวกเขาพูดกันว่า “มาเถิด ให้พวกเราทำอิฐและเผาพวกมันให้แข็ง” และพวกเขามีอิฐใช้แทนหิน และมียางมะตอยใช้แทนปูนขาว
11:4 และพวกเขาพูดว่า “มาเถิด ให้พวกเราสร้างนครขึ้นนครหนึ่งและก่อหอคอยแห่งหนึ่ง ซึ่งยอดของมันจะได้ไปถึงฟ้าสวรรค์ และให้พวกเราสร้างชื่อเสียงของพวกเราไว้ เกรงว่าพวกเราจะถูกกระจัดกระจายไปทั่วบนพื้นแผ่นดินโลก”

พระเจ้าทรงทำให้เกิดภาษาต่าง ๆ
11:5 และพระเยโฮวาห์เสด็จลงมาเพื่อทอดพระเนตรนครนั้นและหอคอยนั้น ซึ่งบุตรทั้งหลายของมนุษย์ได้ก่อสร้างขึ้น
11:6 และพระเยโฮวาห์ตรัสว่า “ดูเถิด คนเหล่านี้เป็นอันหนึ่งอันเดียวกัน และพวกเขาทั้งสิ้นมีภาษาเดียว และพวกเขาเริ่มทำเช่นนี้แล้ว และบัดนี้ไม่มีสิ่งใดจะถูกเหนี่ยวรั้งไว้จากพวกเขา ซึ่งพวกเขาจินตนาการแล้วว่าจะกระทำ
11:7 มาเถิด ให้พวกเราลงไป และทำให้ภาษาของพวกเขาสับสนที่นั่น เพื่อพวกเขาจะไม่เข้าใจคำพูดของกันและกัน”
11:8 ดังนั้น พระเยโฮวาห์จึงทรงทำให้พวกเขากระจัดกระจายจากที่นั่นไปทั่วพื้นแผ่นดินโลก และพวกเขาก็เลิกสร้างนครนั้น
11:9 เหตุฉะนั้น ชื่อของนครนั้นจึงถูกเรียกว่า บาเบล เพราะว่าที่นั่นพระเยโฮวาห์ทรงทำให้ภาษานั้นของทั่วทั้งแผ่นดินโลกสับสน และ ณ จากที่นั่นพระเยโฮวาห์ได้ทรงทำให้พวกเขากระจัดกระจายออกไปทั่วพื้นแผ่นดินโลก

เชื้อสายของอับราม
11:10 คนเหล่านี้เป็นบรรดาพงศ์พันธุ์ของเชม เชมมีอายุได้หนึ่งร้อยปี และให้กำเนิดอารฟัคชาด ภายหลังน้ำท่วมนั้นสองปี
11:11 และเชมมีชีวิตอยู่หลังจากเขาได้ให้กำเนิดอารฟัคชาดแล้ว เป็นเวลาห้าร้อยปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
11:12 และอารฟัคชาดมีชีวิตอยู่ได้สามสิบห้าปี และให้กำเนิดซาลาห์
11:13 และอารฟัคชาดมีชีวิตอยู่หลังจากเขาได้ให้กำเนิดซาลาห์แล้ว เป็นเวลาสี่ร้อยสามปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
11:14 และซาลาห์มีชีวิตอยู่ได้สามสิบปี และให้กำเนิดเอเบอร์
11:15 และซาลาห์มีชีวิตอยู่หลังจากเขาได้ให้กำเนิดเอเบอร์แล้ว เป็นเวลาสี่ร้อยสามปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
11:16 และเอเบอร์มีชีวิตอยู่ได้สามสิบสี่ปี และให้กำเนิดเปเลก
11:17 และเอเบอร์มีชีวิตอยู่หลังจากเขาได้ให้กำเนิดเปเลกแล้ว เป็นเวลาสี่ร้อยสามสิบปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
11:18 และเปเลกมีชีวิตอยู่ได้สามสิบปี และให้กำเนิดเรอู
11:19 และเปเลกมีชีวิตอยู่หลังจากเขาได้ให้กำเนิดเรอูแล้ว เป็นเวลาสองร้อยเก้าปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
11:20 และเรอูมีชีวิตอยู่ได้สามสิบสองปี และให้กำเนิดเสรุก
11:21 และเรอูมีชีวิตอยู่หลังจากเขาได้ให้กำเนิดเสรุกแล้ว เป็นเวลาสองร้อยเจ็ดปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
11:22 และเสรุกมีชีวิตอยู่ได้สามสิบปี และให้กำเนิดนาโฮร์
11:23 และเสรุกมีชีวิตอยู่หลังจากเขาได้ให้กำเนิดนาโฮร์แล้ว เป็นเวลาสองร้อยปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
11:24 และนาโฮร์มีชีวิตอยู่ได้ยี่สิบเก้าปี และให้กำเนิดเทราห์
11:25 และนาโฮร์มีชีวิตอยู่หลังจากเขาได้ให้กำเนิดเทราห์แล้ว เป็นเวลาหนึ่งร้อยสิบเก้าปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
11:26 และเทราห์มีชีวิตอยู่ได้เจ็ดสิบปี และให้กำเนิดอับราม นาโฮร์ และฮาราน
11:27 บัดนี้ เหล่านี้เป็นบรรดาพงศ์พันธุ์ของเทราห์ เทราห์ให้กำเนิดอับราม นาโฮร์ และฮาราน และฮารานให้กำเนิดโลท
11:28 และฮารานได้สิ้นชีวิตก่อนเทราห์ บิดาของเขา ในแผ่นดินเกิดของเขา ในเมืองเออร์ของชาวเคลเดีย
11:29 และอับรามกับนาโฮร์ได้ภรรยาสำหรับตน ชื่อภรรยาของอับรามคือซาราย และชื่อภรรยาของนาโฮร์คือมิลคาห์ บุตรีของฮาราน บิดาของมิลคาห์ และบิดาของอิสคาห์
11:30 แต่ซารายเป็นหมัน นางหามีบุตรไม่

อับรามในเมืองฮาราน
11:31 และเทราห์ได้พาอับรามบุตรชายของเขา กับโลทบุตรชายของฮารานผู้เป็นหลานชายของเขา และซารายบุตรสะใภ้ของเขา ผู้เป็นภรรยาของอับรามบุตรชายของเขา และเขาทั้งหลายออกไปพร้อมกับพวกเขาจากเมืองเออร์ของชาวเคลเดีย เพื่อเข้าไปยังแผ่นดินคานาอัน และพวกเขามาถึงเมืองฮาราน และอาศัยอยู่ที่นั่น
11:32 และวันทั้งหมดนั้นของเทราห์คือสองร้อยห้าปี และเทราห์สิ้นชีวิตในเมืองฮาราน


ปฐมกาล 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

พันธสัญญากับอับราม
12:1 บัดนี้พระเยโฮวาห์ได้ตรัสแก่อับรามก่อนหน้านั้นแล้วว่า “เจ้าจงออกไปจากประเทศของเจ้า และจากญาติพี่น้องของเจ้า และจากบ้านบิดาของเจ้า ไปยังแผ่นดินหนึ่งที่เราจะชี้ให้เจ้าเห็น
12:2 และเราจะทำให้เจ้าเป็นประชาชาติใหญ่ประชาชาติหนึ่ง และเราจะอวยพรเจ้า และทำให้ชื่อเสียงของเจ้าใหญ่โต และเจ้าจะเป็นพระพรหนึ่ง
12:3 และเราจะอวยพรเขาทั้งหลายที่อวยพรเจ้า และสาปแช่งผู้ที่สาปแช่งเจ้า และในเจ้าบรรดาครอบครัวแห่งแผ่นดินโลกจะได้รับพระพร”

อับรามในดินแดนปาเลสไตน์
12:4 ดังนั้น อับรามจึงออกไป ตามที่พระเยโฮวาห์ได้ตรัสแก่ท่านแล้ว และโลทก็ไปกับท่าน และอับรามมีอายุได้เจ็ดสิบห้าปีเมื่อท่านออกจากเมืองฮาราน
12:5 และอับรามพาซารายภรรยาของท่าน และโลทบุตรชายของน้องชายท่าน และบรรดาทรัพย์สิ่งของของพวกเขาที่พวกเขาได้สะสมไว้ และผู้คนทั้งหลายที่พวกเขาได้มาในเมืองฮาราน และพวกเขาออกไปเพื่อจะเข้าไปในแผ่นดินคานาอัน และพวกเขาได้เข้ามาในแผ่นดินคานาอัน
12:6 และอับรามผ่านเข้าในแผ่นดินนั้นจนถึงสถานที่แห่งเมืองเชเคม จนถึงที่ราบแห่งโมเรห์ และตอนนั้นชาวคานาอันยังอยู่ในแผ่นดินนั้น
12:7 และพระเยโฮวาห์ทรงปรากฏแก่อับรามและตรัสว่า “เราจะให้แผ่นดินนี้แก่เชื้อสายของเจ้า” และอับรามได้สร้างแท่นบูชาแท่นหนึ่งที่นั่นแด่พระเยโฮวาห์ ผู้ทรงปรากฏแก่ท่าน
12:8 และท่านย้ายไปจากที่นั่นมาถึงภูเขาลูกหนึ่งทางทิศตะวันออกของเมืองเบธเอล และตั้งเต็นท์ของท่าน โดยเมืองเบธเอลอยู่ทางทิศตะวันตก และเมืองอัยอยู่ทางทิศตะวันออก และ ณ ที่นั่นท่านได้สร้างแท่นบูชาแท่นหนึ่งแด่พระเยโฮวาห์ และร้องออกพระนามของพระเยโฮวาห์
12:9 และอับรามเดินทาง โดยมุ่งหน้าต่อไปอีกยังทิศใต้

การกันดารอาหารทำให้อับรามไปยังประเทศอียิปต์
12:10 และเกิดการกันดารอาหารในแผ่นดิน และอับรามได้ลงไปยังอียิปต์เพื่ออาศัยอยู่ที่นั่น เพราะการกันดารอาหารรุนแรงยิ่งนักในแผ่นดินนั้น
12:11 และต่อมาเมื่อท่านใกล้จะเข้าไปในอียิปต์ ท่านก็พูดกับซารายภรรยาของท่านว่า “ดูเถิด บัดนี้ข้ารู้ว่าเจ้าเป็นหญิงรูปงามน่าดู
12:12 เพราะฉะนั้นต่อมาเมื่อคนอียิปต์จะเห็นเจ้า พวกเขาจะพูดว่า ‘นี่เป็นภรรยาของเขา’ และพวกเขาจะฆ่าข้าเสีย แต่พวกเขาจะไว้ชีวิตเจ้า
12:13 ข้าขอร้องเจ้า ให้พูดว่าเจ้าเป็นน้องสาวของข้า เพื่อจะไม่เป็นอันตรายแก่ข้าเพราะเห็นแก่เจ้า และจิตใจของข้าจะมีชีวิตอยู่ได้เพราะเหตุเจ้า”
12:14 และต่อมาเมื่ออับรามได้เข้ามาในอียิปต์แล้ว คนอียิปต์ก็เห็นว่าหญิงคนนี้รูปงามยิ่งนัก
12:15 พวกเจ้านายของฟาโรห์เห็นนางด้วยเช่นกัน และทูลยกย่องนางต่อพระพักตร์ฟาโรห์ และหญิงนั้นจึงถูกนำตัวเข้าไปอยู่ในวังของฟาโรห์
12:16 และฟาโรห์โปรดปรานอับรามมากเพราะเห็นแก่นาง และท่านได้แกะ และบรรดาวัวตัวผู้ และลาตัวผู้ทั้งหลาย และพวกคนใช้ชาย และพวกสาวใช้ และลาตัวเมียทั้งหลาย และพวกอูฐ
12:17 และพระเยโฮวาห์ทรงทำให้เกิดภัยพิบัติแก่ฟาโรห์และราชวงศ์ของพระองค์ด้วยภัยพิบัติร้ายแรงต่าง ๆ เพราะเหตุซารายภรรยาของอับราม
12:18 และฟาโรห์ได้ทรงเรียกอับรามมา และตรัสว่า “สิ่งที่เจ้าได้ทำแก่เรานั้นคืออะไร ทำไมเจ้าไม่บอกเราว่านางเป็นภรรยาของเจ้า
12:19 ทำไมเจ้าพูดว่า ‘เธอเป็นน้องสาวของข้าพระองค์’ ดังนั้นเราอาจจะรับนางมาเป็นภรรยาของเรา ฉะนั้นบัดนี้ จงดูภรรยาของเจ้า จงรับนางไปและไปตามทางของเจ้าเถิด”
12:20 และฟาโรห์ได้ทรงรับสั่งพวกคนใช้ของพระองค์เกี่ยวกับท่าน และพวกเขาจึงส่งท่านไปเสีย และภรรยาของท่าน และสิ่งสารพัดที่ท่านมีอยู่


ปฐมกาล 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

อับรามกลับไปเมืองเบธเอล
13:1 และอับรามขึ้นไปจากอียิปต์ ตัวท่านและภรรยาของท่าน และสิ่งสารพัดที่ท่านมีอยู่ และโลทไปพร้อมกับท่าน เข้าไปทางทิศใต้
13:2 และอับรามก็มั่งคั่งมากในฝูงสัตว์ ในเงิน และในทองคำ
13:3 และท่านไปต่อในการเดินทางทั้งหลายของท่านจากทางทิศใต้จนถึงเมืองเบธเอล ถึงสถานที่ที่เต็นท์ของท่านเคยตั้งอยู่ในตอนแรกนั้น ระหว่างเมืองเบธเอลกับเมืองอัย
13:4 จนถึงสถานที่แห่งแท่นบูชานั้น ซึ่งท่านเคยสร้างไว้ที่นั่นในตอนแรก และที่นั่นอับรามร้องออกพระนามของพระเยโฮวาห์

อับรามกับโลทแยกจากกัน
13:5 และโลทเช่นกัน ซึ่งไปพร้อมกับอับราม มีฝูงแพะแกะ และฝูงวัว และเต็นท์ทั้งหลาย
13:6 และแผ่นดินนั้นมีที่ไม่พอที่จะรับพวกเขาไว้ ที่พวกเขาจะอาศัยอยู่ด้วยกันได้ เพราะทรัพย์สิ่งของของพวกเขามีอยู่มาก ดังนั้นพวกเขาจึงไม่สามารถอาศัยอยู่ด้วยกันได้
13:7 และเกิดการวิวาทกันระหว่างพวกคนเลี้ยงสัตว์ของอับรามกับพวกคนเลี้ยงสัตว์ของโลท และคนคานาอันและคนเปริสซีอาศัยอยู่ตอนนั้นในแผ่นดินนั้น
13:8 และอับรามกล่าวแก่โลทว่า “อย่าให้มีการวิวาทกันเลย เราขอร้องเจ้า ระหว่างเรากับเจ้า และระหว่างพวกคนเลี้ยงสัตว์ของเรากับพวกคนเลี้ยงสัตว์ของเจ้า เพราะพวกเราเป็นพี่น้องกัน
13:9 แผ่นดินทั้งหมดอยู่ตรงหน้าเจ้ามิใช่หรือ จงแยกตัวเจ้า เราขอร้องเจ้า ไปจากเราเถิด ถ้าเจ้าเอาทางซ้ายมือ เราก็จะไปทางขวามือ หรือถ้าเจ้าไปทางขวามือ เราก็จะไปทางซ้ายมือ”

โลทย้ายเข้าไปในเมืองโสโดมอันชั่วร้าย
13:10 และโลทเงยหน้าของเขาขึ้น และเห็นบรรดาที่ราบของแม่น้ำจอร์แดน ว่าที่นั่นมีน้ำบริบูรณ์อยู่ทุกแห่ง ก่อนที่พระเยโฮวาห์ทรงทำลายเมืองโสโดมและเมืองโกโมราห์ เป็นเหมือนกับพระอุทยานของพระเยโฮวาห์ เหมือนกับแผ่นดินอียิปต์ ตามทางที่คนไปยังเมืองโศอาร์
13:11 แล้วโลทได้เลือกบรรดาที่ราบของแม่น้ำจอร์แดนสำหรับตน และโลทออกเดินทางไปทางทิศตะวันออก และเขาทั้งสองได้แยกออกจากกัน
13:12 อับรามอาศัยอยู่ในแผ่นดินคานาอัน และโลทอาศัยอยู่ในนครต่าง ๆ แห่งที่ราบ และตั้งเต็นท์ของเขาหันหน้าไปทางเมืองโสโดม
13:13 แต่ชาวเมืองโสโดมเป็นคนชั่วและเป็นคนบาปต่อพระพักตร์พระเยโฮวาห์ยิ่งนัก

ทรงย้ำพันธสัญญากับอับรามที่มัมเร
13:14 และพระเยโฮวาห์ตรัสแก่อับราม หลังจากโลทแยกจากท่านไปแล้วว่า “บัดนี้จงเงยหน้าของเจ้าขึ้น และมองดูจากสถานที่ที่เจ้าอยู่นี้ไปทางทิศเหนือ และไปทางทิศใต้ และไปทางทิศตะวันออก และไปทางทิศตะวันตก
13:15 เพราะว่าแผ่นดินทั้งหมดซึ่งเจ้าเห็นนี้ เราจะให้มันแก่เจ้า และแก่เชื้อสายของเจ้าตลอดไปเป็นนิตย์
13:16 และเราจะกระทำให้เชื้อสายของเจ้าเหมือนอย่างผงคลีแห่งแผ่นดินโลก ดังนั้นถ้าผู้ใดสามารถนับจำนวนผงคลีแห่งแผ่นดินโลกได้ แล้วเชื้อสายของเจ้าก็จะถูกนับได้เช่นกัน
13:17 จงลุกขึ้น เดินผ่านเข้าในแผ่นดินนี้ตามความยาวของมัน และตามความกว้างของมัน เพราะเราจะให้มันแก่เจ้า”
13:18 แล้วอับรามได้ย้ายเต็นท์ของท่าน และมา และอาศัยอยู่ในที่ราบแห่งมัมเร ซึ่งอยู่ในเฮโบรน และสร้างแท่นบูชาแท่นหนึ่งแด่พระเยโฮวาห์ที่นั่น


ปฐมกาล 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

เมืองโสโดมถูกทำลายโดยกษัตริย์เคโดร์ลาโอเมอร์
14:1 และต่อมาในสมัยของอัมราเฟลกษัตริย์แห่งเมืองชินาร์ อารีโอคกษัตริย์แห่งเมืองเอลลาสาร์ เคโดร์ลาโอเมอร์กษัตริย์แห่งเมืองเอลาม และทิดาลกษัตริย์แห่งประชาชาติต่าง ๆ
14:2 กษัตริย์เหล่านี้ได้ทำสงครามกับเบรากษัตริย์แห่งเมืองโสโดม และกับบิรชากษัตริย์แห่งเมืองโกโมราห์ ชินาบกษัตริย์แห่งเมืองอัดมาห์ และเชเมเบอร์กษัตริย์แห่งเมืองเศโบยิม และกษัตริย์แห่งเมืองเบลา ซึ่งก็คือโศอาร์
14:3 และบรรดากษัตริย์เหล่านี้รวมทัพกันในหุบเขาแห่งสิดดิม ซึ่งก็คือทะเลเกลือ
14:4 กษัตริย์เหล่านี้ยอมรับใช้กษัตริย์เคโดร์ลาโอเมอร์สิบสองปี และในปีที่สิบสามกษัตริย์เหล่านี้ก็กบฏ
14:5 และในปีที่สิบสี่กษัตริย์เคโดร์ลาโอเมอร์ยกมา และบรรดากษัตริย์ที่อยู่กับท่าน และตีคนเรฟาอิมในเมืองอัชทาโรท คารนาอิม และคนศูซิมในเมืองฮาม และคนเอมิมในเมืองชาเวห์ คีริยาธาอิม
14:6 และชาวโฮรีในภูเขาเสอีร์ของพวกเขา จนถึงเมืองเอลปาราน ซึ่งอยู่ใกล้ถิ่นทุรกันดาร
14:7 และกษัตริย์เหล่านี้กลับมา และมาถึงเมืองเอนมิสปัท ซึ่งก็คือเมืองคาเดช และตีแผ่นดินทั้งสิ้นของคนอามาเลข และคนอาโมไรต์ด้วย ที่อาศัยอยู่ ณ เมืองฮาเซโซนทามาร์
14:8 และกษัตริย์แห่งเมืองโสโดม และกษัตริย์แห่งเมืองโกโมราห์ และกษัตริย์แห่งเมืองอัดมาห์ และกษัตริย์แห่งเมืองเศโบยิม และกษัตริย์แห่งเมืองเบลา (คือเมืองโศอาร์) ก็ออกไป และพวกเขาเข้าร่วมการสู้รบกับกษัตริย์เหล่านั้น ในหุบเขาแห่งสิดดิม
14:9 กับเคโดร์ลาโอเมอร์กษัตริย์แห่งเมืองเอลาม และกับทิดาลกษัตริย์แห่งประชาชาติต่าง ๆ และอัมราเฟลกษัตริย์แห่งเมืองชินาร์ และอารีโอคกษัตริย์แห่งเมืองเอลลาสาร์ กษัตริย์สี่องค์ต่อห้าองค์
14:10 และหุบเขาแห่งสิดดิมมีบ่อยางมะตอยเต็มไปหมด และเหล่ากษัตริย์แห่งเมืองโสโดมและเมืองโกโมราห์ได้หนีมาและตกลงไปที่นั่น และพวกที่เหลืออยู่ได้หนีไปยังภูเขา
14:11 และกษัตริย์เหล่านั้นได้เก็บบรรดาทรัพย์สิ่งของของเมืองโสโดมและเมืองโกโมราห์ และเสบียงอาหารทั้งสิ้นของพวกเขา และไปตามทางของพวกเขา
14:12 และกษัตริย์เหล่านั้นได้จับโลท บุตรชายของน้องชายอับราม ผู้ซึ่งอาศัยอยู่ในเมืองโสโดม และบรรดาทรัพย์สิ่งของของเขา และจากไป

อับรามช่วยชีวิตโลท
14:13 และมีคนหนึ่งที่ได้หนีมานั้น และได้แจ้งให้อับรามชาวฮีบรูทราบ เพราะว่าท่านอาศัยอยู่ในที่ราบแห่งมัมเรคนอาโมไรต์ พี่น้องของเอชโคล์ และพี่น้องของอาเนอร์ และคนเหล่านี้เป็นพันธมิตรกับอับราม
14:14 และเมื่ออับรามได้ยินว่าหลานชายของท่านถูกจับไปเป็นเชลย ท่านจึงเอาอาวุธไปให้พวกคนใช้ของท่านที่ชำนาญศึก ที่เกิดในบ้านของท่านเอง จำนวนสามร้อยสิบแปดคน และไล่ตามพวกเขาไปถึงเมืองดาน
14:15 และท่านได้แยกคนของท่านเองต่อสู้พวกเขา ทั้งตัวท่านและพวกคนใช้ของท่าน ออกเป็นกอง ๆ ในกลางคืน และเข้าตีพวกเขา และไล่ตามพวกเขาจนถึงเมืองโฮบาห์ ซึ่งอยู่ทางด้านซ้ายมือของเมืองดามัสกัส
14:16 และท่านได้นำบรรดาทรัพย์สิ่งของกลับคืนมาหมด และได้นำโลทหลานชายของท่านกลับมาด้วย และบรรดาทรัพย์สิ่งของของเขา และพวกผู้หญิงด้วย และประชาชน

เมลคีเซเดคผู้เป็นปุโรหิตแห่งเมืองซาเล็มอวยพรอับราม
14:17 และกษัตริย์แห่งเมืองโสโดมได้ออกมาพบท่าน หลังจากการกลับมาของท่านจากการเข่นฆ่ากษัตริย์เคโดร์ลาโอเมอร์ และกษัตริย์ทั้งหลายที่อยู่กับกษัตริย์นั้น ที่หุบเขาแห่งชาเวห์ ซึ่งเป็นหุบเขาของกษัตริย์
14:18 และเมลคีเซเดคกษัตริย์แห่งเมืองซาเล็มได้นำขนมปังและน้ำองุ่นมาให้ และท่านเป็นปุโรหิตของพระเจ้าผู้สูงสุด
14:19 และท่านได้อวยพรอับราม และกล่าวว่า “ขอให้อับรามได้รับพรจากพระเจ้าผู้สูงสุด ผู้ทรงเป็นเจ้าของฟ้าสวรรค์และแผ่นดินโลก
14:20 และสาธุการแด่พระเจ้าผู้สูงสุด ผู้ซึ่งได้ทรงมอบศัตรูทั้งหลายของเจ้าไว้ในมือของเจ้า” และอับรามก็ยกหนึ่งในสิบจากข้าวของทั้งหมดถวายแด่ท่าน

อับรามคืนของที่ถูกปล้นและเชลยแก่กษัตริย์แห่งเมืองโสโดม
14:21 และกษัตริย์แห่งเมืองโสโดมตรัสแก่อับรามว่า “ขอให้พวกคนแก่เรา และท่านเอาบรรดาทรัพย์สิ่งของนั้นไปเถิด”
14:22 และอับรามกล่าวแก่กษัตริย์แห่งเมืองโสโดมว่า “ข้าพเจ้าได้ยกมือของข้าพเจ้าต่อพระเยโฮวาห์พระเจ้าผู้สูงสุด ผู้ทรงเป็นเจ้าของฟ้าสวรรค์และแผ่นดินโลก
14:23 ว่าข้าพเจ้าจะไม่เอาจากเส้นด้ายเส้นหนึ่ง แม้กระทั่งสายรัดรองเท้า และข้าพเจ้าจะไม่รับเอาสิ่งใด ๆ ที่เป็นของท่าน เกรงว่าท่านจะกล่าวว่า ‘ข้าได้ทำให้อับรามมั่งมี’
14:24 เว้นแต่สิ่งซึ่งพวกคนหนุ่มได้กิน และส่วนของคนทั้งหลายซึ่งได้ไปกับข้าพเจ้า คืออาเนอร์ เอชโคล์ และมัมเร ให้พวกเขารับส่วนของพวกเขาเถิด”


ปฐมกาล 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

พระเยโฮวาห์ทรงสัญญาว่าจะประทานบุตรชายคนหนึ่งแก่อับราม
15:1 หลังจากเหตุการณ์เหล่านี้พระดำรัสของพระเยโฮวาห์มาถึงอับรามในนิมิต โดยตรัสว่า “อย่ากลัวเลย อับรามเอ๋ย เราเป็นโล่ของเจ้า และเป็นบำเหน็จใหญ่ยิ่งของเจ้า”
15:2 และอับรามทูลว่า “ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า พระองค์จะโปรดประทานอะไรแก่ข้าพระองค์เล่า โดยเห็นว่าข้าพระองค์ยังไม่มีบุตร และคนต้นเรือนแห่งครัวเรือนของข้าพระองค์คือเอลีเอเซอร์ชาวเมืองดามัสกัสคนนี้”
15:3 และอับรามทูลว่า “ดูเถิด พระองค์ไม่ได้ประทานเชื้อสายให้แก่ข้าพระองค์ และดูเถิด คนหนึ่งที่เกิดในบ้านข้าพระองค์เป็นทายาทของข้าพระองค์”
15:4 และดูเถิด พระดำรัสของพระเยโฮวาห์มาถึงท่าน โดยตรัสว่า “คนนี้จะไม่เป็นทายาทของเจ้า แต่ผู้ที่จะออกมาจากบั้นเอวของเจ้าเองจะเป็นทายาทของเจ้า”
15:5 และพระองค์ทรงนำท่านออกมากลางแจ้ง และตรัสว่า “บัดนี้ จงมองดูฟ้าสวรรค์และนับดวงดาวเหล่านั้น ถ้าเจ้าสามารถนับพวกมันได้” และพระองค์ตรัสแก่ท่านว่า “เชื้อสายของเจ้าจะเป็นเช่นนั้น”
15:6 และท่านเชื่อในพระเยโฮวาห์ และพระองค์ทรงนับว่านั่นเป็นความชอบธรรมแก่ท่าน
15:7 และพระองค์ตรัสแก่ท่านว่า “เราเป็นพระเยโฮวาห์ที่ได้พาเจ้าออกมาจากเมืองเออร์ของชาวเคลเดีย เพื่อให้แผ่นดินนี้แก่เจ้า เพื่อรับมันให้เป็นมรดก”
15:8 และท่านทูลว่า “ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ข้าพระองค์จะทราบได้อย่างไรว่าข้าพระองค์จะรับแผ่นดินนี้เป็นมรดก”
15:9 และพระองค์ตรัสแก่ท่านว่า “จงเอาวัวสาวอายุสามปีหนึ่งตัว และแพะตัวเมียอายุสามปีหนึ่งตัว และแกะตัวผู้อายุสามปีหนึ่งตัว และนกเขาหนึ่งตัว และนกพิราบแรกรุ่นหนึ่งตัวมาให้เรา”
15:10 และท่านนำบรรดาสัตว์เหล่านี้มายังท่าน และผ่าพวกมันตรงกลาง และวางแต่ละซีกต่อกัน แต่นกเหล่านั้นท่านหาได้ผ่าไม่
15:11 และเมื่อฝูงเหยี่ยวลงมาบนซากสัตว์เหล่านั้น อับรามก็ไล่พวกมันไปเสีย
15:12 และเมื่อดวงอาทิตย์กำลังจะตก การหลับสนิทก็มาสู่อับราม และดูเถิด ความน่าสะพรึงกลัวแห่งความมืดยิ่งนักได้มาสู่ท่าน

ลูกหลานของอิสราเอลจะเป็นทาส
15:13 และพระองค์ตรัสแก่อับรามว่า “จงทราบอย่างแน่นอนเถิดว่า เชื้อสายของเจ้าจะเป็นคนแปลกหน้าในแผ่นดินที่ไม่ใช่ของพวกเขา และจะรับใช้พวกนั้น และพวกนั้นจะกดขี่ข่มเหงพวกเขาสี่ร้อยปี
15:14 และประเทศนั้น ซึ่งพวกเขาจะรับใช้ เราจะพิพากษาเช่นกัน และหลังจากนั้นพวกเขาจะออกมาพร้อมกับทรัพย์สิ่งของเป็นอันมาก
15:15 และเจ้าจะไปสู่บรรพบุรุษของเจ้าโดยผาสุก เจ้าจะถูกฝังในวัยชรามาก
15:16 แต่ในชั่วอายุที่สี่พวกเขาจะกลับมาที่นี่อีกครั้ง เพราะว่าความชั่วช้าของคนอาโมไรต์ยังไม่ครบถ้วน”
15:17 และต่อมาเมื่อดวงอาทิตย์ตกและค่ำมืดแล้ว ดูเถิด มีเตาที่ควันพลุ่งอยู่ และคบเพลิงลุกไหม้ที่ลอยผ่านกลางระหว่างกลางซีกสัตว์เหล่านั้น

เขตแดนของแผ่นดินอิสราเอล
15:18 ในวันเดียวกันนั้น พระเยโฮวาห์ทรงทำพันธสัญญากับอับราม โดยตรัสว่า “เราได้ยกแผ่นดินนี้แก่เชื้อสายของเจ้าแล้ว ตั้งแต่แม่น้ำแห่งอียิปต์ไปจนถึงแม่น้ำใหญ่นั้น คือแม่น้ำยูเฟรติส
15:19 คนเคไนต์ และคนเคนัส และคนขัดโมไนต์
15:20 และคนฮิตไทต์ และคนเปริสซี และคนเรฟาอิม
15:21 และคนอาโมไรต์ และคนคานาอัน และคนเกอร์กาชี และคนเยบุส”


ปฐมกาล 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ซารายยกสาวใช้ให้เป็นภรรยาของอับราม
16:1 บัดนี้ซารายภรรยาของอับรามไม่มีบุตรให้ท่าน และนางมีสาวใช้ชาวอียิปต์คนหนึ่ง ซึ่งมีชื่อว่าฮาการ์
16:2 และซารายได้กล่าวแก่อับรามว่า “ดูเถิด บัดนี้พระเยโฮวาห์ไม่ให้ข้าพเจ้ามีบุตร ข้าพเจ้าขอร้องท่าน จงเข้าไปหาสาวใช้ของข้าพเจ้า บางทีข้าพเจ้าอาจจะได้บุตรโดยนาง” และอับรามก็ตั้งใจฟังเสียงของซาราย
16:3 และซารายภรรยาของอับรามก็ยกฮาการ์คนอียิปต์สาวใช้ของตน หลังจากอับรามได้อาศัยอยู่ในแผ่นดินคานาอันสิบปีแล้ว และให้ฮาการ์แก่อับรามสามีของนางให้เป็นภรรยาของท่าน
16:4 และท่านเข้าไปหาฮาการ์ และนางก็ตั้งครรภ์ และเมื่อนางเห็นว่านางได้ตั้งครรภ์แล้ว นายผู้หญิงของนางก็ถูกเหยียดหยามในสายตาของนาง
16:5 และซารายกล่าวแก่อับรามว่า “ให้ความผิดของข้าพเจ้าตกอยู่กับท่านเถิด ข้าพเจ้าให้สาวใช้ของข้าพเจ้าไว้ในอ้อมอกของท่านแล้ว และเมื่อนางเห็นว่านางได้ตั้งครรภ์แล้ว ข้าพเจ้าก็ถูกเหยียดหยามในสายตาของนาง ขอพระเยโฮวาห์ทรงพิพากษาระหว่างข้าพเจ้ากับท่าน”
16:6 แต่อับรามกล่าวแก่ซารายว่า “ดูเถิด สาวใช้ของเจ้าอยู่ในมือของเจ้า จงกระทำแก่นางตามที่เจ้าเห็นควรเถิด” และเมื่อซารายเคี่ยวเข็ญหญิงนั้น หญิงนั้นจึงหนีไปให้พ้นหน้าของนาง
16:7 และทูตสวรรค์ของพระเยโฮวาห์ได้พบหญิงนั้นข้างน้ำพุแห่งหนึ่งในถิ่นทุรกันดาร ข้างน้ำพุนั้นในทางที่จะไปเมืองชูร์
16:8 และทูตนั้นได้กล่าวว่า “ฮาการ์สาวใช้ของซาราย เจ้ามาจากไหน และเจ้าจะไปไหน” และนางได้ทูลว่า “ข้าพระองค์หนีมาให้พ้นหน้าจากซารายนายผู้หญิงของข้าพระองค์”
16:9 และทูตสวรรค์ของพระเยโฮวาห์กล่าวแก่นางว่า “จงกลับไปหานายผู้หญิงของเจ้า และนบนอบตัวเจ้าใต้มือของนาง”
16:10 และทูตสวรรค์ของพระเยโฮวาห์กล่าวแก่หญิงนั้นว่า “เราจะทวีเชื้อสายของเจ้าให้มากขึ้น เพื่อเชื้อสายนั้นจะถูกนับไม่ได้เพราะมีจำนวนมาก”
16:11 และทูตสวรรค์ของพระเยโฮวาห์กล่าวแก่หญิงนั้นว่า “ดูเถิด เจ้ามีเด็กในครรภ์แล้ว และจะคลอดบุตรชายคนหนึ่ง และจงเรียกชื่อของเขาว่า อิชมาเอล เพราะว่าพระเยโฮวาห์ทรงรับฟังความทุกข์ของเจ้าแล้ว
16:12 และเขาจะเป็นคนป่า มือของเขาจะต่อสู้คนทั้งสิ้น และมือของทุกคนจะต่อสู้เขา และเขาจะอาศัยอยู่ตรงหน้าบรรดาพี่น้องของเขา”
16:13 และนางได้เรียกพระนามของพระเยโฮวาห์ผู้ตรัสแก่นางว่า “พระองค์ พระเจ้าทรงทอดพระเนตรข้าพระองค์” เพราะนางกล่าวว่า “ข้าพระองค์ได้เห็นพระองค์ที่นี่ ผู้ทอดพระเนตรข้าพระองค์ด้วยหรือ”
16:14 เหตุฉะนั้น บ่อน้ำนั้นจึงถูกเรียกว่า เบเออลาไฮรอย ดูเถิด มันอยู่ระหว่างเมืองคาเดชกับเมืองเบเรด

การกำเนิดของอิชมาเอล
16:15 และฮาการ์คลอดบุตรชายคนหนึ่งให้แก่อับราม และอับรามเรียกชื่อบุตรชายของท่าน ซึ่งฮาการ์คลอดออกมาว่า อิชมาเอล
16:16 และอับรามมีอายุได้แปดสิบหกปี เมื่อฮาการ์คลอดอิชมาเอลให้แก่อับราม


ปฐมกาล 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

พระเจ้าทรงเปลี่ยนชื่ออับรามเป็นชื่ออับราฮัม
17:1 และเมื่ออับรามมีอายุได้เก้าสิบเก้าปี พระเยโฮวาห์ทรงปรากฏแก่อับราม และตรัสแก่ท่านว่า “เราเป็นพระเจ้า ผู้ทรงมหิทธิฤทธิ์ จงดำเนินอยู่ต่อหน้าเรา และเจ้าจงเป็นคนดีพร้อม
17:2 และเราจะทำพันธสัญญาของเราระหว่างเรากับเจ้า และจะทำให้เจ้าทวีมากขึ้นยิ่งนัก”
17:3 และอับรามก็ซบหน้าลงถึงดิน และพระเจ้าทรงสนทนากับท่าน โดยตรัสว่า
17:4 “สำหรับเรา ดูเถิด พันธสัญญาของเราอยู่กับเจ้า และเจ้าจะเป็นบิดาของประชาชาติมากมาย
17:5 และชื่อของเจ้าจะไม่ถูกเรียกอีกต่อไปว่า อับราม แต่ชื่อของเจ้าจะเป็น อับราฮัม เพราะเราทำให้เจ้าเป็นบิดาของประชาชาติมากมายแล้ว
17:6 และเราจะทำให้เจ้ามีลูกดกทวีมากขึ้นยิ่งนัก และเราจะทำให้เกิดประชาชาติมากมายจากเจ้า และกษัตริย์หลายองค์จะออกมาจากเจ้า
17:7 และเราจะตั้งพันธสัญญาของเราระหว่างเรากับเจ้า และเชื้อสายของเจ้าที่มาภายหลังเจ้าในชั่วอายุทั้งหลายของพวกเขา ให้เป็นพันธสัญญานิรันดร์ เพื่อจะเป็นพระเจ้าองค์เดียวแก่เจ้า และแก่เชื้อสายของเจ้าที่มาภายหลังเจ้า
17:8 และเราจะให้แก่เจ้า และแก่เชื้อสายของเจ้าที่มาภายหลังเจ้า คือแผ่นดินนี้ที่เจ้าอาศัยอยู่เป็นคนแปลกหน้า แผ่นดินทั้งสิ้นแห่งคานาอัน ให้เป็นกรรมสิทธิ์นิรันดร์ และเราจะเป็นพระเจ้าของพวกเขา”

พิธีสุหนัตเป็นพันธสัญญากับลูกหลานของอิสราเอล
17:9 และพระเจ้าตรัสแก่อับราฮัมว่า “เหตุฉะนั้นเจ้าจงรักษาพันธสัญญาของเราไว้ ทั้งตัวเจ้าและเชื้อสายของเจ้าที่มาภายหลังเจ้าในชั่วอายุทั้งหลายของพวกเขา
17:10 นี่เป็นพันธสัญญาของเรา ซึ่งพวกเจ้าจะรักษาไว้ระหว่างเรากับพวกเจ้าและเชื้อสายของเจ้าที่มาภายหลังเจ้า คือเด็กผู้ชายทุกคนในท่ามกลางพวกเจ้าจะเข้าสุหนัต
17:11 และพวกเจ้าจะเข้าสุหนัตตัดหนังหุ้มปลายองคชาตของพวกเจ้า และการเข้าสุหนัตนั้นจะเป็นเครื่องหมายแห่งพันธสัญญาระหว่างเรากับพวกเจ้า
17:12 และผู้ชายที่มีอายุแปดวันจะเข้าสุหนัตในท่ามกลางพวกเจ้า เด็กผู้ชายทุกคนในชั่วอายุทั้งหลายของพวกเจ้า ผู้ชายที่เกิดในบ้าน หรือถูกซื้อด้วยเงินจากคนแปลกหน้าใด ๆ ซึ่งไม่ใช่ของเชื้อสายของเจ้า
17:13 ผู้ชายที่เกิดในบ้านของเจ้า และผู้ชายที่ถูกซื้อด้วยเงินของเจ้า จำเป็นต้องเข้าสุหนัต และพันธสัญญาของเราจะอยู่ในเนื้อของพวกเจ้า เป็นพันธสัญญานิรันดร์
17:14 และเด็กผู้ชายที่ไม่ได้เข้าสุหนัต คือผู้ที่ไม่ได้เข้าสุหนัตตัดหนังหุ้มปลายองคชาตของเขา ชีวิตนั้นจะถูกตัดขาดจากชนชาติของเขา เขาได้ละเมิดพันธสัญญาของเรา”

พระเจ้าทรงเปลี่ยนชื่อซารายให้เป็นซาราห์ พระสัญญาว่าจะได้บุตรชายคนหนึ่ง
17:15 และพระเจ้าตรัสแก่อับราฮัมว่า “สำหรับซารายภรรยาของเจ้า เจ้าจะไม่เรียกชื่อนางว่า ซาราย แต่ซาราห์จะเป็นชื่อของนาง
17:16 และเราจะอวยพรนาง และให้บุตรชายคนหนึ่งแก่เจ้ามาจากนางด้วย ใช่แล้ว เราจะอวยพรนาง และนางจะเป็นมารดาของประชาชาติทั้งหลาย กษัตริย์หลายองค์ของชนหลายชาติจะมาจากนาง”
17:17 แล้วอับราฮัมจึงซบหน้าของตนลง และหัวเราะ และพูดในใจของท่านว่า “บุตรคนหนึ่งจะถูกคลอดให้แก่ชายที่มีอายุหนึ่งร้อยปีได้หรือ และซาราห์ ผู้มีอายุได้เก้าสิบปีแล้ว จะคลอดบุตรหรือ”
17:18 และอับราฮัมทูลพระเจ้าว่า “โอ ขอให้อิชมาเอลมีชีวิตอยู่ต่อพระพักตร์พระองค์”
17:19 และพระเจ้าตรัสว่า “ซาราห์ภรรยาของเจ้าจะคลอดบุตรชายคนหนึ่งแก่เจ้าเป็นแน่ และเจ้าจงเรียกชื่อของเขาว่า อิสอัค และเราจะตั้งพันธสัญญาของเรากับเขาเป็นพันธสัญญานิรันดร์ และกับเชื้อสายของเขาที่มาภายหลังเขา

อิชมาเอลจะเป็นบิดาของประชาชาติใหญ่ประชาชาติหนึ่ง
17:20 และสำหรับอิชมาเอลนั้น เราได้ฟังเจ้าแล้ว ดูเถิด เราได้อวยพรเขา และจะทำให้เขามีลูกดก และจะทำให้เขาทวีมากขึ้นยิ่งนัก เขาจะให้กำเนิดเจ้านายสิบสององค์ และเราจะทำให้เขาเป็นประชาชาติใหญ่ประชาชาติหนึ่ง
17:21 แต่พันธสัญญาของเรา เราจะตั้งไว้กับอิสอัค ซึ่งซาราห์จะคลอดให้แก่เจ้า ณ เวลานี้ในปีหน้า”
17:22 และพระองค์ตรัสกับท่านเสร็จแล้ว และพระเจ้าก็เสด็จขึ้นไปจากอับราฮัม
17:23 และอับราฮัมได้เอาอิชมาเอลบุตรชายของท่าน กับทุกคนที่เกิดในบ้านของท่าน และทุกคนที่ถูกซื้อมาด้วยเงินของท่าน คือผู้ชายทุกคนในท่ามกลางชายเหล่านั้นแห่งบ้านของอับราฮัม และให้เข้าสุหนัตตัดหนังหุ้มปลายองคชาตของพวกเขาในวันเดียวกันนั้น ตามที่พระเจ้าตรัสไว้แก่ท่าน
17:24 และอับราฮัมมีอายุเก้าสิบเก้าปี เมื่อท่านเข้าสุหนัตตัดหนังหุ้มปลายองคชาตของท่าน
17:25 และอิชมาเอลบุตรชายของท่านมีอายุสิบสามปี เมื่อเขาเข้าสุหนัตตัดหนังหุ้มปลายองคชาตของเขา
17:26 ในวันเดียวกันนั้นอับราฮัมได้เข้าสุหนัต และอิชมาเอลบุตรชายของท่าน
17:27 และผู้ชายทุกคนแห่งบ้านของท่าน ที่เกิดในบ้านนั้น และที่ถูกซื้อมาด้วยเงินจากคนแปลกหน้า ได้เข้าสุหนัตพร้อมกับท่าน


ปฐมกาล 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

พระเจ้าและทูตสวรรค์สององค์เยี่ยมอับราฮัม
18:1 และพระเยโฮวาห์ทรงปรากฏแก่อับราฮัมในที่ราบแห่งมัมเร และท่านนั่งอยู่ที่ประตูเต็นท์ในเวลาแดดร้อนของกลางวัน
18:2 และท่านได้เงยหน้าของท่านขึ้นและมองดู และดูเถิด ชายสามคนยืนอยู่ข้างท่าน และเมื่อท่านได้เห็นท่านเหล่านั้น ท่านจึงวิ่งจากประตูเต็นท์ไปพบท่านเหล่านั้น และโน้มตัวลงถึงดิน
18:3 และกล่าวว่า “เจ้านายของข้าพเจ้า ถ้าบัดนี้ข้าพเจ้าเป็นที่โปรดปรานในสายตาของท่าน โปรดอย่าผ่านไป ข้าพเจ้าขอร้องท่าน จากผู้รับใช้ของท่านเลย
18:4 ข้าพเจ้าขอร้องพวกท่าน ขอให้เอาน้ำนิดหน่อยมา และล้างเท้าของพวกท่าน และขอให้พวกท่านพักใต้ต้นไม้เถิด
18:5 และข้าพเจ้าจะไปเอาอาหารหน่อยหนึ่งมาให้ และขอให้พวกท่านปลอบประโลมใจของพวกท่านเถิด หลังจากนั้นพวกท่านจึงจะออกเดินทาง เพราะเหตุว่าพวกท่านได้มายังผู้รับใช้ของพวกท่านแล้ว” และท่านเหล่านั้นจึงว่า “จงทำตามที่เจ้าได้กล่าวเถิด”
18:6 และอับราฮัมรีบเข้าไปในเต็นท์หาซาราห์ และกล่าวว่า “จงรีบเตรียมแป้งละเอียดสามถัง จงนวดมัน และทำขนมหลายก้อนบนเตา”
18:7 และอับราฮัมได้วิ่งไปที่ฝูงสัตว์ และเอาลูกวัวอ่อนนุ่มและดีตัวหนึ่ง และมอบมันให้ชายหนุ่มคนหนึ่ง และเขาก็รีบปรุงมันเป็นอาหาร
18:8 และท่านเอาเนย และน้ำนม และลูกวัวซึ่งท่านได้ปรุงแล้วนั้น และมาวางมันไว้ต่อหน้าท่านเหล่านั้น และท่านยืนอยู่ข้างท่านเหล่านั้นใต้ต้นไม้ และท่านเหล่านั้นได้รับประทาน
18:9 และท่านเหล่านั้นกล่าวแก่ท่านว่า “ซาราห์ภรรยาของเจ้าอยู่ที่ไหน” และท่านกล่าวว่า “ดูเถิด อยู่ในเต็นท์”

พระสัญญาถึงการกำเนิดอิสอัค
18:10 และพระองค์ตรัสว่า “เราจะกลับมาหาเจ้าอย่างแน่นอนตามเวลาแห่งชีวิต และดูเถิด ซาราห์ภรรยาของเจ้าจะมีบุตรชายคนหนึ่ง” และซาราห์ได้ยินคำตรัสนี้ในประตูเต็นท์ ซึ่งอยู่ข้างหลังพระองค์
18:11 บัดนี้อับราฮัมและซาราห์ก็แก่และชรามากแล้ว และซาราห์ตามปกติของผู้หญิงก็หมดแล้ว
18:12 ฉะนั้นซาราห์จึงหัวเราะภายในตัวเอง โดยกล่าวว่า “หลังจากฉันแก่แล้ว ฉันจะมีความเพลิดเพลินอีกหรือ นายของฉันก็แก่แล้วด้วย”
18:13 และพระเยโฮวาห์ตรัสกับอับราฮัมว่า “ทำไมซาราห์ถึงหัวเราะ โดยกล่าวว่า ‘ฉันซึ่งแก่แล้ว จะคลอดบุตรคนหนึ่งอย่างแน่นอนหรือ’
18:14 มีสิ่งใดที่ยากเกินไปสำหรับพระเยโฮวาห์หรือ เมื่อถึงเวลากำหนดเราจะกลับมาหาเจ้าตามเวลาแห่งชีวิต และซาราห์จะมีบุตรชายคนหนึ่ง”
18:15 แล้วซาราห์ก็ไม่ยอมรับ โดยกล่าวว่า “ข้าพระองค์ไม่ได้หัวเราะ” เพราะนางกลัว และพระองค์ตรัสว่า “อย่าเลย แต่เจ้าได้หัวเราะจริง ๆ”

แผนการทำลายเมืองโสโดมและเมืองโกโมราห์
18:16 และบุรุษเหล่านั้นก็ลุกขึ้นจากที่นั่น และมองไปทางเมืองโสโดม และอับราฮัมไปกับท่านเหล่านั้นเพื่อตามไปส่งท่านเหล่านั้น
18:17 และพระเยโฮวาห์ตรัสว่า “เราจะซ่อนสิ่งซึ่งเราทำจากอับราฮัมหรือ
18:18 โดยเห็นว่าอับราฮัมจะกลายเป็นประชาชาติใหญ่โตและมีกำลังมากอย่างแน่นอน และบรรดาประชาชาติแห่งแผ่นดินโลกจะได้รับพระพรในเขา
18:19 เพราะเรารู้จักเขา ว่าเขาจะบัญชาลูกหลานของเขาและครอบครัวของเขาที่มาภายหลังเขา และพวกเขาจะรักษาพระมรรคาของพระเยโฮวาห์ เพื่อกระทำความยุติธรรมและการตัดสิน เพื่อพระเยโฮวาห์จะนำมาถึงอับราฮัมสิ่งซึ่งพระองค์ได้ตรัสไว้เกี่ยวกับเขา”
18:20 และพระเยโฮวาห์ตรัสว่า “เพราะเสียงร้องของเมืองโสโดมและเมืองโกโมราห์ดังมาก และเพราะบาปของพวกเขาก็หนักเหลือเกิน
18:21 เราจะลงไปเดี๋ยวนี้ และดูว่าพวกเขากระทำตามเสียงร้องทั้งสิ้นของบาปนั้นซึ่งมาถึงเราหรือไม่ และถ้าไม่ เราก็จะรู้”
18:22 และบุรุษเหล่านั้นหันหน้าของพวกเขาจากที่นั่น และไปทางเมืองโสโดม แต่อับราฮัมยังยืนอยู่ต่อพระพักตร์พระเยโฮวาห์

อับราฮัมวิงวอนเพื่อคนชอบธรรม
18:23 และอับราฮัมเข้ามาใกล้และทูลว่า “พระองค์จะทรงทำลายคนชอบธรรมพร้อมกับคนชั่วด้วยหรือ
18:24 อาจมีคนชอบธรรมห้าสิบคนในท่ามกลางนครนั้น พระองค์จะทรงทำลายและไม่ละเว้นนครนั้นเพราะคนชอบธรรมห้าสิบคนที่อยู่ในนั้นด้วยหรือ
18:25 ขอให้การกระทำเช่นนี้อยู่ห่างไกลจากพระองค์เถิด ที่จะฆ่าคนชอบธรรมพร้อมกับคนชั่ว และที่จะให้คนชอบธรรมเป็นเหมือนอย่างคนชั่ว ให้การนั้นอยู่ห่างไกลจากพระองค์เถิด ผู้พิพากษาแห่งแผ่นดินโลกทั้งสิ้นจะไม่กระทำถูกต้องหรือ”
18:26 และพระเยโฮวาห์ตรัสว่า “ถ้าในโสโดมเราพบคนชอบธรรมในท่ามกลางนครนั้นห้าสิบคน เราก็จะละเว้นทั้งนครนั้นเพราะเห็นแก่พวกเขา”
18:27 และอับราฮัมตอบและทูลว่า “ดูเถิด บัดนี้ข้าพระองค์มีเจตนาทูลต่อองค์พระผู้เป็นเจ้า ซึ่งข้าพระองค์เป็นเพียงผงคลีดินและขี้เถ้า
18:28 บางทีคนชอบธรรมห้าสิบคนจะขาดไปห้าคน พระองค์จะทรงทำลายนครนั้นทั้งสิ้นเพราะขาดห้าคนหรือ” และพระองค์ตรัสว่า “ถ้าเราพบสี่สิบห้าคนที่นั่น เราจะไม่ทำลายนครนั้น”
18:29 และท่านยังทูลต่อพระองค์อีกครั้ง และทูลว่า “บางทีจะพบสี่สิบคนที่นั่น” และพระองค์ตรัสว่า “เราจะไม่กระทำเพราะเห็นแก่สี่สิบคน”
18:30 และท่านทูลต่อพระองค์ว่า “โอ ขอโปรดอย่าให้องค์พระผู้เป็นเจ้าทรงพระพิโรธเลย และข้าพระองค์จะกราบทูล บางทีจะพบสามสิบคนที่นั่น” และพระองค์ตรัสว่า “เราจะไม่กระทำถ้าเราพบสามสิบคนที่นั่น”
18:31 และท่านทูลว่า “ดูเถิด บัดนี้ข้าพระองค์มีเจตนาทูลต่อองค์พระผู้เป็นเจ้า บางทีจะพบยี่สิบคนที่นั่น” และพระองค์ตรัสว่า “เราจะไม่ทำลายนครนั้นเพราะเห็นแก่ยี่สิบคน”
18:32 และท่านทูลว่า “โอ ขอโปรดอย่าให้องค์พระผู้เป็นเจ้าทรงพระพิโรธเลย และข้าพระองค์จะยังกราบทูลครั้งนี้เพียงครั้งเดียว บางทีจะพบสิบคนที่นั่น” และพระองค์ตรัสว่า “เราจะไม่ทำลายนครนั้นเพราะเห็นแก่สิบคน”
18:33 และพระเยโฮวาห์เสด็จไปตามทางของพระองค์ ทันทีที่พระองค์เสร็จสิ้นการสนทนากับอับราฮัมแล้ว และอับราฮัมก็กลับไปยังที่อยู่ของตน


ปฐมกาล 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ทูตสวรรค์สององค์มาเยี่ยมโลท
19:1 และทูตสวรรค์สององค์มาถึงเมืองโสโดมในเวลาเย็น และโลทนั่งอยู่ในประตูเมืองแห่งโสโดม และเมื่อโลทเห็นทูตเหล่านั้นแล้วก็ลุกขึ้นไปพบทูตเหล่านั้น และเขาก้มหน้าของเขาลงถึงดิน
19:2 และเขากล่าวว่า “บัดนี้ ดูเถิด เจ้านายทั้งหลายของข้าพเจ้า ข้าพเจ้าขอร้องพวกท่าน ให้เข้าไปในบ้านผู้รับใช้ของพวกท่าน และพักแรมตลอดคืนนี้ และล้างเท้าของพวกท่าน และพวกท่านจะได้ตื่นแต่เช้า และไปตามทางทั้งหลายของพวกท่าน” และทูตเหล่านั้นกล่าวว่า “อย่าเลย แต่พวกเราจะพักแรมตามถนนตลอดคืนนี้”
19:3 และเขารบเร้าทูตเหล่านั้นอย่างมาก และทูตเหล่านั้นก็หันไปหาท่าน และเข้าไปในบ้านของเขา และเขาจัดการเลี้ยงทูตเหล่านั้น และอบขนมปังไร้เชื้อและทูตเหล่านั้นได้รับประทาน

โลทเรียกพวกกามวิปริตว่า “พี่น้อง”
19:4 แต่ก่อนที่ทูตเหล่านั้นนอนลง พวกผู้ชายของนครนั้น คือพวกผู้ชายชาวเมืองโสโดม มาล้อมบ้านนั้นไว้ ทั้งแก่และหนุ่ม ทุกคนจากทุกสารทิศ
19:5 และพวกเขาเรียกหาโลทและกล่าวแก่เขาว่า “ผู้ชายเหล่านั้นซึ่งได้เข้ามาหาเจ้าคืนนี้อยู่ที่ไหน จงนำเขาเหล่านั้นออกมาให้พวกเรา เพื่อพวกเราจะได้ร่วมรู้กับพวกเขา”
19:6 และโลทก็ออกทางประตูไปหาพวกนั้น และปิดประตูหลังจากที่เขาออกไปแล้ว
19:7 และกล่าวว่า “พี่น้องทั้งหลาย ข้าพเจ้าขอร้องพวกท่าน อย่าทำชั่วเช่นนี้เลย
19:8 บัดนี้ ดูเถิด ข้าพเจ้ามีบุตรสาวสองคนซึ่งไม่เคยร่วมรู้กับชายเลย ขอให้ข้าพเจ้า ข้าพเจ้าขอร้องพวกท่าน นำพวกเธอออกมาให้พวกท่าน และพวกท่านจงกระทำแก่พวกเธอตามที่เห็นชอบในสายตาของพวกท่านเถิด เพียงแต่อย่ากระทำอะไรแก่ชายเหล่านี้เลย เพราะเหตุว่าพวกเขาได้เข้ามาอยู่ใต้ร่มชายคาของข้าพเจ้า”
19:9 และพวกเขากล่าวว่า “ถอยไป” และพวกเขากล่าวอีกว่า “เจ้าคนนี้ได้เข้ามาอาศัยอยู่ และเขาจะมาตั้งตัวเป็นผู้พิพากษา บัดนี้พวกเราจะจัดการกับเจ้าให้หนักกว่ากับคนเหล่านั้น” และพวกเขาได้ผลักคนนั้นอย่างแรง คือโลทนั่นเอง และเข้ามาใกล้เพื่อจะพังประตู
19:10 แต่ทูตเหล่านั้นยื่นมือของพวกท่านออกมา และดึงโลทเข้ามาในบ้านกับพวกท่าน และปิดประตู
19:11 และทูตเหล่านั้นทำให้พวกผู้ชายที่อยู่ตรงประตูบ้านนั้นตาบอด ทั้งผู้น้อยและผู้ใหญ่ จนพวกเขาเหน็ดเหนื่อยในการหาประตูให้เจอ

ทูตสวรรค์บอกให้โลทและครอบครัวรีบออกไป
19:12 และทูตเหล่านั้นกล่าวแก่โลทว่า “เจ้ามีใครที่นี่อีกไหม บุตรเขย และเหล่าบุตรชายของเจ้า และบุตรสาวทั้งหลายของเจ้า และสิ่งใดก็ตามที่เจ้ามีอยู่ในนครนี้ จงพาพวกเขาออกไปจากสถานที่นี้
19:13 เพราะพวกเราจะทำลายสถานที่แห่งนี้ เพราะเสียงร้องของพวกเขาดังมากยิ่งขึ้นต่อพระพักตร์ของพระเยโฮวาห์ และพระเยโฮวาห์ได้ทรงส่งพวกเรามาทำลายมันเสีย”
19:14 และโลทได้ออกไป และพูดกับบุตรเขยทั้งหลายของเขา ซึ่งได้แต่งงานกับพวกบุตรสาวของเขา และกล่าวว่า “ลุกขึ้น พวกเจ้าจงออกไปจากสถานที่นี้ เพราะพระเยโฮวาห์จะทรงทำลายนครนี้” แต่เขาดูเหมือนคนหนึ่งที่พูดเล่นในสายตาบุตรเขยเหล่านั้นของเขา
19:15 และเมื่อถึงรุ่งเช้า ทูตสวรรค์เหล่านั้นจึงเร่งเร้าโลท โดยกล่าวว่า “จงลุกขึ้น พาภรรยาของเจ้า และบุตรสาวทั้งสองของเจ้า ซึ่งอยู่ที่นี่ไปเสีย เกรงว่าเจ้าจะถูกเผาผลาญในความชั่วช้าของนครนี้”
19:16 และขณะที่เขายังรีรออยู่ ทูตเหล่านั้นจึงคว้าจับมือของเขา และมือภรรยาของเขา และมือบุตรสาวทั้งสองของเขา พระเยโฮวาห์ทรงมีความเมตตาต่อเขา และทูตเหล่านั้นนำเขาออกมา และตั้งเขาให้อยู่ภายนอกนคร
19:17 และต่อมาเมื่อทูตเหล่านั้นได้นำพวกเขาออกมาภายนอกแล้ว ทูตนั้นก็กล่าวว่า “จงหนีเอาชีวิตของเจ้าให้รอด อย่าเหลียวหลังมาดู และเจ้าอย่าพักอยู่ในที่ราบทั้งสิ้น จงหนีไปยังภูเขานั้น เกรงว่าเจ้าจะถูกเผาผลาญเสีย”

โลทวิงวอนขอเมืองเล็ก ๆ คือโศอาร์
19:18 และโลทกล่าวแก่ทูตเหล่านั้นว่า “โอ อย่าให้เป็นเช่นนั้นเลย เจ้านายของข้าพเจ้า
19:19 ดูเถิด บัดนี้ ผู้รับใช้ของท่านได้รับความกรุณาในสายตาของท่าน และท่านได้ทวีความเมตตาของท่านอย่างยิ่ง ซึ่งท่านได้สำแดงต่อข้าพเจ้าในการช่วยชีวิตของข้าพเจ้า และข้าพเจ้าไม่สามารถหนีไปยังภูเขานั้นได้ เกรงว่าสิ่งชั่วร้ายบางอย่างจะมาถึงตัวข้าพเจ้า และข้าพเจ้าจะตายเสีย
19:20 บัดนี้ ดูเถิด เมืองนี้อยู่ใกล้ที่จะหนีไปถึงได้ และเป็นเมืองเล็ก ๆ โอ โปรดให้ข้าพเจ้าหนีไปที่นั่นเถิด (มันเป็นเมืองเล็ก ๆ มิใช่หรือ) และชีวิตของข้าพเจ้าจะรอด”
19:21 และทูตนั้นกล่าวแก่เขาว่า “ดูเถิด เรายอมรับเจ้าเกี่ยวกับเรื่องนี้ด้วย ว่าเราจะไม่ทำลายล้างเมืองนี้ ซึ่งเจ้าได้กล่าวถึง
19:22 เจ้าจงรีบหนีไปที่นั่น เพราะเราไม่สามารถกระทำอะไรได้จนกว่าเจ้ามาถึงที่นั่นแล้ว” เหตุฉะนั้นชื่อของเมืองนั้นจึงถูกเรียกว่าโศอาร์
19:23 ตะวันก็ขึ้นมาเหนือแผ่นดินโลกแล้วเมื่อโลทเข้าไปยังโศอาร์

เมืองโสโดม เมืองโกโมราห์ เมืองอัดมาห์และเมืองเศโบยิมถูกทำลาย
19:24 จากนั้นพระเยโฮวาห์ทรงให้กำมะถันและไฟจากพระเยโฮวาห์ตกมาจากฟ้าสวรรค์ลงมาบนเมืองโสโดมและเมืองโกโมราห์
19:25 และพระองค์ทรงทำลายล้างนครเหล่านั้น และบรรดาที่ราบ และชาวเมืองเหล่านั้นทั้งสิ้น และสิ่งซึ่งงอกขึ้นมาบนแผ่นดิน

ภรรยาของโลทกลายเป็นเสาเกลือ
19:26 แต่ภรรยาของเขาซึ่งอยู่ข้างหลังเขาเหลียวกลับไปมองดู และนางกลายเป็นเสาเกลือ
19:27 และอับราฮัมลุกขึ้นตั้งแต่เช้าตรู่ไปยังสถานที่ที่ท่านเคยยืนต่อพระพักตร์พระเยโฮวาห์
19:28 และท่านมองไปยังเมืองโสโดมและเมืองโกโมราห์ และไปยังบรรดาแผ่นดินแห่งที่ราบ และมองเห็น และดูเถิด ควันแห่งแผ่นดินนั้นพลุ่งขึ้นดุจควันแห่งเตาไฟ
19:29 และต่อมาเมื่อพระเจ้าทรงทำลายนครเหล่านั้นแห่งที่ราบนั้นแล้ว พระเจ้าทรงระลึกถึงอับราฮัม และส่งโลทออกไปจากท่ามกลางการทำลายล้างนั้น เมื่อพระองค์ทรงทำลายล้างนครเหล่านั้นซึ่งโลทอาศัยอยู่ข้างใน

โลทอาศัยอยู่ในถ้ำ บุตรสาวของโลทกระทำผิดประเวณีในครอบครัว
19:30 และโลทขึ้นไปจากโศอาร์ และอาศัยอยู่ในภูเขานั้น และบุตรสาวสองคนของเขาอยู่ด้วยกันกับเขา เพราะเขากลัวที่จะอาศัยอยู่ในโศอาร์ และเขาอาศัยอยู่ในถ้ำแห่งหนึ่ง ทั้งตัวเขากับบุตรสาวสองคนของเขา
19:31 และบุตรสาวหัวปีพูดกับน้องสาวว่า “บิดาของเราชราแล้ว และไม่มีชายใดในแผ่นดินโลกที่จะเข้ามาหาพวกเราตามธรรมเนียมของทั้งแผ่นดินโลก
19:32 มาเถิด พวกเราจงทำให้บิดาของพวกเราดื่มเหล้าองุ่น และพวกเราจะนอนกับท่าน เพื่อพวกเราจะสงวนเชื้อสายของบิดาพวกเราไว้”
19:33 และพวกเธอทำให้บิดาของพวกเธอดื่มเหล้าองุ่นคืนนั้น และบุตรสาวหัวปีเข้าไปและนอนกับบิดาของเธอ และเขาไม่สังเกตว่าเธอมานอนด้วยเมื่อไร หรือเธอลุกขึ้นไปเมื่อไร
19:34 และต่อมาในวันรุ่งขึ้น บุตรสาวหัวปีพูดกับน้องสาวว่า “ดูเถิด เมื่อคืนพี่ได้นอนกับบิดาของพี่ พวกเราจงทำให้ท่านดื่มเหล้าองุ่นคืนนี้ด้วย และเจ้าจงเข้าไปและนอนกับท่าน เพื่อพวกเราจะสงวนเชื้อสายของบิดาพวกเราไว้”
19:35 และพวกเธอทำให้บิดาของพวกเธอดื่มเหล้าองุ่นคืนนั้นด้วย และน้องสาวก็ลุกขึ้นและนอนกับเขา และเขาไม่สังเกตว่าเธอมานอนด้วยเมื่อไร หรือเธอลุกขึ้นไปเมื่อไร
19:36 ดังนั้น บุตรสาวทั้งสองของโลทจึงมีเด็กในครรภ์โดยบิดาของพวกเธอ
19:37 และบุตรสาวหัวปีคลอดบุตรชายคนหนึ่ง และเรียกชื่อของเขาว่าโมอับ คนนี้เองเป็นบิดาของคนโมอับมาจนถึงทุกวันนี้
19:38 และน้องสาว เธอคลอดบุตรชายคนหนึ่งด้วย และเรียกชื่อของเขาว่าเบนอัมมี คนนี้เองเป็นบิดาของลูกหลานของอัมโมนมาจนถึงทุกวันนี้


ปฐมกาล 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

อับราฮัมหลอกลวงอาบีเมเลค
20:1 และอับราฮัมเดินทางจากที่นั่นไปยังแผ่นดินทางทิศใต้ และอาศัยอยู่ระหว่างเมืองคาเดชและเมืองชูร์ และอาศัยอยู่ในเมืองเกราร์
20:2 และอับราฮัมกล่าวถึงซาราห์ภรรยาของตนว่า “นางเป็นน้องสาวของข้าพเจ้า” และอาบีเมเลคกษัตริย์แห่งเมืองเกราร์ได้ส่งคนมา และพาซาราห์ไป
20:3 แต่พระเจ้าเสด็จมาหาอาบีเมเลคในความฝันหนึ่งตอนกลางคืน และตรัสแก่ท่านว่า “ดูเถิด เจ้าเป็นแค่คนตาย เพราะหญิงนั้นซึ่งเจ้าได้พามา ด้วยว่านางเป็นภรรยาของชายคนหนึ่งแล้ว”
20:4 แต่อาบีเมเลคยังไม่ได้เข้ามาใกล้นาง และท่านได้ทูลว่า “ข้าแต่องค์พระผู้เป็นเจ้า พระองค์จะประหารประชาชาติที่ชอบธรรมด้วยหรือ
20:5 เขาได้กล่าวแก่ข้าพระองค์มิใช่หรือว่า ‘นางเป็นน้องสาวของข้าพเจ้า’ และนาง แม้แต่นางเองก็กล่าวว่า ‘เขาเป็นพี่ชายของข้าพเจ้า’ ข้าพระองค์ได้กระทำสิ่งนี้ด้วยความซื่อตรงแห่งใจของข้าพระองค์ และด้วยความบริสุทธิ์แห่งมือของข้าพระองค์”
20:6 และพระเจ้าตรัสแก่ท่านในความฝันหนึ่งว่า “ใช่แล้ว เรารู้ว่าเจ้าได้กระทำสิ่งนี้ด้วยความซื่อตรงแห่งใจของเจ้า ด้วยว่าเราได้ยับยั้งเจ้าไม่ให้ทำบาปต่อเรา เหตุฉะนั้นเราจึงไม่ยอมให้เจ้าแตะต้องนาง
20:7 ฉะนั้นบัดนี้ จงคืนภรรยาของชายนั้นให้แก่เขา เพราะเขาเป็นผู้พยากรณ์ และเขาจะอธิษฐานเพื่อเจ้า และเจ้าจะมีชีวิตอยู่ และถ้าเจ้าไม่คืนนางไป เจ้าจงรู้เถิดว่าเจ้าจะตายเป็นแน่ ทั้งตัวเจ้าและทุกคนที่เป็นของเจ้า”
20:8 เหตุฉะนั้นอาบีเมเลคจึงตื่นบรรทมตั้งแต่เช้าตรู่ และเรียกบรรดาข้าราชการของท่าน และเล่าสิ่งทั้งหมดนี้เข้าหูของพวกเขา และคนเหล่านั้นก็กลัวยิ่งนัก

อาบีเมเลคคืนภรรยาให้แก่อับราฮัม
20:9 แล้วอาบีเมเลคทรงเรียกอับราฮัมมา และตรัสกับท่านว่า “เจ้าได้กระทำอะไรแก่พวกเรา และเราได้กระทำผิดอะไรต่อเจ้า ที่เจ้าได้นำบาปใหญ่โตมายังเราและราชอาณาจักรของเรา เจ้าได้กระทำหลายสิ่งแก่เราซึ่งไม่ควรกระทำเลย”
20:10 และอาบีเมเลคตรัสกับอับราฮัมว่า “เจ้าได้เห็นอะไร เจ้าจึงได้กระทำสิ่งนี้”
20:11 และอับราฮัมทูลว่า “เพราะข้าพระองค์ได้คิดว่า แน่นอนว่าความเกรงกลัวพระเจ้าไม่อยู่ในสถานที่นี้ และพวกเขาจะฆ่าข้าพระองค์เพราะเห็นแก่ภรรยาของข้าพระองค์
20:12 และถึงอย่างนั้นนางก็เป็นน้องสาวของข้าพระองค์จริง ๆ นางเป็นบุตรสาวของบิดาข้าพระองค์ แต่ไม่ใช่บุตรสาวของมารดาข้าพระองค์ และนางได้มาเป็นภรรยาของข้าพระองค์
20:13 และต่อมาเมื่อพระเจ้าได้ทรงโปรดให้ข้าพระองค์ต้องเร่ร่อนจากบ้านบิดาของข้าพระองค์ ข้าพระองค์จึงได้พูดกับนางว่า ‘นี่เป็นความกรุณาซึ่งเจ้าจะสำแดงต่อข้า ในสถานที่ทุก ๆ แห่งที่พวกเราจะไปนั้น ขอให้กล่าวถึงข้าว่า เขาเป็นพี่ชายของข้าพเจ้า’”
20:14 และอาบีเมเลคได้ทรงนำบรรดาแกะ และวัวตัวผู้ทั้งหลาย และพวกทาสชาย และพวกทาสหญิง และประทานสิ่งเหล่านี้ให้แก่อับราฮัม และทรงคืนซาราห์ภรรยาของอับราฮัมให้ท่านไป
20:15 และอาบีเมเลคตรัสว่า “ดูเถิด แผ่นดินของเราก็อยู่ต่อหน้าเจ้า จงอาศัยอยู่ที่ไหนก็ได้ตามที่เจ้าชอบใจ”
20:16 และพระองค์ตรัสกับซาราห์ว่า “ดูเถิด เราให้เงินหนึ่งพันเหรียญแก่พี่ชายของเจ้า ดูเถิด เขาจะเป็นที่คลุมตาให้เจ้า ต่อทุกคนที่อยู่กับเจ้า และกับคนอื่น ๆ ทั้งสิ้น” ดังนั้นนางจึงถูกติเตียน
20:17 แล้วอับราฮัมก็อธิษฐานต่อพระเจ้า และพระเจ้าทรงรักษาอาบีเมเลค และมเหสีของพระองค์ และสาวใช้ทั้งหลายของพระองค์ให้หาย และเขาเหล่านั้นก็คลอดบุตรทั้งหลาย
20:18 เพราะว่าพระเยโฮวาห์ได้ทรงปิดครรภ์สตรีในราชสำนักของอาบีเมเลคทุกคน เพราะเหตุซาราห์ภรรยาของอับราฮัม


ปฐมกาล 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

การกำเนิดของอิสอัค
21:1 และพระเยโฮวาห์ทรงเยี่ยมซาราห์ตามที่พระองค์ได้ตรัสไว้ และพระเยโฮวาห์ทรงทำแก่ซาราห์ตามที่พระองค์ได้ตรัสไว้
21:2 เพราะซาราห์ตั้งครรภ์ และคลอดบุตรชายคนหนึ่งให้อับราฮัมเมื่อท่านชราแล้ว ตามเวลากำหนดซึ่งพระเจ้าได้ตรัสแก่ท่าน
21:3 และอับราฮัมเรียกชื่อบุตรชายของท่านที่เกิดแก่ท่าน ผู้ซึ่งซาราห์คลอดให้ท่านนั้นว่า อิสอัค
21:4 และอับราฮัมได้ให้อิสอัคบุตรชายของตนเข้าสุหนัตเมื่อมีอายุแปดวัน ตามที่พระเจ้าได้ทรงบัญชาท่าน
21:5 และอับราฮัมมีอายุหนึ่งร้อยปี เมื่ออิสอัคบุตรชายของท่านถูกให้กำเนิดแก่ท่าน
21:6 และซาราห์กล่าวว่า “พระเจ้าทรงทำให้ข้าพเจ้าหัวเราะแล้ว จนทุกคนที่ได้ยินจะพลอยหัวเราะกับข้าพเจ้า”
21:7 และนางกล่าวว่า “ใครจะพูดกับอับราฮัมได้ว่า ซาราห์จะให้ลูกอ่อนกินนม เพราะข้าพเจ้าได้คลอดบุตรชายคนหนึ่งให้ท่านเมื่อท่านชราแล้ว”
21:8 และเด็กนั้นก็เติบโตขึ้น และหย่านม และอับราฮัมจัดการเลี้ยงใหญ่ในวันเดียวกันนั้นที่อิสอัคหย่านม

ฮาการ์กับอิชมาเอลถูกไล่ออกไป
21:9 และซาราห์ได้เห็นบุตรชายของฮาการ์คนอียิปต์ ซึ่งนางได้คลอดให้อับราฮัม กำลังหยอกล้ออยู่
21:10 ฉะนั้นนางจึงพูดกับอับราฮัมว่า “จงไล่ทาสหญิงคนนี้กับบุตรชายของนางไปเสียเถิด เพราะบุตรชายของทาสหญิงคนนี้จะไม่เป็นทายาทร่วมกับบุตรชายของข้าพเจ้า คือกับอิสอัค”
21:11 และเรื่องนี้เป็นที่ทุกข์ใจมากในสายตาของอับราฮัม เพราะเหตุบุตรชายของท่าน
21:12 และพระเจ้าตรัสกับอับราฮัมว่า “อย่าให้เรื่องนี้เป็นที่ทุกข์ใจในสายตาของเจ้าเพราะเหตุเด็กหนุ่มนั้น และเพราะเหตุทาสหญิงของเจ้าเลย ในทุกสิ่งที่ซาราห์ได้กล่าวแก่เจ้า ก็จงตั้งใจฟังเสียงของนางเถิด เพราะในอิสอัคเชื้อสายของเจ้าจะถูกเรียก
21:13 และจากบุตรชายของทาสหญิงนั้น เราจะทำให้เป็นประชาชาติหนึ่งด้วย เพราะเขาเป็นเชื้อสายของเจ้า”
21:14 และอับราฮัมได้ลุกขึ้นแต่เช้ามืด และเอาขนมปังกับน้ำหนึ่งถุงหนัง และให้มันแก่ฮาการ์ โดยใส่มันบนบ่าของนาง และเด็กนั้น และส่งนางออกไป และนางก็จากไป และพเนจรไปในถิ่นทุรกันดารแห่งเบเออร์เชบา
21:15 และน้ำในถุงหนังนั้นก็หมดไป และนางวางเด็กนั้นไว้ใต้พุ่มไม้แห่งหนึ่ง
21:16 และนางก็ไป และนั่งลงห่างออกไปตรงหน้าเด็กนั้น ประมาณเท่ากับระยะลูกธนูตก เพราะนางกล่าวว่า “อย่าให้ข้าเห็นความตายของเด็กนั้นเลย” และนางก็นั่งอยู่ตรงหน้าเด็กนั้น และตะเบ็งเสียงของนางและร้องไห้
21:17 และพระเจ้าทรงสดับเสียงของเด็กหนุ่มนั้น และทูตสวรรค์ของพระเจ้าได้เรียกฮาการ์ออกมาจากฟ้าสวรรค์ และกล่าวแก่นางว่า “เจ้าเป็นอะไรไป ฮาการ์เอ๋ย อย่ากลัวเลย เพราะว่าพระเจ้าทรงสดับเสียงของเด็กหนุ่มนั้น ณ ที่ที่เขาอยู่แล้ว
21:18 จงลุกขึ้น อุ้มเด็กหนุ่มนั้น และจับเขาไว้ในมือของเจ้า เพราะเราจะทำให้เขาเป็นประชาชาติใหญ่ประชาชาติหนึ่ง”
21:19 และพระเจ้าทรงเปิดตาของนาง และนางเห็นบ่อน้ำแห่งหนึ่ง และนางได้ไป และเติมน้ำเต็มถุงหนัง และให้เด็กหนุ่มนั้นดื่ม
21:20 และพระเจ้าทรงสถิตอยู่กับเด็กหนุ่มนั้น และเขาก็เติบโตขึ้น และอาศัยอยู่ในถิ่นทุรกันดาร และกลายเป็นนักธนู
21:21 และเขาอาศัยอยู่ในถิ่นทุรกันดารแห่งปาราน และมารดาของเขาก็หาภรรยาคนหนึ่งให้เขาออกมาจากแผ่นดินอียิปต์

อับราฮัมอาศัยอยู่ที่เบเออร์เชบา อับราฮัมทำพันธสัญญากับกษัตริย์อาบีเมเลค
21:22 และต่อมาในเวลานั้น อาบีเมเลคและฟีโคล์ผู้บัญชาการทหารของพระองค์ พูดกับอับราฮัม โดยกล่าวว่า “พระเจ้าทรงสถิตอยู่กับท่านในทุกสิ่งที่ท่านกระทำ
21:23 เพราะฉะนั้นบัดนี้ จงปฏิญาณให้แก่เราที่นี่ในพระนามพระเจ้าว่า ท่านจะไม่ประพฤติอย่างเท็จต่อเรา หรือต่อโอรสของเรา หรือต่อหลานของเรา แต่ตามความกรุณาที่เราได้กระทำต่อท่าน ท่านจงกระทำต่อเรา และต่อแผ่นดินซึ่งท่านอาศัยอยู่นี้”
21:24 และอับราฮัมก็ทูลว่า “ข้าพระองค์จะปฏิญาณ”
21:25 และอับราฮัมได้ตำหนิอาบีเมเลค เพราะเหตุบ่อน้ำแห่งหนึ่ง ซึ่งพวกข้าราชการของอาบีเมเลคได้ยึดเอาไปด้วยความรุนแรง
21:26 และอาบีเมเลคตรัสว่า “เราไม่รู้ว่าใครทำอย่างนี้ ทั้งท่านก็ไม่ได้บอกเรา และเราก็ยังไม่ได้ยินเรื่องนี้เลย จนกระทั่งวันนี้”
21:27 และอับราฮัมได้นำบรรดาแกะ และวัวตัวผู้ทั้งหลาย และถวายพวกมันแก่อาบีเมเลค และทั้งสองฝ่ายก็ทำพันธสัญญากัน
21:28 และอับราฮัมได้แยกลูกแกะตัวเมียเจ็ดตัวจากฝูงไว้ต่างหาก
21:29 และอาบีเมเลคตรัสกับอับราฮัมว่า “ลูกแกะตัวเมียเจ็ดตัวนี้ซึ่งท่านแยกไว้ต่างหากหมายความว่าอะไร”
21:30 และท่านทูลว่า “ขอพระองค์รับลูกแกะตัวเมียเจ็ดตัวนี้จากมือของข้าพระองค์ เพื่อพวกมันจะได้เป็นพยานแก่ข้าพระองค์ว่า ข้าพระองค์ได้ขุดบ่อน้ำนี้”
21:31 เหตุฉะนี้ท่านจึงเรียกสถานที่นั้นว่า เบเออร์เชบา เพราะว่าที่นั่นทั้งสองฝ่ายได้ปฏิญาณกันไว้
21:32 ดังนั้นทั้งสองฝ่ายได้ทำพันธสัญญากันที่เบเออร์เชบา แล้วอาบีเมเลคก็ลุกขึ้น และฟีโคล์ผู้บัญชาการทหารของพระองค์ และพวกท่านได้กลับไปยังแผ่นดินของชาวฟีลิสเตีย
21:33 และอับราฮัมปลูกสวนผลไม้ไว้ในเบเออร์เชบา และร้องออกพระนามพระเยโฮวาห์พระเจ้าผู้ทรงดำรงอยู่เป็นนิตย์ที่นั่น
21:34 และอับราฮัมอาศัยอยู่ในแผ่นดินแห่งชาวฟีลิสเตียหลายวัน


ปฐมกาล 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

การถวายอิสอัคเป็นเครื่องบูชาในแผ่นดินโมริยาห์
22:1 และต่อมาหลังจากเหตุการณ์เหล่านี้ พระเจ้าได้ทรงลองใจอับราฮัม และตรัสกับท่านว่า “อับราฮัม” และท่านทูลว่า “ดูเถิด ข้าพระองค์อยู่ที่นี่”
22:2 และพระองค์ตรัสว่า “บัดนี้จงพาบุตรชายของเจ้า บุตรชายคนเดียวของเจ้า คืออิสอัค ผู้ที่เจ้ารัก และเจ้าจงไปยังแผ่นดินโมริยาห์ และถวายเขาที่นั่นเป็นเครื่องเผาบูชา บนภูเขาลูกหนึ่งซึ่งเราจะบอกเจ้า”
22:3 และอับราฮัมได้ลุกขึ้นแต่เช้ามืด และผูกอานลาของท่าน และพาคนใช้หนุ่มของท่านสองคนไปกับท่าน กับอิสอัคบุตรชายของท่าน และผ่าฟืนสำหรับเครื่องเผาบูชานั้น และลุกขึ้น และเดินทางไปยังสถานที่ซึ่งพระเจ้าได้ทรงบอกท่าน
22:4 แล้วในวันที่สามอับราฮัมเงยหน้าของท่านขึ้น และเห็นสถานที่นั้นแต่ไกล
22:5 และอับราฮัมกล่าวกับคนใช้หนุ่มทั้งสองของท่านว่า “พวกเจ้าจงอยู่กับลาที่นี่เถิด และเรากับเด็กหนุ่มจะไปที่โน่นและนมัสการ และจะกลับมายังพวกเจ้าอีก”
22:6 และอับราฮัมเอาฟืนแห่งเครื่องเผาบูชา และวางฟืนนั้นบนอิสอัคบุตรชายของตน และท่านถือไฟในมือของท่าน และมีดเล่มหนึ่ง และพ่อลูกทั้งสองก็ไปด้วยกัน
22:7 และอิสอัคพูดกับอับราฮัมบิดาของตน และกล่าวว่า “คุณพ่อขอรับ” และท่านกล่าวว่า “พ่ออยู่นี่ ลูกของพ่อเอ๋ย” และลูกกล่าวว่า “ดูเถิด มีไฟและฟืน แต่ลูกแกะสำหรับเครื่องเผาบูชาอยู่ที่ไหน”
22:8 และอับราฮัมกล่าวว่า “ลูกของพ่อเอ๋ย พระเจ้าจะทรงจัดเตรียมลูกแกะไว้สำหรับพระองค์เองเพื่อเป็นเครื่องเผาบูชา” ดังนั้นพ่อลูกทั้งสองจึงไปด้วยกัน
22:9 และเขาทั้งสองมาถึงสถานที่ซึ่งพระเจ้าได้ทรงบอกท่านไว้ และอับราฮัมก็สร้างแท่นบูชาที่นั่น และเรียงฟืนเป็นระเบียบ และมัดอิสอัคบุตรชายของท่าน และวางเขาไว้บนแท่นบูชานั้นบนฟืน
22:10 และอับราฮัมก็ยื่นมือของท่าน และหยิบมีดเพื่อจะฆ่าบุตรชายของท่าน
22:11 และทูตสวรรค์ของพระเยโฮวาห์เรียกท่านออกมาจากฟ้าสวรรค์ และตรัสว่า “อับราฮัม อับราฮัม” และท่านทูลว่า “ข้าพระองค์อยู่ที่นี่”
22:12 และพระองค์ตรัสว่า “อย่าวางมือของเจ้าบนเด็กหนุ่มนั้น และเจ้าอย่ากระทำสิ่งใด ๆ แก่เขาเลย เพราะบัดนี้เรารู้แล้วว่าเจ้าเกรงกลัวพระเจ้า โดยเห็นว่าเจ้าไม่ได้หวงบุตรชายของเจ้า บุตรชายคนเดียวของเจ้าจากเรา”

อับราฮัมถวายแกะตัวผู้แทนอิสอัค
22:13 และอับราฮัมเงยหน้าของท่านขึ้นและมองดู และดูเถิด ข้างหลังท่านมีแกะตัวผู้ตัวหนึ่งที่ติดอยู่ในพุ่มไม้ทึบโดยเขาทั้งสองของมัน และอับราฮัมก็ไปและจับแกะตัวผู้ตัวนั้นมา และถวายมันเป็นเครื่องเผาบูชาแทนบุตรชายของท่าน
22:14 และอับราฮัมเรียกชื่อสถานที่นั้นว่า เยโฮวาห์ยิเรห์ ตามที่ถูกพูดกันจนทุกวันนี้ว่า “ในภูเขาของพระเยโฮวาห์นั้น สิ่งนั้นจะถูกเห็น”

พระเจ้าทรงย้ำพันธสัญญากับอับราฮัม
22:15 และทูตสวรรค์ของพระเยโฮวาห์เรียกมายังอับราฮัมออกมาจากฟ้าสวรรค์เป็นครั้งที่สอง
22:16 และตรัสว่า “เราได้ปฏิญาณโดยตัวเราเอง พระเยโฮวาห์ตรัส ว่าเพราะเจ้าได้กระทำสิ่งนี้ และไม่ได้หวงบุตรชายของเจ้า บุตรชายคนเดียวของเจ้า
22:17 ในการอวยพร เราจะอวยพรเจ้า และในการทวีมากขึ้น เราจะทวีเชื้อสายของเจ้าให้มากขึ้น ดุจดวงดาวทั้งหลายแห่งฟ้าสวรรค์ และดุจเม็ดทรายซึ่งอยู่บนฝั่งทะเล และเชื้อสายของเจ้าจะได้ประตูเมืองของเหล่าศัตรูของเขาเป็นกรรมสิทธิ์
22:18 และในเชื้อสายของเจ้า บรรดาประชาชาติแห่งแผ่นดินโลกจะได้รับพระพร เพราะเจ้าได้เชื่อฟังเสียงของเรา”
22:19 แล้วอับราฮัมจึงกลับไปหาพวกคนใช้หนุ่มของท่าน และพวกเขาก็ลุกขึ้นและพากันไปยังเมืองเบเออร์เชบา และอับราฮัมอาศัยอยู่ที่เบเออร์เชบา
22:20 และต่อมาหลังจากเหตุการณ์เหล่านี้ มีคนบอกอับราฮัม โดยกล่าวว่า “ดูเถิด มิลคาห์ นางได้คลอดบุตรหลายคนให้แก่นาโฮร์น้องชายของท่านด้วย
22:21 ฮูสบุตรหัวปีของเขา และบูสน้องชายของเขา และเคมูเอลบิดาของอารัม
22:22 และเคเสด และฮาโซ และปิลดาช และยิดลาฟ และเบธูเอล”
22:23 และเบธูเอลให้กำเนิดเรเบคาห์ ทั้งแปดคนนี้มิลคาห์ได้คลอดให้นาโฮร์ น้องชายของอับราฮัม
22:24 และภรรยาน้อยของเขา ผู้ซึ่งมีชื่อเรอูมาห์ นางก็คลอดเตบาห์ และกาฮัม และทาหาช และมาอาคาห์ด้วย


ปฐมกาล 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ซาราห์สิ้นชีวิตที่เฮโบรน แล้วถูกฝังไว้ในถ้ำมัคเป-ลาห์
23:1 และซาราห์มีอายุหนึ่งร้อยยี่สิบเจ็ดปี เหล่านี้เป็นปีทั้งหลายแห่งชีวิตของซาราห์
23:2 และซาราห์ได้สิ้นชีวิตในเมืองคีริยาทอารบา นี่คือเมืองเฮโบรน ในแผ่นดินคานาอัน และอับราฮัมได้มาเพื่อไว้ทุกข์ให้ซาราห์ และร้องไห้เพื่อนาง
23:3 และอับราฮัมยืนขึ้นหน้าผู้ตายของท่าน และพูดกับบุตรชายทั้งหลายของเฮท โดยกล่าวว่า
23:4 “ข้าพเจ้าเป็นคนแปลกหน้าและเป็นคนมาอาศัยอยู่กับพวกท่าน ขอให้ข้าพเจ้ามีกรรมสิทธิ์ในที่ดินสำหรับใช้เป็นที่ฝังศพกับพวกท่าน เพื่อข้าพเจ้าจะได้ฝังผู้ตายของข้าพเจ้าให้พ้นสายตาของข้าพเจ้า”
23:5 และลูกหลานของเฮทตอบอับราฮัม โดยกล่าวแก่ท่านว่า
23:6 “โปรดฟังพวกเรา นายของข้าพเจ้า ท่านเป็นเจ้านายผู้มีอำนาจมากในท่ามกลางพวกเรา ในอุโมงค์ฝังศพที่ดีที่สุดของพวกเราขอให้ฝังผู้ตายของท่านเถิด ไม่มีผู้ใดในพวกเราที่จะระงับอุโมงค์ฝังศพของเขาไว้จากท่าน แต่ยอมให้ท่านฝังผู้ตายของท่าน”
23:7 และอับราฮัมก็ลุกขึ้น และน้อมตัวลงต่อหน้าชาวแผ่นดินนั้น คือลูกหลานของเฮท
23:8 และท่านสนทนากับพวกเขา โดยกล่าวว่า “ถ้าเป็นความคิดของพวกท่านที่จะให้ข้าพเจ้าฝังผู้ตายของข้าพเจ้าให้พ้นสายตาของข้าพเจ้า ขอฟังข้าพเจ้าเถิด และวิงวอนเอโฟรนบุตรชายของโศหาร์เพื่อข้าพเจ้า
23:9 ขอให้เขาให้ถ้ำแห่งมัคเป-ลาห์แก่ข้าพเจ้า ซึ่งเขาถือกรรมสิทธิ์นั้น ซึ่งอยู่ที่ปลายนาของเขา ตามจำนวนเงินมากเท่าที่มันมีค่า เขาจะยกมันให้แก่ข้าพเจ้าเพื่อเป็นกรรมสิทธิ์แห่งที่ฝังศพในท่ามกลางพวกท่าน”
23:10 และเอโฟรนอาศัยอยู่ท่ามกลางลูกหลานของเฮท และเอโฟรนคนฮิตไทต์ก็ตอบอับราฮัมต่อหน้าลูกหลานของเฮท คือบรรดาผู้ที่เข้าไปที่ประตูเมืองของเขา โดยกล่าวว่า
23:11 “อย่าเลย นายของข้าพเจ้า โปรดฟังข้าพเจ้า ข้าพเจ้าให้นานั้นแก่ท่าน และถ้ำที่อยู่ในนานั้น ข้าพเจ้ายกมันให้ท่าน ต่อหน้าบุตรชายทั้งหลายแห่งประชาชนของข้าพเจ้า ข้าพเจ้ายกมันให้ท่าน ขอเชิญฝังผู้ตายของท่านเถิด”
23:12 และอับราฮัมก็น้อมตัวลงต่อหน้าชาวแผ่นดินนั้น
23:13 และท่านพูดกับเอโฟรนต่อหน้าชาวแผ่นดินนั้น โดยกล่าวว่า “แต่ถ้าท่านจะให้มันแล้ว ข้าพเจ้าขอร้องท่าน ขอฟังข้าพเจ้า ข้าพเจ้าจะให้เงินแก่ท่านเพื่อนานั้น ขอรับเงินจากข้าพเจ้าเถิด และข้าพเจ้าจะฝังผู้ตายของข้าพเจ้าที่นั่น”
23:14 และเอโฟรนตอบอับราฮัม โดยกล่าวแก่ท่านว่า
23:15 “นายของข้าพเจ้า ขอตั้งใจฟังข้าพเจ้าเถิด ที่ดินแปลงนี้มีราคาเป็นเงินสี่ร้อยเชเขล ระหว่างท่านกับข้าพเจ้าก็ไม่เท่าไร เพราะฉะนั้นขอเชิญฝังผู้ตายของท่านเถิด”
23:16 และอับราฮัมก็ตั้งใจฟังเอโฟรน และอับราฮัมก็ชั่งเงินให้เอโฟรนตามจำนวนซึ่งเขาบอกต่อหน้าบุตรชายทั้งหลายของเฮท คือเงินสี่ร้อยเชเขล ตามน้ำหนักที่พ่อค้าใช้กันในเวลานั้น
23:17 และนาของเอโฟรน ซึ่งอยู่ในมัคเป-ลาห์ ซึ่งอยู่ตรงหน้ามัมเร นานั้นกับถ้ำซึ่งอยู่ในนั้น และต้นไม้ทั้งหมดซึ่งอยู่ในนานั้น ที่อยู่ตลอดทั่วบริเวณนั้น ถูกทำเป็นหลักฐานยืนยัน
23:18 ให้แก่อับราฮัมเป็นกรรมสิทธิ์ต่อหน้าลูกหลานของเฮท ต่อหน้าบรรดาผู้ที่เข้าไปที่ประตูเมืองของเขา
23:19 และหลังจากนี้อับราฮัมก็ฝังซาราห์ภรรยาของตน ในถ้ำนั้นแห่งนาของมัคเป-ลาห์ตรงหน้ามัมเร นี่คือเมืองเฮโบรน ในแผ่นดินคานาอัน
23:20 และนานั้นกับถ้ำที่อยู่ในนั้น ถูกทำหลักฐานยืนยันให้แก่อับราฮัมเป็นกรรมสิทธิ์สำหรับใช้เป็นที่ฝังศพโดยบุตรชายทั้งหลายของเฮท


ปฐมกาล 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

อับราฮัมส่งเอลีเอเซอร์ไปหาเจ้าสาวสำหรับอิสอัค
24:1 และอับราฮัมก็ชราแล้ว และมีอายุมากทีเดียว และพระเยโฮวาห์ได้ทรงอวยพรอับราฮัมในทุกประการ
24:2 และอับราฮัมกล่าวแก่คนใช้ของท่านที่มีอาวุโสที่สุดแห่งบ้านของท่าน ผู้ดูแลทรัพย์สมบัติทุกอย่างซึ่งท่านมีอยู่ว่า “เราขอร้องเจ้า เอามือของเจ้าวางไว้ใต้ต้นขาของเรา
24:3 และเราจะทำให้เจ้าปฏิญาณโดยพระเยโฮวาห์ พระเจ้าแห่งสวรรค์ และพระเจ้าแห่งแผ่นดินโลกว่า เจ้าจะไม่หาภรรยาให้บุตรชายของเราจากบุตรสาวทั้งหลายของคนคานาอัน ที่เราอาศัยอยู่ท่ามกลางพวกเขานี้
24:4 แต่เจ้าจงไปยังประเทศของเรา และไปยังญาติพี่น้องของเรา และหาภรรยาคนหนึ่งให้แก่อิสอัคบุตรชายของเรา”
24:5 และคนใช้นั้นกล่าวแก่ท่านว่า “หากว่าหญิงนั้นจะไม่ยอมตามข้าพเจ้ามายังแผ่นดินนี้ ข้าพเจ้าต้องนำบุตรชายของท่านกลับไปยังแผ่นดินซึ่งท่านได้จากมานั้นหรือ”
24:6 และอับราฮัมกล่าวแก่เขาว่า “เจ้าจงระวังว่าเจ้าจะไม่พาบุตรชายของเรากลับไปที่นั่นอีก
24:7 พระเยโฮวาห์พระเจ้าแห่งสวรรค์ ผู้ได้ทรงนำเรามาจากบ้านบิดาของเรา และจากแผ่นดินแห่งญาติพี่น้องของเรา และผู้ได้พูดกับเรา และที่ทรงปฏิญาณกับเรา โดยตรัสว่า ‘เราจะยกแผ่นดินนี้ให้แก่เชื้อสายของเจ้า’ พระองค์จะทรงส่งทูตสวรรค์ของพระองค์ไปข้างหน้าเจ้า และเจ้าจงหาภรรยาคนหนึ่งให้บุตรชายของเราจากที่นั่น
24:8 และถ้าหญิงนั้นไม่ยอมตามเจ้ามา เจ้าก็จะพ้นจากคำปฏิญาณของเรานี้ เพียงแต่อย่าพาบุตรชายของเรากลับไปที่นั่นอีก”
24:9 และคนใช้นั้นได้เอามือของเขาวางใต้ต้นขาของอับราฮัมนายของตน และปฏิญาณต่อท่านเกี่ยวกับเรื่องนั้น
24:10 และคนใช้นั้นนำอูฐสิบตัวจากฝูงอูฐของนายมา และออกเดินทาง ด้วยว่าข้าวของทั้งสิ้นของนายของเขาอยู่ในมือของเขา และเขาลุกขึ้น และไปยังเมโสโปเตเมีย ถึงนครของนาโฮร์
24:11 และเขาทำให้ฝูงอูฐของเขาคุกเข่าลงข้างนอกนครข้างบ่อน้ำแห่งหนึ่งในเวลาเย็น คือเป็นเวลาที่พวกผู้หญิงออกมาเพื่อตักน้ำ
24:12 และเขาทูลว่า “โอ ข้าแต่พระเยโฮวาห์พระเจ้าของอับราฮัมนายของข้าพระองค์ ข้าพระองค์ขออธิษฐานทูลต่อพระองค์ ขอประทานความสำเร็จอันดีแก่ข้าพระองค์ในวันนี้ และขอทรงสำแดงความกรุณาแก่อับราฮัมนายของข้าพระองค์
24:13 ดูเถิด ข้าพระองค์กำลังยืนอยู่ที่นี่ข้างบ่อน้ำนี้ และบรรดาบุตรสาวของชาวเมืองนี้กำลังออกมาเพื่อตักน้ำ
24:14 และต่อมาขอให้หญิงสาวผู้ซึ่งข้าพระองค์จะกล่าวว่า ‘ขอโปรดลดเหยือกของเธอลง ข้าพเจ้าขอร้องเธอ เพื่อให้ข้าพเจ้าดื่ม’ และเธอนั้นจะกล่าวว่า ‘เชิญดื่มเถิด และข้าพเจ้าจะให้ฝูงอูฐของท่านดื่มด้วย’ ขอให้คนนั้นเองเป็นเธอที่พระองค์ได้ทรงกำหนดไว้สำหรับอิสอัคผู้รับใช้ของพระองค์ และโดยสิ่งนี้ข้าพระองค์จะทราบได้ว่า พระองค์ทรงสำแดงความกรุณาแก่นายของข้าพระองค์แล้ว”

พระเจ้าทรงนำเอลีเอเซอร์ให้พบกับเรเบคาห์
24:15 และต่อมาก่อนเขาอธิษฐานเสร็จแล้ว ดูเถิด เรเบคาห์ออกมา ผู้ได้ถูกคลอดแก่เบธูเอล บุตรชายของมิลคาห์ ภรรยาของนาโฮร์ น้องชายของอับราฮัม พร้อมด้วยเหยือกของเธอแบกไว้บนบ่าของเธอ
24:16 และหญิงสาวนั้นงามน่าดูมาก เป็นหญิงพรหมจารี และไม่มีชายใดเคยร่วมรู้กับเธอ และเธอลงไปที่บ่อน้ำนั้น และเติมน้ำเต็มเหยือกของเธอ และขึ้นมา
24:17 และคนใช้นั้นก็วิ่งไปพบเธอ และกล่าวว่า “ขอให้ข้าพเจ้า ข้าพเจ้าขอร้องเธอ ดื่มน้ำสักหน่อยจากเหยือกของเธอ”
24:18 และเธอกล่าวว่า “เชิญดื่มเถิด นายของข้าพเจ้า” และเธอก็รีบ และลดเหยือกของเธอลงบนมือของเธอ และให้เขาดื่ม
24:19 และเมื่อเธอให้เขาดื่มเสร็จแล้ว เธอกล่าวว่า “ข้าพเจ้าจะตักน้ำให้ฝูงอูฐของท่านด้วย จนพวกมันดื่มจนอิ่ม”
24:20 และเธอก็รีบ และเทน้ำในเหยือกของเธอใส่ราง และวิ่งไปที่บ่อน้ำอีกเพื่อตักน้ำ และตักน้ำให้อูฐทั้งหมดของเขา
24:21 และชายคนนั้นซึ่งอัศจรรย์ใจในตัวเธอก็ไม่พูดอะไร เพื่อตรึกตรองดูว่าพระเยโฮวาห์ทรงให้การเดินทางของเขาบังเกิดผลแล้วหรือไม่
24:22 และต่อมาขณะที่ฝูงอูฐดื่มเสร็จแล้ว ชายนั้นก็เอาตุ้มหูทองคำอันหนึ่งหนักครึ่งเชเขล และกำไลคู่หนึ่งสำหรับมือของเธอเป็นทองคำหนักสิบเชเขล
24:23 และกล่าวว่า “เธอเป็นบุตรสาวของใคร จงบอกข้าพเจ้า ข้าพเจ้าขอร้องเธอ ในบ้านบิดาของเธอนั้นมีที่ให้พวกเราพักอาศัยบ้างไหม”
24:24 และเธอกล่าวแก่เขาว่า “ข้าพเจ้าเป็นบุตรสาวของเบธูเอล บุตรชายของมิลคาห์ ซึ่งนางได้คลอดให้นาโฮร์”
24:25 เธอกล่าวยิ่งกว่านั้นแก่เขาว่า “พวกเรามีทั้งฟางและเสบียงพอ และมีที่ให้พัก”
24:26 และชายนั้นก็ก้มศีรษะของตนลง และนมัสการพระเยโฮวาห์
24:27 และเขาทูลว่า “สาธุการแด่พระเยโฮวาห์พระเจ้าของอับราฮัมนายของข้าพระองค์ ผู้ไม่ได้ทรงทอดทิ้งความเมตตาของพระองค์และความจริงของพระองค์ต่อนายของข้าพระองค์ โดยที่ข้าพระองค์กำลังมาตามทางนั้น พระเยโฮวาห์ได้ทรงนำข้าพระองค์มาถึงบ้านของหมู่ญาตินายของข้าพระองค์”
24:28 และหญิงสาวนั้นก็วิ่งไป และบอกคนเหล่านั้นแห่งครัวเรือนของมารดาของเธอถึงสิ่งเหล่านี้
24:29 และเรเบคาห์มีพี่ชายคนหนึ่ง และชื่อของเขาคือ ลาบัน และลาบันวิ่งออกไปหาชายคนนั้นที่บ่อน้ำ
24:30 และต่อมาเมื่อเขาเห็นตุ้มหูและกำไลเหล่านั้นบนมือของน้องสาวของเขา และเมื่อเขาได้ยินคำเหล่านั้นของเรเบคาห์น้องสาวของเขา ซึ่งกล่าวว่า “ชายนั้นพูดกับข้าพเจ้าดังนี้” เขาก็มาหาชายนั้น และดูเถิด เขากำลังยืนอยู่ข้างฝูงอูฐที่บ่อน้ำนั้น
24:31 และเขากล่าวว่า “เชิญเข้ามาเถิด ท่านผู้รับพระพรของพระเยโฮวาห์ ท่านยืนอยู่ข้างนอกทำไม เพราะข้าพเจ้าได้เตรียมบ้านและที่สำหรับฝูงอูฐแล้ว”
24:32 และชายนั้นได้เข้าไปในบ้าน และเขาก็แก้ฝูงอูฐของเขา และให้ฟางและอาหารสำหรับฝูงอูฐนั้น และให้น้ำเพื่อล้างเท้าของเขาและเท้าของคนทั้งหลายที่อยู่กับเขา
24:33 และมีอาหารถูกจัดไว้ตรงหน้าเขาเพื่อให้รับประทาน แต่เขากล่าวว่า “ข้าพเจ้าจะไม่รับประทาน จนกว่าข้าพเจ้าบอกธุระของข้าพเจ้าแล้ว” และเขาก็กล่าวว่า “เชิญพูดเถิด”

เอลีเอเซอร์เล่าถึงงานรับใช้เพื่ออิสอัค
24:34 และเขากล่าวว่า “ข้าพเจ้าเป็นคนใช้ของอับราฮัม
24:35 และพระเยโฮวาห์ได้ทรงอวยพรนายของข้าพเจ้าอย่างมากมาย และท่านก็ยิ่งใหญ่ขึ้น และพระองค์ได้ประทานฝูงแพะแกะ และฝูงวัว และเงินและทองคำ และพวกคนใช้ชาย และพวกสาวใช้ และฝูงอูฐ และฝูงลา
24:36 และซาราห์ภรรยานายของข้าพเจ้าได้คลอดบุตรชายคนหนึ่งให้แก่นายของข้าพเจ้าเมื่อนางแก่แล้ว และแก่บุตรชายคนนั้นนายก็ยกทรัพย์สมบัติทั้งหมดที่ท่านมีอยู่ให้
24:37 และนายของข้าพเจ้าทำให้ข้าพเจ้าปฏิญาณ โดยกล่าวว่า ‘เจ้าจะไม่หาภรรยาให้แก่บุตรชายของเราจากบุตรสาวทั้งหลายของคนคานาอัน ซึ่งเราอาศัยอยู่ในแผ่นดินของพวกเขานี้
24:38 แต่เจ้าจงไปยังบ้านบิดาของเรา และไปยังญาติพี่น้องของเรา และหาภรรยาคนหนึ่งให้แก่บุตรชายของเรา’
24:39 และข้าพเจ้ากล่าวแก่นายของข้าพเจ้าว่า ‘หญิงนั้นอาจจะไม่ยอมตามข้าพเจ้ามา’
24:40 และท่านกล่าวแก่ข้าพเจ้าว่า ‘พระเยโฮวาห์ผู้ซึ่งเราดำเนินอยู่ต่อพระพักตร์พระองค์ จะทรงส่งทูตสวรรค์ของพระองค์ไปกับเจ้า และให้ทางของเจ้าบังเกิดผล และเจ้าจงหาภรรยาคนหนึ่งให้บุตรชายของเราจากญาติพี่น้องของเรา และจากบ้านบิดาของเรา
24:41 แล้วเจ้าจะพ้นจากคำปฏิญาณนี้ของเรา เมื่อเจ้ามาถึงญาติพี่น้องของเราแล้ว และถ้าพวกเขาไม่ยอมให้หญิงคนหนึ่งแก่เจ้า เจ้าก็จะพ้นจากคำปฏิญาณของเรา’
24:42 และวันนี้ข้าพเจ้าได้มาถึงบ่อน้ำ และทูลว่า ‘โอ ข้าแต่พระเยโฮวาห์พระเจ้าของอับราฮัมนายของข้าพระองค์ ถ้าบัดนี้พระองค์โปรดทำให้ทางของข้าพระองค์บังเกิดผล ซึ่งข้าพระองค์ไปนั้น
24:43 ดูเถิด ข้าพระองค์กำลังยืนอยู่ข้างบ่อน้ำนี้ และจะเป็นไปอย่างนี้ คือเมื่อสาวพรหมจารีคนนั้นออกมาเพื่อตักน้ำ และข้าพระองค์กล่าวแก่เธอว่า “ข้าพเจ้าขอร้องเธอ โปรดให้น้ำสักหน่อยแก่ข้าพเจ้าจากเหยือกของเธอเพื่อจะดื่ม”
24:44 และเธอจะกล่าวแก่ข้าพระองค์ว่า “เชิญท่านดื่มเถิด และข้าพเจ้าจะตักน้ำให้ฝูงอูฐของท่านด้วย” ขอให้ผู้นั้นเป็นหญิงที่พระเยโฮวาห์ได้ทรงกำหนดไว้สำหรับบุตรชายนายของข้าพระองค์’
24:45 และก่อนข้าพเจ้าทูลในใจของข้าพเจ้าเสร็จแล้ว ดูเถิด เรเบคาห์ได้ออกมา พร้อมด้วยเหยือกของเธอแบกไว้บนบ่าของเธอ และเธอลงไปที่บ่อน้ำ และตักน้ำ และข้าพเจ้าได้กล่าวแก่เธอว่า ‘ขอให้ข้าพเจ้าดื่มเถิด ข้าพเจ้าขอร้องเธอ’
24:46 และเธอก็รีบ และลดเหยือกของเธอจากบ่าของเธอ และกล่าวว่า ‘เชิญดื่มเถิด และข้าพเจ้าจะให้ฝูงอูฐของท่านดื่มด้วย’ ดังนั้นข้าพเจ้าจึงดื่ม และเธอก็ทำให้ฝูงอูฐดื่มด้วย
24:47 และข้าพเจ้าถามเธอ และกล่าวว่า ‘เธอเป็นบุตรสาวของใคร’ และเธอกล่าวว่า ‘เป็นบุตรสาวของเบธูเอล บุตรชายของนาโฮร์ ซึ่งมิลคาห์ได้คลอดให้แก่ท่าน’ และข้าพเจ้าได้ใส่ตุ้มหูนั้นบนหน้าของเธอ และสวมกำไลเหล่านั้นบนมือของเธอ
24:48 และข้าพเจ้าได้ก้มศีรษะของตนลง และนมัสการพระเยโฮวาห์ และถวายสรรเสริญแด่พระเยโฮวาห์พระเจ้าของอับราฮัมนายของข้าพเจ้า ผู้ได้ทรงนำข้าพเจ้ามาตามทางที่ถูก เพื่อหาบุตรสาวของน้องชายนายของข้าพเจ้าให้บุตรชายของนาย
24:49 และบัดนี้ ถ้าพวกท่านจะยอมแสดงความกรุณาและความจริงต่อนายของข้าพเจ้าแล้ว ขอบอกข้าพเจ้าเถิด และถ้าไม่ ก็ขอบอกข้าพเจ้า เพื่อข้าพเจ้าจะหันไปทางขวามือหรือทางซ้ายมือ”

เรเบคาห์ไปจากลาบันกับเบธูเอล
24:50 แล้วลาบันและเบธูเอลจึงตอบ และกล่าวว่า “สิ่งนี้มาจากพระเยโฮวาห์ พวกเราจะพูดร้ายหรือดีกับท่านก็ไม่ได้
24:51 ดูเถิด เรเบคาห์ก็อยู่ต่อหน้าท่าน จงพาเธอและไปเถิด และให้เธอเป็นภรรยาบุตรชายนายของท่านตามที่พระเยโฮวาห์ได้ตรัสแล้ว”
24:52 และต่อมาเมื่อคนใช้ของอับราฮัมได้ยินบรรดาถ้อยคำของเขาทั้งสอง เขาก็นมัสการพระเยโฮวาห์ โดยก้มตัวลงถึงดิน
24:53 และคนใช้นั้นก็นำเอาพวกเครื่องเงินที่ประดับด้วยเพชรพลอย และพวกเครื่องทองคำที่ประดับด้วยเพชรพลอย และเสื้อผ้าออกมา และมอบสิ่งเหล่านี้ให้แก่เรเบคาห์ เขายังมอบพวกของมีค่าให้แก่พี่ชายของเธอและมารดาของเธอด้วย
24:54 และพวกเขาก็รับประทานและดื่ม คือเขากับคนทั้งหลายที่อยู่กับเขา และค้างอยู่ทั้งคืน และพวกเขาลุกขึ้นในเวลาเช้า และคนใช้นั้นก็กล่าวว่า “ขอส่งข้าพเจ้าให้กลับไปหานายของข้าพเจ้าเถิด”
24:55 และพี่ชายของเธอและมารดาของเธอกล่าวว่า “ขอให้หญิงสาวนั้นอยู่กับพวกเราสักสองสามวัน อย่างน้อยสักสิบวัน หลังจากนั้นเธอจะไปก็ได้”
24:56 และคนใช้นั้นกล่าวแก่พวกเขาว่า “อย่าหน่วงเหนี่ยวข้าพเจ้าไว้เลย ด้วยเห็นแล้วว่าพระเยโฮวาห์ได้ทรงให้ทางของข้าพเจ้าเกิดผล ขอส่งข้าพเจ้าให้ออกเดินทางเพื่อข้าพเจ้าจะได้กลับไปหานายของข้าพเจ้าเถิด”
24:57 และพวกเขากล่าวว่า “พวกเราจะเรียกหญิงสาวนั้นมา และถามดูจากปากของเธอ”
24:58 และพวกเขาก็เรียกเรเบคาห์ และกล่าวแก่เธอว่า “เจ้าจะไปกับชายคนนี้หรือไม่” และเธอกล่าวว่า “ข้าพเจ้าจะไป”
24:59 และพวกเขาได้ส่งเรเบคาห์น้องสาวของพวกเขาไป และพี่เลี้ยงของเธอ และคนใช้ของอับราฮัม และคนทั้งหลายของเขา
24:60 และพวกเขาอวยพรเรเบคาห์ และกล่าวแก่เธอว่า “เธอเป็นน้องสาวของพวกเรา ขอให้เธอเป็นมารดาของคนนับแสนนับล้าน และขอให้เชื้อสายของเธอได้ประตูเมืองของคนเหล่านั้นที่เกลียดชังพวกเขาเป็นกรรมสิทธิ์”

อิสอัคพบและแต่งงานกับเรเบคาห์
24:61 และเรเบคาห์ลุกขึ้น และเหล่าสาวใช้ของเธอ และพวกเขาก็ขึ้นอูฐและตามชายนั้นไป และคนใช้นั้นก็พาเรเบคาห์ และไปตามทางของเขา
24:62 และอิสอัคมาจากทางแห่งบ่อน้ำลาไฮรอย เพราะท่านอาศัยอยู่ในแผ่นดินทิศใต้
24:63 และอิสอัคออกไปเพื่อตรึกตรองในทุ่งนา ณ เวลาเย็น และท่านเงยหน้าของท่านขึ้นและมองไป และดูเถิด ฝูงอูฐนั้นกำลังมา
24:64 และเรเบคาห์เงยหน้าของเธอขึ้น และเมื่อเธอเห็นอิสอัคแล้ว เธอก็ลงจากอูฐ
24:65 เพราะเธอได้กล่าวแก่คนใช้นั้นแล้วว่า “ชายคนนั้นที่กำลังเดินผ่านทุ่งนาเพื่อมาหาพวกเรานั้นคือใคร” และคนใช้นั้นได้กล่าวแล้วว่า “นั่นคือนายของข้าพเจ้า” ฉะนั้นเธอจึงหยิบผ้าคลุมหน้ามาและคลุมตัวไว้
24:66 และคนใช้นั้นบอกอิสอัคถึงทุกสิ่งที่เขาได้กระทำไป
24:67 และอิสอัคก็พาเธอเข้ามาในเต็นท์ของซาราห์มารดาของท่าน และรับเรเบคาห์ไว้ และเธอก็กลายเป็นภรรยาของท่าน และท่านก็รักเธอ และอิสอัคได้รับการปลอบประโลมใจหลังจากการสิ้นชีวิตของมารดาของท่าน


ปฐมกาล 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

บุตรชายของอับราฮัมกับเคทูราห์
25:1 แล้วอับราฮัมได้ภรรยาอีกคนหนึ่ง และชื่อของนางคือ เคทูราห์
25:2 และนางก็คลอดบุตรให้แก่ท่านคือศิมราน และโยกชาน และเมดาน และมีเดียน และอิชบาก และชูอาห์
25:3 และโยกชานให้กำเนิดเชบาและเดดาน และบุตรชายทั้งหลายของเดดานคือ อัสชูริม และเลทูชิม และเลอุมมิม
25:4 และบุตรชายทั้งหลายของมีเดียนคือ เอฟาห์ และเอเฟอร์ และฮาโนค และอาบีดา และเอลดาอาห์ ทั้งหมดนี้เป็นลูกหลานของเคทูราห์
25:5 และอับราฮัมได้มอบทุกสิ่งที่ท่านมีอยู่แก่อิสอัค
25:6 แต่สำหรับบุตรชายทั้งหลายของพวกภรรยาน้อย ซึ่งอับราฮัมมีอยู่ อับราฮัมได้ให้ของขวัญทั้งหลาย และส่งพวกเขาไปจากอิสอัคบุตรชายของท่าน ขณะที่ท่านยังมีชีวิตอยู่ ไปทางทิศตะวันออก ไปยังประเทศตะวันออก

อับราฮัมสิ้นชีวิตเมื่ออายุ 175 ปี อับราฮัมถูกฝังไว้กับซาราห์
25:7 และเหล่านี้เป็นวันทั้งหลายแห่งปีทั้งหลายของชีวิตของอับราฮัม ซึ่งท่านมีชีวิตอยู่ คือหนึ่งร้อยเจ็ดสิบห้าปี
25:8 แล้วอับราฮัมสิ้นลมหายใจและสิ้นชีวิตเมื่อแก่หง่อมแล้ว เป็นชายชราและมีอายุมาก และถูกรวบรวมไว้กับประชากรของท่าน
25:9 และบุตรชายทั้งหลายของท่าน คืออิสอัคกับอิชมาเอล ได้ฝังท่านไว้ในถ้ำแห่งมัคเป-ลาห์ ในนาของเอโฟรน บุตรชายของโศหาร์ คนฮิตไทต์ ซึ่งอยู่ตรงหน้ามัมเร
25:10 เป็นนาซึ่งอับราฮัมซื้อมาจากบุตรชายทั้งหลายของเฮท อับราฮัมก็ถูกฝังไว้ที่นั่น กับซาราห์ภรรยาของท่าน
25:11 และต่อมาหลังจากความตายของอับราฮัม พระเจ้าทรงอวยพรอิสอัคบุตรชายของท่าน และอิสอัคอาศัยอยู่ข้างบ่อน้ำลาไฮรอย

เชื้อสายของอิชมาเอล
25:12 บัดนี้เป็นพงศ์พันธุ์ทั้งหลายของอิชมาเอล บุตรชายของอับราฮัม ซึ่งฮาการ์คนอียิปต์สาวใช้ของซาราห์คลอดให้แก่อับราฮัม
25:13 และเหล่านี้เป็นชื่อของบุตรชายทั้งหลายของอิชมาเอล ตามชื่อของพวกเขา ตามพงศ์พันธุ์ทั้งหลายของพวกเขา บุตรหัวปีของอิชมาเอลคือเนบาโยท และเคดาร์ และอัดบีเอล และมิบสัม
25:14 และมิชมา และดูมาห์ และมัสสา
25:15 ฮาดาร์ และเทมา เยทูร์ นาฟิชและเคเดมาห์
25:16 คนเหล่านี้เป็นบุตรชายทั้งหลายของอิชมาเอล และเหล่านี้เป็นชื่อของพวกเขา ตามเมืองทั้งหลายของพวกเขา และตามป้อมปราการทั้งหลายของพวกเขา เจ้านายสิบสองคนตามบรรดาประชาชาติของพวกเขา
25:17 และเหล่านี้เป็นปีทั้งหลายแห่งชีวิตของอิชมาเอล หนึ่งร้อยสามสิบเจ็ดปี และท่านสิ้นลมหายใจและสิ้นชีวิต และถูกรวบรวมไว้กับประชากรของท่าน
25:18 และพวกเขาอาศัยอยู่ตั้งแต่เมืองฮาวิลาห์จนถึงเมืองชูร์ ซึ่งอยู่หน้าอียิปต์ ตามที่คนไปทางแผ่นดินอัสซีเรีย และท่านสิ้นชีวิตอยู่ตรงหน้าบรรดาพี่น้องของท่าน

การกำเนิดของยาโคบกับเอซาว
25:19 และเหล่านี้เป็นพงศ์พันธุ์ทั้งหลายของอิสอัค บุตรชายของอับราฮัม คืออับราฮัมให้กำเนิดอิสอัค
25:20 และอิสอัคมีอายุสี่สิบปีเมื่อท่านรับเรเบคาห์มาเป็นภรรยา บุตรสาวของเบธูเอลคนซีเรียแห่งเมืองปัดดานอารัม น้องสาวของลาบันคนซีเรีย
25:21 และอิสอัคอ้อนวอนต่อพระเยโฮวาห์เพื่อภรรยาของท่าน เพราะนางเป็นหมัน และพระเยโฮวาห์ประทานตามคำอ้อนวอนของท่าน และเรเบคาห์ภรรยาของท่านก็ตั้งครรภ์
25:22 และเด็กทั้งสองก็ดิ้นดันกันอยู่ภายในครรภ์ของนาง และนางกล่าวว่า “ถ้าเป็นอย่างนั้นแล้ว ทำไมข้าพเจ้าจึงเป็นเช่นนี้” และนางไปทูลถามพระเยโฮวาห์
25:23 และพระเยโฮวาห์ตรัสกับนางว่า “ชนสองประชาชาติอยู่ในครรภ์ของเจ้า และคนสองลักษณะจะถูกแยกกันจากท้องของเจ้า และชนชาติหนึ่งจะมีกำลังมากกว่าอีกชนชาติหนึ่ง และพี่จะปรนนิบัติน้อง”
25:24 และเมื่อกำหนดวันคลอดของนางมาถึงแล้ว ดูเถิด มีลูกแฝดอยู่ในครรภ์ของนาง
25:25 และคนแรกคลอดออกมาตัวแดง ทั้งตัวเป็นเหมือนเสื้อผ้าที่ทำด้วยขน และพวกเขาเรียกชื่อของเขาว่า เอซาว
25:26 และหลังจากนั้นน้องชายของเขาก็คลอดออกมา และมือของเขาจับส้นเท้าของเอซาวไว้ และชื่อของเขาถูกเรียกว่า ยาโคบ และอิสอัคมีอายุหกสิบปีเมื่อนางคลอดลูกแฝดนั้น

เอซาวขายสิทธิ์บุตรหัวปีให้ยาโคบ
25:27 และเด็กชายทั้งสองนั้นโตขึ้น และเอซาวก็เป็นพรานที่ชำนาญ เป็นชาวทุ่ง และยาโคบเป็นคนธรรมดา อาศัยอยู่ในเต็นท์ทั้งหลาย
25:28 และอิสอัครักเอซาว เพราะท่านได้รับประทานเนื้อกวางของเขา แต่เรเบคาห์รักยาโคบ
25:29 และยาโคบต้มซุปข้นอยู่ และเอซาวกลับมาจากท้องทุ่ง และเขารู้สึกอ่อนกำลัง
25:30 และเอซาวกล่าวแก่ยาโคบว่า “ขอให้อาหารแก่ข้า ข้าขอร้องเจ้า ด้วยซุปข้นแดงนั้นเองเถิด เพราะข้าอ่อนกำลัง” เพราะฉะนั้นชื่อของเขาจึงถูกเรียกว่า เอโดม
25:31 และยาโคบกล่าวว่า “จงขายสิทธิ์บุตรหัวปีของพี่ให้ข้าวันนี้”
25:32 และเอซาวกล่าวว่า “ดูเถิด ข้ากำลังจะตายอยู่แล้ว และสิทธิ์บุตรหัวปีนี้จะเป็นประโยชน์อะไรแก่ข้าเล่า”
25:33 และยาโคบกล่าวว่า “จงปฏิญาณให้ข้าวันนี้” และเอซาวก็ปฏิญาณให้กับเขา และเขาขายสิทธิ์บุตรหัวปีของตนให้แก่ยาโคบ
25:34 แล้วยาโคบจึงให้ขนมปังและถั่วแดงต้มแก่เอซาว และเขาได้กินและดื่ม และลุกขึ้น และไปตามทางของตน ดังนี้แหละเอซาวได้เหยียดหยามสิทธิ์บุตรหัวปีของตน


ปฐมกาล 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

อิสอัคได้รับพันธสัญญาเช่นเดียวกับอับราฮัม
26:1 และมีการกันดารอาหารในแผ่นดินนั้น นอกเหนือจากการกันดารอาหารครั้งแรกที่อยู่ในสมัยของอับราฮัม และอิสอัคไปหาอาบีเมเลคกษัตริย์แห่งชาวฟีลิสเตียที่เมืองเกราร์
26:2 และพระเยโฮวาห์ทรงปรากฏแก่ท่าน และตรัสว่า “อย่าลงไปยังอียิปต์เลย จงอาศัยอยู่ในแผ่นดินซึ่งเราจะบอกเจ้าเถิด
26:3 จงอาศัยอยู่ในแผ่นดินนี้ และเราจะอยู่กับเจ้าและจะอวยพรเจ้า เพราะว่าแก่เจ้าและแก่เชื้อสายของเจ้า เราจะให้ประเทศเหล่านี้ทั้งหมด และเราจะทำให้คำปฏิญาณซึ่งเราได้ปฏิญาณไว้กับอับราฮัมบิดาของเจ้านั้นสำเร็จ
26:4 และเราจะทำให้เชื้อสายของเจ้าทวีมากขึ้นดุจดวงดาวทั้งหลายแห่งฟ้าสวรรค์ และจะให้ประเทศเหล่านี้ทั้งหมดแก่เชื้อสายของเจ้า และในเชื้อสายของเจ้า บรรดาประชาชาติแห่งแผ่นดินโลกจะได้รับพระพร
26:5 เพราะว่าอับราฮัมได้เชื่อฟังเสียงของเรา และได้รักษาคำกำชับของเรา บทบัญญัติทั้งหลายของเรา กฎเกณฑ์ทั้งหลายของเรา และราชบัญญัติทั้งหลายของเรา”

อิสอัคพูดมุสาเรื่องภรรยาของตน
26:6 และอิสอัคได้อาศัยอยู่ในเมืองเกราร์
26:7 และชายทั้งหลายแห่งสถานที่นั้นได้ถามท่านเรื่องภรรยาของท่าน และท่านกล่าวว่า “เธอเป็นน้องสาวของข้าพเจ้า” เพราะท่านกลัวที่จะกล่าวว่า “นางเป็นภรรยาของข้าพเจ้า” “ด้วยเกรงว่า” ท่านกล่าวว่า “ชายทั้งหลายแห่งสถานที่นี้จะฆ่าข้าเสียเพราะเรเบคาห์” เพราะว่านางเป็นคนสวยน่าชม
26:8 และต่อมาเมื่อท่านอยู่ที่นั่นนานแล้ว อาบีเมเลคกษัตริย์แห่งชาวฟีลิสเตียทอดพระเนตรออกไปทางหน้าต่าง และเห็น และดูเถิด อิสอัคกำลังหยอกเล่นกับเรเบคาห์ภรรยาของตน
26:9 และอาบีเมเลคได้เรียกอิสอัคมา และตรัสว่า “ดูเถิด นางเป็นภรรยาของเจ้าแน่แล้ว และเจ้าพูดได้อย่างไรว่า ‘เธอเป็นน้องสาวของข้าพระองค์’” และอิสอัคทูลต่อพระองค์ว่า “เพราะข้าพระองค์เคยกล่าวว่า ‘เกรงว่าข้าจะตายเพราะนาง’”
26:10 และอาบีเมเลคตรัสว่า “นี่เจ้าทำอะไรแก่พวกเรา คนหนึ่งในพวกประชาชนอาจจะเข้าไปนอนกับภรรยาของเจ้าโดยไม่คิดอะไร และเจ้าจะนำความผิดมาสู่พวกเรา”
26:11 และอาบีเมเลคได้ทรงกำชับประชาชนทั้งสิ้นของพระองค์ โดยตรัสว่า “ผู้ใดที่แตะต้องชายคนนี้หรือภรรยาของเขา จะถูกประหารชีวิตอย่างแน่นอน”
26:12 แล้วอิสอัคได้หว่านพืชในแผ่นดินนั้น และในปีเดียวกันนั้นก็เก็บผลได้หนึ่งร้อยเท่า และพระเยโฮวาห์ทรงอวยพรท่าน
26:13 และชายคนนั้นเริ่มเป็นใหญ่ และออกไปข้างหน้า และเติบโตขึ้นจนท่านกลายเป็นผู้ยิ่งใหญ่มาก
26:14 ด้วยว่าท่านมีฝูงแพะแกะเป็นกรรมสิทธิ์ และฝูงวัวเป็นกรรมสิทธิ์ และมีพวกคนใช้มากมาย และชาวฟีลิสเตียก็อิจฉาท่าน
26:15 ด้วยว่าบรรดาบ่อน้ำซึ่งพวกคนใช้ของบิดาท่านได้ขุดไว้ในสมัยของอับราฮัมบิดาของท่าน ชาวฟีลิสเตียได้อุดบ่อน้ำเหล่านั้น และเอาดินถมบ่อน้ำเหล่านั้น
26:16 และอาบีเมเลคตรัสกับอิสอัคว่า “จงไปจากพวกเราเสียเถิด เพราะเจ้ามีกำลังมากยิ่งกว่าพวกเรา”

อิสอัคขุดบ่อน้ำที่เกราร์ อิสอัคย้ายไปอยู่ที่เบเออร์เชบา
26:17 และอิสอัคได้ออกจากที่นั่น และตั้งเต็นท์ของท่านอยู่ในหุบเขาแห่งเกราร์ และอาศัยอยู่ที่นั่น
26:18 และอิสอัคขุดบ่อน้ำทั้งหลายอีก ซึ่งพวกเขาเคยขุดไว้ในสมัยของอับราฮัมบิดาของท่าน เพราะชาวฟีลิสเตียได้อุดบ่อน้ำเหล่านั้นเสียหลังจากการสิ้นชีวิตของอับราฮัม และท่านก็เรียกชื่อบ่อน้ำเหล่านั้นตามชื่อซึ่งบิดาของท่านได้เรียกบ่อน้ำเหล่านั้น
26:19 และพวกคนใช้ของอิสอัคขุดในหุบเขา และที่นั่นได้พบบ่อน้ำพุพลุ่งขึ้นมาบ่อหนึ่ง
26:20 และพวกคนเลี้ยงสัตว์ของเมืองเกราร์ได้ทะเลาะกับพวกคนเลี้ยงสัตว์ของอิสอัค โดยกล่าวว่า “น้ำนี้เป็นของพวกเรา” และท่านเรียกชื่อบ่อน้ำนั้นว่า เอเสก เพราะเขาทั้งหลายได้ทะเลาะกับท่าน
26:21 และพวกเขาก็ขุดบ่อน้ำอีกบ่อหนึ่ง และทะเลาะกันเรื่องบ่อนั้นด้วย และท่านเรียกชื่อบ่อน้ำนั้นว่า สิตนาห์
26:22 และท่านย้ายจากที่นั่น และขุดบ่อน้ำอีกบ่อหนึ่ง และเรื่องบ่อน้ำนั้นพวกเขาก็ไม่ได้ทะเลาะกันและท่านจึงเรียกชื่อบ่อน้ำนั้นว่า เรโหโบท และท่านกล่าวว่า “เพราะบัดนี้พระเยโฮวาห์ได้ประทานที่อยู่แก่พวกเรา และพวกเราจะทวีมากขึ้นในแผ่นดินนี้”
26:23 และท่านก็ขึ้นไปจากที่นั่นไปยังเมืองเบเออร์เชบา

อิสอัคสร้างแท่นบูชา
26:24 และพระเยโฮวาห์ทรงปรากฏแก่ท่านในคืนเดียวกันนั้น และตรัสว่า “เราเป็นพระเจ้าของอับราฮัม บิดาของเจ้า อย่ากลัวเลย ด้วยว่าเราอยู่กับเจ้า และจะอวยพรเจ้า และทวีเชื้อสายของเจ้าให้มากขึ้นเพราะเห็นแก่อับราฮัมผู้รับใช้ของเรา”
26:25 และท่านสร้างแท่นบูชาที่นั่น และร้องออกพระนามของพระเยโฮวาห์ และตั้งเต็นท์ของท่านที่นั่น และที่นั่นพวกคนใช้ของอิสอัคขุดบ่อน้ำบ่อหนึ่ง

อิสอัคทำพันธสัญญากับอาบีเมเลค
26:26 แล้วอาบีเมเลคไปหาท่านจากเมืองเกราร์ และอาฮุสซัทสหายคนหนึ่งของพระองค์ และฟีโคล์ผู้บัญชาการทหารของพระองค์
26:27 และอิสอัคกล่าวกับท่านเหล่านั้นว่า “ทำไมพวกท่านจึงมาหาข้าพเจ้า โดยเห็นว่า พวกท่านเกลียดชังข้าพเจ้า และได้ขับไล่ข้าพเจ้าไปเสียจากพวกท่าน”
26:28 และท่านเหล่านั้นกล่าวว่า “พวกเราเห็นอย่างชัดเจนแล้วว่าพระเยโฮวาห์ทรงสถิตอยู่กับท่าน และพวกเราได้พูดกันว่า บัดนี้ขอให้มีคำปฏิญาณระหว่างเราทั้งหลาย คือระหว่างพวกเรากับท่าน และขอให้พวกเรากระทำพันธสัญญากับท่าน
26:29 ว่าท่านจะไม่ทำอันตรายแก่พวกเรา ตามที่พวกเราไม่ได้แตะต้องท่าน และตามที่พวกเราไม่ได้กระทำสิ่งใดแก่ท่านเว้นแต่สิ่งที่ดี และได้ส่งท่านไปอย่างสันติ บัดนี้ท่านเป็นผู้ที่พระเยโฮวาห์ทรงอวยพร”
26:30 และท่านได้จัดการเลี้ยงให้แก่ท่านเหล่านั้น และท่านเหล่านั้นได้กินและดื่ม
26:31 และครั้นรุ่งเช้าทั้งสองฝ่ายก็ตื่นแต่เช้ามืด และกระทำปฏิญาณต่อกัน และอิสอัคส่งท่านเหล่านั้นไป และท่านเหล่านั้นก็จากท่านไปอย่างสันติ
26:32 และต่อมาในวันนั้นเองพวกคนใช้ของอิสอัคมา และบอกท่านเกี่ยวกับบ่อน้ำนั้นซึ่งพวกเขาได้ขุดไว้ และกล่าวแก่ท่านว่า “พวกเราพบน้ำแล้ว”
26:33 และท่านเรียกบ่อน้ำนั้นว่า เชบา ฉะนั้นชื่อของนครนั้นคือ เบเออร์เชบา จนถึงทุกวันนี้
26:34 และเอซาวมีอายุสี่สิบปีเมื่อท่านรับยูดิธบุตรสาวของเบเออรีคนฮิตไทต์ และบาเชมัทบุตรสาวของเอโลนคนฮิตไทต์มาเป็นภรรยา
26:35 ซึ่งพวกนางเป็นความทุกข์ใจแก่อิสอัคและเรเบคาห์


ปฐมกาล 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ยาโคบและเรเบคาห์วางอุบายเพื่อจะได้รับพร
27:1 และต่อมาเมื่ออิสอัคชราแล้ว และตาของท่านมัวจนท่านมองไม่เห็น ท่านก็เรียกเอซาวบุตรชายคนโตของท่านมา และกล่าวแก่เขาว่า “ลูกของพ่อเอ๋ย” และเขากล่าวแก่ท่านว่า “ดูเถิด ข้าพเจ้าอยู่ที่นี่”
27:2 และท่านกล่าวว่า “ดูเถิด บัดนี้พ่อแก่แล้ว พ่อไม่รู้วันแห่งความตายของพ่อ
27:3 ฉะนั้นบัดนี้ พ่อขอร้องเจ้า จงเอาอาวุธของเจ้า คือแล่งธนูของเจ้าและคันธนูของเจ้า และออกไปที่ท้องทุ่ง และหาเนื้อกวางมาให้พ่อ
27:4 และเตรียมอาหารอร่อยให้พ่อ อย่างที่พ่อชอบนั้น และนำอาหารนั้นมาให้พ่อ เพื่อพ่อจะกิน เพื่อจิตใจของพ่อจะอวยพรเจ้าก่อนพ่อตาย”
27:5 และเรเบคาห์ก็ได้ยินเมื่ออิสอัคพูดกับเอซาวบุตรชายของท่าน และเอซาวก็ออกไปยังท้องทุ่งเพื่อล่าเนื้อกวาง และเพื่อนำเนื้อนั้นมา
27:6 และเรเบคาห์พูดกับยาโคบบุตรชายของนาง โดยกล่าวว่า “ดูเถิด แม่ได้ยินบิดาของเจ้าพูดกับเอซาวพี่ชายของเจ้า โดยกล่าวว่า
27:7 ‘จงนำเนื้อกวางมาให้พ่อ และเตรียมอาหารอร่อยให้พ่อ เพื่อพ่อจะกิน และอวยพรเจ้าต่อพระพักตร์พระเยโฮวาห์ก่อนความตายของพ่อ’
27:8 เพราะฉะนั้นบัดนี้ ลูกชายของแม่เอ๋ย จงเชื่อฟังเสียงของแม่ตามซึ่งแม่สั่งเจ้า
27:9 บัดนี้จงไปที่ฝูงแพะแกะ และนำลูกแพะดี ๆ สองตัวจากฝูงแพะมาให้แม่ และแม่จะทำลูกแพะเหล่านั้นให้เป็นอาหารอร่อยให้บิดาเจ้า อย่างที่ท่านชอบ
27:10 และเจ้าจะต้องนำมันไปให้บิดาเจ้า เพื่อท่านจะรับประทาน และเพื่อท่านจะอวยพรเจ้าก่อนการสิ้นชีวิตของท่าน”
27:11 และยาโคบกล่าวแก่เรเบคาห์มารดาของตนว่า “ดูเถิด เอซาวพี่ชายของข้าพเจ้าเป็นคนมีขนดก และข้าพเจ้าเป็นคนเกลี้ยงเกลา
27:12 บิดาของข้าพเจ้าคงจะคลำตัวข้าพเจ้า และข้าพเจ้าจะดูเหมือนว่าเป็นผู้หลอกลวงแก่ท่าน และข้าพเจ้าจะนำการสาปแช่งมาเหนือข้าพเจ้า และไม่ใช่พร”
27:13 และมารดาของเขากล่าวแก่เขาว่า “ขอให้การสาปแช่งของเจ้าตกอยู่กับแม่เถิด ลูกชายของแม่เอ๋ย จงเชื่อฟังเสียงของแม่เท่านั้น และไปเอาลูกแพะพวกนั้นมาให้แม่เถิด”
27:14 และเขาไป และจับมา และนำพวกมันมาให้มารดาของตน และมารดาของเขาได้ทำอาหารอร่อย อย่างที่บิดาของเขาชอบนั้น
27:15 และเรเบคาห์นำเสื้ออย่างดีที่สุดของเอซาว บุตรชายคนโตของนาง ซึ่งอยู่กับนางในบ้าน และสวมเสื้อเหล่านั้นให้ยาโคบบุตรชายคนเล็กของนาง
27:16 และนางเอาหนังของพวกลูกแพะใส่บนมือทั้งสองของเขา และบนคอที่เกลี้ยงเกลาของเขา
27:17 และนางก็มอบอาหารอร่อยและขนมปัง ซึ่งนางได้เตรียมนั้น ไว้ในมือของยาโคบบุตรชายของนาง
27:18 และเขาได้เข้ามาหาบิดาของตน และกล่าวว่า “คุณพ่อขอรับ” และท่านกล่าวว่า “พ่ออยู่นี่ เจ้าคือใคร ลูกของพ่อเอ๋ย”
27:19 และยาโคบกล่าวแก่บิดาของตนว่า “ลูกเป็นเอซาวบุตรหัวปีของพ่อ ลูกได้ทำตามที่พ่อสั่งลูกแล้ว โปรดลุกขึ้น ลูกขอร้องพ่อ นั่งและรับประทานเนื้อกวางของลูกเถิด เพื่อจิตใจของพ่อจะอวยพรลูก”
27:20 และอิสอัคกล่าวแก่บุตรชายของตนว่า “ทำไมเจ้าจึงพบมันเร็วนัก ลูกของพ่อเอ๋ย” และเขากล่าวว่า “เพราะว่าพระเยโฮวาห์พระเจ้าของพ่อได้นำมันมาให้ลูก”
27:21 และอิสอัคกล่าวแก่ยาโคบว่า “จงมาใกล้ ๆ พ่อขอร้องเจ้า เพื่อพ่อจะได้คลำตัวเจ้า ลูกของพ่อเอ๋ย ว่าเจ้าเป็นเอซาวลูกชายของพ่อแน่หรือไม่”
27:22 และยาโคบได้เข้าไปใกล้อิสอัคบิดาของตน และอิสอัคคลำตัวเขา และกล่าวว่า “เสียงก็เป็นเสียงของยาโคบ แต่มือเป็นมือของเอซาว”
27:23 และท่านไม่ได้สังเกตเขา เพราะมือของเขามีขนดก เหมือนมือของเอซาวพี่ชายของเขา ท่านจึงอวยพรเขา
27:24 และท่านกล่าวว่า “เจ้าเป็นเอซาวลูกชายของพ่อจริงหรือ” และเขากล่าวว่า “ลูกเป็น”
27:25 และท่านกล่าวว่า “จงนำเนื้อมาให้พ่อ และพ่อจะกินเนื้อกวางของลูกชายของพ่อ เพื่อจิตใจของพ่อจะอวยพรเจ้า” และยาโคบนำเนื้อกวางมาใกล้ท่าน และท่านก็รับประทาน และเขานำน้ำองุ่นมาให้ท่าน และท่านก็ดื่ม

อิสอัคอวยพรยาโคบ
27:26 และอิสอัคบิดาของเขากล่าวแก่เขาว่า “บัดนี้จงเข้ามาใกล้ และจุบพ่อ ลูกของพ่อเอ๋ย”
27:27 และเขาเข้ามาใกล้และจุบท่าน และท่านก็ดมกลิ่นแห่งเสื้อของเขา และอวยพรเขา และกล่าวว่า “ดูซิ กลิ่นของลูกชายของพ่อเป็นเหมือนกลิ่นแห่งท้องทุ่ง ซึ่งพระเยโฮวาห์ทรงอวยพรแล้ว
27:28 ฉะนั้นขอพระเจ้าประทานน้ำค้างแห่งฟ้าสวรรค์แก่เจ้า และความอุดมสมบูรณ์ของแผ่นดิน และข้าวและน้ำองุ่นมากมาย
27:29 ขอให้ประชาชนรับใช้เจ้า และให้บรรดาประชาชาติโน้มตัวลงต่อเจ้า จงเป็นเจ้านายเหนือพี่น้องของเจ้าเถิด และให้บุตรชายทั้งหลายของมารดาของเจ้าโน้มตัวลงต่อเจ้า ขอให้ทุกคนที่สาปแช่งเจ้าถูกสาปแช่ง และขอให้ผู้ที่อวยพรเจ้าได้รับพร”
27:30 และต่อมา ทันทีที่อิสอัคได้อวยพรยาโคบเสร็จแล้ว และยาโคบพึ่งออกไปจากต่อหน้าอิสอัคบิดาของเขา เอซาวพี่ชายของเขาก็เข้ามาจากการล่าของเขา
27:31 และเขาได้ทำอาหารอร่อยเช่นกัน และนำอาหารนั้นมาให้บิดาของเขา และกล่าวแก่บิดาของเขาว่า “ขอพ่อของลูกลุกขึ้น และรับประทานเนื้อกวางของลูกชายของพ่อ เพื่อจิตใจของพ่อจะได้อวยพรลูก”
27:32 และอิสอัคบิดาของเขากล่าวแก่เขาว่า “เจ้าคือใคร” และเขากล่าวว่า “ลูกคือลูกชายของพ่อ เอซาวบุตรหัวปีของพ่อไง”
27:33 และอิสอัคก็ตัวสั่นยิ่งนัก และกล่าวว่า “ใครเล่า คือผู้นั้นอยู่ที่ไหน ที่เอาเนื้อกวางและนำมันมาให้พ่อ และพ่อได้กินหมดแล้วก่อนเจ้ามาถึง และพ่อได้อวยพรเขาแล้ว ใช่แล้ว และเขาจะได้รับพร”

เอซาวเป็นทุกข์และมีความโกรธ
27:34 และเมื่อเอซาวได้ยินบรรดาถ้อยคำของบิดาของเขา เขาก็ร้องออกมาด้วยเสียงดังและด้วยความขมขื่นยิ่งนัก และกล่าวแก่บิดาของเขาว่า “ขออวยพรลูก คือลูกด้วยเถิด โอ คุณพ่อขอรับ”
27:35 และท่านกล่าวว่า “น้องชายของเจ้าได้มาด้วยเล่ห์เหลี่ยม และเอาพรของเจ้าไปเสียแล้ว”
27:36 และเขากล่าวว่า “เขามีชื่อว่ายาโคบก็ถูกต้องแล้วมิใช่หรือ เพราะเขาได้แย่งลูกสองครั้งแล้ว เขาแย่งสิทธิ์บุตรหัวปีของลูกไป และดูเถิด บัดนี้เขาแย่งพรของลูกไปเสียแล้ว” และเขากล่าวว่า “พ่อไม่ได้สงวนพรไว้ให้ลูกบ้างเลยหรือ”
27:37 และอิสอัคตอบและกล่าวแก่เอซาวว่า “ดูเถิด พ่อได้ตั้งเขาให้เป็นนายของเจ้า และบรรดาพี่น้องของเขา พ่อมอบให้แก่เขาให้เป็นพวกคนใช้ และด้วยข้าวและน้ำองุ่นพ่อได้ค้ำจุนเขาไว้ และบัดนี้พ่อจะทำอะไรให้แก่เจ้าได้เล่า ลูกของพ่อเอ๋ย”
27:38 และเอซาวกล่าวแก่บิดาของเขาว่า “พ่อมีแค่พรเดียวเท่านั้นหรือ คุณพ่อขอรับ ขออวยพรลูก คือลูกด้วยเถิด โอ คุณพ่อขอรับ” และเอซาวก็ตะเบ็งเสียงของเขาขึ้น และร้องไห้
27:39 และอิสอัคบิดาของเขาได้ตอบและกล่าวแก่เขาว่า “ดูเถิด ที่อยู่อาศัยของเจ้าจะเป็นความอุดมสมบูรณ์ของแผ่นดิน และของน้ำค้างแห่งฟ้าสวรรค์จากเบื้องบน
27:40 และโดยดาบของเจ้า เจ้าจะมีชีวิตอยู่ และเจ้าจะรับใช้น้องชายของเจ้า แต่จะเป็นไปอย่างนี้เมื่อเจ้ามีอำนาจครอบครองนั้น เจ้าจะหักแอกของเขาเสียจากคอของเจ้า”

ยาโคบหนีไปจากเอซาว
27:41 และเอซาวก็เกลียดชังยาโคบ เพราะเหตุพรนั้นที่บิดาของเขาได้อวยพรเขา และเอซาวพูดในใจของเขาว่า “วันทั้งหลายแห่งการไว้ทุกข์เพื่อพ่อของข้าใกล้เข้ามาแล้ว เมื่อนั้นข้าจะฆ่ายาโคบน้องชายของข้าเสีย”
27:42 และคำเหล่านี้ของเอซาวบุตรชายคนโตของเรเบคาห์ถูกบอกให้นางฟัง และนางส่งไปและเรียกยาโคบบุตรชายคนเล็กของนางมา และกล่าวแก่เขาว่า “ดูเถิด เอซาวพี่ชายของเจ้า เกี่ยวกับเจ้า ได้ปลอบใจของตนเอง โดยตั้งใจจะฆ่าเจ้า
27:43 เพราะฉะนั้นบัดนี้ ลูกชายของแม่เอ๋ย จงเชื่อฟังเสียงของแม่เถิด และจงลุกขึ้น เจ้าจงหนีไปหาลาบันพี่ชายของแม่ที่เมืองฮาราน
27:44 และอยู่กับเขาสักสองสามวัน จนกว่าความเกรี้ยวกราดของพี่ชายของเจ้าจะคลายลง
27:45 จนกว่าความโกรธของพี่ชายเจ้าจะคลายลงจากเจ้า และเขาลืมสิ่งซึ่งเจ้าได้กระทำแก่เขา แล้วแม่จะส่งไป และพาเจ้ามาจากที่นั่น ทำไมแม่จะต้องสูญเสียลูกทั้งสองคนในวันเดียวกันด้วยเล่า”
27:46 และเรเบคาห์กล่าวแก่อิสอัคว่า “ข้าพเจ้าเบื่อชีวิตของข้าพเจ้าเหลือเกิน เพราะบุตรสาวเหล่านั้นของคนเฮท ถ้ายาโคบหาภรรยาคนหนึ่งจากบุตรสาวทั้งหลายของคนเฮท อย่างเช่นหญิงเหล่านี้ซึ่งเป็นพวกบุตรสาวทั้งหลายของแผ่นดินนี้ ชีวิตข้าพเจ้าจะเป็นประโยชน์อะไรแก่ข้าพเจ้าเล่า”


ปฐมกาล 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ยาโคบหนีไปยังปัดดานอารัม
28:1 และอิสอัคก็เรียกยาโคบมา และอวยพรเขา และกำชับเขา และกล่าวแก่เขาว่า “เจ้าอย่าหาภรรยาคนหนึ่งจากบุตรสาวทั้งหลายของคานาอัน
28:2 จงลุกขึ้น ไปยังเมืองปัดดานอารัม ไปยังบ้านเบธูเอลบิดาของแม่เจ้า และจงหาภรรยาคนหนึ่งสำหรับเจ้าจากที่นั่น จากบุตรสาวทั้งหลายของลาบันพี่ชายแม่ของเจ้า
28:3 และขอพระเจ้าผู้ทรงมหิทธิฤทธิ์ทรงอวยพรเจ้า และโปรดให้เจ้ามีลูกดก และให้เจ้าทวียิ่งขึ้น เพื่อเจ้าจะเป็นชนชาติใหญ่
28:4 และขอประทานพรของอับราฮัมแก่เจ้า คือแก่เจ้าและแก่เชื้อสายของเจ้าพร้อมกับเจ้า เพื่อเจ้าจะรับแผ่นดินนี้เป็นมรดกซึ่งในที่แห่งนี้เจ้าเป็นคนแปลกหน้า ซึ่งพระเจ้าได้ประทานแก่อับราฮัมแล้ว”
28:5 และอิสอัคก็ส่งยาโคบไป และเขาก็ไปยังปัดดานอารัมไปหาลาบัน บุตรชายของเบธูเอลคนซีเรีย พี่ชายของเรเบคาห์ มารดาของยาโคบและเอซาว
28:6 เมื่อเอซาวเห็นว่าอิสอัคได้อวยพรยาโคบ และส่งเขาไปยังปัดดานอารัม เพื่อหาภรรยาคนหนึ่งสำหรับเขาจากที่นั่น และเห็นว่าขณะที่อิสอัคได้อวยพรเขานั้นท่านได้กำชับเขา โดยกล่าวว่า “เจ้าอย่าหาภรรยาสำหรับเจ้าจากบุตรสาวทั้งหลายของคานาอัน”
28:7 และเห็นว่ายาโคบได้เชื่อฟังบิดาของเขาและมารดาของเขา และไปยังปัดดานอารัม
28:8 และเมื่อเอซาวเห็นว่าบุตรสาวทั้งหลายของคานาอันไม่เป็นที่พอใจอิสอัคบิดาของตน
28:9 แล้วเอซาวจึงไปหาอิชมาเอล และรับมาหะลัท ผู้เป็นบุตรสาวของอิชมาเอล บุตรชายของอับราฮัม น้องสาวของเนบาโยท มาเป็นภรรยา นอกเหนือภรรยาทั้งหลายซึ่งเขามีอยู่แล้ว

ความฝันเกี่ยวกับบันไดที่ทอดจากฟ้าสวรรค์ พระเจ้าทรงให้พันธสัญญาอีก
28:10 และยาโคบออกไปจากเมืองเบเออร์เชบา และไปทางเมืองฮาราน
28:11 และเขามาถึงที่แห่งหนึ่ง และอยู่ที่นั่นตลอดคืนนั้น เพราะดวงอาทิตย์ตกแล้ว และเขาได้เอาหินหลายก้อนจากที่แห่งนั้นมา และวางหินเหล่านั้นเป็นพวกหมอนของเขา และเอนกายลงในที่แห่งนั้นเพื่อจะนอน
28:12 และเขาฝัน และดูเถิด บันไดอันหนึ่งถูกตั้งขึ้นบนแผ่นดินโลก และยอดของบันไดนั้นไปถึงฟ้าสวรรค์ และดูเถิด ทูตสวรรค์ทั้งหลายของพระเจ้ากำลังขึ้นลงอยู่บนบันไดนั้น
28:13 และดูเถิด พระเยโฮวาห์ประทับยืนอยู่เหนือบันไดนั้น และตรัสว่า “เราเป็นพระเยโฮวาห์พระเจ้าของอับราฮัม บรรพบุรุษของเจ้า และพระเจ้าของอิสอัค แผ่นดินซึ่งเจ้านอนอยู่นั้น เราจะให้แก่เจ้าและแก่เชื้อสายของเจ้า
28:14 และเชื้อสายของเจ้าจะเป็นเหมือนผงคลีแห่งแผ่นดินโลก และเจ้าจะแผ่กว้างออกไปทางทิศตะวันตก และทางทิศตะวันออก และทางทิศเหนือ และทางทิศใต้ และในตัวเจ้า และในเชื้อสายของเจ้า บรรดาครอบครัวแห่งแผ่นดินโลกจะได้รับพระพร
28:15 และดูเถิด เราอยู่กับเจ้า และจะพิทักษ์รักษาเจ้าไว้ในทุกแห่งหนที่เจ้าไป และจะนำเจ้ากลับมายังแผ่นดินนี้อีก เพราะเราจะไม่ทอดทิ้งเจ้า จนกว่าเราได้ทำสิ่งซึ่งเราพูดกับเจ้าไว้นั้นแล้ว”
28:16 และยาโคบตื่นขึ้นจากการนอนหลับของเขา และเขากล่าวว่า “แน่ทีเดียวพระเยโฮวาห์ทรงอยู่ในที่แห่งนี้ และข้าหาได้รู้ไม่”
28:17 และเขาก็กลัวและกล่าวว่า “สถานที่แห่งนี้น่าเกรงกลัวจริง ๆ สถานที่แห่งนี้มิใช่อย่างอื่น แต่เป็นพระนิเวศน์ของพระเจ้า และนี่เป็นประตูแห่งฟ้าสวรรค์”

คำปฏิญาณของยาโคบ
28:18 และยาโคบได้ลุกขึ้นแต่เช้ามืด และเอาหินก้อนนั้นที่เขาได้ทำเป็นพวกหมอนของเขา และตั้งมันขึ้นเป็นเสาสำคัญ และเทน้ำมันบนยอดเสานั้น
28:19 และเขาเรียกชื่อสถานที่แห่งนั้นว่า เบธเอล แต่ในตอนแรกชื่อของนครนั้นได้ถูกเรียกว่า ลูส
28:20 และยาโคบทำการปฏิญาณ โดยกล่าวว่า “ถ้าพระเจ้าจะทรงอยู่กับข้าพระองค์ และจะทรงพิทักษ์รักษาข้าพระองค์ในทางที่ข้าพระองค์ไปนี้ และจะประทานอาหารให้ข้าพระองค์รับประทาน และเสื้อผ้าให้สวมใส่
28:21 จนข้าพระองค์กลับมายังบ้านบิดาของข้าพระองค์โดยสันติแล้ว แล้วพระเยโฮวาห์จะทรงเป็นพระเจ้าของข้าพระองค์
28:22 และหินก้อนนี้ ซึ่งข้าพระองค์ได้ตั้งไว้เป็นเสาสำคัญ จะเป็นพระนิเวศน์ของพระเจ้า และจากทุกสิ่งที่พระองค์ประทานให้แก่ข้าพระองค์ ข้าพระองค์จะถวายหนึ่งในสิบแด่พระองค์อย่างแน่นอน”


ปฐมกาล 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ยาโคบอยู่กับลาบัน เลอาห์และราเชล
29:1 แล้วยาโคบเดินทางของเขาต่อไป และเข้ามาในแผ่นดินของประชาชนแห่งทิศตะวันออก
29:2 และเขาก็มองไป และดูเถิด มีบ่อน้ำบ่อหนึ่งในทุ่งนา และดูเถิด มีฝูงแกะสามฝูงนอนอยู่ข้างบ่อนั้น เพราะจากบ่อนั้นพวกเขาตักน้ำให้ฝูงแกะเหล่านั้น และหินใหญ่ก้อนหนึ่งอยู่บนปากบ่อนั้น
29:3 และฝูงแกะเหล่านั้นทั้งหมดมาพร้อมกันที่นั่น และพวกเขาก็กลิ้งหินออกจากปากบ่อ และตักน้ำให้ฝูงแกะ และวางหินอีกบนปากบ่อนั้นในที่ของมัน
29:4 และยาโคบกล่าวแก่พวกเขาว่า “พี่น้องของข้าพเจ้าเอ๋ย พวกท่านมาจากไหน” และพวกเขากล่าวว่า “พวกเรามาจากเมืองฮาราน”
29:5 และเขากล่าวแก่พวกเขาว่า “พวกท่านรู้จักลาบันบุตรชายของนาโฮร์หรือไม่” และพวกเขากล่าวว่า “พวกเรารู้จักท่าน”
29:6 และเขากล่าวแก่พวกเขาว่า “ท่านสบายดีหรือ” และพวกเขากล่าวว่า “ท่านสบายดี และดูเถิด ราเชล บุตรสาวของท่าน กำลังมาพร้อมกับฝูงแกะนั้น”
29:7 และเขากล่าวว่า “ดูเถิด นี่ยังหัววันอยู่ และยังไม่ถึงเวลาที่จะให้ฝูงแพะแกะถูกรวมกัน พวกท่านจงเอาน้ำให้แกะเหล่านี้ และไปและให้พวกมันกินหญ้าเถิด”
29:8 และพวกเขากล่าวว่า “พวกเราทำไม่ได้ จนกว่าฝูงแกะทั้งหมดนั้นจะถูกรวมเข้าด้วยกัน และจนกว่าพวกเขากลิ้งหินนั้นออกจากปากบ่อน้ำ แล้วพวกเราจึงจะเอาน้ำให้ฝูงแกะ”
29:9 และขณะที่เขากำลังพูดกับพวกเขาอยู่ ราเชลก็มาถึงพร้อมกับฝูงแกะของบิดาเธอ เพราะเธอเป็นผู้เลี้ยงพวกมัน
29:10 และต่อมา เมื่อยาโคบเห็นราเชล บุตรสาวของลาบัน พี่ชายมารดาของตน และฝูงแกะของลาบัน พี่ชายมารดาของตน ยาโคบก็เข้าไปใกล้ และกลิ้งหินออกจากปากบ่อน้ำ และเอาน้ำให้ฝูงแกะของลาบัน พี่ชายมารดาของตน
29:11 และยาโคบจุบราเชล และเปล่งเสียงของเขาขึ้น และร้องไห้
29:12 และยาโคบบอกราเชลว่าตนเป็นหลานบิดาของเธอ และว่าตนเป็นบุตรชายของเรเบคาห์ และเธอก็วิ่งไปและบอกบิดาของเธอ
29:13 และต่อมา เมื่อลาบันได้ยินข่าวเหล่านั้นเกี่ยวกับยาโคบ บุตรชายน้องสาวของตน ท่านก็วิ่งไปเพื่อพบเขา และกอดเขาและจุบเขา และพาเขามาถึงบ้านของท่าน และเขาเล่าสิ่งเหล่านี้ทั้งหมดให้ลาบันฟัง
29:14 และลาบันกล่าวแก่เขาว่า “เจ้าเป็นกระดูกของเราและเนื้อของเราแท้ ๆ” และเขาก็อาศัยอยู่กับท่านหนึ่งเดือน

ยาโคบทำงานเจ็ดปีเพื่อจะได้ราเชลที่เขารัก
29:15 และลาบันกล่าวแก่ยาโคบว่า “เพราะเจ้าเป็นหลานชายของเรา ฉะนั้นควรหรือที่เจ้าจะรับใช้เราเปล่า ๆ จงบอกเราเถิดว่า ค่าจ้างของเจ้าจะเป็นเท่าไร”
29:16 และลาบันมีบุตรสาวสองคน ชื่อของพี่สาวคือ เลอาห์ และชื่อของน้องสาวคือ ราเชล
29:17 เลอาห์นั้นมีดวงตาอ่อนโยน แต่ราเชลนั้นสละสลวยและเป็นที่ชื่นชอบอย่างยิ่ง
29:18 และยาโคบรักราเชล และกล่าวว่า “ข้าพเจ้าจะรับใช้ท่านเจ็ดปี เพื่อจะได้ราเชลบุตรสาวคนเล็กของท่าน”
29:19 และลาบันกล่าวว่า “ที่เราจะยกเธอให้เจ้านั้นก็ดีกว่าที่เราจะยกเธอให้ชายอื่น จงอยู่กับเราเถิด”
29:20 และยาโคบก็รับใช้เจ็ดปีเพื่อจะได้ราเชล และปีเหล่านั้นเป็นเหมือนน้อยวันแก่เขา เพราะความรักที่เขามีต่อเธอ
29:21 และยาโคบกล่าวแก่ลาบันว่า “ขอให้ภรรยาข้าพเจ้าแก่ข้าพเจ้าเถิด เพราะวันทั้งหลายของข้าพเจ้าก็ครบแล้ว เพื่อข้าพเจ้าจะเข้าไปหาเธอ”
29:22 และลาบันได้รวบรวมบรรดาคนแห่งสถานที่นั้นมาพร้อมกัน และจัดการเลี้ยง

ลาบันหลอกลวงยาโคบ ยาโคบแต่งงานกับเลอาห์
29:23 และต่อมาครั้นเวลาค่ำแล้ว ท่านก็เอาเลอาห์บุตรสาวของตนมา และพาเธอมาให้เขา และเขาก็เข้าไปหาเธอ
29:24 และลาบันยกศิลปาห์สาวใช้ของตนให้แก่เลอาห์บุตรสาวของตนเพื่อเป็นสาวใช้
29:25 และต่อมาพอรุ่งขึ้น ดูเถิด เป็นเลอาห์ และเขากล่าวแก่ลาบันว่า “นี่ท่านทำอะไรกับข้าพเจ้าเล่า ข้าพเจ้าได้รับใช้ท่านเพื่อจะได้ราเชลมิใช่หรือ ทำไมท่านจึงล่อลวงข้าพเจ้าเล่า”
29:26 และลาบันกล่าวว่า “ไม่ควรทำอย่างนั้นในแผ่นดินของเรา คือที่จะยกน้องสาวให้ก่อนพี่หัวปี
29:27 จงให้ครบสัปดาห์ของเธอก่อน และเราจะยกคนนี้ให้เจ้าด้วย สำหรับการรับใช้ซึ่งเจ้าจะรับใช้เราอีกเจ็ดปี”

ยาโคบทำงานอีกเจ็ดปีเพื่อได้ราเชล
29:28 และยาโคบก็ทำตาม และรอจนครบสัปดาห์ของนาง และท่านก็ยกราเชลบุตรสาวของตนให้เป็นภรรยาแก่เขาด้วย
29:29 และลาบันยกบิลฮาห์สาวใช้ของตนให้แก่ราเชลบุตรสาวของตนเพื่อเป็นสาวใช้ของเธอ
29:30 และเขาก็เข้าไปหาราเชลเช่นกัน และเขารักราเชลมากกว่าเลอาห์ด้วย และได้รับใช้ท่านต่อไปอีกเจ็ดปี
29:31 และเมื่อพระเยโฮวาห์ทรงเห็นว่าเลอาห์ถูกเกลียดชัง พระองค์จึงทรงเปิดครรภ์ของนาง แต่ราเชลนั้นเป็นหมัน
29:32 และเลอาห์ตั้งครรภ์ และคลอดบุตรชายคนหนึ่ง และนางเรียกชื่อของเขาว่า รูเบน เพราะนางกล่าวว่า “พระเยโฮวาห์ได้ทอดพระเนตรความทุกข์ของข้าพเจ้าเป็นแน่ บัดนี้สามีของข้าพเจ้าจึงจะรักข้าพเจ้า”
29:33 และนางตั้งครรภ์อีก และคลอดบุตรชายคนหนึ่ง และกล่าวว่า “เพราะพระเยโฮวาห์ทรงได้ยินว่าข้าพเจ้าเคยถูกเกลียดชัง พระองค์จึงประทานบุตรชายคนนี้ให้แก่ข้าพเจ้าด้วย” และนางเรียกชื่อของเขาว่า สิเมโอน
29:34 และนางตั้งครรภ์อีก และคลอดบุตรชายคนหนึ่ง และกล่าวว่า “บัดนี้ เวลานี้สามีของข้าพเจ้าจะเข้าร่วมกับข้าพเจ้า เพราะข้าพเจ้าได้คลอดบุตรชายสามคนให้เขาแล้ว” เพราะฉะนั้นชื่อของเขาจึงถูกเรียกว่า เลวี
29:35 และนางตั้งครรภ์อีก และคลอดบุตรชายคนหนึ่ง และนางกล่าวว่า “บัดนี้ข้าพเจ้าจะสรรเสริญพระเยโฮวาห์” เพราะฉะนั้นนางจึงเรียกชื่อของเขาว่า ยูดาห์ และต่อไปก็หยุดคลอดบุตร


ปฐมกาล 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

เลอาห์กับราเชลแข่งกันเพื่อมีบุตรให้ยาโคบ
30:1 และเมื่อราเชลเห็นว่าตนไม่คลอดบุตรให้แก่ยาโคบ ราเชลก็อิจฉาพี่สาวของนาง และกล่าวแก่ยาโคบว่า “ขอให้ข้าพเจ้ามีบุตร หรือไม่ข้าพเจ้าก็จะตาย”
30:2 และความโกรธของยาโคบก็พลุ่งขึ้นต่อราเชล และเขากล่าวว่า “เราเป็นผู้แทนพระเจ้าหรือ ผู้ทรงยับยั้งผลแห่งครรภ์ไว้จากเจ้า”
30:3 และนางกล่าวว่า “ดูเถิด บิลฮาห์สาวใช้ของข้าพเจ้า จงเข้าไปหาเธอเถิด และเธอจะคลอดบุตรบนตักของข้าพเจ้า เพื่อข้าพเจ้าจะได้มีบุตรโดยอาศัยเธอ”
30:4 และนางได้ยกบิลฮาห์สาวใช้ของตนให้เป็นภรรยาของเขา และยาโคบก็เข้าไปหาเธอ
30:5 และบิลฮาห์ก็ตั้งครรภ์ และคลอดบุตรชายคนหนึ่งให้แก่ยาโคบ
30:6 และราเชลกล่าวว่า “พระเจ้าได้ทรงตัดสินเรื่องข้าพเจ้า และได้ทรงสดับฟังเสียงทูลของข้าพเจ้าด้วย และได้ประทานบุตรชายคนหนึ่งแก่ข้าพเจ้า” เหตุฉะนี้นางจึงเรียกชื่อของเขาว่า ดาน
30:7 และบิลฮาห์สาวใช้ของราเชลตั้งครรภ์อีก และคลอดบุตรชายคนที่สองให้แก่ยาโคบ
30:8 และราเชลกล่าวว่า “ข้าพเจ้าได้ปล้ำสู้กับพี่สาวของข้าพเจ้าด้วยการปล้ำสู้ใหญ่โต และข้าพเจ้าได้ชัยชนะแล้ว” และนางเรียกชื่อของเขาว่า นัฟทาลี
30:9 เมื่อเลอาห์เห็นว่าตนหยุดคลอดบุตร นางจึงเอาศิลปาห์สาวใช้ของตน และยกเธอให้เป็นภรรยาของยาโคบ
30:10 และศิลปาห์สาวใช้ของเลอาห์ ก็คลอดบุตรชายคนหนึ่งให้แก่ยาโคบ
30:11 และเลอาห์กล่าวว่า “กองทหารกำลังมา” และนางเรียกชื่อของเขาว่า กาด
30:12 และศิลปาห์สาวใช้ของเลอาห์ คลอดบุตรชายคนที่สองให้แก่ยาโคบ
30:13 และเลอาห์กล่าวว่า “ข้าพเจ้ามีความสุข เพราะพวกบุตรสาวจะเรียกข้าพเจ้าว่า เป็นผู้ได้รับพร” และนางเรียกชื่อของเขาว่า อาเชอร์
30:14 และรูเบนออกไปในฤดูเกี่ยวข้าวสาลี และพบพวกต้นดูดาอิมในทุ่งนา และนำพวกมันมายังเลอาห์มารดาของเขา แล้วราเชลกล่าวแก่เลอาห์ว่า “ฉันขอร้องพี่ โปรดให้จากดูดาอิมเหล่านั้นของบุตรชายของพี่ให้ฉันบ้าง”
30:15 และเลอาห์กล่าวแก่นางว่า “เป็นเรื่องเล็กน้อยหรือที่น้องได้แย่งสามีของพี่ไปแล้ว และน้องจะมาเอาพวกดูดาอิมของบุตรชายของพี่ไปเสียด้วย” และราเชลกล่าวว่า “ฉะนั้นคืนวันนี้เขาจะไปนอนกับพี่ เพื่อแลกกับดูดาอิมเหล่านั้นของบุตรชายของพี่”
30:16 และยาโคบออกมาจากนาในเวลาเย็น และเลอาห์ก็ออกไปเพื่อพบเขา และกล่าวว่า “ท่านต้องเข้ามาหาข้าพเจ้า เพราะข้าพเจ้าได้จ้างท่านด้วยพวกดูดาอิมของบุตรชายของข้าพเจ้าแน่แล้ว” และเขาก็นอนกับนางคืนนั้น
30:17 และพระเจ้าทรงสดับฟังเลอาห์ และนางก็ตั้งครรภ์ และคลอดบุตรชายคนที่ห้าให้แก่ยาโคบ
30:18 และเลอาห์กล่าวว่า “พระเจ้าได้ประทานสินจ้างของข้าพเจ้าให้แก่ข้าพเจ้า เพราะข้าพเจ้าได้ยกหญิงคนใช้ของข้าพเจ้าให้สามีของข้าพเจ้า” และนางเรียกชื่อของเขาว่า อิสสาคาร์
30:19 และเลอาห์ก็ตั้งครรภ์อีก และคลอดบุตรชายคนที่หกให้แก่ยาโคบ
30:20 และเลอาห์กล่าวว่า “พระเจ้าได้ประทานสินสอดทองหมั้นอันดีให้ข้าพเจ้า บัดนี้สามีของข้าพเจ้าจะอาศัยอยู่กับข้าพเจ้า เพราะข้าพเจ้าได้ให้บุตรชายแก่เขาหกคนแล้ว” และนางเรียกชื่อของเขาว่า เศบูลุน
30:21 และหลังจากนั้นนางก็คลอดบุตรสาวคนหนึ่ง และเรียกชื่อของเธอว่า ดีนาห์
30:22 และพระเจ้าทรงระลึกถึงราเชล และพระเจ้าทรงสดับฟังนาง และทรงเปิดครรภ์ของนาง
30:23 และนางก็ตั้งครรภ์ และคลอดบุตรชายคนหนึ่ง และกล่าวว่า “พระเจ้าโปรดยกความอดสูของข้าพเจ้าไปเสีย”
30:24 และนางเรียกชื่อของเขาว่า โยเซฟ และกล่าวว่า “พระเยโฮวาห์จะโปรดเพิ่มบุตรชายอีกคนหนึ่งให้ข้าพเจ้า”

ลาบันหลอกลวงยาโคบ
30:25 และต่อมา เมื่อราเชลได้คลอดโยเซฟแล้ว ยาโคบกล่าวแก่ลาบันว่า “ขอส่งข้าพเจ้าไปเถิด เพื่อข้าพเจ้าจะไปถึงสถานที่ของข้าพเจ้าเอง และถึงแผ่นดินของข้าพเจ้า
30:26 ขอมอบภรรยาทั้งหลายของข้าพเจ้ากับบุตรทั้งหลายของข้าพเจ้าให้ข้าพเจ้าเถิด เพราะข้าพเจ้าได้รับใช้ท่านเพื่อพวกเขาแล้ว และให้ข้าพเจ้าไปเถิด เพราะท่านก็รู้ถึงการรับใช้ของข้าพเจ้าซึ่งข้าพเจ้าได้กระทำแก่ท่านแล้ว”
30:27 และลาบันกล่าวแก่เขาว่า “เราขอร้องเจ้า ถ้าเราเป็นที่พอใจในสายตาของเจ้าแล้ว จงอยู่ต่อเถิด เพราะเราเรียนรู้จากประสบการณ์ว่าพระเยโฮวาห์ได้ทรงอวยพรเราเพราะเห็นแก่เจ้า”
30:28 และท่านกล่าวว่า “จงกำหนดค่าจ้างของเจ้าแก่เราเถิด และเราจะให้ค่าจ้างนั้น”
30:29 และเขากล่าวแก่ท่านว่า “ท่านก็รู้ว่าข้าพเจ้าได้รับใช้ท่านอย่างไร และฝูงสัตว์ของท่านได้อยู่กับข้าพเจ้าอย่างไร
30:30 เพราะว่าท่านเคยมีแต่น้อยก่อนข้าพเจ้ามา และบัดนี้มันก็ได้เพิ่มขึ้นเป็นอันมากแล้ว และพระเยโฮวาห์ได้ทรงอวยพรท่านตั้งแต่การมาของข้าพเจ้า และบัดนี้เมื่อไรข้าพเจ้าจะได้บำรุงครอบครัวของตนเองเช่นกันเล่า”
30:31 และท่านกล่าวว่า “เราควรจะให้อะไรเจ้า” และยาโคบกล่าวว่า “ท่านไม่ต้องให้อะไรข้าพเจ้าหรอก ถ้าท่านจะทำสิ่งนี้แก่ข้าพเจ้า ข้าพเจ้าก็จะเลี้ยงและรักษาฝูงสัตว์ของท่านอีก
30:32 คือวันนี้ข้าพเจ้าจะผ่านไปดูฝูงสัตว์ของท่านทั้งฝูง โดยคัดจากที่นั่นสัตว์ทุกตัวที่มีจุดและด่าง และสัตว์ทุกตัวที่มีสีน้ำตาลคล้ำในท่ามกลางฝูงแกะ และตัวที่ด่างและที่มีจุดในท่ามกลางฝูงแพะ และพวกนี้แหละจะเป็นค่าจ้างของข้าพเจ้า
30:33 ดังนั้นความชอบธรรมของข้าพเจ้าจะให้คำตอบแทนข้าพเจ้าในกาลภายหน้า เมื่อฝูงสัตว์เหล่านั้นจะเป็นค่าจ้างของข้าพเจ้าต่อหน้าท่าน ทุกตัวที่ไม่มีจุดและที่ไม่ด่างในท่ามกลางฝูงแพะ และตัวที่ไม่เป็นสีน้ำตาลคล้ำในท่ามกลางฝูงแกะ นั่นจะถูกนับว่าข้าพเจ้าขโมยสัตว์เหล่านี้มา”
30:34 และลาบันกล่าวว่า “ดูเถิด เราขอให้เป็นไปตามคำของเจ้าละกัน”
30:35 และวันนั้นท่านก็คัดพวกแพะตัวผู้ที่ลายและที่ด่าง และแพะตัวเมียทุกตัวที่มีจุดและที่ด่าง และทุกตัวที่มีสีขาวบ้าง และทุกตัวที่มีสีน้ำตาลคล้ำในท่ามกลางฝูงแกะ และมอบพวกมันไว้ในมือของบุตรชายทั้งหลายของท่าน
30:36 และท่านแยกไปอยู่ห่างจากยาโคบเป็นระยะทางสามวัน และยาโคบก็เลี้ยงฝูงสัตว์ของลาบันที่เหลืออยู่นั้น

พระเจ้าทรงช่วยยาโคบให้เจริญขึ้น
30:37 และยาโคบเอาพวกกิ่งไม้สดจากต้นปอปลาร์ และจากต้นเฮเซลและต้นเกาลัด และปอกเปลือกเป็นริ้วขาว ๆ ในกิ่งไม้เหล่านั้น และทำให้สีขาวนั้นปรากฏซึ่งอยู่ในกิ่งไม้เหล่านั้น
30:38 และเขาวางกิ่งไม้เหล่านั้นซึ่งเขาได้ปอกเปลือกไว้ตรงหน้าฝูงสัตว์ในร่องเหล่านั้นคือในรางน้ำเหล่านั้นเมื่อฝูงสัตว์มาดื่มน้ำ เพื่อพวกมันจะได้ตั้งท้องเมื่อพวกมันมาดื่มน้ำ
30:39 และฝูงสัตว์ก็ตั้งท้องตรงหน้ากิ่งไม้เหล่านั้น และออกลูกเป็นตัวที่มีลาย มีจุดและด่าง
30:40 และยาโคบได้แยกพวกลูกแกะ และตั้งหน้าของฝูงแพะแกะเหล่านั้นไปทางพวกแกะที่มีลาย และแกะสีน้ำตาลคล้ำทุกตัวในฝูงสัตว์ของลาบัน และเขาให้ฝูงแพะแกะของตนเองอยู่ต่างหาก และไม่ให้พวกมันปะปนกับฝูงสัตว์ของลาบัน
30:41 และต่อมา เมื่อไรก็ตามที่สัตว์ที่แข็งแรงกว่าตั้งท้อง ยาโคบก็วางกิ่งไม้เหล่านั้นไว้ข้างหน้าสายตาของฝูงสัตว์ในรางน้ำเหล่านั้น เพื่อพวกมันจะได้ตั้งท้องท่ามกลางกิ่งไม้เหล่านั้น
30:42 แต่เมื่อสัตว์เหล่านั้นอ่อนแอ เขาก็ไม่ใส่กิ่งไม้เหล่านั้นไว้ ดังนั้นสัตว์ที่อ่อนแอกว่าจึงตกเป็นของลาบัน และสัตว์ที่แข็งแรงกว่าเป็นของยาโคบ
30:43 และชายผู้นี้ก็มั่งมีมากขึ้นอย่างยิ่ง และมีฝูงแพะแกะมากมาย และพวกสาวใช้ และพวกคนใช้ชาย และฝูงอูฐ และฝูงลา


ปฐมกาล 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ยาโคบต้องไปจากลาบัน
31:1 และเขาได้ยินบรรดาถ้อยคำของพวกบุตรชายของลาบัน ซึ่งกล่าวว่า “ยาโคบได้แย่งทรัพย์สมบัติที่เคยเป็นของบิดาของพวกเราไปหมดแล้ว และจากทรัพย์สมบัติซึ่งเคยเป็นของบิดาของพวกเรานั้นเขาได้รับสง่าราศีทั้งหมดนี้”
31:2 และยาโคบได้สังเกตดูสีหน้าของลาบัน และดูเถิด ก็ไม่เป็นต่อเขาเหมือนแต่ก่อน
31:3 และพระเยโฮวาห์ตรัสกับยาโคบว่า “จงกลับไปยังแผ่นดินแห่งบรรพบุรุษของเจ้า และยังญาติพี่น้องของเจ้าเถิด และเราจะอยู่กับเจ้า”
31:4 และยาโคบก็ส่งไปและเรียกราเชลและเลอาห์ให้มาที่ทุ่งนามายังฝูงสัตว์ของเขา
31:5 และกล่าวแก่นางทั้งสองว่า “เราเห็นว่าสีหน้าบิดาของพวกเจ้าว่า ไม่เป็นต่อเราเหมือนแต่ก่อน แต่พระเจ้าของบิดาเราทรงสถิตอยู่กับเรามาตลอด
31:6 และเจ้าทั้งสองรู้แล้วว่า ด้วยเต็มกำลังของเรา เราได้รับใช้บิดาของเจ้าทั้งสอง
31:7 และบิดาของเจ้าทั้งสองได้หลอกลวงเรา และเปลี่ยนค่าจ้างของเราเสียสิบครั้งแล้ว แต่พระเจ้าไม่ได้ทรงอนุญาตให้ท่านทำความเสียหายแก่เรา
31:8 ถ้าท่านได้กล่าวอย่างนี้ว่า ‘สัตว์ที่มีจุดจะเป็นค่าจ้างของเจ้า’ แล้วสัตว์ทุกตัวก็คลอดลูกมีจุด และถ้าท่านได้กล่าวอย่างนั้นว่า ‘สัตว์ตัวที่ลายจะเป็นค่าจ้างของเจ้า’ แล้วสัตว์ทุกตัวก็คลอดลูกลายหมด
31:9 ดังนี้แหละพระเจ้าได้ทรงเอาสัตว์ของบิดาเจ้าทั้งสองไปเสีย และประทานพวกมันให้แก่เรา
31:10 และต่อมาในเวลาที่สัตว์เหล่านั้นตั้งท้อง เราได้เงยหน้าของเราขึ้นดู และได้เห็นในความฝันหนึ่ง และดูเถิด พวกแพะตัวผู้ซึ่งผสมพันธุ์กับฝูงสัตว์นั้นเป็นแพะลาย แพะจุด และแพะลายเป็นแถบ ๆ

พระเจ้าทรงเรียกยาโคบให้กลับไปยังเบธเอล
31:11 และทูตสวรรค์องค์หนึ่งของพระเจ้าได้พูดกับเราในความฝันหนึ่ง โดยตรัสว่า ‘ยาโคบเอ๋ย’ และเราได้ทูลว่า ‘ข้าพระองค์อยู่ที่นี่’
31:12 และพระองค์ได้ตรัสว่า ‘จงเงยหน้าของเจ้าขึ้นและดู แพะตัวผู้ทุกตัวที่ผสมพันธุ์กับฝูงสัตว์นั้น เป็นแพะลาย แพะจุด และแพะลายเป็นแถบ ๆ เพราะเราเห็นทุกสิ่งที่ลาบันทำกับเจ้าแล้ว
31:13 เราเป็นพระเจ้าแห่งเบธเอลที่เจ้าได้เจิมเสาสำคัญนั้นไว้ และที่เจ้าได้ทำการปฏิญาณต่อเรา บัดนี้จงลุกขึ้น เจ้าจงออกไปจากแผ่นดินนี้ และกลับไปยังแผ่นดินแห่งญาติพี่น้องของเจ้า’”

เลอาห์และราเชลเห็นด้วย ยาโคบหนีไป
31:14 และราเชลกับเลอาห์ได้ตอบและกล่าวแก่เขาว่า “ยังมีส่วนทรัพย์หรือมรดกสำหรับเราทั้งสองในบ้านบิดาของเราทั้งสองอีกหรือ
31:15 ท่านนับเราทั้งสองเหมือนคนแปลกหน้ามิใช่หรือ เพราะท่านได้ขายเราทั้งสอง และได้กินเงินของเราทั้งสองไปเยอะแล้วด้วย
31:16 ด้วยว่าทรัพย์สมบัติทั้งสิ้นซึ่งพระเจ้าทรงเอามาจากบิดาของเราทั้งสอง นั่นแหละเป็นของของเราทั้งสอง และของลูก ๆ ของเราทั้งสอง ดังนั้นบัดนี้สิ่งใดก็ตามที่พระเจ้าตรัสแก่ท่านแล้ว จงทำเถิด”
31:17 แล้วยาโคบได้ลุกขึ้น และให้บุตรทั้งหลายของท่านกับภรรยาทั้งหลายของท่านขึ้นขี่พวกอูฐ
31:18 และเขาต้อนสัตว์เลี้ยงทั้งหมดของเขาไป และขนข้าวของทั้งสิ้นของเขาซึ่งเขาได้มานั้น คือสัตว์เลี้ยงที่เขาได้มา ซึ่งเขาได้มาในเมืองปัดดานอารัม เพื่อที่จะไปหาอิสอัคบิดาของเขาในแผ่นดินคานาอัน
31:19 และลาบันออกไปเพื่อตัดขนแกะของท่าน และราเชลได้ขโมยเหล่าเทวรูปที่เป็นของบิดาของนางไป
31:20 และยาโคบก็หลบหนีไปโดยที่ลาบันคนซีเรียไม่รู้เรื่อง ในการที่เขาไม่ได้บอกท่านว่าเขาจะหนีไป
31:21 ดังนั้นเขาจึงหนีไปพร้อมกับสิ่งสารพัดที่เขามีอยู่ และเขาลุกขึ้น และข้ามแม่น้ำไป และมุ่งหน้าของเขาไปทางภูเขากิเลอาด

พระเจ้าทรงเตือนลาบันในความฝัน
31:22 และมีคนไปบอกลาบันในวันที่สามว่า ยาโคบได้หนีไปแล้ว
31:23 และท่านก็พาญาติพี่น้องของท่านออกไปกับท่าน และไล่ตามเขาไปเป็นการเดินทางเจ็ดวัน และพวกท่านก็ตามทันยาโคบในภูเขากิเลอาด
31:24 และพระเจ้าทรงมาปรากฏแก่ลาบันคนซีเรียในความฝันในกลางคืน และตรัสแก่ท่านว่า “จงระวังให้ดีว่า เจ้าจะไม่พูดดีหรือร้ายแก่ยาโคบเลย”
31:25 แล้วลาบันก็ตามมาทันยาโคบ บัดนี้ยาโคบได้ตั้งเต็นท์ของเขาอยู่ในภูเขานั้น และลาบันกับญาติพี่น้องของท่านตั้งเต็นท์อยู่ในภูเขาแห่งกิเลอาด
31:26 และลาบันกล่าวแก่ยาโคบว่า “เจ้าทำอะไรลงไป ที่เจ้าหนีไปโดยไม่บอกให้เรารู้ และพาบุตรสาวทั้งสองของเราไป เหมือนเป็นพวกเชลยที่ถูกจับด้วยดาบ
31:27 ทำไมเจ้าได้หลบหนีไปอย่างลับ ๆ และแอบไปจากเรา และไม่ได้บอกให้เรารู้ เพื่อเราจะจัดส่งเจ้าไปด้วยความร่าเริงยินดี และด้วยบทเพลงทั้งหลาย ด้วยรำมะนา และด้วยพิณเขาคู่
31:28 และไม่ยอมให้เราจุบลาบุตรชายทั้งหลายของเราและบุตรสาวทั้งหลายของเรา บัดนี้เจ้าได้กระทำอย่างโง่เขลาในการทำเช่นนั้น
31:29 เรามีกำลังพอในมือของเราที่จะทำอันตรายแก่พวกเจ้าได้ แต่พระเจ้าแห่งบิดาของพวกเจ้าได้พูดกับเราเมื่อคืนนี้ โดยตรัสว่า ‘เจ้าจงระวังให้ดีว่า เจ้าจะไม่พูดดีหรือร้ายแก่ยาโคบเลย’

ราเชลขโมยรูปเคารพของลาบัน ยาโคบต่อว่าลาบัน
31:30 และบัดนี้ถึงแม้ว่าเจ้าปรารถนาที่จะไป เพราะเจ้าคิดถึงบ้านบิดาของเจ้ามาก ถึงอย่างนั้นทำไมเจ้าได้ขโมยเหล่าพระของเราไปด้วยเล่า”
31:31 และยาโคบตอบและกล่าวแก่ลาบันว่า “เพราะว่าข้าพเจ้ากลัว ด้วยว่าข้าพเจ้าได้กล่าวว่า ‘บางทีท่านจะริบบุตรสาวทั้งสองของท่านคืนจากข้าพเจ้าเสียโดยใช้กำลัง’
31:32 ท่านพบเหล่าพระของท่านกับผู้ใดก็ตาม ก็อย่าไว้ชีวิตผู้นั้นเลย ต่อหน้าญาติพี่น้องของพวกเรา ท่านจงค้นดูว่าสิ่งใดที่เป็นของท่านที่อยู่กับข้าพเจ้า และท่านจงเอามันไปเถิด” เพราะยาโคบไม่ทราบว่าราเชลได้ขโมยเทวรูปเหล่านั้นมา
31:33 และลาบันได้เข้าไปในเต็นท์ของยาโคบ และเข้าไปในเต็นท์ของเลอาห์ และเข้าไปในเต็นท์ของสาวใช้ทั้งสองคนนั้น แต่ท่านหารูปเหล่านั้นไม่พบ แล้วท่านออกมาจากเต็นท์ของเลอาห์ และเข้าไปในเต็นท์ของราเชล
31:34 บัดนี้ราเชลได้เอาเทวรูปเหล่านั้นไป และใส่รูปเหล่านั้นไว้ในกูบอูฐ และนั่งทับรูปเหล่านั้นไว้ และลาบันได้ค้นดูทั่วเต็นท์ แต่หารูปเหล่านั้นไม่พบ
31:35 และนางกล่าวแก่บิดาของตนว่า “ขอนายของข้าพเจ้าอย่าโกรธเลยที่ข้าพเจ้าลุกขึ้นต่อหน้าท่านไม่ได้ ด้วยว่าธรรมดาที่ผู้หญิงมีกำลังเป็นอยู่กับข้าพเจ้า” และท่านก็ค้นดู แต่ไม่พบเทวรูปเหล่านั้นเลย
31:36 และยาโคบก็โกรธและต่อว่าลาบัน และยาโคบตอบและกล่าวแก่ลาบันว่า “การละเมิดของข้าพเจ้าคืออะไร บาปของข้าพเจ้าคืออะไร ที่ท่านได้รีบร้อนไล่ตามข้าพเจ้ามาเช่นนี้
31:37 เพราะว่าท่านได้ค้นดูของของข้าพเจ้าทั้งหมดแล้ว ท่านพบอะไรเล่าที่เป็นของมาจากบ้านของท่าน จงตั้งสิ่งนั้นไว้ที่นี่ตรงหน้าญาติพี่น้องของข้าพเจ้าและญาติพี่น้องของท่านเถิด เพื่อพวกเขาจะได้ตัดสินความระหว่างเราทั้งสอง
31:38 ข้าพเจ้าอยู่กับท่านมายี่สิบปีนี้แล้ว พวกแกะตัวเมียของท่านและพวกแพะตัวเมียของท่านไม่ได้แท้งลูกของพวกมัน และพวกแกะตัวผู้แห่งฝูงแกะของท่าน ข้าพเจ้าก็ไม่ได้กินเลย
31:39 ที่ซึ่งถูกกัดฉีกกินเสียโดยสัตว์ร้ายทั้งหลาย ข้าพเจ้าก็ไม่ได้นำมาให้ท่าน ข้าพเจ้าเองได้แบกรับการสูญเสียของมันให้ จากมือของข้าพเจ้าท่านได้เรียกร้องเอาทั้งนั้น ไม่ว่าถูกขโมยไปในเวลากลางวันหรือถูกขโมยไปในเวลากลางคืน
31:40 ข้าพเจ้าเคยเป็นเช่นนี้ ในเวลากลางวันความแห้งแล้งก็เผาผลาญข้าพเจ้า และน้ำค้างแข็งในเวลากลางคืน และการนอนหลับของข้าพเจ้าก็หายไปจากดวงตาของข้าพเจ้า
31:41 ข้าพเจ้าอาศัยอยู่ในครัวเรือนของท่านเช่นนี้ยี่สิบปีแล้ว ข้าพเจ้าได้รับใช้ท่านสิบสี่ปีเพื่อจะได้บุตรสาวสองคนของท่าน และหกปีเพื่อจะได้ฝูงสัตว์ของท่าน และท่านได้เปลี่ยนค่าจ้างของข้าพเจ้าสิบครั้งแล้ว
31:42 ถ้าพระเจ้าของบิดาข้าพเจ้า พระเจ้าของอับราฮัม และความเกรงกลัวของอิสอัค มิได้สถิตอยู่กับข้าพเจ้าแล้ว บัดนี้ท่านคงส่งข้าพเจ้าไปตัวเปล่าเป็นแน่ พระเจ้าได้ทรงเห็นความทุกข์ของข้าพเจ้าและการงานตรากตรำแห่งมือของข้าพเจ้า และได้ทรงห้ามท่านเมื่อคืนวานนี้”

พันธสัญญาระหว่างยาโคบกับลาบัน
31:43 และลาบันตอบและกล่าวแก่ยาโคบว่า “บุตรสาวเหล่านี้ก็เป็นบุตรสาวของเรา และเด็กเหล่านี้ก็เป็นเด็ก ๆ ของเรา และฝูงสัตว์เหล่านี้ก็เป็นฝูงสัตว์ของเรา และของทั้งสิ้นที่เจ้าเห็นก็เป็นของเรา และวันนี้เราสามารถกระทำอะไรแก่บุตรสาวทั้งสองของเรานี้ หรือแก่เด็ก ๆ ของเขาทั้งสองซึ่งพวกเขาได้คลอดออกมา
31:44 ฉะนั้นบัดนี้ เจ้าจงมาเถิด ให้พวกเราทำพันธสัญญา ทั้งเรากับเจ้า และให้พันธสัญญานั้นเป็นพยานระหว่างเรากับเจ้า”
31:45 และยาโคบเอาหินก้อนหนึ่งมา และตั้งหินนั้นไว้เป็นเสาสำคัญ
31:46 และยาโคบกล่าวแก่ญาติพี่น้องของเขาว่า “จงเก็บหินหลายก้อนมา” และพวกเขาเก็บหินมาหลายก้อน และกองสุมไว้ และที่นั่นพวกเขาได้กินเลี้ยงกันบนกองหินนั้น
31:47 และลาบันเรียกกองหินนั้นว่า เยการ์สหดูธา แต่ยาโคบเรียกกองหินนั้นว่า กาเลเอด
31:48 และลาบันกล่าวว่า “กองหินนี้เป็นพยานระหว่างเรากับเจ้าวันนี้” เหตุฉะนั้นชื่อของกองหินนั้นจึงถูกเรียกว่า กาเลเอด
31:49 และมิสปาห์ เพราะท่านกล่าวว่า “ขอพระเยโฮวาห์ทรงเฝ้าดูอยู่ระหว่างเรากับเจ้า เมื่อพวกเราไม่อยู่ต่อหน้ากันและกัน
31:50 ถ้าเจ้าจะทำให้บุตรสาวทั้งสองของเราเจ็บช้ำ หรือถ้าเจ้าจะได้ภรรยาคนอื่นนอกจากบุตรสาวทั้งสองของเรา ถึงไม่มีใครอยู่กับพวกเรา ดูเถิด พระเจ้าทรงเป็นพยานระหว่างเรากับเจ้า”
31:51 และลาบันกล่าวแก่ยาโคบว่า “จงดูกองหินนี้ และจงดูเสาสำคัญนี้ ซึ่งเราได้ตั้งไว้ระหว่างเรากับเจ้า
31:52 ขอให้กองหินนี้เป็นพยาน และให้เสาสำคัญนี้เป็นพยานว่า เราจะไม่ข้ามกองหินนี้ไปหาเจ้า และเจ้าจะไม่ข้ามกองหินนี้และเสาสำคัญนี้มาหาเรา เพื่อทำอันตรายกัน
31:53 ขอให้พระเจ้าของอับราฮัม และพระเจ้าของนาโฮร์ พระเจ้าของบิดาของท่านทั้งสองทรงตัดสินความระหว่างพวกเรา” และยาโคบก็ปฏิญาณโดยความเกรงกลัวของอิสอัคบิดาของตน
31:54 แล้วยาโคบได้ถวายเครื่องสัตวบูชาบนภูเขานั้น และได้เรียกญาติพี่น้องของตนมารับประทานขนมปัง และพวกเขาได้รับประทานขนมปัง และอยู่ตลอดคืนในภูเขานั้น
31:55 และในตอนเช้ามืด ลาบันก็ลุกขึ้น และจุบบุตรชายทั้งหลายของท่าน และบุตรสาวทั้งหลายของท่าน และอวยพรพวกเขา และลาบันก็จากไป และกลับยังสถานที่ของตน


ปฐมกาล 32

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ยาโคบเผชิญหน้ากับเอซาว
32:1 และยาโคบก็ไปตามทางของเขา และเหล่าทูตสวรรค์ของพระเจ้าได้พบกับเขา
32:2 และเมื่อยาโคบเห็นทูตสวรรค์เหล่านั้น เขากล่าวว่า “นี่เป็นกองทัพของพระเจ้า” และเขาเรียกชื่อสถานที่นั้นว่า มาหะนาอิม
32:3 และยาโคบส่งผู้สื่อสารหลายคนล่วงหน้าก่อนเขา ไปหาเอซาวพี่ชายของตน ถึงแผ่นดินเสอีร์ ซึ่งเป็นแผ่นดินเอโดม
32:4 และเขาสั่งพวกเขา โดยกล่าวว่า “พวกเจ้าจงพูดกับเอซาวนายของเราดังนี้ว่า ยาโคบผู้รับใช้ของท่านกล่าวดังนี้ว่า ‘ข้าพเจ้าได้อาศัยอยู่กับลาบัน และพักอยู่ที่นั่นจนถึงบัดนี้
32:5 และข้าพเจ้ามีฝูงวัวตัวผู้ และฝูงลา ฝูงแพะแกะ และพวกคนใช้ชาย และพวกสาวใช้ และข้าพเจ้าส่งมาเพื่อเรียนนายของข้าพเจ้า เพื่อข้าพเจ้าจะได้รับความกรุณาในสายตาของท่าน’”
32:6 และผู้สื่อสารเหล่านั้นกลับมายังยาโคบ โดยกล่าวว่า “พวกข้าพเจ้าได้มาถึงเอซาวพี่ชายของท่านแล้ว และเขากำลังจะมาพบท่านด้วย และพวกผู้ชายสี่ร้อยคนมาพร้อมกับเขา”
32:7 แล้วยาโคบก็มีความกลัวยิ่งนักและเป็นทุกข์ และเขาแบ่งคนทั้งหลายที่อยู่ด้วยกันกับเขา และฝูงแพะแกะ และฝูงวัว และฝูงอูฐ ออกเป็นสองพวก
32:8 และกล่าวว่า “ถ้าเอซาวมาถึงพวกหนึ่งและตีพวกนั้น แล้วอีกพวกหนึ่งซึ่งเหลืออยู่จะหนีไปได้”

ยาโคบถ่อมใจลงขอพระเจ้าทรงช่วยเขาให้รอดพ้น
32:9 และยาโคบทูลว่า “โอ พระเจ้าของอับราฮัมปู่ของข้าพระองค์ และพระเจ้าของอิสอัคบิดาของข้าพระองค์ ข้าแต่พระเยโฮวาห์ผู้ซึ่งได้ตรัสกับข้าพระองค์ว่า ‘จงกลับไปยังแผ่นดินของเจ้า และยังญาติพี่น้องของเจ้า และเราจะกระทำการดีแก่เจ้า’
32:10 ข้าพระองค์ไม่สมควรจะรับบรรดาพระเมตตาแม้แต่เล็กน้อยที่สุด และความจริงทั้งสิ้น ซึ่งพระองค์ได้โปรดสำแดงแก่ผู้รับใช้ของพระองค์ เพราะด้วยไม้เท้าของข้าพระองค์ ข้าพระองค์ได้ข้ามแม่น้ำจอร์แดนนี้ และบัดนี้ข้าพระองค์กลายเป็นหมู่ชนสองพวก
32:11 โปรดช่วยข้าพระองค์ ข้าพระองค์ขอร้องพระองค์ ให้พ้นจากเงื้อมมือพี่ชายของข้าพระองค์ จากเงื้อมมือของเอซาว เพราะข้าพระองค์กลัวเขา เกรงว่าเขาจะมาและตีข้าพระองค์ และมารดาพร้อมกับบุตรทั้งหลาย
32:12 และพระองค์ได้ตรัสแล้วว่า ‘เราจะกระทำการดีแก่เจ้าเป็นแน่ และทำให้เชื้อสายของเจ้าดุจเม็ดทรายแห่งทะเล ซึ่งจะถูกนับไม่ได้เพราะมีจำนวนมาก’”

ยาโคบส่งฝูงสัตว์ให้เอซาวเป็นของกำนัล
32:13 และยาโคบพักอยู่ที่นั่นคืนวันนั้นเอง และคัดเอาของซึ่งมาถึงมือของเขานั้นให้เป็นของกำนัลแก่เอซาวพี่ชายของตน
32:14 แพะตัวเมียสองร้อยตัว และแพะตัวผู้ยี่สิบตัว แกะตัวเมียสองร้อยตัว และแกะตัวผู้ยี่สิบตัว
32:15 อูฐแม่กับลูกอ่อนของมันสามสิบตัว ลูกวัวตัวเมียสี่สิบตัว และวัวตัวผู้สิบตัว ลาตัวเมียยี่สิบตัว และลูกลาสิบตัว
32:16 และเขามอบสิ่งเหล่านี้ไว้ในมือของพวกคนใช้ของเขา แต่ละฝูงอยู่ต่างหาก และกล่าวแก่พวกคนใช้ของเขาว่า “จงล่วงหน้าไปก่อนเรา และเว้นระยะห่างกันหน่อยระหว่างฝูงสัตว์เหล่านี้”
32:17 และเขาสั่งพวกที่อยู่ข้างหน้าสุด โดยกล่าวว่า “เมื่อเอซาวพี่ชายของเรามาพบเจ้า และถามเจ้า โดยกล่าวว่า ‘เจ้าเป็นคนของใคร และเจ้าจะไปที่ไหน และของเหล่านี้ที่อยู่ข้างหน้าเจ้าเป็นของใคร’
32:18 แล้วเจ้าจงกล่าวว่า ‘ของเหล่านี้เป็นของยาโคบผู้รับใช้ของท่าน นี่เป็นของกำนัลส่งมาให้เอซาวนายของข้าพเจ้า และดูเถิด ยาโคบตามมาข้างหลังพวกเราด้วย’”
32:19 และเขาสั่งพวกที่สองและพวกที่สาม และบรรดาผู้ที่ติดตามพวกเหล่านั้นทำนองเดียวกัน โดยกล่าวว่า “พวกเจ้าจงกล่าวแก่เอซาวในลักษณะนี้เมื่อพวกเจ้าพบเขา
32:20 และพวกเจ้าจงกล่าวยิ่งกว่านั้นว่า ‘ดูเถิด ยาโคบผู้รับใช้ของท่านกำลังตามมาข้างหลังพวกเรา’” เพราะเขาได้กล่าวว่า “ข้าจะระงับความโกรธของเขาได้ด้วยของกำนัลที่ส่งล่วงหน้าข้าไป และภายหลังข้าจะเห็นหน้าของเขา บางทีเขาจะยอมรับข้า”
32:21 ดังนั้นของกำนัลนั้นจึงล่วงหน้าไปก่อนเขา และตัวเขายังค้างอยู่คืนนั้นในค่าย

ยาโคบปล้ำสู้กับทูตสวรรค์ของพระเจ้าและได้ชัยชนะ
32:22 และเขาก็ลุกขึ้นกลางคืนนั้นเอง และพาภรรยาทั้งสองของเขา และสาวใช้ทั้งสองของเขา และบุตรชายสิบเอ็ดคนของเขา และข้ามลำน้ำยับบอกบริเวณน้ำตื้น
32:23 และเขาพาพวกเขาไป และส่งพวกเขาให้ข้ามลำธารไป และส่งของที่ตนมีอยู่ข้ามไป
32:24 และยาโคบอยู่แต่ผู้เดียว และที่นั่นมีบุรุษผู้หนึ่งปล้ำสู้กับเขาจนเวลารุ่งสาง
32:25 และเมื่อพระองค์เห็นว่าพระองค์จะเอาชนะเขาไม่ได้ พระองค์จึงแตะต้องที่เบ้ากระดูกต้นขาของเขา และเบ้ากระดูกต้นขาของยาโคบก็เคล็ด ขณะเขาปล้ำสู้กับพระองค์อยู่นั้น
32:26 และพระองค์ตรัสว่า “ปล่อยให้เราไปเถิด เพราะใกล้สว่างแล้ว” และเขาทูลว่า “ข้าพระองค์จะไม่ยอมให้พระองค์ไป ถ้าพระองค์ไม่ทรงอวยพรข้าพระองค์”
32:27 และพระองค์ตรัสกับเขาว่า “เจ้าชื่ออะไร” และเขาทูลว่า “ยาโคบ”

ทรงเปลี่ยนชื่อ ยาโคบ เป็น อิสราเอล
32:28 และพระองค์ตรัสว่า “ชื่อของเจ้าจะไม่ถูกเรียกว่า ยาโคบ อีกต่อไป แต่จะถูกเรียกว่าอิสราเอล เพราะดุจเจ้าชาย เจ้ามีอำนาจอยู่กับพระเจ้าและกับมนุษย์ และได้ชัยชนะ”
32:29 และยาโคบถามพระองค์ และทูลว่า “ขอบอกพระนามของพระองค์แก่ข้าพระองค์เถิด ข้าพระองค์ขอร้องพระองค์” และพระองค์ตรัสว่า “ทำไมเจ้าจึงถามชื่อของเรา” และพระองค์ทรงอวยพรเขาที่นั่น
32:30 และยาโคบเรียกชื่อสถานที่นั้นว่า เปนีเอล โดยกล่าวว่า “เพราะข้าพเจ้าได้เห็นพระเจ้าหน้าต่อหน้า และชีวิตของข้าพเจ้าถูกสงวนไว้”
32:31 และขณะที่เขาผ่านเปนูเอลไปนั้น ดวงอาทิตย์ก็ขึ้นเหนือเขา และเขาก็เดินโขยกเขยกไปเพราะกระดูกต้นขาของเขา
32:32 เหตุฉะนั้นลูกหลานของอิสราเอลจึงไม่กินเส้นเอ็นซึ่งหดตัว ซึ่งอยู่ที่เบ้ากระดูกต้นขานั้น จนทุกวันนี้ เพราะพระองค์ได้ทรงแตะต้องเบ้ากระดูกต้นขาของยาโคบตรงเส้นเอ็นที่หดตัวนั้น


ปฐมกาล 33

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

เอซาวคืนดีกับยาโคบ
33:1 และยาโคบเงยหน้าของเขาขึ้น และมองไป และดูเถิด เอซาวกำลังมา และพร้อมกับเขามีพวกผู้ชายสี่ร้อยคน และเขาแบ่งลูก ๆ ให้แก่เลอาห์ และแก่ราเชล และแก่สาวใช้ทั้งสอง
33:2 และเขาให้สาวใช้ทั้งสองกับลูก ๆ ของเขาทั้งสองอยู่ข้างหน้าสุด และเลอาห์กับลูก ๆ ของนางอยู่ถัดมา และราเชลกับโยเซฟอยู่ท้ายสุด
33:3 และเขาเดินขึ้นหน้าไปก่อนพวกเขา และน้อมตัวลงถึงดินเจ็ดครั้ง จนเขาเข้ามาใกล้พี่ชายของเขา
33:4 และเอซาววิ่งออกเพื่อพบเขา และสวมกอดเขา และซบหน้าลงที่คอของเขา และจุบเขา และเขาทั้งสองก็ร้องไห้
33:5 และเอซาวก็เงยหน้าของเขาขึ้น และเห็นพวกผู้หญิงกับลูก ๆ และกล่าวว่า “คนเหล่านั้นที่อยู่กับเจ้าคือใคร” และยาโคบกล่าวว่า “ลูก ๆ ซึ่งพระเจ้าได้โปรดประทานให้แก่ข้าพเจ้าผู้รับใช้ของท่าน”
33:6 แล้วสาวใช้ทั้งสองคนเข้ามาใกล้ นางทั้งสองกับลูก ๆ ของพวกนาง และพวกเขาน้อมตัวลงคำนับ
33:7 และเลอาห์กับลูก ๆ ของนางก็เข้ามาใกล้ด้วย และน้อมตัวลงคำนับ และภายหลังโยเซฟและราเชลเข้ามาใกล้ และเขาทั้งสองน้อมตัวลงคำนับ
33:8 และเอซาวกล่าวว่า “ขบวนผู้คนและฝูงสัตว์ทั้งหมดซึ่งเราได้พบนี้ เจ้าหมายความว่าอะไร” และยาโคบกล่าวว่า “เหล่านี้ก็เพื่อจะได้รับความกรุณาในสายตานายของข้าพเจ้า”
33:9 และเอซาวกล่าวว่า “ข้ามีพออยู่แล้ว น้องชายของข้าเอ๋ย เจ้าจงเก็บของที่เจ้ามีไว้กับตัวเองเถิด”
33:10 และยาโคบกล่าวว่า “ไม่ได้ ข้าพเจ้าขอร้องท่าน ถ้าบัดนี้ข้าพเจ้าได้รับความกรุณาในสายตาของท่าน ก็โปรดรับของกำนัลของข้าพเจ้าจากมือของข้าพเจ้าเถิด ด้วยว่าข้าพเจ้าได้เห็นหน้าท่านแล้ว ราวกับว่าข้าพเจ้าได้เห็นพระพักตร์ของพระเจ้า และท่านได้โปรดปรานข้าพเจ้าแล้ว
33:11 ข้าพเจ้าขอร้องท่าน โปรดรับพรของข้าพเจ้าที่นำมาให้ท่านเถิด เพราะพระเจ้าได้ทรงปฏิบัติอย่างกรุณากับข้าพเจ้า และเพราะข้าพเจ้ามีเพียงพอแล้ว” และยาโคบอ้อนวอนเขาและเอซาวจึงรับสิ่งนั้นไว้
33:12 และเอซาวกล่าวว่า “ให้พวกเราเดินตามทางของพวกเรา และให้พวกเราไปกันเถิด และข้าจะนำหน้าเจ้าไป”
33:13 และยาโคบกล่าวแก่เขาว่า “นายของข้าพเจ้าทราบอยู่แล้วว่าเด็ก ๆ นั้นอ่อนแอ และฝูงแพะแกะและฝูงวัวที่มีลูกอ่อนก็อยู่กับข้าพเจ้า และถ้าพวกผู้ชายจะต้อนพวกมันให้เดินเกินไปสักวันหนึ่ง ฝูงสัตว์ก็จะตายหมด
33:14 ขอนายของข้าพเจ้า ข้าพเจ้าขอร้องท่าน ล่วงหน้าไปก่อนผู้รับใช้ของท่านเถิด และข้าพเจ้าจะค่อย ๆ นำไป ตามกำลังของฝูงสัตว์ที่ไปข้างหน้าข้าพเจ้า และตามที่เด็ก ๆ สามารถทนได้ จนกว่าข้าพเจ้าจะมาถึงนายของข้าพเจ้าที่เสอีร์”
33:15 และเอซาวกล่าวว่า “บัดนี้ขอให้ข้าฝากบางคนที่อยู่กับข้าไว้กับเจ้า” และยาโคบกล่าวว่า “มีความจำเป็นอะไรหรือ ขอให้ข้าพเจ้าได้รับความกรุณาในสายตาของนายของข้าพเจ้าเถิด”
33:16 ดังนั้นเอซาวจึงกลับไปตามทางของตนวันนั้นไปยังเสอีร์
33:17 และยาโคบเดินทางไปถึงสุคคท และสร้างบ้านพักหลังหนึ่งสำหรับตน และทำเพิงหลายหลังให้ฝูงสัตว์ของเขา ฉะนั้นชื่อของสถานที่นั้นจึงถูกเรียกว่า สุคคท

ยาโคบซื้อที่ดินและสร้างแท่นบูชา
33:18 และยาโคบมาถึงชาเลม นครแห่งหนึ่งของเชเคม ซึ่งอยู่ในแผ่นดินคานาอัน เมื่อเขามาจากปัดดานอารัม และตั้งเต็นท์ของตนอยู่หน้านครนั้น
33:19 และเขาซื้อที่ดินแปลงหนึ่ง ซึ่งเป็นที่ ๆ เขาได้กางเต็นท์ของตน จากมือของบุตรทั้งหลายของฮาโมร์ บิดาของเชเคม เป็นเงินหนึ่งร้อยเหรียญ
33:20 และเขาสร้างแท่นบูชาแท่นหนึ่งที่นั่น และเรียกแท่นบูชานั้นว่า เอลเอโลเฮอิสราเอล


ปฐมกาล 34

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ดีนาห์บุตรสาวคนเดียวของยาโคบถูกข่มขืน
34:1 และดีนาห์บุตรสาวของเลอาห์ ซึ่งนางคลอดให้กับยาโคบนั้น ออกไปดูพวกบุตรสาวแห่งแผ่นดินนั้น
34:2 และเมื่อเชเคม บุตรชายของฮาโมร์คนฮีไวต์ เจ้านายแห่งแผ่นดินนั้น ได้เห็นเธอ เขาก็เอาเธอไป และหลับนอนกับเธอ และทำอนาจารต่อเธอ
34:3 และจิตใจของเขาก็ผูกพันอยู่กับดีนาห์บุตรสาวของยาโคบ และเขารักหญิงสาวนั้น และพูดจาสุภาพกับหญิงสาวนั้น
34:4 และเชเคมพูดกับฮาโมร์บิดาของตน โดยกล่าวว่า “จงขอหญิงสาวคนนี้ให้เป็นภรรยาของข้าพเจ้าเถิด”
34:5 และยาโคบได้ยินว่าคนนั้นทำอนาจารต่อดีนาห์บุตรสาวของตน เวลานั้นพวกบุตรชายของท่านอยู่กับฝูงสัตว์ของท่านในทุ่งนา และยาโคบได้นิ่งคอยจนกระทั่งพวกบุตรชายกลับมา
34:6 และฮาโมร์บิดาของเชเคมออกไปหายาโคบเพื่อสนทนากับท่าน
34:7 และพวกบุตรชายของยาโคบกลับมาจากทุ่งนาตอนที่พวกเขาได้ยินเรื่องนั้น และพวกเขาก็โศกเศร้าและพวกเขาก็โกรธยิ่งนัก เพราะว่าเขาได้กระทำความโง่เขลาในพวกอิสราเอล โดยหลับนอนกับบุตรสาวของยาโคบ ซึ่งเป็นสิ่งที่ไม่ควรจะทำ
34:8 และฮาโมร์ก็สนทนากับพวกเขา โดยกล่าวว่า “จิตใจเชเคมบุตรชายของเราผูกพันรักใคร่บุตรสาวของพวกท่านมาก เราขอร้องพวกท่าน โปรดยกเธอให้แก่เขาเพื่อเป็นภรรยาเถิด
34:9 และเชิญพวกท่านทำการสมรสกับพวกเรา และยกบรรดาบุตรสาวของพวกท่านให้พวกเรา และเอาบรรดาบุตรสาวของพวกเราให้พวกท่าน
34:10 และพวกท่านจะอาศัยอยู่กับพวกเรา และแผ่นดินนี้จะอยู่ตรงหน้าพวกท่าน พวกท่านจงอาศัยและทำการค้าขายในที่นั่น และจงได้รับกรรมสิทธิ์สำหรับพวกท่านในที่นั่น”
34:11 และเชเคมกล่าวแก่บิดาของเธอ และแก่พวกพี่ชายของเธอว่า “ขอให้ข้าพเจ้าได้รับความกรุณาในสายตาของพวกท่านเถิด และพวกท่านจะเรียกเท่าไร ข้าพเจ้าก็จะให้
34:12 จะเรียกเอาสินสอดทองหมั้นและของขวัญจากข้าพเจ้าสักเท่าไรก็ตาม และข้าพเจ้าจะให้ตามที่พวกท่านจะกล่าวแก่ข้าพเจ้า แต่ขอยกหญิงสาวนั้นให้แก่ข้าพเจ้าเพื่อเป็นภรรยาเถิด”

บุตรชายของยาโคบทำการแก้แค้น
34:13 และบุตรชายทั้งหลายของยาโคบตอบเชเคมและฮาโมร์บิดาของเชเคมอย่างหลอกลวง เพราะเหตุเขาได้ทำอนาจารแก่ดีนาห์น้องสาวของพวกเขา และกล่าวว่า
34:14 และพวกเขากล่าวแก่เขาทั้งสองว่า “พวกเราทำสิ่งนี้ไม่ได้ คือยกน้องสาวของพวกเราให้แก่คนที่ยังไม่ได้เข้าสุหนัต เพราะนั่นเป็นที่หยามเกียรติแก่พวกเรา
34:15 แต่ในการทำเช่นนี้พวกเราจะยินยอมแก่พวกท่าน ถ้าพวกท่านจะยอมเป็นเหมือนพวกเรา คือให้ผู้ชายทุกคนของพวกท่านเข้าสุหนัต
34:16 แล้วพวกเราจึงจะยกบรรดาบุตรสาวของพวกเราให้แก่พวกท่าน และพวกเราจะรับบรรดาบุตรสาวของพวกท่านมายังพวกเรา และพวกเราจะอาศัยอยู่กับพวกท่าน และเราทั้งสองพวกจะกลายเป็นชนชาติเดียวกัน
34:17 แต่ถ้าพวกท่านจะไม่ตั้งใจฟังพวกเรา คือไม่เข้าสุหนัต พวกเราก็จะเอาบุตรสาวของพวกเราไป และพวกเราจะไปเสีย”
34:18 และบรรดาถ้อยคำของพวกเขาเป็นที่พอใจฮาโมร์ และเชเคมบุตรชายของฮาโมร์
34:19 และหนุ่มคนนั้นไม่รีรอที่จะทำตามสิ่งนั้น เพราะเขามีความรักใคร่ในบุตรสาวของยาโคบ และเขาเป็นคนน่าเคารพนับถือมากกว่าครอบครัวทั้งหมดของบิดาของเขา
34:20 และฮาโมร์กับเชเคมบุตรชายของเขามายังประตูเมืองของพวกเขา และสนทนากับพวกผู้ชายของเมืองนั้น โดยกล่าวว่า
34:21 “คนเหล่านี้อยู่อย่างสันติกับพวกเรา เพราะฉะนั้นจงให้พวกเขาอาศัยในแผ่นดินนี้ และทำการค้าขายในที่นั่น เพราะดูเถิด แผ่นดินนี้กว้างขวางพอให้พวกเขาอยู่ได้ ให้พวกเรารับบรรดาบุตรสาวของพวกเขามาเป็นภรรยาพวกเรา และยกบรรดาบุตรสาวของพวกเราให้พวกเขา
34:22 เฉพาะในข้อนี้เท่านั้นพวกเขาถึงจะยินยอมแก่พวกเราเพื่อจะอาศัยอยู่กับพวกเรา เพื่อเป็นชนชาติเดียวกัน ถ้าผู้ชายทุกคนในท่ามกลางพวกเราจะยอมเข้าสุหนัตเหมือนอย่างพวกเขาได้เข้าสุหนัตแล้ว
34:23 ฝูงสัตว์เลี้ยงของพวกเขาและทรัพย์สมบัติของพวกเขา กับฝูงสัตว์ทั้งสิ้นของพวกเขาก็จะเป็นของพวกเรามิใช่หรือ เพียงแต่ให้พวกเรายอมตามพวกเขา และพวกเขาจะยอมอาศัยอยู่กับพวกเรา”
34:24 และทุกคนที่ออกไปจากประตูเมืองของเขาก็ตั้งใจฟังฮาโมร์และเชเคมบุตรชายของเขา และผู้ชายทุกคนได้เข้าสุหนัต คือทุกคนที่ออกไปจากประตูเมืองของเขา
34:25 และต่อมาในวันที่สาม เมื่อคนเหล่านั้นกำลังเจ็บอยู่ บุตรชายสองคนของยาโคบคือสิเมโอนและเลวี พวกพี่ชายของดีนาห์ แต่ละคนก็ถือดาบของตน และเข้าไปในนครด้วยใจกล้าหาญ และฆ่าบรรดาผู้ชายเสียสิ้น
34:26 และเขาทั้งสองฆ่าฮาโมร์และเชเคมบุตรชายของเขาเสียด้วยคมดาบ และพาดีนาห์ออกมาจากบ้านของเชเคม และออกไปเสีย
34:27 พวกบุตรชายของยาโคบเข้ามายังพวกคนที่ถูกฆ่า และปล้นนครนั้น เพราะคนเหล่านั้นได้ทำอนาจารต่อน้องสาวของพวกเขา
34:28 พวกเขาริบเอาฝูงแกะของพวกเขา และฝูงวัวตัวผู้ของพวกเขา และฝูงลาของพวกเขา และสิ่งของซึ่งอยู่ในนคร และสิ่งซึ่งอยู่ในทุ่งนา
34:29 และเอาทรัพย์สมบัติทั้งหมดของพวกเขาไป และบุตรเล็ก ๆ ทั้งหลายของพวกเขา กับภรรยาของพวกเขา พวกเขาเอาไปเป็นเชลย และปล้นแม้แต่สิ่งสารพัดที่อยู่ในบ้านไปเสีย

ยาโคบกับครอบครัวกลัวอันตราย
34:30 และยาโคบกล่าวแก่สิเมโอนและเลวีว่า “เจ้าทั้งสองได้ทำให้เราลำบากใจ โดยทำให้เราเป็นกลิ่นเหม็นในท่ามกลางผู้อยู่อาศัยแห่งแผ่นดินนี้ คือท่ามกลางคนคานาอันและคนเปริสซี และเราซึ่งเป็นผู้คนน้อยนัก พวกเขาจะรวมตัวกันเข้าต่อสู้เรา และฆ่าเราเสีย และเราจะถูกทำลาย คือเราและครอบครัวของเรา”
34:31 และเขาทั้งสองกล่าวว่า “เขาควรทำกับน้องสาวของพวกเราเหมือนหญิงโสเภณีหรือ”


ปฐมกาล 35

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

พระเจ้าทรงเรียกยาโคบให้กลับไปยังเบธเอล
35:1 และพระเจ้าตรัสแก่ยาโคบว่า “จงลุกขึ้น ขึ้นไปยังเบธเอล และอาศัยอยู่ที่นั่น และทำแท่นบูชาแท่นหนึ่งที่นั่นแด่พระเจ้า ผู้ได้ทรงปรากฏแก่เจ้าเมื่อเจ้าหนีไปจากหน้าเอซาวพี่ชายของเจ้า”
35:2 แล้วยาโคบกล่าวแก่ครอบครัวของตน และแก่ทุกคนที่อยู่ด้วยกันกับเขาว่า “จงทิ้งบรรดาพระของคนต่างชาติที่อยู่ท่ามกลางพวกเจ้าเสียให้หมด และชำระตัวให้สะอาด และเปลี่ยนเครื่องนุ่งห่มของพวกเจ้า
35:3 และให้พวกเราลุกขึ้น และขึ้นไปยังเบธเอล และที่นั่นข้าจะทำแท่นบูชาแท่นหนึ่งแด่พระเจ้า ผู้ได้ทรงตอบข้าในวันแห่งความทุกข์ใจของข้า และได้ทรงอยู่กับข้าในทางซึ่งข้าได้ไปนั้น”
35:4 และพวกเขาเอาบรรดาพระของคนต่างชาติซึ่งมีอยู่ในมือของพวกเขามาให้ยาโคบ กับบรรดาตุ้มหูของพวกเขาซึ่งอยู่ในหูของพวกเขา และยาโคบซ่อนสิ่งเหล่านั้นไว้ใต้ต้นโอ๊กนั้นซึ่งอยู่ใกล้เมืองเชเคม
35:5 และพวกเขาเดินทางไป และความหวาดกลัวของพระเจ้าอยู่บนนครทั้งหลายที่อยู่รอบข้างพวกเขา และชาวเมืองเหล่านั้นไม่ได้ไล่ตามบรรดาบุตรชายของยาโคบ
35:6 แล้วยาโคบได้มาถึงตำบลลูส ซึ่งอยู่ในแผ่นดินคานาอัน คือเบธเอล ตัวเขาและทุกคนที่อยู่กับเขา
35:7 และเขาสร้างแท่นบูชาแท่นหนึ่งไว้ที่นั่น และเรียกสถานที่นั้นว่า เอลเบธเอล เพราะว่าที่นั่นพระเจ้าทรงปรากฏแก่เขา ตอนที่เขาหนีไปจากหน้าพี่ชายของเขา
35:8 แต่เดโบราห์ พี่เลี้ยงของเรเบคาห์ ถึงแก่ความตาย และนางถูกฝังไว้ด้านล่างเบธเอลใต้ต้นโอ๊ก และชื่อของต้นไม้นั้นถูกเรียกว่า อัลโลนบาคูท

พระเจ้าทรงอวยพรยาโคบและกล่าวถึงพันธสัญญากับอับราฮัมอีกครั้ง
35:9 และพระเจ้าทรงปรากฏแก่ยาโคบอีกครั้ง เมื่อเขาออกมาจากปัดดานอารัม และทรงอวยพรเขา
35:10 และพระเจ้าตรัสแก่เขาว่า “ชื่อของเจ้าคือ ยาโคบ ชื่อของเจ้าจะไม่ถูกเรียกว่า ยาโคบ อีกต่อไป แต่อิสราเอลจะเป็นชื่อของเจ้า” และพระองค์ทรงเรียกชื่อของเขาว่า อิสราเอล
35:11 และพระเจ้าตรัสแก่เขาว่า “เราเป็นพระเจ้าผู้ทรงมหิทธิฤทธิ์ จงมีลูกดกและทวีมากขึ้น ประชาชาติหนึ่งและหลายประชาชาติจะเกิดมาจากเจ้า และกษัตริย์หลายองค์จะออกมาจากบั้นเอวของเจ้า
35:12 และแผ่นดินซึ่งเราได้ให้แก่อับราฮัมและอิสอัคแล้ว เราจะให้มันแก่เจ้า และแก่เชื้อสายของเจ้าที่มาภายหลังเจ้าเราจะให้แผ่นดินนี้”
35:13 และพระเจ้าเสด็จขึ้นไปจากเขาในสถานที่ที่พระองค์ทรงสนทนากับเขา
35:14 และยาโคบตั้งเสาสำคัญต้นหนึ่งไว้ในสถานที่ที่พระองค์ทรงสนทนากับตน คือเสาหิน และเขาเทเครื่องดื่มบูชาลงบนเสานั้น และเขาเทน้ำมันบนเสานั้น
35:15 และยาโคบเรียกชื่อสถานที่ที่พระเจ้าทรงสนทนากับตนว่า เบธเอล

ราเชลเสียชีวิตเมื่อนางคลอดเบนยามิน
35:16 และพวกเขาเดินทางไปจากเบธเอล และมีทางไม่ไกลที่จะมาถึงเอฟราธาห์ และราเชลกำลังจะคลอดบุตร และนางก็เจ็บครรภ์ยิ่งนัก
35:17 และต่อมาเมื่อนางกำลังเจ็บครรภ์ยิ่งนัก หญิงผดุงครรภ์กล่าวแก่นางว่า “อย่ากลัวเลย ท่านจะคลอดบุตรชายคนนี้ด้วย”
35:18 และต่อมาขณะที่ชีวิตของนางกำลังจากไป (เพราะนางถึงแก่ความตาย) นางเรียกชื่อของเขาว่า เบนโอนี แต่บิดาของเขาเรียกเขาว่า เบนยามิน
35:19 และราเชลก็สิ้นชีวิต และถูกฝังไว้ริมทางที่จะไปบ้านเอฟราธาห์ ซึ่งคือเบธเลเฮม
35:20 และยาโคบตั้งเสาหินไว้บนหลุมศพของนาง นั่นคือเสาหินแห่งหลุมศพของราเชลจนถึงทุกวันนี้
35:21 และอิสราเอลก็เดินทางไป และกางเต็นท์ของเขาอยู่เลยหอคอยแห่งเอดาร์
35:22 และต่อมาเมื่ออิสราเอลอาศัยอยู่ในแผ่นดินนั้น รูเบนไปและหลับนอนกับบิลฮาห์ ภรรยาน้อยของบิดาของเขา และอิสราเอลก็ได้ยินเรื่องนี้ บัดนี้บุตรชายของยาโคบมีสิบสองคน

บุตรชายสิบสองคนของยาโคบ
35:23 บุตรชายทั้งหลายของเลอาห์คือ รูเบน บุตรหัวปีของยาโคบ และสิเมโอน และเลวี และยูดาห์ และอิสสาคาร์ และเศบูลุน
35:24 บุตรชายทั้งหลายของราเชลคือ โยเซฟ และเบนยามิน
35:25 และบุตรชายทั้งหลายของบิลฮาห์ สาวใช้ของราเชลคือ ดาน และนัฟทาลี
35:26 และบุตรชายทั้งหลายของศิลปาห์ สาวใช้ของเลอาห์คือ กาด และอาเชอร์ เหล่านี้เป็นบุตรชายทั้งหลายของยาโคบ ซึ่งถูกคลอดให้เขาในปัดดานอารัม

อิสอัคเสียชีวิต
35:27 และยาโคบมาหาอิสอัคบิดาของตนที่มัมเร มายังนครอารบาห์ ซึ่งคือเฮโบรน ที่อับราฮัมและอิสอัคเคยอาศัยอยู่
35:28 และวันทั้งหลายของอิสอัคคือหนึ่งร้อยแปดสิบปี
35:29 และอิสอัคก็สิ้นลมหายใจ และสิ้นชีวิต และถูกรวบรวมไปอยู่กับประชากรของท่าน เป็นคนชราและแก่หง่อมมาก และบุตรชายของท่านคือเอซาวกับยาโคบก็ฝังท่าน


ปฐมกาล 36

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

พงศ์พันธุ์ของเอซาว (คือเอโดม)
36:1 บัดนี้เหล่านี้เป็นพงศ์พันธุ์ทั้งหลายของเอซาว ซึ่งคือเอโดม
36:2 เอซาวได้พวกภรรยาของเขาจากบรรดาบุตรสาวของคานาอัน คืออาดาห์ บุตรสาวของเอโลนคนฮิตไทต์ และอะโฮลีบามาห์ บุตรสาวของอานาห์ผู้เป็นบุตรสาวของศิเบโอนคนฮีไวต์
36:3 และบาเชมัท บุตรสาวของอิชมาเอล ผู้เป็นน้องสาวของเนบาโยท
36:4 และอาดาห์คลอดบุตรให้เอซาวคือ เอลีฟัส และบาเชมัทคลอดเรอูเอล
36:5 และอะโฮลีบามาห์คลอดเยอูช และยาลาม และโคราห์ เหล่านี้เป็นบุตรชายทั้งหลายของเอซาว ซึ่งถูกคลอดให้เขาในแผ่นดินคานาอัน
36:6 และเอซาวพาบรรดาภรรยาของเขา และบุตรชายทั้งหลายของเขา และบุตรสาวทั้งหลายของเขา และทุกคนแห่งครอบครัวของเขา และฝูงสัตว์ของเขา และบรรดาสัตว์ใช้งานของเขา และทรัพย์สิ่งของทั้งหมดของเขา ซึ่งเขาได้มาในแผ่นดินคานาอัน และไปยังอาณาเขตอื่นจากหน้ายาโคบน้องชายของเขา
36:7 เพราะทรัพย์สมบัติของเขาทั้งสองมีมากกว่าที่เขาทั้งสองจะอาศัยอยู่ด้วยกันได้ และแผ่นดินที่เขาทั้งสองเป็นคนแปลกหน้านั้นไม่พอรับเขาทั้งสอง เพราะเหตุฝูงสัตว์ของพวกเขา
36:8 ดังนั้นเอซาวจึงอาศัยอยู่ในภูเขาเสอีร์ เอซาวคือเอโดม
36:9 และเหล่านี้เป็นพงศ์พันธุ์ทั้งหลายของเอซาว บิดาของคนเอโดม ในภูเขาเสอีร์
36:10 เหล่านี้เป็นชื่อบุตรชายทั้งหลายของเอซาวคือ เอลีฟัสบุตรชายของอาดาห์ ภรรยาของเอซาว เรอูเอลบุตรชายของบาเชมัท ภรรยาของเอซาว
36:11 และบุตรชายทั้งหลายของเอลีฟัสคือ เทมาน โอมาร์ เศโฟ และกาทาม และเคนัส
36:12 และทิมนาเป็นภรรยาน้อยของเอลีฟัสบุตรชายของเอซาว และนางคลอดอามาเลขให้แก่เอลีฟัส เหล่านี้เป็นบุตรชายทั้งหลายของอาดาห์ ภรรยาของเอซาว
36:13 และเหล่านี้เป็นบุตรชายทั้งหลายของเรอูเอลคือ นาหาท และเศ-ราห์ ชัมมาห์ และมิสซาห์ เหล่านี้เป็นบุตรชายทั้งหลายของบาเชมัท ภรรยาของเอซาว
36:14 และเหล่านี้เป็นบุตรชายทั้งหลายของอะโฮลีบามาห์ บุตรสาวของอานาห์ผู้เป็นบุตรสาวของศิเบโอน ภรรยาของเอซาว และนางคลอดเยอูช และยาลาม และโคราห์ให้แก่เอซาว
36:15 เหล่านี้เป็นเจ้านายทั้งหลายแห่งบรรดาบุตรชายของเอซาว บรรดาบุตรชายของเอลีฟัส บุตรชายหัวปีของเอซาวคือ เจ้านายเทมาน เจ้านายโอมาร์ เจ้านายเศโฟ เจ้านายเคนัส
36:16 เจ้านายโคราห์ เจ้านายกาทาม และเจ้านายอามาเลข เหล่านี้เป็นเจ้านายทั้งหลายที่เกิดจากเอลีฟัสในแผ่นดินเอโดม เหล่านี้เป็นบุตรชายทั้งหลายของอาดาห์
36:17 และเหล่านี้เป็นบุตรชายทั้งหลายของเรอูเอล บุตรชายของเอซาว คือเจ้านายนาหาท เจ้านายเศ-ราห์ เจ้านายชัมมาห์ เจ้านายมิสซาห์ เหล่านี้เป็นเจ้านายทั้งหลายที่เกิดจากเรอูเอลในแผ่นดินเอโดม เหล่านี้เป็นบุตรชายทั้งหลายของบาเชมัท ภรรยาของเอซาว
36:18 และเหล่านี้เป็นบุตรชายทั้งหลายของอะโฮลีบามาห์ ภรรยาของเอซาว คือเจ้านายเยอูช เจ้านายยาลาม เจ้านายโคราห์ เหล่านี้เป็นเจ้านายทั้งหลายที่เกิดจากอะโฮลีบามาห์ บุตรสาวของอานาห์ ภรรยาของเอซาว
36:19 เหล่านี้เป็นบุตรชายทั้งหลายของเอซาว ซึ่งคือเอโดม และเหล่านี้เป็นเจ้านายทั้งหลายของพวกเขา

เชื้อสายของเสอีร์ในแผ่นดินเอโดม
36:20 เหล่านี้เป็นบุตรชายทั้งหลายของเสอีร์คนโฮรี ผู้อาศัยในแผ่นดินนั้น คือโลทาน และโชบาล และศิเบโอน และอานาห์
36:21 และดีโชน และเอเซอร์ และดีชาน เหล่านี้เป็นเจ้านายทั้งหลายของคนโฮรี ผู้เป็นบุตรทั้งหลายของเสอีร์ในแผ่นดินเอโดม
36:22 และลูก ๆ ของโลทานคือโฮรี และเฮมาม และน้องสาวของโลทานคือ ทิมนา
36:23 และลูก ๆ ของโชบาลคือคนเหล่านี้ อัลวาน และมานาฮาท และเอบาล เซโฟ และโอนัม
36:24 และเหล่านี้เป็นลูก ๆ ของศิเบโอน ทั้งอายาห์ และอานาห์ นี่คืออานาห์คนนั้นที่ได้พบฝูงล่อในถิ่นทุรกันดาร ขณะที่เขากำลังเลี้ยงฝูงลาของศิเบโอน บิดาของเขา
36:25 และลูก ๆ ของอานาห์คือคนเหล่านี้ ดีโชน และอะโฮลีบามาห์ บุตรสาวของอานาห์
36:26 และเหล่านี้เป็นลูก ๆ ของดีโชนคือ เฮมดาน และเอชบาน และอิธราน และเคราน
36:27 ลูก ๆ ของเอเซอร์คือคนเหล่านี้ บิลฮาน และศาอาวาน และอาขาน
36:28 ลูก ๆ ของดีชานคือคนเหล่านี้ อูส และอารัน
36:29 เหล่านี้เป็นเจ้านายทั้งหลายของคนโฮรีคือ เจ้านายโลทาน เจ้านายโชบาล เจ้านายศิเบโอน เจ้านายอานาห์
36:30 เจ้านายดีโชน เจ้านายเอเซอร์ เจ้านายดีชาน เหล่านี้เป็นเจ้านายทั้งหลายที่มาจากโฮรี ในท่ามกลางพวกเจ้านายของพวกเขาในแผ่นดินเสอีร์

กษัตริย์ทั้งหลายในแผ่นดินเอโดม
36:31 และเหล่านี้เป็นบรรดากษัตริย์ที่ครอบครองในแผ่นดินเอโดม ก่อนที่มีกษัตริย์องค์ใดครอบครองเหนือลูกหลานของอิสราเอล
36:32 และเบลาบุตรชายของเบโอร์ครอบครองในเอโดม และชื่อเมืองหลวงของท่านคือ ดินฮาบาห์
36:33 และเบลาสิ้นพระชนม์ และโยบับบุตรชายของเศ-ราห์แห่งเมืองโบสราห์ขึ้นครอบครองแทนท่าน
36:34 และโยบับสิ้นพระชนม์ และหุชามแห่งแผ่นดินของคนเทมานขึ้นครอบครองแทนท่าน
36:35 และหุชามสิ้นพระชนม์ และฮาดัด บุตรชายของเบดัด ผู้รบชนะคนมีเดียนในทุ่งนาแห่งโมอับขึ้นครอบครองแทนท่าน และชื่อเมืองหลวงของท่านคือ อาวีท
36:36 และฮาดัดสิ้นพระชนม์ และสัมลาห์แห่งเมืองมัสเรคาห์ขึ้นครอบครองแทนท่าน
36:37 และสัมลาห์สิ้นพระชนม์ และซาอูลแห่งเมืองเรโหโบทซึ่งอยู่ข้างแม่น้ำขึ้นครอบครองแทนท่าน
36:38 และซาอูลสิ้นพระชนม์ และบาอัลฮานันบุตรชายของอัคโบร์ขึ้นครอบครองแทนท่าน
36:39 และบาอัลฮานันบุตรชายของอัคโบร์สิ้นพระชนม์ และฮาดาร์ขึ้นครอบครองแทนท่าน และชื่อเมืองหลวงของท่านคือ ปาอู และพระนามของมเหสีของท่านคือ เมเหทาเบล ธิดาของมัทเรด ธิดาของเมซาหับ
36:40 และเหล่านี้เป็นชื่อเจ้านายทั้งหลายที่เกิดจากเอซาว ตามบรรดาครอบครัวของพวกเขา ตามสถานที่ทั้งหลายของพวกเขา ตามชื่อของพวกเขาคือ เจ้านายทิมนา เจ้านายอัลวาห์ เจ้านายเยเธท
36:41 เจ้านายอะโฮลีบามาห์ เจ้านายเอลาห์ เจ้านายปิโนน
36:42 เจ้านายเคนัส เจ้านายเทมาน เจ้านายมิบซาร์
36:43 เจ้านายมักดีเอล เจ้านายอิราม เหล่านี้เป็นเจ้านายทั้งหลายแห่งเอโดม ตามบรรดาที่อาศัยของพวกเขา ในแผ่นดินแห่งกรรมสิทธิ์ของพวกเขา เขาคือเอซาว บิดาของคนเอโดม


ปฐมกาล 37

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

เรื่องราวของโยเซฟ ผู้ที่พระเจ้าทรงเลือกไว้
37:1 และยาโคบอาศัยอยู่ในแผ่นดินที่บิดาของท่านเคยเป็นคนแปลกหน้า คือในแผ่นดินคานาอัน
37:2 เหล่านี้เป็นพงศ์พันธุ์ทั้งหลายของยาโคบ โยเซฟ เมื่อมีอายุสิบเจ็ดปี กำลังเลี้ยงฝูงแพะแกะอยู่พร้อมกับพวกพี่ชายของเขา และเด็กหนุ่มนั้นอยู่กับบุตรชายทั้งหลายของบิลฮาห์ และกับบุตรชายทั้งหลายของศิลปาห์ ภรรยาทั้งหลายของบิดาของตน และโยเซฟได้นำเรื่องชั่วร้ายของพวกพี่ชายมารายงานบิดาของตน
37:3 บัดนี้อิสราเอลรักโยเซฟมากกว่าบุตรทั้งหมดของท่าน เพราะเขาเป็นบุตรชายที่เกิดมาเมื่อท่านแก่แล้ว และท่านทำเสื้อหลากสีตัวหนึ่งให้เขา
37:4 และเมื่อพวกพี่ชายของเขาเห็นว่าบิดาของพวกเขารักโยเซฟมากกว่าพี่ชายทุกคนของเขา พวกเขาก็เกลียดชังโยเซฟ และพูดกับเขาอย่างสันติไม่ได้
37:5 และโยเซฟได้ฝันความฝันหนึ่ง และเขาเล่าความฝันนั้นให้พวกพี่ชายของเขาฟัง และพวกพี่ชายยิ่งเกลียดชังเขามากขึ้น
37:6 และโยเซฟกล่าวแก่พวกพี่ชายว่า “ข้าพเจ้าขอร้องพวกพี่ ขอฟังความฝันนี้ซึ่งข้าพเจ้าได้ฝันเห็น
37:7 เพราะดูเถิด พวกเรากำลังมัดฟ่อนข้าวอยู่ในทุ่งนา และดูเถิด ฟ่อนข้าวของข้าพเจ้าตั้งขึ้น และยืนตรงด้วย และดูเถิด ฟ่อนข้าวของพวกพี่มายืนห้อมล้อม และกราบไหว้ฟ่อนข้าวของข้าพเจ้า”
37:8 และพวกพี่ชายของเขากล่าวแก่เขาว่า “เจ้าจะปกครองเหนือพวกเราจริงหรือ หรือเจ้าจะมีอำนาจครอบครองเหนือพวกเราหรือ” และพวกพี่ชายก็ยิ่งเกลียดชังเขามากขึ้นอีกเพราะบรรดาความฝันของเขา และเพราะบรรดาคำพูดของเขา
37:9 และเขาฝันความฝันอีก และเล่าความฝันนั้นให้พวกพี่ชายของเขาฟัง และกล่าวว่า “ดูเถิด ข้าพเจ้าฝันความฝันอีกครั้งหนึ่ง และดูเถิด ดวงอาทิตย์ และดวงจันทร์ และดวงดาวสิบเอ็ดดวงได้กราบไหว้ข้าพเจ้า”
37:10 และเขาเล่าความฝันให้บิดาของเขาฟัง และให้พวกพี่ชายของเขาฟัง และบิดาของเขาก็ว่ากล่าวเขา และกล่าวแก่เขาว่า “ความฝันที่เจ้าได้ฝันเห็นนั้นมีความหมายว่าอะไร เรากับมารดาของเจ้าและพวกพี่ชายของเจ้าจะมาน้อมตัวลงถึงดินกราบไหว้เจ้าจริงหรือ”
37:11 และพวกพี่ชายของเขาก็อิจฉาเขา แต่บิดาของเขาก็นิ่งตรองเรื่องนี้อยู่แต่ในใจ

พวกพี่ชายอิจฉาโยเซฟจึงขายให้เป็นทาส
37:12 และพวกพี่ชายของเขาไปเพื่อเลี้ยงฝูงแพะแกะของบิดาของพวกเขาในเมืองเชเคม
37:13 และอิสราเอลกล่าวแก่โยเซฟว่า “พวกพี่ชายของเจ้าเลี้ยงฝูงแพะแกะอยู่ในเมืองเชเคมมิใช่หรือ มาเถิด และพ่อจะส่งเจ้าไปหาพวกเขา” และโยเซฟกล่าวแก่บิดาว่า “ข้าพเจ้าอยู่ที่นี่”
37:14 และบิดากล่าวแก่เขาว่า “เราขอร้องเจ้า จงไปดูว่าพวกพี่ชายของเจ้าอยู่ดีกันหรือไม่ และฝูงแพะแกะอยู่ดีกันไหม และนำข่าวมาบอกพ่ออีก” ดังนั้นบิดาจึงส่งเขาออกไปจากที่ราบแห่งเฮโบรน และเขาก็มายังเมืองเชเคม
37:15 และชายคนหนึ่งพบโยเซฟ และดูเถิด เขากำลังเดินไปเดินมาในทุ่งนา และชายคนนั้นถามเขา โดยกล่าวว่า “เจ้าหาอะไร”
37:16 และโยเซฟกล่าวว่า “ข้าพเจ้าเสาะหาพวกพี่ชายของข้าพเจ้า ข้าพเจ้าขอร้องท่าน ขอบอกข้าพเจ้าว่า พวกเขาเลี้ยงฝูงแพะแกะของพวกเขาอยู่ที่ไหน”
37:17 และชายคนนั้นกล่าวว่า “พวกเขาไปจากที่นี่แล้ว เพราะข้าได้ยินพวกเขากล่าวว่า ‘ให้พวกเราไปเมืองโดธานเถิด’” และโยเซฟตามพวกพี่ชายไป และพบพวกเขาในเมืองโดธาน
37:18 และเมื่อพวกพี่ชายเห็นโยเซฟแต่ไกล คือก่อนเขามาใกล้พวกเขา พวกเขาก็ร่วมกันวางแผนต่อต้านโยเซฟเพื่อจะฆ่าเขาเสีย
37:19 และพวกเขาพูดกันและกันว่า “ดูเถิด เจ้าช่างฝันคนนี้กำลังมาแล้ว
37:20 ฉะนั้นบัดนี้ มาเถิด และให้พวกเราฆ่าเขาเสีย และทิ้งเขาไว้ในบ่อ ๆ หนึ่ง และพวกเราจะกล่าวว่า ‘สัตว์ร้ายตัวหนึ่งได้กัดกินเขาเสีย’ และพวกเราจะดูว่าความฝันทั้งหลายของเขานั้นจะเป็นอย่างไร”
37:21 และรูเบนได้ยินสิ่งนั้น และเขาได้ช่วยโยเซฟให้พ้นจากมือของพวกพี่ชาย และกล่าวว่า “อย่าให้พวกเราฆ่าเขาเลย”
37:22 และรูเบนกล่าวแก่พวกเขาว่า “อย่าให้มีการหลั่งเลือดเลย แต่จงทิ้งเขาไว้ในบ่อนี้ที่อยู่ในถิ่นทุรกันดาร และอย่ายื่นมือบนน้องเลย” เพื่อว่าเขาจะช่วยน้องให้พ้นจากมือของพวกเขา เพื่อจะได้ส่งน้องไปยังบิดาของเขาอีก
37:23 และต่อมาเมื่อโยเซฟมาถึงพวกพี่ชายของเขา พวกพี่ชายก็ถอดเสื้อของโยเซฟออกเสีย คือเสื้อหลากสีของเขาที่ถูกสวมอยู่บนเขา
37:24 และพวกพี่ชายจับโยเซฟไป และทิ้งเขาลงในบ่อ ๆ หนึ่ง และบ่อนั้นว่างเปล่า ไม่มีน้ำในบ่อนั้น
37:25 และพวกพี่ชายนั่งลงเพื่อรับประทานอาหาร และพวกเขาเงยหน้าของตนขึ้นและมองไป และดูเถิด มีหมู่คนอิชมาเอลมาจากเมืองกิเลอาด พร้อมกับฝูงอูฐของพวกเขาที่บรรทุกยางไม้ และพิมเสน และมดยอบ โดยกำลังไปเพื่อขนมันลงไปยังอียิปต์
37:26 และยูดาห์กล่าวแก่พวกพี่น้องว่า “จะมีประโยชน์อะไรถ้าพวกเราฆ่าน้องชายของพวกเรา และซ่อนเลือดของเขาไว้
37:27 มาเถิด และให้พวกเราขายเขาแก่คนอิชมาเอล และอย่าให้มือของพวกเราอยู่บนเขาเลย เพราะเขาก็เป็นน้องชายของพวกเราและเป็นเนื้อหนังของพวกเรา” และพวกพี่น้องของเขาก็พอใจ

โยเซฟถูกนำไปยังอียิปต์
37:28 แล้วพวกพ่อค้าชาวมีเดียนกำลังผ่านมา และพวกพี่ชายก็ฉุดและยกโยเซฟขึ้นจากบ่อนั้น และขายโยเซฟให้แก่คนอิชมาเอลเป็นเงินยี่สิบเหรียญ และคนอิชมาเอลก็พาโยเซฟเข้าไปในอียิปต์
37:29 และรูเบนกลับมาถึงบ่อนั้น และดูเถิด โยเซฟไม่ได้อยู่ในบ่อนั้น และเขาฉีกเสื้อผ้าของตน
37:30 และเขากลับมาหาพวกน้องชายของเขา และกล่าวว่า “เด็กนั้นหายไปเสียแล้ว และตัวข้า ข้าจะไปที่ไหนเล่า”
37:31 และพวกเขาก็เอาเสื้อของโยเซฟมา และฆ่าลูกแพะตัวผู้ตัวหนึ่งจากฝูงแพะ และจุ่มเสื้อนั้นลงในเลือด
37:32 และพวกเขาก็ส่งเสื้อหลากสีตัวนั้นไป และพวกเขาก็นำเสื้อนั้นมายังบิดาของพวกเขา และกล่าวว่า “พวกเราได้พบเสื้อตัวนี้ บัดนี้ขอจงพิจารณาดูว่าใช่เสื้อลูกชายของพ่อหรือไม่”
37:33 และบิดารู้จักเสื้อนั้น และกล่าวว่า “นี่เป็นเสื้อลูกชายของเรา สัตว์ร้ายตัวหนึ่งได้กัดกินเขาเสียแล้ว โยเซฟถูกฉีกเป็นชิ้น ๆ เสียแล้วเป็นแน่”
37:34 และยาโคบก็ฉีกเสื้อผ้าของท่าน และเอาผ้ากระสอบคาดเอวของท่าน และไว้ทุกข์ให้บุตรชายของท่านหลายวัน
37:35 และบรรดาบุตรชายของท่าน และบรรดาบุตรสาวของท่านก็ลุกขึ้นเพื่อจะปลอบโยนท่าน แต่ท่านไม่ยอมรับการปลอบโยน และท่านกล่าวว่า “เพราะพ่อจะลงไปยังหลุมฝังศพโดยการไว้ทุกข์ให้บุตรชายของพ่อ” ดังนั้นบิดาของเขาร้องไห้เพื่อเขา
37:36 และคนมีเดียนได้ขายโยเซฟเข้าไปในอียิปต์ไว้กับโปทิฟาร์ข้าราชสำนักของฟาโรห์ และเป็นผู้บัญชาการทหารรักษาพระองค์


ปฐมกาล 38

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

บาปของยูดาห์ ทามาร์จึงเข้าราชวงศ์ของพระเยซู
38:1 และต่อมาในเวลานั้น ยูดาห์ลงไปจากพวกพี่น้องของเขา และหันไปหาคนอดุลลัมคนหนึ่ง ซึ่งชื่อของเขาคือ ฮีราห์
38:2 และที่นั่นยูดาห์เห็นบุตรสาวคนหนึ่งของคนคานาอันคนหนึ่ง ซึ่งชื่อของเขาคือ ชูอาห์ และยูดาห์ก็รับนางไป และเข้าไปหานาง
38:3 และนางก็ตั้งครรภ์ และคลอดบุตรชายคนหนึ่ง และยูดาห์เรียกชื่อของเขาว่า เอร์
38:4 และนางก็ตั้งครรภ์อีก และคลอดบุตรชายคนหนึ่ง และนางเรียกชื่อของเขาว่า โอนัน
38:5 และนางยังตั้งครรภ์อีก และคลอดบุตรชายคนหนึ่ง และเรียกชื่อของเขาว่า เช-ลาห์ และเขาอยู่ที่เคซิบเมื่อนางคลอดเขา
38:6 และยูดาห์หาหญิงคนหนึ่งให้เป็นภรรยาของเอร์บุตรหัวปีของตน ซึ่งชื่อของนางคือ ทามาร์
38:7 และเอร์บุตรหัวปีของยูดาห์เป็นคนชั่วในสายพระเนตรของพระเยโฮวาห์ และพระเยโฮวาห์ทรงประหารเขาเสีย
38:8 และยูดาห์กล่าวแก่โอนันว่า “จงเข้าไปหาภรรยาพี่ชายของเจ้าเถิด และแต่งงานกับนาง และสืบเชื้อสายพี่ชายของเจ้าไว้”
38:9 และโอนันทราบว่าเชื้อสายนั้นจะไม่ได้นับเป็นของตน และต่อมา เมื่อเขาเข้าไปหาภรรยาของพี่ชายของเขา เขาก็ทำให้น้ำกามตกดินเสีย ด้วยเกรงว่าเขาจะให้เชื้อสายแก่พี่ชายของเขา
38:10 และสิ่งซึ่งเขาได้กระทำนั้นไม่เป็นที่พอพระทัยพระเยโฮวาห์ ฉะนั้นพระองค์จึงทรงประหารชีวิตของเขาเสียเช่นกัน
38:11 แล้วยูดาห์จึงกล่าวแก่ทามาร์บุตรสะใภ้ของตนว่า “จงอยู่เป็นหญิงม่ายที่บ้านบิดาของเจ้าจนกว่าเช-ลาห์บุตรชายของเราจะเติบโตขึ้น” เพราะยูดาห์กล่าวว่า “เกรงว่าเขาอาจจะตายเสียด้วย เหมือนพี่ชายทั้งสองของเขา” และทามาร์ได้ไปและอาศัยอยู่ในบ้านบิดาของนาง
38:12 และในเวลาต่อมาบุตรสาวของชูอาห์ คือภรรยาของยูดาห์ ก็สิ้นชีวิต และยูดาห์ได้รับการปลอบประโลมใจแล้ว และขึ้นไปหาพวกคนตัดขนแกะของตนที่บ้านทิมนาท ตัวเขากับเพื่อนของเขา คือฮีราห์ คนอดุลลัม
38:13 และมีคนบอกทามาร์ โดยกล่าวว่า “ดูเถิด พ่อสามีของเจ้าขึ้นไปยังบ้านทิมนาทเพื่อจะตัดขนแกะของเขา”
38:14 และนางถอดเสื้อผ้าสำหรับหญิงม่ายของนางออกเสียจากตัวนาง และเอาผ้าคลุมหน้าของนาง และห่มตัวเองไว้ และไปนั่งอยู่ที่สถานที่กลางแจ้ง ซึ่งอยู่ริมทางที่จะไปบ้านทิมนาท เพราะนางเห็นว่าเช-ลาห์โตขึ้นแล้ว และนางยังไม่ได้ถูกยกให้แก่เขาเพื่อเป็นภรรยา
38:15 เมื่อยูดาห์เห็นนาง เขาก็คิดว่านางเป็นหญิงโสเภณี เพราะนางได้เอาผ้าคลุมหน้าของนางไว้
38:16 และยูดาห์หันไปหานางริมทางนั้น และกล่าวว่า “มาเถิด เราขอร้องเจ้า ขอให้เราเข้าหาเจ้าเถิด” (เพราะเขาไม่ทราบว่านางเป็นบุตรสะใภ้ของตน) และนางกล่าวว่า “ท่านจะให้อะไรแก่ข้าพเจ้าที่ท่านจะเข้าหาข้าพเจ้า”
38:17 และยูดาห์กล่าวว่า “เราจะส่งลูกแพะจากฝูงมาให้เจ้าหนึ่งตัว” และนางกล่าวว่า “ท่านจะให้ของมัดจำไว้แก่ข้าพเจ้าก่อนจนกว่าท่านจะส่งลูกแพะนั้นมาได้ไหม”
38:18 และยูดาห์กล่าวว่า “เราจะให้ของมัดจำอะไรแก่เจ้า” และนางกล่าวว่า “แหวนตราของท่าน และกำไลมือทั้งหลายของท่าน และไม้เท้าของท่านที่อยู่ในมือของท่าน” และยูดาห์ก็ให้สิ่งนั้นแก่นาง และเข้าไปหานาง และนางก็ตั้งครรภ์โดยเขา
38:19 และนางได้ลุกขึ้นและไปเสีย และเอาผ้าคลุมหน้าของนางออกเสียจากนาง และนุ่งห่มเสื้อผ้าแห่งความเป็นหญิงม่ายของนาง
38:20 และยูดาห์ส่งลูกแพะตัวนั้นไปโดยมือเพื่อนของเขาที่เป็นคนอดุลลัม เพื่อที่จะรับของมัดจำของเขาจากมือของหญิงนั้น แต่เขาหานางไม่พบ
38:21 แล้วเขาจึงถามพวกผู้ชายแห่งสถานที่นั้น โดยกล่าวว่า “หญิงโสเภณีคนนั้นอยู่ที่ไหน ที่เคยอยู่ที่กลางแจ้งริมทางนี้” และพวกเขากล่าวว่า “ไม่มีหญิงโสเภณีในสถานที่แห่งนี้”
38:22 และเพื่อนก็กลับไปหายูดาห์ และกล่าวว่า “ข้าพเจ้าหานางไม่พบ และพวกผู้ชายแห่งสถานที่นั้นก็กล่าวว่า ไม่มีหญิงโสเภณีในสถานที่แห่งนี้”
38:23 และยูดาห์กล่าวว่า “ให้นางเก็บของนั้นไว้กับนางเถิด เกรงว่าพวกเราจะเป็นที่อับอาย ดูเถิด เราส่งลูกแพะตัวนี้ไปให้แล้ว และท่านก็หานางไม่พบ”
38:24 และต่อมาอีกประมาณสามเดือนให้หลัง มีคนมาบอกยูดาห์ โดยกล่าวว่า “ทามาร์บุตรสะใภ้ของท่านเป็นหญิงโสเภณี และยิ่งกว่านั้นอีก ดูเถิด นางมีเด็กในครรภ์โดยการแพศยาแล้ว” และยูดาห์กล่าวว่า “จงพานางออกมา และให้นางถูกเผาเสีย”
38:25 เมื่อนางถูกพาออกมา นางก็ส่งไปยังพ่อสามีของนาง โดยกล่าวว่า “โดยชายผู้นั้น ซึ่งเป็นเจ้าของสิ่งเหล่านี้ ข้าพเจ้ามีเด็กในครรภ์” และนางกล่าวว่า “ขอพิจารณาดู ข้าพเจ้าขอร้องท่าน ว่าแหวนตรา และกำไลมือทั้งหลาย และไม้เท้า คือสิ่งเหล่านี้เป็นของผู้ใด”
38:26 และยูดาห์ก็ยอมรับว่ารู้จักสิ่งเหล่านั้น และกล่าวว่า “นางชอบธรรมยิ่งกว่าเรา เพราะว่าเราไม่ได้ยกนางให้แก่เช-ลาห์บุตรชายของเรา” และยูดาห์ไม่ได้ร่วมรู้กับนางอีกต่อไป
38:27 และต่อมาเมื่อถึงเวลากำหนดแห่งการคลอดบุตรของนาง ดูเถิด ฝาแฝดสองคนอยู่ในครรภ์ของนาง
38:28 และต่อมาเมื่อนางเจ็บท้องใกล้คลอด บุตรคนหนึ่งก็ยื่นมือของตนออกมา และหญิงผดุงครรภ์ได้เอามาและผูกด้ายสีแดงไว้บนมือของเขา โดยกล่าวว่า “คนนี้ออกมาก่อนแล้ว”
38:29 และต่อมาขณะที่บุตรนั้นหดมือของเขากลับเข้าไป ดูเถิด พี่ชายของเขาก็ออกมา และหญิงผดุงครรภ์กล่าวว่า “เจ้าแหวกออกมาได้อย่างไร การละเมิดนี้ตกอยู่กับเจ้า” เหตุฉะนั้นชื่อของเขาจึงถูกเรียกว่า เปเรศ
38:30 และภายหลังน้องชายของเขาก็ออกมา ที่มีด้ายสีแดงผูกมือของเขา และชื่อของเขาถูกเรียกว่า เศ-ราห์


ปฐมกาล 39

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

โยเซฟเจริญขึ้นในบ้านของโปทิฟาร์
39:1 และโยเซฟถูกพาลงไปยังอียิปต์ และโปทิฟาร์ ข้าราชสำนักของฟาโรห์ เป็นผู้บัญชาการทหารรักษาพระองค์ คนอียิปต์ ซื้อโยเซฟไว้จากมือของคนอิชมาเอลผู้ซึ่งได้พาเขาลงมาที่นั่น
39:2 และพระเยโฮวาห์ทรงสถิตอยู่กับโยเซฟ และเขาก็เป็นคนที่เจริญรุ่งเรืองขึ้น และเขาอยู่ในบ้านคนอียิปต์นายของเขา
39:3 และนายของเขาก็เห็นว่าพระเยโฮวาห์ทรงสถิตอยู่กับเขา และพระเยโฮวาห์โปรดทำให้ทุกสิ่งที่เขากระทำเจริญขึ้นในมือของเขา
39:4 และโยเซฟได้รับความกรุณาในสายตาของนายของเขา และเขารับใช้ท่าน และท่านก็ตั้งเขาให้เป็นผู้ดูแลเหนือบ้านของท่าน และทุกสิ่งที่ท่านได้ใส่ไว้ในมือของเขา
39:5 และต่อมาตั้งแต่เวลาที่นายได้ตั้งเขาให้เป็นผู้ดูแลเหนือบ้านของท่าน และเหนือของทุกอย่างที่ท่านมีอยู่แล้ว พระเยโฮวาห์ก็ได้ทรงอวยพรครอบครัวของคนอียิปต์นั้นเพราะเห็นแก่โยเซฟ และพระพรของพระเยโฮวาห์อยู่บนของทุกอย่างที่ท่านมีในบ้าน และในทุ่งนา
39:6 และนายได้มอบของทุกอย่างที่ท่านมีอยู่ไว้ในมือของโยเซฟ และท่านไม่ได้เอาใจใส่สิ่งใดที่ท่านมีอยู่ เว้นแต่อาหารซึ่งท่านรับประทาน และโยเซฟนั้นเป็นคนรูปงามและเป็นที่ชื่นชอบอย่างยิ่ง

ภรรยาของโปทิฟาร์พูดใส่ร้ายโยเซฟ
39:7 และต่อมาภายหลังเหตุการณ์เหล่านี้ภรรยานายของเขาก็มองดูโยเซฟด้วยความเสน่หา และนางกล่าวว่า “มานอนกับฉันเถิด”
39:8 แต่โยเซฟก็ปฏิเสธ และกล่าวแก่ภรรยานายของเขาว่า “ดูเถิด นายของข้าพเจ้าไม่ทราบว่าสิ่งใดอยู่กับข้าพเจ้าในเรือนนี้ และท่านได้มอบของทุกอย่างที่ท่านมีอยู่ไว้ในมือของข้าพเจ้า
39:9 ไม่มีใครในเรือนนี้เป็นใหญ่กว่าข้าพเจ้า และนายไม่ได้หวงสิ่งใดจากข้าพเจ้าเว้นแต่ตัวท่าน เพราะท่านเป็นภรรยาของนาย ฉะนั้นข้าพเจ้าจะทำความชั่วใหญ่หลวงนี้และทำบาปต่อพระเจ้าอย่างไรได้”
39:10 และต่อมาขณะที่นางพูดกับโยเซฟวันแล้ววันเล่า เขาก็ไม่ยอมตั้งใจฟังนาง ที่จะนอนกับนาง หรือที่จะอยู่ด้วยกันกับนาง
39:11 และต่อมาคราวนั้นโยเซฟเข้าไปในบ้านเพื่อทำธุระการงานของเขา และไม่มีชายประจำบ้านคนใดอยู่ในนั้น
39:12 และนางก็จับโยเซฟด้วยเสื้อผ้าของเขา โดยกล่าวว่า “มานอนกับฉันเถิด” และโยเซฟทิ้งเสื้อผ้าของเขาไว้ในมือของนาง และหนี และพาตัวเขาออกไป
39:13 และต่อมาเมื่อนางเห็นว่าเขาทิ้งเสื้อผ้าของเขาไว้ในมือของนาง และหนีออกไปแล้ว
39:14 นางก็ร้องเรียกพวกผู้ชายประจำบ้านของตนมา และกล่าวแก่พวกเขาว่า “ดูเถิด นายได้เอาคนชาติฮีบรูมาไว้กับพวกเราเพื่อให้เหยียดหยามพวกเรา เขาได้เข้ามาหาข้าเพื่อจะนอนกับข้า และข้าได้ร้องด้วยเสียงดัง
39:15 และต่อมาเมื่อเขาได้ยินข้าขึ้นเสียงของข้าและร้องออกมา เขาก็ทิ้งเสื้อผ้าของเขาไว้กับข้า และหนี และพาตัวเขาออกไป”
39:16 และนางเก็บเสื้อผ้าของเขาไว้ใกล้ตัว จนนายของเขากลับมาบ้าน
39:17 และนางกล่าวแก่นายตามคำเหล่านี้ โดยกล่าวว่า “เจ้าทาสฮีบรูซึ่งท่านนำมาไว้กับพวกเรานั้นได้เข้ามาหาข้าพเจ้าเพื่อจะเหยียดหยามข้าพเจ้า
39:18 และต่อมาขณะที่ข้าพเจ้าขึ้นเสียงของข้าพเจ้าและร้องออกมา เขาก็ทิ้งเสื้อผ้าของเขาไว้กับข้าพเจ้า และหนีออกไป”
39:19 และต่อมาเมื่อนายของเขาได้ฟังบรรดาถ้อยคำของภรรยาของตน ซึ่งนางได้พูดกับท่าน โดยกล่าวว่า “เจ้าทาสของท่านทำกับข้าพเจ้าอย่างนี้” ความโกรธของท่านก็พลุ่งขึ้น
39:20 และนายของโยเซฟได้จับตัวเขา และใส่เขาไว้ในคุก เป็นสถานที่ที่พวกนักโทษหลวงถูกจองจำอยู่ และเขาก็อยู่ที่นั่นในคุกนั้น

พระเจ้าทรงให้โยเซฟเจริญขึ้นในคุก
39:21 แต่ว่าพระเยโฮวาห์ทรงสถิตอยู่กับโยเซฟ และทรงสำแดงพระเมตตาแก่เขา และทรงให้เขาเป็นที่โปรดปรานในสายตาของพัศดี
39:22 และพัศดีก็มอบนักโทษทั้งสิ้นที่อยู่ในคุกไว้ในมือของโยเซฟ และสิ่งใดก็ตามที่พวกเขาทำที่นั่น โยเซฟก็เป็นผู้กระทำสิ่งนั้น
39:23 พัศดีไม่ได้เอาใจใส่สิ่งใด ๆ ที่มอบไว้ในมือของโยเซฟ เพราะว่าพระเยโฮวาห์ทรงสถิตอยู่กับเขา และสิ่งใดซึ่งเขาได้กระทำ พระเยโฮวาห์ก็ทรงโปรดให้สิ่งนั้นเจริญขึ้น


ปฐมกาล 40

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

พระเจ้าทรงแปลความหมายของความฝัน
40:1 และต่อมาภายหลังเหตุการณ์เหล่านี้ คนเชิญถ้วยเสวยของกษัตริย์แห่งอียิปต์ และคนทำขนมปังของพระองค์ได้ทำให้เจ้านายของตนขุ่นเคือง คือกษัตริย์แห่งอียิปต์
40:2 และฟาโรห์ทรงพระพิโรธต่อข้าราชการของพระองค์ทั้งสองนั้น ต่อหัวหน้าพนักงานเชิญถ้วยเสวย และต่อหัวหน้าพนักงานทำขนมปัง
40:3 และพระองค์ทรงให้เขาทั้งสองถูกจองจำอยู่ในคุกที่บ้านของผู้บัญชาการทหารรักษาพระองค์ ในคุกนั้นซึ่งเป็นสถานที่ที่โยเซฟถูกจองจำอยู่
40:4 และผู้บัญชาการทหารรักษาพระองค์กำชับโยเซฟให้รับใช้สองคนนั้น และโยเซฟก็ปรนนิบัติพวกเขา และเขาทั้งสองติดคุกอยู่ระยะหนึ่ง
40:5 และเขาทั้งสองนั้นฝันความฝันหนึ่ง แต่ละคนฝันความฝันของตนในคืนหนึ่ง แต่ละคนตามความหมายของความฝันของตน คือคนเชิญถ้วยเสวยและคนทำขนมปังของกษัตริย์แห่งอียิปต์ ซึ่งถูกจองจำอยู่ในคุกนั้น
40:6 และโยเซฟเข้ามายังพวกเขาในเวลาเช้า และมองดูเขาทั้งสอง และดูเถิด เขาทั้งสองโศกเศร้าอยู่
40:7 และเขาถามข้าราชการทั้งสองของฟาโรห์ที่อยู่กับเขาในคุกที่บ้านนายของตน โดยกล่าวว่า “ทำไมท่านทั้งสองจึงดูเศร้าหมองไปวันนี้”
40:8 และเขาทั้งสองกล่าวแก่เขาว่า “เราทั้งสองฝันความฝันหนึ่ง และไม่มีผู้ใดจะแปลความหมายมันได้” และโยเซฟกล่าวแก่เขาทั้งสองว่า “การแปลความหมายทั้งหลายเป็นของพระเจ้ามิใช่หรือ ขอเล่าความฝันเหล่านั้นให้ข้าพเจ้าฟังเถิด ข้าพเจ้าขอร้องท่านทั้งสอง”
40:9 และหัวหน้าพนักงานเชิญถ้วยเสวยก็เล่าความฝันของตนให้โยเซฟฟัง และกล่าวแก่เขาว่า “ในความฝันของเรา ดูเถิด เถาองุ่นเถาหนึ่งอยู่ตรงหน้าเรา
40:10 และในเถาองุ่นนั้นมีสามกิ่ง และดูเหมือนว่าแต่ละกิ่งนั้นมีดอกตูมงอกออกมา และพวกดอกของมันก็บานออก และพวงเหล่านั้นของมันออกลูกองุ่นสุกหลายลูก
40:11 และถ้วยของฟาโรห์อยู่ในมือของเรา และเราเก็บลูกองุ่นเหล่านั้น และบีบพวกมันให้น้ำองุ่นนั้นลงในถ้วยของฟาโรห์ และเราได้ถวายถ้วยนั้นไว้ในพระหัตถ์ของฟาโรห์”
40:12 และโยเซฟกล่าวแก่เขาว่า “นี้คือการแปลความหมายของความฝันนั้น สามกิ่งนั้นคือสามวัน
40:13 ภายในสามวันฟาโรห์จะทรงยกศีรษะของท่านขึ้น และจะทรงตั้งท่านไว้ในตำแหน่งเดิมของท่าน และท่านจะถวายถ้วยของฟาโรห์ไว้ในพระหัตถ์ของพระองค์ ตามที่ได้กระทำมาแต่ก่อนเมื่อท่านเป็นคนเชิญถ้วยเสวยของพระองค์
40:14 แต่ขอให้ระลึกถึงข้าพเจ้าเมื่อมีสิ่งดี ๆ เกิดกับท่านแล้ว และโปรดแสดงความกรุณาต่อข้าพเจ้า ข้าพเจ้าขอร้องท่าน และช่วยทูลเรื่องข้าพเจ้าต่อฟาโรห์ และให้ข้าพเจ้าได้ออกจากเรือนนี้
40:15 เพราะอันที่จริงข้าพเจ้าถูกลักพาออกมาจากแผ่นดินของคนฮีบรู และที่นี่ก็เหมือนกันข้าพเจ้าไม่ได้ทำผิดอะไรที่พวกเขาควรให้ข้าพเจ้าอยู่ในคุกใต้ดินนี้”
40:16 เมื่อหัวหน้าพนักงานทำขนมปังเห็นว่า การแปลความหมายนั้นดี เขาจึงกล่าวแก่โยเซฟว่า “เราก็อยู่ในความฝันของเราด้วย และดูเถิด เรามีตะกร้าสีขาวสามใบตั้งอยู่บนศีรษะของเรา
40:17 และในตะกร้าใบบนสุดนั้นมีขนมปังนานาชนิดสำหรับฟาโรห์ และฝูงนกได้มากินขนมปังเหล่านั้นจากตะกร้านั้นที่อยู่บนศีรษะของเรา”
40:18 และโยเซฟตอบและกล่าวว่า “นี้คือการแปลความหมายของความฝันนั้น ตะกร้าสามใบนั้นคือสามวัน
40:19 ภายในสามวันฟาโรห์จะทรงยกศีรษะของท่านขึ้นให้พ้นตัวท่าน และจะแขวนท่านไว้บนต้นไม้ต้นหนึ่ง และฝูงนกจะมากินเนื้อของท่านออกจากตัวของท่าน”
40:20 และต่อมาวันที่สาม ซึ่งเป็นวันเฉลิมพระชนมพรรษาของฟาโรห์ พระองค์ได้ประทานงานเลี้ยงฉลองแก่บรรดาข้าราชการของพระองค์ และพระองค์ทรงยกศีรษะของหัวหน้าพนักงานเชิญถ้วยเสวย และของหัวหน้าพนักงานทำขนมปังในท่ามกลางเหล่าข้าราชการของพระองค์
40:21 และพระองค์ทรงให้หัวหน้าพนักงานเชิญถ้วยเสวยกลับคืนสู่ตำแหน่งเดิมของเขาอีก และเขาได้ถวายถ้วยในพระหัตถ์ของฟาโรห์
40:22 แต่พระองค์ทรงแขวนคอหัวหน้าพนักงานทำขนมปังนั้น ตามที่โยเซฟได้แปลความหมายแก่เขาทั้งสอง
40:23 ถึงอย่างนั้นหัวหน้าพนักงานเชิญถ้วยเสวยนั้นก็ไม่ได้ระลึกถึงโยเซฟ แต่ลืมเขาเสีย


ปฐมกาล 41

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ความฝันประหลาดของกษัตริย์ฟาโรห์
41:1 และต่อมาเมื่อสิ้นสองปีเต็ม ฟาโรห์ทรงฝัน และดูเถิด พระองค์ทรงยืนอยู่ริมฝั่งแม่น้ำนั้น
41:2 และดูเถิด มีวัวอ้วนพีและงามน่าดูเจ็ดตัวขึ้นมาจากแม่น้ำนั้น และพวกมันกินหญ้าอยู่ในทุ่งหญ้าแห่งหนึ่ง
41:3 และดูเถิด มีวัวอีกเจ็ดตัวขึ้นมาตามหลังพวกมันออกจากแม่น้ำนั้น ซูบผอมและน่าเกลียด และยืนอยู่ข้างพวกวัวที่เหลือนั้นบนริมฝั่งแม่น้ำ
41:4 และวัวที่ซูบผอมและน่าเกลียดได้กินวัวอ้วนพีและงามน่าดูเจ็ดตัวนั้นเสีย แล้วฟาโรห์ก็ตื่นบรรทม
41:5 และพระองค์ก็บรรทมหลับไปและทรงฝันเป็นครั้งที่สอง และดูเถิด รวงข้าวเจ็ดรวงงอกขึ้นมาบนต้นข้าวต้นเดียว เป็นข้าวเมล็ดเต่งและงามดี
41:6 และดูเถิด รวงข้าวเจ็ดรวง เป็นข้าวลีบและถูกพัดด้วยลมตะวันออก งอกขึ้นมาภายหลังพวกมัน
41:7 และรวงข้าวลีบเจ็ดรวงนั้นได้กลืนกินรวงข้าวเมล็ดเต่งและงามดีเจ็ดรวงนั้นเสีย และฟาโรห์ก็ตื่นบรรทม และดูเถิด เรื่องนั้นเป็นความฝัน
41:8 และต่อมาในเวลารุ่งเช้า พระทัยของพระองค์ก็เป็นทุกข์ และพระองค์ได้ส่งไปและเรียกบรรดาโหรของอียิปต์ และนักปราชญ์ทั้งสิ้นของที่นั่นมาเข้าเฝ้า และฟาโรห์ทรงเล่าความฝันของพระองค์ให้พวกเขาฟัง แต่ไม่มีผู้ใดสามารถแปลความหมายของความฝันเหล่านั้นถวายแด่ฟาโรห์ได้
41:9 แล้วหัวหน้าพนักงานเชิญถ้วยเสวยจึงทูลฟาโรห์ โดยทูลว่า “ข้าพระองค์ระลึกถึงความผิดพลั้งทั้งหลายของข้าพระองค์ได้วันนี้
41:10 ฟาโรห์ได้พระพิโรธต่อข้าราชการทั้งสองของพระองค์ และทรงจองจำข้าพระองค์ไว้ในคุกที่บ้านผู้บัญชาการทหารรักษาพระองค์ ทั้งข้าพระองค์กับหัวหน้าพนักงานทำขนมปัง
41:11 และพวกข้าพระองค์ได้ฝันความฝันหนึ่งในคืนหนึ่ง ทั้งข้าพระองค์และเขา และข้าพระองค์ทั้งสองฝันไปตามการแปลความหมายของความฝันของตน
41:12 และมีชายหนุ่มคนหนึ่งอยู่ที่นั่นด้วยกันกับข้าพระองค์ทั้งสอง เป็นชาติฮีบรู เป็นผู้รับใช้ของผู้บัญชาการทหารรักษาพระองค์ และข้าพระองค์ทั้งสองได้เล่าให้เขาฟัง และเขาก็แปลความหมายของความฝันของข้าพระองค์ทั้งสองให้ข้าพระองค์ทั้งสอง แต่ละคนตามความหมายของความฝันของตน เขาแปลความหมายให้
41:13 และต่อมาตามที่ชายหนุ่มคนนั้นได้แปลความหมายให้ข้าพระองค์ทั้งสองอย่างไร ก็เป็นไปอย่างนั้น คือฟาโรห์ทรงตั้งข้าพระองค์ไว้ในตำแหน่งเดิมของข้าพระองค์ และพระองค์ทรงแขวนคอเขาเสีย”

พระเจ้าทรงให้ความหมายของความฝันของฟาโรห์ผ่านทางโยเซฟ
41:14 แล้วฟาโรห์จึงส่งไปและเรียกโยเซฟมา และพวกเขาก็รีบไปเบิกตัวเขาออกมาจากคุกใต้ดิน และเขาโกนหนวดของตน และเปลี่ยนเสื้อผ้าของตน และเข้าเฝ้าฟาโรห์
41:15 และฟาโรห์ตรัสแก่โยเซฟว่า “เราฝันความฝันหนึ่ง และไม่มีผู้ใดสามารถแปลความหมายมันได้ และเราได้ยินว่ามีกล่าวถึงเจ้า ว่าเจ้าสามารถเข้าใจความฝันเพื่อแปลความหมายมันได้”
41:16 และโยเซฟได้ทูลตอบฟาโรห์ โดยทูลว่า “การแปลความหมายของความฝันไม่ได้อยู่ที่ข้าพระองค์ พระเจ้าต่างหากจะประทานคำตอบอันเป็นสุขแด่ฟาโรห์”
41:17 และฟาโรห์ได้ตรัสแก่โยเซฟว่า “ในความฝันของเรานั้น ดูเถิด เราได้ยืนอยู่ที่ริมฝั่งแม่น้ำ
41:18 และดูเถิด มีวัวเจ็ดตัวขึ้นมาจากแม่น้ำ อ้วนพีและงามน่าดู และพวกมันกินหญ้าอยู่ในทุ่งหญ้าแห่งหนึ่ง
41:19 และดูเถิด วัวอีกเจ็ดตัวตามขึ้นมาภายหลังพวกมัน ไม่งามและน่าเกลียดมากและซูบผอม แบบที่เราไม่เคยเห็นเลยในแผ่นดินอียิปต์ทั้งสิ้นในเรื่องความแย่
41:20 และวัวที่ซูบผอมและไม่งามนั้นได้กินวัวอ้วนพีเจ็ดตัวแรกนั้นเสียหมด
41:21 และเมื่อพวกมันได้กินพวกแรกนั้นหมดแล้ว หามีใครรู้ว่าพวกมันได้กินพวกแรกเข้าไปไม่ แต่พวกมันยังผอมอยู่เหมือนแต่ก่อน แล้วเราก็ตื่นขึ้น
41:22 และเราได้เห็นในความฝันของเรา และดูเถิด รวงข้าวเจ็ดรวงงอกขึ้นมาบนต้นข้าวต้นหนึ่ง เป็นข้าวเมล็ดเต่งและงามดี
41:23 และดูเถิด รวงข้าวเจ็ดรวง เป็นข้าวเหี่ยว ลีบ และถูกพัดด้วยลมตะวันออก งอกขึ้นมาภายหลังพวกมัน
41:24 และรวงข้าวลีบนั้นได้กลืนกินรวงข้าวดีเจ็ดรวงนั้นเสีย และเราได้เล่าความฝันนี้ให้พวกโหรฟัง แต่ไม่มีใครสามารถอธิบายให้เราฟังได้”
41:25 และโยเซฟทูลฟาโรห์ว่า “ความฝันของฟาโรห์เป็นความฝันอันเดียวกัน พระเจ้าได้ทรงสำแดงให้ฟาโรห์ทราบถึงสิ่งที่พระองค์จะทรงกระทำในไม่ช้า
41:26 วัวอ้วนพีเจ็ดตัวนั้นคือเจ็ดปี และรวงข้าวดีเจ็ดรวงนั้นก็คือเจ็ดปี ความฝันนี้เป็นอันเดียวกัน
41:27 และวัวซูบผอมและน่าเกลียดเจ็ดตัวที่ขึ้นมาภายหลังพวกมันคือเจ็ดปี และรวงข้าวเจ็ดรวงลีบที่ถูกพัดด้วยลมตะวันออกนั้น จะเป็นเจ็ดปีแห่งการกันดารอาหาร
41:28 นี่เป็นสิ่งซึ่งข้าพระองค์ได้ทูลฟาโรห์ คือสิ่งที่พระเจ้าจะทรงกระทำในไม่ช้า พระองค์จึงทรงสำแดงแก่ฟาโรห์
41:29 ดูเถิด จะมีเจ็ดปีแห่งความอุดมสมบูรณ์ทั่วแผ่นดินอียิปต์ทั้งสิ้น
41:30 และหลังจากปีเหล่านั้นจะบังเกิดเจ็ดปีแห่งการกันดารอาหาร และความอุดมสมบูรณ์ทั้งสิ้นจะถูกลืมเสียในแผ่นดินอียิปต์ และการกันดารอาหารจะล้างผลาญแผ่นดิน
41:31 และความอุดมสมบูรณ์นั้นจะไม่เป็นที่ทราบเลยในแผ่นดินนี้ เพราะเหตุการกันดารอาหารที่ตามมาภายหลัง ด้วยว่าการกันดารอาหารนั้นจะรุนแรงยิ่งนัก
41:32 และเพราะเหตุนั้นความฝันนี้จึงถูกให้แก่ฟาโรห์สองหน นี่เป็นเพราะว่าสิ่งนั้นถูกกำหนดไว้โดยพระเจ้าแล้ว และพระเจ้าจะทรงให้บังเกิดขึ้นในไม่ช้า

โยเซฟจัดระเบียบดูแลทั่วประเทศอียิปต์
41:33 เพราะฉะนั้นบัดนี้ ขอฟาโรห์หาชายคนหนึ่งที่มีความคิดดีและมีปัญญา และตั้งคนนั้นให้อยู่เหนือแผ่นดินอียิปต์
41:34 ขอฟาโรห์ทำดังนี้ และให้คนนั้นแต่งตั้งบรรดาพนักงานให้อยู่เหนือแผ่นดิน และเก็บผลหนึ่งในห้าส่วนของแผ่นดินอียิปต์ไว้ในเจ็ดปีที่อุดมสมบูรณ์นั้น
41:35 และให้คนเหล่านั้นเก็บรวบรวมอาหารทั้งหมดในปีอันดีเหล่านั้นที่จะมาถึง และสะสมข้าวใต้พระหัตถ์ของฟาโรห์ไว้ และให้คนเหล่านั้นเก็บอาหารไว้ในนครต่าง ๆ
41:36 และอาหารนั้นจะได้เป็นเสบียงสำรองแก่แผ่นดินสำหรับเจ็ดปีแห่งการกันดารอาหาร ซึ่งจะเกิดขึ้นในแผ่นดินอียิปต์ เพื่อแผ่นดินจะไม่พินาศเสียไปเพราะการกันดารอาหารนั้น”
41:37 และข้อเสนอนี้เป็นที่เห็นชอบในสายพระเนตรของฟาโรห์ และในสายตาของข้าราชการทั้งสิ้นของพระองค์
41:38 และฟาโรห์ตรัสกับบรรดาข้าราชการของพระองค์ว่า “พวกเราจะหาคนเหมือนคนนี้ได้หรือ คือชายที่มีพระวิญญาณของพระเจ้าอยู่ในตัว”
41:39 และฟาโรห์ตรัสกับโยเซฟว่า “เพราะพระเจ้าได้ทรงสำแดงเรื่องนี้ทั้งสิ้นแก่เจ้า ไม่มีผู้ใดแล้วที่มีความคิดดีและมีปัญญาเหมือนอย่างเจ้า
41:40 เจ้าจะอยู่เหนือราชสำนักของเรา และตามคำของเจ้าประชาชนทั้งสิ้นของเราจะถูกปกครอง เว้นแต่ฝ่ายพระที่นั่งเท่านั้นเราจะเป็นใหญ่กว่าเจ้า”
41:41 และฟาโรห์ตรัสกับโยเซฟว่า “ดูเถิด เราได้ตั้งเจ้าให้อยู่เหนือแผ่นดินอียิปต์ทั้งสิ้นแล้ว”
41:42 และฟาโรห์ทรงถอดแหวนตราของพระองค์ออกจากพระหัตถ์ของพระองค์ และสวมบนมือของโยเซฟ และตกแต่งตัวท่านในพวกเสื้อผ้าป่านเนื้อละเอียด และสวมสร้อยทองคำไว้รอบคอของท่าน
41:43 และพระองค์ทรงทำให้ท่านใช้รถหลวงคันที่สองซึ่งพระองค์มีอยู่ และมีพวกคนร้องประกาศข้างหน้าท่านว่า “จงคุกเข่าลงเถิด” และพระองค์ทรงตั้งท่านให้เป็นผู้ปกครองทั่วแผ่นดินอียิปต์ทั้งหมด
41:44 และฟาโรห์ตรัสกับโยเซฟว่า “เราเป็นฟาโรห์ และถ้าเจ้าไม่อนุญาตไม่มีคนทั่วแผ่นดินอียิปต์ทั้งหมดจะยกมือหรือยกเท้าของเขาได้”
41:45 และฟาโรห์เรียกนามของโยเซฟว่า ศาฟนัทปาเนอาห์ และพระองค์ประทานอาเสนัท บุตรสาวของโปทิเฟราห์ ปุโรหิตแห่งเมืองโอน ให้เป็นภรรยาของท่าน และโยเซฟก็ออกไปทั่วแผ่นดินอียิปต์ทั้งหมด
41:46 และโยเซฟมีอายุได้สามสิบปี เมื่อท่านเข้าเฝ้าต่อพระพักตร์ฟาโรห์กษัตริย์แห่งอียิปต์ และโยเซฟก็ออกไปจากเบื้องพระพักตร์ของฟาโรห์ และไปตลอดทั่วแผ่นดินอียิปต์
41:47 และในเจ็ดปีที่อุดมสมบูรณ์นั้น แผ่นดินก็ออกผลเป็นกอบเป็นกำ
41:48 และท่านเก็บรวบรวมบรรดาอาหารทั้งหมดแห่งเจ็ดปีนั้น ซึ่งมีอยู่ในแผ่นดินอียิปต์ และสะสมอาหารไว้ในนครต่าง ๆ ผลแห่งทุ่งนา ซึ่งอยู่รอบทุกนคร ท่านก็เก็บไว้ในนครนั้น ๆ เอง
41:49 และโยเซฟสะสมข้าวไว้ดุจเม็ดทรายแห่งทะเล มากมาย จนท่านต้องหยุดการนับ เพราะข้าวนั้นนับไม่ถ้วน
41:50 และมีบุตรชายสองคนถูกคลอดให้แก่โยเซฟก่อนปีเหล่านั้นแห่งการกันดารอาหารมาถึง ซึ่งอาเสนัท บุตรสาวของโปทิเฟราห์ ปุโรหิตแห่งเมืองโอน คลอดให้ท่าน
41:51 และโยเซฟเรียกชื่อของบุตรหัวปีนั้นว่า มนัสเสห์ “เพราะว่า” ท่านกล่าวว่า “พระเจ้าโปรดให้ข้าพเจ้าลืมความยากลำบากทั้งสิ้นของข้าพเจ้า และวงศ์วานทั้งสิ้นแห่งบิดาของข้าพเจ้าเสีย”
41:52 และชื่อของบุตรคนที่สองนั้นท่านเรียกว่า เอฟราอิม “เพราะว่าพระเจ้าโปรดให้ข้าพเจ้ามีเชื้อสายทวีขึ้นในแผ่นดินแห่งความทุกข์ใจของข้าพเจ้า”
41:53 และเจ็ดปีแห่งความอุดมสมบูรณ์ ที่อยู่ในแผ่นดินอียิปต์ ได้สิ้นสุดลง

การกันดารอาหาร
41:54 และเจ็ดปีนั้นแห่งการกันดารอาหารก็เริ่มมาถึง ตามที่โยเซฟได้กล่าวไว้ และการกันดารอาหารนั้นอยู่ในทุกแผ่นดิน แต่ในแผ่นดินอียิปต์ทั้งสิ้นมีอาหารอยู่
41:55 และเมื่อแผ่นดินอียิปต์ทั้งหมดอดอยากอาหาร ประชาชนก็ร้องทูลขออาหารต่อฟาโรห์ และฟาโรห์ก็รับสั่งแก่บรรดาชาวอียิปต์ว่า “จงไปหาโยเซฟ ท่านจะบอกพวกเจ้าให้ทำอะไร ก็จงทำตาม”
41:56 และการกันดารอาหารนั้นได้ครอบคลุมไปทั่วพื้นแผ่นดินโลก และโยเซฟก็เปิดฉางทั้งสิ้นออก และขายให้แก่ชาวอียิปต์ และการกันดารอาหารนั้นก็รุนแรงมากขึ้นในแผ่นดินอียิปต์
41:57 และประเทศทั้งปวงมายังประเทศอียิปต์หาโยเซฟเพื่อซื้อข้าว เพราะการกันดารอาหารนั้นร้ายแรงเหลือเกินในทุกแผ่นดิน


ปฐมกาล 42

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

พวกพี่ชายของโยเซฟมายังอียิปต์เพื่อซื้อข้าว
42:1 บัดนี้เมื่อยาโคบเห็นว่ามีข้าวในอียิปต์ ยาโคบกล่าวแก่พวกบุตรชายของตนว่า “พวกเจ้ามองดูกันอยู่ทำไมเล่า”
42:2 และท่านกล่าวว่า “ดูเถิด เราได้ยินว่ามีข้าวในอียิปต์ พวกเจ้าจงลงไปที่นั่น และซื้อข้าวสำหรับพวกเราจากที่นั่น เพื่อพวกเราจะมีชีวิตอยู่และไม่ตาย”
42:3 และพวกพี่ชายของโยเซฟสิบคนได้ลงไปเพื่อซื้อข้าวในอียิปต์
42:4 แต่เบนยามิน น้องชายของโยเซฟนั้น ยาโคบไม่ได้ส่งไปกับพวกพี่ชายของเขา เพราะท่านกล่าวว่า “เกรงว่าอาจจะเกิดเหตุร้ายแก่เขา”
42:5 และบรรดาบุตรชายของอิสราเอลก็มาเพื่อซื้อข้าวในท่ามกลางคนทั้งหลายที่มานั้น เพราะการกันดารอาหารก็อยู่ในแผ่นดินคานาอัน
42:6 และโยเซฟเป็นผู้ปกครองเหนือแผ่นดินนั้น และท่านเป็นผู้ที่ขายให้แก่บรรดาประชาชนแห่งแผ่นดินนั้น และพวกพี่ชายของโยเซฟก็มาและน้อมตัวลงต่อหน้าท่าน ด้วยซบหน้าของตนลงถึงดิน
42:7 และโยเซฟเห็นพวกพี่ชายของตน และท่านก็รู้จักพวกเขา แต่ทำตัวเหมือนไม่รู้จักพวกเขา และพูดจาดุดันกับพวกเขา และท่านกล่าวแก่พวกเขาว่า “พวกเจ้ามาจากไหน” และพวกเขากล่าวว่า “มาจากแผ่นดินคานาอันเพื่อซื้ออาหาร”
42:8 และโยเซฟรู้จักพวกพี่ชายของตน แต่พวกเขาหารู้จักท่านไม่

โยเซฟให้โอกาสพวกพี่ชายกลับใจเสียใหม่
42:9 และโยเซฟระลึกถึงความฝันเหล่านั้นซึ่งท่านเคยฝันถึงพวกพี่ ๆ และกล่าวแก่พวกเขาว่า “พวกเจ้าเป็นคนสอดแนม พวกเจ้ามาเพื่อเห็นความเปลือยเปล่าของแผ่นดินนี้”
42:10 และพวกเขากล่าวแก่ท่านว่า “มิใช่เช่นนั้น นายของข้าพเจ้า แต่พวกผู้รับใช้ของท่านมาเพื่อซื้ออาหาร
42:11 พวกข้าพเจ้าเป็นบุตรชายร่วมบิดาเดียวกัน พวกข้าพเจ้าเป็นคนสัตย์จริง ผู้รับใช้ทั้งหลายของท่านมิใช่คนสอดแนม”
42:12 และโยเซฟกล่าวแก่พวกเขาว่า “มิใช่ แต่พวกเจ้ามาเพื่อเห็นความเปลือยเปล่าของแผ่นดินนี้”
42:13 และพวกเขากล่าวว่า “ผู้รับใช้ทั้งหลายของท่านมีพี่น้องสิบสองคน เป็นบุตรชายร่วมบิดาเดียวกันอยู่ในแผ่นดินคานาอัน และดูเถิด น้องสุดท้องวันนี้ยังอยู่กับบิดาของพวกข้าพเจ้า และน้องอีกคนหนึ่งเสียไปแล้ว”
42:14 และโยเซฟกล่าวแก่พวกเขาว่า “นั่นแหละที่เราได้พูดกับพวกเจ้าแล้ว โดยกล่าวว่า ‘พวกเจ้าเป็นคนสอดแนม’
42:15 พวกเจ้าจะถูกทดลองโดยวิธีนี้ โดยพระชนม์ของฟาโรห์พวกเจ้าจะไปจากที่นี่ไม่ได้ เว้นแต่น้องชายสุดท้องของพวกเจ้ามาที่นี่
42:16 จงส่งคนหนึ่งในพวกเจ้า และให้คนนั้นไปพาน้องชายของพวกเจ้ามา และพวกเจ้าจะถูกกักตัวไว้ในคุก เพื่อบรรดาถ้อยคำของพวกเจ้าจะถูกพิสูจน์ได้ว่า มีความจริงใด ๆ ในพวกเจ้าหรือไม่ มิฉะนั้นโดยพระชนม์ของฟาโรห์ พวกเจ้าเป็นคนสอดแนมแน่”
42:17 และท่านก็ขังพวกเขาทุกคนไว้ด้วยกันในคุกเป็นเวลาสามวัน
42:18 และโยเซฟกล่าวแก่พวกเขาในวันที่สามว่า “จงทำดังนี้และมีชีวิต เพราะเราเกรงกลัวพระเจ้า
42:19 ถ้าพวกเจ้าเป็นคนสัตย์จริง จงให้คนหนึ่งในพี่น้องของพวกเจ้าถูกจองจำไว้ในเรือนแห่งคุกของพวกเจ้านั้น พวกเจ้าจงไปเถิด จงขนข้าวไปเพื่อบรรเทาการกันดารอาหารแห่งบ้านเรือนทั้งหลายของพวกเจ้า
42:20 แต่จงพาน้องชายสุดท้องของพวกเจ้ามาหาเรา เช่นนั้นบรรดาถ้อยคำของพวกเจ้าจะได้รับการยืนยัน และพวกเจ้าจะไม่ตาย” และพวกเขาก็ทำดังนั้น
42:21 และพวกเขาได้พูดกันและกันว่า “พวกเรามีความผิดจริง ๆ เรื่องน้องชายของพวกเรา ในการที่พวกเราได้เห็นความเจ็บปวดรวดร้าวแห่งจิตใจของเขา เมื่อเขาได้อ้อนวอนพวกเรา และพวกเราไม่ยอมฟัง เพราะฉะนั้นความทุกข์ยากนี้จึงมาอยู่เหนือพวกเรา”
42:22 และรูเบนตอบพวกเขา โดยกล่าวว่า “ข้าพูดกับพวกเจ้าแล้วมิใช่หรือ โดยกล่าวว่า ‘อย่าทำบาปต่อเด็กนั้น’ และพวกเจ้าไม่ยอมฟัง เหตุฉะนั้น ดูเถิด เลือดของเขาถูกเรียกเอาเช่นกัน”
42:23 และพวกเขาไม่ทราบว่าโยเซฟฟังพวกเขาออก เพราะว่าท่านพูดกับพวกเขาโดยใช้ล่าม
42:24 และท่านก็หันตัวเองไปจากพวกเขาและร้องไห้ และกลับมาหาพวกเขาอีก และสนทนากับพวกเขา และเอาสิเมโอนออกมาจากพวกเขา และมัดเขาไว้ต่อหน้าต่อตาของพวกเขา
42:25 แล้วโยเซฟบัญชาให้ใส่ข้าวเต็มกระสอบของพวกเขา และให้คืนเงินของแต่ละคนไว้ในกระสอบของทุกคน และให้เสบียงแก่พวกเขาสำหรับกลางทาง และท่านได้กระทำต่อพวกเขาตามนั้น
42:26 และพวกเขาบรรทุกข้าวใส่หลังลาของพวกเขา และไปจากที่นั่น
42:27 และขณะที่คนหนึ่งในพวกเขาเปิดกระสอบของตนออกเพื่อจะเอาอาหารให้ลาของตนกินในที่พักแรม เขาก็เห็นเงินของเขา เพราะดูเถิด เงินนั้นอยู่ในปากกระสอบของเขานั้น
42:28 และคนนั้นกล่าวแก่พวกพี่น้องของตนว่า “เงินของข้าพเจ้าถูกคืนมา และดูเถิด เงินนั้นอยู่ในกระสอบของข้าพเจ้า” และใจของพวกเขาก็ไม่อยู่กับเนื้อกับตัว และพวกเขากลัว โดยพูดกันและกันว่า “พระเจ้าทรงทำอะไรแก่พวกเรากันนี่”

พวกพี่ชายบอกยาโคบว่า เขาต้องพาเบนยามินไปอียิปต์
42:29 และพวกเขาก็มาหายาโคบบิดาของพวกเขาในแผ่นดินคานาอัน และเล่าเรื่องทั้งหมดที่เกิดขึ้นแก่พวกเขาให้บิดาฟัง โดยกล่าวว่า
42:30 “ท่านผู้นั้น ผู้ซึ่งเป็นเจ้านายของแผ่นดินนั้น ได้พูดจาดุดันกับพวกข้าพเจ้า และเหมาเอาว่าพวกข้าพเจ้าเป็นคนสอดแนมดูแผ่นดินนั้น
42:31 และพวกข้าพเจ้าได้กล่าวแก่ท่านว่า ‘พวกข้าพเจ้าเป็นคนสัตย์จริง พวกข้าพเจ้าหาได้เป็นคนสอดแนมไม่
42:32 พวกข้าพเจ้าเป็นพี่น้องสิบสองคน บุตรชายร่วมบิดาเดียวกันของพวกเรา น้องคนหนึ่งเสียไปแล้ว และน้องสุดท้องวันนี้ยังอยู่กับบิดาของพวกข้าพเจ้าในแผ่นดินคานาอัน’
42:33 และชายคนนั้นผู้ที่เป็นเจ้านายของแผ่นดินนั้นได้กล่าวแก่พวกข้าพเจ้าว่า ‘โดยวิธีนี้เราจะทราบว่าพวกเจ้าเป็นคนสัตย์จริง จงละคนหนึ่งในพี่น้องของพวกเจ้าไว้กับเรา และจงเอาอาหารไปเพื่อบรรเทาการกันดารอาหารที่บ้านเรือนทั้งหลายของพวกเจ้า และไปเสียเถิด
42:34 และจงพาน้องชายสุดท้องของพวกเจ้ามาหาเรา แล้วเราจึงจะทราบว่าพวกเจ้าไม่ใช่คนสอดแนม แต่พวกเจ้าเป็นคนสัตย์จริง แล้วเราจะปล่อยพี่ชายของพวกเจ้าให้แก่พวกเจ้า และพวกเจ้าจะค้าขายในแผ่นดินนี้’”
42:35 และต่อมาเมื่อพวกเขาเทกระสอบของพวกเขาออก ดูเถิด ห่อเงินของแต่ละคนอยู่ในกระสอบของตน และเมื่อพวกเขากับบิดาของพวกเขาเห็นห่อเงินเหล่านั้น เขาทั้งหลายก็กลัว
42:36 และยาโคบบิดาของพวกเขากล่าวแก่พวกเขาว่า “พวกเจ้าทำให้เราสูญเสียลูก ๆ ของเรา โยเซฟก็เสียไปแล้ว และสิเมโอนก็เสียไปแล้ว และพวกเจ้ายังจะเอาเบนยามินไป สิ่งเหล่านี้ทั้งหมดเข้าประชิดเรา”
42:37 และรูเบนพูดกับบิดาของตน โดยกล่าวว่า “จงสังหารบุตรชายทั้งสองคนของลูกเสีย ถ้าลูกไม่พาเบนยามินมาให้พ่อ จงมอบเบนยามินไว้ในมือของลูกเถิด และลูกจะนำเขากลับมาหาพ่ออีก”
42:38 และยาโคบกล่าวว่า “ลูกชายของเราจะไม่ลงไปกับพวกเจ้า เพราะพี่ชายของเขาก็ตายเสียแล้ว และเหลือแต่เขาคนเดียว ถ้าเกิดเหตุร้ายแก่เขาตามทางซึ่งพวกเจ้าไปนั้น แล้วพวกเจ้าจะพาผมหงอกของเราลงสู่หลุมฝังศพด้วยความโศกเศร้า”


ปฐมกาล 43

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

พวกพี่น้องของโยเซฟกลับไปอียิปต์ ยูดาห์ปฏิญาณว่าจะรับประกันเบนยามิน
43:1 และการกันดารอาหารในแผ่นดินนั้นก็ร้ายแรงยิ่งนัก
43:2 และต่อมาเมื่อเขาทั้งหลายกินข้าวซึ่งพวกเขาได้เอามาจากประเทศอียิปต์หมดแล้ว บิดาของพวกเขากล่าวแก่พวกเขาว่า “จงไปอีก ซื้ออาหารเล็กน้อยมาให้พวกเราหน่อย”
43:3 และยูดาห์พูดกับบิดา โดยกล่าวว่า “ท่านผู้นั้นได้กำชับพวกลูกอย่างเด็ดขาด โดยกล่าวว่า ‘พวกเจ้าจะไม่เห็นหน้าของเรา เว้นแต่น้องชายของพวกเจ้ามาพร้อมกับพวกเจ้า’
43:4 ถ้าพ่อจะส่งน้องชายไปพร้อมกับพวกลูก พวกลูกก็จะลงไปและซื้ออาหารให้พ่อ
43:5 แต่ถ้าพ่อจะไม่ส่งน้องชายไป พวกลูกก็จะไม่ลงไป เพราะชายผู้นั้นได้กล่าวแก่พวกลูกว่า ‘พวกเจ้าจะไม่เห็นหน้าของเรา เว้นแต่น้องชายของพวกเจ้ามาพร้อมกับพวกเจ้า’”
43:6 และอิสราเอลกล่าวว่า “ทำไมพวกเจ้าถึงได้ปฏิบัติหยาบช้าเช่นนี้กับเรา ที่ได้บอกชายผู้นั้นว่าพวกเจ้ายังมีน้องชายอีกคนหนึ่ง”
43:7 และพวกเขากล่าวว่า “ชายผู้นั้นได้ซักไซ้ไล่เลียงพวกลูกถึงความเป็นอยู่ของพวกลูก และถึงญาติพี่น้องของพวกลูก โดยกล่าวว่า ‘บิดาของพวกเจ้ายังอยู่หรือ พวกเจ้ามีน้องชายอีกหรือเปล่า’ และพวกลูกได้บอกท่านตามคำเหล่านี้ พวกลูกจะล่วงรู้ได้อย่างไรว่าท่านจะกล่าวว่า ‘จงพาน้องชายของพวกเจ้าลงมา’”
43:8 และยูดาห์กล่าวกับอิสราเอลบิดาของเขาว่า “ขอส่งเด็กหนุ่มนั้นไปกับลูก และพวกลูกจะลุกขึ้นและไป เพื่อพวกเราจะได้มีชีวิตและไม่ตาย ทั้งพวกลูก และพ่อ และลูกอ่อนทั้งหลายของพวกเราด้วย
43:9 ลูกจะเป็นผู้รับประกันน้องชายคนนี้ พ่อจะเรียกร้องน้องชายจากมือของลูก ถ้าลูกไม่นำเขากลับมาหาพ่อ และตั้งเขาไว้ต่อหน้าพ่อ ก็ขอให้ลูกรับผิดตลอดไปเป็นนิตย์
43:10 เพราะถ้าพวกลูกไม่ได้รีรออยู่ บัดนี้พวกลูกก็คงได้กลับมาเป็นครั้งที่สองแล้วเป็นแน่”
43:11 และอิสราเอลบิดาของพวกเขากล่าวแก่พวกเขาว่า “ถ้ามันต้องเป็นอย่างนั้นแล้วตอนนี้ ก็จงทำดังนี้ คือเอาพวกผลิตผลอย่างดีที่สุดในแผ่นดินนี้ในภาชนะของพวกเจ้าไป และขนเอาของกำนัลลงไปให้ชายผู้นั้น คือพิมเสนบ้าง และน้ำผึ้งบ้าง พวกยางไม้และมดยอบ พวกลูกนัทและลูกอัลมันด์ทั้งหลาย
43:12 และจงเอาเงินเป็นสองเท่าในมือของพวกเจ้า และเงินที่ได้ถูกนำมาอีกในปากกระสอบของพวกเจ้า จงถือเงินนั้นในมือของพวกเจ้าไปอีก บางทีนั่นอาจเป็นความพลั้งเผลอ
43:13 จงพาน้องชายของพวกเจ้าไปด้วย และลุกขึ้น ไปหาชายผู้นั้นอีก
43:14 และขอพระเจ้าผู้ทรงมหิทธิฤทธิ์โปรดประทานความเมตตาแก่พวกเจ้าต่อหน้าชายผู้นั้น เพื่อท่านจะส่งพี่ชายอีกคนนั้นของพวกเจ้ากลับมาพร้อมกับเบนยามิน หากว่าพ่อจะต้องสูญเสียลูก ๆ ของพ่อไป พ่อก็ยอมสูญเสีย”
43:15 และคนเหล่านั้นก็เอาของกำนัลนั้น และพวกเขาเอาเงินสองเท่าในมือของพวกเขาไป พร้อมกับเบนยามิน และลุกขึ้น และลงไปยังประเทศอียิปต์ และยืนต่อหน้าโยเซฟ

โยเซฟพบเบนยามินน้องชาย
43:16 และเมื่อโยเซฟเห็นเบนยามินมากับพวกพี่ชาย ท่านก็กล่าวแก่คนต้นเรือนของท่านว่า “จงพาชายเหล่านี้ไปที่บ้าน และจงฆ่าสัตว์และจัดเตรียมไว้ให้พร้อม เพราะชายเหล่านี้จะมารับประทานด้วยกันกับเราตอนเที่ยง”
43:17 และชายคนนั้นก็ทำตามที่โยเซฟได้สั่ง และชายคนนั้นพาคนเหล่านั้นเข้าไปในบ้านของโยเซฟ
43:18 และคนเหล่านั้นก็กลัว เพราะพวกเขาถูกพาเข้าไปในบ้านของโยเซฟ และพวกเขากล่าวว่า “เพราะเหตุเงินนั้นที่ถูกคืนมาในกระสอบของพวกเราครั้งก่อนนั้น พวกเราจึงถูกพาเข้ามาที่นี่ เพื่อท่านจะหาเหตุเล่นงานพวกเรา และตะครุบพวกเรา และจับพวกเราเป็นทาส และริบเอาพวกลาของพวกเรา”
43:19 และพวกเขาเข้าไปใกล้คนต้นเรือนของโยเซฟ และพวกเขาสนทนากับเขาที่ประตูบ้าน
43:20 และกล่าวว่า “โอ ท่านเจ้าข้า แท้จริงพวกข้าพเจ้าได้ลงมาครั้งก่อนเพื่อซื้ออาหาร
43:21 และต่อมาเมื่อพวกข้าพเจ้ามาถึงที่พักแรม พวกข้าพเจ้าได้เปิดกระสอบของพวกข้าพเจ้าออก และดูเถิด เงินของแต่ละคนก็อยู่ในปากกระสอบของตน เงินของพวกข้าพเจ้านั้นยังอยู่ครบน้ำหนัก และพวกข้าพเจ้าได้นำเงินนั้นมาอีกในมือของพวกข้าพเจ้า
43:22 และเงินอีกส่วนหนึ่งพวกข้าพเจ้าได้เอามาในมือของพวกข้าพเจ้าเพื่อจะซื้ออาหาร พวกข้าพเจ้าไม่สามารถบอกได้ว่า ใครใส่เงินของพวกข้าพเจ้าไว้ในกระสอบของพวกข้าพเจ้า”
43:23 และคนต้นเรือนกล่าวว่า “ขอสันติมีแก่พวกท่านเถิด อย่ากลัวเลย พระเจ้าของพวกท่าน และพระเจ้าของบิดาของพวกท่าน ได้ประทานทรัพย์สมบัติแก่พวกท่านในกระสอบของพวกท่าน ข้าพเจ้ามีเงินของพวกท่านแล้ว” และคนต้นเรือนก็พาสิเมโอนออกมาหาพวกเขา
43:24 และชายคนนั้นพาคนเหล่านั้นเข้าไปในบ้านของโยเซฟ และเอาน้ำให้พวกเขา และพวกเขาก็ล้างเท้าของพวกเขา และเขาจัดหญ้าฟางให้ลาของพวกเขา
43:25 และพวกเขาก็จัดเตรียมของกำนัลนั้นไว้ก่อนโยเซฟมาตอนเที่ยง เพราะพวกเขาได้ยินว่าพวกเขาจะรับประทานอาหารกันที่นั่น
43:26 และเมื่อโยเซฟกลับมาบ้าน พวกเขาก็เอาของกำนัลนั้นซึ่งอยู่ในมือของพวกเขามาให้ท่านในบ้าน และน้อมตัวลงถึงดินต่อหน้าท่าน
43:27 และท่านถามพวกเขาถึงทุกข์สุขของพวกเขา และกล่าวว่า “บิดาของพวกเจ้าสบายดีหรือ ผู้ชราที่พวกเจ้ากล่าวถึงนั้น เขายังมีชีวิตอยู่หรือ”
43:28 และพวกเขาตอบว่า “บิดาของพวกข้าพเจ้าผู้รับใช้ของท่านมีสุขภาพดี ท่านยังมีชีวิตอยู่” และพวกเขาก็ก้มศีรษะของตนลง และกราบไหว้ท่าน
43:29 และท่านเงยหน้าของท่านขึ้นและเห็นเบนยามินน้องชายของตน บุตรชายของมารดาของตน และกล่าวว่า “คนนี้เป็นน้องชายสุดท้องของพวกเจ้าหรือ ที่พวกเจ้าเคยพูดกับเราเกี่ยวกับเขา” และท่านพูดว่า “ขอพระเจ้าทรงมีพระกรุณาแก่เจ้าเถิด ลูกของเราเอ๋ย”
43:30 และโยเซฟก็รีบไป เพราะส่วนภายในของท่านโหยหาน้องชายของท่าน และท่านก็หาที่ที่จะร้องไห้ และท่านได้เข้าไปในห้องของตนและร้องไห้อยู่ที่นั่น
43:31 และท่านล้างหน้าของตน และออกมา และแข็งใจตนเอง และกล่าวว่า “ยกอาหารมาเถิด”
43:32 และพวกคนใช้ก็ยกส่วนของท่านมาตั้งไว้เฉพาะท่าน และส่วนของพี่น้องก็เฉพาะพี่น้อง และส่วนของคนอียิปต์ที่จะมารับประทานด้วยกันกับท่านนั้นก็เฉพาะพวกเขา เพราะคนอียิปต์จะไม่รับประทานอาหารร่วมกับคนฮีบรู เพราะว่านั่นเป็นสิ่งที่น่ารังเกียจสำหรับคนอียิปต์
43:33 และพวกพี่น้องก็นั่งตรงหน้าท่าน เรียงตั้งแต่บุตรหัวปีตามสิทธิ์บุตรหัวปีของตน และลงมาจนถึงน้องสุดท้องตามวัย และชายเหล่านั้นก็ประหลาดใจต่อกันและกัน
43:34 และท่านก็เอามาและส่งส่วนอาหารให้แก่พวกเขาต่อหน้าท่าน แต่ส่วนอาหารของเบนยามินนั้นมากกว่าของพวกพี่ชายถึงห้าเท่า และพวกเขาก็ดื่ม และร่วมรื่นเริงกับท่าน


ปฐมกาล 44

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

พวกพี่ชายของโยเซฟถูกจับ
44:1 และท่านสั่งคนต้นเรือนของท่าน โดยกล่าวว่า “จงเติมกระสอบของคนเหล่านั้นด้วยอาหาร เท่าที่พวกเขาจะขนไปได้ และเอาเงินของแต่ละคนใส่ไว้ในปากกระสอบของเขา
44:2 และใส่ถ้วยของเรา คือถ้วยเงินนั้น ไว้ในปากกระสอบของคนสุดท้อง และเงินค่าข้าวของเขา” และคนต้นเรือนก็ทำตามคำที่โยเซฟได้พูด
44:3 ทันทีที่เวลารุ่งเช้า คนเหล่านั้นก็ถูกส่งออกไป พวกเขาและพวกลาของพวกเขา
44:4 และเมื่อพวกเขาออกไปจากนคร และยังไปได้ไม่ไกลนัก โยเซฟก็กล่าวแก่คนต้นเรือนของท่านว่า “จงลุกขึ้น ตามคนเหล่านั้นไป และเมื่อเจ้าไปทันพวกเขาแล้ว จงกล่าวแก่พวกเขาว่า ‘ทำไมพวกเจ้าจึงเอาความชั่วร้ายมาตอบแทนความดีเล่า
44:5 ถ้วยนี้เป็นถ้วยที่เจ้านายของข้าใช้ดื่ม และโดยถ้วยนี้เจ้านายทำการทำนายมิใช่หรือ พวกเจ้าได้ทำความชั่วร้ายในการทำเช่นนี้’”
44:6 และเขาตามไปทันพวกเขา และเขาพูดกับพวกเขาตามคำเดียวกันเหล่านี้
44:7 และคนเหล่านั้นกล่าวแก่เขาว่า “ทำไมเจ้านายของข้าพเจ้าจึงพูดถ้อยคำเหล่านี้ ขอพระเจ้าอย่ายอมให้พวกผู้รับใช้ของท่านกระทำตามสิ่งนี้เลย
44:8 ดูเถิด เงินซึ่งพวกข้าพเจ้าได้พบในปากกระสอบของพวกข้าพเจ้านั้น พวกข้าพเจ้าได้นำมาคืนแก่ท่านจากแผ่นดินคานาอัน แล้วพวกข้าพเจ้าจะขโมยเงินหรือทองออกไปจากบ้านเจ้านายของท่านได้อย่างไรเล่า
44:9 หากท่านพบของนั้นกับใครก็ตามในพวกผู้รับใช้ของท่าน ก็ให้ผู้นั้นตายเถิด ทั้งพวกข้าพเจ้าจะเป็นเหล่าทาสของเจ้านายของข้าพเจ้าด้วย”
44:10 และเขากล่าวว่า “บัดนี้ให้เป็นไปตามบรรดาถ้อยคำของพวกเจ้าเถิด เราพบของนั้นที่ผู้ใด ผู้นั้นจะต้องเป็นผู้รับใช้ของเรา และพวกเจ้าจะหามีความผิดไม่”
44:11 แล้วพวกเขาทุกคนจึงรีบยกกระสอบของตนวางลงบนพื้นดิน และทุกคนเปิดกระสอบของตนออก
44:12 และเขาก็ค้นดู และตั้งต้นที่คนหัวปี และจบลงที่คนสุดท้อง และถ้วยนั้นถูกพบในกระสอบของเบนยามิน
44:13 แล้วพวกเขาก็ฉีกเสื้อผ้าของตน และบรรทุกของขึ้นหลังลาของตนทุกคน และกลับไปยังนครนั้น
44:14 และยูดาห์กับพวกพี่น้องของเขาก็มายังบ้านของโยเซฟ เพราะท่านยังอยู่ที่นั่น และพวกเขากราบลงถึงดินต่อหน้าท่าน
44:15 และโยเซฟกล่าวแก่พวกเขาว่า “พวกเจ้าทำการอะไรกันนี่ พวกเจ้าไม่ทราบหรือว่า คนอย่างเราสามารถทำนายได้อย่างแน่นอน”
44:16 และยูดาห์กล่าวว่า “พวกข้าพเจ้าจะพูดอะไรกับเจ้านายของข้าพเจ้า พวกข้าพเจ้าจะพูดอะไรได้เล่า หรือพวกข้าพเจ้าจะแก้ตัวอย่างไรได้ พระเจ้าได้ทรงพบความชั่วช้าของพวกผู้รับใช้ของท่านแล้ว ดูเถิด พวกข้าพเจ้าเป็นเหล่าผู้รับใช้ของเจ้านายของข้าพเจ้า ทั้งพวกข้าพเจ้ากับคนที่ถ้วยนั้นถูกพบกับเขาด้วย”
44:17 และท่านกล่าวว่า “ขอพระเจ้าอย่ายอมให้เรากระทำเช่นนั้นเลย แต่ชายคนนั้นที่ถ้วยนั้นถูกพบในมือของเขา คนนั้นจะเป็นผู้รับใช้ของเรา และสำหรับพวกเจ้า พวกเจ้าจงลุกขึ้นไปหาบิดาของพวกเจ้าอย่างสันติเถิด”

ยูดาห์ยอมเป็นทาสแทนเบนยามิน
44:18 แล้วยูดาห์จึงเข้าไปใกล้ท่าน และกล่าวว่า “โอ เจ้านายของข้าพเจ้า ขอให้ผู้รับใช้ของท่าน ข้าพเจ้าขอร้องท่าน พูดสักคำหนึ่งในหูเจ้านายของข้าพเจ้าเถิด และขออย่าให้ความโกรธของท่านพลุ่งขึ้นต่อผู้รับใช้ของท่านเลย เพราะท่านก็เป็นเหมือนอย่างฟาโรห์
44:19 เจ้านายของข้าพเจ้าได้ถามพวกผู้รับใช้ของท่าน โดยกล่าวว่า ‘พวกเจ้ายังมีบิดาหรือน้องชายอยู่หรือ’
44:20 และพวกข้าพเจ้าได้กล่าวแก่เจ้านายของข้าพเจ้าว่า ‘พวกข้าพเจ้ามีบิดา ผู้เป็นชายชราแล้ว และมีบุตรคนหนึ่งเกิดเมื่อบิดาชรา เป็นน้องคนเล็ก และพี่ชายของเด็กนั้นตายเสียแล้ว และเด็กนั้นเหลืออยู่คนเดียวของมารดาของเขา และบิดาของเขาก็รักเด็กคนนี้มาก’
44:21 และท่านได้กล่าวแก่พวกผู้รับใช้ของท่านว่า ‘จงพาน้องคนนั้นลงมาหาเรา เพื่อให้เราเห็นเด็กคนนั้นด้วยตาของเราเอง’
44:22 และพวกข้าพเจ้าได้กล่าวแก่เจ้านายของข้าพเจ้าว่า ‘เด็กหนุ่มคนนี้จะพรากจากบิดาของเขาไม่ได้ เพราะถ้าเขาจะพรากจากบิดาของเขาไป บิดาของเขาคงจะตาย’
44:23 และท่านได้กล่าวแก่พวกผู้รับใช้ของท่านว่า ‘ถ้าน้องชายสุดท้องของพวกเจ้าไม่ลงมาพร้อมกับพวกเจ้า พวกเจ้าจะไม่เห็นหน้าของเราอีกเลย’
44:24 และต่อมาเมื่อพวกข้าพเจ้าได้ขึ้นไปหาบิดาของข้าพเจ้าผู้รับใช้ของท่านแล้ว พวกข้าพเจ้าก็บอกเล่าบรรดาถ้อยคำของเจ้านายของข้าพเจ้าให้บิดาฟัง
44:25 และบิดาของพวกข้าพเจ้าได้กล่าวว่า ‘จงไปอีก และซื้ออาหารเล็กน้อยมาให้พวกเราหน่อย’
44:26 และพวกข้าพเจ้าได้กล่าวว่า ‘พวกเราลงไปไม่ได้ ถ้าน้องชายสุดท้องของพวกเราไปพร้อมกับพวกเรา พวกเราก็จะลงไป เพราะพวกเราจะไม่ได้เห็นหน้าชายผู้นั้น เว้นแต่น้องชายสุดท้องของพวกเราอยู่กับพวกเรา’
44:27 และบิดาของข้าพเจ้าผู้รับใช้ของท่านได้กล่าวแก่พวกข้าพเจ้าว่า ‘พวกเจ้าก็รู้ว่าภรรยาของเราได้คลอดบุตรชายให้เราสองคน
44:28 และบุตรคนหนึ่งก็จากเราไปแล้ว และเราได้กล่าวว่า “เขาถูกฉีกเป็นชิ้น ๆ เสียแล้วเป็นแน่” และเราไม่ได้เห็นเขานับแต่นั้น
44:29 และถ้าพวกเจ้าเอาเด็กคนนี้ไปจากเราด้วย และเกิดเหตุร้ายแก่เขา พวกเจ้าก็จะพาผมหงอกของเราลงไปสู่หลุมฝังศพด้วยความโศกเศร้า’
44:30 เหตุฉะนั้นบัดนี้ เมื่อข้าพเจ้ามาหาบิดาของข้าพเจ้าผู้รับใช้ของท่าน และเด็กหนุ่มนั้นไม่ได้อยู่กับพวกข้าพเจ้า โดยเห็นว่าชีวิตของบิดาผูกพันอยู่ในชีวิตของเด็กหนุ่มนั้น
44:31 การณ์จะเป็นเช่นนี้ เมื่อบิดาเห็นว่าเด็กหนุ่มนั้นไม่ได้อยู่กับพวกข้าพเจ้า บิดาก็จะตาย และพวกผู้รับใช้ของท่านจะพาผมหงอกของบิดาของพวกข้าพเจ้าผู้รับใช้ของท่านลงไปสู่หลุมฝังศพด้วยความโศกเศร้า
44:32 เพราะผู้รับใช้ของท่านได้รับประกันเด็กหนุ่มนั้นไว้ต่อบิดาของข้าพเจ้า โดยกล่าวว่า ‘ถ้าลูกไม่พาน้องกลับมาหาพ่อ แล้วข้าพเจ้าจะแบกรับความผิดนั้นต่อบิดาของข้าพเจ้าตลอดไปเป็นนิตย์’
44:33 เพราะฉะนั้นบัดนี้ ข้าพเจ้าขอร้องท่าน ขอโปรดให้ผู้รับใช้ของท่านอยู่แทนเด็กหนุ่มนั้นโดยเป็นทาสของเจ้านายของข้าพเจ้า และขอให้เด็กหนุ่มนั้นขึ้นไปกับพวกพี่ชายของตนเถิด
44:34 ด้วยว่าข้าพเจ้าจะขึ้นไปหาบิดาของข้าพเจ้าอย่างไรได้ และเด็กหนุ่มนั้นไม่ได้อยู่กับข้าพเจ้า เกรงว่าบางทีข้าพเจ้าจะเห็นเหตุร้ายนั้นที่จะบังเกิดแก่บิดาของข้าพเจ้า”


ปฐมกาล 45

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

โยเซฟเปิดเผยตนเองกับพี่น้อง
45:1 แล้วโยเซฟอดกลั้นตนเองต่อหน้าบรรดาผู้ที่ยืนอยู่กับท่านต่อไปอีกไม่ได้ และท่านก็ร้องว่า “จงทำให้ทุกคนออกไปเสียจากเราเถิด” และไม่มีผู้ใดยืนอยู่กับท่าน ขณะที่โยเซฟเปิดเผยตัวเองแก่พี่น้องของท่าน
45:2 และท่านร้องไห้เสียงดัง และคนอียิปต์ทั้งหลายและคนในสำนักพระราชวังของฟาโรห์ก็ได้ยิน
45:3 และโยเซฟกล่าวแก่พวกพี่น้องของตนว่า “เราคือโยเซฟ บิดาของเรายังมีชีวิตอยู่หรือ” และพวกพี่น้องของท่านไม่สามารถตอบท่านได้ เพราะพวกเขาตกใจที่เผชิญหน้ากับท่าน
45:4 และโยเซฟกล่าวแก่พวกพี่น้องของตนว่า “จงเข้ามาใกล้ข้าพเจ้าเถิด ข้าพเจ้าขอร้องพวกท่าน” และพวกเขาก็เข้ามาใกล้ และท่านกล่าวว่า “ข้าพเจ้าคือโยเซฟน้องชายของพวกพี่ ที่พวกพี่ได้ขายมายังอียิปต์
45:5 เพราะฉะนั้นบัดนี้ อย่าเสียใจไปเลย และอย่าโกรธตัวเอง ที่พวกพี่ได้ขายข้าพเจ้ามาที่นี่ เพราะว่าพระเจ้าได้ทรงส่งข้าพเจ้าให้มาก่อนหน้าพวกพี่เพื่อจะสงวนชีวิตไว้
45:6 เพราะการกันดารอาหารได้อยู่ในแผ่นดินนี้มาสองปีนี้แล้ว และยังมีอีกห้าปี ซึ่งในปีเหล่านั้นจะทำนาหรือเกี่ยวข้าวไม่ได้เลย
45:7 และพระเจ้าได้ทรงส่งข้าพเจ้ามาก่อนพวกพี่ เพื่อที่จะสงวนลูกหลานของพวกพี่ไว้ในแผ่นดินโลก และเพื่อช่วยชีวิตของพวกพี่ไว้โดยการช่วยให้พ้นอันใหญ่หลวง
45:8 ดังนั้นบัดนี้ มิใช่พวกพี่ที่ได้ส่งข้าพเจ้ามาที่นี่ แต่เป็นพระเจ้า และพระองค์โปรดให้ข้าพเจ้าเป็นเหมือนบิดาแก่ฟาโรห์ และเป็นเจ้านายในพระราชวังทั้งสิ้นของพระองค์ และเป็นผู้ครอบครองทั่วแผ่นดินอียิปต์ทั้งหมด

โยเซฟส่งข่าวไปถึงยาโคบบิดาของตน
45:9 พวกท่านจงรีบ และขึ้นไปหาบิดาของข้าพเจ้า และกล่าวแก่ท่านว่า ‘โยเซฟบุตรชายของท่านกล่าวดังนี้ว่า “พระเจ้าได้ทรงโปรดให้ลูกเป็นเจ้านายเหนืออียิปต์ทั้งสิ้น ขอลงมาหาลูก อย่ารีรอเลย
45:10 และพ่อจะได้อาศัยอยู่ในแผ่นดินโกเชน และพ่อจะได้อยู่ใกล้ลูก ทั้งตัวพ่อกับลูกทั้งหลายของพ่อ และหลาน ๆ ของพ่อ และฝูงแพะแกะของพ่อ และฝูงวัวของพ่อ และทุกสิ่งที่พ่อมีอยู่
45:11 และที่นั่นลูกจะบำรุงเลี้ยงดูพ่อ ด้วยว่ายังจะมีการกันดารอาหารอีกห้าปี เกรงว่าตัวพ่อ และครอบครัวของพ่อ และบรรดาคนที่พ่อมีอยู่จะยากจนไป”’
45:12 และดูเถิด นัยน์ตาของพวกพี่ได้เห็น และนัยน์ตาของเบนยามินน้องชายของข้าพเจ้าได้เห็นว่า เป็นปากของข้าพเจ้าเองที่พูดกับพวกพี่
45:13 และพวกพี่จงเล่าให้บิดาของข้าพเจ้าฟังถึงบรรดายศศักดิ์ของข้าพเจ้าในอียิปต์ และถึงสิ่งสารพัดที่พวกพี่ได้เห็นนั้น และพวกพี่จงรีบและพาบิดาของข้าพเจ้าลงมาที่นี่เถิด”
45:14 และท่านกอดคอเบนยามินน้องชายของตนและร้องไห้ และเบนยามินร้องไห้บนคอของท่าน
45:15 ยิ่งกว่านั้นท่านได้จุบพวกพี่น้องของตนทุกคน และร้องไห้บนพวกเขา และหลังจากนั้นพวกพี่น้องของท่านก็สนทนากับท่าน

โยเซฟส่งรถไปรับยาโคบที่คานาอัน
45:16 และข่าวนั้นถูกได้ยินในพระราชวังของฟาโรห์ โดยกล่าวว่า “พวกพี่น้องของโยเซฟได้มาแล้ว” และฟาโรห์กับเหล่าข้าราชการของพระองค์ก็พากันยินดี
45:17 และฟาโรห์รับสั่งกับโยเซฟว่า “จงกล่าวแก่พวกพี่น้องของท่านว่า ‘พวกเจ้าจงทำดังนี้ เอาของบรรทุกสัตว์ของพวกเจ้าและไป พวกเจ้าจงไปยังแผ่นดินคานาอัน
45:18 และจงพาบิดาของพวกเจ้าและครอบครัวทั้งหลายของพวกเจ้า และมาหาเรา และเราจะประทานของดีที่สุดของแผ่นดินอียิปต์ให้พวกเจ้า และพวกเจ้าจะได้รับประทานผลอันอุดมบริบูรณ์แห่งแผ่นดินนี้’
45:19 บัดนี้ท่านถูกรับสั่งแล้ว พวกเจ้าจงทำดังนี้ พวกเจ้าจงเอาขบวนเกวียนหลายเล่มจากแผ่นดินอียิปต์ไปรับเด็กเล็ก ๆ ของพวกเจ้า และรับภรรยาของพวกเจ้า และจงพาบิดาของพวกเจ้าและมาเถิด
45:20 อย่าเสียดายทรัพย์สมบัติของพวกเจ้าด้วย เพราะของดีที่สุดของแผ่นดินอียิปต์ทั้งสิ้นเป็นของพวกเจ้าแล้ว”
45:21 และบุตรเหล่านั้นของอิสราเอลก็ทำตาม และโยเซฟจัดขบวนเกวียนหลายเล่มให้พวกเขาตามรับสั่งของฟาโรห์ และให้เสบียงรับประทานแก่พวกเขาสำหรับระหว่างทาง
45:22 แก่พวกเขาทุกคน ท่านให้เสื้อผ้าสำหรับเปลี่ยนแก่แต่ละคน แต่แก่เบนยามิน ท่านให้เงินสามร้อยเหรียญกับเสื้อผ้าสำหรับเปลี่ยนห้าชุด
45:23 และแก่บิดาของท่าน ท่านฝากของต่อไปนี้ไป คือลาสิบตัวบรรทุกของดีเหล่านั้นแห่งอียิปต์ และลาตัวเมียอีกสิบตัวบรรทุกข้าว และขนมปัง และเสบียงอาหารสำหรับให้บิดาของท่านรับประทานระหว่างทาง
45:24 ดังนั้นท่านจึงส่งพวกพี่น้องของท่านไป และพวกเขาก็ออกเดินทาง และท่านกล่าวแก่พวกเขาว่า “จงระวังให้ดีที่พวกพี่จะไม่วิวาทกันระหว่างทาง”
45:25 และพวกเขาก็พากันขึ้นไปจากอียิปต์ และเข้ามาในแผ่นดินคานาอัน มายังยาโคบบิดาของพวกเขา
45:26 และบอกบิดา โดยกล่าวว่า “โยเซฟยังมีชีวิตอยู่ และเขาเป็นผู้ปกครองเหนือแผ่นดินอียิปต์ทั้งหมด” และใจของยาโคบก็หมดสิ้นเรี่ยวแรง เพราะท่านไม่เชื่อพวกเขา
45:27 และพวกเขาเล่าบรรดาถ้อยคำของโยเซฟให้บิดาฟัง ซึ่งโยเซฟได้กล่าวแก่พวกเขาแล้ว และเมื่อบิดาเห็นขบวนเกวียนทั้งหลายซึ่งโยเซฟได้ส่งมาเพื่อรับตน จิตใจของยาโคบบิดาของพวกเขาก็ฟื้นชื่นขึ้น
45:28 และอิสราเอลกล่าวว่า “อิ่มใจแล้ว โยเซฟลูกชายของเรายังมีชีวิตอยู่ เราจะไปและเห็นเขาก่อนเราตาย”


ปฐมกาล 46

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ยาโคบลงไปยังอียิปต์
46:1 และอิสราเอลไปในการเดินทางของท่าน พร้อมกับสิ่งสารพัดที่ท่านมีอยู่ และมาถึงเมืองเบเออร์เชบา และถวายเครื่องสัตวบูชาแด่พระเจ้าของอิสอัคบิดาของตน
46:2 และพระเจ้าตรัสแก่อิสราเอลในนิมิตทั้งหลายแห่งเวลากลางคืน และตรัสว่า “ยาโคบ ยาโคบเอ๋ย” และท่านทูลว่า “ข้าพระองค์อยู่ที่นี่”
46:3 และพระองค์ตรัสว่า “เราเป็นพระเจ้า เป็นพระเจ้าของบิดาเจ้า อย่ากลัวที่จะลงไปยังอียิปต์ เพราะที่นั่นเราจะทำให้เจ้าเป็นประชาชาติใหญ่
46:4 เราจะลงไปกับเจ้าถึงในอียิปต์ และเราจะพาเจ้าขึ้นมาอีกด้วยเป็นแน่ และโยเซฟจะวางมือของเขาบนตาของเจ้า”
46:5 และยาโคบก็ลุกขึ้นไปจากเมืองเบเออร์เชบา และบรรดาบุตรชายของอิสราเอลก็บรรทุกยาโคบบิดาของพวกเขา และลูกหลานเล็ก ๆ ของพวกเขา และภรรยาของพวกเขา ในขบวนเกวียนทั้งหลายซึ่งฟาโรห์ได้ส่งมารับท่าน
46:6 และพวกเขาพาฝูงสัตว์ของตน และทรัพย์สมบัติของตนซึ่งพวกเขาได้มาในแผ่นดินคานาอัน และเข้ามาในอียิปต์ ยาโคบและบรรดาเชื้อสายของท่านพร้อมกับท่าน
46:7 พวกบุตรชายของท่าน และพวกหลานชายของท่านพร้อมกับท่าน พวกบุตรสาวของท่าน และพวกหลานสาวของท่าน และเชื้อสายทั้งหมดของท่าน ท่านก็นำมาพร้อมกับท่านเข้าในอียิปต์
46:8 และเหล่านี้เป็นชื่อลูกหลานของอิสราเอล ซึ่งเข้ามาในอียิปต์ ยาโคบและบุตรชายทั้งหลายของท่านคือ รูเบน บุตรหัวปีของยาโคบ
46:9 และบุตรชายทั้งหลายของรูเบนคือ ฮาโนค และปัลลู และเฮสโรน และคารมี
46:10 และบุตรชายทั้งหลายของสิเมโอนคือ เยมูเอล และยามีน และโอหาด และยาคีน และโศหาร์ และชาอูล บุตรชายของหญิงชาวคานาอันคนหนึ่ง
46:11 และบุตรชายทั้งหลายของเลวีคือ เกอร์โชน โคฮาท และเมรารี
46:12 และบุตรชายทั้งหลายของยูดาห์คือ เอร์ และโอนัน และเช-ลาห์ และเปเรศ และเศ-ราห์ แต่เอร์และโอนันได้ถึงแก่ความตายในแผ่นดินคานาอัน และบุตรชายทั้งหลายของเปเรศคือ เฮสโรน และฮามูล
46:13 และบุตรชายทั้งหลายของอิสสาคาร์คือ โทลา และปูวาห์ และโยบ และชิมโรน
46:14 และบุตรชายทั้งหลายของเศบูลุนคือ เสเรด และเอโลน และยาเลเอล
46:15 เหล่านี้เป็นบุตรชายทั้งหลายของเลอาห์ ซึ่งนางได้คลอดให้ยาโคบในปัดดานอารัม กับบุตรสาวของท่านคือ ดีนาห์ ทุกชีวิตของบรรดาบุตรชายของท่าน และบุตรสาวทั้งหลายของท่าน คือสามสิบสามคน
46:16 และบุตรชายทั้งหลายของกาดคือ ศิฟีโอน และฮักกี ชูนี และเอสโบน เอรี และอาโรดี และอาเรลี
46:17 และบุตรชายทั้งหลายของอาเชอร์คือ ยิมนาห์ และอิชอูอาห์ และอิชวี และเบรียาห์ และเสราห์น้องสาวของพวกเขา และบุตรชายทั้งหลายของเบรียาห์คือ เฮเบอร์ และมัลคีเอล
46:18 เหล่านี้เป็นบุตรชายทั้งหลายของศิลปาห์ ผู้ที่ลาบันยกให้แก่เลอาห์บุตรสาวของตน และคนเหล่านี้นางได้คลอดให้ยาโคบ คือสิบหกคน
46:19 บุตรชายทั้งหลายของราเชลภรรยาของยาโคบคือ โยเซฟ และเบนยามิน
46:20 และมนัสเสห์กับเอฟราอิม ได้ถูกคลอดให้แก่โยเซฟในแผ่นดินอียิปต์ ซึ่งอาเสนัทบุตรสาวของโปทิเฟราห์ ปุโรหิตแห่งเมืองโอนคลอดให้ท่าน
46:21 และบุตรชายทั้งหลายของเบนยามินคือ เบลา และเบเคอร์ และอัชเบล เกรา และนาอามาน เอไฮ และโรช มุปปิม และหุปปิม และอาร์ด
46:22 เหล่านี้เป็นบุตรชายทั้งหลายของราเชล ซึ่งถูกคลอดแก่ยาโคบ ทั้งหมดมีสิบสี่คน
46:23 และบุตรชายทั้งหลายของดานคือ หุชิม
46:24 และบุตรชายทั้งหลายของนัฟทาลีคือ ยาเซเอล กูนี เยเซอร์ และชิลเลม
46:25 เหล่านี้เป็นบุตรชายทั้งหลายของบิลฮาห์ ผู้ซึ่งลาบันยกให้แก่ราเชลบุตรสาวของตน และนางคลอดคนเหล่านี้ให้ยาโคบ ทั้งหมดมีเจ็ดคน
46:26 ทุกคนที่มากับยาโคบเข้าในอียิปต์ ซึ่งออกมาจากบั้นเอวของท่าน ไม่นับภรรยาของบุตรชายทั้งหลายของยาโคบ ทั้งหมดมีหกสิบหกคน
46:27 และบุตรชายทั้งหลายของโยเซฟ ซึ่งได้ถูกคลอดให้แก่ท่านในอียิปต์ มีสองคน ทุกคนแห่งครอบครัวของยาโคบ ซึ่งเข้ามาในอียิปต์ มีเจ็ดสิบคน

ญาติพี่น้องของโยเซฟไปอาศัยอยู่ในเมืองโกเชน
46:28 และยาโคบได้ส่งยูดาห์ล่วงหน้าก่อนท่านไปหาโยเซฟ เพื่อจะนำหน้าของท่านไปยังเมืองโกเชน และพวกเขาก็มาถึงแผ่นดินโกเชน
46:29 และโยเซฟก็จัดเตรียมรถม้าของตน และขึ้นไปเพื่อพบอิสราเอลบิดาของตนที่เมืองโกเชน และแสดงตัวแก่บิดา และท่านก็กอดคอบิดา และร้องไห้บนคอของบิดาอยู่พักใหญ่
46:30 และอิสราเอลกล่าวแก่โยเซฟว่า “เดี๋ยวนี้พ่อจะตายก็ตามเถิด ด้วยว่าพ่อได้เห็นหน้าของเจ้าแล้ว เพราะว่าเจ้ายังมีชีวิตอยู่”
46:31 และโยเซฟกล่าวแก่พวกพี่น้องของท่าน และแก่ครอบครัวบิดาของท่านว่า “เราจะขึ้นไป และแสดงแก่ฟาโรห์ และทูลแก่พระองค์ว่า ‘พวกพี่น้องของข้าพระองค์ และครอบครัวบิดาของข้าพระองค์ ผู้ซึ่งเคยอยู่ในแผ่นดินคานาอันนั้น มาหาข้าพระองค์แล้ว
46:32 และชายเหล่านั้นเป็นผู้เลี้ยงแกะ เพราะอาชีพของพวกเขาคือการเลี้ยงสัตว์ และพวกเขาได้นำฝูงแพะแกะของพวกเขา และฝูงวัวของพวกเขา และทุกสิ่งที่พวกเขามีอยู่มา’
46:33 และจะเป็นไปตามนี้ เมื่อฟาโรห์จะรับสั่งให้พวกท่านเข้าเฝ้า และจะตรัสว่า ‘พวกเจ้าประกอบอาชีพอะไร’
46:34 พวกท่านจงทูลว่า ‘อาชีพของพวกผู้รับใช้ของพระองค์นั้นเกี่ยวข้องกับปศุสัตว์ตั้งแต่วัยเยาว์ของพวกข้าพระองค์มาจนถึงเวลานี้ ทั้งพวกข้าพระองค์และบรรพบุรุษของพวกข้าพระองค์ด้วย’ เพื่อพวกท่านจะอาศัยอยู่ในแผ่นดินโกเชน เหตุว่าคนเลี้ยงแพะแกะทุกคนนั้นเป็นที่รังเกียจแก่ชาวอียิปต์”


ปฐมกาล 47

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ยาโคบเข้าเฝ้าฟาโรห์
47:1 แล้วโยเซฟเข้าเฝ้าและทูลฟาโรห์ และทูลว่า “บิดาของข้าพระองค์และพวกพี่น้องของข้าพระองค์ และฝูงแพะแกะของพวกเขา และฝูงวัวของพวกเขา และทุกสิ่งที่พวกเขามีอยู่ ได้ออกมาจากแผ่นดินคานาอันแล้ว และดูเถิด พวกเขาอยู่ในแผ่นดินโกเชน”
47:2 และโยเซฟเอาบางคนจากพวกพี่น้องของท่าน คือผู้ชายห้าคน และพาพวกเขาไปเข้าเฝ้าฟาโรห์
47:3 และฟาโรห์ตรัสแก่พี่น้องของท่านว่า “พวกเจ้าประกอบอาชีพอะไร” และพวกเขาทูลฟาโรห์ว่า “พวกผู้รับใช้ของพระองค์เป็นผู้เลี้ยงแพะแกะ ทั้งพวกข้าพระองค์ และบรรพบุรุษของพวกข้าพระองค์ด้วย”
47:4 พวกเขาทูลฟาโรห์ยิ่งกว่านั้นว่า “พวกข้าพระองค์มาเพื่ออาศัยอยู่ในแผ่นดินนี้ เพราะเหล่าผู้รับใช้ของพระองค์ไม่มีทุ่งหญ้าสำหรับฝูงแพะแกะของพวกเขา เพราะว่าการกันดารอาหารร้ายแรงยิ่งนักในแผ่นดินคานาอัน เหตุฉะนั้นบัดนี้ พวกข้าพระองค์ขอร้องพระองค์ โปรดให้พวกผู้รับใช้ของพระองค์อาศัยอยู่ในแผ่นดินโกเชนเถิด”
47:5 และฟาโรห์ตรัสแก่โยเซฟ โดยกล่าวว่า “บิดาของท่านและพวกพี่น้องของท่านมาหาท่านแล้ว
47:6 แผ่นดินอียิปต์อยู่ต่อหน้าท่านแล้ว ในส่วนที่ดีที่สุดของแผ่นดินนี้ จงให้บิดาและพวกพี่น้องของท่านอาศัยอยู่เถิด ในแผ่นดินโกเชนจงให้พวกเขาอาศัยอยู่ และถ้าท่านรู้ว่าผู้ใดในท่ามกลางพวกเขาเป็นคนมีความสามารถ ก็จงตั้งพวกเขาให้เป็นเหล่าหัวหน้าเหนือกองเลี้ยงสัตว์ของเรา”
47:7 และโยเซฟก็พายาโคบบิดาของท่านเข้ามา และให้ท่านเข้าเฝ้าฟาโรห์ และยาโคบก็ถวายพระพรแด่ฟาโรห์
47:8 และฟาโรห์ตรัสแก่ยาโคบว่า “ท่านอายุเท่าไรแล้ว”
47:9 และยาโคบทูลฟาโรห์ว่า “วันทั้งหลายแห่งปีเหล่านั้นแห่งการสัญจรอยู่ของข้าพระองค์เท่ากับหนึ่งร้อยสามสิบปี วันทั้งหลายแห่งปีเหล่านั้นแห่งชีวิตของข้าพระองค์ก็น้อยและชั่วร้าย และไม่ได้ถึงวันทั้งหลายแห่งปีเหล่านั้นแห่งชีวิตของบรรพบุรุษของข้าพระองค์ในวันทั้งหลายแห่งการสัญจรอยู่ของพวกเขา”
47:10 และยาโคบถวายพระพรแด่ฟาโรห์ และทูลลาไปจากพระพักตร์ฟาโรห์
47:11 และโยเซฟให้บิดาของตนและพวกพี่น้องของตนอาศัยอยู่ และมอบกรรมสิทธิ์ที่ดินให้พวกเขาในแผ่นดินอียิปต์ ในส่วนที่ดีที่สุดของแผ่นดินนั้น คือในแผ่นดินราเมเสส ตามที่ฟาโรห์ได้บัญชา
47:12 และโยเซฟบำรุงเลี้ยงดูบิดาของตนและพวกพี่น้องของตน และครอบครัวทั้งหมดของบิดาของตน ด้วยอาหาร ตามครอบครัวทั้งหลายของพวกเขา

โยเซฟขายอาหารให้แก่ประชาชนและซื้อที่ดินสำหรับฟาโรห์
47:13 และไม่มีอาหารทั่วแผ่นดินทั้งสิ้นเลย เพราะการกันดารอาหารร้ายแรงยิ่งนัก จนแผ่นดินอียิปต์และแผ่นดินคานาอันทั้งสิ้นหมดสิ้นเรี่ยวแรงเพราะการกันดารอาหารนั้น
47:14 และโยเซฟรวบรวมเงินทั้งหมดที่ถูกพบในแผ่นดินอียิปต์ และในแผ่นดินคานาอัน ที่เป็นค่าข้าวซึ่งพวกเขาซื้อ และโยเซฟนำเงินนั้นไปไว้ในพระราชวังของฟาโรห์
47:15 และเมื่อเงินในแผ่นดินอียิปต์และในแผ่นดินคานาอันหมดแล้ว ชาวอียิปต์ทั้งสิ้นได้มาหาโยเซฟ และกล่าวว่า “ขออาหารให้พวกข้าพเจ้าเถิด ด้วยว่าทำไมพวกข้าพเจ้าควรจะต้องอดตายต่อหน้าท่านเล่า เพราะเงินหมดแล้ว”
47:16 และโยเซฟกล่าวว่า “จงเอาฝูงสัตว์ของพวกเจ้ามาให้ และเราจะให้แก่พวกเจ้าแลกกับฝูงสัตว์ของพวกเจ้า ถ้าเงินหมดแล้ว”
47:17 และพวกเขาก็นำฝูงสัตว์ของพวกเขามาให้โยเซฟ และโยเซฟก็ให้อาหารแก่พวกเขาแลกกับฝูงม้า และฝูงแพะแกะ และฝูงวัว และฝูงลา และท่านเลี้ยงพวกเขาด้วยอาหารแลกกับฝูงสัตว์ของพวกเขาสำหรับปีนั้น
47:18 เมื่อปีนั้นสิ้นสุดลงแล้ว พวกเขาก็มาหาท่านในปีที่สอง และกล่าวแก่ท่านว่า “พวกข้าพเจ้าจะไม่ปิดบังเรื่องนี้ไว้จากเจ้านายของข้าพเจ้าว่า เงินของพวกข้าพเจ้าหมดแล้ว เจ้านายของข้าพเจ้ามีฝูงสัตว์ของพวกข้าพเจ้าแล้วด้วย ไม่มีสิ่งใดเหลืออยู่ในสายตาเจ้านายของข้าพเจ้าเลย เว้นแต่ตัวของพวกข้าพเจ้า กับที่ดินของพวกข้าพเจ้าเท่านั้น
47:19 ทำไมพวกข้าพเจ้าควรจะต้องอดตายต่อหน้าต่อตาท่านเล่า ทั้งพวกข้าพเจ้ากับที่ดินของพวกข้าพเจ้า ขอโปรดซื้อพวกข้าพเจ้ากับที่ดินของพวกข้าพเจ้าแลกกับอาหารเถิด และพวกข้าพเจ้ากับที่ดินของพวกข้าพเจ้าจะเป็นพวกผู้รับใช้ของฟาโรห์ และขอโปรดให้เมล็ดพันธุ์ข้าวแก่พวกข้าพเจ้าเถิด เพื่อพวกข้าพเจ้าจะมีชีวิตอยู่ได้และไม่ตาย เพื่อแผ่นดินนี้จะไม่รกร้างไป”
47:20 และโยเซฟก็ซื้อที่ดินทั้งหมดในแผ่นดินอียิปต์ถวายแด่ฟาโรห์ เพราะคนอียิปต์ทุกคนขายไร่นาของตน เพราะการกันดารอาหารมีชัยเหนือพวกเขา ดังนั้นแผ่นดินจึงตกเป็นของฟาโรห์
47:21 และสำหรับประชาชนเหล่านั้น ท่านให้พวกเขาย้ายไปอยู่ที่นครต่าง ๆ ทั่วประเทศอียิปต์จากเขตแดนนี้ไปจนถึงเขตแดนโน้น
47:22 เว้นแต่ที่ดินของพวกปุโรหิตเท่านั้นท่านไม่ได้ซื้อ เพราะพวกปุโรหิตได้รับส่วนแบ่งที่ถูกกำหนดไว้สำหรับพวกเขาจากฟาโรห์ และได้รับประทานส่วนแบ่งของพวกเขาซึ่งฟาโรห์พระราชทานให้พวกเขา ฉะนั้นพวกเขาจึงไม่ได้ขายที่ดินของพวกเขา
47:23 แล้วโยเซฟกล่าวแก่ประชาชนว่า “ดูเถิด เราได้ซื้อตัวพวกเจ้าวันนี้กับที่ดินของพวกเจ้าให้เป็นของฟาโรห์แล้ว ดูเถิด นี่คือเมล็ดพันธุ์ข้าวสำหรับพวกเจ้า และพวกเจ้าจงไปหว่านที่ที่ดินเถิด
47:24 และให้เป็นไปอย่างนี้เมื่อเกิดผลเพิ่มพูนแล้ว พวกเจ้าจงถวายหนึ่งในห้าส่วนแด่ฟาโรห์ และเก็บสี่ส่วนไว้เป็นของตนเอง ใช้เป็นเมล็ดพันธุ์สำหรับไร่นาบ้าง และเป็นอาหารสำหรับพวกเจ้า และสำหรับคนทั้งหลายแห่งครอบครัวของพวกเจ้า และเป็นอาหารสำหรับเด็กเล็กของพวกเจ้า”
47:25 และคนทั้งหลายกล่าวว่า “ท่านได้ช่วยชีวิตของพวกข้าพเจ้าไว้ ขอให้พวกข้าพเจ้าได้รับความกรุณาในสายตาเจ้านายของข้าพเจ้าเถิด และพวกข้าพเจ้าจะเป็นพวกผู้รับใช้ของฟาโรห์”
47:26 และโยเซฟตั้งเป็นกฎหมายเหนือแผ่นดินอียิปต์ตราบเท่าทุกวันนี้ว่า ให้ฟาโรห์ได้หนึ่งในห้าส่วน เว้นแต่ที่ดินของพวกปุโรหิตเท่านั้น ซึ่งไม่ตกเป็นของฟาโรห์

ยาโคบปรารถนาจะถูกฝังไว้ในเฮโบรน
47:27 และอิสราเอลได้อาศัยอยู่ในแผ่นดินอียิปต์ ในเขตแดนแห่งโกเชน และพวกเขามีทรัพย์สมบัติทั้งหลายที่นั่น และเจริญขึ้น และทวีขึ้นมากยิ่งนัก
47:28 และยาโคบอาศัยอยู่ในแผ่นดินอียิปต์สิบเจ็ดปี ดังนั้นอายุทั้งหมดของยาโคบจึงเท่ากับหนึ่งร้อยสี่สิบเจ็ดปี
47:29 และเวลานั้นใกล้เข้ามาแล้วที่อิสราเอลจะสิ้นชีพ และท่านได้เรียกโยเซฟบุตรชายของท่านมา และกล่าวแก่โยเซฟว่า “ถ้าบัดนี้พ่อได้รับความกรุณาในสายตาของลูก พ่อขอร้องลูก ขอให้ลูกเอามือของลูกวางไว้ใต้ต้นขาของพ่อ และปฏิบัติต่อพ่อด้วยความเมตตาและจริงใจ พ่อขอร้องลูก ขออย่าฝังพ่อไว้ในอียิปต์เลย
47:30 แต่พ่ออยากถูกฝังไว้กับบรรพบุรุษของพ่อ และลูกจงแบกพ่อออกไปจากอียิปต์ และฝังพ่อไว้ในที่ฝังศพของบรรพบุรุษของพ่อเถิด” และโยเซฟกล่าวว่า “ลูกจะกระทำตามที่พ่อได้พูดไว้นั้น”
47:31 และท่านกล่าวว่า “จงปฏิญาณให้พ่อ” และโยเซฟก็ปฏิญาณให้บิดา และอิสราเอลก็โน้มตัวลงบนหัวเตียงนอน


ปฐมกาล 48

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

บุตรชายโยเซฟเยี่ยมเยียนยาโคบ
48:1 และต่อมาภายหลังเหตุการณ์เหล่านี้ คนหนึ่งบอกโยเซฟว่า “ดูเถิด บิดาของท่านป่วยอยู่” และท่านก็พาบุตรชายทั้งสองของตนไปพร้อมกับท่านคือ มนัสเสห์และเอฟราอิม
48:2 และคนหนึ่งบอกยาโคบ และกล่าวว่า “ดูเถิด โยเซฟบุตรชายของท่านมาหาท่าน” และอิสราเอลก็เสริมกำลังตัวเอง และนั่งบนเตียงนอน
48:3 และยาโคบกล่าวแก่โยเซฟว่า “พระเจ้าผู้ทรงมหิทธิฤทธิ์ได้ปรากฏแก่พ่อที่ตำบลลูสในแผ่นดินคานาอัน และทรงอวยพรพ่อ
48:4 และตรัสแก่พ่อว่า ‘ดูเถิด เราจะทำให้เจ้ามีลูกดกและทำให้เจ้าทวีมากขึ้น และเราจะทำให้เจ้าเป็นมวลชนมหาศาล และจะยกแผ่นดินนี้ให้แก่เชื้อสายของเจ้าที่มาภายหลังเจ้าเป็นกรรมสิทธิ์นิรันดร์’
48:5 และบัดนี้บุตรชายทั้งสองของลูก คือเอฟราอิมและมนัสเสห์ ซึ่งได้เกิดแก่ลูกในแผ่นดินอียิปต์ก่อนพ่อมาหาลูกในอียิปต์ก็เป็นของพ่อ เหมือนรูเบนและสิเมโอน เขาทั้งสองจะเป็นของพ่อ
48:6 และบุตรคนอื่น ๆ ของลูก ซึ่งลูกได้ให้กำเนิดหลังจากเขาทั้งสอง จะเป็นของลูก และจะถูกเรียกตามชื่อของพวกพี่ชายของตนในการรับมรดกของพวกเขา
48:7 และสำหรับพ่อ เมื่อพ่อมาจากปัดดานมา ราเชลได้สิ้นชีวิตข้าง ๆ พ่อในแผ่นดินคานาอันตามทาง เมื่อยังมีระยะทางเล็กน้อยที่จะมาถึงเอฟราธาห์ และพ่อได้ฝังนางไว้ริมทางไปเอฟราธาห์ นั่นแหละคือเบธเลเฮม”
48:8 และอิสราเอลเห็นบุตรชายทั้งสองของโยเซฟ และกล่าวว่า “พวกนี้เป็นใคร”
48:9 และโยเซฟกล่าวแก่บิดาของตนว่า “นี่เป็นบุตรชายทั้งสองของลูกที่พระเจ้าประทานแก่ลูกในสถานที่นี้” และอิสราเอลกล่าวว่า “ขอพาบุตรทั้งสอง พ่อขอร้องลูก เข้ามาหาพ่อ และพ่อจะอวยพรพวกเขา”
48:10 บัดนี้ตาของอิสราเอลมืดมัวไปเพราะวัยชรา ท่านจึงมองอะไรไม่เห็น และโยเซฟพาบุตรทั้งสองเข้ามาใกล้บิดา และบิดาก็จุบเขาทั้งสอง และกอดเขาทั้งสอง
48:11 และอิสราเอลกล่าวแก่โยเซฟว่า “แต่ก่อนพ่อไม่ได้คิดว่าจะเห็นหน้าของลูก และดูเถิด พระเจ้าโปรดให้พ่อเห็นทั้งเชื้อสายของลูกด้วย”
48:12 และโยเซฟเอาบุตรทั้งสองออกมาจากระหว่างเข่าของท่าน และท่านโน้มตัวลงโดยซบหน้าของตนลงถึงดิน

เอฟราอิมกับมนัสเสห์จะถูกนับเข้าเป็นหัวหน้าเผ่าสองเผ่าของอิสราเอลด้วย
48:13 และโยเซฟพาบุตรทั้งสอง โดยเอฟราอิมอยู่ในมือขวาของท่านซึ่งตรงกับมือซ้ายของอิสราเอล และมนัสเสห์อยู่ในมือซ้ายของท่านซึ่งตรงกับมือขวาของอิสราเอล และพาเขาทั้งสองเข้าไปใกล้บิดา
48:14 และอิสราเอลก็เหยียดมือขวาของตนออก และวางมือนั้นบนศีรษะของเอฟราอิมผู้เป็นน้อง และมือซ้ายของตนวางไว้บนศีรษะของมนัสเสห์ โดยนำทางมือของตนอย่างหลักแหลม เพราะว่ามนัสเสห์เป็นบุตรหัวปี
48:15 และอิสราเอลอวยพรโยเซฟ และกล่าวว่า “ขอพระเจ้า ซึ่งอับราฮัมและอิสอัคบิดาของข้าพระองค์ได้ดำเนินอยู่ต่อพระพักตร์นั้น ขอพระเจ้าซึ่งได้ทรงบำรุงเลี้ยงข้าพระองค์ตลอดชีวิตของข้าพระองค์จนถึงวันนี้
48:16 ขอทูตสวรรค์องค์นั้นซึ่งได้ทรงช่วยข้าพระองค์ให้พ้นจากความชั่วร้ายทั้งสิ้น โปรดอวยพรเด็กหนุ่มทั้งสองคนนี้ และให้ชื่อของข้าพระองค์ถูกเอ่ยบนเขาทั้งสอง และชื่อของอับราฮัมและอิสอัคบิดาของข้าพระองค์ และขอให้เขาทั้งสองคนเติบโตขึ้นเป็นมวลชนในท่ามกลางแผ่นดินโลกเถิด”
48:17 และเมื่อโยเซฟเห็นว่าบิดาของตนได้วางมือข้างขวาของท่านบนศีรษะของเอฟราอิม โยเซฟก็ไม่พอใจ และโยเซฟได้ยกมือบิดาของตนขึ้น เพื่อจะย้ายมือนั้นจากศีรษะของเอฟราอิมมาวางบนศีรษะของมนัสเสห์
48:18 และโยเซฟกล่าวแก่บิดาของตนว่า “ไม่ใช่อย่างนั้น คุณพ่อขอรับ เพราะคนนี้เป็นบุตรหัวปี ขอพ่อวางมือขวาของพ่อบนศีรษะคนนี้เถิด”
48:19 และบิดาของท่านก็ปฏิเสธ และกล่าวว่า “พ่อรู้แล้ว ลูกของพ่อเอ๋ย พ่อรู้แล้ว เขาจะเป็นประชาชนหนึ่งด้วย และเขาจะใหญ่โตด้วย แต่แท้จริงน้องชายของเขาจะใหญ่โตกว่าพี่ชาย และเชื้อสายของน้องชายนั้นจะกลายเป็นมวลชนหลายประชาชาติ”
48:20 และวันนั้นอิสราเอลได้อวยพรเขาทั้งสอง โดยกล่าวว่า “ในชื่อเจ้า พวกอิสราเอลจะอวยพร โดยกล่าวว่า ‘ขอพระเจ้าโปรดให้ท่านเป็นเหมือนเอฟราอิมและเหมือนมนัสเสห์เถิด’” และอิสราเอลได้ตั้งเอฟราอิมให้เป็นใหญ่กว่ามนัสเสห์
48:21 และอิสราเอลกล่าวแก่โยเซฟว่า “ดูเถิด พ่อจะสิ้นชีวิตแล้ว แต่พระเจ้าจะทรงสถิตอยู่กับพวกเจ้า และจะพาพวกเจ้ากลับไปสู่แผ่นดินแห่งบรรพบุรุษของพวกเจ้าอีก
48:22 ยิ่งกว่านั้น พ่อได้ยกส่วนหนึ่งให้แก่ลูกเหนือกว่าพวกพี่น้องของลูก ซึ่งพ่อได้เอามาจากมือของคนอาโมไรต์ด้วยดาบของพ่อและด้วยคันธนูของพ่อ”


ปฐมกาล 49

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ผู้พยากรณ์ยาโคบกล่าวคำอวยพรแก่ทุกเผ่า
49:1 และยาโคบเรียกบรรดาบุตรชายของตนมา และกล่าวว่า “พวกเจ้าจงมาชุมนุมกัน เพื่อเราจะบอกพวกเจ้าถึงเหตุซึ่งจะบังเกิดแก่พวกเจ้าในยุคสุดท้าย
49:2 พวกเจ้าจงมาชุมนุมกันและฟังเถิด พวกเจ้า บุตรชายทั้งหลายของยาโคบเอ๋ย และจงตั้งใจฟังอิสราเอลบิดาของพวกเจ้า
49:3 รูเบนเอ๋ย เจ้าเป็นบุตรหัวปีของพ่อ เป็นกำลังของพ่อ และเป็นผลแรกแห่งเรี่ยวแรงของพ่อ เป็นยอดแห่งความมีเกียรติ และเป็นยอดแห่งพลังอำนาจ
49:4 ไม่มั่นคงเหมือนน้ำ เจ้าจะไม่ได้เป็นยอด เพราะเจ้าล่วงเข้าไปถึงเตียงนอนของบิดาเจ้า แล้วเจ้าได้ทำให้เตียงนอนนั้นเป็นมลทิน เขาล่วงเข้าไปถึงเตียงนอนของพ่อ
49:5 สิเมโอนกับเลวีเป็นพี่น้องกัน เครื่องอาวุธทั้งหลายแห่งความโหดร้ายอยู่ในบรรดาที่อาศัยของพวกเขา
49:6 โอ จิตใจของเราเอ๋ย เจ้าอย่าเข้ามาในความลับของพวกเขาเลย เกียรติยศของเราเอ๋ย เจ้าอย่าเข้าร่วมกับที่ชุมนุมของพวกเขาเลย เพราะว่าในความโกรธของพวกเขา พวกเขาได้ฆ่าชายคนหนึ่ง และตามอำเภอใจของพวกเขา พวกเขาได้ทำลายกำแพงหนึ่ง
49:7 ขอให้ความโกรธของพวกเขาเป็นที่สาปแช่ง เพราะมันดุเดือดยิ่งนัก และความกริ้วโกรธของพวกเขา เพราะมันโหดร้าย เราจะแยกเขาทั้งสองออกจากกันในพวกยาโคบ และกระจัดกระจายเขาทั้งสองไปในพวกอิสราเอล
49:8 ยูดาห์เอ๋ย เจ้าเป็นผู้ที่พวกพี่น้องของเจ้าจะสรรเสริญ มือของเจ้าจะจับคอบรรดาศัตรูของเจ้า บุตรทั้งหลายของบิดาเจ้าจะโน้มตัวลงต่อหน้าเจ้า
49:9 ยูดาห์เป็นลูกสิงโต จากเหยื่อ ลูกของพ่อเอ๋ย เจ้าได้ขึ้นไปแล้ว เขาได้ก้มลง เขาหมอบลงเหมือนสิงโตตัวผู้ และเหมือนสิงโตที่มีอายุมาก ใครจะแหย่เขาให้ลุกขึ้นได้
49:10 ธารพระกรจะไม่ขาดไปจากยูดาห์ และผู้ทรงตั้งพระราชบัญญัติจะไม่ขาดไปจากระหว่างเท้าของเขา จนกว่าชีโลห์จะมา และประชาชนทั้งหลายจะรวบรวมเข้ากับผู้นั้น
49:11 โดยผูกลาของเขาไว้ที่เถาองุ่น และลูกลาของเขาไว้ที่เถาองุ่นที่ดีที่สุด เขาได้ซักเสื้อผ้าของเขาในน้ำองุ่น และเสื้อผ้าของเขาในเลือดแห่งผลองุ่น
49:12 ตาของเขาจะแดงด้วยน้ำองุ่น และฟันของเขาจะขาวด้วยน้ำนม
49:13 เศบูลุนจะอาศัยอยู่ที่ท่าเรือแห่งทะเล และเขาจะเป็นสำหรับท่าจอดเรือ และเขตแดนของเขาจะต่อกันไปถึงเมืองไซดอน
49:14 อิสสาคาร์เป็นลาที่มีกำลังมากที่หมอบลงระหว่างภาระสองอัน
49:15 และเขาเห็นว่าการหยุดพักเป็นสิ่งที่ดี และแผ่นดินก็เป็นที่น่ารื่นรมย์ และได้ย่อบ่าของตนลงเพื่อจะแบก และได้กลายเป็นผู้รับใช้ส่งเครื่องบรรณาการ
49:16 ดานจะปกครองประชาชนของตน เหมือนเป็นหนึ่งในบรรดาเผ่าของอิสราเอล
49:17 ดานจะเป็นงูพิษอยู่ตามทาง เป็นอสรพิษที่อยู่ในหนทาง ที่กัดส้นเท้าของม้า จนคนที่ขี่ม้านั้นจะร่วงหงายหลัง
49:18 ข้าพระองค์ได้รอคอยความรอดของพระองค์ โอ ข้าแต่พระเยโฮวาห์
49:19 กาดนั้น กองทัพหนึ่งจะเอาชนะเขา แต่เขาจะเอาชนะในที่สุด
49:20 ออกมาจากอาเชอร์อาหารของเขาจะอุดมสมบูรณ์ และเขาจะถวายเครื่องเสวยอันเลิศรสสำหรับพระราชา
49:21 นัฟทาลีเป็นกวางตัวเมียที่ถูกปล่อยหลุดไป เขากล่าวบรรดาคำอันไพเราะ
49:22 โยเซฟเป็นกิ่งที่เกิดผลดก เป็นกิ่งที่เกิดผลดกอยู่ริมบ่อน้ำ ซึ่งกิ่งทั้งหลายของเขาข้ามกำแพงไป
49:23 พวกนักธนูได้ทำให้เขาทุกข์โศกยิ่งนัก และยิงใส่เขา และเกลียดชังเขา
49:24 แต่คันธนูของเขายังอยู่ในความแข็งแกร่ง และลำแขนแห่งมือของเขาถูกทำให้มีกำลังขึ้นโดยพระหัตถ์ของพระเจ้าผู้ทรงเดชานุภาพของยาโคบ (จากที่นั่นคือผู้เลี้ยงแกะนั้น คือศิลานั้นแห่งอิสราเอล)
49:25 โดยพระเจ้าแห่งบิดาของเจ้า ผู้จะทรงช่วยเจ้า และโดยผู้ทรงมหิทธิฤทธิ์ ผู้จะทรงอวยพรเจ้าด้วยพรทั้งหลายแห่งสวรรค์เบื้องบน พรทั้งหลายแห่งที่ลึกที่อยู่เบื้องล่าง พรทั้งหลายแห่งเต้านม และแห่งครรภ์
49:26 พรทั้งหลายแห่งบิดาของเจ้ามีชัยเหนือพรทั้งหลายแห่งบรรพบุรุษของเราแล้ว จนถึงที่สุดขอบแห่งบรรดาเนินเขานิรันดร์ พรเหล่านั้นจะอยู่บนศีรษะของโยเซฟ และบนกระหม่อมของผู้ที่เคยพลัดพรากจากพวกพี่น้องของเขา
49:27 เบนยามินจะล่าเหยื่อเหมือนสุนัขป่า ในเวลาเช้าเขาจะกินเหยื่อเสีย และในเวลากลางคืนเขาจะแบ่งปันของที่ริบได้นั้น”
49:28 ทั้งหมดเหล่านี้เป็นเผ่าทั้งสิบสองของอิสราเอล และนี่เป็นสิ่งที่บิดาของพวกเขากล่าวไว้แก่พวกเขาและอวยพรพวกเขา ทุกคนตามพรของท่าน ท่านได้อวยพรพวกเขา

สถานที่ฝังศพของยาโคบ
49:29 และยาโคบได้กำชับพวกเขา และกล่าวแก่พวกเขาว่า “เราจะถูกรวบรวมไปอยู่กับบรรพบุรุษของเรา จงฝังเราไว้กับบรรพบุรุษของเราในถ้ำนั้นที่อยู่ในนาของเอโฟรนคนฮิตไทต์
49:30 ในถ้ำที่อยู่ในนาของมัคเป-ลาห์ ซึ่งอยู่ตรงหน้ามัมเร ในแผ่นดินคานาอัน ซึ่งอับราฮัมได้ซื้อไว้พร้อมกับนาของเอโฟรนคนฮิตไทต์ เพื่อเป็นกรรมสิทธิ์สำหรับใช้เป็นที่ฝังศพ
49:31 ณ ที่นั่น พวกเขาได้ฝังอับราฮัมและซาราห์ภรรยาของท่าน ที่นั่นพวกเขาได้ฝังอิสอัคและเรเบคาห์ภรรยาของท่าน และที่นั่นเราได้ฝังเลอาห์
49:32 การซื้อนาและถ้ำที่อยู่ในนานั้นมาจากลูกหลานของเฮท”
49:33 และเมื่อยาโคบสั่งบรรดาบุตรชายของตนเสร็จแล้ว ท่านก็ยกเท้าของตนขึ้นบนเตียงนอน และสิ้นลมหายใจ และถูกรวบรวมไปอยู่กับประชากรของท่าน


ปฐมกาล 50

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

การฝังศพของยาโคบ
50:1 และโยเซฟซบหน้าลงบนหน้าบิดาของตน และร้องไห้บนท่านและจุบท่าน
50:2 และโยเซฟบัญชาบรรดาข้าราชการของท่านที่เป็นหมอ ให้อาบยารักษาศพบิดาของท่านไว้ และหมอเหล่านั้นก็อาบยารักษาศพของอิสราเอล
50:3 และครบกำหนดสี่สิบวันสำหรับท่าน เพราะว่านั่นคือกำหนดวันของคนเหล่านั้นซึ่งถูกอาบยารักษาศพ และชาวอียิปต์ก็ไว้ทุกข์ให้อิสราเอลเจ็ดสิบวัน
50:4 และเมื่อวันทั้งหลายแห่งการไว้ทุกข์ให้ท่านผ่านพ้นไปแล้ว โยเซฟก็เรียนข้าราชสำนักของฟาโรห์ โดยกล่าวว่า “ถ้าบัดนี้ข้าพเจ้าได้รับความกรุณาในสายตาของพวกท่าน ขอทูล ข้าพเจ้าขอร้องพวกท่าน ในหูของฟาโรห์ โดยทูลว่า
50:5 บิดาของข้าพเจ้าได้ทำให้ข้าพเจ้าปฏิญาณไว้ โดยกล่าวว่า ‘ดูเถิด พ่อจวนจะสิ้นชีวิตแล้ว ในอุโมงค์ซึ่งพ่อได้ขุดไว้สำหรับพ่อในแผ่นดินคานาอัน ลูกจงฝังพ่อไว้ที่นั่น’ เหตุฉะนั้นบัดนี้ โปรดอนุญาตให้ข้าพเจ้าขึ้นไป ข้าพเจ้าขอร้องท่าน และฝังบิดาของข้าพเจ้า และข้าพเจ้าจะกลับมาอีก”
50:6 และฟาโรห์จึงรับสั่งว่า “จงขึ้นไปและฝังบิดาของท่านเถิด ตามคำที่บิดาได้ทำให้ท่านปฏิญาณไว้นั้น”
50:7 และโยเซฟขึ้นไปเพื่อฝังบิดาของท่าน และบรรดาข้าราชการของฟาโรห์ พวกผู้ใหญ่แห่งพระราชสำนักของพระองค์ และบรรดาผู้ใหญ่ทั่วแผ่นดินอียิปต์ก็ขึ้นไปพร้อมกับท่าน
50:8 และครอบครัวทั้งหมดของโยเซฟ และพวกพี่น้องของท่าน และครอบครัวของบิดาท่าน เว้นแต่เด็กเล็ก ๆ ของพวกเขา และฝูงแพะแกะของพวกเขา และฝูงวัวของพวกเขาเท่านั้น พวกเขาละไว้ในแผ่นดินโกเชน
50:9 และขบวนรถม้าทั้งหลาย และขบวนคนขี่ม้าทั้งหลายขึ้นไปพร้อมกับท่าน และมันเป็นขบวนที่ใหญ่โตมาก
50:10 และพวกเขาก็มาถึงลานนวดข้าวของอาทาด ซึ่งอยู่ฟากแม่น้ำจอร์แดนข้างโน้น และที่นั้นพวกเขาไว้ทุกข์ด้วยการคร่ำครวญใหญ่โตและปวดร้าวยิ่งนัก และโยเซฟก็ทำการไว้ทุกข์ให้บิดาของท่านเจ็ดวัน
50:11 และเมื่อชาวเมืองทั้งหลายแห่งแผ่นดินนั้น คือคนคานาอัน ได้เห็นการไว้ทุกข์ในลานของอาทาด พวกเขากล่าวว่า “นี่เป็นการไว้ทุกข์อันปวดร้าวให้แก่พวกชาวอียิปต์” เหตุฉะนั้นชื่อของตำบลนั้นจึงถูกเรียกว่า อาเบลมิสราอิม ซึ่งอยู่ฟากแม่น้ำจอร์แดนข้างโน้น
50:12 และบุตรชายทั้งหลายของท่านได้กระทำตามคำที่ท่านได้สั่งพวกเขาไว้
50:13 ด้วยว่าบรรดาบุตรชายของท่านได้แบกท่านเข้าในแผ่นดินคานาอัน และฝังท่านไว้ในถ้ำที่อยู่ในนาของมัคเป-ลาห์ ซึ่งอับราฮัมซื้อไว้พร้อมกับนานั้นให้เป็นกรรมสิทธิ์สำหรับใช้เป็นที่ฝังศพ จากเอโฟรนคนฮิตไทต์ ตรงหน้ามัมเร
50:14 และโยเซฟก็กลับมายังอียิปต์ ตัวท่าน และพวกพี่น้องของท่าน และคนทั้งสิ้นที่ขึ้นไปพร้อมกับท่านเพื่อฝังบิดาของท่าน หลังจากท่านฝังบิดาของท่านแล้ว

โยเซฟปลอบประโลมใจพวกพี่น้องของท่าน
50:15 และเมื่อพวกพี่ชายของโยเซฟเห็นว่าบิดาของพวกเขาสิ้นชีวิตแล้ว พวกเขากล่าวว่า “บางทีโยเซฟจะเกลียดชังพวกเรา และจะแก้แค้นพวกเราแน่นอนเพราะสิ่งชั่วร้ายทั้งปวงซึ่งพวกเราเคยกระทำแก่เขา”
50:16 และพวกพี่ชายก็ส่งผู้สื่อสารคนหนึ่งไปหาโยเซฟ โดยกล่าวว่า “บิดาของท่านได้สั่งไว้ก่อนเขาสิ้นชีวิต โดยกล่าวว่า
50:17 ‘พวกเจ้าจงกล่าวแก่โยเซฟดังนี้ว่า ขอโปรดให้อภัย พ่อขอร้องลูกเดี๋ยวนี้ การละเมิดของพวกพี่ชายของลูก และบาปของพวกเขา ด้วยว่าพวกเขาได้กระทำสิ่งชั่วร้ายแก่ลูก’ และบัดนี้ พวกข้าพเจ้าขอร้องท่าน โปรดให้อภัยการละเมิดของพวกผู้รับใช้ของพระเจ้าของบิดาท่านเถิด” และโยเซฟก็ร้องไห้เมื่อพวกเขาได้กล่าวแก่ท่าน
50:18 และพวกพี่ชายของท่านไปและกราบลงต่อหน้าท่านด้วย และพวกเขากล่าวว่า “ดูเถิด พวกข้าพเจ้าเป็นพวกผู้รับใช้ของท่าน”
50:19 และโยเซฟกล่าวแก่พวกเขาว่า “อย่ากลัวเลย ข้าพเจ้าเป็นผู้แทนพระเจ้าหรือ
50:20 แต่สำหรับพวกพี่ พวกพี่ได้คิดร้ายต่อข้าพเจ้า แต่พระเจ้าได้ทรงดำริให้สิ่งนั้นเกิดผลดีอย่างที่บังเกิดขึ้นแล้ววันนี้ เพื่อช่วยคนเป็นอันมากให้มีชีวิตอยู่
50:21 ฉะนั้นบัดนี้ พวกพี่อย่ากลัวเลย ข้าพเจ้าจะบำรุงเลี้ยงพวกพี่ และบุตรเล็ก ๆ ทั้งหลายของพวกพี่” และท่านปลอบประโลมใจพวกพี่ และพูดอย่างกรุณาต่อพวกเขา

โยเซฟให้ลูกหลานอิสราเอลกล่าวคำปฏิญาณเรื่องกระดูกของท่าน
50:22 และโยเซฟอาศัยอยู่ในอียิปต์ ตัวท่าน และครอบครัวบิดาของท่าน และโยเซฟมีชีวิตอยู่ได้หนึ่งร้อยสิบปี
50:23 และโยเซฟได้เห็นลูกหลานเหลนของเอฟราอิม บุตรทั้งหลายของมาคีร์ผู้เป็นบุตรชายของมนัสเสห์ก็ได้รับการเลี้ยงดูบนเข่าของโยเซฟด้วย
50:24 และโยเซฟกล่าวแก่พวกพี่น้องของท่านว่า “เราจวนจะสิ้นชีวิตแล้ว และพระเจ้าจะทรงเยี่ยมเยียนพวกเจ้าเป็นแน่ และจะพาพวกเจ้าออกไปจากแผ่นดินนี้ให้ถึงแผ่นดินซึ่งพระองค์ได้ทรงปฏิญาณไว้แก่อับราฮัม แก่อิสอัค และแก่ยาโคบ”
50:25 และโยเซฟก็ให้ลูกหลานของอิสราเอลปฏิญาณตัวไว้ โดยกล่าวว่า “พระเจ้าจะทรงเยี่ยมเยียนพวกเจ้าเป็นแน่ และพวกเจ้าจงหอบกระดูกทั้งหลายของเราขึ้นไปจากที่นี่”
50:26 แล้วโยเซฟก็สิ้นชีวิตเมื่ออายุได้หนึ่งร้อยสิบปี และพวกเขาก็อาบยารักษาศพของท่านไว้ และศพของท่านถูกบรรจุไว้ในโลงในอียิปต์


อพยพ 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ครอบครัวของยาโคบอาศัยอยู่ในอียิปต์
1:1 บัดนี้ เหล่านี้เป็นชื่อบุตรทั้งหลายของอิสราเอล ซึ่งเข้ามาในประเทศอียิปต์ ทุกคนและครอบครัวของเขาได้มากับยาโคบ
1:2 รูเบน สิเมโอน เลวี และยูดาห์
1:3 อิสสาคาร์ เศบูลุน และเบนยามิน
1:4 ดาน และนัฟทาลี กาด และอาเชอร์
1:5 และคนทั้งสิ้นที่ออกมาจากบั้นเอวของยาโคบรวมเจ็ดสิบคนด้วยกัน เพราะโยเซฟอยู่ในประเทศอียิปต์แล้ว
1:6 และโยเซฟถึงแก่ความตาย และพี่น้องของท่านทุกคน และชั่วอายุนั้นทั้งสิ้น

อิสราเอลทวีมากขึ้นในอียิปต์
1:7 และบุตรทั้งหลายของอิสราเอลมีลูกหลานมาก และเพิ่มจำนวนขึ้นมาก และทวีมากขึ้น และมีกำลังมากขึ้นยิ่ง และแผ่นดินนั้นเต็มไปด้วยพวกเขา
1:8 บัดนี้มีกษัตริย์องค์ใหม่ขึ้นครอบครองเหนือประเทศอียิปต์ ซึ่งไม่รู้จักกับโยเซฟ
1:9 และพระองค์ตรัสกับประชาชนของพระองค์ว่า “ดูเถิด ประชากรแห่งลูกหลานของอิสราเอลมีมากกว่าและมีกำลังยิ่งกว่าพวกเราอีก
1:10 มาเถิด ให้พวกเราจัดการกับพวกเขาอย่างชาญฉลาด เกรงว่าพวกเขาจะทวีมากขึ้น และต่อมาเมื่อเกิดสงครามใด พวกเขาจะเข้าร่วมกับพวกศัตรูของพวกเราด้วย และต่อสู้กับพวกเรา และเมื่อเป็นดังนั้นแล้วพวกเขาจะยกออกไปจากแผ่นดินนี้”
1:11 เหตุฉะนั้น คนอียิปต์จึงตั้งพวกนายงานขึ้นเหนือพวกเขาเพื่อทรมานพวกเขาด้วยภาระทั้งหลายของพวกเขา และพวกเขาได้สร้างบรรดานครเก็บราชสมบัติสำหรับฟาโรห์ คือปิธม และราอัมเสส
1:12 แต่คนอียิปต์ยิ่งทรมานพวกเขา พวกเขาก็ยิ่งทวีมากขึ้น และแพร่หลายออกไป และคนอียิปต์ก็ทุกข์ใจเพราะเหตุลูกหลานของอิสราเอล
1:13 และคนอียิปต์ได้บังคับลูกหลานของอิสราเอลให้รับใช้ด้วยความรุนแรง
1:14 และคนอียิปต์ได้ทำให้ชีวิตของพวกเขาขมขื่นด้วยการตกเป็นทาสหนัก ในการทำปูนขาว และในการทำอิฐและในการรับใช้ทุกอย่างในทุ่งนา การรับใช้ทั้งหมดของพวกเขา ที่คนอียิปต์ทำให้พวกเขารับใช้นั้น เป็นด้วยความรุนแรง
1:15 และกษัตริย์แห่งอียิปต์ตรัสกับพวกนางผดุงครรภ์ชาวฮีบรู ซึ่งชื่อของคนหนึ่งคือ ชิฟราห์ และชื่อของอีกคนหนึ่งคือ ปูอาห์
1:16 และพระองค์ตรัสว่า “เมื่อพวกเจ้าไปทำคลอดให้แก่พวกหญิงชาวฮีบรู และเห็นพวกนางอยู่บนม้านั่ง ถ้าเด็กนั่นเป็นบุตรชาย แล้วพวกเจ้าจงฆ่าเขาเสีย แต่ถ้าเด็กนั่นเป็นบุตรสาว แล้วเธอจะมีชีวิตอยู่”
1:17 แต่พวกนางผดุงครรภ์นั้นเกรงกลัวพระเจ้า และไม่ได้ทำตามที่กษัตริย์แห่งอียิปต์สั่งพวกนางไว้ แต่ได้ช่วยพวกเด็กชายให้รอดชีวิตอยู่
1:18 และกษัตริย์แห่งอียิปต์ได้รับสั่งให้พวกนางผดุงครรภ์เข้าเฝ้า และตรัสแก่พวกนางว่า “ทำไมพวกเจ้าได้ทำสิ่งนี้ และได้ช่วยพวกเด็กชายให้รอดชีวิตอยู่”
1:19 และพวกนางผดุงครรภ์กราบทูลฟาโรห์ว่า “เพราะว่าพวกหญิงคนฮีบรูไม่เหมือนหญิงคนอียิปต์ เพราะพวกนางมีกำลังมาก และคลอดก่อนพวกนางผดุงครรภ์เข้ามาหาพวกนาง”
1:20 เพราะฉะนั้น พระเจ้าจึงทรงปฏิบัติดีกับพวกนางผดุงครรภ์นั้น และประชากรก็ยิ่งทวีมากขึ้น และมีกำลังเข้มแข็งมาก
1:21 และต่อมา เพราะพวกนางผดุงครรภ์นั้นเกรงกลัวพระเจ้า พระองค์จึงทรงทำให้นางทั้งสองมีครอบครัว
1:22 และฟาโรห์กำชับประชาชนทั้งสิ้นของพระองค์ โดยตรัสว่า “บุตรชายทุกคนที่เกิดมา พวกเจ้าจงเอาไปทิ้งเสียในแม่น้ำ และบุตรสาวทุกคน พวกเจ้าจงให้รอดชีวิต”


อพยพ 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

กำเนิดของโมเสส ธิดาฟาโรห์รับโมเสสไว้เป็นบุตรบุญธรรม
2:1 และชายคนหนึ่งแห่งวงศ์วานของเลวีไป และรับบุตรสาวคนหนึ่งของเลวีเป็นภรรยา
2:2 และหญิงนั้นตั้งครรภ์ และคลอดบุตรชายคนหนึ่ง และเมื่อนางเห็นว่าทารกคนนั้นเป็นเด็กที่มีรูปงาม นางจึงซ่อนทารกไว้นานสามเดือน
2:3 และเมื่อนางซ่อนทารกต่อไปอีกไม่ได้แล้ว นางก็เอาตะกร้าสานด้วยต้นกกสำหรับทารกนั้น และยาตะกร้านั้นด้วยชันและยางมะตอย และเอาทารกใส่ลงในตะกร้านั้น และนางวางตะกร้านั้นไว้ท่ามกลางกอปรือที่ริมฝั่งแม่น้ำ
2:4 และพี่สาวของทารกนั้นยืนอยู่แต่ไกล เพื่อจะทราบว่าจะเกิดอะไรขึ้นกับน้องชาย
2:5 และพระธิดาของฟาโรห์ลงมาเพื่อสรงน้ำที่แม่น้ำ และเหล่าสาวใช้ของพระนางเดินไปตามริมฝั่งแม่น้ำนั้น และเมื่อพระนางเห็นตะกร้าอยู่ท่ามกลางกอปรือ พระนางจึงส่งสาวใช้ของพระนางไปเพื่อนำตะกร้านั้นมา
2:6 และเมื่อพระนางได้เปิดตะกร้านั้นออก พระนางก็เห็นทารกนั้น และดูเถิด ทารกนั้นกำลังร้องไห้ และพระนางทรงมีความกรุณาต่อทารกนั้น และตรัสว่า “นี่เป็นลูกคนหนึ่งของชาวฮีบรู”
2:7 แล้วพี่สาวของทารกนั้นจึงทูลพระธิดาของฟาโรห์ว่า “จะให้หม่อมฉันไปและเรียกแม่นมชาวฮีบรูคนหนึ่งมา เพื่อนางจะเลี้ยงทารกนี้ให้พระนางไหม”
2:8 และพระธิดาของฟาโรห์จึงมีรับสั่งแก่เธอว่า “ไปหาเถิด” และหญิงสาวนั้นจึงไปและเรียกมารดาของทารกนั้นมา
2:9 และพระธิดาของฟาโรห์จึงตรัสสั่งแก่นางว่า “จงพาเด็กคนนี้ไป และเลี้ยงเขาไว้ให้เรา และเราจะให้ค่าจ้างของเจ้าแก่เจ้า” และหญิงนั้นจึงพาทารกนั้นไป และเลี้ยงทารกนั้นไว้
2:10 และทารกนั้นก็เติบโตขึ้น และนางก็พาเขามาถวายพระธิดาของฟาโรห์ และเขากลายเป็นบุตรบุญธรรมของพระนาง และพระนางประทานชื่อให้เขาว่า โมเสส และพระนางตรัสว่า “เพราะเราได้ฉุดเขาขึ้นมาจากน้ำ”

โมเสสปกป้องชาวฮีบรูที่ถูกกดขี่ข่มเหง
2:11 และต่อมาในวันเหล่านั้น เมื่อโมเสสเติบโตขึ้นแล้ว ท่านก็ออกไปหาพวกพี่น้องของท่าน และเห็นภาระหนักทั้งหลายของพวกเขา และท่านก็แอบเห็นคนอียิปต์คนหนึ่งกำลังทุบตีคนฮีบรูคนหนึ่งอยู่ คือผู้หนึ่งในพวกพี่น้องของท่าน
2:12 และท่านก็มองดูทางซ้ายและทางขวา และเมื่อท่านเห็นว่าไม่มีผู้ใด ท่านจึงฆ่าคนอียิปต์คนนั้นเสีย และซ่อนศพไว้ในทราย
2:13 และเมื่อท่านออกไปในวันที่สอง ดูเถิด มีชาวฮีบรูสองคนกำลังวิวาทกันอยู่ และท่านกล่าวแก่คนที่ทำผิดนั้นว่า “ทำไมท่านทุบตีพี่น้องของท่าน”
2:14 และเขากล่าวว่า “ใครได้ตั้งท่านเป็นเจ้านาย และเป็นผู้พิพากษาเหนือพวกข้าพเจ้า ท่านตั้งใจจะฆ่าข้าพเจ้าเหมือนกับที่ท่านได้ฆ่าคนอียิปต์คนนั้นหรือ” และโมเสสก็กลัว และกล่าวว่า “เรื่องนี้มีคนรู้แล้วเป็นแน่”
2:15 บัดนี้เมื่อฟาโรห์ทรงได้ยินเรื่องนี้ พระองค์ก็แสวงหาที่จะสังหารโมเสสเสีย แต่โมเสสหนีไปจากพระพักตร์ฟาโรห์ และอาศัยอยู่ในแผ่นดินมีเดียน และท่านนั่งลงที่ริมบ่อน้ำแห่งหนึ่ง

โมเสสอยู่ที่แผ่นดินมีเดียนสี่สิบปี
2:16 บัดนี้ปุโรหิตแห่งมีเดียนมีบุตรสาวเจ็ดคน และพวกเธอก็มาและตักน้ำ และใส่รางเพื่อให้น้ำแก่ฝูงแพะแกะบิดาของพวกเธอ
2:17 และพวกผู้เลี้ยงแกะมาและไล่พวกเธอไป แต่โมเสสลุกขึ้นและช่วยพวกเธอ และให้น้ำแก่ฝูงแพะแกะของพวกเธอ
2:18 และเมื่อพวกเธอมาหาเรอูเอลบิดาของตน บิดาก็กล่าวว่า “เหตุใดพวกเจ้ามาเร็วจังวันนี้”
2:19 และพวกเธอกล่าวว่า “คนอียิปต์คนหนึ่งได้ช่วยพวกลูกให้พ้นจากมือของพวกผู้เลี้ยงแกะ และได้ตักน้ำอย่างเพียงพอให้พวกลูก และได้ให้น้ำแก่ฝูงแพะแกะด้วย”
2:20 และบิดากล่าวแก่พวกบุตรสาวของท่านว่า “และเขาอยู่ที่ไหน ทำไมพวกเจ้าจึงทิ้งชายผู้นั้นไว้ ไปเชิญเขามาสิ เพื่อเขาจะรับประทานอาหาร”
2:21 และโมเสสก็เต็มใจที่จะอาศัยอยู่กับชายผู้นั้น และชายผู้นั้นยกศิปโปราห์บุตรสาวของท่านให้แก่โมเสส
2:22 และนางก็คลอดบุตรชายคนหนึ่งให้ท่าน และท่านเรียกชื่อของเขาว่า เกอร์โชม เพราะท่านกล่าวว่า “ข้าพเจ้าเป็นคนแปลกหน้าในต่างแดน”
2:23 และต่อมาครั้นเวลาล่วงไปแล้ว กษัตริย์แห่งอียิปต์ก็สิ้นพระชนม์ และลูกหลานของอิสราเอลก็ถอนหายใจเพราะเหตุการเป็นทาสนั้น และพวกเขาร้องออก และเสียงร้องของพวกเขาขึ้นมาถึงพระเจ้า ด้วยเหตุการเป็นทาสนั้น
2:24 และพระเจ้าทรงสดับฟังเสียงคร่ำครวญของพวกเขา และพระเจ้าทรงระลึกถึงพันธสัญญาของพระองค์กับอับราฮัม กับอิสอัค และกับยาโคบ
2:25 และพระเจ้าทอดพระเนตรลงมายังลูกหลานของอิสราเอล และพระเจ้าทรงเอาพระทัยใส่พวกเขา


อพยพ 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

พุ่มไม้ที่ไฟลุกโชนอยู่ พระเจ้าทรงเรียกโมเสส
3:1 บัดนี้โมเสสได้เลี้ยงฝูงแพะแกะของเยโธรพ่อตาของท่าน ผู้เป็นปุโรหิตแห่งมีเดียน และท่านได้พาฝูงแพะแกะไปด้านหลังของถิ่นทุรกันดาร และมาถึงภูเขาของพระเจ้า คือถึงโฮเรบ
3:2 และทูตสวรรค์ของพระเยโฮวาห์ได้ปรากฏแก่ท่านในเปลวไฟออกมาจากท่ามกลางพุ่มไม้ และท่านได้มองดู และดูเถิด พุ่มไม้นั้นมีไฟลุกโชนอยู่ และพุ่มไม้นั้นไม่ได้ถูกเผาไหม้ไป
3:3 และโมเสสกล่าวว่า “บัดนี้ข้าจะแวะเข้าไป และดูภาพแปลกประหลาดนี้ว่า ทำไมพุ่มไม้นั้นจึงไม่ถูกเผาไหม้ไป”
3:4 และเมื่อพระเยโฮวาห์ทอดพระเนตรเห็นว่าท่านหันมาเพื่อดู พระเจ้าจึงทรงเรียกท่านออกมาจากท่ามกลางพุ่มไม้นั้น และตรัสว่า “โมเสส โมเสส” และท่านทูลว่า “ข้าพระองค์อยู่ที่นี่”
3:5 และพระองค์ตรัสว่า “อย่าเข้ามาใกล้ที่นี่ จงถอดรองเท้าของเจ้าออกเสียจากเท้าของเจ้า เพราะว่าสถานที่ซึ่งเจ้ายืนอยู่นี้เป็นพื้นดินบริสุทธิ์”
3:6 ยิ่งกว่านั้นพระองค์ตรัสว่า “เราเป็นพระเจ้าของบิดาเจ้า เป็นพระเจ้าของอับราฮัม เป็นพระเจ้าของอิสอัค และเป็นพระเจ้าของยาโคบ” และโมเสสหลบหน้าของท่านเสีย เพราะท่านกลัวไม่กล้ามองดูพระเจ้า
3:7 และพระเยโฮวาห์ตรัสว่า “แน่นอนเราได้เห็นความทุกข์เข็ญของประชากรของเราซึ่งอยู่ในประเทศอียิปต์แล้ว และได้ยินเสียงร้องของพวกเขา เพราะเหตุพวกนายงานของพวกเขา ด้วยว่าเรารู้ถึงความทุกข์โศกต่าง ๆ ของพวกเขา
3:8 และเราลงมาเพื่อจะช่วยพวกเขาให้รอดพ้นจากมือของคนอียิปต์ และเพื่อจะนำพวกเขาขึ้นออกมาจากแผ่นดินนั้นไปสู่แผ่นดินที่ดีและกว้างใหญ่ ไปสู่แผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ คือไปสู่สถานที่แห่งชาวคานาอัน และคนฮิตไทต์ และคนอาโมไรต์ และคนเปริสซี และคนฮีไวต์ และคนเยบุส
3:9 เพราะฉะนั้นบัดนี้ ดูเถิด เสียงร้องของลูกหลานของอิสราเอลได้มาถึงเราแล้ว และเราได้เห็นการข่มเหงซึ่งคนอียิปต์กดขี่พวกเขาแล้วด้วย
3:10 เพราะฉะนั้นบัดนี้ จงมาเถิด และเราจะส่งเจ้าไปเฝ้าฟาโรห์ เพื่อเจ้าจะได้พาประชากรของเรา คือลูกหลานของอิสราเอล ออกมาจากอียิปต์”
3:11 และโมเสสทูลพระเจ้าว่า “ข้าพระองค์เป็นผู้ใดเล่า ซึ่งข้าพระองค์จะไปเฝ้าฟาโรห์ และที่ข้าพระองค์จะนำลูกหลานของอิสราเอลออกมาจากอียิปต์”
3:12 และพระองค์ตรัสว่า “เราจะอยู่กับเจ้าเป็นแน่ และนี่จะเป็นเครื่องหมายแก่เจ้าว่า เราได้ส่งเจ้าไป คือเมื่อเจ้านำประชากรออกมาจากอียิปต์แล้ว พวกเจ้าจะปรนนิบัติพระเจ้าบนภูเขานี้”
3:13 และโมเสสทูลพระเจ้าว่า “ดูเถิด เมื่อข้าพระองค์มาหาลูกหลานของอิสราเอล และจะกล่าวแก่พวกเขาว่า ‘พระเจ้าแห่งบรรพบุรุษของพวกท่านได้ทรงส่งข้าพเจ้ามาหาพวกท่าน’ และพวกเขาจะกล่าวแก่ข้าพระองค์ว่า ‘พระองค์ทรงพระนามว่าอะไร’ ข้าพระองค์จะกล่าวอะไรแก่พวกเขา”
3:14 และพระเจ้าตรัสกับโมเสสว่า “เราเป็นเราเป็นผู้นั้น” และพระองค์ตรัสว่า “เจ้าจงกล่าวแก่ลูกหลานของอิสราเอลดังนี้ว่า ‘เราเป็น ได้ทรงส่งข้าพเจ้ามาหาพวกท่าน’”

ทรงเรียกโมเสสให้นำคนอิสราเอลออกจากอียิปต์
3:15 และพระเจ้าตรัสกับโมเสสยิ่งกว่านั้นว่า “เจ้าจงกล่าวแก่ลูกหลานของอิสราเอลดังนี้ว่า ‘พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกท่าน พระเจ้าของอับราฮัม พระเจ้าของอิสอัค และพระเจ้าของยาโคบ ได้ทรงส่งข้าพเจ้ามาหาพวกท่าน’ นี่เป็นนามของเราตลอดไปเป็นนิตย์ และนี่เป็นที่ระลึกของเราไปตลอดทุกชั่วอายุ
3:16 จงไป และรวบรวมพวกผู้อาวุโสของคนอิสราเอลให้มาประชุมพร้อมกัน และกล่าวแก่พวกเขาว่า ‘พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกท่าน พระเจ้าของอับราฮัม ของอิสอัค และของยาโคบ ได้ปรากฏแก่ข้าพเจ้า โดยตรัสว่า “แท้จริงเราได้มาเยี่ยมพวกเจ้าแล้ว และได้เห็นสิ่งซึ่งถูกกระทำแก่พวกเจ้าในอียิปต์
3:17 และเรากล่าวไว้แล้วว่า เราจะนำพวกเจ้าขึ้นออกมาจากความทุกข์เข็ญแห่งประเทศอียิปต์ ไปยังแผ่นดินของชาวคานาอัน และคนฮิตไทต์ และคนอาโมไรต์ และคนเปริสซี และคนฮีไวต์ และคนเยบุส ไปยังแผ่นดินซึ่งมีน้ำนมและน้ำผึ้งไหลบริบูรณ์”’
3:18 และพวกเขาก็จะตั้งใจฟังเสียงของเจ้า และเจ้าจงมา คือตัวเจ้ากับพวกผู้อาวุโสของคนอิสราเอล เฝ้ากษัตริย์แห่งอียิปต์ และพวกเจ้าจงกล่าวแก่เขาว่า ‘พระเยโฮวาห์พระเจ้าของคนฮีบรูได้ทรงพบกับพวกข้าพระองค์ และบัดนี้ โปรดให้เหล่าข้าพระองค์ พวกข้าพระองค์ขอร้องพระองค์ เดินทางไปสักสามวันเข้าในถิ่นทุรกันดาร เพื่อพวกข้าพระองค์จะถวายเครื่องสัตวบูชาแด่พระเยโฮวาห์พระเจ้าของพวกข้าพระองค์’
3:19 และเราแน่ใจว่า กษัตริย์แห่งอียิปต์จะไม่ยอมปล่อยพวกเจ้าไป ไม่เลย แม้กระทั่งโดยพระหัตถ์อันทรงฤทธิ์
3:20 และเราจะเหยียดมือของเราออก และประหารประเทศอียิปต์ด้วยบรรดาการมหัศจรรย์ต่าง ๆ ของเรา ซึ่งเราจะทำในท่ามกลางประเทศนั้น และหลังจากนั้นเขาก็จะยอมปล่อยพวกเจ้าไป
3:21 และเราจะให้ประชากรนี้เป็นที่โปรดปรานในสายตาของคนอียิปต์ และจะเป็นอย่างนี้คือ เมื่อพวกเจ้าไป พวกเจ้าจะไม่ไปมือเปล่า
3:22 แต่ผู้หญิงทุกคนจะขอยืมจากเพื่อนบ้านของนาง และจากหญิงที่อาศัยอยู่ในบ้านของนาง คือบรรดาเครื่องเงินที่ประดับด้วยเพชรพลอย และบรรดาเครื่องทองคำที่ประดับด้วยเพชรพลอย และเสื้อผ้า และพวกเจ้าจงสวมของเหล่านั้นบนเหล่าบุตรชายของพวกเจ้า และบนบุตรสาวทั้งหลายของพวกเจ้า และพวกเจ้าจะริบข้าวของคนอียิปต์”


อพยพ 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

การอัศจรรย์จะหยุดยั้งความไม่เชื่อ
4:1 และโมเสสตอบและทูลว่า “แต่ดูเถิด พวกเขาจะไม่เชื่อข้าพระองค์ หรือตั้งใจฟังเสียงของข้าพระองค์ เพราะพวกเขาจะกล่าวว่า ‘พระเยโฮวาห์ไม่ได้ทรงปรากฏแก่ท่านเลย’”
4:2 และพระเยโฮวาห์ได้ตรัสกับท่านว่า “อะไรอยู่ในมือของเจ้า” และท่านทูลว่า “ไม้เท้า”
4:3 และพระองค์ตรัสว่า “จงโยนไม้เท้านั้นลงบนพื้นดิน” และท่านก็โยนไม้เท้าลงบนพื้นดิน และไม้เท้านั้นก็กลายเป็นงู และโมเสสก็หนีไปจากต่อหน้ามัน
4:4 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงเอื้อมมือของเจ้า และจับงูนั้นที่หาง” และท่านก็เอื้อมมือของท่าน และจับมัน และมันก็กลายเป็นไม้เท้าอยู่ในมือของท่าน
4:5 “เพื่อพวกเขาจะได้เชื่อว่า พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกเขา พระเจ้าของอับราฮัม พระเจ้าของอิสอัค และพระเจ้าของยาโคบ ได้ทรงปรากฏแก่เจ้าแล้ว”
4:6 และพระเยโฮวาห์ตรัสยิ่งกว่านั้นแก่ท่านว่า “บัดนี้ จงเอามือของเจ้าสอดไว้ที่อกของเจ้า” และท่านก็สอดมือของท่านไว้ที่อกของท่าน และเมื่อท่านชักมือนั้นออก ดูเถิด มือของท่านก็เป็นโรคเรื้อน ขาวเหมือนหิมะ
4:7 และพระองค์ตรัสว่า “จงเอามือของเจ้าสอดไว้ที่อกของเจ้าอีกครั้งหนึ่ง” และท่านก็สอดมือของท่านเข้าอกของท่านอีก และชักมือนั้นออกมาจากอกของท่าน และดูเถิด มือนั้นกลับกลายเป็นเหมือนเนื้อหนังส่วนอื่นของท่านอีก
4:8 “และจะเป็นไปอย่างนี้ ถ้าพวกเขาจะไม่เชื่อเจ้า และไม่ตั้งใจฟังเสียงแห่งหมายสำคัญอันแรกนั้น พวกเขาก็จะเชื่อเสียงแห่งหมายสำคัญอันหลังนั้น
4:9 และจะเป็นไปอย่างนี้ ถ้าพวกเขาจะไม่เชื่อหมายสำคัญทั้งสองนี้ด้วย และไม่ตั้งใจฟังเสียงของเจ้า เจ้าจงตักน้ำแห่งแม่น้ำนั้นและเทมันลงบนดินแห้ง และน้ำซึ่งเจ้าตักมาจากแม่น้ำนั้นจะกลายเป็นเลือดบนดินแห้งนั้น”

อาโรนจะเป็นผู้พูดแทนโมเสส
4:10 และโมเสสทูลพระเยโฮวาห์ว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้าของข้าพระองค์ ข้าพระองค์เป็นคนพูดไม่เก่ง ไม่ว่าในกาลก่อน หรือตั้งแต่พระองค์ได้ตรัสกับผู้รับใช้ของพระองค์แล้ว แต่ข้าพระองค์เป็นคนพูดไม่คล่อง และพูดช้า”
4:11 และพระเยโฮวาห์ตรัสกับท่านว่า “ผู้ใดเล่าที่สร้างปากมนุษย์ หรือผู้ใดเล่าทำให้เป็นใบ้ หรือหูหนวก หรือตาดี หรือตาบอด เราพระเยโฮวาห์เป็นผู้ทำไม่ใช่หรือ
4:12 เพราะฉะนั้นบัดนี้ จงไปเถิด และเราจะอยู่กับปากของเจ้า และจะสอนเจ้าว่าเจ้าควรจะพูดอะไร”
4:13 และท่านทูลว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้าของข้าพระองค์ ข้าพระองค์ขอร้องพระองค์ ขอโปรดส่งไปโดยมือของผู้ที่พระองค์จะทรงส่งไปเถิด”
4:14 และพระพิโรธของพระเยโฮวาห์ก็พลุ่งขึ้นต่อโมเสส และพระองค์ตรัสว่า “อาโรนคนเลวีเป็นพี่ชายของเจ้ามิใช่หรือ เรารู้แล้วว่าเขาเป็นคนพูดเก่ง และนอกจากนี้ ดูเถิด เขากำลังออกมาเพื่อจะพบกับเจ้า และเมื่อเขาเห็นเจ้า เขาก็จะยินดีในใจของเขา
4:15 และเจ้าจงพูดกับเขา และใส่บรรดาถ้อยคำไว้ในปากของเขา และเราจะอยู่กับปากของเจ้า และกับปากของเขา และจะสอนพวกเจ้าว่าพวกเจ้าควรจะทำประการใด
4:16 และเขาจะเป็นผู้พูดแทนเจ้าแก่ประชากรนั้น และเขาจะเป็น คือเขาจะเป็นแก่เจ้าแทนปาก และเจ้าจะเป็นแก่เขาแทนที่ของพระเจ้า
4:17 และเจ้าจงเอาไม้เท้านี้ไว้ในมือของเจ้า ซึ่งโดยไม้เท้านี้เจ้าจะทำหมายสำคัญต่าง ๆ”

โมเสสกลับไปยังอียิปต์
4:18 และโมเสสไป และกลับไปหาเยโธรพ่อตาของตน และกล่าวแก่เขาว่า “ขอให้ข้าพเจ้าไปเถิด ข้าพเจ้าขอร้องท่าน และกลับไปหาพวกพี่น้องของข้าพเจ้าซึ่งอยู่ในอียิปต์ และดูว่าพวกเขายังมีชีวิตอยู่หรือไม่” และเยโธรกล่าวแก่โมเสสว่า “จงไปอย่างสันติเถิด”
4:19 และพระเยโฮวาห์ตรัสกับโมเสสในแผ่นดินมีเดียนว่า “จงไป กลับเข้าไปในอียิปต์ เพราะคนเหล่านั้นซึ่งได้แสวงหาชีวิตของเจ้านั้นตายหมดแล้ว”
4:20 และโมเสสได้พาภรรยาของตนและบุตรชายทั้งสองของตนไป และให้พวกเขาขึ้นขี่ลาตัวหนึ่ง และท่านกลับไปยังแผ่นดินอียิปต์ และโมเสสก็เอาไม้เท้าของพระเจ้าไว้ในมือของท่านไป
4:21 และพระเยโฮวาห์ตรัสกับโมเสสว่า “เมื่อเจ้าไปเพื่อกลับเข้าไปในอียิปต์ จงระวังที่เจ้าจะกระทำบรรดาการมหัศจรรย์เหล่านั้นต่อหน้าฟาโรห์ ซึ่งเราได้ใส่ไว้ในมือของเจ้าแล้ว แต่เราจะทำให้ใจของฟาโรห์แข็งกระด้าง เพื่อเขาจะไม่ยอมให้เหล่าประชากรไป
4:22 และเจ้าจงกล่าวแก่ฟาโรห์ว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า อิสราเอลเป็นบุตรชายของเรา คือเป็นบุตรหัวปีของเรา
4:23 และเรากล่าวแก่เจ้าว่า จงปล่อยบุตรชายของเราไป เพื่อเขาจะได้ปรนนิบัติเรา และถ้าเจ้าปฏิเสธไม่ให้เขาไป ดูเถิด เราจะสังหารบุตรชายของเจ้า คือบุตรหัวปีของเจ้าเสีย’”
4:24 และต่อมา ระหว่างทางในที่พักแรม พระเยโฮวาห์เสด็จมาพบโมเสส และหมายจะฆ่าท่านเสีย
4:25 แล้วศิปโปราห์จึงหยิบหินคมอันหนึ่ง และตัดหนังหุ้มปลายองคชาตบุตรชายของตนออก และทิ้งมันลงที่เท้าของท่าน และกล่าวว่า “แท้จริง ท่านเป็นสามีที่ทำให้โลหิตตกแก่ข้าพเจ้า”
4:26 ดังนั้นพระองค์จึงทรงปล่อยท่านไป แล้วนางกล่าวว่า “ท่านเป็นสามีที่ทำให้โลหิตตก เพราะเหตุการเข้าสุหนัตนั้น”

อาโรนและคนอิสราเอลเชื่อโมเสส
4:27 และพระเยโฮวาห์ตรัสกับอาโรนว่า “จงเข้าไปในถิ่นทุรกันดารเพื่อพบกับโมเสส” และเขาก็ไป และพบกับท่านในภูเขาของพระเจ้า และจุบท่าน
4:28 และโมเสสได้เล่าให้อาโรนฟังถึงบรรดาพระดำรัสของพระเยโฮวาห์ผู้ได้ทรงส่งตนไป และถึงหมายสำคัญทั้งสิ้นซึ่งพระองค์ได้ทรงบัญชาท่าน
4:29 และโมเสสกับอาโรนก็ไป และรวบรวมบรรดาผู้อาวุโสของลูกหลานของอิสราเอลมาพร้อมกัน
4:30 และอาโรนกล่าวบรรดาพระดำรัสทั้งสิ้นซึ่งพระเยโฮวาห์ได้ตรัสแก่โมเสสแล้ว และได้ทำหมายสำคัญเหล่านั้นในสายตาของประชากร
4:31 และประชากรก็เชื่อ และเมื่อพวกเขาได้ยินว่าพระเยโฮวาห์ได้ทรงเยี่ยมเยียนลูกหลานของอิสราเอล และพระองค์ได้ทอดพระเนตรเห็นความทุกข์เข็ญของพวกเขาแล้ว พวกเขาจึงก้มศีรษะของตนลงและนมัสการ


อพยพ 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

โมเสสเข้าเฝ้าฟาโรห์ ภาระของคนอิสราเอลเพิ่มมากขึ้น
5:1 และภายหลังโมเสสกับอาโรนเข้าเฝ้า และทูลฟาโรห์ว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ‘จงปล่อยประชากรของเราไป เพื่อพวกเขาจะทำการเลี้ยงถวายแก่เราในถิ่นทุรกันดาร’”
5:2 และฟาโรห์ตรัสว่า “พระเยโฮวาห์เป็นผู้ใดเล่า ที่เราควรจะเชื่อฟังเสียงของพระองค์เพื่อปล่อยคนอิสราเอลไป เราไม่รู้จักพระเยโฮวาห์ และเราจะไม่ยอมปล่อยคนอิสราเอลไป”
5:3 และเขาทั้งสองทูลว่า “พระเจ้าของคนฮีบรูได้ทรงพบกับพวกข้าพระองค์ โปรดให้พวกข้าพระองค์ไป พวกข้าพระองค์ขอร้องพระองค์ ในการเดินทางสามวันเข้าไปในถิ่นทุรกันดาร และถวายเครื่องสัตวบูชาแด่พระเยโฮวาห์พระเจ้าของพวกข้าพระองค์ เกรงว่าพระองค์จะทรงลงโทษพวกข้าพระองค์ด้วยโรคภัยหรือด้วยดาบ”
5:4 และกษัตริย์แห่งอียิปต์ตรัสกับเขาทั้งสองว่า “ทำไมพวกเจ้า โมเสสกับอาโรน ให้ประชากรละทิ้งการงานต่าง ๆ ของพวกเขาเสีย พวกเจ้าจงกลับไปรับภาระงานของพวกเจ้า”
5:5 และฟาโรห์ตรัสว่า “ดูเถิด บัดนี้ประชากรในแผ่นดินนี้มีมาก และเจ้าทั้งสองทำให้พวกเขาหยุดพักจากภาระงานของพวกเขาเสีย”
5:6 และฟาโรห์มีพระบัญชาสั่งพวกนายงานของประชากร และนายกองทั้งหลายของพวกเขาในวันนั้นเอง โดยตรัสว่า
5:7 “พวกเจ้าอย่าให้ฟางแก่ประชากรอีกต่อไปเพื่อใช้ทำอิฐเหมือนแต่ก่อน แต่จงให้พวกเขาไปและเก็บฟางสำหรับพวกเขาเอง
5:8 และจำนวนอิฐทั้งหลาย ซึ่งพวกเขาได้ทำแต่ก่อนนั้น พวกเจ้าก็จงกำหนดให้พวกเขาทำ พวกเจ้าอย่าลดจำนวนน้อยลงเลย เพราะว่าพวกเขาเกียจคร้าน เหตุฉะนั้นพวกเขาจึงร้อง โดยกล่าวว่า ‘ขอให้พวกข้าพระองค์ไปและถวายเครื่องสัตวบูชาแด่พระเจ้าของพวกข้าพระองค์’
5:9 จงจัดหางานให้พวกเขาทำมากกว่าแต่ก่อน เพื่อพวกเขาจะทำงานหนักในงานนั้น และอย่าให้พวกเขาใส่ใจบรรดาคำพูดเหลวไหล”
5:10 และพวกนายงานของประชากรก็ออกไป และนายกองทั้งหลายของพวกเขา และพวกเขากล่าวแก่ประชากรนั้น โดยกล่าวว่า “ฟาโรห์รับสั่งดังนี้ว่า ‘เราจะไม่ยอมให้ฟางแก่พวกเจ้าเลย
5:11 พวกเจ้าจงไป ไปเอาฟางมาเองตามแต่พวกเจ้าจะหามาได้ แต่งานของพวกเจ้านั้นจะไม่ลดหย่อนให้เลย’”
5:12 ดังนั้นประชากรจึงแยกย้ายกันไปทั่วแผ่นดินอียิปต์ทั้งหมดเพื่อเก็บตอฟางมาแทนฟาง
5:13 และพวกนายงานก็เร่งรัดพวกเขา โดยกล่าวว่า “จงทำงานของพวกเจ้าให้ครบถ้วนเถิด คืองานประจำวันของพวกเจ้า เหมือนเมื่อยังมีฟางอยู่”
5:14 และพวกนายกองของลูกหลานของอิสราเอล ซึ่งพวกนายงานของฟาโรห์ได้ตั้งให้อยู่เหนือพวกเขานั้น ก็ถูกโบยตี และถูกถามว่า “ทำไมพวกเจ้าจึงไม่ได้ทำงานของพวกเจ้าให้ครบถ้วน ในการทำอิฐ ทั้งเมื่อวานนี้และวันนี้ เหมือนแต่ก่อน”
5:15 แล้วพวกนายกองของลูกหลานของอิสราเอลจึงมาและร้องทูลต่อฟาโรห์ โดยทูลว่า “ทำไมพระองค์จึงทรงปฏิบัติเช่นนี้กับพวกผู้รับใช้ของพระองค์
5:16 ไม่ได้ให้ฟางแก่พวกผู้รับใช้ของพระองค์เลย และพวกเขากล่าวกับพวกเราว่า ‘จงทำอิฐ’ และดูเถิด พวกผู้รับใช้ของพระองค์ถูกโบยตี แต่ความผิดอยู่ที่คนของพระองค์เอง”
5:17 แต่ฟาโรห์ตรัสว่า “พวกเจ้าเกียจคร้าน พวกเจ้าเกียจคร้าน เพราะฉะนั้นพวกเจ้าจึงกล่าวว่า ‘ขอให้พวกข้าพระองค์ไป และถวายเครื่องสัตวบูชาแด่พระเยโฮวาห์’
5:18 เหตุฉะนั้นบัดนี้ จงไปและทำงาน ด้วยว่าฟางนั้นจะไม่ให้พวกเจ้าเลย แต่พวกเจ้าจะต้องจัดส่งจำนวนอิฐให้ครบถ้วน”
5:19 และพวกนายกองของลูกหลานของอิสราเอลได้เห็นว่าพวกเขาอยู่ในรูปการณ์อันชั่วร้ายแล้ว หลังจากมีการกล่าวว่า “พวกเจ้าต้องไม่ลดหย่อนเลยสักนิดจากจำนวนอิฐของพวกเจ้าแห่งงานประจำวันของพวกเจ้า”
5:20 และพวกเขาได้พบกับโมเสสกับอาโรน ผู้ซึ่งยืนอยู่กลางทาง ขณะที่พวกเขาออกมาจากการเข้าเฝ้าฟาโรห์
5:21 และพวกเขากล่าวแก่ท่านทั้งสองว่า “ขอพระเยโฮวาห์ทอดพระเนตรพวกท่าน และพิพากษา เพราะพวกท่านได้กระทำให้พวกเราเป็นกลิ่นที่น่ารังเกียจในสายพระเนตรของฟาโรห์ และในสายตาของข้าราชการของพระองค์ เพื่อเอาดาบใส่มือพวกเขาให้สังหารพวกเราเสีย”
5:22 และโมเสสได้กลับไปเฝ้าพระเยโฮวาห์ และทูลว่า “ข้าแต่องค์พระผู้เป็นเจ้า ทำไมพระองค์ทรงกระทำการร้ายยิ่งนักแก่ประชากรนี้ ทำไมพระองค์จึงทรงส่งข้าพระองค์มา
5:23 เพราะว่าตั้งแต่ข้าพระองค์มาเฝ้าฟาโรห์เพื่อทูลในพระนามของพระองค์แล้ว ฟาโรห์ก็ทำความชั่วร้ายแก่ประชากรนี้ และพระองค์ก็ไม่ได้ทรงช่วยประชากรของพระองค์ให้พ้นเลย”


อพยพ 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

พระเจ้าทรงย้ำเตือนถึงพันธสัญญาที่ทำไว้กับโมเสส
6:1 แล้วพระเยโฮวาห์ตรัสกับโมเสสว่า “บัดนี้เจ้าจะได้เห็นว่าเราจะทำอะไรแก่ฟาโรห์ เพราะด้วยพระหัตถ์อันทรงฤทธิ์ เขาจะปล่อยพวกเขาไป และด้วยพระหัตถ์อันทรงฤทธิ์ เขาจะไล่พวกเขาออกไปจากแผ่นดินของเขา”
6:2 และพระเจ้าทรงกล่าวแก่โมเสส และตรัสแก่ท่านว่า “เราเป็นพระเยโฮวาห์
6:3 และเราได้ปรากฏแก่อับราฮัม แก่อิสอัค และแก่ยาโคบ โดยนามแห่งพระเจ้าผู้ทรงมหิทธิฤทธิ์ แต่โดยนามของเราคือพระเยโฮวาห์ เราไม่ได้เป็นที่รู้จักแก่พวกเขา
6:4 และเราได้ตั้งพันธสัญญาของเราไว้กับพวกเขาด้วย ว่าจะยกแผ่นดินคานาอันให้แก่พวกเขา เป็นแผ่นดินแห่งการอาศัยอยู่ของพวกเขา ซึ่งที่นั่นพวกเขาเคยเป็นพวกคนแปลกหน้า
6:5 และเราได้ยินเสียงคร่ำครวญของลูกหลานของอิสราเอลด้วย ซึ่งคนอียิปต์ทำให้ตกเป็นทาสต่อไป และเราได้ระลึกถึงพันธสัญญาของเรา
6:6 เหตุฉะนี้จงกล่าวแก่ลูกหลานของอิสราเอลว่า ‘เราเป็นพระเยโฮวาห์ และเราจะนำพวกเจ้าออกมาจากการอยู่ใต้ภาระงานเหล่านั้นของคนอียิปต์ และเราจะให้พวกเจ้าพ้นจากการเป็นทาสของพวกเขา และเราจะไถ่พวกเจ้าไว้ด้วยพระกรที่เหยียดออก และด้วยการพิพากษาอันใหญ่โตทั้งหลาย
6:7 และเราจะรับพวกเจ้าให้เป็นประชากรของเรา และเราจะเป็นพระเจ้าของพวกเจ้า และพวกเจ้าจะทราบว่า เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า ผู้ซึ่งนำพวกเจ้าออกมาจากการอยู่ใต้ภาระงานเหล่านั้นของคนอียิปต์
6:8 และเราจะนำพวกเจ้าเข้าไปในแผ่นดินนั้น เกี่ยวกับซึ่งเราได้ปฏิญาณไว้ว่าจะยกมันให้แก่อับราฮัม แก่อิสอัค และแก่ยาโคบ และเราจะให้แผ่นดินนั้นแก่พวกเจ้าเป็นมรดก เราเป็นพระเยโฮวาห์’”
6:9 และโมเสสกล่าวเรื่องนั้นแก่ลูกหลานของอิสราเอล แต่พวกเขาไม่ได้ตั้งใจฟังโมเสสเพราะความปวดร้าวแห่งวิญญาณ และเพราะการตกเป็นทาสอันทารุณ
6:10 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
6:11 “จงเข้าเฝ้า จงกล่าวแก่ฟาโรห์กษัตริย์แห่งอียิปต์ ว่าให้เขาปล่อยลูกหลานของอิสราเอลไปจากแผ่นดินของเขา”
6:12 และโมเสสกราบทูลต่อพระพักตร์พระเยโฮวาห์ โดยทูลว่า “ดูเถิด ลูกหลานของอิสราเอลก็ไม่ได้ตั้งใจฟังข้าพระองค์ แล้วฟาโรห์จะฟังข้าพระองค์ได้อย่างไร ผู้มีริมฝีปากที่ไม่ได้เข้าสุหนัต”
6:13 และพระเยโฮวาห์ตรัสกับโมเสสและกับอาโรน และให้คำกำชับแก่ท่านทั้งสองสำหรับลูกหลานของอิสราเอล และสำหรับฟาโรห์กษัตริย์แห่งอียิปต์ว่า ให้พาลูกหลานของอิสราเอลออกมาจากแผ่นดินอียิปต์

หัวหน้าครอบครัวของคนอิสราเอล
6:14 เหล่านี้เป็นพวกหัวหน้าแห่งวงศ์วานบรรพบุรุษของพวกเขา บุตรชายทั้งหลายของรูเบน บุตรหัวปีของอิสราเอลคือ ฮาโนค และปัลลู เฮสโรน และคารมี เหล่านี้เป็นครอบครัวต่าง ๆ ของรูเบน
6:15 และบุตรชายทั้งหลายของสิเมโอนคือ เยมูเอล และยามีน และโอหาด และยาคีน และโศหาร์ และชาอูลบุตรชายของหญิงชาวคานาอัน เหล่านี้เป็นครอบครัวต่าง ๆ ของสิเมโอน
6:16 และเหล่านี้เป็นชื่อบุตรชายทั้งหลายของเลวีตามพงศ์พันธุ์ของพวกเขาคือ เกอร์โชน และโคฮาท และเมรารี และปีทั้งหลายแห่งชีวิตของเลวีนั้นคือหนึ่งร้อยสามสิบเจ็ดปี
6:17 บุตรชายทั้งหลายของเกอร์โชนคือ ลิบนี และชิมอี ตามครอบครัวต่าง ๆ ของพวกเขา
6:18 และบุตรชายทั้งหลายของโคฮาทคือ อัมราม และอิสฮาร์ และเฮโบรน และอุสซีเอล และปีทั้งหลายแห่งชีวิตของโคฮาทคือหนึ่งร้อยสามสิบสามปี
6:19 และบุตรชายทั้งหลายของเมรารีคือ มาฮาลี และมูชี เหล่านี้เป็นครอบครัวต่าง ๆ ของเลวีตามพงศ์พันธุ์ของพวกเขา
6:20 และอัมรามได้รับโยเคเบดน้องสาวบิดาของตนมาเป็นภรรยา และนางคลอดอาโรนและโมเสสให้แก่เขา และปีทั้งหลายแห่งชีวิตของอัมรามคือหนึ่งร้อยสามสิบเจ็ดปี
6:21 และบุตรชายทั้งหลายของอิสฮาร์คือ โคราห์ และเนเฟก และศิครี
6:22 และบุตรชายทั้งหลายของอุสซีเอลคือ มิชาเอล และเอลซาฟาน และสิธรี
6:23 และอาโรนได้รับเอลีเชบา บุตรสาวของอัมมีนาดับ น้องสาวของนาโชน มาเป็นภรรยา และนางคลอดนาดับ และอาบีฮู เอเลอาซาร์ และอิธามาร์ให้แก่เขา
6:24 และบุตรชายทั้งหลายของโคราห์คือ อัสสีร์ และเอลคานาห์ และอาบียาสาฟ เหล่านี้เป็นครอบครัวต่าง ๆ ของคนโคราห์
6:25 และเอเลอาซาร์บุตรชายของอาโรน ได้รับบุตรสาวคนหนึ่งของปูทิเอลมาเป็นภรรยา และนางคลอดฟีเนหัสให้แก่เขา เหล่านี้เป็นพวกหัวหน้าแห่งบรรพบุรุษของคนเลวีตามครอบครัวต่าง ๆ ของพวกเขา
6:26 นี่แหละคืออาโรนและโมเสส ที่พระเยโฮวาห์ได้ตรัสแก่พวกเขาว่า “จงพาลูกหลานของอิสราเอลออกมาจากแผ่นดินอียิปต์ตามหมู่เหล่าต่าง ๆ ของพวกเขา”
6:27 สองคนนี้แหละเป็นผู้ซึ่งกราบทูลฟาโรห์กษัตริย์แห่งอียิปต์ เพื่อพาลูกหลานของอิสราเอลออกมาจากอียิปต์ นี่แหละคือโมเสสและอาโรนนั้น
6:28 และต่อมาในวันเมื่อพระเยโฮวาห์ตรัสกับโมเสสในแผ่นดินอียิปต์นั้น
6:29 พระเยโฮวาห์ได้ทรงกล่าวแก่โมเสส โดยตรัสว่า “เราเป็นพระเยโฮวาห์ เจ้าจงกล่าวแก่ฟาโรห์กษัตริย์แห่งอียิปต์ทุกอย่างที่เรากล่าวแก่เจ้า”
6:30 และโมเสสกราบทูลต่อพระพักตร์พระเยโฮวาห์ว่า “ดูเถิด ข้าพระองค์เป็นคนมีริมฝีปากที่ไม่ได้เข้าสุหนัต และฟาโรห์จะตั้งใจฟังข้าพระองค์ได้อย่างไร”


อพยพ 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

พระเจ้าจะทรงทำให้ใจของฟาโรห์แข็งกระด้างไป
7:1 และพระเยโฮวาห์ตรัสกับโมเสสว่า “ดูซี เราได้ตั้งเจ้าไว้เป็นพระเจ้าองค์หนึ่งต่อฟาโรห์ และอาโรนพี่ชายของเจ้าจะเป็นผู้พยากรณ์ของเจ้า
7:2 เจ้าจงกล่าวทุกสิ่งที่เราบัญชาเจ้า และอาโรนพี่ชายของเจ้าจะกล่าวแก่ฟาโรห์ เพื่อให้เขาส่งลูกหลานของอิสราเอลออกไปจากแผ่นดินของเขา
7:3 และเราจะทำให้ใจของฟาโรห์แข็งกระด้างไป และจะทวีบรรดาหมายสำคัญของเราและการมหัศจรรย์ทั้งหลายของเราให้มากขึ้นในแผ่นดินอียิปต์
7:4 แต่ฟาโรห์จะไม่ตั้งใจฟังเจ้า เพื่อเราจะวางมือของเราเหนือประเทศอียิปต์ และพาหมู่เหล่าต่าง ๆ ของเราและลูกหลานของอิสราเอลประชากรของเรา ออกมาจากแผ่นดินอียิปต์โดยการพิพากษาอันใหญ่โตทั้งหลาย
7:5 และคนอียิปต์จะทราบว่าเราเป็นพระเยโฮวาห์ เมื่อเราเหยียดมือของเราออกเหนืออียิปต์ และพาลูกหลานของอิสราเอลออกมาจากท่ามกลางพวกเขา”
7:6 และโมเสสกับอาโรนได้กระทำตามที่พระเยโฮวาห์ทรงบัญชาท่านทั้งสอง ท่านทั้งสองได้กระทำตามนั้น
7:7 และโมเสสมีอายุแปดสิบปี และอาโรนมีอายุแปดสิบสามปี เมื่อท่านทั้งสองไปทูลฟาโรห์นั้น
7:8 และพระเยโฮวาห์ทรงกล่าวแก่โมเสสและอาโรน โดยตรัสว่า
7:9 “เมื่อฟาโรห์จะกล่าวแก่เจ้าทั้งสอง โดยกล่าวว่า ‘จงแสดงการอัศจรรย์พิสูจน์งานของพวกเจ้า’ แล้วเจ้าจงกล่าวแก่อาโรนว่า ‘เอาไม้เท้าของท่านและโยนไม้เท้านั้นลงต่อหน้าฟาโรห์’ และไม้เท้านั้นจะกลายเป็นงู”

ไม้เท้าของอาโรนกลายเป็นงู
7:10 และโมเสสกับอาโรนเข้าไปเฝ้าฟาโรห์ และท่านทั้งสองกระทำตามที่พระเยโฮวาห์ได้ทรงบัญชา และอาโรนโยนไม้เท้าของท่านลงต่อพระพักตร์ฟาโรห์ และต่อหน้าข้าราชการทั้งปวงของพระองค์ และไม้เท้านั้นก็กลายเป็นงู
7:11 แล้วฟาโรห์ก็เรียกพวกนักปราชญ์ และพวกนักวิทยาคมมาด้วย บัดนี้พวกนักแสดงกลแห่งอียิปต์ พวกเขาก็ทำในลักษณะเดียวกันด้วยเล่ห์กลทั้งหลายของตนเช่นกัน
7:12 ด้วยว่าพวกเขาทุกคนโยนไม้เท้าของตนลง และไม้เท้าเหล่านั้นก็กลายเป็นงู แต่ไม้เท้าของอาโรนได้กลืนกินไม้เท้าของพวกเขาเสียหมด
7:13 และพระองค์ทรงทำให้พระทัยของฟาโรห์แข็งกระด้างไป เพื่อว่าฟาโรห์จะไม่ยอมตั้งใจฟังท่านทั้งสอง ตามที่พระเยโฮวาห์ได้ตรัสไว้แล้ว

น้ำกลายเป็นเลือด
7:14 และพระเยโฮวาห์ตรัสกับโมเสสว่า “ใจของฟาโรห์แข็งกระด้าง เขาปฏิเสธที่จะปล่อยประชากรไป
7:15 เจ้าจงไปเฝ้าฟาโรห์ในเวลาเช้า ดูเถิด เขากำลังออกไปที่น้ำนั้น และเจ้าจงยืนคอยเขาอยู่ที่ริมฝั่งแม่น้ำนั้นก่อนเขามา และไม้เท้าซึ่งถูกทำให้กลายเป็นงูนั้น เจ้าจงเอาไปในมือของเจ้า
7:16 และเจ้าจงกล่าวแก่เขาว่า ‘พระเยโฮวาห์พระเจ้าของชาวฮีบรูได้ส่งข้าพระองค์มาเฝ้าพระองค์ โดยมีพระดำรัสว่า “จงปล่อยประชากรของเราไป เพื่อพวกเขาจะปรนนิบัติเราในถิ่นทุรกันดาร และดูเถิด จนบัดนี้เจ้าก็ยังไม่ยอมฟัง”
7:17 พระเยโฮวาห์ตรัสดังนี้ว่า “ในการนี้เจ้าจะทราบว่า เราเป็นพระเยโฮวาห์ ดูเถิด เราจะเอาไม้เท้าที่อยู่ในมือของเรานั้นตีบนน้ำทั้งหลายซึ่งอยู่ในแม่น้ำนั้น และน้ำเหล่านั้นจะกลายเป็นเลือด
7:18 และปลาที่อยู่ในแม่น้ำนั้นจะตาย และแม่น้ำนั้นจะส่งกลิ่นเหม็น และคนอียิปต์จะเกลียดชังที่จะดื่มน้ำจากแม่น้ำนั้น”’”
7:19 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงกล่าวแก่อาโรนว่า ‘เอาไม้เท้าของท่าน และเหยียดมือของท่านออกเหนือน้ำทั้งหลายแห่งอียิปต์ เหนือบรรดาลำธารของพวกเขา เหนือแม่น้ำทั้งหลายของพวกเขา และเหนือบรรดาสระน้ำของพวกเขา และเหนือแอ่งน้ำทั้งหมดของพวกเขา เพื่อน้ำเหล่านั้นจะกลายเป็นเลือด และเพื่อจะมีเลือดทั่วทั้งแผ่นดินอียิปต์ทั้งสิ้น ทั้งในบรรดาภาชนะไม้และในภาชนะหินทั้งหลาย’”
7:20 และโมเสสกับอาโรนได้กระทำดังนั้น ตามที่พระเยโฮวาห์ได้ทรงบัญชา และท่านยกไม้เท้าขึ้นและตีน้ำทั้งหลายที่อยู่ในแม่น้ำนั้น ในสายพระเนตรของฟาโรห์ และในสายตาของพวกข้าราชการของฟาโรห์ และน้ำทั้งหลายที่อยู่ในแม่น้ำนั้นก็กลายเป็นเลือดทั้งสิ้น
7:21 และปลาที่อยู่ในแม่น้ำนั้นก็ตาย และแม่น้ำนั้นส่งกลิ่นเหม็น และคนอียิปต์ไม่สามารถดื่มน้ำแห่งแม่น้ำนั้น และมีเลือดทั่วทั้งแผ่นดินอียิปต์ทั้งสิ้น
7:22 และพวกนักแสดงกลแห่งอียิปต์ได้กระทำดังนั้นด้วยเล่ห์กลทั้งหลายของพวกเขา และพระทัยของฟาโรห์ก็แข็งกระด้าง และฟาโรห์ไม่ตั้งใจฟังท่านทั้งสอง ตามที่พระเยโฮวาห์ได้ตรัสไว้
7:23 และฟาโรห์ทรงหันไปและเสด็จเข้าในพระราชวังของพระองค์ และพระองค์ไม่ได้ใส่พระทัยในเหตุการณ์นี้ด้วย
7:24 และคนอียิปต์ทั้งปวงก็ขุดรอบริมแม่น้ำนั้นเพื่อหาน้ำดื่ม เพราะพวกเขาไม่สามารถดื่มน้ำแห่งแม่น้ำนั้นได้
7:25 และครบกำหนดเจ็ดวัน นับตั้งแต่พระเยโฮวาห์ได้ทรงทำลายแม่น้ำนั้น


อพยพ 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ภัยพิบัติจากฝูงกบ
8:1 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงไปเฝ้าฟาโรห์ และกล่าวแก่เขาว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า “จงปล่อยประชากรของเราไป เพื่อพวกเขาจะได้ปรนนิบัติเรา
8:2 และถ้าเจ้าปฏิเสธที่จะให้พวกเขาไป ดูเถิด เราจะโจมตีบรรดาเขตแดนของเจ้าด้วยฝูงกบ
8:3 และแม่น้ำจะออกฝูงกบอย่างล้นเหลือ ซึ่งจะขึ้นไปและเข้ามาอยู่ในวังของเจ้า และในห้องนอนของเจ้า และบนที่นอนของเจ้า และเข้าในบ้านข้าราชการทั้งหลายของเจ้า และบนประชาชนของเจ้า และเข้าในบรรดาเตาอบของเจ้า และเข้าในอ่างขยำแป้งทั้งหลายของเจ้า
8:4 และฝูงกบนั้นจะขึ้นมาทั้งบนตัวเจ้า และบนตัวประชาชนของเจ้า และบนตัวข้าราชการทั้งสิ้นของเจ้า”’”
8:5 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงกล่าวแก่อาโรนว่า ‘จงเหยียดมือของท่านพร้อมกับไม้เท้าของท่านออกเหนือลำธารทั้งหลาย เหนือบรรดาแม่น้ำ และเหนือสระน้ำเหล่านั้น และจงทำให้ฝูงกบขึ้นมาบนแผ่นดินอียิปต์’”
8:6 และอาโรนได้เหยียดมือของท่านออกเหนือน้ำทั้งหลายแห่งอียิปต์ และฝูงกบก็ขึ้นมา และปกคลุมแผ่นดินอียิปต์
8:7 และพวกนักแสดงกลได้กระทำดังนั้นด้วยเล่ห์กลทั้งหลายของพวกเขา และนำฝูงกบขึ้นมาบนแผ่นดินอียิปต์
8:8 แล้วฟาโรห์ทรงเรียกโมเสสกับอาโรนมา และตรัสว่า “จงทูลวิงวอนพระเยโฮวาห์ เพื่อพระองค์จะทรงบันดาลให้ฝูงกบไปเสียจากเรา และจากประชาชนของเรา และเราจะยอมปล่อยให้ประชากรเหล่านั้นไป เพื่อพวกเขาจะได้ถวายเครื่องสัตวบูชาแด่พระเยโฮวาห์”
8:9 และโมเสสทูลฟาโรห์ว่า “ข้าพระองค์ได้รับเกียรติมาก เวลาใดที่ข้าพระองค์ควรวิงวอนเพื่อพระองค์ และเพื่อพวกข้าราชการของพระองค์ และเพื่อประชาชนของพระองค์ เพื่อให้ทรงทำลายฝูงกบไปเสียจากพระองค์ และราชสำนักทั้งหลายของพระองค์ เพื่อพวกมันจะเหลืออยู่ในแม่น้ำนั้นเท่านั้น”
8:10 และพระองค์ตรัสว่า “พรุ่งนี้” และโมเสสทูลว่า “ขอให้เป็นไปตามคำตรัสของพระองค์เถิด เพื่อพระองค์จะได้ทราบว่าไม่มีผู้ใดเหมือนพระเยโฮวาห์พระเจ้าของพวกข้าพระองค์
8:11 และฝูงกบจะไปจากพระองค์ และจากราชสำนักทั้งหลายของพระองค์ และจากพวกข้าราชการของพระองค์ และจากประชาชนของพระองค์ ฝูงกบนั้นจะเหลืออยู่ในแม่น้ำนั้นเท่านั้น”

ฝูงกบตายในแผ่นดินอียิปต์
8:12 และโมเสสกับอาโรนทูลลาไปจากฟาโรห์ และโมเสสร้องทูลต่อพระเยโฮวาห์เพราะเหตุฝูงกบซึ่งพระองค์ได้ทรงนำมาต่อสู้กับฟาโรห์
8:13 และพระเยโฮวาห์ทรงทำตามคำทูลขอของโมเสส และฝูงกบเหล่านั้นก็ตายจากบ้านทั้งหลาย จากหมู่บ้านต่าง ๆ และจากบรรดาทุ่งนา
8:14 และพวกเขาก็เก็บซากกบไว้เป็นกอง ๆ และแผ่นดินก็เหม็นตลบไป
8:15 แต่เมื่อฟาโรห์ทรงเห็นว่าความเดือดร้อนบรรเทาลงแล้ว พระองค์ก็ทำให้พระทัยของพระองค์แข็งกระด้าง และไม่ยอมตั้งใจฟังท่านทั้งสอง ตามที่พระเยโฮวาห์ได้ตรัสไว้แล้ว

ภัยพิบัติจากเหา
8:16 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงกล่าวแก่อาโรนว่า ‘จงเหยียดไม้เท้าของท่านออก และตีฝุ่นแห่งแผ่นดิน เพื่อให้ฝุ่นดินนั้นกลายเป็นเหาทั่วทั้งแผ่นดินอียิปต์’”
8:17 และท่านทั้งสองก็กระทำดังนั้น ด้วยว่าอาโรนเหยียดมือของท่านออกพร้อมกับไม้เท้าของท่าน และตีฝุ่นแห่งแผ่นดินนั้น และฝุ่นดินก็กลายเป็นเหาในมนุษย์ และในสัตว์ทั้งปวง ฝุ่นดินทั้งหมดแห่งแผ่นดินนั้นกลายเป็นเหาทั่วทั้งแผ่นดินอียิปต์
8:18 และพวกนักแสดงกลได้กระทำดังนั้นด้วยเล่ห์กลทั้งหลายของพวกเขาเพื่อทำให้เกิดเหา แต่พวกเขาก็ทำไม่ได้ ดังนั้นจึงมีพวกเหาอยู่บนมนุษย์และบนสัตว์
8:19 แล้วพวกนักแสดงกลทูลฟาโรห์ว่า “นี่เป็นนิ้วพระหัตถ์ของพระเจ้า” และพระทัยของฟาโรห์ก็แข็งกระด้าง และพระองค์ไม่ตั้งใจฟังท่านทั้งสอง ตามที่พระเยโฮวาห์ได้ตรัสไว้แล้ว

ภัยพิบัติจากฝูงแมลง
8:20 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงลุกขึ้นแต่เช้าและยืนต่อหน้าฟาโรห์ ดูเถิด เขากำลังมาที่น้ำนั้น และจงกล่าวแก่เขาว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า “จงปล่อยประชากรของเราไป เพื่อพวกเขาจะได้ปรนนิบัติเรา
8:21 มิฉะนั้น ถ้าเจ้าไม่ยอมปล่อยประชากรของเราไป ดูเถิด เราจะส่งฝูงแมลงมาไต่ตอมเจ้า และไต่ตอมพวกข้าราชการของเจ้า และไต่ตอมประชาชนของเจ้า และเข้าไปในราชสำนักทั้งหลายของเจ้า และบ้านเรือนทั้งหลายของคนอียิปต์จะเต็มไปด้วยฝูงแมลง และพื้นดินที่พวกเขาอยู่บนนั้นด้วย
8:22 และในวันนั้นเราจะแยกแผ่นดินโกเชนออก ซึ่งประชากรของเราอาศัยอยู่นั้น เพื่อจะไม่มีฝูงแมลงอยู่ที่นั่น เพื่อเจ้าจะได้ทราบว่าเราเป็นพระเยโฮวาห์ ในท่ามกลางแผ่นดินโลก
8:23 และเราจะวางการแบ่งแยกระหว่างประชากรของเรากับประชาชนของเจ้า ในวันพรุ่งนี้หมายสำคัญนี้จะบังเกิดขึ้น”’”
8:24 และพระเยโฮวาห์ก็ทรงทำดังนั้น และแมลงฝูงใหญ่ยิ่งนักเข้าไปในพระราชวังของฟาโรห์ และเข้าไปในบ้านเรือนทั้งหลายของพวกข้าราชการของพระองค์ และเข้าไปทั่วทั้งแผ่นดินอียิปต์ แผ่นดินนั้นได้รับความเสียหายเพราะเหตุฝูงแมลงนั้น
8:25 และฟาโรห์ทรงเรียกโมเสสกับอาโรนมา และตรัสว่า “พวกเจ้าจงไป ถวายเครื่องสัตวบูชาแด่พระเจ้าของพวกเจ้าในแผ่นดินนี้”
8:26 และโมเสสทูลว่า “การกระทำเช่นนั้นหาควรไม่ เพราะพวกข้าพระองค์จะถวายสิ่งที่น่ารังเกียจสำหรับคนอียิปต์แด่พระเยโฮวาห์พระเจ้าของพวกข้าพระองค์ ดูเถิด พวกข้าพระองค์จะถวายสิ่งที่น่ารังเกียจสำหรับคนอียิปต์ต่อหน้าต่อตาพวกเขา และพวกเขาจะไม่เอาก้อนหินขว้างพวกข้าพระองค์หรอกหรือ
8:27 พวกข้าพระองค์จะเดินทางไปสักสามวันเข้าในถิ่นทุรกันดาร และถวายเครื่องสัตวบูชาแด่พระเยโฮวาห์พระเจ้าของพวกข้าพระองค์ ตามที่พระองค์จะทรงบัญชาพวกข้าพระองค์”

ฝูงแมลงไปจากอียิปต์เมื่อฟาโรห์ยอมปล่อยคนอิสราเอล
8:28 และฟาโรห์ตรัสว่า “เราจะปล่อยพวกเจ้าไป เพื่อพวกเจ้าจะได้ถวายเครื่องสัตวบูชาแด่พระเยโฮวาห์พระเจ้าของพวกเจ้าในถิ่นทุรกันดาร เพียงแต่พวกเจ้าอย่าไปไกลนัก จงทูลวิงวอนเพื่อเรา”
8:29 และโมเสสทูลว่า “ดูเถิด ข้าพระองค์ทูลลาพระองค์ไป และข้าพระองค์จะทูลวิงวอนพระเยโฮวาห์เพื่อฝูงแมลงจะไปเสียจากฟาโรห์ จากพวกข้าราชการของพระองค์ และจากประชาชนของพระองค์ ในวันพรุ่งนี้ แต่ขอฟาโรห์อย่าใช้อุบายอีกต่อไป โดยไม่ยอมปล่อยประชากรนี้ให้ไปถวายเครื่องสัตวบูชาแด่พระเยโฮวาห์”
8:30 และโมเสสทูลลาฟาโรห์ไป และทูลวิงวอนต่อพระเยโฮวาห์
8:31 และพระเยโฮวาห์ทรงทำตามคำทูลขอของโมเสส และพระองค์ทรงกำจัดฝูงแมลงไปเสียจากฟาโรห์ จากพวกข้าราชการของพระองค์ และจากประชาชนของพระองค์ ไม่มีเหลืออยู่เลยสักตัวเดียว
8:32 และฟาโรห์ก็ทำให้พระทัยของพระองค์แข็งกระด้างในเวลานี้ด้วย และพระองค์ไม่ยอมปล่อยประชากรนั้นไป


อพยพ 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ภัยพิบัติจากโรคระบาดต่อฝูงสัตว์
9:1 แล้วพระเยโฮวาห์ตรัสกับโมเสสว่า “จงเข้าไปเฝ้าฟาโรห์ และบอกเขาว่า ‘พระเยโฮวาห์พระเจ้าของคนฮีบรูตรัสดังนี้ว่า “จงปล่อยประชากรของเราไป เพื่อพวกเขาจะได้ปรนนิบัติเรา
9:2 ด้วยว่าถ้าเจ้าปฏิเสธที่จะปล่อยพวกเขาไป และจะยังหน่วงเหนี่ยวพวกเขาไว้
9:3 ดูเถิด พระหัตถ์ของพระเยโฮวาห์จะอยู่บนฝูงสัตว์ของเจ้าซึ่งอยู่ในทุ่งนา บนฝูงม้า บนฝูงลา บนฝูงอูฐ บนฝูงวัวตัวผู้ และบนฝูงแกะ จะมีโรคระบาดที่ร้ายแรงมากเกิดขึ้น
9:4 และพระเยโฮวาห์จะทรงแยกออกระหว่างฝูงสัตว์ของคนอิสราเอลกับฝูงสัตว์ของคนอียิปต์ และจะไม่มีอะไรตายเลยจากทุกตัวที่เป็นของลูกหลานของอิสราเอล”’”
9:5 และพระเยโฮวาห์ทรงกำหนดเวลาไว้ โดยตรัสว่า “พรุ่งนี้พระเยโฮวาห์จะทรงทำสิ่งนี้ในแผ่นดิน”
9:6 และพระเยโฮวาห์ก็ทรงทำสิ่งนั้นในวันรุ่งขึ้น และฝูงสัตว์ของคนอียิปต์ตายทั้งหมด แต่ฝูงสัตว์ของลูกหลานของอิสราเอลไม่ตายเลยสักตัว
9:7 และฟาโรห์ทรงส่งไป และดูเถิด ฝูงสัตว์ของคนอิสราเอลไม่ตายเลยสักตัว และพระทัยของฟาโรห์ก็แข็งกระด้าง และพระองค์ไม่ยอมปล่อยให้ประชากรไป

ภัยพิบัติจากฝีต่อคนและสัตว์
9:8 และพระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า “เจ้าทั้งสองจงกำขี้เถ้าจากเตาให้เต็มกำมือ และให้โมเสสซัดขึ้นไปทางฟ้าสวรรค์ในสายตาของฟาโรห์
9:9 และมันจะกลายเป็นฝุ่นเล็กปลิวไปทั่วทั้งแผ่นดินอียิปต์ และจะทำให้เกิดเป็นฝีหนองแตกลามบนตัวคนและบนสัตว์ทั่วทั้งแผ่นดินอียิปต์”
9:10 และท่านทั้งสองได้นำขี้เถ้าจากเตา และไปยืนอยู่ต่อพระพักตร์ฟาโรห์ และโมเสสก็ซัดขี้เถ้าขึ้นไปทางฟ้าสวรรค์ และขี้เถ้านั้นก็กลายเป็นฝีหนองแตกลามไปบนตัวคนและบนสัตว์
9:11 และพวกนักแสดงกลไม่สามารถยืนอยู่ต่อหน้าโมเสสได้เพราะเหตุฝีเหล่านั้น เพราะฝีนั้นอยู่บนพวกนักแสดงกลและบนคนอียิปต์ทั้งปวง
9:12 และพระเยโฮวาห์ทรงทำให้พระทัยของฟาโรห์แข็งกระด้าง และพระองค์ไม่ยอมตั้งใจฟังท่านทั้งสอง ตามที่พระเยโฮวาห์ได้ตรัสไว้กับโมเสสแล้ว

ภัยพิบัติจากลูกเห็บที่ฆ่าคนและสัตว์
9:13 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงลุกขึ้นแต่เช้าและไปยืนต่อหน้าฟาโรห์ และกล่าวแก่เขาว่า ‘พระเยโฮวาห์พระเจ้าของคนฮีบรูตรัสดังนี้ว่า “จงปล่อยประชากรของเราไป เพื่อพวกเขาจะได้ปรนนิบัติเรา
9:14 ด้วยว่า ณ เวลานี้เราจะส่งภัยพิบัติทั้งหมดของเรามาบนใจของเจ้า และบนพวกข้าราชการของเจ้า และบนประชาชนของเจ้า เพื่อเจ้าจะทราบว่า ไม่มีผู้ใดเหมือนเราทั่วทั้งแผ่นดินโลก
9:15 เพราะบัดนี้เราจะเหยียดมือของเราออก เพื่อเราจะโจมตีเจ้าและประชาชนของเจ้าด้วยโรคระบาด และเจ้าจะถูกตัดออกเสียจากแผ่นดินโลก
9:16 และแท้จริงแล้วเพราะเหตุนี้เราจึงได้ยกชูเจ้าขึ้น เพื่อจะแสดงฤทธานุภาพของเราในตัวเจ้า และเพื่อให้นามของเราถูกประกาศออกไปทั่วทั้งแผ่นดินโลก
9:17 ถึงอย่างนั้นเจ้ายังยกตัวต่อสู้ประชากรของเรา จนเจ้าไม่ยอมปล่อยพวกเขาไปหรือ
9:18 ดูเถิด พรุ่งนี้ประมาณเวลานี้ เราจะทำให้ลูกเห็บรุนแรงตกลงมา อย่างที่ไม่เคยมีในอียิปต์เลย ตั้งแต่การวางรากฐานของแผ่นดินนี้มาจนกระทั่งบัดนี้
9:19 เหตุฉะนั้นบัดนี้ จงส่งไป และรวบรวมฝูงสัตว์ของเจ้า และทุกสิ่งที่เจ้ามีอยู่ในทุ่งนา เพราะบนคนทุกคนและบนสัตว์ทุกตัว ซึ่งถูกพบในทุ่งนาและจะไม่ถูกนำมายังบ้าน ลูกเห็บจะตกลงมาบนพวกนั้น และพวกนั้นจะตาย”’”
9:20 ผู้ที่เกรงกลัวพระดำรัสของพระเยโฮวาห์ในท่ามกลางพวกข้าราชการของฟาโรห์ ก็บังคับพวกผู้รับใช้ของตนและบรรดาสัตว์ของตนให้หลบหนีเข้าไปในบ้านทั้งหลาย
9:21 และผู้ที่ไม่เอาใจใส่พระดำรัสของพระเยโฮวาห์ก็ยังคงปล่อยให้พวกผู้รับใช้ของตนและบรรดาสัตว์ของตนอยู่ในทุ่งนา
9:22 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงเหยียดมือของเจ้ามาทางฟ้าสวรรค์ เพื่อจะมีลูกเห็บทั่วทั้งแผ่นดินอียิปต์ บนมนุษย์ และบนสัตว์ และบนพืชผักทุกอย่างแห่งทุ่งนา ทั่วแผ่นดินอียิปต์”
9:23 และโมเสสก็เหยียดไม้เท้าของตนขึ้นไปทางฟ้าสวรรค์ และพระเยโฮวาห์ทรงส่งฟ้าร้อง และลูกเห็บมา และไฟวิ่งไปบนพื้นดิน และพระเยโฮวาห์ทรงบันดาลให้ลูกเห็บตกบนแผ่นดินอียิปต์
9:24 ดังนั้นจึงมีลูกเห็บและลูกเห็บปนไฟตกหนักยิ่งนักอย่างที่ไม่เคยมีทั่วทั้งแผ่นดินอียิปต์ ตั้งแต่มันได้กลายเป็นประชาชาติหนึ่ง
9:25 และลูกเห็บทำลายสิ่งทั้งปวงที่อยู่ในทุ่งนาทั่วทั้งแผ่นดินอียิปต์ ทั้งตัวคนและสัตว์ และลูกเห็บทำลายพืชผักทุกอย่างแห่งทุ่งนา และหักโค่นต้นไม้ทุกต้นแห่งทุ่งนา
9:26 เว้นแต่ในแผ่นดินโกเชน อันเป็นที่ซึ่งลูกหลานของอิสราเอลอยู่นั้น ไม่มีลูกเห็บเลย

ฟาโรห์ยินยอมให้อิสราเอลไปจากอียิปต์ แต่ใจกลับแข็งกระด้าง
9:27 และฟาโรห์ทรงส่งไป และเรียกโมเสสและอาโรนมาเฝ้า และตรัสแก่ท่านทั้งสองว่า “ครั้งนี้เราได้ทำบาปแล้ว พระเยโฮวาห์ทรงชอบธรรม และเรากับประชาชนของเรานั้นก็ชั่ว
9:28 ขอทูลวิงวอนพระเยโฮวาห์ (เพราะภัยพิบัตินี้ก็มากพอแล้ว) เพื่อจะไม่มีฟ้าร้องสนั่นและลูกเห็บอีกต่อไป และเราจะปล่อยพวกเจ้าไป และพวกเจ้าจะไม่อยู่ต่อไปอีก”
9:29 และโมเสสทูลพระองค์ว่า “ทันทีที่ข้าพระองค์ออกไปจากนครนี้แล้ว ข้าพระองค์จะกางมือของข้าพระองค์ออกต่อพระเยโฮวาห์ และฟ้าร้องก็จะหยุด และจะไม่มีลูกเห็บตกอีก เพื่อพระองค์จะได้ทราบว่าแผ่นดินโลกนี้เป็นของพระเยโฮวาห์
9:30 แต่สำหรับพระองค์และพวกข้าราชการของพระองค์นั้น ข้าพระองค์ทราบว่า พระองค์กับพวกเขาจะยังไม่เกรงกลัวพระเยโฮวาห์พระเจ้า”
9:31 และต้นป่านกับต้นข้าวบาร์เลย์ก็ถูกทำลายเสีย เพราะต้นข้าวบาร์เลย์ก็กำลังออกรวง และต้นป่านก็ออกดอกแล้ว
9:32 แต่ข้าวสาลีกับข้าวไรย์นั้นไม่ได้ถูกทำลาย เพราะพวกมันยังไม่งอกขึ้น
9:33 และโมเสสทูลลาฟาโรห์ออกไปจากนคร และได้กางมือของตนออกต่อพระเยโฮวาห์ และฟ้าร้องกับลูกเห็บนั้นก็หยุด และฝนก็ไม่ได้ถูกเทลงบนแผ่นดิน
9:34 และเมื่อฟาโรห์เห็นว่าฝน ลูกเห็บและฟ้าร้องนั้นหยุดแล้ว พระองค์ก็ทรงทำบาปต่อไปอีก และทำให้พระทัยของพระองค์แข็งกระด้าง ทั้งพระองค์และพวกข้าราชการของพระองค์
9:35 และพระทัยของฟาโรห์ถูกทำให้แข็งกระด้าง และพระองค์ไม่ยอมปล่อยลูกหลานของอิสราเอลไป ตามที่พระเยโฮวาห์ได้ตรัสไว้แล้วโดยทางโมเสส


อพยพ 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

โมเสสเตือนว่าจะมีภัยพิบัติจากฝูงตั๊กแตน
10:1 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงเข้าไปเฝ้าฟาโรห์ เพราะเราได้ทำให้ใจของเขาแข็งกระด้าง และใจของพวกข้าราชการของเขา เพื่อเราจะแสดงหมายสำคัญเหล่านี้ของเราต่อหน้าเขา
10:2 และเพื่อเจ้าจะได้เล่าในหูของบุตรชายของเจ้า และของหลานชายของเจ้า ถึงหลายสิ่งที่เราได้กระทำในอียิปต์ และหมายสำคัญทั้งหลายซึ่งเราได้ทำในท่ามกลางพวกเขา เพื่อพวกเจ้าจะได้ทราบว่าเราเป็นพระเยโฮวาห์”
10:3 และโมเสสกับอาโรนเข้ามาเฝ้าฟาโรห์ และทูลพระองค์ว่า “พระเยโฮวาห์พระเจ้าของคนฮีบรูตรัสดังนี้ว่า ‘เจ้าจะปฏิเสธที่จะถ่อมตัวลงต่อหน้าเรานานสักเท่าใด จงปล่อยประชากรของเราไป เพื่อพวกเขาจะได้ปรนนิบัติเรา
10:4 มิฉะนั้น ถ้าเจ้าปฏิเสธที่จะปล่อยประชากรของเราไป ดูเถิด พรุ่งนี้เราจะนำฝูงตั๊กแตนเข้ามาในเขตแดนของเจ้า
10:5 และพวกมันจะปกคลุมพื้นแผ่นดิน จนไม่มีผู้ใดสามารถมองเห็นพื้นแผ่นดินได้ และพวกมันจะกินสิ่งที่เหลืออยู่ของส่วนซึ่งหนีพ้นไป ซึ่งเหลือแก่พวกเจ้าจากลูกเห็บนั้น และจะกินต้นไม้ทุกต้นซึ่งงอกขึ้นให้พวกเจ้าในทุ่งนานั้น
10:6 และพวกมันจะเข้าไปเต็มราชวังทั้งหลายของเจ้า และเต็มบ้านเรือนของพวกข้าราชการทั้งสิ้นของเจ้า และเต็มบ้านเรือนของคนอียิปต์ทั้งหมด ซึ่งบรรพบุรุษของเจ้า หรือบิดาทั้งหลายแห่งบรรพบุรุษของเจ้า ไม่เคยเห็น ตั้งแต่วันที่พวกเขาเคยอยู่บนแผ่นดินโลกมาจนถึงทุกวันนี้’” และโมเสสก็หันตัว และออกไปจากฟาโรห์
10:7 และพวกข้าราชการของฟาโรห์ทูลพระองค์ว่า “ชายคนนี้จะเป็นบ่วงแร้วดักพวกเราไปนานสักเท่าใด ขอทรงโปรดปล่อยพวกผู้ชายไปเถิด เพื่อพวกเขาจะได้ปรนนิบัติพระเยโฮวาห์พระเจ้าของพวกเขา พระองค์ยังไม่ทรงทราบหรือว่าอียิปต์ถูกทำลายแล้ว”

ฟาโรห์ยอมให้ไปเฉพาะพวกผู้ชายเท่านั้น
10:8 และโมเสสกับอาโรนถูกนำตัวมาเข้าเฝ้าฟาโรห์อีก และพระองค์ตรัสแก่ท่านทั้งสองว่า “จงไปปรนนิบัติพระเยโฮวาห์พระเจ้าของพวกเจ้า แต่คนที่จะไปนั้นมีใครบ้าง”
10:9 และโมเสสทูลว่า “พวกข้าพระองค์จะไปพร้อมกับคนหนุ่มของพวกข้าพระองค์และคนชราของพวกข้าพระองค์ พร้อมกับบรรดาบุตรชายของพวกข้าพระองค์และบุตรสาวทั้งหลายของพวกข้าพระองค์ พร้อมกับฝูงแพะแกะของพวกข้าพระองค์และฝูงวัวของพวกข้าพระองค์ พวกข้าพระองค์จะไป เพราะพวกข้าพระองค์ต้องถือเทศกาลเลี้ยงถวายแด่พระเยโฮวาห์”
10:10 และพระองค์ตรัสกับท่านทั้งสองว่า “ขอให้พระเยโฮวาห์สถิตอยู่กับพวกเจ้าตามนั้นเถิด ตามที่เราจะยอมให้พวกเจ้าไป พร้อมกับเด็กเล็ก ๆ ของพวกเจ้า จงระวังตัวให้ดี เพราะเหตุร้ายอยู่ต่อหน้าพวกเจ้าแล้ว
10:11 ไม่อนุญาต บัดนี้พวกเจ้าที่เป็นผู้ชายจงไปเถิด และปรนนิบัติพระเยโฮวาห์ เพราะนั่นเป็นสิ่งที่พวกเจ้าได้ปรารถนา” และท่านทั้งสองก็ถูกขับไล่ออกไปเสียจากพระพักตร์ฟาโรห์

ภัยพิบัติจากฝูงตั๊กแตน
10:12 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงเหยียดมือของเจ้าออกเหนือแผ่นดินอียิปต์เพื่อฝูงตั๊กแตน เพื่อให้พวกมันมาเหนือแผ่นดินอียิปต์ และกินพืชผักทุกอย่างของแผ่นดิน คือทุกอย่างที่ลูกเห็บนั้นได้เหลือไว้”
10:13 และโมเสสเหยียดไม้เท้าของตนออกเหนือแผ่นดินอียิปต์ และพระเยโฮวาห์ทรงนำลมทิศตะวันออกมาบนแผ่นดินนั้นตลอดวันนั้นและตลอดคืนนั้น และเมื่อเวลารุ่งเช้า ลมทิศตะวันออกนั้นก็พัดหอบฝูงตั๊กแตนมา
10:14 และฝูงตั๊กแตนขึ้นไปทั่วทั้งแผ่นดินอียิปต์ และจับอยู่ทั่วเขตแดนแห่งอียิปต์ทั้งหมด พวกมันรุนแรงมาก ก่อนพวกมันไม่เคยมีตั๊กแตนอย่างนี้เลย และหลังจากพวกมันจะไม่มีอย่างนั้นอีก
10:15 เพราะพวกมันปกคลุมพื้นดินทั้งหมดจนแผ่นดินนั้นมืดไป และพวกมันกินพืชผักทุกอย่างแห่งแผ่นดิน และผลไม้ทุกอย่างแห่งต้นไม้เหล่านั้นซึ่งลูกเห็บได้เหลือไว้ และไม่มีพืชใบเขียวเหลือเลยในต้นไม้เหล่านั้น หรือในพืชผักทั้งหลายแห่งทุ่งนา ทั่วทั้งแผ่นดินอียิปต์
10:16 แล้วฟาโรห์จึงเรียกโมเสสและอาโรนเข้าเฝ้าโดยไว และพระองค์ตรัสว่า “เราได้ทำบาปต่อพระเยโฮวาห์พระเจ้าของพวกเจ้า และต่อเจ้าทั้งสอง
10:17 เหตุฉะนั้นบัดนี้ ขอยกโทษ เราขอร้องเจ้า บาปของเราครั้งนี้สักครั้งเถิด และทูลวิงวอนขอพระเยโฮวาห์พระเจ้าของพวกเจ้า เพื่อพระองค์จะทรงโปรดเอาความตายนี้เท่านั้นไปเสียจากเรา”
10:18 และท่านก็ไปจากฟาโรห์ และทูลวิงวอนพระเยโฮวาห์
10:19 และพระเยโฮวาห์ทรงบันดาลให้ลมอันแรงกล้าพัดกลับมาจากทางทิศตะวันตก ซึ่งหอบฝูงตั๊กแตนไป และโยนพวกมันลงในทะเลแดง ไม่มีตั๊กแตนเหลือเลยสักตัวเดียวในเขตแดนทั้งสิ้นแห่งอียิปต์
10:20 แต่พระเยโฮวาห์ทรงทำให้พระทัยของฟาโรห์แข็งกระด้าง จนพระองค์ไม่ยอมปล่อยลูกหลานของอิสราเอลไป

ภัยพิบัติจากความมืดมิด
10:21 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงเหยียดมือของเจ้ามาทางฟ้าสวรรค์ เพื่อจะให้มีความมืดมิดอยู่เหนือแผ่นดินอียิปต์ เป็นความมืดมิดซึ่งรู้สึกได้”
10:22 และโมเสสเหยียดมือของตนไปทางฟ้าสวรรค์ และเกิดความมืดทึบทั่วไปในแผ่นดินอียิปต์ทั้งสิ้นสามวัน
10:23 พวกเขามองกันไม่เห็น และไม่มีผู้ใดลุกไปจากสถานที่ของตนสามวัน แต่บรรดาลูกหลานของอิสราเอลนั้นมีแสงสว่างอยู่ในที่อาศัยทั้งหลายของพวกเขา
10:24 และฟาโรห์เรียกโมเสสให้เข้าเฝ้า และตรัสว่า “พวกเจ้าจงไป ปรนนิบัติพระเยโฮวาห์เถิด เพียงแต่ให้ฝูงแกะของพวกเจ้า และฝูงวัวของพวกเจ้ายังอยู่ ให้เด็กเล็ก ๆ ของพวกเจ้าไปกับพวกเจ้าได้ด้วย”
10:25 และโมเสสทูลว่า “พระองค์ต้องให้พวกข้าพระองค์มีบรรดาเครื่องสัตวบูชาและเครื่องเผาบูชาทั้งหลายด้วย เพื่อพวกข้าพระองค์จะได้ถวายเครื่องสัตวบูชาแด่พระเยโฮวาห์พระเจ้าของพวกข้าพระองค์
10:26 ฝูงสัตว์ของพวกข้าพระองค์จะไปพร้อมกับพวกข้าพระองค์ด้วย จะไม่มีสักกีบเดียวถูกทิ้งไว้ข้างหลัง เพราะว่าพวกข้าพระองค์จะต้องเอาจากพวกมันเพื่อปรนนิบัติพระเยโฮวาห์พระเจ้าของพวกข้าพระองค์ และพวกข้าพระองค์ยังไม่ทราบว่าพวกข้าพระองค์ต้องปรนนิบัติพระเยโฮวาห์ด้วยสัตว์ใด จนกว่าพวกข้าพระองค์มาถึงที่นั่น”
10:27 แต่พระเยโฮวาห์ทรงทำให้พระทัยของฟาโรห์แข็งกระด้าง และพระองค์ไม่ยอมปล่อยพวกเขาไป

โอกาสสุดท้ายของฟาโรห์ผ่านพ้นไปแล้ว
10:28 และฟาโรห์ตรัสแก่ท่านว่า “เจ้าจงไปให้พ้นจากเรา จงเอาใจใส่ตัวเจ้าเองให้ดีเถอะ อย่ามาเห็นหน้าเราอีกเลย เพราะในวันนั้นที่เจ้าเห็นหน้าเรา เจ้าจะตาย”
10:29 และโมเสสทูลว่า “พระองค์ตรัสถูกแล้ว ข้าพระองค์จะไม่เห็นพระพักตร์พระองค์อีกต่อไปเลย”


อพยพ 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

การพยากรณ์ถึงความตายของบุตรหัวปี
11:1 และพระเยโฮวาห์ตรัสกับโมเสสว่า “ถึงอย่างนั้นเราจะนำภัยพิบัติอีกอย่างหนึ่งมาบนฟาโรห์และบนอียิปต์ หลังจากนั้นเขาจะปล่อยพวกเจ้าไปจากที่นี่ เมื่อเขาจะปล่อยพวกเจ้าไป เขาจะผลักไสพวกเจ้าออกไปจากที่นี่เลยทีเดียว
11:2 บัดนี้จงกล่าวในหูของประชากร และให้ผู้ชายทุกคนขอยืมจากเพื่อนบ้านของตน และผู้หญิงทุกคนขอยืมจากเพื่อนบ้านของตน คือบรรดาเครื่องเงินที่ประดับด้วยเพชรพลอย และบรรดาเครื่องทองคำที่ประดับด้วยเพชรพลอย”
11:3 และพระเยโฮวาห์ทรงบันดาลให้ประชากรเป็นที่โปรดปรานในสายตาของคนอียิปต์ ยิ่งกว่านั้นบุรุษผู้นั้นคือโมเสสก็ยิ่งใหญ่มากในแผ่นดินอียิปต์ ในสายตาของพวกข้าราชการของฟาโรห์ และในสายตาของประชาชน
11:4 และโมเสสกล่าวว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘ประมาณเวลาเที่ยงคืน เราจะออกไปในท่ามกลางอียิปต์
11:5 และบุตรหัวปีทั้งหมดในแผ่นดินอียิปต์จะตาย ตั้งแต่ราชบุตรหัวปีของฟาโรห์ ผู้ประทับบนพระที่นั่งของพระองค์ จนถึงบุตรหัวปีของสาวใช้ที่อยู่หลังหินโม่แป้ง และบรรดาลูกหัวปีของสัตว์ทั้งหลายด้วย
11:6 และจะมีเสียงพิลาปร้องไห้ดังไปทั่วทั้งแผ่นดินอียิปต์ อย่างที่ไม่เคยมีมาก่อน และจะไม่มีเหมือนอย่างนี้อีกต่อไปเลย
11:7 แต่สำหรับลูกหลานของอิสราเอลคนใดนั้น จะไม่มีแม้แต่สุนัขสักตัวขยับลิ้นของมัน ต่อคนหรือสัตว์ เพื่อพวกเจ้าจะทราบว่าพระเยโฮวาห์ทรงทำให้มีความแตกต่างระหว่างคนอียิปต์และคนอิสราเอล
11:8 และบรรดาข้าราชการเหล่านี้ของพระองค์จะลงมาหาข้าพระองค์ และน้อมตัวลงต่อหน้าข้าพระองค์ โดยกล่าวว่า “ขอท่านออกไปเสีย และประชากรทุกคนที่ตามท่านไป” หลังจากนั้นข้าพระองค์จะออกไป’” และโมเสสทูลลาไปจากฟาโรห์ในความโกรธยิ่งนัก
11:9 และพระเยโฮวาห์ตรัสกับโมเสสว่า “ฟาโรห์จะไม่ตั้งใจฟังพวกเจ้า เพื่อการมหัศจรรย์ทั้งหลายของเราจะถูกทวีมากขึ้นในแผ่นดินอียิปต์”
11:10 และโมเสสกับอาโรนได้กระทำบรรดาการมหัศจรรย์เหล่านี้ต่อพระพักตร์ฟาโรห์ และพระเยโฮวาห์ทรงกระทำให้พระทัยของฟาโรห์แข็งกระด้างไป เพื่อพระองค์จะไม่ยอมปล่อยลูกหลานของอิสราเอลให้ออกไปจากแผ่นดินของพระองค์


อพยพ 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ลูกแกะแห่งปัสกา
12:1 และพระเยโฮวาห์ตรัสกับโมเสสและอาโรนในแผ่นดินอียิปต์ โดยตรัสว่า
12:2 “เดือนนี้จะเป็นเดือนต้นสำหรับพวกเจ้า เดือนนี้จะเป็นเดือนแรกแห่งปีสำหรับพวกเจ้า
12:3 เจ้าทั้งสองจงกล่าวแก่ชุมนุมชนอิสราเอลทั้งหมด โดยกล่าวว่า ในวันที่สิบของเดือนนี้ ผู้ชายทุกคนจงเอาลูกแกะหนึ่งตัวสำหรับตน ตามครัวเรือนแห่งบรรพบุรุษของตน ลูกแกะหนึ่งตัวต่อหนึ่งครอบครัว
12:4 และถ้าครอบครัวใดมีคนน้อยเกินไปสำหรับลูกแกะตัวนั้น ก็ให้เขากับเพื่อนบ้านของเขาที่อยู่ข้างบ้านของเขา กินลูกแกะตัวนั้นตามจำนวนคนเหล่านั้น ทุกคนตามการกินของตนจะทำการนับของพวกเจ้าสำหรับลูกแกะตัวนั้น
12:5 ลูกแกะของพวกเจ้าจงให้ปราศจากตำหนิ เป็นตัวผู้อายุไม่เกินหนึ่งปี พวกเจ้าจงเอามันมาจากฝูงแกะ หรือมาจากฝูงแพะ
12:6 และพวกเจ้าจงเก็บมันไว้ให้ดีจนถึงวันที่สิบสี่ของเดือนเดียวกัน และที่ประชุมทั้งหมดแห่งชุมนุมชนอิสราเอลจงฆ่ามันในเย็นวันนั้น
12:7 และพวกเขาจงเอาเลือดนั้น และทามันที่วงกบประตูทั้งสองข้าง และที่ไม้ข้างบนของบ้านเรือนเหล่านั้น ซึ่งเป็นที่ที่พวกเขาจะกินลูกแกะนั้น
12:8 และพวกเขาจะกินเนื้อในคืนวันนั้น เนื้อที่ย่างด้วยไฟ กับขนมปังไร้เชื้อ และพวกเขาจะกินมันพร้อมกับผักรสขม
12:9 อย่ากินเนื้อที่ยังดิบ หรือเนื้อที่ต้มในน้ำเลย แต่จงย่างด้วยไฟ หัวของมันพร้อมกับขาของมัน และพร้อมกับเครื่องในของมัน
12:10 และพวกเจ้าอย่าให้มีเศษของมันเหลืออยู่จนถึงเวลาเช้า และเศษของมันซึ่งยังเหลืออยู่จนถึงเวลาเช้า พวกเจ้าจงเผาเสียด้วยไฟ
12:11 และพวกเจ้าจงกินมันดังนี้ คือให้คาดเอวของพวกเจ้า สวมรองเท้าของพวกเจ้าบนเท้าของพวกเจ้า และไม้เท้าของพวกเจ้าไว้ในมือของพวกเจ้า และพวกเจ้าจงรีบกินมันโดยเร็ว การเลี้ยงนี้เป็นปัสกาของพระเยโฮวาห์

เลือดที่ขอบประตู
12:12 เพราะเราจะผ่านไปในแผ่นดินอียิปต์คืนนี้ และเราจะประหารบุตรหัวปีทั้งหมดในแผ่นดินอียิปต์ ทั้งของมนุษย์และของสัตว์ และเราจะทำการพิพากษาลงโทษพระทั้งปวงของอียิปต์ เราเป็นพระเยโฮวาห์
12:13 และเลือดนั้นจะเป็นเครื่องหมายสำหรับพวกเจ้าบนบ้านเรือนเหล่านั้นที่พวกเจ้าอยู่ และเมื่อเราเห็นเลือดนั้น เราจะผ่านเว้นพวกเจ้าไป และภัยพิบัตินั้นจะไม่อยู่บนพวกเจ้าเพื่อจะทำลายพวกเจ้า เมื่อเราโจมตีแผ่นดินอียิปต์

การเลี้ยงฉลองเจ็ดวันด้วยขนมปังไร้เชื้อ
12:14 และวันนี้จะเป็นวันสำหรับพวกเจ้าเพื่อเป็นที่ระลึก และพวกเจ้าจงถือไว้เป็นการเลี้ยงฉลองถวายแด่พระเยโฮวาห์ตลอดชั่วอายุทั้งหลายของพวกเจ้า พวกเจ้าจงรักษาการเลี้ยงฉลองนี้ให้เป็นกฎเนืองนิตย์
12:15 พวกเจ้าจงกินขนมปังไร้เชื้อเจ็ดวัน คือวันแรกพวกเจ้าจงชำระบ้านของพวกเจ้าให้ปราศจากเชื้อ ด้วยว่าผู้ใดก็ตามที่กินขนมปังที่มีเชื้อตั้งแต่วันแรกจนถึงวันที่เจ็ด ผู้นั้นจะต้องถูกตัดขาดจากอิสราเอล
12:16 และในวันแรกนั้นให้มีการประชุมอันศักดิ์สิทธิ์ และในวันที่เจ็ดนั้นให้มีการประชุมอันศักดิ์สิทธิ์สำหรับพวกเจ้า อย่าให้มีการทำงานในลักษณะใดในวันเหล่านั้น เว้นแต่สิ่งซึ่งมนุษย์ทุกคนต้องกิน พวกเจ้าทำสิ่งนั้นได้เท่านั้น
12:17 และพวกเจ้าจงถือเทศกาลกินขนมปังไร้เชื้อ เพราะในวันนี้เองเราได้นำหมู่เหล่าของพวกเจ้าออกไปจากแผ่นดินอียิปต์ เพราะฉะนั้นพวกเจ้าจงฉลองวันนี้ในชั่วอายุทั้งหลายของพวกเจ้า ให้เป็นกฎเนืองนิตย์
12:18 ในเดือนแรก ในวันที่สิบสี่ของเดือนนั้นในเวลาตอนเย็น พวกเจ้าจงกินขนมปังไร้เชื้อ จนถึงวันที่ยี่สิบเอ็ดของเดือนในเวลาตอนเย็น
12:19 ในเจ็ดวันอย่าให้พบเชื้อในบ้านของพวกเจ้าเลย เพราะว่าผู้ใดก็ตามที่กินสิ่งซึ่งมีเชื้อ ผู้นั้นนั่นเองจะต้องถูกตัดขาดจากชุมนุมชนอิสราเอล ไม่ว่าเขาเป็นคนแปลกหน้าก็ดี หรือเป็นคนเกิดในแผ่นดินก็ดี
12:20 พวกเจ้าต้องไม่กินสิ่งใดที่มีเชื้อ ในที่อาศัยทั้งหลายของพวกเจ้า พวกเจ้าจงกินขนมปังไร้เชื้อ”
12:21 แล้วโมเสสจึงเรียกบรรดาพวกผู้อาวุโสของคนอิสราเอลมา และกล่าวแก่พวกเขาว่า “จงไปและเอาลูกแกะตัวหนึ่งตามครอบครัวทั้งหลายของพวกท่านสำหรับพวกท่าน และจงฆ่าปัสกานั้น
12:22 และพวกท่านจงเอากิ่งหุสบกำหนึ่งและจุ่มมันลงในเลือดที่อยู่ในชามอ่าง และป้ายที่วงกบประตูด้านบนและด้านข้างด้วยเลือดที่อยู่ในชามอ่าง และอย่าให้ผู้ใดในพวกท่านออกไปที่ประตูบ้านของตนจนถึงรุ่งเช้า
12:23 เพราะพระเยโฮวาห์จะเสด็จผ่านไปเพื่อจะประหารคนอียิปต์ และเมื่อพระองค์ทรงเห็นเลือดบนวงกบประตูด้านบนและด้านข้าง พระเยโฮวาห์จะทรงผ่านเว้นประตูนั้น และจะไม่ทรงยอมให้ผู้สังหารเข้าไปในบ้านของพวกท่าน เพื่อจะประหารพวกท่าน
12:24 และพวกท่านจงถือเทศกาลนี้ให้เป็นกฎแก่ท่านและแก่บรรดาบุตรชายของท่านตลอดไป
12:25 และจะเป็นไปอย่างนี้ เมื่อพวกท่านมาถึงแผ่นดินซึ่งพระเยโฮวาห์จะประทานแก่พวกท่าน ตามที่พระองค์ได้ทรงสัญญาไว้แล้วนั้น พวกท่านจงยึดถือเทศกาลนี้ไว้ปฏิบัติ
12:26 และจะเป็นไปอย่างนี้ เมื่อลูกหลานของพวกท่านจะกล่าวแก่พวกท่านว่า ‘พวกท่านต้องการสื่ออะไรโดยการถือเทศกาลนี้’
12:27 พวกท่านจงกล่าวว่า ‘นี่เป็นการถวายเครื่องสัตวบูชาแห่งปัสกาของพระเยโฮวาห์ ผู้ได้ทรงผ่านเว้นบ้านทั้งหลายของลูกหลานของอิสราเอลในอียิปต์ เมื่อพระองค์ทรงประหารคนอียิปต์ และทรงช่วยบ้านทั้งหลายของพวกเราให้รอดพ้น’” และประชากรก็ก้มศีรษะลงและนมัสการ
12:28 และลูกหลานของอิสราเอลก็ออกไป และทำดังที่พระเยโฮวาห์ได้ทรงบัญชาโมเสสและอาโรน พวกเขาก็ทำดังนั้น

บุตรหัวปีแห่งอียิปต์เสียชีวิต
12:29 และต่อมา เมื่อถึงเที่ยงคืน พระเยโฮวาห์ทรงประหารบุตรหัวปีทุกคนในแผ่นดินอียิปต์ ตั้งแต่ราชบุตรหัวปีของฟาโรห์ผู้ประทับบนพระที่นั่งของพระองค์ จนถึงบุตรหัวปีของเชลยที่อยู่ในคุกใต้ดิน และลูกหัวปีของสัตว์เลี้ยงทุกตัว
12:30 และฟาโรห์ได้ลุกขึ้นในเวลากลางคืน คือตัวพระองค์ และบรรดาข้าราชการของพระองค์ และคนอียิปต์ทั้งปวง และมีการร้องไห้ใหญ่โตในอียิปต์ ด้วยว่าไม่มีบ้านใดเลยที่ไม่มีคนตาย
12:31 และพระองค์ตรัสเรียกโมเสสกับอาโรนให้มาเฝ้าในกลางคืน และตรัสว่า “จงลุกขึ้น และพวกเจ้าจงออกไปจากท่ามกลางประชาชนของเราเถิด ทั้งตัวพวกเจ้าและลูกหลานของอิสราเอล และไปเสีย ปรนนิบัติพระเยโฮวาห์ ตามที่เจ้าทั้งสองได้กล่าวไว้นั้น
12:32 จงเอาฝูงแพะแกะของพวกเจ้าและฝูงวัวของพวกเจ้าไปด้วย ตามที่เจ้าทั้งสองได้กล่าวไว้แล้ว และจงไป และอวยพรเราด้วย”
12:33 และคนอียิปต์ก็เร่งเร้าประชากรนั้น เพื่อพวกเขาจะส่งประชากรออกไปจากแผ่นดินนั้นโดยเร็ว เพราะพวกเขากล่าวว่า “พวกเราตายกันหมดแล้ว”
12:34 และประชากรนั้นเอาก้อนแป้งของพวกเขาไปก่อนที่มันถูกใส่เชื้อ โดยบรรดาอ่างขยำแป้งของพวกเขาถูกห่อไว้ในเสื้อผ้าของพวกเขาใส่บ่าของพวกเขา
12:35 และลูกหลานของอิสราเอลได้กระทำตามคำของโมเสส และพวกเขาขอยืมจากคนอียิปต์ คือบรรดาเครื่องเงินที่ประดับด้วยเพชรพลอย และบรรดาเครื่องทองคำที่ประดับด้วยเพชรพลอย และเสื้อผ้า
12:36 และพระเยโฮวาห์ทรงบันดาลให้ประชากรนั้นเป็นที่โปรดปรานในสายตาของคนอียิปต์ จนกระทั่งพวกเขาจึงให้ประชากรยืมสิ่งของทั้งปวงตามที่ประชากรต้องการ และพวกเขาได้ริบข้าวของคนอียิปต์

การเดินทางออกจากอียิปต์
12:37 และลูกหลานของอิสราเอลได้ออกเดินทางจากแผ่นดินราเมเสสไปถึงสุคคท นับแต่ผู้ชายได้ประมาณหกแสนคนที่เดินไป ไม่รวมพวกเด็ก ๆ
12:38 และชนชาติอื่น ๆ จำนวนมากที่ปะปนกันได้ขึ้นไปกับพวกเขาด้วย และฝูงแพะแกะ และฝูงวัว คือฝูงสัตว์จำนวนมากมาย
12:39 และพวกเขาอบขนมไร้เชื้อหลายก้อนจากก้อนแป้งนั้นซึ่งพวกเขาได้นำออกมาจากอียิปต์ ด้วยว่าก้อนแป้งนั้นไร้เชื้อ เพราะพวกเขาถูกผลักไสให้ออกจากอียิปต์ และรีรอไม่ได้ และพวกเขาไม่ได้เตรียมเสบียงใดเลยสำหรับตน
12:40 บัดนี้การอาศัยอยู่ของลูกหลานของอิสราเอล ผู้ซึ่งได้อาศัยอยู่ในอียิปต์นั้น เท่ากับสี่ร้อยสามสิบปี
12:41 และต่อมาครั้นสิ้นสี่ร้อยสามสิบปีแล้ว คือในวันนั้นเอง หมู่เหล่าทั้งหมดของพระเยโฮวาห์ได้ออกไปจากแผ่นดินอียิปต์
12:42 มันเป็นคืนหนึ่งที่จะต้องถือเป็นที่ระลึกอย่างยิ่งถึงพระเยโฮวาห์ ที่ได้ทรงนำพวกเขาออกไปจากแผ่นดินอียิปต์ นี่คือคืนนั้นของพระเยโฮวาห์ที่ลูกหลานของอิสราเอลทั้งหมดจะต้องถือเป็นที่ระลึกในชั่วอายุทั้งหลายของพวกเขา

คำสั่งเรื่องพิธีปัสกา
12:43 และพระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า “ระเบียบเทศกาลปัสกาเป็นดังนี้ อย่าให้คนแปลกหน้ากินปัสกานั้นเลย
12:44 แต่ผู้รับใช้ของทุกคนที่ถูกซื้อด้วยเงิน เมื่อเจ้าให้ผู้รับใช้นั้นเข้าสุหนัตแล้ว แล้วเขาจะกินปัสกานั้นได้
12:45 อย่าให้คนต่างชาติหรือลูกจ้างกินปัสกานั้นเลย
12:46 ในบ้านหลังเดียวปัสกานั้นจะถูกกิน เจ้าอย่าเอาเนื้อนั้นออกไปนอกบ้าน และพวกเจ้าอย่าหักกระดูกสักซี่ของมันเลย
12:47 ชุมนุมชนอิสราเอลทั้งปวงจงถือเทศกาลนี้ไว้
12:48 และเมื่อคนแปลกหน้าคนหนึ่งจะมาอาศัยอยู่กับเจ้า และใคร่จะถือเทศกาลปัสกาถวายแด่พระเยโฮวาห์ ก็จงให้ชายพวกนั้นเข้าสุหนัตเสียก่อนทุกคน และจากนั้นจงให้เขามาใกล้และถือเทศกาลนั้น และเขาจะเป็นเหมือนคนที่เกิดในแผ่นดินนั้น เพราะว่าไม่มีคนใดเลยที่ไม่ได้เข้าสุหนัตจะได้กินปัสกานั้น
12:49 บัญญัติเดียวจะมีแก่คนที่เกิดในบ้านเมือง และแก่คนแปลกหน้าที่อาศัยอยู่ท่ามกลางพวกเจ้า”
12:50 บรรดาลูกหลานของอิสราเอลได้กระทำดังนั้น พระเยโฮวาห์ทรงบัญชาโมเสสและอาโรนอย่างไร พวกเขาก็กระทำดังนั้น
12:51 และต่อมาในวันนั้นเอง พระเยโฮวาห์ได้ทรงนำลูกหลานของอิสราเอลออกไปจากแผ่นดินอียิปต์ตามหมู่เหล่าของพวกเขา


อพยพ 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

บุตรหัวปีถูกแยกตั้งไว้เฉพาะพระเจ้า
13:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
13:2 “จงแยกตั้งบุตรหัวปีทั้งปวงไว้เพื่อเรา สิ่งใดก็ตามที่ออกจากครรภ์ครั้งแรกในท่ามกลางลูกหลานของอิสราเอล ทั้งของมนุษย์และของสัตว์ สิ่งนั้นเป็นของของเรา”
13:3 และโมเสสกล่าวแก่ประชากรว่า “จงระลึกถึงวันนี้ ซึ่งพวกท่านได้ออกมาจากอียิปต์ ออกมาจากเรือนแห่งการเป็นทาส เพราะโดยพระหัตถ์อันทรงฤทธิ์พระเยโฮวาห์ได้ทรงนำพวกท่านออกจากสถานที่นี้ อย่าได้กินขนมปังที่มีเชื้อเลย
13:4 ในวันนี้พวกท่านได้ออกมาในเดือนอาบีบ
13:5 และต่อมาเมื่อพระเยโฮวาห์จะทรงนำท่านเข้าไปยังแผ่นดินของคนคานาอัน และคนฮิตไทต์ และคนอาโมไรต์ และคนฮีไวต์ และคนเยบุส ซึ่งพระองค์ได้ทรงปฏิญาณไว้กับบรรพบุรุษของท่านว่าจะประทานให้แก่ท่าน เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ ท่านจงถือเทศกาลนี้ไว้ปฏิบัติในเดือนนี้
13:6 เจ็ดวันท่านจงกินขนมปังไร้เชื้อ และในวันที่เจ็ดจงมีการเลี้ยงฉลองถวายแด่พระเยโฮวาห์
13:7 ขนมปังไร้เชื้อจะถูกกินเจ็ดวัน และจงอย่าให้เห็นขนมปังซึ่งมีเชื้ออยู่กับท่าน และจงอย่าให้เห็นเชื้ออยู่กับท่านในเขตแดนทั้งสิ้นของท่าน
13:8 และท่านจงแสดงแก่บุตรชายของท่านในวันนั้น โดยกล่าวว่า ‘ที่ได้ทำดังนี้ก็เพราะเหตุการณ์ซึ่งพระเยโฮวาห์ได้ทรงกระทำแก่พ่อ เมื่อพ่อได้ออกมาจากอียิปต์’
13:9 และเทศกาลนี้จะเป็นหมายสำคัญสำหรับท่านบนมือของท่าน และเป็นที่ระลึกระหว่างนัยน์ตาของท่าน เพื่อพระราชบัญญัติของพระเยโฮวาห์จะอยู่ในปากของท่าน เพราะด้วยพระหัตถ์อันทรงฤทธิ์พระเยโฮวาห์ได้ทรงนำท่านออกมาจากอียิปต์
13:10 เพราะฉะนั้น ท่านจงถือกฎเทศกาลนี้ไว้ปฏิบัติตามกำหนดทุก ๆ ปีไป
13:11 และต่อมาเมื่อพระเยโฮวาห์จะทรงนำท่านเข้าไปในแผ่นดินของคนคานาอัน ตามที่พระองค์ได้ทรงปฏิญาณไว้แก่ท่านและแก่บรรพบุรุษของท่าน และจะประทานแผ่นดินนั้นแก่ท่าน
13:12 แล้วท่านจงแยกตั้งไว้แด่พระเยโฮวาห์ บรรดาคนที่ออกจากครรภ์ครั้งแรกนั้น และบรรดาลูกหัวปีที่เกิดจากสัตว์ใช้งานซึ่งท่านมีอยู่ ผู้ชายและสัตว์ตัวผู้เหล่านั้นจะเป็นของพระเยโฮวาห์
13:13 และลูกหัวปีทุกตัวของลา ท่านจงไถ่ด้วยลูกแกะตัวหนึ่ง และถ้าท่านไม่ยอมไถ่ลูกลาหัวปีนั้น แล้วท่านจงหักคอลูกลานั้นเสีย และบุตรหัวปีทั้งหมดของมนุษย์จากท่ามกลางลูก ๆ ของท่าน ท่านจงไถ่ไว้
13:14 และต่อไปภายหน้า เมื่อบุตรชายของท่านจะถามท่าน โดยกล่าวว่า ‘นี่คืออะไร’ แล้วท่านจงกล่าวแก่เขาว่า ‘โดยพระหัตถ์อันทรงฤทธิ์ พระเยโฮวาห์ได้ทรงนำพวกเราออกมาจากอียิปต์ จากเรือนแห่งการเป็นทาส
13:15 และต่อมาเมื่อพระทัยของฟาโรห์ดื้อไม่ยอมปล่อยให้พวกเราไป พระเยโฮวาห์ได้ทรงประหารบุตรหัวปีทั้งหมดในแผ่นดินอียิปต์ ทั้งบุตรหัวปีของมนุษย์และลูกหัวปีของสัตว์ เหตุฉะนั้นพ่อจึงถวายบรรดาลูกสัตว์หัวปีตัวผู้ที่ออกจากครรภ์ครั้งแรกแด่พระเยโฮวาห์ แต่บุตรหัวปีทั้งหมดของพ่อ พ่อก็ไถ่ไว้’
13:16 และเทศกาลนี้จะเป็นเครื่องหมายบนมือของท่าน และเป็นเครื่องหมายระหว่างนัยน์ตาของท่าน เพราะโดยพระหัตถ์อันทรงฤทธิ์ พระเยโฮวาห์ได้ทรงนำพวกเราออกมาจากอียิปต์”

การเดินทางหลีกเลี่ยงคนฟีลิสเตีย
13:17 และต่อมาเมื่อฟาโรห์ปล่อยประชากรไปแล้ว พระเจ้าไม่ได้ทรงนำพวกเขาผ่านเข้าในทางแห่งแผ่นดินของคนฟีลิสเตีย แม้ว่าที่นั่นเป็นทางใกล้ เพราะพระเจ้าตรัสว่า “เกรงว่าบางทีประชากรจะเปลี่ยนใจเมื่อพวกเขาเห็นสงคราม และพวกเขาจะกลับไปยังอียิปต์”
13:18 แต่พระเจ้าได้ทรงนำประชากรอ้อมไป ผ่านเข้าในทางของถิ่นทุรกันดารแห่งทะเลแดง และลูกหลานของอิสราเอลก็ขึ้นไปอย่างพร้อมเพรียงกันออกมาจากแผ่นดินอียิปต์
13:19 และโมเสสเอากระดูกทั้งหลายของโยเซฟไปกับท่าน เพราะโยเซฟได้ให้ลูกหลานของอิสราเอลปฏิญาณไว้อย่างเคร่งครัด โดยกล่าวว่า “พระเจ้าจะทรงเยี่ยมเยียนพวกเจ้าเป็นแน่ และพวกเจ้าจงหอบกระดูกทั้งหลายของเราขึ้นไปจากที่นี่พร้อมกับพวกเจ้า”
13:20 และพวกเขาไปในการเดินทางของพวกเขาจากสุคคท และตั้งค่ายอยู่ในตำบลเอธาม ในบริเวณชายถิ่นทุรกันดารนั้น

เสาเมฆกับเสาเพลิงนำและปกป้องคนอิสราเอล
13:21 และพระเยโฮวาห์เสด็จไปเบื้องหน้าพวกเขาในเวลากลางวันในเสาเมฆ เพื่อนำพวกเขาไปตามทางนั้น และในเวลากลางคืนในเสาเพลิง เพื่อให้พวกเขามีแสงสว่าง เพื่อจะเดินทางได้ทั้งกลางวันและกลางคืน
13:22 พระองค์ไม่ได้เอาเสาเมฆในเวลากลางวันและเสาเพลิงในเวลากลางคืนไปจากเบื้องหน้าประชากรเลย


อพยพ 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ฟาโรห์ถูกชักชวนให้ตามคนอิสราเอลไปเพื่อถูกทำลาย
14:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
14:2 “จงกล่าวแก่ลูกหลานของอิสราเอลให้พวกเขาหันไปและตั้งค่ายอยู่หน้าตำบลปีหะหิโรท ระหว่างมิกดลและทะเล หน้าตำบลบาอัลเซโฟน ตรงหน้าตำบลนั้นพวกเจ้าจงตั้งค่ายอยู่ข้างทะเล
14:3 ด้วยว่าฟาโรห์จะกล่าวถึงลูกหลานของอิสราเอลว่า ‘พวกเขาพัวพันอยู่ในแผ่นดิน ถิ่นทุรกันดารนั้นได้ขังพวกเขาไว้แล้ว’
14:4 และเราจะทำให้ใจของฟาโรห์แข็งกระด้างไป เพื่อฟาโรห์จะไล่ตามพวกเขาไป และเราจะได้รับเกียรติเพราะฟาโรห์ และเพราะบรรดากองทัพของเขา เพื่อคนอียิปต์ทั้งหลายจะทราบว่าเราเป็นพระเยโฮวาห์” และพวกเขาก็กระทำตาม
14:5 และมีคนบอกกษัตริย์แห่งอียิปต์ว่าประชากรได้หนีไปแล้ว และพระทัยของฟาโรห์และใจของพวกข้าราชการของพระองค์ก็ถูกหันไปต่อสู้ประชากรนั้น และพวกเขากล่าวว่า “ทำไมพวกเราจึงทำเช่นนี้ ที่พวกเราได้ปล่อยคนอิสราเอลไปให้พ้นจากการรับใช้พวกเรา”
14:6 และพระองค์ก็จัดเตรียมรถม้าศึกของพระองค์ และพาประชาชนของพระองค์ไปพร้อมกับพระองค์
14:7 และพระองค์เอารถม้าศึกชั้นยอดหกร้อยคัน และรถม้าศึกทั้งหมดแห่งอียิปต์ และมีพวกนายทหารควบคุมอยู่ทุกคัน
14:8 และพระเยโฮวาห์ทรงทำให้พระทัยของฟาโรห์กษัตริย์แห่งอียิปต์แข็งกระด้างไป และพระองค์ได้ไล่ตามลูกหลานของอิสราเอล และลูกหลานของอิสราเอลนั้นออกไปพร้อมกับพระหัตถ์อันทรงฤทธิ์
14:9 แต่คนอียิปต์ไล่ตามพวกเขาไป บรรดาม้าและรถม้าศึกทั้งหมดของฟาโรห์ และทหารม้าของพระองค์ กับกองทัพของพระองค์ และมาทันพวกเขาขณะที่ตั้งค่ายอยู่ข้างทะเล อยู่ข้างตำบลปีหะหิโรท หน้าตำบลบาอัลเซโฟน
14:10 และเมื่อฟาโรห์เข้ามาใกล้ ลูกหลานของอิสราเอลก็เงยหน้าของพวกเขาขึ้น และดูเถิด คนอียิปต์ยกติดตามพวกเขามา และพวกเขากลัวยิ่งนัก และลูกหลานของอิสราเอลจึงร้องทูลต่อพระเยโฮวาห์
14:11 และพวกเขากล่าวแก่โมเสสว่า “เพราะไม่มีหลุมฝังศพทั้งหลายในอียิปต์หรือ ท่านจึงพาพวกเราออกมาเพื่อตายในถิ่นทุรกันดาร ทำไมท่านจึงทำเช่นนี้ต่อพวกเรา เพื่อพาพวกเราออกมาจากอียิปต์
14:12 นี่เป็นคำที่พวกเราได้บอกแก่ท่านในอียิปต์แล้วมิใช่หรือ โดยกล่าวว่า ‘ปล่อยพวกเราไว้แต่ลำพังเถิด เพื่อพวกเราจะได้รับใช้คนอียิปต์’ เพราะการที่พวกเรารับใช้คนอียิปต์นั้น ก็ยังดีกว่าที่พวกเราจะตายในถิ่นทุรกันดาร”
14:13 และโมเสสกล่าวแก่ประชากรว่า “พวกท่านอย่ากลัวเลย จงมั่นคงไว้ และคอยดูความรอดของพระเยโฮวาห์ ซึ่งพระองค์จะสำแดงแก่พวกท่านวันนี้ ด้วยว่าคนอียิปต์ซึ่งพวกท่านได้เห็นวันนี้ พวกท่านจะไม่เห็นพวกเขาอีกต่อไปเลยเป็นนิตย์
14:14 พระเยโฮวาห์จะทรงสู้รบแทนพวกท่าน และพวกท่านจงสงบอยู่เถิด”

ไม้เท้าของโมเสสทำให้ทะเลแดงแยกออก
14:15 และพระเยโฮวาห์ตรัสกับโมเสสว่า “ทำไมเจ้าจึงมาร้องต่อเรา จงกล่าวแก่ลูกหลานของอิสราเอลเพื่อให้พวกเขาเดินไปข้างหน้าเถิด
14:16 แต่จงยกไม้เท้าของเจ้า และเหยียดมือของเจ้าออกไปเหนือทะเล และแยกทะเลนั้นออกจากกัน และลูกหลานของอิสราเอลจะเดินไปบนดินแห้งกลางทะเลนั้น
14:17 และเราเอง ดูเถิด เราจะทำให้ใจทั้งหลายของคนอียิปต์แข็งกระด้างไป และคนเหล่านั้นจะไล่ตามพวกเขามา และเราจะได้รับเกียรติเพราะฟาโรห์ และเพราะกองทัพทั้งหมดของเขา เพราะบรรดารถม้าศึกของเขา และเพราะทหารม้าทั้งหลายของเขา
14:18 และพวกคนอียิปต์จะทราบว่าเราเป็นพระเยโฮวาห์ เมื่อเราได้รับเกียรติเพราะฟาโรห์ เพราะบรรดารถม้าศึกของเขา และเพราะทหารม้าทั้งหลายของเขาแล้ว”
14:19 และทูตสวรรค์ของพระเจ้า ซึ่งได้นำหน้าค่ายของคนอิสราเอลนั้น ได้ย้ายไปและไปอยู่ข้างหลังพวกเขา และเสาเมฆได้กลับไปจากข้างหน้าพวกเขา และตั้งอยู่ข้างหลังพวกเขา
14:20 และเสาเมฆนั้นมาอยู่ระหว่างค่ายของคนอียิปต์และค่ายของคนอิสราเอล และเสานั้นเป็นเมฆก้อนหนึ่งและความมืดทึบแก่คนอียิปต์ แต่เสาเมฆนั้นให้แสงสว่างในเวลากลางคืนแก่คนอิสราเอล จนฝ่ายหนึ่งไม่มาใกล้อีกฝ่ายเลยตลอดคืนนั้น
14:21 และโมเสสเหยียดมือของท่านออกไปเหนือทะเล และพระเยโฮวาห์ทรงทำให้ทะเลนั้นถอยกลับไปโดยลมทิศตะวันออกที่พัดแรงตลอดคืนนั้น และทำให้ทะเลนั้นเป็นดินแห้ง และน้ำทั้งหลายก็ถูกแยกออกจากกัน
14:22 และลูกหลานของอิสราเอลก็เข้าไปกลางทะเลนั้นบนดินแห้ง และน้ำทั้งหลายนั้นเป็นกำแพงแก่พวกเขา ทางขวามือของพวกเขาและทางซ้ายมือของพวกเขา

กองทัพแห่งอียิปต์ถูกทำลาย
14:23 และคนอียิปต์ก็ไล่ตาม และเข้าไปตามพวกเขาในกลางทะเลนั้น คือม้าทั้งหมดของฟาโรห์ และบรรดารถม้าศึกของพระองค์ และทหารม้าทั้งหลายของพระองค์
14:24 และต่อมาในเวลาย่ำรุ่ง พระเยโฮวาห์ทอดพระเนตรเห็นกองทัพแห่งอียิปต์ผ่านเสาเพลิงและเสาเมฆ และทรงก่อกวนกองทัพของคนอียิปต์
14:25 และทรงทำให้บรรดาล้อรถม้าศึกพวกเขาหลุดออกไป จนพวกเขาขับรถม้าศึกเหล่านั้นไปด้วยความยากลำบาก ดังนั้นคนอียิปต์จึงกล่าวว่า “ให้พวกเราหนีไปจากหน้าคนอิสราเอลเถิด เพราะพระเยโฮวาห์ทรงต่อสู้เพื่อพวกเขากับคนอียิปต์”
14:26 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงเหยียดมือของเจ้าออกไปเหนือทะเล เพื่อให้น้ำทั้งหลายไหลกลับคืนมาเหนือคนอียิปต์ เหนือบรรดารถม้าศึกของพวกเขา และเหนือเหล่าทหารม้าของพวกเขา”
14:27 และโมเสสเหยียดมือของท่านออกไปเหนือทะเล และทะเลนั้นก็ไหลกลับคืนมาสู่กำลังของมันเมื่อรุ่งเช้าปรากฏขึ้น และคนอียิปต์หนีไปต่อหน้ามัน และพระเยโฮวาห์ทรงโค่นล้มคนอียิปต์ในท่ามกลางทะเลนั้น
14:28 และน้ำทั้งหลายก็ไหลกลับคืนมา และท่วมบรรดารถม้าศึก และทหารม้าทั้งหลาย และกองทัพทั้งหมดของฟาโรห์ ที่ได้เข้าไปในทะเลไล่ตามพวกเขา ไม่เหลือเลยแม้สักคนเดียวของพวกเขา
14:29 แต่ลูกหลานของอิสราเอลเดินไปบนดินแห้งกลางทะเลนั้น และน้ำทั้งหลายเป็นกำแพงแก่พวกเขา ทางขวามือของพวกเขา และทางซ้ายมือของพวกเขา
14:30 เช่นนั้นแหละพระเยโฮวาห์ได้ทรงช่วยคนอิสราเอลวันนั้นให้รอดพ้นออกมาจากมือของคนอียิปต์ และคนอิสราเอลเห็นคนอียิปต์ตายอยู่บนชายทะเล
14:31 และคนอิสราเอลได้เห็นกิจการอันยิ่งใหญ่นั้น ซึ่งพระเยโฮวาห์ได้ทรงทำแก่คนอียิปต์ และประชากรนั้นก็เกรงกลัวพระเยโฮวาห์ และเชื่อพระเยโฮวาห์ และโมเสสผู้รับใช้ของพระองค์


อพยพ 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

บทเพลงแห่งการไถ่ของโมเสส
15:1 แล้วโมเสสกับลูกหลานของอิสราเอลร้องเพลงบทนี้ถวายแด่พระเยโฮวาห์ และพูด โดยกล่าวว่า “ข้าพระองค์จะร้องเพลงถวายแด่พระเยโฮวาห์ เพราะพระองค์ได้ทรงชัยชนะอย่างรุ่งโรจน์ ม้าและทหารม้านั้นพระองค์ได้ทรงโยนลงในทะเล
15:2 พระเยโฮวาห์ทรงเป็นกำลังของข้าพระองค์และเป็นบทเพลงของข้าพระองค์ และพระองค์ทรงกลายเป็นผู้ช่วยให้รอดของข้าพระองค์ พระองค์ทรงเป็นพระเจ้าของข้าพระองค์ และข้าพระองค์จะจัดเตรียมที่ประทับสำหรับพระองค์ พระองค์ทรงเป็นพระเจ้าแห่งบรรพบุรุษของข้าพระองค์ และข้าพระองค์จะยกย่องพระองค์
15:3 พระเยโฮวาห์ทรงเป็นนักรบ พระเยโฮวาห์เป็นพระนามของพระองค์
15:4 บรรดารถม้าศึกของฟาโรห์และกองทัพของฟาโรห์ พระองค์ทรงโยนลงในทะเล พวกนายทหารชั้นยอดของฟาโรห์ก็จมน้ำตายในทะเลแดงด้วย
15:5 ที่ลึกทั้งหลายได้ปกคลุมพวกเขา พวกเขาจมลงสู่ก้นทะเลดุจหินก้อนหนึ่ง
15:6 พระหัตถ์ขวาของพระองค์ โอ ข้าแต่พระเยโฮวาห์ รุ่งโรจน์ในอำนาจ พระหัตถ์ขวาของพระองค์ โอ ข้าแต่พระเยโฮวาห์ ได้ฟาดศัตรูนั้นแหลกเป็นชิ้น ๆ
15:7 และในความยิ่งใหญ่แห่งความรุ่งโรจน์ของพระองค์ พระองค์ได้ทรงคว่ำพวกเขาที่ลุกขึ้นต่อสู้กับพระองค์เสีย พระองค์ได้ทรงส่งพระพิโรธของพระองค์ออกไป ซึ่งได้เผาผลาญพวกเขาเสียอย่างตอฟาง
15:8 และโดยลมระบายแห่งช่องพระนาสิกของพระองค์ น้ำทั้งหลายได้ถูกรวมกันเข้า น้ำท่วมทั้งหลายได้ตั้งขึ้นเป็นกอง และบรรดาที่ลึกก็แข็งขึ้นในใจกลางแห่งทะเลนั้น
15:9 ศัตรูนั้นได้กล่าวว่า ‘ข้าจะไล่ตาม ข้าจะตามทัน ข้าจะแบ่งของที่ริบมาได้ ตัณหาของข้าจะสมอยากเพราะพวกเขา ข้าจะชักดาบของข้าออก มือของข้าจะทำลายพวกเขาเสีย’
15:10 พระองค์ได้ทรงเป่าด้วยลมของพระองค์ ทะเลนั้นปกคลุมพวกเขาไว้ พวกเขาจมลงดุจตะกั่วในกระแสน้ำอันไหลเชี่ยวนั้น
15:11 องค์ไหนจะเป็นเหมือนพระองค์เล่า โอ ข้าแต่พระเยโฮวาห์ ในบรรดาพระเหล่านั้น องค์ไหนจะเหมือนพระองค์ ผู้ทรงรุ่งเรืองในความบริสุทธิ์ น่าเกรงขามในการสรรเสริญ โดยทรงกระทำการมหัศจรรย์ทั้งหลาย
15:12 พระองค์ได้ทรงเหยียดพระหัตถ์ขวาของพระองค์ออก แผ่นดินได้กลืนพวกเขาเสีย
15:13 พระองค์ในพระเมตตาของพระองค์ได้ทรงนำประชากรออกไป ผู้ซึ่งพระองค์ได้ทรงไถ่ไว้แล้ว พระองค์ได้ทรงนำทางพวกเขาในเดชานุภาพของพระองค์ไปสู่ที่ประทับอันบริสุทธิ์ของพระองค์
15:14 ประชาชาติทั้งหลายจะได้ยิน และหวาดกลัว ความโศกเศร้าจะครอบงำชาวแผ่นดินปาเลสไตน์
15:15 แล้วพวกเจ้านายแห่งเมืองเอโดมก็จะประหลาดใจ บรรดาคนที่มีอำนาจมากแห่งโมอับนั้น ความสั่นสะท้านจะครอบงำพวกเขา ชาวเมืองคานาอันทั้งหมดจะละลายไป
15:16 ความกลัวและครั่นคร้ามจะตกอยู่เหนือพวกเขา โดยฤทธานุภาพแห่งพระกรของพระองค์ พวกเขาจะหยุดนิ่งอยู่ดุจหินก้อนหนึ่ง จนกระทั่งประชากรของพระองค์ผ่านพ้นไป โอ ข้าแต่พระเยโฮวาห์ จนกระทั่งประชากรผ่านพ้นไป ผู้ซึ่งพระองค์ทรงซื้อไว้แล้ว
15:17 พระองค์จะทรงนำพวกเขาเข้ามา และปลูกพวกเขาไว้ในภูเขาแห่งมรดกของพระองค์ ในสถานที่นั้น โอ ข้าแต่พระเยโฮวาห์ ซึ่งพระองค์ได้ทรงสร้างไว้เพื่อพระองค์จะประทับอยู่ภายใน ในสถานบริสุทธิ์นั้น โอ ข้าแต่องค์พระผู้เป็นเจ้า ซึ่งพระหัตถ์ของพระองค์ได้สถาปนาไว้
15:18 พระเยโฮวาห์จะทรงครอบครองอยู่เป็นนิตย์และเป็นนิตย์
15:19 เพราะม้าของฟาโรห์ได้ลงไปพร้อมกับบรรดารถม้าศึกของพระองค์และกับทหารม้าทั้งหลายของพระองค์ในทะเลนั้น และพระเยโฮวาห์ได้ทรงนำน้ำทั้งหลายแห่งทะเลไหลกลับคืนมาบนพวกเขา แต่ลูกหลานของอิสราเอลได้เดินไปบนดินแห้งกลางทะเลนั้น”
15:20 และมิเรียมหญิงผู้พยากรณ์ พี่สาวของอาโรน ถือรำมะนาในมือของนาง และผู้หญิงทั้งปวงก็ตามนางออกไปพร้อมกับรำมะนาหลายอันและพร้อมกับการเต้นรำทั้งหลาย
15:21 และมิเรียมตอบพวกนางว่า “พวกเจ้าจงร้องเพลงถวายแด่พระเยโฮวาห์เถิด เพราะพระองค์ได้ทรงชัยชนะอย่างรุ่งโรจน์ ม้าและทหารม้านั้นพระองค์ได้ทรงโยนลงในทะเล”

การเข้าสู่ถิ่นทุรกันดาร ความกระหายน้ำและการจัดเตรียมของพระเจ้า
15:22 ดังนั้นโมเสสจึงได้นำคนอิสราเอลจากทะเลแดง และพวกเขาออกไปเข้าสู่ถิ่นทุรกันดารแห่งชูร์ และพวกเขาไปเป็นเวลาสามวันในถิ่นทุรกันดารนั้น และไม่ได้พบน้ำเลย
15:23 และเมื่อพวกเขามาถึงตำบลมาราห์ พวกเขาไม่สามารถกินน้ำทั้งหลายแห่งตำบลมาราห์ เพราะน้ำเหล่านั้นขม เหตุฉะนั้นชื่อของตำบลนั้นจึงถูกเรียกว่า มาราห์
15:24 และประชากรนั้นก็บ่นต่อว่าโมเสส โดยกล่าวว่า “พวกเราจะดื่มอะไร”
15:25 และโมเสสร้องทูลต่อพระเยโฮวาห์ และพระเยโฮวาห์ทรงสำแดงให้ท่านเห็นต้นไม้ต้นหนึ่ง ซึ่งเมื่อท่านได้โยนต้นไม้นั้นลงในน้ำทั้งหลาย น้ำเหล่านั้นก็ถูกทำให้จืดไป ที่นั่นพระองค์ทรงตั้งกฎเกณฑ์และกฎไว้สำหรับพวกเขา และที่นั่นพระองค์ได้ทรงพิสูจน์พวกเขา
15:26 และตรัสว่า “ถ้าเจ้าจะตั้งใจฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของเจ้าอย่างขะมักเขม้น และจะกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระองค์ และจะเงี่ยหูฟังพระบัญญัติทั้งหลายของพระองค์ และรักษากฎเกณฑ์ของพระองค์ทุกประการแล้ว เราจะไม่ใส่โรคเหล่านี้อันใดเหนือเจ้า ซึ่งเราได้นำมาเหนือคนอียิปต์นั้น เพราะเราเป็นพระเยโฮวาห์ที่รักษาเจ้าให้หาย”
15:27 และพวกเขามาถึงตำบลเอลิม ที่มีบ่อน้ำพุสิบสองบ่อ และมีต้นอินทผลัมเจ็ดสิบต้น และพวกเขาได้ตั้งค่ายที่นั่นใกล้น้ำเหล่านั้น


อพยพ 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

พระเจ้าประทานอาหารอย่างอัศจรรย์
16:1 และพวกเขาไปในการเดินทางของพวกเขาจากตำบลเอลิม และชุมนุมชนแห่งลูกหลานของอิสราเอลทั้งหมดก็มาถึงถิ่นทุรกันดารแห่งสีน ซึ่งอยู่ระหว่างตำบลเอลิมกับภูเขาซีนาย ในวันที่สิบห้าของเดือนที่สอง หลังจากการออกเดินทางของพวกเขาออกมาจากแผ่นดินอียิปต์
16:2 และชุมนุมชนทั้งหมดแห่งลูกหลานของอิสราเอลก็บ่นต่อว่าโมเสสและอาโรนในถิ่นทุรกันดารนั้น
16:3 และลูกหลานของอิสราเอลกล่าวแก่ท่านทั้งสองว่า “พระเจ้าน่าจะให้พวกเราตายเสียโดยพระหัตถ์ของพระเยโฮวาห์ในแผ่นดินอียิปต์ เมื่อพวกเราเคยนั่งอยู่ใกล้หม้อต้มเนื้อ และเมื่อพวกเราเคยรับประทานอาหารจนอิ่มหนำ ด้วยว่าท่านทั้งสองได้นำพวกเราออกมาเข้าสู่ถิ่นทุรกันดารนี้ เพื่อจะฆ่าชุมนุมชนทั้งหมดนี้ด้วยความหิว”
16:4 แล้วพระเยโฮวาห์ตรัสกับโมเสสว่า “ดูเถิด เราจะให้อาหารตกลงมาจากฟ้าสวรรค์สำหรับพวกเจ้า และประชากรจะออกไปและเก็บทุกวันพอกินเฉพาะวันหนึ่ง ๆ เพื่อเราจะได้พิสูจน์พวกเขา ว่าพวกเขาจะเดินในราชบัญญัติของเราหรือไม่
16:5 และจะเป็นไปอย่างนี้ คือในวันที่หก พวกเขาจะจัดเตรียมของซึ่งพวกเขานำเข้ามา และอาหารนั้นก็จะเพิ่มเป็นสองเท่าของที่พวกเขาเก็บทุกวัน”
16:6 และโมเสสกับอาโรนกล่าวแก่ลูกหลานของอิสราเอลทั้งปวงว่า “ในเวลาเย็น แล้วพวกท่านจะทราบว่าพระเยโฮวาห์ได้ทรงนำพวกท่านออกมาจากแผ่นดินอียิปต์
16:7 และในเวลาเช้า แล้วพวกท่านจะเห็นสง่าราศีของพระเยโฮวาห์ เพราะว่าพระองค์ทรงได้ยินคำบ่นต่อว่าทั้งหลายของพวกท่านต่อพระเยโฮวาห์ และเราทั้งสองเป็นอะไรเล่า ที่พวกท่านบ่นต่อว่าเราทั้งสอง”
16:8 และโมเสสกล่าวว่า “จะเป็นดังนี้ เมื่อพระเยโฮวาห์จะประทานเนื้อให้พวกท่านรับประทานในเวลาเย็น และอาหารให้รับประทานจนอิ่มในเวลาเช้า เพราะว่าพระเยโฮวาห์ทรงได้ยินคำบ่นทั้งหลายของพวกท่านซึ่งพวกท่านบ่นต่อว่าพระองค์ และเราทั้งสองเป็นอะไรเล่า คำบ่นของพวกท่านไม่ได้ต่อว่าเราทั้งสอง แต่ต่อว่าพระเยโฮวาห์”
16:9 และโมเสสกล่าวแก่อาโรนว่า “จงกล่าวแก่ชุมนุมชนแห่งลูกหลานของอิสราเอลทั้งปวงว่า ‘จงเข้ามาใกล้ต่อพระพักตร์พระเยโฮวาห์ เพราะพระองค์ทรงได้ยินคำบ่นทั้งหลายของพวกท่านแล้ว’”
16:10 และต่อมาขณะที่อาโรนกำลังกล่าวแก่ชุมนุมชนทั้งหมดแห่งลูกหลานของอิสราเอลอยู่นั้น พวกเขามองไปทางถิ่นทุรกันดาร และดูเถิด สง่าราศีของพระเยโฮวาห์ปรากฏอยู่ในเมฆนั้น
16:11 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
16:12 “เราได้ยินคำบ่นทั้งหลายของลูกหลานของอิสราเอลแล้ว จงกล่าวแก่พวกเขา โดยกล่าวว่า ‘ในเวลาเย็น พวกเจ้าจะได้กินเนื้อ และในเวลาเช้า พวกเจ้าจะได้อิ่มหนำด้วยอาหาร และพวกเจ้าจะทราบว่า เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า’”
16:13 และต่อมาในเวลาเย็น คือฝูงนกคุ่มขึ้นมาและปกคลุมอยู่เต็มค่าย และในเวลาเช้าก็มีน้ำค้างเกาะอยู่โดยรอบพลโยธานั้น

มานาเล็งถึงพระเยซู ซึ่งเป็นอาหารจากสวรรค์
16:14 และเมื่อน้ำค้างที่เกาะอยู่นั้นระเหยไปแล้ว ดูเถิด บนพื้นของถิ่นทุรกันดารนั้นมีสิ่งกลมเล็กวางอยู่ เล็กเท่าน้ำค้างแข็งบนพื้นดินนั้น
16:15 และเมื่อลูกหลานของอิสราเอลเห็นสิ่งนั้น พวกเขาก็พูดกันว่า “นี่คือมานา” เพราะพวกเขาไม่ทราบว่าสิ่งนั้นคืออะไร และโมเสสกล่าวแก่พวกเขาว่า “นี่คืออาหารซึ่งพระเยโฮวาห์ได้ประทานให้พวกท่านรับประทาน
16:16 นี่เป็นสิ่งซึ่งพระเยโฮวาห์ได้ทรงบัญชาไว้ว่า ‘ทุกคนจงเก็บอาหารนั้นมาตามการกินของตน ให้เก็บคนละหนึ่งโอเมอร์ ตามจำนวนคนของพวกเจ้า พวกเจ้าทุกคนจงเก็บสำหรับคนทั้งหลายซึ่งอยู่ในเต็นท์ของตน’”
16:17 และลูกหลานของอิสราเอลได้กระทำตาม และเก็บไว้ บางคนเก็บมาก บางคนเก็บน้อย
16:18 และเมื่อพวกเขาใช้โอเมอร์ตวงอาหารนั้น คนที่เก็บได้มากก็ไม่มีเหลือ และคนที่เก็บได้น้อยก็หาขาดไม่ พวกเขาทุกคนเก็บได้ตามการกินของตน
16:19 และโมเสสกล่าวว่า “อย่าให้ผู้ใดเก็บอาหารนั้นไว้จนถึงรุ่งเช้า”
16:20 แต่อย่างไรก็ตาม พวกเขาก็ไม่ได้ตั้งใจฟังโมเสส แต่บางคนในพวกเขาเหลือส่วนหนึ่งไว้จนถึงรุ่งเช้า และอาหารนั้นก็เน่าเป็นตัวหนอนและบูดเหม็น และโมเสสกริ้วโกรธกับคนเหล่านั้น
16:21 และพวกเขาเก็บอาหารนั้นทุก ๆ เช้า ทุกคนตามการกินของตน และเมื่อดวงอาทิตย์ร้อนจัดแล้ว อาหารนั้นก็ละลายไป
16:22 และต่อมาเมื่อถึงวันที่หก พวกเขาเก็บอาหารเป็นสองเท่า คือคนละสองโอเมอร์ และบรรดาผู้ปกครองของชุมนุมชนได้มาและบอกโมเสส

ทรงสำแดงเรื่องวันสะบาโต
16:23 และท่านกล่าวแก่พวกเขาว่า “นี่เป็นสิ่งซึ่งพระเยโฮวาห์ได้ตรัสไว้แล้วว่า ‘พรุ่งนี้เป็นวันหยุดพักแห่งสะบาโตอันบริสุทธิ์ถวายแด่พระเยโฮวาห์ จงอบสิ่งซึ่งพวกเจ้าจะอบวันนี้ และจงต้มสิ่งที่พวกเจ้าจะต้มเถิด และส่วนซึ่งเหลือนั้นจงเก็บไว้สำหรับพวกท่านจนถึงวันรุ่งขึ้น’”
16:24 และพวกเขาเก็บอาหารนั้นไว้จนถึงวันรุ่งขึ้นตามที่โมเสสสั่ง และอาหารนั้นก็ไม่ได้บูดเหม็น และไม่มีตัวหนอนอยู่ในอาหารนั้นเลย
16:25 และโมเสสกล่าวว่า “จงกินอาหารนั้นวันนี้ เพราะว่าวันนี้เป็นวันสะบาโตถวายแด่พระเยโฮวาห์ วันนี้พวกท่านจะไม่พบอาหารนั้นในท้องทุ่งเลย
16:26 พวกท่านจงเก็บอาหารนั้นในหกวัน แต่ในวันที่เจ็ดซึ่งเป็นวันสะบาโต อาหารนั้นจะไม่มีที่นั่นเลย”
16:27 และต่อมา มีบางคนในประชากรออกไปเก็บในวันที่เจ็ด และพวกเขาไม่ได้พบอะไรเลย
16:28 และพระเยโฮวาห์ตรัสกับโมเสสว่า “พวกเจ้าปฏิเสธที่จะรักษาบทบัญญัติทั้งหลายของเรา และราชบัญญัติต่าง ๆ ของเรานานสักเท่าไร”
16:29 “ดูซิ ด้วยว่าพระเยโฮวาห์ได้ประทานวันสะบาโตแก่พวกท่าน เพราะฉะนั้นในวันที่หก พระองค์จึงประทานอาหารให้พอรับประทานสองวัน พวกท่านทุกคนจงอาศัยอยู่ในที่พักของตน อย่าให้ผู้ใดออกไปจากที่พักของตนในวันที่เจ็ดนั้นเลย”
16:30 ดังนั้นประชากรจึงได้หยุดพักในวันที่เจ็ด
16:31 และวงศ์วานแห่งอิสราเอลได้เรียกชื่ออาหารนั้นว่า มานา และมานานั้นเป็นเหมือนเมล็ดผักชี มีสีขาว และรสของมานานั้นเหมือนขนมแผ่นผสมด้วยน้ำผึ้ง
16:32 และโมเสสกล่าวว่า “นี่เป็นสิ่งซึ่งพระเยโฮวาห์ทรงบัญชาไว้ว่า ‘จงตวงมานาหนึ่งโอเมอร์เพื่อเก็บไว้ตลอดชั่วอายุทั้งหลายของพวกเจ้า เพื่อพวกเขาจะเห็นอาหารซึ่งเราได้ใช้เลี้ยงพวกเจ้าในถิ่นทุรกันดารนี้ เมื่อเราได้นำพวกเจ้าออกมาจากแผ่นดินอียิปต์’”
16:33 และโมเสสกล่าวแก่อาโรนว่า “จงเอาหม้อใบหนึ่ง และตวงมานาให้เต็มหนึ่งโอเมอร์ และเก็บไว้ต่อพระพักตร์พระเยโฮวาห์ เพื่อเก็บไว้ตลอดชั่วอายุทั้งหลายของพวกท่าน”
16:34 ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส อาโรนจึงวางมานานั้นไว้หน้าหีบพระโอวาทดังนั้น เพื่อเก็บรักษาไว้
16:35 และลูกหลานของอิสราเอลได้กินมานาสี่สิบปี จนพวกเขามาถึงแผ่นดินหนึ่งที่มีคนอาศัยอยู่ พวกเขาได้กินมานา จนกระทั่งพวกเขามาถึงชายแดนของแผ่นดินคานาอัน
16:36 บัดนี้หนึ่งโอเมอร์เท่ากับหนึ่งในสิบของเอฟาห์


อพยพ 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

น้ำไหลออกมาจากศิลา
17:1 และชุมนุมชนทั้งหมดแห่งลูกหลานของอิสราเอลเดินทางออกจากถิ่นทุรกันดารแห่งสีน หลังจากการเดินทางทั้งหลายของพวกเขา ตามพระบัญชาของพระเยโฮวาห์ และตั้งเต็นท์ในเรฟีดิม และที่นั่นไม่มีน้ำให้ประชากรดื่ม
17:2 เหตุฉะนั้นประชากรจึงกล่าวโทษโมเสส และกล่าวว่า “จงให้น้ำแก่พวกเราเพื่อพวกเราจะได้ดื่ม” และโมเสสกล่าวแก่พวกเขาว่า “พวกท่านกล่าวโทษข้าพเจ้าทำไม ทำไมพวกท่านจึงลองดีพระเยโฮวาห์”
17:3 และประชากรได้กระหายน้ำที่นั่น และประชากรจึงบ่นต่อว่าโมเสส และกล่าวว่า “ทำไมท่านได้พาพวกเราขึ้นมาจากประเทศอียิปต์ เพื่อจะฆ่าพวกเรา และบุตรทั้งหลายของพวกเรา และฝูงสัตว์ของพวกเรา ด้วยความกระหายน้ำ”
17:4 และโมเสสร้องทูลต่อพระเยโฮวาห์ โดยทูลว่า “ข้าพระองค์จะทำอย่างไรดีแก่ประชากรนี้ พวกเขาเกือบพร้อมที่จะเอาหินขว้างข้าพระองค์อยู่แล้ว”
17:5 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงไปล่วงหน้าประชากร และนำพวกผู้อาวุโสบางคนของอิสราเอลไปพร้อมกับเจ้า และไม้เท้าของเจ้าที่เจ้าได้ใช้ตีแม่น้ำนั้น จงถือไว้ในมือของเจ้าและไป
17:6 ดูเถิด เราจะยืนอยู่ต่อหน้าเจ้าที่นั่นบนศิลานั้นในภูเขาโฮเรบ และเจ้าจงตีศิลานั้น และที่นั่นน้ำจะไหลออกมาจากศิลานั้น เพื่อประชากรจะได้ดื่ม” และโมเสสก็ทำดังนั้นในสายตาของพวกผู้อาวุโสของอิสราเอล
17:7 และท่านเรียกชื่อตำบลนั้นว่า มัสสาห์และเมรีบาห์ เพราะการกล่าวโทษของลูกหลานของอิสราเอล และเพราะว่าพวกเขาได้ลองดีพระเยโฮวาห์ โดยกล่าวว่า “พระเยโฮวาห์ทรงอยู่ท่ามกลางพวกเราหรือไม่”

การทำสงครามกับคนอามาเลข
17:8 แล้วคนอามาเลขได้ยกมา และสู้รบกับคนอิสราเอลในตำบลเรฟีดิม
17:9 และโมเสสกล่าวแก่โยชูวาว่า “จงเลือกพวกผู้ชายให้พวกเรา และออกไปสู้รบกับคนอามาเลข พรุ่งนี้เราจะยืนอยู่บนยอดเนินเขา พร้อมกับไม้เท้าของพระเจ้าในมือของเรา”
17:10 ดังนั้นโยชูวาก็ทำตามที่โมเสสได้กล่าวแก่เขา และสู้รบกับคนอามาเลข และโมเสส อาโรน กับเฮอร์ ขึ้นไปบนยอดเนินเขานั้น
17:11 และต่อมา โมเสสยกมือของตนขึ้นเมื่อไร อิสราเอลก็ได้เปรียบเมื่อนั้น และท่านลดมือของตนลงเมื่อไร คนอามาเลขก็เป็นต่อเมื่อนั้น
17:12 แต่มือของโมเสสเมื่อยล้า และเขาทั้งสองก็เอาหินก้อนหนึ่งมา และวางมันไว้ใต้ท่าน และท่านนั่งบนหินนั้น และอาโรนกับเฮอร์ก็ช่วยยกมือของท่านขึ้น คนหนึ่งอยู่ข้างนี้ และอีกคนหนึ่งอยู่ข้างนั้น และมือของท่านก็มั่นคงอยู่จนกระทั่งดวงอาทิตย์ตกดิน
17:13 และโยชูวาปราบอามาเลขกับประชาชนของเขาด้วยคมดาบ
17:14 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงเขียนเรื่องนี้ลงไว้เป็นที่ระลึกในหนังสือม้วนหนึ่ง และเล่าเรื่องนี้ในหูของโยชูวา ด้วยว่าเราจะขจัดความทรงจำถึงคนอามาเลขอย่างสิ้นเชิงจากภายใต้ฟ้าสวรรค์นี้”
17:15 และโมเสสได้สร้างแท่นบูชาแท่นหนึ่ง และเรียกชื่อแท่นนั้นว่า เยโฮวาห์นิสสี
17:16 เพราะท่านกล่าวว่า “เพราะพระเยโฮวาห์ได้ทรงปฏิญาณว่า พระเยโฮวาห์จะทรงทำสงครามกับคนอามาเลขต่อไปทุกชั่วอายุ”


อพยพ 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

เยโธรมาเยี่ยมโมเสส
18:1 เมื่อเยโธร ปุโรหิตแห่งมีเดียน พ่อตาของโมเสส ได้ยินถึงสิ่งสารพัดที่พระเจ้าได้ทรงทำเพื่อโมเสส และเพื่ออิสราเอลประชากรของพระองค์ และว่าพระเยโฮวาห์ได้ทรงนำอิสราเอลออกมาจากอียิปต์
18:2 แล้วเยโธร พ่อตาของโมเสส จึงพาศิปโปราห์ ภรรยาของโมเสส หลังจากท่านได้ส่งนางกลับไปนั้น
18:3 และบุตรชายทั้งสองคนของนาง ซึ่งชื่อของคนหนึ่งคือ เกอร์โชม เพราะท่านกล่าวว่า “ข้าพเจ้าเป็นคนต่างชาติอาศัยอยู่ในต่างประเทศ”
18:4 และชื่อของอีกคนหนึ่งคือ เอลีเอเซอร์ “เพราะพระเจ้าของบิดาข้าพเจ้า” ท่านกล่าวว่า “เป็นผู้ช่วยของข้าพเจ้า และได้ทรงช่วยข้าพเจ้าให้รอดพ้นจากดาบของฟาโรห์”
18:5 และเยโธร พ่อตาของโมเสส ได้มาพร้อมกับบุตรชายทั้งสองคนของท่าน และภรรยาของท่าน มายังโมเสสในถิ่นทุรกันดาร ที่ท่านตั้งค่ายอยู่ที่ภูเขาของพระเจ้า
18:6 และท่านกล่าวแก่โมเสสว่า “เราคือพ่อตาของท่าน เยโธร ได้มาหาท่านแล้ว และภรรยาของท่าน และบุตรชายทั้งสองของนางพร้อมกับนาง”
18:7 และโมเสสออกไปเพื่อพบพ่อตาของท่าน และก้มคำนับและจุบท่าน และท่านทั้งสองไต่ถามถึงทุกข์สุขซึ่งกันและกัน และท่านทั้งสองก็เข้ามาในเต็นท์
18:8 และโมเสสเล่าให้พ่อตาของท่านฟังถึงสิ่งสารพัดที่พระเยโฮวาห์ได้ทรงกระทำแก่ฟาโรห์ และแก่คนอียิปต์ เพราะเห็นแก่คนอิสราเอล และความทุกข์ยากลำบากทั้งสิ้นซึ่งได้เกิดขึ้นแก่พวกเขาตามทาง และพระเยโฮวาห์ได้ทรงช่วยพวกเขาให้รอดพ้นอย่างไร
18:9 และเยโธรก็มีความปีติยินดีเพราะเหตุความดีทั้งสิ้นซึ่งพระเยโฮวาห์ได้ทรงกระทำแก่คนอิสราเอล ผู้ซึ่งพระองค์ได้ทรงช่วยให้รอดพ้นจากมือของคนอียิปต์
18:10 และเยโธรกล่าวว่า “สาธุการแด่พระเยโฮวาห์ ผู้ได้ทรงช่วยพวกท่านให้รอดพ้นออกมาจากมือของคนอียิปต์ และออกมาจากหัตถ์ของฟาโรห์ ผู้ได้ทรงช่วยประชากรให้รอดพ้นจากใต้มือของคนอียิปต์
18:11 บัดนี้เราทราบแล้วว่าพระเยโฮวาห์ทรงเป็นใหญ่กว่าพระทั้งปวง เพราะในสิ่งที่พระเหล่านั้นได้กระทำอย่างทะนงตัว พระองค์ทรงอยู่เหนือพระเหล่านั้น”
18:12 และเยโธร พ่อตาของโมเสส ก็เอาเครื่องเผาบูชาและเครื่องสัตวบูชาทั้งหลายถวายแด่พระเจ้า และอาโรนมา และบรรดาผู้อาวุโสแห่งอิสราเอลมา เพื่อรับประทานอาหารกับพ่อตาของโมเสสต่อพระพักตร์พระเจ้า
18:13 และต่อมาในวันรุ่งขึ้น โมเสสนั่งเพื่อตัดสินความให้ประชากร และประชากรก็ยืนห้อมล้อมโมเสสตั้งแต่เช้าจนเย็น
18:14 และเมื่อพ่อตาของโมเสสเห็นทุกสิ่งที่โมเสสกระทำแก่ประชากรนั้น ท่านก็กล่าวว่า “นี่ท่านทำอะไรแก่ประชากรเล่า ทำไมท่านจึงนั่งอยู่แต่ผู้เดียว และประชากรทั้งปวงก็ยืนห้อมล้อมท่านตั้งแต่เช้าจนเย็น”
18:15 และโมเสสกล่าวแก่พ่อตาของตนว่า “เพราะประชากรมาหาข้าพเจ้า เพื่อขอให้ทูลถามพระเจ้า
18:16 เมื่อพวกเขามีข้อโต้เถียงกันใด ๆ พวกเขาก็มาหาข้าพเจ้า และข้าพเจ้าก็ตัดสินความระหว่างเขาทั้งสองฝ่าย และข้าพเจ้าก็สอนพวกเขาให้รู้จักกฎเกณฑ์ทั้งหลายของพระเจ้า และพระราชบัญญัติต่าง ๆ ของพระองค์”
18:17 และพ่อตาของโมเสสกล่าวแก่ท่านว่า “สิ่งที่ท่านกระทำอย่างนี้ยังไม่ดี
18:18 ท่านจะอ่อนระอาใจเป็นแน่ ทั้งตัวท่าน และประชากรนี้ที่อยู่กับท่าน เพราะสิ่งนี้หนักหนาเกินไปสำหรับท่าน ท่านไม่สามารถทำหน้าที่นี้แต่ผู้เดียวได้
18:19 บัดนี้ ขอตั้งใจฟังเสียงของเราบ้าง เราจะให้คำแนะนำแก่ท่าน และพระเจ้าจะทรงสถิตอยู่กับท่าน ท่านจงเป็นผู้แทนของประชากรต่อพระเจ้า เพื่อท่านจะได้นำความเหล่านั้นกราบทูลต่อพระเจ้า
18:20 และท่านจงสอนกฎทั้งหลายและพระราชบัญญัติต่าง ๆ แก่พวกเขา และจงแสดงให้พวกเขารู้จักทางนั้นที่พวกเขาต้องดำเนิน และกิจการนั้นที่พวกเขาต้องกระทำ
18:21 ยิ่งกว่านั้นท่านจงเลือกจากประชากรทั้งปวง คือพวกคนที่มีความสามารถ คือคนที่เกรงกลัวพระเจ้า คนแห่งความจริง และเกลียดสินบน และจงตั้งคนอย่างนี้ไว้เหนือประชากร เป็นผู้ปกครองคนพันคนบ้าง และเป็นผู้ปกครองคนร้อยคนบ้าง เป็นผู้ปกครองคนห้าสิบคนบ้าง และเป็นผู้ปกครองคนสิบคนบ้าง
18:22 และให้พวกเขาตัดสินความของประชากรอยู่เสมอ และจะเป็นอย่างนี้ คือทุกคดีใหญ่ ๆ ก็ให้พวกเขานำมาแจ้งต่อท่าน แต่ทุกคดีเล็ก ๆ พวกเขาจงตัดสินเอง ดังนั้นการงานของท่านจะเบาลง และพวกเขาจะแบกภาระนี้ร่วมกับท่าน
18:23 ถ้าท่านทำดังนี้ และพระเจ้าทรงบัญชาท่านตามนั้น แล้วท่านก็จะสามารถทนอยู่ได้ และประชากรทั้งปวงนี้ก็จะไปยังที่อาศัยของพวกเขาด้วยสันติ”
18:24 ดังนั้นโมเสสจึงตั้งใจฟังเสียงของพ่อตาของตน และกระทำทุกสิ่งที่ท่านได้กล่าว
18:25 และโมเสสได้เลือกพวกคนที่มีความสามารถจากคนอิสราเอลทั้งปวง และตั้งพวกเขาให้เป็นหัวหน้าเหนือประชากร เป็นผู้ปกครองคนพันคนบ้าง เป็นผู้ปกครองคนร้อยคนบ้าง เป็นผู้ปกครองคนห้าสิบคนบ้าง และเป็นผู้ปกครองคนสิบคนบ้าง
18:26 และคนเหล่านั้นตัดสินความของประชากรอยู่เสมอ บรรดาคดียาก ๆ พวกเขานำไปแจ้งต่อโมเสส แต่ทุกคดีเล็ก ๆ พวกเขาตัดสินเอง
18:27 และโมเสสส่งพ่อตาของตนกลับไป และท่านก็ไปตามทางของท่านเข้าไปยังแผ่นดินของท่านเอง


อพยพ 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

คนอิสราเอลมาถึงถิ่นทุรกันดารแห่งซีนาย
19:1 ในเดือนที่สาม เมื่อลูกหลานของอิสราเอลได้ออกมาจากแผ่นดินอียิปต์ ในวันนั้นเองพวกเขาเข้ามาในถิ่นทุรกันดารแห่งซีนาย
19:2 เพราะพวกเขาออกจากตำบลเรฟีดิม และได้มาถึงทะเลทรายแห่งซีนาย และได้ตั้งเต็นท์อยู่ในถิ่นทุรกันดาร และที่นั่นคนอิสราเอลตั้งค่ายอยู่หน้าภูเขานั้น
19:3 และโมเสสขึ้นไปเฝ้าพระเจ้า และพระเยโฮวาห์ทรงเรียกท่านออกจากภูเขานั้น โดยตรัสว่า “เจ้าจงกล่าวแก่วงศ์วานของยาโคบและบอกลูกหลานของอิสราเอลดังนี้ว่า
19:4 ‘พวกเจ้าได้เห็นสิ่งซึ่งเราได้ทำแก่คนอียิปต์แล้ว และที่เราได้แบกพวกเจ้าไว้บนปีกนกอินทรีอย่างไร และได้นำพวกเจ้ามาถึงเราเอง
19:5 เหตุฉะนั้นบัดนี้ ถ้าพวกเจ้าจะเชื่อฟังเสียงของเราอย่างแท้จริง และรักษาพันธสัญญาของเราไว้ แล้วพวกเจ้าจะเป็นทรัพย์สมบัติอันล้ำค่าแก่เรา เหนือกว่าประชาชนทั้งปวง เพราะแผ่นดินโลกทั้งสิ้นเป็นของเรา
19:6 และพวกเจ้าจะเป็นอาณาจักรแห่งปุโรหิตแก่เรา และเป็นชนชาติบริสุทธิ์’ เหล่านี่เป็นบรรดาถ้อยคำซึ่งเจ้าจงกล่าวแก่ลูกหลานของอิสราเอล”
19:7 และโมเสสได้มาและเรียกพวกผู้อาวุโสของประชากรมา และวางต่อหน้าพวกเขาบรรดาถ้อยคำเหล่านี้ซึ่งพระเยโฮวาห์ทรงบัญชาท่าน
19:8 และบรรดาประชากรก็ตอบพร้อมกัน และกล่าวว่า “สิ่งสารพัดที่พระเยโฮวาห์ได้ตรัสนั้น พวกเราจะกระทำตาม” และโมเสสได้นำบรรดาถ้อยคำของประชากรไปกราบทูลต่อพระเยโฮวาห์

ประชากรชำระตัวเพื่อจะฟังคำตรัสของพระเจ้า
19:9 และพระเยโฮวาห์ตรัสกับโมเสสว่า “ดูเถิด เรามาหาเจ้าในเมฆหนาทึบก้อนหนึ่ง เพื่อประชากรจะได้ยินเมื่อเราพูดกับเจ้า และจะได้เชื่อเจ้าตลอดไป” และโมเสสได้กราบทูลบรรดาถ้อยคำของประชากรต่อพระเยโฮวาห์
19:10 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงไปหาประชากร และชำระพวกเขาให้บริสุทธิ์ในวันนี้และพรุ่งนี้ และให้พวกเขาซักเสื้อผ้าของตนเสียให้สะอาด
19:11 และจงเตรียมตัวไว้ให้พร้อมสำหรับวันที่สาม เพราะในวันที่สามนั้นพระเยโฮวาห์จะเสด็จลงมาในสายตาของประชากรทั้งสิ้นบนภูเขาซีนาย
19:12 และเจ้าจงกำหนดเขตต่าง ๆ ให้ประชากรอยู่รอบ ๆ โดยกล่าวว่า ‘พวกท่านเองจงระวังให้ดี ว่าพวกท่านไม่ขึ้นไปบนภูเขานั้น หรือแตะต้องเชิงภูเขานั้น ผู้ใดก็ตามที่ถูกต้องภูเขานั้นจะถูกประหารชีวิตอย่างแน่นอน
19:13 จงอย่าให้มือใด ๆ แตะต้องภูเขานั้นเลย แต่ผู้นั้นจะถูกหินขว้างให้ตายเป็นแน่ หรือถูกยิงทะลุ ไม่ว่าจะเป็นสัตว์หรือเป็นมนุษย์ก็ดี อย่าไว้ชีวิตเลย’ เมื่อแตรนั้นเป่าเสียงยาว พวกเขาจงขึ้นมายังภูเขานั้น”
19:14 และโมเสสลงไปจากภูเขานั้นมายังประชากร และชำระประชากรให้บริสุทธิ์ และพวกเขาซักเสื้อผ้าของตนให้สะอาด
19:15 และท่านกล่าวแก่ประชากรว่า “จงเตรียมตัวไว้ให้พร้อมในวันที่สาม อย่าเข้าใกล้ภรรยาของพวกท่านเลย”
19:16 และต่อมาในรุ่งเช้าวันที่สาม มีฟ้าร้องและฟ้าแลบทั้งหลาย และมีเมฆหนาทึบก้อนหนึ่งบนภูเขานั้น และมีเสียงแตรดังสนั่น จนประชากรทุกคนที่อยู่ในค่ายนั้นตัวสั่น
19:17 และโมเสสนำประชากรออกมาจากค่ายเพื่อจะเข้าเฝ้าพระเจ้า และพวกเขายืนอยู่ที่เชิงภูเขา
19:18 และภูเขาซีนายมีควันกลุ้มรุมล้อมอยู่ทั่วไป เพราะพระเยโฮวาห์เสด็จลงมาบนภูเขานั้นในไฟ และควันไฟนั้นพลุ่งขึ้นเหมือนควันของเตาไฟใหญ่ และทั้งภูเขานั้นก็สะท้านหวั่นไหวยิ่งนัก
19:19 และเมื่อเสียงแตรนั้นเป่ายาวและดังมากขึ้นเรื่อย ๆ โมเสสก็กราบทูล และพระเจ้าตรัสตอบท่านโดยพระสุรเสียงหนึ่ง
19:20 และพระเยโฮวาห์เสด็จลงมาบนภูเขาซีนาย บนยอดภูเขานั้น และพระเยโฮวาห์ทรงเรียกโมเสสให้ขึ้นไปบนยอดภูเขา และโมเสสก็ขึ้นไป
19:21 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงลงไป กำชับประชากร เกรงว่าพวกเขาจะล่วงล้ำเข้ามาถึงพระเยโฮวาห์เพื่อจะเพ่งดู และพวกเขาหลายคนจะพินาศเสีย
19:22 และจงให้พวกปุโรหิตเช่นกัน ซึ่งเข้ามาใกล้พระเยโฮวาห์นั้น จงชำระตนเองให้บริสุทธิ์ เกรงว่าพระเยโฮวาห์จะทรงทะลวงออกต่อพวกเขา”
19:23 และโมเสสทูลต่อพระเยโฮวาห์ว่า “ประชากรไม่สามารถขึ้นมาบนภูเขาซีนายได้ เพราะพระองค์ได้ทรงกำชับพวกข้าพระองค์ว่า ‘จงกำหนดเขตต่าง ๆ อยู่รอบภูเขานั้น และชำระภูเขานั้นให้บริสุทธิ์’”
19:24 และพระเยโฮวาห์ตรัสกับท่านว่า “ไปเสีย เจ้าจงลงไปเถิด และเจ้าจงขึ้นมา ตัวเจ้าและอาโรนพร้อมกับเจ้า แต่อย่าให้พวกปุโรหิตและประชากรล่วงล้ำขึ้นมาถึงพระเยโฮวาห์ เกรงว่าพระองค์จะทรงทะลวงออกต่อพวกเขา”
19:25 ดังนั้นโมเสสจึงลงไปถึงประชากร และกล่าวแก่พวกเขา


อพยพ 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

พระเจ้าประทานพระบัญญัติสิบประการ
20:1 และพระเจ้าตรัสถ้อยคำเหล่านี้ทั้งสิ้น โดยตรัสว่า
20:2 “เราเป็นพระเยโฮวาห์พระเจ้าของเจ้า ผู้ซึ่งได้นำเจ้าออกมาจากแผ่นดินอียิปต์ ออกมาจากเรือนแห่งการเป็นทาส
20:3 เจ้าอย่ามีพระอื่นใดต่อหน้าเรา
20:4 เจ้าอย่าทำรูปเคารพแกะสลักใด ๆ สำหรับตน หรือทำรูปเหมือนของสิ่งหนึ่งสิ่งใดที่มีอยู่ในฟ้าสวรรค์เบื้องบน หรือที่มีอยู่ในแผ่นดินโลกเบื้องล่าง หรือที่มีอยู่ในน้ำใต้แผ่นดินโลก
20:5 เจ้าอย่ากราบไหว้รูปเหล่านั้น หรือปรนนิบัติรูปเหล่านั้น เพราะเราเป็นพระเยโฮวาห์พระเจ้าของเจ้าเป็นพระเจ้าที่หวงแหน โดยเยือนความชั่วช้าของบิดาทั้งหลายบนลูกหลาน จนถึงสามสี่ชั่วอายุคนของคนทั้งหลายที่เกลียดชังเรา
20:6 และแสดงความเมตตาแก่คนเป็นพัน ๆ ของคนทั้งหลายที่รักเรา และรักษาบัญญัติทั้งหลายของเรา
20:7 เจ้าอย่าออกพระนามพระเยโฮวาห์พระเจ้าของเจ้าโดยเปล่าประโยชน์ เพราะพระเยโฮวาห์จะไม่ทรงถือว่าผู้นั้นไม่มีโทษ คือผู้ที่ออกพระนามพระองค์โดยเปล่าประโยชน์
20:8 จงจดจำวันสะบาโตไว้ เพื่อจะถือรักษามันให้เป็นวันบริสุทธิ์
20:9 เจ้าจงตรากตรำทำงานหกวัน และทำกิจการงานทั้งสิ้นของเจ้า
20:10 แต่วันที่เจ็ดนั้นเป็นสะบาโตของพระเยโฮวาห์พระเจ้าของเจ้า ในวันนั้นเจ้าอย่ากระทำการงานใด ๆ คือตัวเจ้า หรือบุตรชายของเจ้า หรือบุตรสาวของเจ้า หรือคนใช้ชายของเจ้า หรือสาวใช้ของเจ้า หรือสัตว์ใช้งานของเจ้า หรือคนแปลกหน้าของเจ้าที่อาศัยอยู่ภายในประตูเมืองทั้งหลายของเจ้า
20:11 เพราะในหกวันพระเยโฮวาห์ได้ทรงสร้างฟ้าสวรรค์ และแผ่นดินโลก ทะเล และสรรพสิ่งที่มีอยู่ในที่เหล่านั้น และได้ทรงหยุดพักในวันที่เจ็ด เพราะฉะนั้นพระเยโฮวาห์จึงได้ทรงอวยพรวันสะบาโต และได้ทรงตั้งวันนั้นให้เป็นวันบริสุทธิ์
20:12 จงให้เกียรติแก่บิดาของเจ้าและมารดาของเจ้า เพื่อวันทั้งหลายของเจ้าจะได้ยืนนานบนแผ่นดิน ซึ่งพระเยโฮวาห์พระเจ้าของเจ้าประทานให้แก่เจ้า
20:13 เจ้าอย่าฆ่าคน
20:14 เจ้าอย่าเล่นชู้
20:15 เจ้าอย่าลักทรัพย์
20:16 เจ้าอย่าเป็นพยานเท็จใส่ร้ายต่อเพื่อนบ้านของเจ้า
20:17 เจ้าอย่าโลภครัวเรือนของเพื่อนบ้านของเจ้า เจ้าอย่าโลภภรรยาของเพื่อนบ้านของเจ้า หรือคนใช้ชายของเขา หรือสาวใช้ของเขา หรือวัวตัวผู้ของเขา หรือลาของเขา หรือสิ่งใด ๆ ที่เป็นของของเพื่อนบ้านของเจ้า”
20:18 และประชากรทั้งหมดนั้นได้เห็นบรรดาฟ้าร้อง และฟ้าแลบทั้งหลาย และเสียงแตรนั้น และภูเขานั้นมีควันพลุ่ง และเมื่อประชากรเห็นสิ่งเหล่านั้น พวกเขาก็ถอยออกไป และยืนอยู่แต่ไกล
20:19 และพวกเขากล่าวแก่โมเสสว่า “ท่านจงพูดกับพวกเราเถิด และพวกเราจะฟัง แต่อย่าให้พระเจ้าตรัสกับพวกเราเลย เกรงว่าพวกเราจะตาย”
20:20 และโมเสสกล่าวแก่ประชากรว่า “อย่ากลัวเลย เพราะว่าพระเจ้าเสด็จมาเพื่อพิสูจน์พวกท่าน และเพื่อความเกรงกลัวพระองค์จะอยู่ต่อหน้าพวกท่าน เพื่อพวกท่านจะไม่ทำบาป”
20:21 และประชากรยืนอยู่แต่ไกล และโมเสสเข้าไปใกล้ความมืดทึบที่พระเจ้าทรงสถิตอยู่นั้น
20:22 และพระเยโฮวาห์ตรัสกับโมเสสว่า “เจ้าจงกล่าวแก่ลูกหลานของอิสราเอลดังนี้ว่า ‘พวกเจ้าได้เห็นแล้วว่า เราได้พูดกับพวกเจ้าจากฟ้าสวรรค์
20:23 พวกเจ้าอย่าทำรูปพระด้วยเงินไว้ร่วมกับเรา และพวกเจ้าอย่าทำรูปพระด้วยทองคำสำหรับพวกเจ้า
20:24 เจ้าจงก่อแท่นบูชาด้วยดินสำหรับเรา และจงถวายบรรดาเครื่องเผาบูชาของเจ้าบนแท่นบูชานั้นและเครื่องสันติบูชาทั้งหลายของเจ้า บรรดาแกะของเจ้า และวัวตัวผู้ทั้งหลายของเจ้า ในสถานที่ทุกแห่งที่เราบันทึกนามของเรา เราจะมาหาเจ้า และเราจะอวยพรเจ้า
20:25 และถ้าเจ้าจะก่อแท่นบูชาด้วยศิลาสำหรับเรา เจ้าอย่าก่อแท่นนั้นด้วยศิลาที่สกัดแล้ว เพราะถ้าเจ้ายกเครื่องมือของเจ้าสกัดศิลานั้น เจ้าได้ทำให้ศิลานั้นเป็นมลทินแล้ว
20:26 และเจ้าอย่าขึ้นบันไดไปบนแท่นบูชาของเรา เพื่อที่ความเปลือยเปล่าของเจ้าจะไม่ถูกเปิดเผยบนนั้น’”


อพยพ 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

การพิพากษาระหว่างนายกับพวกคนใช้
21:1 “บัดนี้ เหล่านี้เป็นคำตัดสินต่าง ๆ ซึ่งเจ้าจะตั้งไว้ต่อหน้าพวกเขา
21:2 ถ้าเจ้าซื้อคนฮีบรูไว้เป็นคนใช้ เขาจะต้องปรนนิบัติอยู่หกปี และในปีที่เจ็ดเขาจะออกไปเป็นอิสระโดยไม่ต้องเสียค่าใด ๆ
21:3 ถ้าเขาได้เข้ามาแต่ผู้เดียว เขาจะออกไปแต่ผู้เดียว ถ้าเขาแต่งงานแล้ว แล้วภรรยาของเขาจะออกไปพร้อมกับเขา
21:4 ถ้านายของเขายกภรรยาให้เขา และภรรยานั้นเกิดพวกบุตรชายหรือพวกบุตรสาวให้เขา ภรรยากับบุตรทั้งหลายของนางจะเป็นของนายของนาง และเขาจะออกไปแต่ผู้เดียว
21:5 และถ้าคนใช้คนนั้นจะกล่าวอย่างชัดเจนว่า ‘ข้าพเจ้ารักนายของข้าพเจ้า ภรรยาของข้าพเจ้า และลูก ๆ ของข้าพเจ้า ข้าพเจ้าจะไม่ออกไปเป็นอิสระ’
21:6 ดังนั้นนายของเขาจงพาเขาไปถึงพวกผู้พิพากษา นายจะพาเขาไปที่ประตูด้วย หรือที่ไม้วงกบประตูก็ได้ และนายของเขาจะเจาะใบหูของเขาด้วยเหล็กแหลม และเขาจะปรนนิบัตินายตลอดไป
21:7 และถ้าคนใดขายบุตรสาวของตนเป็นสาวใช้ เธอจะไม่ออกไปเหมือนพวกคนใช้ชาย
21:8 ถ้าเธอไม่เป็นที่พอใจนายของเธอ ผู้ได้หมั้นเธอไว้สำหรับตนเอง แล้วนายจะต้องยอมให้เธอถูกไถ่ไป นายจะไม่มีสิทธิ์ที่จะขายเธอให้แก่ประชาชาติต่างด้าว โดยเห็นว่านายได้ปฏิบัติอย่างหลอกลวงกับเธอแล้ว
21:9 และถ้านายได้หมั้นเธอไว้สำหรับบุตรชายของตน นายจงปฏิบัติต่อเธอตามลักษณะของบุตรสาวทั้งหลาย
21:10 ถ้านายหาภรรยาอีกคนหนึ่งให้แก่บุตรชาย อาหารของนาง เสื้อผ้าของนาง และหน้าที่การสมรสของนาง เขาจะไม่ลดน้อยลงเลย
21:11 และถ้าเขาไม่กระทำสามสิ่งเหล่านี้แก่นาง แล้วนางจะออกไปเป็นอิสระโดยไม่ต้องเสียค่าใด ๆ

การพิพากษาเกี่ยวกับการกระทำผิดต่อผู้อื่น
21:12 ผู้ใดที่ทุบตีผู้อื่นเพื่อให้เขาถึงแก่ความตาย ก็จะถูกประหารชีวิตเป็นแน่
21:13 และถ้าผู้ใดไม่ได้ซุ่มคอยอยู่ แต่พระเจ้าทรงมอบเขาไว้ในมือของผู้นั้น แล้วเราก็จะตั้งสถานที่แห่งหนึ่งไว้สำหรับเจ้าให้เขาหนีไปที่นั่น
21:14 แต่ถ้าผู้ใดไตร่ตรองไว้ล่วงหน้าต่อเพื่อนบ้านของตน เพื่อฆ่าเขาด้วยกลอุบาย เจ้าจงเอาตัวเขาไปจากแท่นบูชาของเรา เพื่อเขาจะถึงแก่ความตาย
21:15 และผู้ใดที่ทุบตีบิดาของตน หรือมารดาของตน จะถูกประหารชีวิตเป็นแน่
21:16 และผู้ใดลักพาคนไปและขายเขาเสีย หรือถ้าคนถูกพบในมือของผู้นั้น ผู้นั้นจะถูกประหารชีวิตเป็นแน่
21:17 และผู้ใดแช่งด่าบิดาของตนหรือมารดาของตน จะถูกประหารชีวิตเป็นแน่
21:18 และถ้าผู้ใดทะเลาะวิวาทกัน และฝ่ายหนึ่งทุบตีอีกฝ่ายหนึ่งด้วยก้อนหิน หรือด้วยกำปั้นของตน และอีกฝ่ายหนึ่งไม่ถึงแก่ความตาย แต่ต้องนอนพักรักษาตัว
21:19 ถ้าเขาลุกขึ้นอีกและเดินออกไปนอกบ้านได้โดยใช้ไม้เท้าของตน แล้วผู้ที่ทุบตีเขาก็จะพ้นโทษ เพียงแต่ผู้นั้นจะต้องชดใช้ค่าเสียเวลาของเขา และจะทำให้เขาได้รับการรักษาให้หายเป็นปกติ
21:20 และถ้าผู้ใดทุบตีคนใช้ชายของตน หรือสาวใช้ของตนด้วยไม้ และคนใช้นั้นตายใต้มือของเขา ผู้นั้นจะถูกลงโทษเป็นแน่
21:21 แต่อย่างไรก็ตาม ถ้าคนใช้นั้นมีชีวิตอยู่ต่อไปอีกหนึ่งวันหรือสองวันจึงตาย นายก็จะไม่ถูกลงโทษ เพราะคนใช้นั้นเป็นเงินของนาย
21:22 ถ้าพวกผู้ชายทะเลาะวิวาทกัน และบังเอิญทำให้หญิงคนหนึ่งที่มีเด็กในครรภ์บาดเจ็บ จนผลของหญิงนั้นคลอดก่อนกำหนด และกระนั้นไม่มีอาการร้ายตามมา ผู้นั้นจะถูกปรับโทษเป็นแน่ ตามแต่สามีของหญิงนั้นจะเรียกร้องเอาจากเขา และเขาจะชดใช้ตามที่พวกผู้พิพากษาตัดสิน
21:23 และถ้ามีอาการร้ายใดตามมา แล้วเจ้าจงให้ชีวิตแทนชีวิต
21:24 ตาแทนตา ฟันแทนฟัน มือแทนมือ เท้าแทนเท้า
21:25 รอยไหม้แทนรอยไหม้ บาดแผลแทนบาดแผล รอยฟกช้ำแทนรอยฟกช้ำ

พระราชบัญญัติเกี่ยวกับผู้เป็นเจ้าของ
21:26 และถ้าผู้ใดทุบตีตาของคนใช้ชายของตน หรือตาของสาวใช้ของตน จนดวงตาข้างนั้นบอดไป เขาจะปล่อยคนใช้นั้นให้เป็นอิสระเพราะเห็นแก่ดวงตาข้างนั้นของเขา
21:27 และถ้าผู้ใดทุบตีฟันของคนใช้ชายของตน หรือฟันของสาวใช้ของตนจนหลุดออก เขาจะปล่อยคนใช้นั้นเป็นอิสระเพราะเห็นแก่ฟันซี่นั้นของเขา
21:28 ถ้าวัวตัวผู้ตัวใดขวิดชายหรือหญิงคนหนึ่งจนพวกเขาถึงแก่ความตาย แล้ววัวตัวผู้นั้นจงถูกหินขว้างให้ตายเป็นแน่ และเนื้อของมันจะไม่ถูกกินเลย แต่เจ้าของวัวตัวนั้นจะไม่มีความผิด
21:29 แต่ถ้าวัวตัวผู้นั้นเคยขวิดคนด้วยเขาของมันมาก่อน และมีผู้มายืนยันให้เจ้าของของมันทราบแล้ว และเจ้าของไม่ได้ขังมันไว้ แต่มันได้ฆ่าชายหรือหญิงคนใด วัวตัวผู้นั้นจงถูกหินขว้างให้ตาย และเจ้าของของมันจะถูกประหารชีวิตด้วย
21:30 ถ้าจะเรียกร้องเอาเงินค่าไถ่จากผู้นั้น แล้วเขาจะจ่ายค่าไถ่แทนชีวิตของเขาตามสิ่งใดก็ตามที่ได้เรียกร้องเอาจากเขานั้น
21:31 ไม่ว่าวัวตัวนั้นได้ขวิดบุตรชายหรือได้ขวิดบุตรสาวคนใด ตามคำตัดสินนี้ก็จงทำต่อเขาอย่างนั้น
21:32 ถ้าวัวตัวผู้นั้นขวิดคนใช้ชายหรือสาวใช้คนใด เจ้าของวัวตัวนั้นจะจ่ายเงินสามสิบเชเขลให้แก่นายของพวกเขา และวัวตัวผู้นั้นจะถูกหินขว้างให้ตาย
21:33 และถ้าผู้ใดจะเปิดบ่อ หรือถ้าผู้ใดจะขุดบ่อ และไม่ได้ปิดบ่อนั้นไว้ และวัวตัวผู้หรือลาตกลงไปตายในบ่อนั้น
21:34 เจ้าของบ่อนั้นจะต้องชดใช้ และจ่ายเงินให้แก่เจ้าของสัตว์เหล่านั้น และสัตว์ที่ตายนั้นจะเป็นของเจ้าของบ่อ
21:35 และถ้าวัวตัวผู้ของผู้ใดขวิดวัวตัวผู้ของผู้อื่นจนมันถึงแก่ความตาย แล้วพวกเขาจะขายวัวที่เป็นอยู่และแบ่งเงินจากมันกัน และวัวที่ตายนั้นพวกเขาจะแบ่งกันด้วย
21:36 หรือถ้าเป็นที่ทราบแล้วว่า วัวตัวผู้นั้นเคยขวิดมาก่อน และเจ้าของวัวตัวนั้นไม่ได้ขังมันไว้ เจ้าของวัวนั้นจะจ่ายวัวแทนวัวเป็นแน่ และวัวที่ตายนั้นก็จะเป็นของตัวเขาเอง”


อพยพ 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

การมีสิทธิ์ในทรัพย์สิน
22:1 “ถ้าผู้ใดจะลักวัวตัวผู้หรือแกะ และฆ่ามันหรือขายมันเสีย ผู้นั้นจงคืนวัวตัวผู้ห้าตัวแทนวัวตัวผู้หนึ่งตัว และแกะสี่ตัวแทนแกะหนึ่งตัว
22:2 ถ้าขโมยคนใดถูกพบขณะกำลังบุกรุกเข้าไป และถูกทุบตีจนเขาถึงแก่ความตาย จะไม่มีการทำให้โลหิตตกเพราะขโมยนั้น
22:3 ถ้าดวงอาทิตย์ขึ้นเหนือขโมยนั้นแล้ว จงทำให้โลหิตตกเพราะขโมยนั้น เพราะขโมยนั้นควรจะเสียค่าชดใช้เต็มจำนวน ถ้าเขาไม่มีอะไรจะชดใช้ให้ แล้วเขาจะถูกขายแทนค่าทรัพย์สินที่เขาลักไปนั้น
22:4 ถ้าของที่ถูกขโมยนั้นถูกพบในมือของขโมยโดยยังมีชีวิตอยู่ ไม่ว่ามันจะเป็นวัวตัวผู้ก็ดี หรือลาก็ดี หรือแกะก็ดี ขโมยนั้นจะคืนให้เป็นสองเท่า
22:5 ถ้าผู้ใดจะทำให้ทุ่งนาหรือสวนองุ่นถูกกิน และจะปล่อยสัตว์ของตนเข้าไปในนั้น และจะกินในทุ่งนาของผู้อื่น จากของที่ดีที่สุดแห่งทุ่งนาของตน และจากของที่ดีที่สุดแห่งสวนองุ่นของตน ผู้นั้นจะจ่ายค่าชดใช้ให้
22:6 ถ้าไฟลามออกไป และติดกองหนาม จนกองข้าว หรือต้นข้าวซึ่งยังไม่ได้เกี่ยว หรือทุ่งนาถูกเผาผลาญด้วยไฟนั้นเสีย ผู้ที่จุดไฟนั้นจะจ่ายค่าชดใช้เป็นแน่
22:7 ถ้าผู้ใดจะฝากเงินหรือสิ่งของไว้กับเพื่อนบ้านของตนเพื่อให้เก็บรักษาไว้ และของนั้นถูกขโมยไปจากบ้านของผู้นั้น ถ้าขโมยนั้นถูกพบ จงให้เขาจ่ายเป็นสองเท่า
22:8 ถ้าขโมยนั้นไม่ถูกพบ แล้วเจ้าของบ้านจะถูกนำมายังพวกผู้พิพากษา เพื่อจะดูว่าเขาเอามือของตนไปจับของของเพื่อนบ้านของเขาหรือไม่
22:9 สำหรับการล่วงละเมิดทุกประการ ไม่ว่าจะเป็นสำหรับวัวตัวผู้ สำหรับลา สำหรับแกะ สำหรับเสื้อผ้า หรือสำหรับสิ่งของใด ๆ ที่หายไป ซึ่งมีคนมาอ้างว่าเป็นของตน คดีของคู่ความทั้งสองฝ่ายนั้นจะถูกนำมาอยู่ต่อหน้าพวกผู้พิพากษา และผู้ใดที่พวกผู้พิพากษานั้นจะตัดสินว่าผิด ผู้นั้นจะจ่ายเป็นสองเท่าให้แก่เพื่อนบ้านของตน
22:10 ถ้าผู้ใดฝากลา หรือวัวตัวผู้ หรือแกะ หรือสัตว์ใด ๆ ไว้ให้เพื่อนบ้านของตนเก็บรักษาไว้ และสัตว์นั้นตายเสีย หรือได้รับบาดเจ็บ หรือถูกไล่ต้อนไป โดยไม่มีใครเห็น
22:11 แล้วคำปฏิญาณตัวต่อพระพักตร์พระเยโฮวาห์จะอยู่ระหว่างเขาทั้งสองฝ่าย ว่าเขาไม่ได้เอามือของเขาไปจับของของเพื่อนบ้านของเขา และเจ้าของของสิ่งนั้นจะยอมรับคำปฏิญาณนั้น และผู้รับฝากนั้นจะไม่จ่ายค่าชดใช้
22:12 และถ้าสัตว์นั้นถูกขโมยไปจากผู้รับฝาก ผู้รับฝากนั้นจะจ่ายค่าชดใช้ให้แก่เจ้าของสัตว์นั้น
22:13 ถ้าสัตว์นั้นถูกกัดฉีกเป็นชิ้น ๆ จงให้เขานำซากสัตว์นั้นมายืนยันเป็นหลักฐาน และผู้รับฝากจะไม่จ่ายค่าชดใช้แทนสัตว์ซึ่งถูกกัดฉีกนั้น
22:14 และถ้าผู้ใดยืมสิ่งใด ๆ ไปจากเพื่อนบ้านของตน และมันถูกทำให้บาดเจ็บ หรือตายเสีย โดยที่เจ้าของของมันไม่อยู่กับของนั้น ผู้ยืมจะจ่ายค่าชดใช้เป็นแน่
22:15 แต่ถ้าเจ้าของของมันอยู่กับของนั้น ผู้ยืมจะไม่จ่ายค่าชดใช้ ถ้ามันเป็นของเช่า ให้จ่ายแต่ค่าเช่าของมันเท่านั้น

การเล่นชู้ การไหว้รูปเคารพ ความกรุณา การถวายผลแรกแด่พระเจ้า
22:16 และถ้าชายใดล่อลวงหญิงพรหมจารีคนหนึ่งที่ยังไม่มีคู่หมั้น และนอนร่วมกับเธอ เขาจะจ่ายเงินสินสอดรับเธอมาเป็นภรรยาของตน
22:17 ถ้าบิดาของหญิงนั้นปฏิเสธอย่างเด็ดขาดที่จะยกหญิงนั้นให้แก่เขา เขาจะจ่ายเงินสินสอดตามธรรมเนียมสู่ขอหญิงพรหมจารีทั้งหลาย
22:18 เจ้าอย่ายอมให้แม่มดมีชีวิตอยู่เลย
22:19 ผู้ใดก็ตามสมสู่กับสัตว์เดรัจฉานตัวใด จะถูกประหารชีวิตเป็นแน่
22:20 ผู้ใดที่ถวายบูชาแก่พระใด เว้นแต่พระเยโฮวาห์องค์เดียว ผู้นั้นจะถูกทำลายเสียสิ้น
22:21 เจ้าอย่าบีบบังคับคนแปลกหน้าหรือข่มเหงเขาเลย เพราะพวกเจ้าเคยเป็นพวกคนแปลกหน้าในแผ่นดินอียิปต์
22:22 พวกเจ้าอย่าทรมานหญิงม่ายคนใด หรือลูกกำพร้าพ่อเลย
22:23 ถ้าเจ้าทรมานพวกเขาโดยวิธีใดก็ตาม และพวกเขาร้องทุกข์ถึงเรา เราจะฟังคำร้องทุกข์ของพวกเขาเป็นแน่
22:24 และความโกรธของเราจะพลุ่งขึ้น และเราจะประหารพวกเจ้าด้วยดาบ และภรรยาของพวกเจ้าจะเป็นหญิงม่าย และบุตรทั้งหลายของพวกเจ้าจะเป็นลูกกำพร้าพ่อ
22:25 ถ้าเจ้าให้ยืมเงินแก่ผู้ใดแห่งประชากรของเราที่เป็นคนยากจนซึ่งอยู่กับเจ้า เจ้าอย่าถือว่าตนเป็นเจ้าหนี้ของเขา และเจ้าอย่าคิดดอกเบี้ยจากเขา
22:26 ถ้าเจ้าเอาเสื้อคลุมของเพื่อนบ้านของเจ้าไว้เป็นของประกัน เจ้าจงคืนของนั้นให้แก่เขาก่อนตะวันตกดิน
22:27 เพราะเสื้อคลุมนั้นเป็นเครื่องปกคลุมของเขาเพียงตัวเดียวเท่านั้น มันเป็นเครื่องนุ่งห่มสำหรับผิวหนังของเขา เวลานอนเขาจะเอาอะไรห่มเล่า และจะเป็นไปอย่างนี้เมื่อเขาทูลร้องทุกข์ต่อเรา เราจะฟัง เพราะเราเปี่ยมด้วยความกรุณา
22:28 เจ้าอย่าด่าว่าพระทั้งหลาย หรือสาปแช่งผู้ปกครองแห่งประชากรของเจ้า
22:29 เจ้าอย่าชักช้าที่จะนำผลแรกแห่งผลสุกทั้งหลายของเจ้ามาถวาย และน้ำผลไม้ทั้งหลายของเจ้า บุตรหัวปีแห่งบุตรชายทั้งหลายของเจ้า เจ้าจงถวายให้แก่เรา
22:30 เช่นเดียวกัน เจ้าจงทำดังนั้นแก่บรรดาวัวตัวผู้ของเจ้า และแก่ฝูงแกะของเจ้า ให้ลูกอยู่กับแม่ของมันเจ็ดวัน ในวันที่แปดจงนำลูกนั้นมาถวายแก่เรา
22:31 และพวกเจ้าจะเป็นประชากรบริสุทธิ์แก่เรา และพวกเจ้าจะไม่กินเนื้อสัตว์ใด ๆ ที่ถูกกัดฉีกเสียโดยสัตว์ป่าทั้งหลายในท้องทุ่ง พวกเจ้าจงโยนเนื้อสัตว์นั้นให้พวกสุนัข”


อพยพ 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

กฎเกณฑ์ทางศีลธรรม
23:1 “เจ้าต้องไม่แจ้งรายงานเท็จ อย่าให้มือของเจ้าเข้าส่วนกับคนชั่วเพื่อจะเป็นพยานที่ไม่ชอบธรรม
23:2 เจ้าต้องไม่ตามคนจำนวนมากเพื่อทำความชั่วร้าย และเจ้าต้องไม่เป็นพยานในคดีใดเพื่อเอนเอียงตามหลายคนเพื่อบิดเบือนการพิพากษา
23:3 และเจ้าต้องไม่ลำเอียงเข้าข้างคนยากจนในคดีของเขา
23:4 ถ้าเจ้าพบวัวตัวผู้ของศัตรูของเจ้า หรือลาของเขาหลงมา เจ้าต้องนำมันกลับไปคืนให้เขาอีกเป็นแน่
23:5 ถ้าเจ้าเห็นลาของผู้ที่เกลียดชังเจ้าล้มลงใต้ภาระของมัน และตั้งใจจะเมินเฉยที่จะช่วยเหลือเขา เจ้าต้องช่วยเหลือเขาเป็นแน่
23:6 เจ้าต้องไม่บิดเบือนการพิพากษาของคนยากจนของเจ้าในคดีของเขา
23:7 จงรักษาตัวเจ้าให้ห่างไกลจากเรื่องเท็จ และเจ้าอย่าประหารชีวิตคนที่ปราศจากความผิดและคนชอบธรรม เพราะเราจะไม่ถือว่าคนชั่วเป็นฝ่ายถูกเลย
23:8 และเจ้าต้องไม่รับสินบน เพราะว่าสินบนนั้นบังตาคนมีสติปัญญา และบิดเบือนบรรดาถ้อยคำของคนชอบธรรม
23:9 นอกจากนี้ เจ้าต้องไม่ข่มเหงคนแปลกหน้า เพราะพวกเจ้ารู้จักใจของคนแปลกหน้าแล้ว โดยเห็นว่าพวกเจ้าเคยเป็นพวกคนแปลกหน้าในแผ่นดินอียิปต์

ปีแห่งการหยุดพัก
23:10 และเจ้าต้องหว่านพืชในแผ่นดินของเจ้า และต้องเกี่ยวเก็บผลทั้งหลายของมันหกปี
23:11 แต่ปีที่เจ็ดนั้นเจ้าต้องให้แผ่นดินนั้นหยุดพักเสีย และอยู่นิ่ง เพื่อคนยากจนแห่งประชากรของเจ้าจะได้กิน และสิ่งใดที่พวกเขาเหลือไว้นั้น สัตว์ป่าทั้งหลายแห่งท้องทุ่งจะกินเสีย เจ้าต้องปฏิบัติกับสวนองุ่นของเจ้า และกับสวนมะกอกของเจ้าในลักษณะเดียวกัน
23:12 เจ้าต้องทำการงานของเจ้าหกวัน และในวันที่เจ็ดนั้นเจ้าต้องหยุดพัก เพื่อวัวตัวผู้ของเจ้าและลาของเจ้าจะได้หยุดพัก และบุตรชายแห่งสาวใช้ของเจ้าและคนแปลกหน้าจะได้รับความสดชื่น
23:13 และในสิ่งสารพัดที่เราได้กล่าวแก่พวกเจ้าแล้วนั้น จงถือปฏิบัติอย่างรอบคอบ และอย่าเอ่ยถึงชื่อของพระอื่นเลย และอย่าให้ชื่อของพระอื่นนั้นถูกได้ยินออกจากปากของเจ้า

เทศกาลประจำปี
23:14 ปีละสามครั้งเจ้าต้องถือเทศกาลเลี้ยงถวายแก่เรา
23:15 เจ้าต้องถือเทศกาลกินขนมปังไร้เชื้อ (เจ้าต้องกินขนมปังไร้เชื้อเจ็ดวัน ตามที่เราได้บัญชาเจ้าไว้แล้ว ตามเวลาที่กำหนดไว้แห่งเดือนอาบีบ เพราะในเดือนนั้นเจ้าได้ออกมาจากอียิปต์ และอย่าให้ผู้ใดมาเฝ้าเรามือเปล่าเลย)
23:16 และเทศกาลเก็บเกี่ยว ถวายบรรดาผลแรกแห่งแรงงานทั้งหลายของเจ้า ซึ่งเจ้าได้หว่านในทุ่งนา และเทศกาลเก็บรวบรวมผลผลิต ซึ่งอยู่ตอนปลายปี เมื่อเจ้าได้เก็บรวบรวมแรงงานทั้งหลายของเจ้าเข้ามาจากในทุ่งนา
23:17 ปีละสามครั้งผู้ชายทุกคนของเจ้าต้องเข้าเฝ้าองค์พระผู้เป็นเจ้าพระเจ้า
23:18 เจ้าต้องไม่ถวายเลือดของเครื่องบูชาของเราพร้อมกับขนมปังที่มีเชื้อ และไขมันแห่งเครื่องบูชาของเราต้องไม่เหลืออยู่จนถึงรุ่งเช้า
23:19 ผลผลิตอันดีเลิศแห่งผลแรกทั้งหลายแห่งแผ่นดินของเจ้า เจ้าต้องนำมาถวายในพระนิเวศน์ของพระเยโฮวาห์พระเจ้าของเจ้า เจ้าต้องไม่ต้มเนื้อลูกแพะในน้ำนมแม่ของมัน

วิธีการเข้าพิชิตแผ่นดินคานาอัน
23:20 ดูเถิด เราส่งทูตสวรรค์องค์หนึ่งนำหน้าเจ้าไป เพื่อคอยระวังรักษาเจ้าในทางนั้น และเพื่อนำเจ้าเข้าไปสู่สถานที่ซึ่งเราได้เตรียมไว้แล้ว
23:21 จงเอาใจใส่ทูตนั้นและเชื่อฟังเสียงของท่าน อย่ายั่วยุท่านเพราะท่านจะไม่ยกโทษการละเมิดทั้งหลายของพวกเจ้าเลย ด้วยว่านามของเราอยู่ในท่าน
23:22 แต่ถ้าเจ้าจะเชื่อฟังเสียงของท่านอย่างแท้จริง และกระทำตามทุกสิ่งที่เรากล่าว แล้วเราจะเป็นศัตรูต่อบรรดาศัตรูของเจ้า และจะเป็นปฏิปักษ์ต่อปฏิปักษ์ทั้งหลายของเจ้า
23:23 ด้วยว่าทูตสวรรค์ของเราจะไปข้างหน้าเจ้า และนำเจ้าเข้าไปถึงคนอาโมไรต์ และคนฮิตไทต์ และคนเปริสซี และคนคานาอัน และคนฮีไวต์ และคนเยบุส และเราจะตัดคนเหล่านั้นออกเสีย
23:24 เจ้าต้องไม่กราบไหว้พระทั้งหลายของพวกเขา หรือปรนนิบัติพระเหล่านั้น หรือทำตามการงานทั้งหลายของพวกเขา แต่เจ้าต้องโค่นล้มพระเหล่านั้นอย่างสิ้นเชิง และทุบเสาศักดิ์สิทธิ์ทั้งหลายของพวกเขาเสียให้แหลกละเอียด
23:25 และพวกเจ้าต้องปรนนิบัติพระเยโฮวาห์พระเจ้าของพวกเจ้า และพระองค์จะทรงอวยพรอาหารของเจ้าและน้ำของเจ้า และเราจะเอาความเจ็บป่วยไปเสียจากท่ามกลางเจ้า
23:26 จะไม่มีการแท้งลูก หรือเป็นหมันในแผ่นดินของเจ้า จำนวนวันทั้งหลายของเจ้า เราจะทำให้สำเร็จ
23:27 เราจะส่งความหวาดกลัวของเราไปก่อนหน้าเจ้า และจะทำลายชาวเมืองทั้งหมดที่เจ้าไปเผชิญหน้านั้น และเราจะทำให้เหล่าศัตรูทั้งหมดของเจ้าหันหลังให้กับเจ้า
23:28 และเราจะส่งฝูงต่อล่วงหน้าไปก่อนเจ้า ซึ่งจะขับไล่คนฮีไวต์ คนคานาอัน และคนฮิตไทต์ไปให้พ้นหน้าเจ้า
23:29 เราจะไม่ขับไล่พวกเขาออกไปให้พ้นหน้าเจ้าภายในหนึ่งปี เกรงว่าแผ่นดินนั้นจะรกร้างไป และสัตว์ป่าแห่งท้องทุ่งจะทวีจำนวนขึ้นต่อสู้เจ้า
23:30 แต่เราจะขับไล่พวกเขาออกไปให้พ้นหน้าเจ้าทีละเล็กทีละน้อย จนกว่าเจ้าทวีจำนวนมากขึ้น และได้รับแผ่นดินนั้นเป็นมรดก
23:31 และเราจะกำหนดเขตแดนทั้งหลายของเจ้าไว้ตั้งแต่ทะเลแดงจนถึงทะเลของคนฟีลิสเตีย และตั้งแต่ถิ่นทุรกันดารจนจดแม่น้ำนั้น เพราะเราจะมอบชาวเมืองทั้งหลายแห่งแผ่นดินนั้นไว้ในมือของพวกเจ้า และเจ้าจงขับไล่พวกเขาออกไปเสียให้พ้นหน้าเจ้า
23:32 เจ้าต้องไม่ทำพันธสัญญากับพวกเขา หรือกับพระทั้งหลายของพวกเขา
23:33 พวกเขาต้องไม่อาศัยอยู่ในแผ่นดินของเจ้า เกรงว่าพวกเขาจะชักจูงเจ้าให้ทำบาปต่อเรา เพราะว่าถ้าเจ้าปรนนิบัติพระทั้งหลายของพวกเขา สิ่งนี้ก็จะเป็นบ่วงแร้วดักเจ้าเป็นแน่”


อพยพ 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

พระเจ้าประทานคำสั่งแก่โมเสส แล้วท่านได้บันทึกไว้
24:1 และพระองค์ตรัสกับโมเสสว่า “จงขึ้นมาเฝ้าพระเยโฮวาห์ ทั้งเจ้า และอาโรน นาดับ และอาบีฮู และพวกผู้อาวุโสของอิสราเอลเจ็ดสิบคน และพวกเจ้าจงนมัสการอยู่แต่ไกล
24:2 และโมเสสผู้เดียวเท่านั้นต้องเข้ามาใกล้พระเยโฮวาห์ แต่คนอื่น ๆ ต้องไม่เข้ามาใกล้ และประชากรต้องไม่ขึ้นมาพร้อมกับท่าน”
24:3 และโมเสสมาและบอกประชากรถึงบรรดาพระวจนะของพระเยโฮวาห์ และคำตัดสินทั้งสิ้น และประชากรทุกคนก็ตอบด้วยเสียงเดียวกัน และกล่าวว่า “พระวจนะทั้งหมดซึ่งพระเยโฮวาห์ได้ตรัสไว้นั้น พวกเราจะกระทำตาม”
24:4 และโมเสสได้จารึกพระวจนะทุกคำนั้นของพระเยโฮวาห์ และลุกขึ้นแต่เช้า และสร้างแท่นบูชาแท่นหนึ่งขึ้นใต้เนินเขา และเสาสิบสองต้น ตามจำนวนเผ่าทั้งสิบสองนั้นของอิสราเอล
24:5 และท่านส่งคนหนุ่ม ๆ แห่งลูกหลานของอิสราเอลไป ซึ่งถวายบรรดาเครื่องเผาบูชา และถวายเครื่องสันติบูชาทั้งหลายที่เป็นวัวตัวผู้แด่พระเยโฮวาห์
24:6 และโมเสสเอาเลือดครึ่งหนึ่ง และใส่ไว้ในชามอ่างหลายลูก และเลือดอีกครึ่งหนึ่งนั้น ท่านประพรมบนแท่นบูชา
24:7 และท่านเอาหนังสือแห่งพันธสัญญานั้นมา และอ่านต่อหน้าประชากร และพวกเขากล่าวว่า “สิ่งสารพัดที่พระเยโฮวาห์ได้ตรัสไว้นั้น พวกเราจะกระทำตามและเชื่อฟัง”
24:8 และโมเสสเอาเลือดนั้นมา และประพรมเลือดนั้นบนประชากร และกล่าวว่า “ดูเถิด นี่เป็นเลือดแห่งพันธสัญญา ซึ่งพระเยโฮวาห์ได้ทรงกระทำกับพวกท่านเกี่ยวกับพระวจนะเหล่านี้ทั้งหมด”

โมเสสเข้าเฝ้าพระเจ้าบนภูเขาซีนายสี่สิบวัน
24:9 แล้วโมเสสกับอาโรน นาดับและอาบีฮู และพวกผู้อาวุโสของอิสราเอลเจ็ดสิบคนขึ้นไป
24:10 และพวกเขาได้เห็นพระเจ้าแห่งอิสราเอล และใต้พระบาทของพระองค์มีพื้นที่เหมือนพลอยไพฑูรย์ และราวกับเป็นร่างแห่งฟ้าสวรรค์ในความสุกใสของพระองค์
24:11 และบนพวกขุนนางของลูกหลานของอิสราเอล พระองค์ไม่ได้วางพระหัตถ์ของพระองค์ นอกจากนี้พวกเขาได้เห็นพระเจ้า และได้กินและดื่ม
24:12 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงขึ้นมาหาเราในภูเขานี้และคอยอยู่ที่นั่น และเราจะให้แผ่นศิลาเหล่านั้นแก่เจ้า และราชบัญญัติหนึ่ง และบทบัญญัติทั้งหลายซึ่งเราได้จารึกไว้แล้ว เพื่อเจ้าจะได้สอนข้อเหล่านั้น”
24:13 และโมเสสลุกขึ้น และโยชูวาผู้รับใช้ของท่าน และโมเสสขึ้นไปในภูเขาของพระเจ้า
24:14 และท่านกล่าวแก่พวกผู้อาวุโสเหล่านั้นว่า “พวกท่านจงคอยเราทั้งสองอยู่ที่นี่ จนกว่าเราทั้งสองจะกลับมาหาพวกท่านอีก และดูเถิด อาโรนและเฮอร์อยู่กับพวกท่าน ถ้าผู้ใดมีเรื่องราวใด ๆ ที่ต้องจัดการ ก็จงให้ผู้นั้นมาหาท่านทั้งสองนี้เถิด”
24:15 และโมเสสขึ้นไปในภูเขานั้น และเมฆก้อนหนึ่งปกคลุมภูเขานั้นไว้
24:16 และสง่าราศีของพระเยโฮวาห์มาพักอยู่บนภูเขาซีนาย และเมฆนั้นปกคลุมภูเขาอยู่หกวัน และในวันที่เจ็ดพระองค์ทรงเรียกโมเสสออกมาจากท่ามกลางเมฆนั้น
24:17 และการปรากฏแห่งสง่าราศีของพระเยโฮวาห์เป็นเหมือนไฟที่เผาผลาญอยู่บนยอดภูเขานั้นในสายตาของลูกหลานของอิสราเอล
24:18 และโมเสสได้เข้าไปในท่ามกลางเมฆนั้น และท่านขึ้นไปในภูเขานั้น และโมเสสอยู่ในภูเขานั้นสี่สิบวันสี่สิบคืน


อพยพ 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ประชากรได้รับการเชิญชวนให้ถวายเพื่อสร้างพลับพลา
25:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
25:2 “จงกล่าวแก่ลูกหลานของอิสราเอลให้พวกเขานำของมาถวายแก่เรา จากทุกคนที่ถวายด้วยความเต็มใจของเขา พวกเจ้าจงรับของถวายของเรานั้น
25:3 และนี่เป็นของถวายซึ่งพวกเจ้าจะต้องรับจากพวกเขาคือ ทองคำ และเงิน และทองเหลือง
25:4 และด้ายสีฟ้า และสีม่วง และสีแดงเข้ม และผ้าป่านเนื้อละเอียด และขนแพะ
25:5 และหนังแกะตัวผู้ย้อมสีแดง และหนังของแบดเจอร์ และไม้ชิททีม
25:6 น้ำมันสำหรับจุดประทีป เครื่องเทศต่าง ๆ สำหรับปรุงน้ำมันเจิม และสำหรับปรุงเครื่องหอม
25:7 พลอยสีน้ำข้าวและพลอยต่าง ๆ สำหรับฝังในเอโฟดและในทับทรวง
25:8 และจงให้พวกเขาสร้างสถานบริสุทธิ์ถวายแก่เรา เพื่อเราจะได้อาศัยอยู่ในท่ามกลางพวกเขา
25:9 ตามทุกอย่างที่เราเปิดเผยแก่เจ้า ตามแบบอย่างของพลับพลาและแบบอย่างของเครื่องใช้ทั้งสิ้นแห่งพลับพลานั้น พวกเจ้าจงสร้างมันอย่างนั้น

หีบพันธสัญญา
25:10 และพวกเขาต้องทำหีบใบหนึ่งด้วยไม้ชิททีม สองศอกครึ่งจะเป็นความยาวของหีบนั้น และหนึ่งศอกครึ่งจะเป็นความกว้างของหีบนั้น และหนึ่งศอกครึ่งจะเป็นความสูงของหีบนั้น
25:11 และเจ้าจงหุ้มหีบนั้นด้วยทองคำบริสุทธิ์ เจ้าจงหุ้มหีบนั้นทั้งด้านในและด้านนอก และจงทำคิ้วรอบหีบนั้นด้วยทองคำ
25:12 และเจ้าจงหล่อห่วงด้วยทองคำสี่ห่วงสำหรับหีบนั้น และติดห่วงเหล่านั้นไว้ในมุมทั้งสี่ของหีบนั้น และสองห่วงจะอยู่ในด้านนี้ของหีบนั้น และสองห่วงจะอยู่ในด้านนั้นของหีบนั้น
25:13 และเจ้าจงทำไม้คานทั้งหลายด้วยไม้ชิททีม และหุ้มไม้คานเหล่านั้นด้วยทองคำ
25:14 และเจ้าจงสอดไม้คานเหล่านั้นเข้าที่ห่วงทั้งหลายข้างหีบ เพื่อหีบนั้นจะถูกหามด้วยไม้คานเหล่านั้น
25:15 ไม้คานเหล่านั้นต้องสอดไว้ในห่วงทั้งหลายของหีบ ไม้คานเหล่านั้นต้องไม่ถูกเอาออกไปจากหีบนั้นเลย
25:16 และเจ้าจงใส่พระโอวาทซึ่งเราจะให้แก่เจ้าไว้ในหีบนั้น
25:17 และเจ้าจงทำพระที่นั่งกรุณาด้วยทองคำบริสุทธิ์ สองศอกครึ่งจะเป็นความยาวของพระที่นั่งกรุณา และหนึ่งศอกครึ่งจะเป็นความกว้างของพระที่นั่งกรุณา
25:18 และเจ้าจงทำเครูบสองตนด้วยทองคำ เจ้าจงทำเครูบเหล่านั้นโดยใช้ค้อนเคาะ ตั้งไว้ที่ปลายพระที่นั่งกรุณาทั้งสองข้าง
25:19 และจงทำเครูบหนึ่งตนไว้ที่ปลายพระที่นั่งกรุณาข้างนี้ และจงทำเครูบอีกหนึ่งตนไว้ที่ปลายพระที่นั่งกรุณาข้างนั้น คือพวกเจ้าจงทำเครูบเหล่านั้นไว้ที่ปลายพระที่นั่งกรุณาทั้งสองข้าง เป็นเนื้อเดียวกันกับพระที่นั่งกรุณา
25:20 และเครูบเหล่านั้นจะกางปีกของตนออกไว้เบื้องบน ปกคลุมพระที่นั่งกรุณาไว้ด้วยปีกของเครูบนั้น และหน้าของเครูบเหล่านั้นจะหันเข้าหากัน หน้าของเครูบเหล่านั้นจะหันมาทางพระที่นั่งกรุณา
25:21 และเจ้าจงวางพระที่นั่งกรุณานั้นไว้บนหีบ และเจ้าจงใส่พระโอวาทซึ่งเราจะให้แก่เจ้าไว้ในหีบนั้น
25:22 และที่นั่นเราจะพบกับเจ้า และเราจะสนทนากับเจ้าจากเหนือพระที่นั่งกรุณา จากระหว่างกลางเครูบทั้งสองนั้นซึ่งถูกตั้งอยู่บนหีบพระโอวาท เกี่ยวกับสิ่งสารพัดซึ่งเราจะให้เจ้าเป็นคำบัญชาแก่ลูกหลานของอิสราเอล

โต๊ะสำหรับขนมปังหน้าพระพักตร์
25:23 และเจ้าจงทำโต๊ะตัวหนึ่งด้วยไม้ชิททีมด้วย สองศอกจะเป็นความยาวของโต๊ะนั้น และหนึ่งศอกจะเป็นความกว้างของโต๊ะนั้น และหนึ่งศอกครึ่งจะเป็นความสูงของโต๊ะนั้น
25:24 และเจ้าจงหุ้มโต๊ะนั้นด้วยทองคำบริสุทธิ์ และทำคิ้วรอบโต๊ะนั้นด้วยทองคำ
25:25 และเจ้าจงทำขอบกว้างหนึ่งฝ่ามือโดยรอบโต๊ะนั้น และเจ้าจงทำคิ้วด้วยทองคำโดยรอบขอบนั้น
25:26 และเจ้าจงทำห่วงด้วยทองคำสี่ห่วงสำหรับโต๊ะนั้น และติดห่วงเหล่านั้นไว้ที่มุมขาโต๊ะทั้งสี่
25:27 ห่วงเหล่านั้นต้องติดชิดกับขอบ สำหรับเป็นที่สอดไม้คานทั้งหลายเพื่อหามโต๊ะนั้น
25:28 และเจ้าจงทำไม้คานเหล่านั้นด้วยไม้ชิททีม และหุ้มไม้คานเหล่านั้นด้วยทองคำ เพื่อโต๊ะนั้นจะถูกหามด้วยไม้คานเหล่านั้น
25:29 และเจ้าจงทำบรรดาจานสำหรับโต๊ะนั้น และช้อนทั้งหลายสำหรับโต๊ะนั้น และเหล่าฝาครอบสำหรับโต๊ะนั้น และชามทั้งหลายสำหรับโต๊ะนั้น เพื่อวางไว้บนโต๊ะนั้น เจ้าจงทำสิ่งเหล่านี้ด้วยทองคำบริสุทธิ์
25:30 และเจ้าจงวางขนมปังหน้าพระพักตร์ไว้บนโต๊ะนั้นต่อหน้าเราเป็นนิตย์

คันประทีปทองคำ
25:31 และเจ้าจงทำคันประทีปอันหนึ่งด้วยทองคำบริสุทธิ์ คันประทีปนั้นต้องถูกทำโดยใช้ค้อนเคาะ ลำต้นของคันประทีป และบรรดากิ่งของคันประทีป และถ้วยทั้งหลายของคันประทีป และเหล่าดอกตูมของคันประทีป และดอกบานทั้งหลายของคันประทีป ต้องเป็นเนื้อเดียวกันกับคันประทีปนั้น
25:32 และกิ่งหกกิ่งต้องยื่นออกมาจากด้านข้างของคันประทีปนั้น กิ่งสามกิ่งของคันประทีปต้องยื่นออกจากข้างนี้ และกิ่งสามกิ่งของคันประทีปต้องยื่นออกจากข้างนั้น
25:33 ถ้วยสามถ้วยต้องถูกทำเหมือนดอกอัลมันด์ทั้งหลาย กับดอกตูมอันหนึ่งและดอกบานอันหนึ่งในกิ่งหนึ่ง และถ้วยสามถ้วยต้องถูกทำเหมือนดอกอัลมันด์ทั้งหลายในอีกกิ่งหนึ่ง กับดอกตูมอันหนึ่งและดอกบานอันหนึ่ง จงทำอย่างนี้ในกิ่งทั้งหกกิ่งซึ่งยื่นออกมาจากคันประทีป
25:34 และในคันประทีปนั้นต้องมีถ้วยสี่ถ้วยทำเหมือนดอกอัลมันด์ทั้งหลาย กับบรรดาดอกตูมของถ้วยเหล่านั้นและดอกบานทั้งหลายของถ้วยเหล่านั้น
25:35 และต้องมีดอกตูมอยู่ใต้กิ่งคู่หนึ่งเป็นเนื้อเดียวกันกับคันประทีป และดอกตูมอยู่ใต้กิ่งคู่หนึ่งเป็นเนื้อเดียวกันกับคันประทีป และดอกตูมอยู่ใต้กิ่งคู่หนึ่งเป็นเนื้อเดียวกันกับคันประทีป ตามทั้งหกกิ่งนั้นซึ่งยื่นออกจากคันประทีป
25:36 บรรดาดอกตูมของพวกมันและกิ่งทั้งหลายของพวกมันต้องเป็นเนื้อเดียวกันกับคันประทีป ทุกส่วนต้องเป็นเนื้อเดียวกันโดยใช้ค้อนเคาะทำด้วยทองคำบริสุทธิ์
25:37 และเจ้าจงทำตะเกียงเจ็ดดวงสำหรับคันประทีปนั้น และพวกเขาจะจุดตะเกียงเหล่านั้นของคันประทีป เพื่อตะเกียงเหล่านั้นจะให้ความสว่างอยู่ต่อหน้าคันประทีปนั้น
25:38 และกรรไกรตัดไส้ตะเกียงของคันประทีป และถาดทั้งหลายสำหรับวางไส้ตะเกียงจากคันประทีปนั้น ต้องทำด้วยทองคำบริสุทธิ์
25:39 ด้วยทองคำบริสุทธิ์หนักหนึ่งตะลันต์เขาต้องทำคันประทีปนั้น พร้อมกับภาชนะเหล่านี้ทุกอย่าง
25:40 และเจ้าจงระวังที่จะสร้างสิ่งเหล่านี้ตามแบบอย่างซึ่งได้ถูกสำแดงแก่เจ้าในภูเขานี้”


อพยพ 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ม่านสำหรับพลับพลา
26:1 “ยิ่งกว่านั้นเจ้าจงทำพลับพลาด้วยม่านสิบผืนทำด้วยผ้าป่านเนื้อละเอียด และสีฟ้า และสีม่วง และสีแดงเข้ม เจ้าจงทำม่านเหล่านั้นกับบรรดาภาพเครูบด้วยฝีมือช่างผู้ชำนาญ
26:2 ความยาวของม่านผืนหนึ่งต้องเป็นยี่สิบแปดศอก และความกว้างของม่านผืนหนึ่งต้องเป็นสี่ศอก และม่านทุกผืนต้องมีขนาดเดียวกัน
26:3 ม่านห้าผืนต้องถูกเกี่ยวติดกัน และม่านอีกห้าผืนนั้นต้องถูกเกี่ยวติดกัน
26:4 และเจ้าจงทำหูม่านทั้งหลายด้วยด้ายสีฟ้าติดไว้ตามขอบม่านผืนหนึ่งด้านนอกสุดชุดที่หนึ่ง และเจ้าจงทำเหมือนกันตามขอบม่านอีกผืนหนึ่งด้านนอกสุดชุดที่สอง
26:5 เจ้าจงทำหูห้าสิบหูในม่านผืนหนึ่ง และเจ้าจงทำหูห้าสิบหูตามขอบม่านด้านนอกสุดชุดที่สอง เพื่อหูเหล่านั้นจะได้ยึดกันไว้
26:6 และเจ้าจงทำตะขอด้วยทองคำห้าสิบอัน และเกี่ยวม่านเหล่านั้นให้ติดกันด้วยตะขอเหล่านั้น และมันจะเป็นพลับพลาเดียว
26:7 และเจ้าจงทำพวกม่านด้วยขนแพะ เพื่อจะเป็นที่คลุมบนพลับพลา เจ้าจงทำม่านสิบเอ็ดผืน
26:8 ความยาวของม่านผืนหนึ่งต้องเป็นสามสิบศอก และความกว้างของม่านผืนหนึ่งต้องเป็นสี่ศอก และม่านสิบเอ็ดผืนนั้นต้องมีขนาดเดียวกัน
26:9 และเจ้าจงทำม่านห้าผืนให้เกี่ยวติดกันต่างหาก และม่านหกผืนให้เกี่ยวติดกันต่างหาก และม่านผืนที่หกนั้นจงพับครึ่งในด้านหน้าของพลับพลา
26:10 และเจ้าจงทำหูห้าสิบหูติดกับขอบม่านด้านนอกสุดชุดที่หนึ่ง และหูห้าสิบหูติดกับขอบม่านด้านนอกสุดชุดที่สอง
26:11 และเจ้าจงทำตะขอด้วยทองเหลืองห้าสิบอัน และเกี่ยวตะขอเหล่านั้นเข้าที่หูเหล่านั้น และเกี่ยวเต็นท์ให้เข้าด้วยกัน เพื่อเต็นท์นั้นจะเป็นหลังเดียว
26:12 และส่วนที่เหลืออยู่ของม่านทั้งหลายแห่งเต็นท์นั้น คือชายม่านครึ่งหนึ่งที่เหลืออยู่นั้น ต้องห้อยลงมาด้านหลังของพลับพลา
26:13 และหนึ่งศอกข้างนี้ และหนึ่งศอกข้างนั้นของส่วนซึ่งเหลืออยู่ในความยาวของม่านทั้งหลายแห่งเต็นท์นั้น มันต้องห้อยลงมาทางด้านข้างของพลับพลาทั้งข้างนี้และข้างนั้น เพื่อกำบังพลับพลานั้น
26:14 และเจ้าจงทำที่คลุมไว้สำหรับเต็นท์ด้วยหนังแกะตัวผู้ย้อมสีแดง และที่คลุมข้างบนทำด้วยหนังของแบดเจอร์

ไม้กระดานสำหรับผนังพลับพลา
26:15 และเจ้าจงทำไม้กระดานหลายแผ่นสำหรับพลับพลานั้น ด้วยไม้ชิททีมให้ตั้งตรงขึ้น
26:16 สิบศอกต้องเป็นความยาวของไม้กระดานแผ่นหนึ่ง และหนึ่งศอกครึ่งต้องเป็นความกว้างของไม้กระดานแผ่นหนึ่ง
26:17 เดือยสองอันต้องอยู่ในไม้กระดานแผ่นหนึ่ง เรียงตามลำดับต่อกัน เจ้าจงทำตามนี้สำหรับไม้กระดานทุกแผ่นของพลับพลา
26:18 และเจ้าจงทำไม้กระดานหลายแผ่นสำหรับพลับพลา ไม้กระดานยี่สิบแผ่นอยู่ด้านทิศใต้หันไปทางทิศใต้
26:19 และเจ้าจงทำฐานรองรับด้วยเงินสี่สิบฐานใต้ไม้กระดานยี่สิบแผ่นนั้น ฐานรองรับสองฐานต้องอยู่ใต้ไม้กระดานแผ่นหนึ่งสำหรับเดือยสองอันของไม้กระดานนั้น และฐานรองรับสองฐานต้องอยู่ใต้ไม้กระดานอีกแผ่นหนึ่งสำหรับเดือยสองอันของไม้กระดานนั้น
26:20 และสำหรับด้านที่สองของพลับพลาที่อยู่ด้านทิศเหนือนั้น ต้องมีไม้กระดานยี่สิบแผ่น
26:21 และฐานรองรับทำด้วยเงินสี่สิบฐานของไม้กระดานนั้น ฐานรองรับสองฐานอยู่ใต้ไม้กระดานแผ่นหนึ่ง และฐานรองรับสองฐานอยู่ใต้ไม้กระดานอีกแผ่นหนึ่ง
26:22 และสำหรับด้านเหล่านั้นของพลับพลาที่หันไปทางทิศตะวันตก เจ้าจงทำไม้กระดานหกแผ่น
26:23 และเจ้าจงทำไม้กระดานสองแผ่นสำหรับมุมเหล่านั้นของพลับพลาในทั้งสองด้านนั้น
26:24 และไม้กระดานเหล่านั้นต้องถูกเกี่ยวติดกันด้านล่าง และไม้กระดานเหล่านั้นต้องถูกเกี่ยวติดกันตอนบนสุดของพลับพลาเข้ากับห่วงอันหนึ่ง มันต้องเป็นเช่นนี้สำหรับไม้กระดานทั้งสองมุม ไม้กระดานเหล่านั้นต้องเป็นสำหรับมุมทั้งสองนั้น
26:25 และไม้กระดานเหล่านั้นต้องเป็นแปดแผ่น และฐานรองรับทำด้วยเงินของไม้กระดานนั้น เป็นสิบหกฐานด้วยกัน ฐานรองรับสองฐานอยู่ใต้ไม้กระดานแผ่นหนึ่ง และฐานรองรับสองฐานอยู่ใต้ไม้กระดานอีกแผ่นหนึ่ง

ไม้กลอนและไม้กระดานหุ้มด้วยทองคำ
26:26 และเจ้าจงทำบรรดาไม้ดาลด้วยไม้ชิททีม ห้าท่อนสำหรับไม้กระดานเหล่านั้นของพลับพลาด้านหนึ่ง
26:27 และห้าท่อนสำหรับไม้กระดานเหล่านั้นของพลับพลาอีกด้านหนึ่ง และห้าท่อนสำหรับไม้กระดานเหล่านั้นของพลับพลาด้านหนึ่ง สำหรับสองด้านนั้นทางทิศตะวันตก
26:28 และไม้ดาลตัวกลางในตรงกลางของไม้กระดานเหล่านั้น ต้องยื่นจากปลายสุดไปถึงปลายสุด
26:29 และเจ้าจงหุ้มไม้กระดานเหล่านั้นด้วยทองคำ และทำบรรดาห่วงของไม้กระดานเหล่านั้นด้วยทองคำสำหรับเป็นที่สอดไม้ดาลเหล่านั้น และเจ้าจงหุ้มไม้ดาลเหล่านั้นด้วยทองคำ
26:30 และเจ้าจงจัดตั้งพลับพลานั้นไว้ตามแบบอย่างซึ่งได้ถูกสำแดงแก่เจ้าแล้วในภูเขานี้

ม่านที่อยู่ระหว่างสถานที่บริสุทธิ์กับสถานที่บริสุทธิ์ที่สุด
26:31 และเจ้าจงทำม่านผืนหนึ่ง ทอด้วยด้ายสีฟ้า และสีม่วง และสีแดงเข้ม และผ้าป่านเนื้อละเอียด โดยฝีมือช่างผู้ชำนาญ จงทำม่านนั้นกับบรรดาภาพเครูบ
26:32 และเจ้าจงแขวนม่านนั้นไว้บนเสาไม้ชิททีมสี่ต้นที่หุ้มด้วยทองคำ ตะขอของเสาเหล่านั้นต้องทำด้วยทองคำ ตั้งอยู่บนฐานรองรับสี่ฐานนั้นที่ทำด้วยเงิน
26:33 และเจ้าจงแขวนม่านนั้นไว้ใต้ตะขอเหล่านั้น เพื่อเจ้าจะได้นำหีบพระโอวาทเข้ามาไว้ข้างในภายในม่าน และสำหรับพวกเจ้าม่านนั้นจะเป็นที่กั้นระหว่างสถานที่บริสุทธิ์กับสถานที่บริสุทธิ์ที่สุด
26:34 และเจ้าจงตั้งพระที่นั่งกรุณาไว้บนหีบพระโอวาทในสถานที่บริสุทธิ์ที่สุด
26:35 และเจ้าจงตั้งโต๊ะไว้ข้างนอกม่าน และคันประทีปไว้ตรงข้ามกับโต๊ะทางด้านทิศใต้ของพลับพลา และเจ้าจงตั้งโต๊ะไว้ทางด้านทิศเหนือ

ม่านสำหรับประตูเต็นท์แห่งพลับพลา
26:36 และเจ้าจงทำม่านผืนหนึ่งสำหรับประตูเต็นท์นั้น ด้วยด้ายสีฟ้า และสีม่วง และสีแดงเข้ม และผ้าป่านเนื้อละเอียด ทำด้วยงานเย็บปักถักร้อย
26:37 และเจ้าจงทำเสาห้าต้นด้วยไม้ชิททีมสำหรับไว้แขวนม่าน และจงหุ้มเสาเหล่านั้นด้วยทองคำ และตะขอของม่านเหล่านั้นต้องทำด้วยทองคำ และเจ้าจงหล่อฐานทองเหลืองห้าฐานสำหรับรองรับเสาเหล่านั้น”


อพยพ 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

แท่นบูชาหุ้มด้วยทองเหลือง
27:1 “และเจ้าจงทำแท่นบูชาด้วยไม้ชิททีม ให้ยาวห้าศอกและกว้างห้าศอก แท่นบูชานั้นต้องเป็นสี่เหลี่ยมจัตุรัส และความสูงของแท่นบูชานั้นต้องเป็นสามศอก
27:2 และเจ้าจงทำเชิงงอนทั้งหลายของแท่นบูชาไว้บนทั้งสี่มุมของแท่นบูชา เชิงงอนเหล่านั้นของแท่นบูชาต้องเป็นชิ้นเดียวกัน และเจ้าจงหุ้มแท่นบูชานั้นด้วยทองเหลือง
27:3 และเจ้าจงทำบรรดาหม้อของแท่นบูชาเพื่อใส่เถ้าถ่านของแท่นบูชา และบรรดาพลั่วของแท่นบูชา และชามอ่างทั้งหลายของแท่นบูชา และเหล่าตะขอเกี่ยวเนื้อของแท่นบูชา และบรรดาถาดรองถ่านไฟของแท่นบูชา ภาชนะทุกอย่างของแท่นบูชานั้น เจ้าจงทำด้วยทองเหลือง
27:4 และเจ้าจงทำตะแกรงด้วยทองเหลืองสำหรับแท่นบูชานั้น และบนตะแกรงนั้นเจ้าจงทำห่วงสี่ห่วงด้วยทองเหลืองติดที่มุมทั้งสี่ของตะแกรงนั้น
27:5 และเจ้าจงเอาตะแกรงนั้นไว้ใต้ขอบของแท่นบูชาด้านล่าง เพื่อตาข่ายนั้นจะอยู่ตรงกลางของแท่นบูชานั้น
27:6 และเจ้าจงทำไม้คานทั้งหลายสำหรับแท่นบูชา ไม้คานเหล่านั้นซึ่งทำด้วยไม้ชิททีม และจงหุ้มไม้คานเหล่านั้นด้วยทองเหลือง
27:7 และไม้คานเหล่านั้นต้องถูกสอดไว้ในห่วงเหล่านั้น และไม้คานเหล่านั้นต้องอยู่บนด้านข้างทั้งสองนั้นของแท่นบูชา เพื่อหามแท่นบูชานั้น
27:8 เจ้าจงทำข้างในแท่นบูชานั้นให้กลวงด้วยไม้กระดานทั้งหลาย ตามแบบอย่างที่ได้สำแดงแก่เจ้าในภูเขานี้ พวกเขาต้องทำมันตามนี้

ลานแห่งพลับพลา
27:9 และเจ้าจงทำลานแห่งพลับพลา สำหรับด้านทิศใต้หันไปทางทิศใต้ต้องมีม่านทั้งหลายสำหรับลานนั้น ทำด้วยผ้าป่านเนื้อละเอียด ยาวหนึ่งร้อยศอกสำหรับข้างหนึ่ง
27:10 และเสายี่สิบต้นของม่านเหล่านั้น กับฐานรองรับเสายี่สิบฐานของม่านเหล่านั้นต้องทำด้วยทองเหลือง บรรดาตะขอแห่งเสาเหล่านั้นและราวยึดทั้งหลายของเสาเหล่านั้นต้องทำด้วยเงิน
27:11 และเช่นเดียวกันสำหรับด้านทิศเหนือต้องมีม่านทั้งหลาย ยาวหนึ่งร้อยศอก และเสายี่สิบต้นของด้านนั้น กับฐานรองรับเสายี่สิบฐานของม่านเหล่านั้นทำด้วยทองเหลือง บรรดาตะขอแห่งเสาเหล่านั้นและราวยึดทั้งหลายของเสาเหล่านั้นทำด้วยเงิน
27:12 และสำหรับส่วนกว้างของลานด้านทิศตะวันตกต้องมีม่านทั้งหลาย ยาวห้าสิบศอก เสาสิบต้นของม่านเหล่านั้น และฐานรองรับเสาสิบฐานของม่านเหล่านั้น
27:13 และส่วนกว้างของลานด้านทิศตะวันออกหันไปทางทิศตะวันออกต้องยาวห้าสิบศอก
27:14 ม่านทั้งหลายด้านประตูข้างหนึ่งต้องยาวสิบห้าศอก เสาสามต้นของม่านเหล่านั้น และฐานรองรับเสาสามฐานของม่านเหล่านั้น
27:15 และอีกข้างหนึ่งต้องมีม่านทั้งหลาย ยาวสิบห้าศอก เสาสามต้นของม่านเหล่านั้น และฐานรองรับเสาสามฐานของม่านเหล่านั้น
27:16 และสำหรับประตูลานต้องมีม่านผืนหนึ่ง ยาวยี่สิบศอก ทำด้วยผ้าสีฟ้า และสีม่วง และสีแดงเข้ม และผ้าป่านเนื้อละเอียด ซึ่งถูกทำด้วยงานเย็บปักถักร้อย และเสาสี่ต้นของม่านเหล่านั้น และฐานรองรับเสาสี่ฐานของม่านเหล่านั้น

ข้อสรุปเกี่ยวกับลานแห่งพลับพลา
27:17 เสาทุกต้นที่ล้อมรอบลานนั้น ต้องถูกทำราวด้วยเงินสำหรับยึดเสาให้ติดกัน ตะขอของเสาเหล่านั้นต้องทำด้วยเงิน และฐานรองรับเสาเหล่านั้นต้องทำด้วยทองเหลือง
27:18 ความยาวของลานนั้นต้องเป็นหนึ่งร้อยศอก และความกว้างต้องเป็นห้าสิบศอกทุกแห่ง และความสูงต้องเป็นห้าศอก ทำด้วยผ้าป่านเนื้อละเอียด และฐานของเสาเหล่านั้นต้องทำด้วยทองเหลือง
27:19 ภาชนะทุกอย่างแห่งพลับพลาในงานปรนนิบัติสารพัดแห่งพลับพลานั้น และหลักหมุดทุกตัวของพลับพลา และหลักหมุดทั้งหมดแห่งลาน ต้องทำด้วยทองเหลือง

น้ำมันสำหรับจุดประทีป
27:20 และเจ้าจงบัญชาลูกหลานของอิสราเอล ให้พวกเขานำน้ำมันมะกอกบริสุทธิ์ที่คั้นไว้นั้นมาให้เจ้าสำหรับการจุดประทีป เพื่อจะทำให้คันประทีปนั้นลุกอยู่เสมอ
27:21 ในพลับพลาแห่งชุมนุมชนข้างนอกม่าน ซึ่งอยู่หน้าหีบพระโอวาท อาโรนและบุตรชายทั้งหลายของเขาต้องจัดเตรียมประทีปนั้นอยู่ตั้งแต่เวลาเย็นจนถึงรุ่งเช้าต่อพระพักตร์พระเยโฮวาห์ นี่จะเป็นกฎเกณฑ์เนืองนิตย์แก่ชั่วอายุทั้งหลายของพวกเขาเพราะเห็นแก่ลูกหลานของอิสราเอล”


อพยพ 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ตำแหน่งปุโรหิต
28:1 “และเจ้าจงนำอาโรนพี่ชายของเจ้ามายังเจ้า และบุตรชายทั้งหลายของเขามาพร้อมกับเขา จากท่ามกลางลูกหลานของอิสราเอล เพื่อเขาจะได้ปรนนิบัติเราในตำแหน่งปุโรหิต คืออาโรน นาดับ และอาบีฮู เอเลอาซาร์ และอิธามาร์ บุตรชายทั้งหลายของอาโรน
28:2 และเจ้าจงทำเครื่องยศบริสุทธิ์ทั้งหลายสำหรับอาโรนพี่ชายของเจ้าเพื่อความรุ่งโรจน์และความงาม
28:3 และเจ้าจงกล่าวแก่บรรดาผู้มีใจที่เฉลียวฉลาด ผู้ซึ่งเราได้ทำให้เต็มไปด้วยจิตวิญญาณแห่งสติปัญญานั้น เพื่อพวกเขาจะได้ทำบรรดาเครื่องยศของอาโรนสำหรับถวายตัวเขาไว้ เพื่อเขาจะได้ปรนนิบัติเราในตำแหน่งปุโรหิต

เครื่องยศของพวกปุโรหิต
28:4 และเหล่านี้เป็นเครื่องยศต่าง ๆ ซึ่งพวกเขาจะต้องทำ ทับทรวง และเอโฟด และเสื้อคลุมยาว และเสื้อคลุมลายปัก และมาลา และผ้าคาดเอว และพวกเขาจะทำบรรดาเครื่องยศบริสุทธิ์สำหรับอาโรนพี่ชายของเจ้า และบุตรชายทั้งหลายของเขา เพื่อเขาจะได้ปรนนิบัติเราในตำแหน่งปุโรหิต
28:5 และเขาเหล่านั้นต้องรับเอาทองคำ และด้ายสีฟ้า และสีม่วง และสีแดงเข้ม และผ้าป่านเนื้อละเอียด
28:6 และพวกเขาต้องทำเอโฟดโดยใช้ทองคำ ด้ายสีฟ้า และสีม่วง สีแดงเข้ม และผ้าป่านเนื้อละเอียด โดยฝีมือช่างผู้ชำนาญ
28:7 เอโฟดนั้นจะมีแถบสองอันผูกไว้ที่บ่า ให้ติดกับริมตอนบนทั้งสองข้าง และเอโฟดจะติดเป็นอันเดียวกันดังนั้น
28:8 และผ้าคาดเอวแห่งเอโฟด ซึ่งคาดทับเอโฟดนั้น จะเป็นอย่างเดียวกัน ตามลักษณะงานของเอโฟด คือทำด้วยทองคำ ด้ายสีฟ้า และสีม่วง และสีแดงเข้ม และผ้าป่านเนื้อละเอียด
28:9 และเจ้าจงเอาพลอยสีน้ำข้าวสองแผ่น และจารึกชื่อบุตรทั้งหลายของอิสราเอลไว้บนพลอยเหล่านั้น
28:10 ชื่อหกชื่อของพวกเขาไว้บนพลอยแผ่นหนึ่ง และชื่ออีกหกชื่อที่เหลืออยู่ไว้บนพลอยอีกแผ่นหนึ่ง ตามลำดับกำเนิดของพวกเขา
28:11 ด้วยงานของช่างแกะสลักในพลอย อย่างเช่นสลักแหวนตรา เจ้าจงสลักชื่อบุตรทั้งหลายของอิสราเอลไว้ที่พลอยทั้งสองแผ่นนั้น เจ้าจงฝังพวกมันไว้ในกระเปาะหลายอันทำด้วยทองคำ
28:12 และเจ้าจงเอาพลอยทั้งสองแผ่นนั้นไว้บนบ่าทั้งสองข้างของเอโฟดนั้น เพื่อเป็นพลอยที่ระลึกถึงบุตรทั้งหลายของอิสราเอล และอาโรนจะแบกชื่อของพวกเขาไว้ต่อพระพักตร์พระเยโฮวาห์บนบ่าทั้งสองของเขาเพื่อเป็นที่ระลึกถึง
28:13 และเจ้าจงทำกระเปาะหลายอันด้วยทองคำ
28:14 และสร้อยสองสายด้วยทองคำบริสุทธิ์ที่ปลายทั้งสอง เจ้าจงทำสร้อยเหล่านั้นเป็นสร้อยถักเกลียว และจงติดสร้อยถักเกลียวไว้ที่กระเปาะเหล่านั้น

ทับทรวงสำหรับปุโรหิต
28:15 และเจ้าจงทำทับทรวงแห่งการพิพากษาโดยฝีมือช่างผู้ชำนาญ เจ้าจงทำทับทรวงนั้นตามลักษณะงานของเอโฟด เจ้าจงทำทับทรวงนั้นโดยใช้ทองคำ ด้ายสีฟ้า และสีม่วง และสีแดงเข้ม และผ้าป่านเนื้อละเอียด
28:16 จงทำทับทรวงเป็นรูปสี่เหลี่ยมจัตุรัส พับทบตรงกลาง คืบหนึ่งจะเป็นความยาวของทับทรวง และคืบหนึ่งจะเป็นความกว้างของทับทรวง
28:17 และเจ้าจงฝังพลอยเหล่านั้นไว้ในทับทรวงนั้น คือเป็นพลอยสี่แถว แถวที่หนึ่งจงฝังทับทิม บุษราคัมและพลอยสีแดง นี่จะเป็นแถวที่หนึ่ง
28:18 และแถวที่สองจงฝังมรกต ไพฑูรย์ และเพชร
28:19 และแถวที่สามฝังนิล โมรา และพลอยสีม่วง
28:20 และแถวที่สี่ฝังพลอยเขียว พลอยสีน้ำข้าวและหยก พลอยทั้งหมดนี้จงฝังในลวดลายอันละเอียดของพวกมันที่ทำด้วยทองคำ
28:21 และพลอยเหล่านั้นต้องมีชื่อบุตรทั้งหลายของอิสราเอลสิบสองชื่อ ตามแต่ละชื่อของพวกเขา เหมือนการสลักแหวนตรา จงให้พลอยทุกแผ่นมีชื่อของแต่ละเผ่าตามลำดับสิบสองเผ่านั้น
28:22 และเจ้าจงทำเหล่าสร้อยถักเกลียวด้วยทองคำบริสุทธิ์ไว้บนทับทรวง
28:23 และเจ้าจงทำห่วงทองคำสองห่วงไว้บนทับทรวง และจงติดห่วงทั้งสองไว้ที่ปลายทั้งสองข้างของทับทรวง
28:24 และเจ้าจงสอดสร้อยถักเกลียวทั้งสองที่ทำด้วยทองคำนั้น ใส่เข้าในห่วงทั้งสองข้างซึ่งอยู่ที่ปลายทั้งสองของทับทรวง
28:25 และปลายสร้อยถักเกลียวอีกสองข้าง เจ้าจงให้ติดในกระเปาะทั้งสองนั้น และจงติดพวกมันไว้บนแถบบนบ่าทั้งสองข้างของเอโฟดข้างหน้ามัน
28:26 และเจ้าจงทำห่วงทองคำสองห่วง และเจ้าจงติดห่วงเหล่านั้นไว้บนปลายทั้งสองข้างของทับทรวง ซึ่งอยู่ด้านในที่ติดกับเอโฟด
28:27 และเจ้าจงทำห่วงด้วยทองคำอีกสองห่วง และจงใส่ห่วงเหล่านั้นไว้บนทั้งสองข้างของเอโฟดข้างใต้ ให้อยู่ด้านหน้าตะเข็บของเอโฟด ตรงข้ามกับตัวเกี่ยวอีกอันที่เหลือของเอโฟด เหนือผ้าคาดเอวแห่งเอโฟด
28:28 และพวกเขาต้องผูกทับทรวงนั้นโดยห่วงทั้งหลายของทับทรวง เข้ากับห่วงทั้งหลายของเอโฟด ด้วยด้ายสีฟ้า เพื่อทับทรวงจะได้ทับผ้าคาดเอวแห่งเอโฟด และเพื่อทับทรวงจะไม่หลุดออกจากเอโฟด
28:29 และอาโรนจะแบกชื่อบุตรทั้งหลายของอิสราเอลไว้ในทับทรวงแห่งการพิพากษาซึ่งอยู่บนหัวใจของเขา เมื่อเขาเข้าไปในสถานที่บริสุทธิ์นั้น ให้เป็นที่ระลึกถึงต่อพระพักตร์พระเยโฮวาห์เสมอ
28:30 และเจ้าจงใส่อูริมและทูมมิมไว้ในทับทรวงแห่งการพิพากษา และของสองสิ่งนี้จะอยู่บนหัวใจของอาโรน เมื่อเขาเข้าไปเฝ้าพระเยโฮวาห์ และอาโรนจะแบกรับการพิพากษาของบุตรทั้งหลายของอิสราเอลบนหัวใจของเขาต่อพระพักตร์พระเยโฮวาห์เสมอ

เสื้อคลุมยาวสีฟ้า
28:31 และเจ้าจงทำเสื้อคลุมยาวแห่งเอโฟดด้วยผ้าสีฟ้าล้วน
28:32 และต้องมีช่องคอด้านบนของเสื้อคลุมยาว ในตรงกลางเสื้อคลุมยาวนั้น มันต้องมีขลิบด้วยผ้าทอรอบคอเสื้อคลุมยาวนั้น ราวกับเป็นคอเสื้อทหาร เพื่อมันจะได้ไม่ฉีกขาด
28:33 และที่ชายด้านล่างของเสื้อคลุมยาวนั้น เจ้าจงปักรูปผลทับทิมหลายอัน ใช้ด้ายสีฟ้า และสีม่วง และสีแดงเข้ม รอบชายเสื้อคลุมยาวนั้น และติดบรรดาลูกพรวนทำด้วยทองคำสลับกับผลทับทิมเหล่านั้นโดยรอบ
28:34 ลูกพรวนทองคำลูกหนึ่ง และผลทับทิมผลหนึ่ง ลูกพรวนทองคำลูกหนึ่ง และผลทับทิมผลหนึ่ง บนชายเสื้อคลุมยาวนั้นโดยรอบ
28:35 และเสื้อคลุมยาวนั้นต้องอยู่บนอาโรนเพื่อทำงานปรนนิบัติ และเสียงลูกพรวนของเขาจะถูกได้ยินเมื่อเขาเข้าไปในสถานที่บริสุทธิ์ต่อพระพักตร์พระเยโฮวาห์ และเมื่อเขาออกมา เพื่อเขาจะไม่ตาย

แผ่นทองคำกับมาลา
28:36 และเจ้าจงทำแผ่นหนึ่งด้วยทองคำบริสุทธิ์ และจารึกไว้บนแผ่นนั้น อย่างเช่นสลักแหวนตรา ว่า ‘ความบริสุทธิ์แด่พระเยโฮวาห์’
28:37 และเจ้าจงวางมันบนด้ายถักสีฟ้า เพื่อแผ่นทองคำนั้นจะอยู่บนมาลา แผ่นทองคำนั้นจะอยู่ที่ด้านหน้าของมาลา
28:38 และแผ่นทองคำนั้นจะอยู่บนหน้าผากของอาโรน เพื่ออาโรนจะแบกรับความชั่วช้าแห่งบรรดาของถวายอันบริสุทธิ์ ซึ่งลูกหลานของอิสราเอลจะทำให้บริสุทธิ์ในบรรดาของถวายอันบริสุทธิ์ของพวกเขา และแผ่นทองคำนั้นจะอยู่บนหน้าผากของเขาเสมอ เพื่อสิ่งของเหล่านั้นจะเป็นที่ยอมรับต่อพระพักตร์พระเยโฮวาห์

ผ้าคาดเอว หมวก และกางเกง
28:39 และเจ้าจงทอเสื้อคลุมให้เป็นลวดลายด้วยผ้าป่านเนื้อละเอียด และเจ้าจงทำมาลาด้วยผ้าป่านเนื้อละเอียด และเจ้าจงทำผ้าคาดเอวด้วยงานเย็บปักถักร้อย
28:40 และสำหรับบุตรชายทั้งหลายของอาโรนเจ้าจงทำเสื้อคลุมหลายตัว และเจ้าจงทำผ้าคาดเอวหลายผืนสำหรับพวกเขา และเจ้าจงทำหมวกหลายใบสำหรับพวกเขา เพื่อความรุ่งโรจน์และเพื่อความงาม
28:41 และเจ้าจงใส่เครื่องยศเหล่านี้ไว้บนอาโรนพี่ชายของเจ้า และบุตรชายทั้งหลายของเขาพร้อมกับเขา และจงเจิมพวกเขา และถวายตัวพวกเขาไว้ และชำระพวกเขาให้บริสุทธิ์ เพื่อพวกเขาจะได้ปรนนิบัติเราในตำแหน่งปุโรหิต
28:42 และเจ้าจงทำกางเกงผ้าป่านหลายตัวให้พวกเขา เพื่อจะปกปิดส่วนที่เปลือยเปล่าของพวกเขา จงให้กางเกงนั้นยาวลงมาตั้งแต่บั้นเอวจนถึงต้นขา
28:43 และเครื่องยศเหล่านี้ต้องอยู่บนอาโรน กับบุตรชายทั้งหลายของเขา เมื่อพวกเขาเข้ามาในพลับพลาแห่งชุมนุมชน หรือเมื่อพวกเขาเข้ามาใกล้แท่นบูชาเพื่อจะปรนนิบัติในสถานที่บริสุทธิ์ เพื่อพวกเขาจะไม่แบกรับความชั่วช้า และถึงแก่ความตาย เรื่องนี้ต้องเป็นกฎเกณฑ์เนืองนิตย์แก่เขาและเชื้อสายของเขาที่มาภายหลังเขา”


อพยพ 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

การถวายพวกปุโรหิตไว้แด่พระเจ้า
29:1 “และนี่เป็นสิ่งซึ่งเจ้าจงกระทำต่อพวกเขาเพื่อทำให้พวกเขาบริสุทธิ์ เพื่อจะปรนนิบัติเราในตำแหน่งปุโรหิต จงเอาวัวหนุ่มหนึ่งตัวและแกะตัวผู้สองตัว ซึ่งปราศจากตำหนิ
29:2 และขนมปังไร้เชื้อ และขนมไร้เชื้อคลุกเคล้าด้วยน้ำมัน และขนมแผ่นบางไร้เชื้อทาด้วยน้ำมัน ขนมเหล่านี้เจ้าจงทำด้วยแป้งสาลี
29:3 และเจ้าจงใส่ขนมเหล่านั้นไว้ในตะกร้าเดียวกัน และจงนำขนมเหล่านั้นมาในตะกร้านั้น พร้อมกับวัวหนุ่มตัวนั้น และแกะตัวผู้สองตัวนั้น
29:4 และเจ้าจงนำอาโรนและบุตรชายทั้งหลายของเขามาที่ประตูพลับพลาแห่งชุมนุมชน และจงชำระตัวเขาทั้งหลายด้วยน้ำ
29:5 และเจ้าจงเอาเครื่องยศต่าง ๆ และสวมใส่เสื้อคลุมบนอาโรน และเสื้อคลุมยาวแห่งเอโฟด และเอโฟด และทับทรวง และคาดเอวเขาไว้ด้วยผ้าคาดเอวแห่งเอโฟด
29:6 และเจ้าจงสวมมาลาบนศีรษะของเขา และจงสวมมงกุฎบริสุทธิ์ทับบนมาลานั้น
29:7 แล้วเจ้าจงเอาน้ำมันเจิม และเทมันลงบนศีรษะของเขา และเจิมตั้งเขาไว้
29:8 และเจ้าจงนำบุตรชายทั้งหลายของเขามา และสวมบรรดาเสื้อคลุมบนพวกเขา
29:9 และเจ้าจงคาดเอวพวกเขาไว้ด้วยผ้าคาดเอวทั้งหลาย ตัวอาโรนเองและบุตรชายทั้งหลายของเขา และสวมหมวกทั้งหลายบนพวกเขา และตำแหน่งปุโรหิตจะเป็นของพวกเขาตามกฎเกณฑ์เนืองนิตย์ และเจ้าจงถวายตัวอาโรนและบุตรชายทั้งหลายของเขาไว้

เครื่องบูชาสำหรับพวกปุโรหิต
29:10 และเจ้าจงทำให้วัวหนุ่มหนึ่งตัวถูกนำมาตรงหน้าพลับพลาแห่งชุมนุมชน และอาโรนกับบุตรชายทั้งหลายของเขาต้องเอามือของตนวางบนหัวของวัวหนุ่มนั้น
29:11 และเจ้าจงฆ่าวัวหนุ่มนั้นต่อพระพักตร์พระเยโฮวาห์ ข้างประตูพลับพลาแห่งชุมนุมชน
29:12 และเจ้าจงเอาจากเลือดวัวหนุ่มนั้น และใส่เลือดนั้นไว้บนเชิงงอนทั้งหลายของแท่นบูชาด้วยนิ้วของเจ้า และเทเลือดทั้งหมดนั้นที่ข้างฐานของแท่นบูชา
29:13 และเจ้าจงเอาไขมันทั้งหมดที่หุ้มเครื่องใน และพังผืดที่อยู่เหนือตับ และไตทั้งสองข้าง และไขมันที่อยู่บนไตเหล่านั้น และเผาสิ่งเหล่านี้บนแท่นบูชา
29:14 แต่เนื้อของวัวหนุ่มนั้น และหนังของมัน และมูลของมัน เจ้าจงเผาด้วยไฟข้างนอกค่าย มันเป็นเครื่องบูชาไถ่บาป
29:15 เจ้าจงนำแกะตัวผู้มาด้วยหนึ่งตัว และอาโรนกับบุตรชายทั้งหลายของเขาต้องเอามือของตนวางบนหัวแกะตัวผู้นั้น
29:16 และเจ้าจงฆ่าแกะผู้ตัวนั้นเสีย และเจ้าจงเอาเลือดส่วนหนึ่งของแกะตัวผู้ และประพรมเลือดนั้นบนแท่นบูชาโดยรอบ
29:17 และเจ้าจงชำแหละแกะตัวผู้นั้นออกเป็นชิ้น ๆ และล้างเครื่องในของมัน และขาของมัน และวางสิ่งเหล่านั้นไว้กับชิ้นส่วนต่าง ๆ ของมัน และกับหัวของมัน
29:18 และเจ้าจงเผาแกะผู้ตัวนั้นทั้งหมดบนแท่นบูชา มันเป็นเครื่องเผาบูชาถวายแด่พระเยโฮวาห์ มันเป็นกลิ่นหอมที่พอพระทัย เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์
29:19 และเจ้าจงนำแกะตัวผู้อีกตัวนั้นมา และอาโรนกับบุตรชายทั้งหลายของเขาต้องวางมือของตนไว้บนหัวแกะตัวผู้นั้น
29:20 แล้วเจ้าจงฆ่าแกะตัวผู้นั้น และเอาเลือดส่วนหนึ่งของแกะตัวผู้นั้น และใส่เลือดบนปลายใบหูข้างขวาของอาโรน และบนปลายใบหูข้างขวาของบุตรชายทั้งหลายของเขา และบนหัวแม่มือข้างขวาของพวกเขา และบนหัวแม่เท้าข้างขวาของพวกเขา และประพรมเลือดนั้นบนแท่นบูชาโดยรอบ
29:21 และเจ้าจงเอาเลือดส่วนหนึ่งที่อยู่บนแท่นบูชา และเอาน้ำมันเจิมนั้น และจงพรมมันบนอาโรน และบนเครื่องยศต่าง ๆ ของเขา และบนบุตรชายทั้งหลายของเขา และบนเครื่องยศต่าง ๆ ของบุตรชายทั้งหลายของเขาพร้อมกับเขา และเขาจะถูกทำให้เป็นบริสุทธิ์ และเครื่องยศต่าง ๆ ของเขา และบุตรชายทั้งหลายของเขา และเครื่องยศต่าง ๆ ของบุตรชายทั้งหลายของเขาพร้อมกับเขา
29:22 เช่นกันเจ้าจงเอาไขมันและเนื้อสะโพกของแกะตัวผู้นั้น และไขมันที่หุ้มเครื่องใน และพังผืดที่อยู่เหนือตับ และไตทั้งสองข้าง และไขมันที่อยู่เหนือไตเหล่านั้น และโคนขาข้างขวา เพราะมันเป็นแกะตัวผู้แห่งการถวาย
29:23 และขนมปังหนึ่งก้อน และขนมคลุกเคล้าด้วยน้ำมันหนึ่งแผ่น และขนมแผ่นบางหนึ่งแผ่นออกมาจากตะกร้าขนมปังไร้เชื้อ ที่อยู่ต่อพระพักตร์พระเยโฮวาห์
29:24 และเจ้าจงวางสิ่งเหล่านั้นทั้งสิ้นไว้ในมือของอาโรน และในมือบุตรชายทั้งหลายของเขา และจงโบกพัดสิ่งเหล่านั้นไปมาเป็นเครื่องบูชาโบกพัดถวายต่อพระพักตร์พระเยโฮวาห์
29:25 และเจ้าจงรับสิ่งเหล่านี้จากมือของพวกเขา และเผาสิ่งเหล่านี้บนแท่นบูชาเป็นเครื่องเผาบูชา เป็นกลิ่นหอมที่พอพระทัยต่อพระพักตร์พระเยโฮวาห์ มันเป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์

อาหารที่แยกตั้งไว้เฉพาะพวกปุโรหิต
29:26 และเจ้าจงเอาเนื้อหน้าอกของแกะตัวผู้แห่งการถวายตัวอาโรน และจงโบกพัดมันไปมาเป็นเครื่องบูชาโบกพัดถวายต่อพระพักตร์พระเยโฮวาห์ และนั่นจะเป็นส่วนของเจ้า
29:27 และเจ้าจงชำระเนื้อหน้าอกแห่งเครื่องบูชาโบกพัดนั้นให้บริสุทธิ์ และเนื้อโคนขาแห่งเครื่องบูชายกขึ้นลง ซึ่งถูกโบกพัดไปมาและซึ่งถูกยกขึ้นลง จากแกะตัวผู้แห่งการถวาย คือจากส่วนซึ่งเป็นของอาโรน และจากส่วนซึ่งเป็นของบุตรชายทั้งหลายของเขา
29:28 และนี่เป็นส่วนของอาโรนและของบุตรชายทั้งหลายของเขาเป็นกฎเกณฑ์เนืองนิตย์จากลูกหลานของอิสราเอล เพราะมันเป็นเครื่องบูชายกขึ้นลง และมันจะเป็นเครื่องบูชายกขึ้นลงจากลูกหลานของอิสราเอลแห่งการถวายของบรรดาเครื่องสันติบูชาของพวกเขา คือเป็นเครื่องบูชายกขึ้นลงของพวกเขาซึ่งถวายแด่พระเยโฮวาห์
29:29 และเครื่องยศบริสุทธิ์ต่าง ๆ ของอาโรนจะเป็นของบุตรชายทั้งหลายของเขาที่มาภายหลังเขา เพื่อที่จะถูกเจิมตั้งในเครื่องยศเหล่านั้น และเพื่อที่จะถูกถวายตัวในเครื่องยศเหล่านั้น
29:30 และบุตรชายคนนั้นที่จะเป็นปุโรหิตแทนเขาต้องสวมเครื่องยศเหล่านั้นเจ็ดวัน เมื่อเขาเข้ามาในพลับพลาแห่งชุมนุมชนเพื่อปรนนิบัติในสถานที่บริสุทธิ์
29:31 และเจ้าจงเอาแกะตัวผู้แห่งการถวาย และต้มเนื้อของมันในสถานที่บริสุทธิ์
29:32 และอาโรนกับบุตรชายทั้งหลายของเขาต้องกินเนื้อของแกะตัวผู้นั้น และขนมปังที่อยู่ในตะกร้า ข้างประตูพลับพลาแห่งชุมนุมชน
29:33 และเขาทั้งหลายต้องกินสิ่งเหล่านั้นซึ่งใช้ในการถวายบูชาลบมลทิน เพื่อจะถวายตัวและชำระเขาทั้งหลายให้บริสุทธิ์ แต่คนแปลกหน้าต้องไม่กินสิ่งเหล่านั้น เพราะสิ่งเหล่านั้นเป็นของบริสุทธิ์
29:34 และถ้าส่วนใดของเนื้อแห่งการถวายตัวเหล่านั้น หรือของขนมปังนั้นยังเหลืออยู่จนถึงรุ่งเช้า แล้วเจ้าจงเผาส่วนที่เหลือนั้นด้วยไฟ สิ่งนั้นต้องไม่ถูกกิน เพราะสิ่งนั้นเป็นของบริสุทธิ์

เจ็ดวันแห่งการถวายปุโรหิตแด่พระเจ้า
29:35 และเจ้าจงกระทำดังนั้นแก่อาโรน และแก่บุตรชายทั้งหลายของเขา ตามสิ่งสารพัดซึ่งเราได้บัญชาเจ้าไว้แล้ว เจ้าจงทำการถวายตัวเขาทั้งหลายเป็นเวลาเจ็ดวัน
29:36 และเจ้าจงถวายวัวหนุ่มหนึ่งตัวทุก ๆ วัน เป็นเครื่องบูชาไถ่บาปเพื่อทำการลบมลทิน และเจ้าจงชำระแท่นบูชา เมื่อเจ้าได้ทำการลบมลทินสำหรับแท่นบูชานั้นแล้ว และเจ้าจงเจิมแท่นบูชานั้น เพื่อจะชำระแท่นบูชานั้นให้บริสุทธิ์
29:37 เจ้าจงทำการลบมลทินสำหรับแท่นบูชานั้นเจ็ดวัน และชำระแท่นบูชานั้นให้บริสุทธิ์ และแท่นบูชานั้นจะบริสุทธิ์ที่สุด สิ่งใดก็ตามที่ถูกต้องแท่นบูชานั้นก็จะบริสุทธิ์

เครื่องบูชาประจำวัน
29:38 บัดนี้เป็นสิ่งซึ่งเจ้าต้องถวายบนแท่นบูชานั้น ลูกแกะสองตัวอายุไม่เกินหนึ่งปี ทุกวันเสมอไป
29:39 เจ้าจงถวายลูกแกะหนึ่งตัวนั้นในเวลาเช้า และเจ้าจงถวายลูกแกะอีกตัวหนึ่งนั้นในเวลาเย็น
29:40 และพร้อมกับลูกแกะหนึ่งตัวนั้น แป้งหนึ่งในสิบเอฟาห์คลุกเคล้าด้วยน้ำมันที่คั้นไว้นั้นหนึ่งในสี่ฮิน และน้ำองุ่นหนึ่งในสี่ฮิน เป็นเครื่องดื่มบูชา
29:41 และเจ้าจงถวายลูกแกะอีกตัวหนึ่งนั้นในเวลาเย็น และจงทำตามลักษณะของเครื่องธัญญบูชาแห่งเวลาเช้า และตามลักษณะของเครื่องดื่มบูชาแห่งเวลาเช้า ให้เป็นกลิ่นหอมที่พอพระทัย เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์
29:42 นี่จะเป็นเครื่องเผาบูชาเนืองนิตย์ตลอดชั่วอายุทั้งหลายของพวกเจ้า ที่ประตูพลับพลาแห่งชุมนุมชนต่อพระพักตร์พระเยโฮวาห์ ที่ที่เราจะพบกับพวกเจ้าเพื่อสนทนากับเจ้าที่นั่น
29:43 และที่นั่นเราจะพบกับลูกหลานของอิสราเอล และพลับพลานั้นจะถูกชำระให้บริสุทธิ์โดยสง่าราศีของเรา
29:44 และเราจะชำระพลับพลาแห่งชุมนุมชนและแท่นบูชาให้เป็นที่บริสุทธิ์ และเราจะชำระทั้งอาโรนและบุตรชายทั้งหลายของเขาให้บริสุทธิ์ด้วย เพื่อจะปรนนิบัติเราในตำแหน่งปุโรหิต
29:45 และเราจะสถิตอยู่ในท่ามกลางลูกหลานของอิสราเอล และจะเป็นพระเจ้าของพวกเขา
29:46 และพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์พระเจ้าของพวกเขา ผู้ได้นำพวกเขาออกมาจากแผ่นดินอียิปต์ เพื่อเราจะได้สถิตอยู่ในท่ามกลางพวกเขา เราเป็นพระเยโฮวาห์พระเจ้าของพวกเขา”


อพยพ 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

แท่นบูชาแห่งเครื่องหอม
30:1 “และเจ้าจงทำแท่นบูชาแท่นหนึ่งสำหรับเผาเครื่องหอม เจ้าจงทำแท่นบูชานั้นด้วยไม้ชิททีม
30:2 หนึ่งศอกจะเป็นความยาวของแท่นบูชานั้น และหนึ่งศอกจะเป็นความกว้างของแท่นบูชานั้น จงทำแท่นบูชานั้นเป็นสี่เหลี่ยมจัตุรัส และสองศอกจะเป็นความสูงของแท่นบูชานั้น บรรดาเชิงงอนของแท่นบูชานั้นต้องเป็นไม้ท่อนเดียวกันกับแท่นบูชา
30:3 และเจ้าจงหุ้มแท่นบูชาด้วยทองคำบริสุทธิ์ ด้านบนของแท่นบูชา และด้านข้างของแท่นบูชาทุกด้าน และบรรดาเชิงงอนของแท่นบูชา และเจ้าจงทำคิ้วสำหรับแท่นบูชาด้วยทองคำโดยรอบ
30:4 และเจ้าจงทำห่วงทองคำสองห่วงสำหรับแท่นบูชา ใต้คิ้วของแท่นบูชานั้น ข้างมุมทั้งสองของแท่นบูชา เจ้าจงทำมันไว้บนทั้งสองด้านของแท่นบูชา และห่วงทั้งสองนั้นจะเป็นที่สำหรับไม้คานเหล่านั้น เพื่อหามแท่นบูชานั้น
30:5 และเจ้าจงทำบรรดาไม้คานด้วยไม้ชิททีม และหุ้มไม้คานเหล่านั้นด้วยทองคำ
30:6 และเจ้าจงวางแท่นบูชานั้นไว้ข้างหน้าม่านที่อยู่ข้างหีบพระโอวาท ต่อหน้าพระที่นั่งกรุณาที่อยู่เหนือหีบพระโอวาท ที่ที่เราจะพบกับเจ้า
30:7 และอาโรนต้องเผาเครื่องหอมบนแท่นบูชานั้นทุกเวลาเช้า เมื่อเขาตกแต่งตะเกียงเหล่านั้น เขาต้องเผาเครื่องหอมบนแท่นบูชานั้น
30:8 และเมื่ออาโรนจุดตะเกียงเหล่านั้นในเวลาเย็น เขาต้องเผาเครื่องหอมบนแท่นบูชา เป็นเครื่องหอมเนืองนิตย์ต่อพระพักตร์พระเยโฮวาห์ตลอดชั่วอายุทั้งหลายของพวกเจ้า
30:9 พวกเจ้าต้องไม่ถวายเครื่องหอมแปลก ๆ บนแท่นบูชานั้น หรือเครื่องเผาบูชา หรือเครื่องธัญญบูชา และพวกเจ้าต้องไม่เทเครื่องดื่มบูชาบนแท่นบูชานั้น
30:10 และอาโรนต้องทำการบูชาไถ่บาปบนเชิงงอนทั้งหลายของแท่นบูชานั้นปีละครั้งด้วยเลือดของเครื่องบูชาไถ่บาปแห่งการลบมลทินทั้งหลาย ปีละครั้งเขาต้องทำการลบมลทินบนแท่นบูชานั้นตลอดชั่วอายุทั้งหลายของพวกเจ้า แท่นบูชานั้นเป็นที่บริสุทธิ์ที่สุดแด่พระเยโฮวาห์”

เงินครึ่งเชเขลเป็นค่าไถ่ของแต่ละคน
30:11 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
30:12 “เมื่อเจ้าสำรวจจำนวนลูกหลานของอิสราเอลตามจำนวนคนของพวกเขา แล้วพวกเขาทุกคนต้องให้ค่าไถ่สำหรับชีวิตของตนมาถวายแด่พระเยโฮวาห์ เมื่อเจ้านับจำนวนพวกเขา เพื่อจะไม่มีภัยพิบัติในท่ามกลางพวกเขา เมื่อเจ้านับจำนวนพวกเขา
30:13 พวกเขาต้องถวายสิ่งนี้ ทุกคนที่ผ่านท่ามกลางคนเหล่านั้นที่ถูกนับ คือเงินครึ่งเชเขลตามเชเขลของสถานบริสุทธิ์ (หนึ่งเชเขลเท่ากับยี่สิบเกราห์) ครึ่งเชเขลต้องเป็นเงินถวายแด่พระเยโฮวาห์
30:14 ทุกคนที่ผ่านท่ามกลางคนเหล่านั้นที่ถูกนับ ตั้งแต่อายุยี่สิบปีและขึ้นไป ต้องนำเงินมาถวายแด่พระเยโฮวาห์
30:15 คนมั่งมีไม่ต้องถวายเกิน และคนยากจนไม่ต้องถวายน้อยกว่าครึ่งเชเขล เมื่อพวกเขาถวายเงินแด่พระเยโฮวาห์ เพื่อทำการไถ่ชีวิตของพวกเจ้า
30:16 และเจ้าจงเก็บเงินค่าไถ่จากลูกหลานของอิสราเอล และจงกำหนดเงินนั้นไว้สำหรับงานปรนนิบัติของพลับพลาแห่งชุมนุมชน เพื่อเงินนั้นจะได้เป็นที่ระลึกแก่ลูกหลานของอิสราเอลต่อพระพักตร์พระเยโฮวาห์ เพื่อทำการไถ่ชีวิตของพวกเจ้า”

ขันสำหรับล้างมือและเท้าของพวกปุโรหิต
30:17 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
30:18 “เช่นกันเจ้าจงทำอ่างอันหนึ่งด้วยทองเหลือง และพานรองอ่างอันหนึ่งด้วยทองเหลือง เพื่อใช้ในการล้างชำระ และเจ้าจงวางอ่างนั้นไว้ระหว่างพลับพลาแห่งชุมนุมชนและแท่นบูชา และเจ้าจงใส่น้ำไว้ในอ่างนั้น
30:19 ด้วยว่าอาโรนและบุตรชายทั้งหลายของเขาต้องล้างมือของพวกเขาและเท้าของพวกเขาที่อ่างนั้น
30:20 เมื่อพวกเขาเข้าไปในพลับพลาแห่งชุมนุมชน พวกเขาต้องล้างด้วยน้ำ เพื่อพวกเขาจะได้ไม่ตาย หรือเมื่อพวกเขาเข้ามาใกล้แท่นบูชาเพื่อทำการปรนนิบัติ เพื่อเผาเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์
30:21 ดังนั้นพวกเขาต้องล้างมือของพวกเขาและเท้าของพวกเขา เพื่อพวกเขาจะได้ไม่ตาย และสิ่งนี้ต้องเป็นกฎเกณฑ์เนืองนิตย์สำหรับพวกเขา คือแก่เขาและแก่เชื้อสายของเขาตลอดชั่วอายุทั้งหลายของพวกเขา”

น้ำมันเจิมบริสุทธิ์
30:22 ยิ่งกว่านั้นพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
30:23 “เช่นกันเจ้าจงเอาบรรดาเครื่องเทศอย่างดีเยี่ยมมายังเจ้า ของมดยอบบริสุทธิ์หนักห้าร้อยเชเขล และของอบเชยหอมครึ่งส่วน คือสองร้อยห้าสิบเชเขล และของตะไคร้หอมสองร้อยห้าสิบเชเขล
30:24 และของการบูรห้าร้อยเชเขล ตามเชเขลของสถานบริสุทธิ์ และของน้ำมันมะกอกหนึ่งฮิน
30:25 และเจ้าจงทำสิ่งเหล่านี้ให้เป็นน้ำมันเจิมบริสุทธิ์ เป็นน้ำหอมปรุงตามศิลปะช่างปรุง มันจะเป็นน้ำมันเจิมบริสุทธิ์
30:26 และเจ้าจงเจิมพลับพลาแห่งชุมนุมชนด้วยน้ำมันนั้น และหีบพระโอวาท
30:27 และโต๊ะกับบรรดาภาชนะประจำโต๊ะ และคันประทีปกับบรรดาภาชนะประจำคันประทีป และแท่นบูชาแห่งเครื่องหอม
30:28 และแท่นบูชาแห่งเครื่องเผาบูชากับบรรดาภาชนะประจำแท่นบูชา และอ่างและพานรองอ่างนั้น
30:29 และเจ้าจงชำระสิ่งเหล่านั้นให้บริสุทธิ์ เพื่อสิ่งเหล่านั้นจะได้บริสุทธิ์ที่สุด สิ่งใดก็ตามที่ถูกต้องสิ่งเหล่านั้นจะบริสุทธิ์
30:30 และเจ้าจงเจิมอาโรนและบุตรชายทั้งหลายของเขา และถวายตัวพวกเขาไว้ เพื่อพวกเขาจะได้ปรนนิบัติเราในตำแหน่งปุโรหิต
30:31 และเจ้าจงกล่าวแก่ลูกหลานของอิสราเอล โดยกล่าวว่า ‘นี่จะเป็นน้ำมันเจิมบริสุทธิ์แก่เราตลอดชั่วอายุทั้งหลายของพวกเจ้า
30:32 น้ำมันนี้ต้องไม่ถูกเทบนเนื้อหนังของคนทั่วไป และพวกเจ้าต้องไม่ทำน้ำมันอื่นเหมือนอย่างน้ำมันนี้ ตามการผสมของน้ำมันนี้ น้ำมันนี้บริสุทธิ์ และน้ำมันนี้จะเป็นของบริสุทธิ์แก่พวกเจ้า
30:33 ผู้ใดก็ตามที่ผสมน้ำมันใด ๆ เหมือนอย่างน้ำมันนี้ หรือผู้ใดก็ตามที่เทน้ำมันนี้บนคนแปลกหน้าคนใด ผู้นั้นต้องถูกตัดขาดจากชนชาติของเขา’”

เครื่องหอมสำหรับแท่นบูชาเผาเครื่องหอม
30:34 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า “เจ้าจงเอาบรรดาเครื่องเทศหอมมายังเจ้า ยางไม้หอม และชะมด และมหาหิงค์ เครื่องเทศเหล่านี้กับกำยานบริสุทธิ์ ของแต่ละอย่างต้องมีน้ำหนักเท่ากัน
30:35 และเจ้าจงทำมันเป็นน้ำหอม เป็นเครื่องหอมปรุงตามศิลปะช่างปรุง ผสมด้วยกัน บริสุทธิ์และศักดิ์สิทธิ์
30:36 และเจ้าจงบดส่วนหนึ่งของมันให้ละเอียด และวางส่วนนั้นไว้ข้างหน้าหีบพระโอวาทในพลับพลาแห่งชุมนุมชน ที่ที่เราจะพบกับเจ้า เครื่องหอมนั้นจะเป็นที่บริสุทธิ์ที่สุดแก่พวกเจ้า
30:37 และสำหรับน้ำหอมนั้นซึ่งเจ้าจะทำนั้น พวกเจ้าต้องไม่ทำสำหรับพวกเจ้าเองตามการผสมของน้ำหอมนั้น สำหรับเจ้าน้ำหอมนั้นจะเป็นที่บริสุทธิ์แด่พระเยโฮวาห์
30:38 ผู้ใดก็ตามจะทำน้ำหอมเช่นนี้ไว้เพื่อสูดดม ผู้นั้นต้องถูกตัดขาดจากชนชาติของเขา”


อพยพ 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ช่างที่เต็มด้วยพระวิญญาณได้สร้างพลับพลาและเครื่องใช้ในพลับพลานั้น
31:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
31:2 “ดูสิ เราได้เรียกเบซาเลเอลตามชื่อ บุตรชายของอุรี บุตรชายของเฮอร์ ของเผ่ายูดาห์
31:3 และเราได้ให้เขาเต็มเปี่ยมด้วยพระวิญญาณของพระเจ้า ในสติปัญญา และในความเข้าใจ และในความรู้ และในงานแห่งฝีมือช่างทุกอย่าง
31:4 เพื่อจะได้คิดงานออกแบบอันประณีตทั้งหลาย เพื่อทำงานในเครื่องทองคำ และในเครื่องเงิน และในเครื่องทองเหลือง
31:5 และในการเจียระไนพลอยต่าง ๆ เพื่อฝังพวกมันไว้ และในการแกะสลักไม้ เพื่อทำงานแห่งฝีมือช่างทุกอย่าง
31:6 และเรา ดูเถิด เราได้ให้คนหนึ่งแก่เขา คืออาโฮลีอับ บุตรชายของอาหิสะมัค ของเผ่าดาน และในใจของทุกคนที่มีใจเฉลียวฉลาด เราได้ใส่สติปัญญาให้แล้ว เพื่อพวกเขาจะได้ทำสิ่งสารพัดที่เราได้บัญชาเจ้าไว้นั้น
31:7 พลับพลาแห่งชุมนุมชน และหีบพระโอวาท และพระที่นั่งกรุณาที่อยู่บนหีบพระโอวาทนั้น และเครื่องใช้ทุกอย่างแห่งพลับพลา
31:8 และโต๊ะกับเครื่องใช้ประจำโต๊ะ และคันประทีปบริสุทธิ์กับบรรดาเครื่องใช้ประจำคันประทีป และแท่นบูชาแห่งเครื่องหอม
31:9 และแท่นบูชาแห่งเครื่องเผาบูชากับบรรดาเครื่องใช้ประจำแท่นบูชา และอ่างและพานรองอ่างนั้น
31:10 และเสื้อยศแห่งการปรนนิบัติ และเครื่องยศบริสุทธิ์ทั้งหลายสำหรับอาโรนผู้เป็นปุโรหิต และบรรดาเครื่องยศของบุตรชายทั้งหลายของเขา เพื่อจะปรนนิบัติในตำแหน่งปุโรหิต
31:11 และน้ำมันเจิมกับเครื่องหอมสำหรับสถานที่บริสุทธิ์ ตามสารพัดที่เราได้บัญชาเจ้าไว้นั้น พวกเขาต้องกระทำ”

วันสะบาโตเป็นพันธสัญญาพิเศษระหว่างพระเจ้ากับคนอิสราเอล
31:12 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
31:13 “เจ้าจงกล่าวแก่ลูกหลานของอิสราเอลด้วย โดยกล่าวว่า ‘แท้จริง พวกเจ้าต้องรักษาวันสะบาโตทั้งหลายของเราไว้ เพราะนี่เป็นหมายสำคัญระหว่างเรากับพวกเจ้าตลอดชั่วอายุทั้งหลายของพวกเจ้า เพื่อพวกเจ้าจะได้ทราบว่าเราเป็นพระเยโฮวาห์ ผู้ชำระพวกเจ้าให้บริสุทธิ์
31:14 ฉะนั้นพวกเจ้าต้องถือรักษาวันสะบาโตไว้ เพราะเป็นวันบริสุทธิ์สำหรับพวกเจ้า ทุกคนที่กระทำให้วันนั้นเป็นมลทิน ต้องถูกประหารชีวิตอย่างแน่นอน เพราะผู้ใดก็ตามที่ทำการงานใด ๆ ในวันนั้น ผู้นั้นต้องถูกตัดขาดจากท่ามกลางชนชาติของเขา
31:15 จงทำงานในกำหนดหกวัน แต่ในวันที่เจ็ดเป็นวันสะบาโตแห่งการหยุดพัก บริสุทธิ์แด่พระเยโฮวาห์ ผู้ใดก็ตามที่ทำการงานใด ๆ ในวันสะบาโต ผู้นั้นต้องถูกประหารชีวิตอย่างแน่นอน
31:16 ฉะนั้นลูกหลานของอิสราเอลจึงต้องถือรักษาวันสะบาโตไว้ เพื่อถือวันสะบาโตตลอดชั่วอายุทั้งหลายของพวกเขา เป็นพันธสัญญาเนืองนิตย์
31:17 วันสะบาโตนั้นเป็นหมายสำคัญระหว่างเรากับลูกหลานของอิสราเอลเป็นนิตย์ เพราะในหกวันพระเยโฮวาห์ได้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก และในวันที่เจ็ดพระองค์ได้ทรงหยุดพัก และได้ทรงชื่นพระทัย’”
31:18 และพระองค์ได้ประทานแก่โมเสส เมื่อพระองค์ทรงสนทนากับท่านบนภูเขาซีนายเสร็จแล้ว แผ่นพระโอวาทสองแผ่น เป็นแผ่นศิลาสองแผ่น จารึกด้วยนิ้วพระหัตถ์ของพระเจ้า


อพยพ 32

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

รูปเคารพลูกวัวทองคำ
32:1 และเมื่อประชากรเห็นว่าโมเสสล่าช้าที่จะลงมาจากภูเขา ประชากรได้มาชุมนุมกันต่อหน้าอาโรน และกล่าวแก่เขาว่า “ลุกขึ้น สร้างบรรดาพระให้แก่พวกเราเถิด ซึ่งจะนำหน้าพวกเราไป ด้วยว่าสำหรับโมเสสคนนี้ ชายผู้ที่ได้นำพวกเราขึ้นมาจากแผ่นดินอียิปต์นั้น พวกเราไม่ทราบว่าท่านเป็นอะไรไป”
32:2 และอาโรนกล่าวแก่พวกเขาว่า “จงปลดตุ้มหูทองคำซึ่งอยู่ในหูของภรรยาของพวกท่าน ของบรรดาบุตรชายของพวกท่าน และบุตรสาวทั้งหลายของพวกท่าน และนำตุ้มหูเหล่านั้นมาให้ข้าพเจ้าเถิด”
32:3 และประชากรทั้งสิ้นได้ปลดตุ้มหูทองคำซึ่งอยู่ในหูของพวกเขา และนำตุ้มหูเหล่านั้นมาให้อาโรน
32:4 และอาโรนได้รับตุ้มหูเหล่านั้นจากมือของพวกเขา และปั้นแต่งมันด้วยเครื่องมือแกะสลัก หลังจากเขาได้ทำรูปนั้นเป็นลูกวัวหลอมแล้ว และพวกเขากล่าวว่า “สิ่งเหล่านี้แหละเป็นพระทั้งหลายของท่าน โอ อิสราเอลเอ๋ย ซึ่งได้นำท่านขึ้นมาจากแผ่นดินอียิปต์”
32:5 และเมื่ออาโรนเห็นดังนั้นแล้ว เขาได้สร้างแท่นบูชาแท่นหนึ่งไว้ตรงหน้ารูปนั้น และอาโรนทำการป่าวประกาศ และกล่าวว่า “พรุ่งนี้มีการเลี้ยงฉลองถวายแด่พระเยโฮวาห์”
32:6 และพวกเขาลุกขึ้นแต่เช้ามืดในวันรุ่งขึ้น และถวายบรรดาเครื่องเผาบูชา และนำเครื่องสันติบูชาทั้งหลายมา และประชากรก็นั่งลงเพื่อกินและดื่ม และลุกขึ้นเพื่อเล่นสนุกกัน

โมเสสอ้อนวอนเพื่อคนอิสราเอล
32:7 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงไป เจ้าจงลงไปเถิด ด้วยว่าชนชาติของเจ้า ซึ่งเจ้าได้นำออกมาจากแผ่นดินอียิปต์นั้น ได้ทำให้พวกเขาเองเสื่อมทรามแล้ว
32:8 พวกเขาได้หันเหอย่างรวดเร็วออกไปจากทางนั้นซึ่งเราได้บัญชาพวกเขาไว้ พวกเขาได้ทำรูปลูกวัวหลอมรูปหนึ่งสำหรับตนแล้ว และได้กราบไหว้รูปนั้น และได้ถวายเครื่องสัตวบูชาแก่รูปนั้น และกล่าวว่า ‘สิ่งเหล่านี้แหละเป็นพระทั้งหลายของท่าน โอ อิสราเอลเอ๋ย ซึ่งได้นำท่านขึ้นมาจากแผ่นดินอียิปต์’”
32:9 และพระเยโฮวาห์ตรัสกับโมเสสว่า “เราได้เห็นประชากรนี้แล้ว และดูเถิด พวกเขาเป็นประชากรที่ดื้อรั้นคอแข็ง
32:10 ฉะนั้นบัดนี้ จงปล่อยให้เราอยู่ตามลำพัง เพื่อความพิโรธของเราจะพลุ่งขึ้นต่อพวกเขา และเพื่อเราจะเผาผลาญพวกเขาเสีย และเราจะทำให้เจ้าเป็นประชาชาติใหญ่”
32:11 และโมเสสก็อ้อนวอนกราบทูลพระเยโฮวาห์พระเจ้าของท่าน และทูลว่า “ข้าแต่พระเยโฮวาห์ ทำไมพระพิโรธของพระองค์พลุ่งขึ้นต่อประชากรของพระองค์ ซึ่งพระองค์ได้ทรงนำออกมาจากแผ่นดินอียิปต์ ด้วยฤทธานุภาพอันใหญ่ยิ่ง และด้วยพระหัตถ์อันทรงฤทธิ์เล่า
32:12 ทำไมคนอียิปต์ควรจะพูดและกล่าวว่า ‘พระองค์ได้ทรงนำพวกเขาออกมาเพื่อจะทำร้ายพวกเขา เพื่อจะสังหารพวกเขาในภูเขาทั้งหลาย และเพื่อจะเผาผลาญพวกเขาเสียจากพื้นแผ่นดินโลก’ ขอทรงหันกลับจากพระพิโรธอันแรงกล้าของพระองค์ และทรงเปลี่ยนพระทัยจากการร้ายนี้ต่อประชากรของพระองค์เถิด
32:13 ขอทรงระลึกถึงอับราฮัม อิสอัค และอิสราเอล พวกผู้รับใช้ของพระองค์ ผู้ซึ่งพระองค์ได้ทรงปฏิญาณด้วยพระองค์เอง และตรัสแก่เขาเหล่านั้นไว้ว่า ‘เราจะทวีเชื้อสายของพวกเจ้าให้มากขึ้นดุจดวงดาวทั้งหลายแห่งฟ้าสวรรค์ และแผ่นดินนี้ทั้งหมดที่เราได้กล่าวถึงแล้ว เราจะยกให้แก่เชื้อสายของพวกเจ้า และพวกเขาจะรับแผ่นดินนี้ไว้เป็นมรดกตลอดไป’”
32:14 และพระเยโฮวาห์ได้ทรงเปลี่ยนพระทัยจากการร้าย ซึ่งพระองค์ทรงดำริว่าจะกระทำต่อประชากรของพระองค์

คนอิสราเอลไหว้รูปเคารพ และรูปเคารพนั้นถูกทำลาย
32:15 และโมเสสได้หันมา และลงไปจากภูเขานั้น และแผ่นศิลาพระโอวาทสองแผ่นอยู่ในมือของท่าน แผ่นศิลาเหล่านั้นได้ถูกจารึกไว้บนทั้งสองด้านของพวกมัน แผ่นศิลาเหล่านั้นได้ถูกจารึกบนด้านนี้และบนด้านนั้น
32:16 และแผ่นศิลาเหล่านั้นเป็นงานแห่งฝีพระหัตถ์ของพระเจ้า และอักษรเป็นลายพระหัตถ์ของพระเจ้า สลักไว้บนแผ่นศิลาเหล่านั้น
32:17 และเมื่อโยชูวาได้ยินเสียงอื้ออึงของประชากร ขณะที่พวกเขาโห่ร้องอยู่ เขากล่าวแก่โมเสสว่า “มีเสียงอื้ออึงของสงครามในค่าย”
32:18 และท่านกล่าวว่า “มิใช่เสียงของเหล่าคนที่โห่ร้องเพราะได้ชัยชนะ และมิใช่เสียงของพวกคนที่โห่ร้องเพราะพ่ายแพ้ แต่เป็นเสียงอื้ออึงของคนทั้งหลายที่ร้องเพลงกันที่เราได้ยิน”
32:19 และต่อมา ทันทีที่ท่านเข้ามาใกล้ค่าย ท่านได้เห็นรูปลูกวัวนั้นและการเต้นรำ และโทสะของโมเสสก็พลุ่งขึ้น และท่านเหวี่ยงแผ่นศิลาเหล่านั้นออกจากมือของท่าน และทำให้แผ่นศิลาเหล่านั้นแตกเสียใต้ภูเขานั่นเอง
32:20 และท่านเอารูปลูกวัวซึ่งพวกเขาได้ทำขึ้นนั้น และเผามันในไฟ และบดมันเป็นผง และโรยผงนั้นลงบนน้ำ และบังคับลูกหลานของอิสราเอลให้ดื่มจากน้ำนั้น
32:21 และโมเสสกล่าวแก่อาโรนว่า “ประชากรนี้ได้ทำอะไรแก่ท่านเล่า ที่ท่านได้นำบาปอันใหญ่หลวงนี้มาสู่พวกเขา”
32:22 และอาโรนกล่าวว่า “อย่าให้ความโกรธของเจ้านายของข้าพเจ้าพลุ่งขึ้นเลย ท่านก็รู้จักประชากรนี้แล้วว่า พวกเขาโน้มเอียงไปในทางชั่ว
32:23 เพราะพวกเขาได้กล่าวแก่ข้าพเจ้าว่า ‘ขอจงสร้างบรรดาพระให้แก่พวกเรา ซึ่งจะนำหน้าพวกเราไป ด้วยว่าสำหรับโมเสสคนนี้ ชายผู้ที่ได้นำพวกเราขึ้นมาจากแผ่นดินอียิปต์นั้น พวกเราไม่ทราบว่าท่านเป็นอะไรไป’
32:24 และข้าพเจ้าได้กล่าวแก่พวกเขาว่า ‘ผู้ใดก็ตามที่มีทองคำใด ๆ ก็ให้พวกเขาปลดทองคำนั้นออกมา’ ดังนั้นพวกเขาจึงได้มอบทองคำให้แก่ข้าพเจ้า แล้วข้าพเจ้าจึงโยนทองคำนั้นลงไปในไฟ และรูปลูกวัวนี้ก็ออกมา”
32:25 และเมื่อโมเสสเห็นว่าประชากรเปลือยเปล่าเสียแล้ว (เพราะว่าอาโรนได้ทำให้พวกเขาเปลือยเปล่าไปสู่ความอับอายของพวกเขา ในท่ามกลางเหล่าศัตรูของพวกเขา)

คนที่ไหว้รูปเคารพสามพันคนถูกฆ่าเสีย
32:26 แล้วโมเสสยืนอยู่ในประตูค่ายและกล่าวว่า “ผู้ใดอยู่ฝ่ายพระเยโฮวาห์ ให้ผู้นั้นมาหาข้าพเจ้าเถิด” และบรรดาบุตรชายทั้งหมดของเลวีได้รวบรวมกันเข้ามาอยู่กับท่าน
32:27 และท่านกล่าวแก่พวกเขาว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ‘จงให้ทุกคนเอาดาบของตนไว้ข้างตัว และจงเข้าไปและออกมาตามประตูต่าง ๆ ทั่วค่าย และทุกคนจงฆ่าพี่น้องของตน และทุกคนจงฆ่ามิตรสหายของตน และทุกคนจงฆ่าเพื่อนบ้านของตนเสีย’”
32:28 และบุตรทั้งหลายของเลวีได้ทำตามถ้อยคำของโมเสส และวันนั้นมีประชากรล้มตายประมาณสามพันคน
32:29 เพราะโมเสสได้กล่าวแล้วว่า “ในวันนี้พวกท่านจงถวายตัวแด่พระเยโฮวาห์ คือทุกคนต่อบุตรชายของตน และต่อพี่น้องของตน เพื่อพระองค์จะได้ประทานพรแก่พวกท่านวันนี้”
32:30 และต่อมาในวันรุ่งขึ้น โมเสสกล่าวแก่ประชากรว่า “พวกท่านได้ทำบาปอันใหญ่หลวง และบัดนี้ข้าพเจ้าจะขึ้นไปเฝ้าพระเยโฮวาห์ บางทีข้าพเจ้าจะทำการลบมลทินเพื่อบาปของพวกท่าน”
32:31 และโมเสสกลับไปเฝ้าพระเยโฮวาห์ และทูลว่า “โอ ประชากรนี้ได้ทำบาปอันใหญ่หลวง และได้สร้างบรรดาพระด้วยทองคำสำหรับตนเอง
32:32 แต่บัดนี้ ถ้าพระองค์จะโปรดยกโทษบาปของพวกเขา หรือถ้าไม่เป็นเช่นนั้น ขอทรงลบข้าพระองค์เสีย ข้าพระองค์ขอร้องพระองค์ ออกจากหนังสือของพระองค์ซึ่งพระองค์ได้ทรงจดไว้นั้น”
32:33 และพระเยโฮวาห์ตรัสกับโมเสสว่า “ผู้ใดก็ตามที่ได้ทำบาปต่อเราแล้ว เราจะลบผู้นั้นออกจากหนังสือของเรา
32:34 ฉะนั้นบัดนี้ จงไปเถิด นำประชากรไปยังสถานที่ซึ่งเราได้กล่าวแก่เจ้าแล้ว ดูเถิด ทูตสวรรค์ของเราจะนำหน้าเจ้าไป แต่อย่างไรก็ตามในวันเมื่อเราเยี่ยมเยียนนั้น เราจะเยี่ยมเยียนบาปของพวกเขาลงบนพวกเขา”
32:35 และพระเยโฮวาห์ทรงทำให้ภัยพิบัติเกิดขึ้นแก่ประชากร เพราะพวกเขาได้สร้างรูปลูกวัวนั้น ซึ่งอาโรนได้ทำขึ้น


อพยพ 33

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

พระเจ้าจะไม่ดำเนินไปท่ามกลางคนอิสราเอล พลับพลาถูกย้ายไปนอกค่าย
33:1 และพระเยโฮวาห์ตรัสกับโมเสสว่า “ไปเถิด จงขึ้นไปจากที่นี่ เจ้าและประชากรซึ่งเจ้าได้นำขึ้นมาจากแผ่นดินอียิปต์ ไปยังแผ่นดินซึ่งเราได้ปฏิญาณไว้แก่อับราฮัม แก่อิสอัค และแก่ยาโคบ โดยกล่าวว่า ‘เราจะให้แผ่นดินนี้แก่เชื้อสายของเจ้า’
33:2 และเราจะส่งทูตสวรรค์องค์หนึ่งนำหน้าเจ้าไป และเราจะขับไล่คนคานาอัน คนอาโมไรต์ และคนฮิตไทต์ และคนเปริสซี คนฮีไวต์ และคนเยบุส ออกไปเสีย
33:3 ไปสู่แผ่นดินหนึ่งซึ่งไหลบริบูรณ์ด้วยน้ำนมและน้ำผึ้ง ด้วยว่าเราจะไม่ขึ้นไปท่ามกลางเจ้า เพราะว่าเจ้าเป็นชนชาติดื้อรั้นคอแข็ง เกรงว่าเราจะเผาผลาญเจ้าเสียกลางทาง”
33:4 และเมื่อประชากรได้ยินข่าวร้ายเหล่านี้ พวกเขาก็ร่ำไห้ และไม่มีผู้ใดสวมใส่เครื่องประดับทั้งหลายของตนเลย
33:5 เพราะพระเยโฮวาห์ได้ตรัสกับโมเสสแล้วว่า “จงกล่าวแก่ลูกหลานของอิสราเอลว่า ‘พวกเจ้าเป็นชนชาติดื้อรั้นคอแข็ง เราจะขึ้นไปท่ามกลางเจ้าได้เพียงครู่เดียว และเผาผลาญเจ้าเสีย ฉะนั้นบัดนี้ จงถอดบรรดาเครื่องประดับของเจ้าออกเสียจากตัว เพื่อเราจะได้ทราบว่าควรจะกระทำอะไรแก่เจ้า’”
33:6 และลูกหลานของอิสราเอลได้ถอดบรรดาเครื่องประดับของพวกเขาออกเสียจากตัวข้างภูเขาโฮเรบ
33:7 และโมเสสได้เอาพลับพลาไป และตั้งพลับพลาไว้ข้างนอกค่าย ไกลออกไปจากค่าย และเรียกพลับพลานั้นว่า พลับพลาแห่งชุมนุมชน และต่อมาทุกคนซึ่งแสวงหาพระเยโฮวาห์ก็ออกไปยังพลับพลาแห่งชุมนุมชน ซึ่งอยู่ข้างนอกค่าย
33:8 และต่อมา เมื่อโมเสสออกไปยังพลับพลานั้น ประชากรทั้งสิ้นก็ลุกขึ้น และทุกคนยืนอยู่ที่ประตูเต็นท์ของตน และมองตามโมเสส จนกระทั่งท่านได้เข้าไปในพลับพลา
33:9 และต่อมา เมื่อโมเสสเข้าไปในพลับพลาแล้ว เสาเมฆนั้นก็ลอยลงมา และตั้งอยู่ที่ประตูพลับพลา และพระเยโฮวาห์ทรงสนทนากับโมเสส
33:10 และประชากรทั้งสิ้นได้เห็นเสาเมฆนั้นตั้งอยู่ที่ประตูพลับพลา และประชากรทั้งสิ้นก็ลุกขึ้นยืนและนมัสการ ทุกคนในประตูเต็นท์ของตน
33:11 และพระเยโฮวาห์ทรงพูดคุยกับโมเสสหน้าต่อหน้า เหมือนคนสนทนากับมิตรสหายของตน และท่านกลับเข้าไปในค่ายอีก แต่ผู้รับใช้ของท่านโยชูวา บุตรชายของนูน เป็นคนหนุ่ม ไม่ได้ออกไปจากพลับพลา

โมเสสอ้อนวอนขอให้พระเจ้าดำเนินไปท่ามกลางคนอิสราเอล
33:12 และโมเสสกราบทูลพระเยโฮวาห์ว่า “ดูเถิด พระองค์ได้ตรัสกับข้าพระองค์แล้วว่า ‘จงนำประชากรนี้ขึ้นมา’ และพระองค์ยังไม่ให้ข้าพระองค์ทราบว่า พระองค์จะส่งผู้ใดไปกับข้าพระองค์ ถึงอย่างนั้นพระองค์ได้ตรัสแล้วว่า ‘เรารู้จักเจ้าตามชื่อ และเจ้าได้พบความกรุณาในสายตาของเราด้วย’
33:13 ฉะนั้นบัดนี้ ข้าพระองค์ขอร้องพระองค์ ถ้าข้าพระองค์ได้พบพระกรุณาในสายพระเนตรของพระองค์แล้ว ขอโปรดสำแดงพระมรรคาของพระองค์ให้ข้าพระองค์เห็นในเวลานี้ เพื่อข้าพระองค์จะได้รู้จักพระองค์ เพื่อข้าพระองค์จะพบพระกรุณาในสายพระเนตรของพระองค์ และขอทรงถือว่าชนชาตินี้เป็นประชากรของพระองค์”
33:14 และพระองค์ตรัสว่า “การสถิตอยู่ของเราจะไปกับเจ้า และเราจะให้การหยุดพักแก่เจ้า”
33:15 และท่านกราบทูลพระองค์ว่า “ถ้าการสถิตอยู่ของพระองค์ไม่ไปกับข้าพระองค์ ก็ขออย่านำพวกข้าพระองค์ขึ้นไปจากที่นี่เลย
33:16 ด้วยว่าจะทราบได้อย่างไรในที่นี้ว่า ข้าพระองค์และประชากรของพระองค์ได้พบพระกรุณาในสายพระเนตรของพระองค์แล้ว ก็ในการที่พระองค์เสด็จไปพร้อมกับพวกข้าพระองค์ด้วยมิใช่หรือ ดังนี้แหละ พวกข้าพระองค์จะได้ถูกแยกออก คือตัวข้าพระองค์และประชากรของพระองค์ จากชนชาติทั้งสิ้นที่อยู่บนพื้นแผ่นดินโลก”
33:17 และพระเยโฮวาห์ตรัสกับโมเสสว่า “เราจะทำสิ่งนี้ที่เจ้าได้กล่าวไว้แล้วด้วย เพราะว่าเจ้าได้พบความกรุณาในสายตาของเราแล้ว และเรารู้จักเจ้าตามชื่อ”
33:18 และท่านกราบทูลว่า “ข้าพระองค์ทูลวิงวอนต่อพระองค์ ขอโปรดสำแดงสง่าราศีของพระองค์แก่ข้าพระองค์เถิด”
33:19 และพระองค์ตรัสว่า “เราจะให้บรรดาความดีงามของเราผ่านไปต่อหน้าเจ้า และเราจะประกาศพระนามของพระเยโฮวาห์ต่อหน้าเจ้า และจะมีความกรุณาต่อผู้ที่เราประสงค์มีความกรุณา และจะสำแดงความเมตตาต่อผู้ที่เราประสงค์สำแดงความเมตตา”
33:20 และพระองค์ตรัสว่า “เจ้าไม่สามารถเห็นหน้าของเราได้ ด้วยว่าจะไม่มีมนุษย์คนใดเห็นหน้าเราและมีชีวิตอยู่ได้”
33:21 และพระเยโฮวาห์ตรัสว่า “ดูเถิด มีสถานที่แห่งหนึ่งอยู่ใกล้เรา และเจ้าจงยืนอยู่บนศิลาก้อนหนึ่ง
33:22 และจะเป็นไปอย่างนี้ ขณะเมื่อสง่าราศีของเรากำลังผ่านไป เราจะให้เจ้าอยู่ในช่องศิลา และจะบังเจ้าไว้ด้วยมือของเราขณะที่เราผ่านไป
33:23 และเราจะเอามือของเราออกเสีย และเจ้าจะเห็นส่วนหลังทั้งหลายของเรา แต่หน้าของเราจะไม่ถูกมองเห็น”


อพยพ 34

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

โมเสสสกัดแผ่นศิลาใหม่สำหรับพระบัญญัติ
34:1 และพระเยโฮวาห์ตรัสกับโมเสสว่า “เจ้าจงสกัดแผ่นศิลาสองแผ่นเหมือนสองแผ่นแรก และเราจะจารึกบนแผ่นศิลาเหล่านี้คำต่าง ๆ ซึ่งอยู่ในแผ่นศิลาชุดแรกซึ่งเจ้าได้ทำแตกนั้น
34:2 และจงเตรียมตัวให้พร้อมในเวลาเช้าตรู่ และจงขึ้นมาในเวลาเช้าตรู่บนภูเขาซีนาย และจงแสดงตัวเองที่นั่นต่อเราในยอดภูเขานั้น
34:3 และต้องไม่มีผู้ใดขึ้นมากับเจ้า และต้องไม่ให้ผู้ใดถูกเห็นตลอดทั่วทั้งภูเขา และต้องไม่ให้ฝูงแพะแกะหรือฝูงวัวกินอยู่หน้าภูเขานั้นเลย”
34:4 และท่านสกัดแผ่นศิลาสองแผ่นเหมือนสองแผ่นแรก และโมเสสลุกขึ้นแต่เช้าตรู่ และขึ้นไปบนภูเขาซีนาย ตามที่พระเยโฮวาห์ได้ทรงบัญชาท่าน และถือแผ่นศิลาสองแผ่นไว้ในมือของท่าน
34:5 และพระเยโฮวาห์เสด็จลงมาในเมฆนั้น และทรงยืนอยู่กับท่านที่นั่น และทรงประกาศพระนามของพระเยโฮวาห์
34:6 และพระเยโฮวาห์เสด็จผ่านไปข้างหน้าท่าน และทรงประกาศว่า “พระเยโฮวาห์ พระเยโฮวาห์พระเจ้า ทรงเมตตา และทรงกรุณา ทรงอดกลั้นไว้นาน และบริบูรณ์ในความดีงามและความจริง
34:7 โดยทรงรักษาความเมตตาสำหรับคนนับเป็นพัน ๆ โดยโปรดยกโทษความชั่วช้า และการละเมิด และบาปเสีย และที่จะไม่ละเว้นการลงโทษแก่คนที่กระทำความผิด โดยเยี่ยมเยียนความชั่วช้าของบิดาทั้งหลายบนลูก ๆ และบนลูกหลาน จนถึงสามสี่ชั่วอายุคน”
34:8 และโมเสสก็รีบ และก้มศีรษะของตนลงสู่พื้นดิน และนมัสการ
34:9 และท่านทูลว่า “ถ้าบัดนี้ข้าพระองค์ได้พบพระกรุณาในสายพระเนตรของพระองค์ โอ ข้าแต่องค์พระผู้เป็นเจ้า ขอองค์พระผู้เป็นเจ้าของข้าพระองค์ ข้าพระองค์ขอร้องพระองค์ โปรดเสด็จไปท่ามกลางพวกข้าพระองค์ เพราะพวกเขาเป็นชนชาติที่ดื้อรั้นคอแข็ง และขอโปรดยกโทษความชั่วช้าของพวกข้าพระองค์และบาปของพวกข้าพระองค์ และโปรดรับพวกข้าพระองค์เป็นมรดกของพระองค์เถิด”

ทรงห้ามคนอิสราเอลไม่ให้เข้าร่วมกับคนต่างชาติในคานาอัน
34:10 และพระองค์ตรัสว่า “ดูเถิด เราทำพันธสัญญาไว้ ต่อหน้าประชากรของเจ้าทุกคนเราจะทำการมหัศจรรย์ต่าง ๆ ซึ่งไม่เคยกระทำทั่วแผ่นดินโลกหรือในประชาชาติใด ๆ และประชากรทั้งสิ้นซึ่งเจ้าอยู่ท่ามกลางนั้น จะเห็นกิจการของพระเยโฮวาห์ เพราะสิ่งที่เราจะกระทำต่อเจ้านั้นจะเป็นสิ่งที่น่าเกรงกลัวยิ่งนัก
34:11 เจ้าจงถือตามสิ่งซึ่งเราบัญชาเจ้าในวันนี้ ดูเถิด เราขับไล่คนอาโมไรต์ และคนคานาอัน และคนฮิตไทต์ และคนเปริสซี และคนฮีไวต์ และคนเยบุส ไปให้พ้นหน้าเจ้า
34:12 จงเอาใจใส่ตัวเจ้าเองให้ดี เกรงว่าเจ้าทำพันธสัญญากับชาวเมืองทั้งหลายแห่งแผ่นดินซึ่งเจ้าจะไปถึงนั้น เกรงว่าพันธสัญญานั้นเป็นบ่วงแร้วดักในท่ามกลางเจ้า
34:13 แต่พวกเจ้าจงทำลายบรรดาแท่นบูชาของพวกเขา ทุบทลายเสาศักดิ์สิทธิ์ทั้งหลายของพวกเขา และโค่นเหล่าเสารูปเคารพของพวกเขาลงเสีย
34:14 ด้วยว่าเจ้าต้องไม่นมัสการพระอื่นเลย เพราะพระเยโฮวาห์ ผู้ทรงพระนามว่าหวงแหน เป็นพระเจ้าผู้ทรงหวงแหน
34:15 เกรงว่าเจ้าทำพันธสัญญากับชาวเมืองทั้งหลายแห่งแผ่นดินนั้น และพวกเขาไปเล่นชู้กับพระต่าง ๆ ของพวกเขา และถวายเครื่องสัตวบูชาแก่บรรดาพระของพวกเขานั้น และคนหนึ่งเชิญเจ้า และเจ้ากินจากเครื่องสัตวบูชาของเขานั้น
34:16 และเจ้ารับจากบุตรสาวทั้งหลายของพวกเขามายังบุตรชายทั้งหลายของเจ้า และบุตรสาวทั้งหลายของพวกเขานั้นไปเล่นชู้กับพระต่าง ๆ ของพวกเขา และทำให้บุตรชายทั้งหลายของเจ้าไปเล่นชู้กับพระต่าง ๆ ของพวกเขา
34:17 เจ้าต้องไม่ทำบรรดารูปพระหลอมไว้สำหรับตัวเจ้าเอง

ทรงทบทวนคำบัญชาต่าง ๆ เรื่องเครื่องสัตวบูชา
34:18 เจ้าจงถือเทศกาลกินขนมปังไร้เชื้อ เจ้าจงกินขนมปังไร้เชื้อเจ็ดวันตามที่เราได้บัญชาเจ้าไว้แล้ว ตามเวลาที่กำหนดไว้ในเดือนอาบีบ ด้วยว่าในเดือนอาบีบนั้นเจ้าได้ออกมาจากอียิปต์
34:19 ทั้งหมดที่ออกจากครรภ์ครั้งแรกเป็นของเรา และลูกหัวปีทุกตัวในท่ามกลางปศุสัตว์ของเจ้า ไม่ว่าเป็นของวัวหรือของแกะ ที่เป็นตัวผู้
34:20 แต่ลูกลาหัวปีเจ้าจงเอาลูกแกะตัวหนึ่งไถ่ไว้ และถ้าเจ้าไม่ไถ่ลูกลาหัวปีนั้น เจ้าก็จงหักคอลูกลานั้นเสีย บุตรชายหัวปีทั้งสิ้นของเจ้าเจ้าจงไถ่ไว้ และอย่าให้ผู้ใดมาเฝ้าเรามือเปล่าเลย
34:21 เจ้าจงทำการงานในกำหนดหกวัน แต่ในวันที่เจ็ดเจ้าต้องหยุดพัก เจ้าต้องหยุดพักทั้งในฤดูไถนาและในฤดูเกี่ยวข้าว
34:22 และเจ้าจงถือเทศกาลเลี้ยงแห่งสัปดาห์ทั้งหลาย ของบรรดาผลแรกแห่งฤดูเกี่ยวข้าวสาลี และเทศกาลเก็บรวบรวมผลผลิตในปลายปี
34:23 ปีละสามครั้งบรรดาบุตรชายทั้งหลายของพวกเจ้าต้องเข้าเฝ้าองค์พระผู้เป็นเจ้าพระเจ้า พระเจ้าแห่งอิสราเอล
34:24 เพราะเราจะขับไล่ประชาชาติเหล่านั้นออกไปให้พ้นหน้าเจ้า และขยายเขตแดนทั้งหลายของเจ้าให้กว้างออกไป และจะไม่มีผู้ใดปรารถนาแผ่นดินของเจ้า เมื่อเจ้าจะขึ้นไปเข้าเฝ้าพระเยโฮวาห์พระเจ้าของเจ้าปีละสามครั้งนั้น
34:25 เจ้าต้องไม่ถวายเลือดของเครื่องบูชาของเราพร้อมกับเชื้อ และเครื่องบูชาแห่งเทศกาลเลี้ยงปัสกานั้นต้องไม่ถูกเหลือไว้จนถึงวันรุ่งขึ้น
34:26 ผลผลิตอันดีเลิศซึ่งได้เก็บครั้งแรกจากไร่นาของเจ้านั้น เจ้าจงนำมายังพระนิเวศน์ของพระเยโฮวาห์พระเจ้าของเจ้า เจ้าต้องไม่ต้มเนื้อลูกแพะในน้ำนมแม่ของมัน”
34:27 และพระเยโฮวาห์ตรัสกับโมเสสว่า “เจ้าจงเขียนคำเหล่านี้ไว้ เพราะตามทำนองของข้อความเหล่านี้เราได้ทำพันธสัญญาไว้กับเจ้าและกับชนชาติอิสราเอลแล้ว”

โมเสสกลับมาพร้อมด้วยแผ่นศิลาใหม่สำหรับพระบัญญัติ
34:28 และท่านเข้าเฝ้าพระเยโฮวาห์อยู่ที่นั่นสี่สิบวันสี่สิบคืน ท่านไม่ได้รับประทานอาหารหรือดื่มน้ำเลย และพระองค์จารึกบรรดาถ้อยคำแห่งพันธสัญญาไว้บนแผ่นศิลาเหล่านั้น คือพระบัญญัติสิบประการ
34:29 และต่อมา เมื่อโมเสสได้ลงมาจากภูเขาซีนาย พร้อมกับแผ่นพระโอวาทสองแผ่นนั้นในมือของท่าน เมื่อท่านลงมาจากภูเขานั้น โมเสสก็ไม่ทราบว่า ผิวหน้าของตนทอแสงขณะที่พระองค์ทรงสนทนากับท่าน
34:30 และเมื่ออาโรนและลูกหลานของอิสราเอลทั้งสิ้นเห็นโมเสส ดูเถิด ผิวหน้าของท่านทอแสง และพวกเขาก็กลัวที่จะเข้ามาใกล้ท่าน
34:31 และโมเสสเรียกพวกเขา และอาโรนกับบรรดาผู้ปกครองของชุมนุมชนก็กลับมาหาท่าน และโมเสสสนทนากับพวกเขา
34:32 และภายหลังบรรดาลูกหลานของอิสราเอลเข้ามาใกล้ และท่านได้ให้เป็นพระบัญญัติแก่พวกเขาทั้งหมดที่พระเยโฮวาห์ได้ตรัสแก่ท่านในภูเขาซีนาย
34:33 และจนกระทั่งโมเสสกล่าวแก่พวกเขาเสร็จแล้ว ท่านก็เอาผ้าคลุมหน้าท่านไว้
34:34 แต่เมื่อโมเสสเข้าเฝ้าพระเยโฮวาห์เพื่อสนทนากับพระองค์ ท่านก็ปลดผ้านั้นออกเสีย จนกว่าท่านออกมา และท่านออกมา และกล่าวแก่ลูกหลานของอิสราเอลตามซึ่งท่านได้รับพระบัญชา
34:35 และลูกหลานของอิสราเอลเห็นหน้าของโมเสส ว่าผิวหน้าของโมเสสทอแสง และโมเสสเอาผ้าคลุมหน้าท่านไว้อีก จนกว่าท่านเข้าไปเพื่อสนทนากับพระองค์


อพยพ 35

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ทรงห้ามไม่ให้ก่อไฟในวันสะบาโต
35:1 และโมเสสเรียกบรรดาชุมนุมชนแห่งลูกหลานของอิสราเอลให้มารวมกัน และกล่าวแก่พวกเขาว่า “เหล่านี้เป็นบรรดาถ้อยคำซึ่งพระเยโฮวาห์ได้ทรงบัญชาไว้ เพื่อพวกท่านควรจะกระทำตามถ้อยคำเหล่านั้น
35:2 จงทำงานในกำหนดหกวัน แต่ในวันที่เจ็ดต้องมีวันบริสุทธิ์สำหรับพวกท่าน เป็นวันสะบาโตแห่งการหยุดพักแด่พระเยโฮวาห์ ผู้ใดก็ตามที่ทำการงานใด ๆ ในวันนั้นต้องถูกประหารชีวิต
35:3 พวกท่านต้องไม่ก่อไฟตลอดทั่วบรรดาที่อาศัยของพวกท่านในวันสะบาโตนั้น”

ทรงบัญชาให้ประชากรถวายด้วยความเต็มใจ
35:4 และโมเสสกล่าวแก่ชุมนุมชนแห่งลูกหลานของอิสราเอลทั้งสิ้นว่า “นี่เป็นสิ่งซึ่งพระเยโฮวาห์ได้ทรงบัญชา โดยตรัสว่า
35:5 พวกท่านจงนำสิ่งของจากท่ามกลางพวกท่านมาถวายแด่พระเยโฮวาห์ ผู้ใดก็ตามที่มีความเต็มใจ จงให้ผู้นั้นนำสิ่งของนั้นมา เป็นของถวายแด่พระเยโฮวาห์ ทองคำ และเงิน และทองเหลือง
35:6 และด้ายสีฟ้า และสีม่วง และสีแดงเข้ม และผ้าป่านเนื้อละเอียด และขนแพะ
35:7 และหนังแกะตัวผู้ย้อมสีแดง และหนังของแบดเจอร์ และไม้ชิททีม
35:8 และน้ำมันสำหรับจุดประทีป และเครื่องเทศต่าง ๆ สำหรับน้ำมันเจิม และสำหรับเครื่องหอม
35:9 และพลอยสีน้ำข้าว และพลอยต่าง ๆ ที่จะถูกฝังไว้สำหรับเอโฟด และสำหรับทับทรวง
35:10 และทุกคนที่มีใจเฉลียวฉลาดในท่ามกลางพวกท่านต้องมา และสร้างสิ่งสารพัดที่พระเยโฮวาห์ได้ทรงบัญชาไว้แล้ว
35:11 พลับพลา เต็นท์ของพลับพลา และที่คลุมพลับพลา บรรดาตะขอของพลับพลา และไม้กระดานทั้งหลายของพลับพลา เหล่าไม้ดาลของพลับพลา เสาทั้งหลายของพลับพลา และบรรดาฐานรองรับเสาของพลับพลานั้น
35:12 หีบ และไม้คานทั้งหลายของหีบ พร้อมกับพระที่นั่งกรุณา และม่านกั้น
35:13 โต๊ะ และเหล่าไม้คานของโต๊ะ และบรรดาภาชนะประจำโต๊ะ และขนมปังหน้าพระพักตร์
35:14 คันประทีปสำหรับให้แสงสว่างด้วย และเครื่องใช้ต่าง ๆ ประจำคันประทีป และบรรดาตะเกียงของคันประทีป พร้อมกับน้ำมันสำหรับจุดประทีป
35:15 และแท่นบูชาสำหรับเผาเครื่องหอม และไม้คานทั้งหลายของแท่นบูชานั้น และน้ำมันเจิม และเครื่องหอม และม่านสำหรับประตูที่ทางเข้าพลับพลา
35:16 แท่นบูชาแห่งเครื่องเผาบูชา พร้อมกับตะแกรงทองเหลืองของแท่นบูชา ไม้คานทั้งหลายของแท่นบูชา และบรรดาภาชนะประจำแท่นบูชา อ่างและพานรองอ่างนั้น
35:17 ม่านทั้งหลายแห่งลานพลับพลา เสาทั้งหลายของม่าน และบรรดาฐานรองรับเสาของม่าน และม่านสำหรับประตูลาน
35:18 บรรดาหลักหมุดของพลับพลา และหลักหมุดทั้งหลายของลานพลับพลา พร้อมกับเชือกทั้งหลายแห่งลานพลับพลา
35:19 บรรดาเสื้อยศแห่งการปรนนิบัติ เพื่อจะปรนนิบัติในสถานที่บริสุทธิ์ เครื่องยศบริสุทธิ์ทั้งหลายสำหรับอาโรนผู้เป็นปุโรหิต และบรรดาเครื่องยศของบุตรชายทั้งหลายของเขา เพื่อจะปรนนิบัติในตำแหน่งปุโรหิต”
35:20 และบรรดาชุมนุมชนแห่งลูกหลานของอิสราเอลก็ออกไปจากต่อหน้าของโมเสส
35:21 และพวกเขาได้มา ทุกคนที่ใจของตนทำให้เขาพร้อม และทุกคนที่วิญญาณของตนทำให้เต็มใจ และพวกเขาก็นำสิ่งของมาถวายแด่พระเยโฮวาห์สำหรับงานสร้างพลับพลาแห่งชุมนุมชน และสำหรับการปรนนิบัติพระองค์ทั้งสิ้น และสำหรับบรรดาเครื่องยศบริสุทธิ์
35:22 และพวกเขาได้มา ทั้งชายและหญิง ทุกคนที่มีความเต็มใจ และได้นำบรรดากำไลมือ และตุ้มหูทั้งหลาย และพวกแหวน และลูกปัดทั้งหลาย เป็นเครื่องทองคำที่ประดับด้วยเพชรพลอยทั้งนั้น และทุกคนที่ถวายสิ่งของใด ๆ ก็ถวายสิ่งของที่ทำด้วยทองคำแด่พระเยโฮวาห์
35:23 และทุกคน ซึ่งมีด้ายสีฟ้า และสีม่วง และสีแดงเข้ม และผ้าป่านเนื้อละเอียด และขนแพะ และหนังแกะตัวผู้ย้อมสีแดง และหนังของแบดเจอร์ ได้นำของเหล่านั้นมา
35:24 ทุกคนที่ได้ถวายของที่ทำด้วยเงินและทองเหลืองก็นำมาถวายแด่พระเยโฮวาห์ และทุกคน ซึ่งมีไม้ชิททีมสำหรับการใด ๆ แห่งการปรนนิบัตินั้น ได้นำสิ่งนั้นมา
35:25 และบรรดาผู้หญิงที่มีใจประกอบด้วยสติปัญญาก็ปั่นด้ายด้วยมือของตน และนำด้ายซึ่งพวกนางปั่นนั้นมา ทั้งของสีฟ้า และของสีม่วง และของสีแดงเข้ม และของเส้นป่านเนื้อละเอียด
35:26 และบรรดาผู้หญิงซึ่งมีใจปรารถนาในสติปัญญาได้ปั่นขนแพะ
35:27 และบรรดาผู้ปกครองก็นำพลอยสีน้ำข้าว และพลอยต่าง ๆ สำหรับฝังในเอโฟด และในทับทรวง
35:28 และเครื่องเทศ และน้ำมันสำหรับจุดประทีป และสำหรับน้ำมันเจิม และสำหรับเครื่องหอม
35:29 ลูกหลานของอิสราเอลได้นำของถวายด้วยความเต็มใจมาถวายแด่พระเยโฮวาห์ ชายและหญิงทุกคน ผู้ซึ่งใจของตนทำให้พวกเขาเต็มใจที่จะนำมาสำหรับบรรดาการงานต่าง ๆ ซึ่งพระเยโฮวาห์ได้ทรงบัญชาให้กระทำโดยมือของโมเสส

เบซาเลเอลและอาโฮลีอับเป็นนายช่างและผู้สอน
35:30 และโมเสสกล่าวแก่ลูกหลานของอิสราเอลว่า “ดูเถิด พระเยโฮวาห์ได้ทรงเรียกเบซาเลเอลตามชื่อ บุตรชายของอุรี บุตรชายของเฮอร์ ของเผ่ายูดาห์
35:31 และพระองค์ได้ทรงให้เขาเต็มเปี่ยมด้วยพระวิญญาณของพระเจ้า ในสติปัญญา ในความเข้าใจ และในความรู้ และในงานแห่งฝีมือช่างทุกอย่าง
35:32 และเพื่อจะคิดงานออกแบบอันประณีตทั้งหลาย เพื่อทำงานในเครื่องทองคำ และในเครื่องเงิน และในเครื่องทองเหลือง
35:33 และในการเจียระไนพลอยต่าง ๆ เพื่อฝังพวกมัน และในการแกะสลักไม้ เพื่อทำงานแห่งฝีมือช่างทุกอย่าง
35:34 และพระองค์ทรงใส่ในใจของเขาเพื่อเขาจะได้สั่งสอน ทั้งเขาและอาโฮลีอับ บุตรชายของอาหิสะมัค ของเผ่าดาน
35:35 พระองค์ทรงให้คนทั้งสองนี้เต็มไปด้วยสติปัญญาแห่งใจ เพื่อทำการงานสารพัดทุกอย่าง ของงานช่างแกะสลัก และของงานช่างออกแบบ และของงานช่างปักด้ายสีต่าง ๆ ในสีฟ้า และในสีม่วง และในสีแดงเข้ม และในเส้นป่านเนื้อละเอียด และของช่างทอ คือของพวกช่างที่ทำงานฝีมือทุกอย่าง และของพวกช่างที่ออกแบบงานประณีต”


อพยพ 36

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ประชากรถวายมากมาย งานสร้างพลับพลาก้าวหน้า
36:1 ดังนั้น เบซาเลเอลและอาโฮลีอับจึงทำการงาน และทุกคนที่มีใจประกอบด้วยสติปัญญา ผู้ซึ่งพระเยโฮวาห์ทรงใส่สติปัญญาและความเข้าใจไว้ภายใน เพื่อจะทราบว่าจะทำการงานทุกอย่างในการปรนนิบัติแห่งสถานบริสุทธิ์อย่างไร ตามสิ่งสารพัดที่พระเยโฮวาห์ได้ทรงบัญชาไว้
36:2 และโมเสสเรียกเบซาเลเอลและอาโฮลีอับ และทุกคนที่มีใจประกอบด้วยสติปัญญา ผู้ซึ่งพระเยโฮวาห์ได้ทรงใส่สติปัญญาในใจของเขา คือทุกคนที่มีใจปรารถนามาทำการงาน
36:3 และคนเหล่านี้รับของถวายทั้งหมดนั้นจากโมเสส ซึ่งลูกหลานของอิสราเอลได้นำมาถวายเพื่องานแห่งการปรนนิบัติแห่งสถานบริสุทธิ์ เพื่อสร้างสถานบริสุทธิ์นั้น และพวกเขานำบรรดาของที่เต็มใจถวายมาให้แก่ท่านอีกทุกเช้า
36:4 และทุกคนที่มีสติปัญญา ที่ทำบรรดาการงานแห่งสถานบริสุทธิ์นั้น ทุกคนก็มาจากการงานของตนซึ่งพวกเขาได้ทำขึ้น
36:5 และพวกเขาพูดกับโมเสส โดยกล่าวว่า “ประชากรนำสิ่งของมาถวายมากเกินความต้องการสำหรับการปรนนิบัติของการงานนั้น ๆ ซึ่งพระเยโฮวาห์ได้ทรงบัญชาให้ทำขึ้น”
36:6 และโมเสสให้คำสั่งไว้ และพวกเขาทำให้คำสั่งนั้นถูกป่าวประกาศไปทั่วค่าย โดยกล่าวว่า “อย่าให้ชายหรือหญิงนำสิ่งของสำหรับการงานแห่งสถานบริสุทธิ์มาถวายอีกเลย” ดังนั้นประชากรจึงถูกยับยั้งจากการนำสิ่งของมา
36:7 เพราะสิ่งของที่พวกเขามีอยู่แล้วก็เพียงพอสำหรับบรรดางานที่จะทำมันขึ้น และมากเกินไป
36:8 และบรรดาคนที่มีใจประกอบด้วยสติปัญญาในท่ามกลางพวกเขาที่ทำการงานแห่งพลับพลา ก็ทำม่านสิบผืนด้วยผ้าป่านเนื้อละเอียด และด้ายสีฟ้า และสีม่วง และสีแดงเข้ม เขาทำม่านเหล่านั้นพร้อมกับภาพพวกเครูบโดยฝีมือช่างผู้ชำนาญ
36:9 ความยาวของม่านผืนหนึ่งเป็นยี่สิบแปดศอก และความกว้างของม่านผืนหนึ่งเป็นสี่ศอก และม่านทุกผืนมีขนาดเดียวกัน
36:10 และม่านห้าผืนเขาทำให้เกี่ยวติดกัน และม่านอีกห้าผืนนั้นเขาทำให้เกี่ยวติดกัน
36:11 และเขาทำหูม่านทั้งหลายด้วยด้ายสีฟ้าติดไว้ตามขอบม่านผืนหนึ่งด้านนอกสุดชุดที่หนึ่ง และเขาทำเหมือนกันตามขอบม่านอีกผืนหนึ่งด้านนอกสุดชุดที่สอง
36:12 เขาทำหูห้าสิบหูในม่านผืนหนึ่ง และเขาทำหูห้าสิบหูตามขอบม่านซึ่งอยู่ในด้านนอกสุดชุดที่สอง หูเหล่านั้นยึดม่านทั้งหลายนั้นไว้ด้วยกัน
36:13 และเขาทำตะขอด้วยทองคำห้าสิบอัน และเกี่ยวม่านเหล่านั้นให้ติดกันด้วยตะขอเหล่านั้น ดังนั้นมันจึงกลายเป็นพลับพลาหลังเดียว
36:14 และเขาทำพวกม่านด้วยขนแพะ สำหรับเป็นเต็นท์คลุมบนพลับพลา เขาได้ทำม่านสิบเอ็ดผืน
36:15 ความยาวของม่านผืนหนึ่งเป็นสามสิบศอก และความกว้างของม่านผืนหนึ่งเป็นสี่ศอก และม่านสิบเอ็ดผืนนั้นมีขนาดเดียวกัน
36:16 และเขาทำม่านห้าผืนให้เกี่ยวติดกันต่างหาก และม่านหกผืนให้เกี่ยวติดกันต่างหาก
36:17 และเขาทำหูห้าสิบหูติดกับขอบม่านด้านนอกสุดชุดที่หนึ่ง และเขาทำหูห้าสิบหูติดกับขอบม่านด้านนอกสุดชุดที่สอง
36:18 และเขาทำตะขอด้วยทองเหลืองห้าสิบอัน เพื่อเกี่ยวเต็นท์ให้เข้าด้วยกัน เพื่อเต็นท์นั้นจะเป็นหลังเดียว
36:19 และเขาทำที่คลุมไว้สำหรับเต็นท์ด้วยหนังแกะตัวผู้ย้อมสีแดง และที่คลุมข้างบนทำด้วยหนังของแบดเจอร์
36:20 และเขาทำไม้กระดานหลายแผ่นสำหรับพลับพลานั้นด้วยไม้ชิททีมให้ตั้งตรงขึ้น
36:21 ความยาวของไม้กระดานแผ่นหนึ่งเป็นสิบศอก และความกว้างของไม้กระดานแผ่นหนึ่งเป็นหนึ่งศอกครึ่ง
36:22 ไม้กระดานแผ่นหนึ่งมีเดือยสองอัน ห่างกันเท่า ๆ กัน เขาทำตามนี้สำหรับไม้กระดานทุกแผ่นของพลับพลา
36:23 และเขาทำไม้กระดานหลายแผ่นสำหรับพลับพลา ไม้กระดานยี่สิบแผ่นอยู่ด้านทิศใต้หันไปทางทิศใต้
36:24 และเขาทำฐานรองรับด้วยเงินสี่สิบฐานใต้ไม้กระดานยี่สิบแผ่นนั้น ฐานรองรับสองฐานอยู่ใต้ไม้กระดานแผ่นหนึ่งสำหรับเดือยสองอันของไม้กระดานนั้น และฐานรองรับสองฐานอยู่ใต้ไม้กระดานอีกแผ่นหนึ่งสำหรับเดือยสองอันของไม้กระดานนั้น
36:25 และสำหรับอีกด้านหนึ่งของพลับพลา ซึ่งอยู่ทางมุมด้านทิศเหนือนั้น เขาทำไม้กระดานยี่สิบแผ่น
36:26 และฐานรองรับทำด้วยเงินสี่สิบฐานของไม้กระดานนั้น ฐานรองรับสองฐานอยู่ใต้ไม้กระดานแผ่นหนึ่ง และฐานรองรับสองฐานอยู่ใต้ไม้กระดานอีกแผ่นหนึ่ง
36:27 และสำหรับด้านเหล่านั้นของพลับพลาที่หันไปทางทิศตะวันตก เขาทำไม้กระดานหกแผ่น
36:28 และเขาทำไม้กระดานสองแผ่นสำหรับมุมเหล่านั้นของพลับพลาในทั้งสองด้านนั้น
36:29 และไม้กระดานเหล่านั้นถูกเกี่ยวติดกันด้านล่าง และถูกเกี่ยวติดกันตอนบนสุดของพลับพลาเข้ากับห่วงอันหนึ่ง เขาทำเช่นนี้สำหรับไม้กระดานในมุมทั้งสองนั้น
36:30 และมีไม้กระดานแปดแผ่น และฐานรองรับทำด้วยเงินของไม้กระดานเหล่านั้นสิบหกฐาน ใต้ไม้กระดานแต่ละแผ่นมีฐานรองรับสองฐาน
36:31 และเขาทำบรรดาไม้ดาลด้วยไม้ชิททีม ห้าท่อนสำหรับไม้กระดานเหล่านั้นของพลับพลาด้านหนึ่ง
36:32 และห้าท่อนสำหรับไม้กระดานเหล่านั้นของพลับพลาอีกด้านหนึ่ง และห้าท่อนสำหรับไม้กระดานเหล่านั้นของพลับพลาสำหรับสองด้านนั้นทางทิศตะวันตก
36:33 และเขาทำไม้ดาลตัวกลางเพื่อสอดเข้าในไม้กระดานเหล่านั้น จากปลายสุดด้านหนึ่งไปถึงปลายสุดอีกด้าน
36:34 และเขาหุ้มไม้กระดานเหล่านั้นด้วยทองคำ และทำบรรดาห่วงของไม้กระดานเหล่านั้นด้วยทองคำเพื่อเป็นที่สอดไม้ดาลเหล่านั้น และหุ้มไม้ดาลเหล่านั้นด้วยทองคำ
36:35 และเขาทำม่านผืนหนึ่ง ทอด้วยด้ายสีฟ้า และสีม่วง และสีแดงเข้ม และผ้าป่านเนื้อละเอียด โดยฝีมือช่างผู้ชำนาญ เขาทำม่านนั้นกับภาพเครูบหลายตนด้วยฝีมือช่างผู้ชำนาญ
36:36 และเขาทำเสาไม้ชิททีมสี่ต้นสำหรับที่นั่น และหุ้มเสาเหล่านั้นด้วยทองคำ ตะขอของเสาเหล่านั้นทำด้วยทองคำ และเขาหล่อฐานรองรับด้วยเงินสี่ฐานสำหรับเสาเหล่านั้น
36:37 และเขาทำม่านผืนหนึ่งสำหรับประตูพลับพลานั้น ด้วยด้ายสีฟ้า และสีม่วง และสีแดงเข้ม และด้วยผ้าป่านเนื้อละเอียด ทำด้วยงานเย็บปักถักร้อย
36:38 และเสาห้าต้นของม่านนั้นพร้อมด้วยตะขอของม่านนั้น และเขาหุ้มบรรดาบัวคว่ำของเสาและเหล่าราวยึดเสานั้นด้วยทองคำ แต่ฐานห้าฐานสำหรับรองรับเสานั้นทำด้วยทองเหลือง


อพยพ 37

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

หีบพันธสัญญาและพระที่นั่งกรุณา
37:1 และเบซาเลเอลทำหีบใบหนึ่งด้วยไม้ชิททีม สองศอกครึ่งเป็นความยาวของหีบนั้น และหนึ่งศอกครึ่งเป็นความกว้างของหีบนั้น และหนึ่งศอกครึ่งเป็นความสูงของหีบนั้น
37:2 และเขาหุ้มหีบนั้นด้วยทองคำบริสุทธิ์ ทั้งด้านในและด้านนอก และได้ทำคิ้วรอบหีบนั้นด้วยทองคำ
37:3 และเขาหล่อห่วงด้วยทองคำสี่ห่วงสำหรับหีบนั้น เพื่อติดไว้ที่มุมทั้งสี่ของหีบนั้น คือสองห่วงจะอยู่ในด้านนี้ของหีบนั้น และสองห่วงจะอยู่ในด้านนั้นของหีบนั้น
37:4 และเขาทำไม้คานทั้งหลายด้วยไม้ชิททีม และหุ้มไม้คานเหล่านั้นด้วยทองคำ
37:5 และเขาสอดไม้คานเหล่านั้นเข้าในห่วงทั้งหลายข้างหีบ เพื่อหามหีบนั้น
37:6 และเขาทำพระที่นั่งกรุณาด้วยทองคำบริสุทธิ์ สองศอกครึ่งเป็นความยาวของพระที่นั่งกรุณา และหนึ่งศอกครึ่งเป็นความกว้างของพระที่นั่งกรุณา
37:7 และเขาทำเครูบสองตนด้วยทองคำ เขาทำเครูบเหล่านั้นโดยใช้ค้อนเคาะจากเนื้อเดียวกัน ตั้งไว้ที่ปลายพระที่นั่งกรุณาทั้งสองข้าง
37:8 เครูบตนหนึ่งอยู่ที่ปลายพระที่นั่งกรุณาข้างนี้ และเครูบอีกตนหนึ่งอยู่ที่ปลายพระที่นั่งกรุณาข้างนั้น เขาทำเครูบเหล่านั้นอยู่ที่ปลายพระที่นั่งกรุณาทั้งสองข้าง เป็นเนื้อเดียวกันกับพระที่นั่งกรุณา
37:9 และเครูบเหล่านั้นกางปีกของตนออกไว้เบื้องบน และปกคลุมพระที่นั่งกรุณาไว้ด้วยปีกของเครูบนั้น โดยหน้าของเครูบเหล่านั้นหันเข้าหากัน คือหน้าของเครูบเหล่านั้นหันมาทางพระที่นั่งกรุณา

โต๊ะแห่งขนมปังหน้าพระพักตร์และคันประทีปทองคำ
37:10 และเขาทำโต๊ะตัวหนึ่งด้วยไม้ชิททีม สองศอกเป็นความยาวของโต๊ะนั้น และหนึ่งศอกเป็นความกว้างของโต๊ะนั้น และหนึ่งศอกครึ่งเป็นความสูงของโต๊ะนั้น
37:11 และเขาหุ้มโต๊ะนั้นด้วยทองคำบริสุทธิ์ และทำคิ้วรอบโต๊ะนั้นด้วยทองคำ
37:12 และเขาทำขอบกว้างหนึ่งฝ่ามือโดยรอบโต๊ะนั้น และทำคิ้วด้วยทองคำโดยรอบขอบนั้น
37:13 และเขาหล่อห่วงด้วยทองคำสี่ห่วงสำหรับโต๊ะนั้น และติดห่วงเหล่านั้นไว้บนมุมทั้งสี่ที่อยู่ในขาโต๊ะทั้งสี่
37:14 ห่วงเหล่านั้นติดชิดกับขอบ เป็นที่สอดไม้คานทั้งหลายเพื่อหามโต๊ะนั้น
37:15 และเขาทำไม้คานเหล่านั้นด้วยไม้ชิททีม และหุ้มไม้คานเหล่านั้นด้วยทองคำ เพื่อหามโต๊ะนั้น
37:16 และเขาทำภาชนะต่าง ๆ ซึ่งอยู่บนโต๊ะนั้น บรรดาจานของโต๊ะนั้น และช้อนทั้งหลายของโต๊ะนั้น และชามทั้งหลายของโต๊ะนั้น และเหล่าฝาครอบของโต๊ะนั้นเพื่อจะใช้ครอบ ด้วยทองคำบริสุทธิ์
37:17 และเขาทำคันประทีปอันหนึ่งด้วยทองคำบริสุทธิ์ คันประทีปนั้นเขาทำโดยใช้ค้อนเคาะ ลำต้นของคันประทีป และกิ่งของคันประทีป และถ้วยทั้งหลายของคันประทีป และเหล่าดอกตูมของคันประทีป และดอกบานทั้งหลายของคันประทีป เป็นเนื้อเดียวกันกับคันประทีปนั้น
37:18 และกิ่งหกกิ่งยื่นออกมาจากด้านข้างของคันประทีปนั้น กิ่งสามกิ่งของคันประทีปยื่นออกจากข้างนี้ และกิ่งสามกิ่งของคันประทีปยื่นออกจากข้างนั้น
37:19 ถ้วยสามถ้วยทำเหมือนดอกอัลมันด์ทั้งหลายในกิ่งหนึ่ง ดอกตูมอันหนึ่งและดอกบานอันหนึ่ง และถ้วยสามถ้วยทำเหมือนดอกอัลมันด์ทั้งหลายในอีกกิ่งหนึ่ง ดอกตูมอันหนึ่งและดอกบานอันหนึ่ง เป็นเช่นนี้ตลอดทั้งหกกิ่งนั้นซึ่งยื่นออกมาจากคันประทีป
37:20 และในคันประทีปนั้นมีถ้วยสี่ถ้วยทำเหมือนดอกอัลมันด์ทั้งหลาย บรรดาดอกตูมของถ้วยเหล่านั้นและดอกบานทั้งหลายของถ้วยเหล่านั้น
37:21 และมีดอกตูมอยู่ใต้กิ่งคู่หนึ่งเป็นเนื้อเดียวกันกับคันประทีป และดอกตูมอยู่ใต้กิ่งคู่หนึ่งเป็นเนื้อเดียวกันกับคันประทีป และดอกตูมอยู่ใต้กิ่งคู่หนึ่งเป็นเนื้อเดียวกันกับคันประทีป ตามทั้งหกกิ่งนั้นซึ่งยื่นออกจากคันประทีป
37:22 บรรดาดอกตูมของพวกมันและกิ่งทั้งหลายของพวกมันเป็นเนื้อเดียวกันกับคันประทีป ทุกส่วนเป็นเนื้อเดียวกันโดยใช้ค้อนเคาะทำด้วยทองคำบริสุทธิ์
37:23 และเขาทำตะเกียงเจ็ดดวงสำหรับคันประทีปนั้น และกรรไกรตัดไส้ตะเกียงของคันประทีป และถาดทั้งหลายสำหรับวางไส้ตะเกียงจากคันประทีปนั้น ด้วยทองคำบริสุทธิ์
37:24 ด้วยทองคำบริสุทธิ์หนักหนึ่งตะลันต์เขาทำคันประทีปนั้น และบรรดาภาชนะของคันประทีปนั้น

แท่นบูชาสำหรับเผาเครื่องหอมและน้ำมันเจิม
37:25 และเขาทำแท่นบูชาแห่งเครื่องหอมด้วยไม้ชิททีม ความยาวของแท่นบูชาเป็นหนึ่งศอก และความกว้างของแท่นบูชาเป็นหนึ่งศอก แท่นบูชาเป็นสี่เหลี่ยมจัตุรัส และความสูงของแท่นบูชาเป็นสองศอก บรรดาเชิงงอนของแท่นบูชานั้นเป็นไม้ท่อนเดียวกันกับแท่นบูชา
37:26 และเขาหุ้มแท่นบูชาด้วยทองคำบริสุทธิ์ ทั้งด้านบนของแท่นบูชา และด้านข้างของแท่นบูชาทุกด้าน และบรรดาเชิงงอนของแท่นบูชา และเขาทำคิ้วสำหรับแท่นบูชาด้วยทองคำโดยรอบเช่นกัน
37:27 และเขาทำห่วงทองคำสองห่วงสำหรับแท่นบูชาใต้คิ้วของแท่นบูชานั้น ข้างมุมทั้งสองของแท่นบูชา บนทั้งสองด้านของแท่นบูชา เพื่อเป็นที่สำหรับไม้คานเหล่านั้น เพื่อหามแท่นบูชานั้น
37:28 และเขาทำไม้คานเหล่านั้นด้วยไม้ชิททีม และหุ้มไม้คานเหล่านั้นด้วยทองคำ
37:29 และเขาทำน้ำมันเจิมบริสุทธิ์ และเครื่องหอมบริสุทธิ์แห่งเครื่องเทศหอมต่าง ๆ ตามศิลปะของช่างปรุง


อพยพ 38

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

แท่นบูชาและขันทองเหลือง
38:1 และเขาทำแท่นบูชาแห่งเครื่องเผาบูชาด้วยไม้ชิททีม ห้าศอกเป็นความยาวของแท่นบูชานั้น และห้าศอกเป็นความกว้างของแท่นบูชานั้น แท่นบูชานั้นเป็นสี่เหลี่ยมจัตุรัส และสามศอกเป็นความสูงของแท่นบูชานั้น
38:2 และเขาทำเชิงงอนทั้งหลายของแท่นบูชาไว้บนทั้งสี่มุมของแท่นบูชา เชิงงอนเหล่านั้นของแท่นบูชาเป็นชิ้นเดียวกันกับแท่นบูชา และเขาหุ้มแท่นบูชานั้นด้วยทองเหลือง
38:3 และเขาทำบรรดาภาชนะของแท่นบูชา บรรดาหม้อ และพลั่วทั้งหลาย และเหล่าชามอ่าง และบรรดาตะขอเกี่ยวเนื้อ และถาดรองถ่านไฟทั้งหลาย บรรดาภาชนะของแท่นบูชานั้นเขาทำด้วยทองเหลือง
38:4 และเขาทำตะแกรงด้วยทองเหลืองสำหรับแท่นบูชานั้นให้อยู่ใต้ขอบของแท่นบูชาด้านล่าง ให้อยู่ตรงกลางแท่นบูชานั้น
38:5 และเขาหล่อห่วงสี่ห่วงติดที่มุมทั้งสี่ของตะแกรงทองเหลือง เพื่อเป็นที่สำหรับไม้คานเหล่านั้น
38:6 และเขาทำไม้คานเหล่านั้นด้วยไม้ชิททีม และหุ้มไม้คานเหล่านั้นด้วยทองเหลือง
38:7 และเขาสอดไม้คานเหล่านั้นไว้ในห่วงทั้งหลายที่อยู่ข้างแท่นบูชาเพื่อหามแท่นบูชานั้น เขาทำข้างในแท่นบูชานั้นให้กลวงด้วยไม้กระดานทั้งหลาย
38:8 และเขาทำอ่างอันหนึ่งด้วยทองเหลือง และพานรองอ่างอันหนึ่งด้วยทองเหลือง จากกระจกเงาทั้งหลายของพวกผู้หญิงที่ชุมนุมกัน ซึ่งชุมนุมกันที่ประตูพลับพลาแห่งชุมนุมชน

ลานและประตู
38:9 และเขาทำลานไว้ ทางด้านทิศใต้มีม่านทั้งหลายแห่งลานนั้น ทำด้วยผ้าป่านเนื้อละเอียด ยาวหนึ่งร้อยศอก
38:10 มีเสายี่สิบต้นของม่านเหล่านั้น และฐานรองรับเสายี่สิบฐานของม่านเหล่านั้นทำด้วยทองเหลือง บรรดาตะขอแห่งเสาเหล่านั้นและราวยึดทั้งหลายของเสาเหล่านั้นทำด้วยเงิน
38:11 และสำหรับด้านทิศเหนือมีม่านทั้งหลาย ยาวหนึ่งร้อยศอก มีเสายี่สิบต้นของม่านเหล่านั้น และฐานรองรับเสายี่สิบฐานของม่านเหล่านั้นทำด้วยทองเหลือง บรรดาตะขอแห่งเสาเหล่านั้นและราวยึดทั้งหลายของเสาเหล่านั้นทำด้วยเงิน
38:12 และสำหรับด้านทิศตะวันตกมีม่านทั้งหลาย ยาวห้าสิบศอก มีเสาสิบต้นของม่านเหล่านั้น และฐานรองรับเสาสิบฐานของม่านเหล่านั้น บรรดาตะขอแห่งเสาเหล่านั้นและราวยึดทั้งหลายของเสาเหล่านั้นทำด้วยเงิน
38:13 และสำหรับด้านทิศตะวันออก ยาวห้าสิบศอก
38:14 ม่านทั้งหลายด้านประตูข้างหนึ่งยาวสิบห้าศอก เสาสามต้นของม่านเหล่านั้น และฐานรองรับเสาสามฐานของม่านเหล่านั้น
38:15 และสำหรับประตูลานอีกข้างนั้น ทั้งข้างนี้และข้างโน้น มีม่านทั้งหลาย ยาวสิบห้าศอก เสาสามต้นของม่านเหล่านั้น และฐานรองรับเสาสามฐานของม่านเหล่านั้น
38:16 และม่านทั้งหลายแห่งลานนั้นโดยรอบทำด้วยผ้าป่านเนื้อละเอียด
38:17 และบรรดาฐานรองรับเสานั้นทำด้วยทองเหลือง ตะขอติดเสาทั้งหลายและเหล่าราวยึดเสาทำด้วยเงิน และบรรดาบัวคว่ำของเสาเหล่านั้นหุ้มด้วยเงิน และเสาทุกต้นของลานมีราวยึดเสาทำด้วยเงิน
38:18 และม่านสำหรับประตูลานนั้นทำด้วยงานเย็บปักถักร้อย ของสีฟ้า และสีม่วง และสีแดงเข้ม และผ้าป่านเนื้อละเอียด และยี่สิบศอกเป็นความยาว และความสูงกับความกว้างเป็นห้าศอก เสมอกับม่านทั้งหลายแห่งลาน
38:19 และมีเสาสี่ต้นของม่านเหล่านั้น และฐานรองรับเสาสี่ฐานของม่านเหล่านั้นทำด้วยทองเหลือง ตะขอของเสาเหล่านั้นทำด้วยเงิน และบัวคว่ำของเสาเหล่านั้นหุ้มด้วยเงิน และราวยึดเสาเหล่านั้นทำด้วยเงิน
38:20 และหลักหมุดทุกตัวของพลับพลา และของลานรอบพลับพลานั้นโดยรอบ ทำด้วยทองเหลือง
38:21 นี่เป็นบัญชีสิ่งของที่ใช้ในพลับพลา คือพลับพลาแห่งพระโอวาท ตามที่มันถูกนับ ตามคำบัญชาของโมเสส เพื่อการปรนนิบัติของคนเลวี โดยมือของอิธามาร์ บุตรชายของอาโรนผู้เป็นปุโรหิต
38:22 และเบซาเลเอล บุตรชายของอุรี บุตรชายของเฮอร์ ของเผ่ายูดาห์ ได้ทำสิ่งสารพัดซึ่งพระเยโฮวาห์ได้ทรงบัญชาโมเสส
38:23 และพร้อมกับเขามี อาโฮลีอับ บุตรชายของอาหิสะมัค ของเผ่าดาน เป็นช่างแกะสลัก และช่างออกแบบ และช่างปักด้ายสีต่าง ๆ ในสีฟ้า และในสีม่วง และในสีแดงเข้ม และผ้าป่านเนื้อละเอียด
38:24 บรรดาทองคำซึ่งใช้สำหรับการสร้างในงานทั้งสิ้นแห่งสถานที่บริสุทธิ์ คือทองคำแห่งการถวาย มีน้ำหนักยี่สิบเก้าตะลันต์ และเจ็ดร้อยสามสิบเชเขล ตามเชเขลของสถานบริสุทธิ์
38:25 และเงินของคนทั้งหลายที่ถูกนับจากชุมนุมชนเหล่านั้น คือหนึ่งร้อยตะลันต์ และหนึ่งพันเจ็ดร้อยเจ็ดสิบห้าเชเขล ตามเชเขลของสถานบริสุทธิ์
38:26 หนึ่งเบคาสำหรับทุก ๆ คน คือครึ่งเชเขล ตามเชเขลของสถานบริสุทธิ์ สำหรับทุกคนที่ไปเพื่อถูกนับนั้น ตั้งแต่อายุยี่สิบปีขึ้นไป รวมหกแสนสามพันห้าร้อยห้าสิบคน
38:27 และจากเงินหนึ่งร้อยตะลันต์นั้น ก็ใช้หล่อทำบรรดาฐานรองรับเสาของสถานบริสุทธิ์ และฐานรองรับทั้งหลายของม่าน ฐานรองรับหนึ่งร้อยฐานที่ทำจากเงินหนึ่งร้อยตะลันต์นั้น หนึ่งตะลันต์ต่อหนึ่งฐานรองรับ
38:28 และจากเงินหนึ่งพันเจ็ดร้อยเจ็ดสิบห้าเชเขลนั้น เขาใช้ทำตะขอสำหรับเสาทั้งหลาย และหุ้มบัวคว่ำของเสาเหล่านั้น และทำราวยึดเสาเหล่านั้น
38:29 และทองเหลืองแห่งการถวายนั้น หนักเจ็ดสิบตะลันต์ กับสองพันสี่ร้อยเชเขล
38:30 และด้วยทองเหลืองนั้น เขาใช้ทำบรรดาฐานประตูพลับพลาแห่งชุมนุมชน และแท่นบูชาทองเหลือง และตะแกรงทองเหลืองสำหรับแท่นบูชา และภาชนะทั้งหมดของแท่นบูชานั้น
38:31 และบรรดาฐานของลานโดยรอบ และฐานทั้งหลายของประตูลาน และหลักหมุดทุกตัวของพลับพลา และหลักหมุดทั้งหมดของลานโดยรอบ


อพยพ 39

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

เครื่องยศบริสุทธิ์สำหรับอาโรน
39:1 และจากด้ายสีฟ้า และสีม่วง และสีแดงเข้มนั้น พวกเขาใช้ทำบรรดาเสื้อยศสำหรับการปรนนิบัติ เพื่อจะทำการปรนนิบัติในสถานที่บริสุทธิ์ และได้ทำเครื่องยศบริสุทธิ์ทั้งหลายสำหรับอาโรน ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส
39:2 และเขาทำเอโฟดด้วยทองคำ ด้ายสีฟ้า และสีม่วง และสีแดงเข้ม และผ้าป่านเนื้อละเอียด
39:3 และพวกเขาใช้ค้อนเคาะทองคำแผ่ออกเป็นบรรดาแผ่นบาง ๆ และตัดทองคำนั้นเป็นเส้น ๆ เพื่อจะทอเข้าในด้ายสีฟ้า และในสีม่วง และในสีแดงเข้ม และในเส้นป่านเนื้อละเอียด โดยฝีมือช่างผู้ชำนาญ
39:4 พวกเขาทำแถบผูกทั้งหลายไว้ที่บ่าของเอโฟดนั้น ให้ติดกับริมตอนบนทั้งสองข้าง
39:5 และผ้าคาดเอวของเอโฟดสำหรับเขานั้น ที่คาดทับเอโฟดนั้น ทำด้วยฝีมืออย่างเดียวกัน ตามงานแบบเดียวกันกับเอโฟด ของทองคำ ด้ายสีฟ้า และสีม่วง และสีแดงเข้ม และผ้าป่านเนื้อละเอียด ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส
39:6 และพวกเขาเอาเหล่าพลอยสีน้ำข้าวฝังไว้ในกระเปาะหลายอันทำด้วยทองคำ แกะสลัก เหมือนอย่างแกะแหวนตราทั้งหลาย ด้วยชื่อบุตรทั้งหลายของอิสราเอล
39:7 และเขาเอาพลอยเหล่านั้นไว้บนบ่าทั้งสองข้างของเอโฟดนั้น เพื่อพลอยเหล่านั้นจะเป็นพลอยที่ระลึกถึงบุตรทั้งหลายของอิสราเอล ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส
39:8 และเขาทำทับทรวงโดยฝีมือช่างผู้ชำนาญ เหมือนลักษณะงานของเอโฟด โดยใช้ทองคำ ด้ายสีฟ้า และสีม่วง และสีแดงเข้ม และผ้าป่านเนื้อละเอียด
39:9 ทับทรวงนั้นเป็นรูปสี่เหลี่ยมจัตุรัส พวกเขาพับทบตรงกลาง คืบหนึ่งเป็นความยาวของทับทรวง และคืบหนึ่งเป็นความกว้างของทับทรวง เป็นสองทบด้วยกัน
39:10 และพวกเขาฝังพลอยสี่แถวไว้ในทับทรวงนั้น แถวที่หนึ่งฝังทับทิม บุษราคัมและพลอยสีแดง นี่เป็นแถวที่หนึ่ง
39:11 และแถวที่สองฝังมรกต ไพฑูรย์และเพชร
39:12 และแถวที่สามฝังนิล โมราและพลอยสีม่วง
39:13 และแถวที่สี่ฝังพลอยเขียว พลอยสีน้ำข้าว และหยก พลอยทั้งหมดนี้ได้ฝังไว้ในกระเปาะทองคำทั้งหลายในลวดลายละเอียดของพวกมัน
39:14 และพลอยเหล่านั้นเป็นตามแต่ละชื่อของบุตรทั้งหลายของอิสราเอลสิบสองชื่อ ตามแต่ละชื่อของพวกเขา เหมือนการสลักแหวนตรา พลอยทุกแผ่นมีชื่อของแต่ละเผ่า ตามลำดับสิบสองเผ่านั้น
39:15 และพวกเขาทำสร้อยถักเกลียวหลายเส้นด้วยทองคำบริสุทธิ์ไว้บนทับทรวง
39:16 และพวกเขาทำกระเปาะลวดลายละเอียดด้วยทองคำสองอัน และห่วงทองคำสองห่วง และติดห่วงทั้งสองไว้ที่ปลายทั้งสองข้างของทับทรวง
39:17 และพวกเขาสอดสร้อยถักเกลียวทั้งสองที่ทำด้วยทองคำนั้น ใส่เข้าในห่วงที่ปลายทั้งสองของทับทรวง
39:18 และปลายสร้อยถักเกลียวทั้งสองข้างนั้น พวกเขาทำติดในกระเปาะทั้งสองนั้น และติดพวกมันบนแถบบนบ่าทั้งสองข้างของเอโฟดข้างหน้ามัน
39:19 และพวกเขาทำห่วงทองคำสองห่วง และติดห่วงเหล่านั้นไว้บนปลายทั้งสองข้างของทับทรวง บนขอบของทับทรวง ซึ่งอยู่ข้างเอโฟดด้านใน
39:20 และพวกเขาทำห่วงด้วยทองคำอีกสองห่วง และใส่ห่วงเหล่านั้นไว้บนทั้งสองข้างของเอโฟดข้างใต้ ให้อยู่ด้านหน้าตะเข็บของเอโฟด ตรงข้ามกับตัวเกี่ยวอีกอันที่เหลือของเอโฟด เหนือผ้าคาดเอวแห่งเอโฟด
39:21 และพวกเขาผูกทับทรวงนั้นโดยห่วงทั้งหลายของทับทรวง เข้ากับห่วงทั้งหลายของเอโฟด ด้วยด้ายสีฟ้าเส้นหนึ่ง เพื่อทับทรวงจะได้ทับผ้าคาดเอวแห่งเอโฟด และเพื่อทับทรวงจะไม่หลุดออกจากเอโฟด ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส
39:22 และเขาทำเสื้อคลุมยาวแห่งเอโฟดเป็นฝีมือของช่างทอผ้า ด้วยผ้าสีฟ้าล้วน
39:23 และตรงกลางเสื้อคลุมยาวนั้นมีช่องคอ ดุจคอเสื้อทหาร มีขลิบรอบคอเสื้อคลุมนั้น เพื่อมันจะได้ไม่ฉีกขาด
39:24 และที่ชายเสื้อคลุมยาวนั้น พวกเขาปักรูปผลทับทิมหลายอัน ใช้ด้ายสีฟ้า และสีม่วง และสีแดงเข้ม และผ้าป่านเนื้อละเอียด
39:25 และพวกเขาทำบรรดาลูกพรวนด้วยทองคำบริสุทธิ์ และติดลูกพรวนเหล่านั้นระหว่างผลทับทิมทั้งหลายบนชายเสื้อคลุมยาวนั้น สลับกับผลทับทิมทั้งหลายโดยรอบ
39:26 ลูกพรวนลูกหนึ่ง และผลทับทิมผลหนึ่ง ลูกพรวนลูกหนึ่ง และผลทับทิมผลหนึ่ง รอบชายเสื้อคลุมยาวนั้น เพื่อใช้ในการปรนนิบัติ ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส
39:27 และพวกเขาทำบรรดาเสื้อคลุมด้วยผ้าป่านเนื้อละเอียดของช่างทอผ้าสำหรับอาโรน และสำหรับบุตรชายทั้งหลายของเขา
39:28 และทำมาลาด้วยผ้าป่านเนื้อละเอียด และหมวกงามทั้งหลายด้วยผ้าป่านเนื้อละเอียด และกางเกงทั้งหลายด้วยผ้าป่านเนื้อละเอียด
39:29 และผ้าคาดเอวด้วยผ้าป่านเนื้อละเอียด และด้ายสีฟ้า และสีม่วง และสีแดงเข้ม ด้วยงานเย็บปักถักร้อย ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส
39:30 และพวกเขาทำแผ่นมงกุฎบริสุทธิ์แผ่นหนึ่งด้วยทองคำบริสุทธิ์ และจารึกคำบนแผ่นนั้น เหมือนอย่างการสลักแหวนตราว่า “ความบริสุทธิ์แด่พระเยโฮวาห์”
39:31 และพวกเขาใช้ด้ายถักสีฟ้าเส้นหนึ่ง เพื่อผูกแผ่นทองคำนั้นไว้ด้านหน้าของมาลา ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส
39:32 ดังนี้งานทั้งสิ้นสำหรับพลับพลาของเต็นท์แห่งชุมนุมชนได้สำเร็จ และลูกหลานของอิสราเอลได้กระทำตามทุกสิ่งที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส พวกเขาได้ทำดังนั้น
39:33 และพวกเขาได้นำพลับพลามายังโมเสส เต็นท์และเครื่องใช้ทั้งสิ้นของพลับพลานั้น บรรดาตะขอของพลับพลา ไม้กระดานทั้งหลายของพลับพลา เหล่าไม้ดาลของพลับพลา เสาทั้งหลายของพลับพลา และบรรดาฐานรองรับเสาของพลับพลา
39:34 และที่คลุมผืนหนึ่งทำด้วยหนังแกะตัวผู้ย้อมสีแดง และที่คลุมผืนหนึ่งทำด้วยหนังของแบดเจอร์ และม่านกั้น
39:35 หีบพระโอวาท และบรรดาไม้คานของหีบนั้น และพระที่นั่งกรุณา
39:36 โต๊ะ และบรรดาภาชนะประจำโต๊ะนั้น และขนมปังหน้าพระพักตร์
39:37 คันประทีปบริสุทธิ์ และตะเกียงทั้งหลายแห่งคันประทีปนั้น คือตะเกียงทั้งหลายเพื่อที่จะถูกจัดให้เป็นระเบียบ และภาชนะทั้งหมดของคันประทีปนั้น และน้ำมันสำหรับจุดประทีป
39:38 และแท่นบูชาทองคำ และน้ำมันเจิม และเครื่องหอม และม่านสำหรับประตูพลับพลา
39:39 แท่นบูชาทองเหลือง และตะแกรงทำด้วยทองเหลืองของแท่นบูชานั้น ไม้คานเหล่านั้นของแท่นบูชา และบรรดาภาชนะประจำแท่นบูชา อ่าง และพานรองอ่างนั้น
39:40 ม่านทั้งหลายแห่งลานพลับพลา บรรดาเสาของลานพลับพลา และฐานรองรับเสาของลานพลับพลา ม่านสำหรับประตูลาน บรรดาเชือกของลานพลับพลา และหลักหมุดทั้งหลายของลานพลับพลา และภาชนะทั้งหมดสำหรับการปรนนิบัติแห่งพลับพลา สำหรับเต็นท์แห่งชุมนุมชน
39:41 บรรดาเสื้อยศแห่งการปรนนิบัติ เพื่อจะทำการปรนนิบัติในสถานที่บริสุทธิ์ และเครื่องยศบริสุทธิ์ทั้งหลายสำหรับอาโรนผู้เป็นปุโรหิต และบรรดาเครื่องยศของบุตรชายทั้งหลายของเขา เพื่อจะปรนนิบัติในตำแหน่งปุโรหิต
39:42 ตามสิ่งสารพัดที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส ลูกหลานของอิสราเอลได้กระทำให้สำเร็จดังนั้นทุกประการ
39:43 และโมเสสได้ตรวจดูงานทั้งหมดนั้น และดูเถิด พวกเขาได้ทำงานนั้นตามที่พระเยโฮวาห์ได้ทรงบัญชาไว้ พวกเขาได้ทำมันตามนั้น และโมเสสอวยพรพวกเขา


อพยพ 40

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

การตั้งพลับพลา
40:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
40:2 “ในวันที่หนึ่งของเดือนแรก เจ้าจงตั้งพลับพลาของเต็นท์แห่งชุมนุมชน
40:3 และเจ้าจงตั้งหีบพระโอวาทไว้ในพลับพลา และกั้นหีบนั้นด้วยม่าน
40:4 และเจ้าจงนำโต๊ะเข้ามา และจงจัดระเบียบสิ่งเหล่านั้นที่จะต้องถูกจัดให้เป็นระเบียบบนโต๊ะ และเจ้าจงนำคันประทีปนั้นเข้ามา และจุดไฟที่ตะเกียงทั้งหลายของคันประทีปนั้น
40:5 และเจ้าจงตั้งแท่นบูชาทองคำสำหรับเครื่องหอมตรงหน้าหีบพระโอวาท และแขวนม่านของประตูพลับพลาไว้
40:6 และเจ้าจงตั้งแท่นบูชาแห่งเครื่องเผาบูชาไว้ตรงหน้าประตูพลับพลาของเต็นท์แห่งชุมนุมชน
40:7 และเจ้าจงตั้งอ่างไว้ระหว่างเต็นท์แห่งชุมนุมชนกับแท่นบูชา และจงใส่น้ำไว้ในอ่างนั้น
40:8 และเจ้าจงสร้างลานไว้รอบพลับพลา และแขวนม่านไว้ที่ประตูลานนั้น
40:9 และเจ้าจงเอาน้ำมันเจิม และเจิมพลับพลา และสิ่งสารพัดที่อยู่ในพลับพลานั้น และชำระพลับพลา และภาชนะทั้งหมดของพลับพลาให้บริสุทธิ์ และพลับพลานั้นจะบริสุทธิ์
40:10 และเจ้าจงเจิมแท่นบูชาแห่งเครื่องเผาบูชา และบรรดาภาชนะประจำแท่นบูชานั้น และจงชำระแท่นบูชานั้นให้บริสุทธิ์ และมันจะเป็นแท่นบูชาหนึ่งที่บริสุทธิ์ที่สุด
40:11 และเจ้าจงเจิมอ่างและพานรองอ่าง และชำระอ่างนั้นให้บริสุทธิ์
40:12 และเจ้าจงนำอาโรน และบุตรชายทั้งหลายของเขา มาที่ประตูพลับพลาแห่งชุมนุมชน และล้างตัวพวกเขาด้วยน้ำ
40:13 และเจ้าจงสวมบรรดาเครื่องยศบริสุทธิ์บนอาโรน และเจิมเขา และชำระเขาให้บริสุทธิ์ เพื่อเขาจะได้ปรนนิบัติเราในตำแหน่งปุโรหิต
40:14 และเจ้าจงนำบุตรชายทั้งหลายของเขามา และสวมเสื้อคลุมทั้งหลายให้พวกเขา
40:15 และเจ้าจงเจิมพวกเขา เหมือนที่เจ้าได้เจิมบิดาของพวกเขา เพื่อพวกเขาจะได้ปรนนิบัติเราในตำแหน่งปุโรหิต ด้วยว่าการเจิมพวกเขานั้นจะเป็นการแต่งตั้งไว้ให้เป็นปุโรหิตเป็นนิตย์ ตลอดชั่วอายุทั้งหลายของพวกเขาอย่างแน่นอน”
40:16 โมเสสได้กระทำตามนั้น ตามทุกสิ่งที่พระเยโฮวาห์ได้ทรงบัญชาท่าน ท่านได้กระทำดังนั้น
40:17 และต่อมาในเดือนที่หนึ่งของปีที่สอง ในวันที่หนึ่งของเดือนนั้น พลับพลาถูกตั้งขึ้นแล้ว
40:18 และโมเสสได้ตั้งพลับพลาขึ้น และยึดบรรดาฐานของพลับพลาให้แน่น และตั้งไม้กระดานเหล่านั้นของพลับพลาขึ้น และสอดไม้ดาลทั้งหลายของพลับพลา และตั้งบรรดาเสาของพลับพลาขึ้น
40:19 และท่านกางเต็นท์คลุมเหนือพลับพลา และวางที่คลุมเต็นท์ไว้ข้างบนเต็นท์นั้น ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส
40:20 และท่านเอาและใส่พระโอวาทไว้ในหีบนั้น และสอดไม้คานทั้งหลายไว้บนหีบ และตั้งพระที่นั่งกรุณาไว้บนหีบนั้น
40:21 และท่านนำหีบเข้ามาไว้ในพลับพลา และแขวนม่านกั้นไว้ และกั้นหีบพระโอวาทนั้นไว้ ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส
40:22 และท่านตั้งโต๊ะไว้ในเต็นท์แห่งชุมนุมชน ทางด้านทิศเหนือของพลับพลา ภายนอกม่านนั้น
40:23 และท่านจัดขนมปังไว้เป็นระเบียบต่อพระพักตร์พระเยโฮวาห์ ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสสไว้
40:24 และท่านตั้งคันประทีปไว้ในเต็นท์แห่งชุมนุมชน ตรงข้ามกับโต๊ะนั้น ทางด้านทิศใต้ของพลับพลา
40:25 และท่านจุดไฟตะเกียงเหล่านั้นต่อพระพักตร์พระเยโฮวาห์ ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส
40:26 และท่านตั้งแท่นบูชาทองคำไว้ในเต็นท์แห่งชุมนุมชน ตรงหน้าม่าน
40:27 และท่านเผาเครื่องหอมบนแท่นบูชานั้น ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส
40:28 และท่านแขวนม่านไว้ที่ประตูพลับพลา
40:29 และท่านตั้งแท่นบูชาแห่งเครื่องเผาบูชาไว้ข้างประตูพลับพลาของเต็นท์แห่งชุมนุมชน และถวายเครื่องเผาบูชาและเครื่องธัญญบูชาบนแท่นบูชานั้น ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส
40:30 และท่านตั้งอ่างไว้ระหว่างเต็นท์แห่งชุมนุมชนกับแท่นบูชา และใส่น้ำไว้ในอ่างเพื่อที่จะล้างด้วยน้ำนั้น
40:31 และโมเสสกับอาโรน และบุตรชายทั้งหลายของเขา ล้างมือของตนและเท้าของตนที่อ่างนั้น
40:32 เมื่อพวกเขาเข้าไปในเต็นท์แห่งชุมนุมชน และเมื่อพวกเขาเข้าไปใกล้แท่นบูชานั้น พวกเขาก็ล้างเสียก่อน ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส
40:33 และท่านสร้างลานรอบพลับพลาและแท่นบูชาโดยรอบ และแขวนม่านแห่งประตูลาน ดังนั้นโมเสสจึงเสร็จสิ้นการนั้น

พระเจ้าสำแดงการยอมรับโดยเมฆปกคลุม
40:34 แล้วมีเมฆก้อนหนึ่งมาปกคลุมเต็นท์แห่งชุมนุมชนไว้ และสง่าราศีของพระเยโฮวาห์ก็อยู่เต็มพลับพลานั้น
40:35 และโมเสสไม่สามารถเข้าไปในเต็นท์แห่งชุมนุมชนได้ เพราะเมฆนั้นคงอยู่บนเต็นท์นั้น และสง่าราศีของพระเยโฮวาห์ก็อยู่เต็มพลับพลานั้น
40:36 และเมื่อเมฆนั้นถูกพาขึ้นไปจากเหนือพลับพลา ลูกหลานของอิสราเอลก็ยกเดินต่อไปตลอดการเดินทางทั้งหมดของพวกเขา
40:37 แต่ถ้าเมฆนั้นไม่ได้ถูกพาขึ้นไป พวกเขาก็ไม่ออกเดินทางเลย จนกว่าจะถึงวันที่เมฆนั้นถูกพาขึ้นไป
40:38 เพราะเมฆของพระเยโฮวาห์อยู่เหนือพลับพลาในตอนกลางวัน และไฟอยู่เหนือพลับพลาในตอนกลางคืน ในสายตาของวงศ์วานแห่งอิสราเอลทั้งสิ้น ตลอดการเดินทางทั้งหมดของพวกเขา


เลวีนิติ 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

เครื่องบูชาด้วยไฟเป็นกลิ่นหอมที่พอพระทัยของพระเจ้า
1:1 และพระเยโฮวาห์ทรงเรียกโมเสส และตรัสกับท่านออกมาจากพลับพลาแห่งชุมนุมชน โดยตรัสว่า
1:2 “จงพูดกับลูกหลานของอิสราเอล และกล่าวแก่พวกเขาว่า ถ้าคนใดในพวกเจ้านำเครื่องบูชามาถวายแด่พระเยโฮวาห์ พวกเจ้าจงนำเครื่องบูชาของพวกเจ้ามาจากฝูงสัตว์ คือจากฝูงวัวและจากฝูงแพะแกะ
1:3 ถ้าเครื่องบูชาของเขาเป็นเครื่องเผาบูชาจากฝูงวัว ก็ให้เขานำตัวผู้ที่ปราศจากตำหนิมา เขาต้องนำเครื่องบูชานั้นมาด้วยความสมัครใจที่ประตูพลับพลาแห่งชุมนุมชนต่อพระพักตร์พระเยโฮวาห์
1:4 และเขาต้องเอามือของตนวางบนหัวของเครื่องเผาบูชานั้น และเครื่องเผาบูชานั้นจะเป็นที่พอพระทัยสำหรับเขาเพื่อทำการลบมลทินบาปให้เขา
1:5 และเขาต้องฆ่าวัวหนุ่มนั้นต่อพระพักตร์พระเยโฮวาห์ และพวกปุโรหิต บุตรชายทั้งหลายของอาโรน ต้องนำเลือดมา และประพรมเลือดบนแท่นบูชาโดยรอบ ที่อยู่ข้างประตูพลับพลาแห่งชุมนุมชน
1:6 และเขาต้องถลกหนังเครื่องเผาบูชานั้นออกเสีย และชำแหละเครื่องเผาบูชานั้นเป็นชิ้น ๆ ของมัน
1:7 และบุตรชายทั้งหลายของอาโรนผู้เป็นปุโรหิต ต้องก่อไฟบนแท่นบูชา และจัดเรียงฟืนไว้บนไฟ
1:8 และพวกปุโรหิต บุตรชายทั้งหลายของอาโรน ต้องวางชิ้นส่วนเหล่านั้น หัวและไขมัน เรียงตามลำดับไว้บนฟืนที่อยู่บนไฟซึ่งอยู่บนแท่นบูชานั้น
1:9 แต่เครื่องในของสัตว์และขาของสัตว์นั้น เขาต้องล้างในน้ำ และปุโรหิตต้องเผาของทั้งหมดบนแท่นบูชา เพื่อเป็นเครื่องเผาบูชา เป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นหอมที่พอพระทัยต่อพระเยโฮวาห์
1:10 และถ้าเครื่องบูชาของเขามาจากฝูงสัตว์ คือมาจากฝูงแกะหรือจากฝูงแพะ สำหรับเป็นเครื่องเผาบูชา เขาต้องนำตัวผู้ที่ปราศจากตำหนิมา
1:11 และเขาต้องฆ่าสัตว์นั้นทางด้านทิศเหนือของแท่นบูชาต่อพระพักตร์พระเยโฮวาห์ และพวกปุโรหิต บุตรชายทั้งหลายของอาโรน ต้องประพรมเลือดสัตว์นั้นบนแท่นบูชาโดยรอบ
1:12 และเขาต้องชำแหละสัตว์นั้นออกเป็นชิ้น ๆ ของมัน พร้อมกับหัวของสัตว์และไขมันของสัตว์นั้น และปุโรหิตต้องวางชิ้นส่วนเหล่านั้นเรียงตามลำดับไว้บนฟืนที่อยู่บนไฟซึ่งอยู่บนแท่นบูชานั้น
1:13 แต่เขาต้องล้างเครื่องในกับขานั้นด้วยน้ำ และปุโรหิตต้องเอาเครื่องบูชาทั้งหมดเหล่านี้มา และเผาเครื่องบูชานั้นบนแท่นบูชา มันเป็นเครื่องเผาบูชา เป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นหอมที่พอพระทัยต่อพระเยโฮวาห์
1:14 และถ้าเครื่องเผาบูชานั้นสำหรับเป็นเครื่องบูชาของเขาแด่พระเยโฮวาห์มาจากฝูงนก เขาก็ต้องนำเครื่องบูชาของเขาจากพวกนกเขาหรือจากพวกนกพิราบแรกรุ่นมา
1:15 และปุโรหิตต้องนำนกตัวนั้นมาที่แท่นบูชา และบิดหัวของมันออกเสีย และเผานกตัวนั้นบนแท่นบูชา และเลือดของนกตัวนั้นต้องถูกบิดออกมาที่ด้านข้างของแท่นบูชา
1:16 และเขาต้องดึงกระเพาะอาหารพร้อมด้วยลำไส้ของมันออก พร้อมกับถอนขนนกนั้นออกเสีย และทิ้งมันลงข้างแท่นบูชาด้านทิศตะวันออก ข้างสถานที่ที่ทิ้งมูลเถ้า
1:17 และเขาต้องฉีกนกตัวนั้นโดยจับที่ปีกของมัน แต่ต้องไม่ให้ตัวมันขาดจากกัน และปุโรหิตต้องเผานกนั้นบนแท่นบูชา บนฟืนที่อยู่บนไฟ มันเป็นเครื่องเผาบูชา เป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นหอมที่พอพระทัยต่อพระเยโฮวาห์”


เลวีนิติ 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

เครื่องธัญญบูชา
2:1 “และเมื่อผู้ใดจะถวายเครื่องธัญญบูชาแด่พระเยโฮวาห์ เครื่องบูชาของผู้นั้นต้องเป็นแป้งละเอียด และเขาต้องเทน้ำมันลงบนแป้ง และใส่กำยานบนนั้น
2:2 และเขาต้องนำเครื่องบูชานั้นมายังบุตรชายทั้งหลายของอาโรน ปุโรหิตเหล่านั้น และเขาต้องหยิบหนึ่งกำมือจากแป้งนั้น และจากน้ำมัน พร้อมกับกำยานทั้งหมดมา และปุโรหิตต้องเผาเครื่องบูชาส่วนนี้เป็นที่ระลึกบนแท่นบูชา เพื่อเป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นหอมที่พอพระทัยต่อพระเยโฮวาห์
2:3 และส่วนที่เหลืออยู่ของเครื่องธัญญบูชานั้นจะเป็นของอาโรนและบุตรชายทั้งหลายของเขา มันเป็นส่วนบริสุทธิ์อย่างยิ่งจากบรรดาเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์
2:4 และถ้าเจ้านำเครื่องธัญญบูชาเป็นขนมอบในเตาอบมาถวายเป็นเครื่องบูชา เครื่องบูชานั้นต้องเป็นขนมไร้เชื้อทำด้วยแป้งละเอียดคลุกเคล้าด้วยน้ำมัน หรือขนมแผ่นไร้เชื้อทาด้วยน้ำมัน
2:5 และถ้าเครื่องบูชาของเจ้าเป็นเครื่องธัญญบูชาปิ้งในกระทะเหล็ก เครื่องบูชานั้นต้องทำด้วยแป้งละเอียดไร้เชื้อ คลุกเคล้าด้วยน้ำมัน
2:6 เจ้าจงแบ่งเครื่องธัญญบูชานั้นออกเป็นชิ้น ๆ และเทน้ำมันบนเครื่องบูชานั้น มันเป็นเครื่องธัญญบูชา
2:7 และถ้าเครื่องบูชาของเจ้าเป็นเครื่องธัญญบูชาทอดในกระทะ เครื่องธัญญบูชานั้นต้องทำด้วยแป้งละเอียดคลุกเคล้าด้วยน้ำมัน
2:8 และเจ้าจงนำเครื่องธัญญบูชาซึ่งทำด้วยสิ่งเหล่านี้มาถวายแด่พระเยโฮวาห์ และเมื่อนำเครื่องธัญญบูชานั้นมาให้ปุโรหิตแล้ว เขาต้องนำเครื่องธัญญบูชานั้นมายังแท่นบูชา
2:9 และปุโรหิตจะต้องนำส่วนที่ระลึกออกจากเครื่องธัญญบูชานั้น และต้องเผาเครื่องธัญญบูชานั้นบนแท่นบูชา มันเป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นหอมที่พอพระทัยต่อพระเยโฮวาห์
2:10 และส่วนที่เหลืออยู่ของเครื่องธัญญบูชาจะเป็นของอาโรนและบุตรชายทั้งหลายของเขา มันเป็นส่วนบริสุทธิ์อย่างยิ่งจากเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์
2:11 อย่าให้เครื่องธัญญบูชาใด ๆ ซึ่งพวกเจ้าจะนำมาถวายแด่พระเยโฮวาห์ ถูกทำด้วยเชื้อเลย ด้วยว่าพวกเจ้าต้องไม่เผาเชื้อหรือน้ำผึ้งใด ๆ เป็นเครื่องบูชาด้วยไฟใด ๆ ถวายแด่พระเยโฮวาห์
2:12 สำหรับการถวายผลแรกเหล่านั้น พวกเจ้าจงถวายพวกมันแด่พระเยโฮวาห์ แต่พวกมันต้องไม่ถูกเผาบนแท่นบูชาให้เป็นกลิ่นหอมที่พอพระทัย
2:13 และเครื่องบูชาทุกอย่างที่เป็นเครื่องธัญญบูชาของเจ้า เจ้าจงปรุงด้วยเกลือ และเจ้าต้องไม่ให้เกลือแห่งพันธสัญญากับพระเจ้าของเจ้าขาดเสียจากเครื่องธัญญบูชาของเจ้า พร้อมกับบรรดาเครื่องบูชาของเจ้า เจ้าจงถวายเกลือ
2:14 และถ้าเจ้าถวายเครื่องธัญญบูชาแห่งผลแรกทั้งหลายของเจ้าแด่พระเยโฮวาห์ เจ้าจงถวายสำหรับเครื่องธัญญบูชาแห่งผลแรกทั้งหลายของเจ้าเป็นบรรดารวงข้าวใหม่ ย่างไฟให้แห้ง คือข้าวที่เด็ดออกจากรวงแล้วบดให้ละเอียด
2:15 และเจ้าจงใส่น้ำมันบนนั้น และวางกำยานไว้บนนั้น มันเป็นเครื่องธัญญบูชา
2:16 และปุโรหิตต้องเผาส่วนที่ระลึกของมัน ส่วนของข้าวที่บดละเอียดนั้น และส่วนของน้ำมันนั้น พร้อมกับกำยานทั้งหมดนั้น มันเป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์”


เลวีนิติ 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

เครื่องสันติบูชา
3:1 “และถ้าเครื่องบูชาของเขาเป็นเครื่องสัตวบูชาแห่งเครื่องสันติบูชา ถ้าเขาถวายสัตว์จากฝูงวัว ไม่ว่าเป็นตัวผู้หรือตัวเมีย เขาต้องถวายสัตว์ที่ปราศจากตำหนิต่อพระพักตร์พระเยโฮวาห์
3:2 และเขาต้องวางมือของตนบนหัวของเครื่องบูชาของเขา และฆ่ามันเสียที่ประตูพลับพลาแห่งชุมนุมชน และบุตรชายทั้งหลายของอาโรน ผู้เป็นปุโรหิต ต้องประพรมเลือดนั้นบนแท่นบูชาโดยรอบ
3:3 และเขาต้องถวายเครื่องสัตวบูชาแห่งเครื่องสันติบูชา เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ ไขมันที่หุ้มเครื่องในทั้งหลาย และไขมันทั้งหมดที่ติดอยู่บนเครื่องในเหล่านั้น
3:4 และไตทั้งสอง และไขมันที่ติดอยู่บนไตเหล่านั้น ซึ่งอยู่ข้างบั้นเอวนั้น และพังผืดที่อยู่เหนือตับนั้น พร้อมกับไตเหล่านั้น เขาต้องเอามันออกไปเสีย
3:5 และบุตรชายทั้งหลายของอาโรนต้องเผาของเหล่านั้นบนแท่นบูชาบนเครื่องเผาบูชา ซึ่งอยู่บนฟืนที่อยู่บนไฟ มันเป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นหอมที่พอพระทัยต่อพระเยโฮวาห์
3:6 และถ้าเครื่องบูชาของเขาเป็นเครื่องสัตวบูชาแห่งเครื่องสันติบูชาถวายแด่พระเยโฮวาห์มาจากฝูงแพะแกะ เป็นตัวผู้หรือตัวเมียก็ตาม เขาต้องถวายสัตว์ที่ปราศจากตำหนิ
3:7 ถ้าเขาถวายลูกแกะตัวหนึ่งสำหรับเป็นเครื่องบูชาของเขา เขาก็ต้องถวายมันต่อพระพักตร์พระเยโฮวาห์
3:8 และเขาต้องวางมือของเขาบนหัวของเครื่องบูชาของเขา และฆ่ามันเสียตรงหน้าพลับพลาแห่งชุมนุมชน และบุตรชายทั้งหลายของอาโรนต้องประพรมเลือดนั้นบนแท่นบูชาโดยรอบ
3:9 และเขาต้องถวายเครื่องสัตวบูชาแห่งเครื่องสันติบูชา เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ ไขมันของเครื่องบูชา และเนื้อสะโพกทั้งหมด เขาต้องเอาเนื้อสะโพกที่ติดชิดกระดูกสันหลังออกเสีย และไขมันที่หุ้มเครื่องในทั้งหลาย และไขมันทั้งหมดที่ติดอยู่บนเครื่องในเหล่านั้น
3:10 และไตทั้งสอง และไขมันที่ติดอยู่บนไตเหล่านั้น ซึ่งอยู่ข้างบั้นเอวนั้น และพังผืดที่อยู่เหนือตับนั้น พร้อมกับไตเหล่านั้น เขาต้องเอามันออกไปเสีย
3:11 และปุโรหิตต้องเผาของเหล่านั้นบนแท่นบูชา มันเป็นอาหารแห่งเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์
3:12 และถ้าเครื่องบูชาของเขาเป็นแพะตัวหนึ่ง เขาก็ต้องถวายมันต่อพระพักตร์พระเยโฮวาห์
3:13 และเขาต้องวางมือของเขาบนหัวของมัน และฆ่ามันเสียตรงหน้าพลับพลาแห่งชุมนุมชน และบุตรชายทั้งหลายของอาโรนต้องประพรมเลือดของมันบนแท่นบูชาโดยรอบ
3:14 และเขาต้องถวายของเหล่านี้เป็นเครื่องบูชาของเขา เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ ไขมันที่หุ้มเครื่องในทั้งหลาย และไขมันทั้งหมดที่ติดอยู่บนเครื่องในเหล่านั้น
3:15 และไตทั้งสอง และไขมันที่ติดอยู่บนไตเหล่านั้น ซึ่งอยู่ข้างบั้นเอวนั้น และพังผืดที่อยู่เหนือตับนั้น พร้อมกับไตเหล่านั้น เขาต้องเอามันออกไปเสีย
3:16 และปุโรหิตต้องเผาของเหล่านั้นเสียบนแท่นบูชา มันเป็นอาหารแห่งเครื่องบูชาด้วยไฟ เป็นกลิ่นหอมที่พอพระทัย ไขมันทั้งหมดเป็นของพระเยโฮวาห์
3:17 มันจะเป็นกฎเกณฑ์เนืองนิตย์ตลอดชั่วอายุทั้งหลายของพวกเจ้า ตลอดทั่วบรรดาที่อยู่อาศัยของพวกเจ้า ที่พวกเจ้าต้องไม่รับประทานไขมันหรือเลือด”


เลวีนิติ 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

เครื่องบูชาไถ่บาป
4:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
4:2 “จงพูดกับลูกหลานของอิสราเอล โดยกล่าวว่า ถ้าชีวิตใดจะทำบาปเพราะความไม่รู้ต่อพระบัญญัติใด ๆ ของพระเยโฮวาห์ เกี่ยวกับสิ่งทั้งหลายซึ่งไม่ควรกระทำ และจะละเมิดต่อพระบัญญัติใด ๆ เหล่านั้น
4:3 ถ้าปุโรหิตที่ถูกเจิมไว้ทำบาปตามอย่างบาปของประชากร ก็ให้เขานำมาสำหรับบาปของเขา ซึ่งเขาได้ทำบาปนั้น วัวหนุ่มหนึ่งตัวซึ่งปราศจากตำหนิมาถวายแด่พระเยโฮวาห์เป็นเครื่องบูชาไถ่บาป
4:4 และเขาต้องนำวัวหนุ่มนั้นมายังประตูพลับพลาแห่งชุมนุมชนต่อพระพักตร์พระเยโฮวาห์ และต้องวางมือของเขาบนหัววัวตัวนั้น และฆ่าวัวตัวนั้นต่อพระพักตร์พระเยโฮวาห์
4:5 และปุโรหิตที่ถูกเจิมไว้ต้องเอาเลือดวัวหนุ่มนั้น และนำเลือดนั้นมายังพลับพลาแห่งชุมนุมชน
4:6 และปุโรหิตต้องจุ่มนิ้วของตนในเลือดนั้น และประพรมเลือดนั้นเจ็ดครั้งต่อพระพักตร์พระเยโฮวาห์ หน้าม่านแห่งสถานบริสุทธิ์
4:7 และปุโรหิตต้องใส่เลือดเล็กน้อยบนบรรดาเชิงงอนของแท่นบูชาแห่งเครื่องหอมต่อพระพักตร์พระเยโฮวาห์ ซึ่งอยู่ในพลับพลาแห่งชุมนุมชน และต้องเทเลือดทั้งหมดของวัวหนุ่มนั้นออกที่ฐานแท่นบูชาแห่งเครื่องเผาบูชา ซึ่งอยู่ที่ประตูพลับพลาแห่งชุมนุมชน
4:8 และเขาต้องเอาไขมันทั้งหมดออกเสียจากวัวหนุ่มเพื่อเป็นเครื่องบูชาไถ่บาปนั้น ไขมันที่หุ้มเครื่องในทั้งหลาย และไขมันทั้งหมดที่ติดอยู่บนเครื่องในเหล่านั้น
4:9 และไตทั้งสอง และไขมันที่ติดอยู่บนไตเหล่านั้น ซึ่งอยู่ข้างบั้นเอวนั้น และพังผืดที่อยู่เหนือตับนั้น พร้อมกับไตเหล่านั้น เขาต้องเอามันออกไปเสีย
4:10 เหมือนที่มันถูกเอาออกจากวัวหนุ่มของเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา และปุโรหิตต้องเผาสิ่งเหล่านี้บนแท่นบูชาแห่งเครื่องเผาบูชา
4:11 และหนังของวัวหนุ่ม และเนื้อของวัวหนุ่มทั้งหมด พร้อมกับหัวของมัน และกับขาของมัน และเครื่องในทั้งหลายของมัน และมูลของมัน
4:12 คือวัวหนุ่มทั้งตัวนั้น เขาต้องแบกออกไปเสียข้างนอกค่ายถึงสถานที่ที่สะอาด ที่ซึ่งมูลเถ้าถูกเทออก และเผามันเสียบนฟืนพร้อมกับไฟ ที่ซึ่งมูลเถ้าถูกเทออก มันต้องถูกเผาเสียที่นั่น
4:13 และถ้าชุมนุมชนอิสราเอลทั้งหมดทำบาปเพราะความไม่รู้ และบาปนั้นถูกซ่อนไว้จากสายตาของที่ประชุม และพวกเขาได้ทำบางสิ่งที่ขัดต่อพระบัญญัติใด ๆ ของพระเยโฮวาห์ เกี่ยวกับสิ่งทั้งหลายซึ่งไม่ควรกระทำ และมีความผิด
4:14 เมื่อบาปนั้น ซึ่งพวกเขาได้ทำบาปต่อพระบัญญัตินั้นเป็นที่ล่วงรู้แล้ว แล้วชุมนุมชนต้องถวายวัวหนุ่มหนึ่งตัวสำหรับบาปนั้น และนำวัวตัวนั้นมาตรงหน้าพลับพลาแห่งชุมนุมชน
4:15 และพวกผู้อาวุโสของชุมนุมชนต้องวางมือของตนบนหัวของวัวหนุ่มนั้นต่อพระพักตร์พระเยโฮวาห์ และวัวหนุ่มนั้นต้องถูกฆ่าเสียต่อพระพักตร์พระเยโฮวาห์
4:16 และปุโรหิตที่ถูกเจิมไว้ต้องนำเลือดของวัวหนุ่มนั้นมายังพลับพลาแห่งชุมนุมชน
4:17 และปุโรหิตต้องจุ่มนิ้วของตนลงในเลือดเล็กน้อย และประพรมเลือดนั้นเจ็ดครั้งต่อพระพักตร์พระเยโฮวาห์ คือตรงหน้าม่าน
4:18 และเขาต้องใส่เลือดเล็กน้อยบนบรรดาเชิงงอนของแท่นบูชา ซึ่งอยู่ต่อพระพักตร์พระเยโฮวาห์ ที่อยู่ในพลับพลาแห่งชุมนุมชน และต้องเทเลือดทั้งหมดนั้นออกที่ฐานแท่นบูชาแห่งเครื่องเผาบูชา ซึ่งอยู่ที่ประตูพลับพลาแห่งชุมนุมชน
4:19 และเขาต้องเอาไขมันทั้งหมดจากวัวตัวผู้นั้น และเผาไขมันนั้นเสียบนแท่นบูชา
4:20 และเขาต้องกระทำแก่วัวหนุ่มนี้เหมือนที่เขาได้กระทำแก่วัวหนุ่มที่ถวายเป็นเครื่องบูชาไถ่บาป เขาต้องกระทำแก่วัวหนุ่มนี้อย่างนั้น และปุโรหิตต้องทำการลบมลทินบาปให้พวกเขา และพวกเขาจะได้รับการอภัยเรื่องบาปนั้น
4:21 และเขาต้องแบกวัวหนุ่มนั้นออกไปเสียข้างนอกค่าย และเผาวัวตัวนั้นเสียเหมือนที่เขาเผาวัวตัวแรกนั้น มันเป็นเครื่องบูชาไถ่บาปสำหรับชุมนุมชน
4:22 เมื่อผู้ครอบครองได้ทำบาป และได้ทำบางสิ่งเพราะความไม่รู้ซึ่งขัดต่อพระบัญญัติใด ๆ ของพระเยโฮวาห์พระเจ้าของเขา เกี่ยวกับสิ่งทั้งหลายซึ่งไม่ควรกระทำ และมีความผิด
4:23 หรือถ้าบาปของเขา ซึ่งในการนั้นเขาได้ทำบาป เป็นที่ทราบแก่เขาแล้ว เขาต้องนำเครื่องบูชาของเขามา ลูกแพะตัวหนึ่งจากฝูงแพะ ตัวผู้ที่ปราศจากตำหนิ
4:24 และเขาต้องวางมือของตนบนหัวแพะตัวนั้น และต้องฆ่าแพะตัวนั้นเสียในสถานที่ที่พวกเขาฆ่าเครื่องเผาบูชาต่อพระพักตร์พระเยโฮวาห์ มันเป็นเครื่องบูชาไถ่บาป
4:25 และปุโรหิตต้องเอาจากเลือดแห่งเครื่องบูชาไถ่บาปนั้นด้วยนิ้วของตน และใส่เลือดนั้นบนบรรดาเชิงงอนของแท่นบูชาแห่งเครื่องเผาบูชา และต้องเทเลือดของแพะตัวนั้นออกที่ฐานของแท่นบูชาแห่งเครื่องเผาบูชา
4:26 และเขาต้องเผาไขมันทั้งหมดของแพะตัวนั้นบนแท่นบูชา เหมือนกับไขมันของเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา และปุโรหิตต้องทำการลบมลทินบาปให้เขา เกี่ยวกับบาปของเขา และเขาจะได้รับการอภัยเรื่องบาปนั้น
4:27 และถ้าประชากรทั่วไปคนใดทำบาปเพราะความไม่รู้ ขณะที่เขาทำบางสิ่งที่ขัดต่อพระบัญญัติใด ๆ ของพระเยโฮวาห์ เกี่ยวกับสิ่งทั้งหลายซึ่งไม่ควรกระทำ และมีความผิด
4:28 หรือถ้าบาปของเขา ซึ่งเขาได้ทำบาปนั้น เป็นที่ทราบแก่เขาแล้ว เขาก็ต้องนำเครื่องสัตวบูชาของเขามา ลูกแพะตัวหนึ่งจากฝูงแพะ ตัวเมียซึ่งปราศจากตำหนิ สำหรับบาปของเขา ซึ่งเขาได้ทำบาปนั้น
4:29 และเขาต้องวางมือของตนบนหัวของเครื่องบูชาไถ่บาป และฆ่าเครื่องบูชาไถ่บาปนั้นในสถานที่แห่งการถวายเครื่องเผาบูชา
4:30 และปุโรหิตต้องเอาจากเลือดแพะนั้นด้วยนิ้วของตน และต้องใส่เลือดนั้นบนบรรดาเชิงงอนของแท่นบูชาแห่งเครื่องเผาบูชา และต้องเทเลือดทั้งหมดนั้นของมันออกที่ฐานของแท่นบูชา
4:31 และเขาต้องเอาไขมันทั้งหมดจากแพะตัวนั้นไปเสีย เหมือนที่เอาไขมันจากเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชาไปเสีย และปุโรหิตต้องเผาไขมันนั้นบนแท่นบูชา เป็นกลิ่นหอมที่พอพระทัยต่อพระเยโฮวาห์ และปุโรหิตต้องทำการลบมลทินบาปให้เขา และเขาจะได้รับการอภัยสำหรับบาปนั้น
4:32 และถ้าเขานำลูกแกะตัวหนึ่งมาเป็นเครื่องบูชาไถ่บาป เขาต้องนำลูกแกะตัวเมียหนึ่งตัวที่ปราศจากตำหนิมา
4:33 และเขาต้องวางมือของตนบนหัวของเครื่องบูชาไถ่บาป และต้องฆ่าลูกแกะตัวนั้นเสียเป็นเครื่องบูชาไถ่บาปในสถานที่ที่พวกเขาฆ่าเครื่องเผาบูชา
4:34 และปุโรหิตต้องเอาจากเลือดแห่งเครื่องบูชาไถ่บาปนั้นด้วยนิ้วของตน และต้องใส่เลือดนั้นบนบรรดาเชิงงอนของแท่นบูชาแห่งเครื่องเผาบูชา และต้องเทเลือดทั้งหมดนั้นออกที่ฐานของแท่นบูชา
4:35 และเขาต้องเอาไขมันทั้งหมดจากลูกแกะนั้นไปเสีย เหมือนที่เอาไขมันของลูกแกะจากเครื่องสัตวบูชาแห่งเครื่องสันติบูชาทั้งหลายไปเสีย และปุโรหิตต้องเผาพวกมันบนแท่นบูชา ตามบรรดาเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ และปุโรหิตต้องทำการลบมลทินบาปให้เขาซึ่งเขาได้กระทำนั้น และเขาจะได้รับการอภัยสำหรับบาปนั้น”


เลวีนิติ 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

เครื่องบูชาไถ่การละเมิด
5:1 “และถ้าชีวิตใดทำบาป และได้ยินเสียงแห่งการสาบานตัว และเป็นประจักษ์พยาน ไม่ว่าเขาได้เห็นหรือทราบเรื่องก็ตาม ถ้าเขาไม่แพร่งพรายมัน แล้วเขาจะต้องรับโทษความชั่วช้าของเขา
5:2 หรือถ้าชีวิตใดแตะต้องสิ่งใด ๆ ที่เป็นมลทิน ไม่ว่าจะเป็นซากสัตว์ป่าที่เป็นมลทิน หรือซากสัตว์เลี้ยงที่เป็นมลทิน หรือซากสัตว์เลื้อยคลานที่เป็นมลทิน และถ้าเรื่องนั้นถูกซ่อนไว้จากเขา เขาก็จะเป็นมลทินด้วย และมีความผิด
5:3 หรือถ้าเขาแตะต้องความมลทินของคน คือความมลทินใดก็ตามที่จะทำให้คนนั้นเป็นมลทิน และเรื่องนั้นถูกซ่อนไว้จากเขา เมื่อเขาทราบเรื่องแล้ว เมื่อนั้นเขาจะมีความผิด
5:4 หรือถ้าชีวิตใดกล่าวคำสาบาน โดยกล่าวด้วยริมฝีปากของตนว่าจะกระทำการร้าย หรือจะกระทำการดี สิ่งใดก็ตามที่คนใดกล่าวด้วยคำปฏิญาณ และเรื่องนั้นถูกซ่อนไว้จากเขา เมื่อเขาทราบเรื่องแล้ว เมื่อนั้นเขาจะมีความผิดในสิ่งหนึ่งของสิ่งเหล่านี้
5:5 และต่อมา เมื่อเขาจะมีความผิดในสิ่งหนึ่งของสิ่งเหล่านี้ เขาต้องสารภาพว่าเขาได้ทำบาปในสิ่งนั้น
5:6 และเขาต้องนำเครื่องบูชาไถ่การละเมิดของเขามาถวายแด่พระเยโฮวาห์ เพราะบาปของเขาซึ่งเขาได้ทำบาป เป็นสัตว์ตัวเมียหนึ่งตัวจากฝูง ลูกแกะหนึ่งตัว หรือลูกแพะหนึ่งตัวจากฝูงแพะ เป็นเครื่องบูชาไถ่บาป และปุโรหิตต้องทำการลบมลทินบาปให้เขา เกี่ยวกับบาปของเขา
5:7 และถ้าเขาไม่สามารถเอาลูกแกะมาได้ แล้วเขาต้องนำมาสำหรับการละเมิดของเขา ซึ่งเขาได้กระทำนั้น นกเขาสองตัว หรือนกพิราบแรกรุ่นสองตัว มาถวายแด่พระเยโฮวาห์ นกตัวหนึ่งเป็นเครื่องบูชาไถ่บาป และนกอีกตัวเป็นเครื่องเผาบูชา
5:8 และเขาต้องนำนกทั้งสองนั้นมายังปุโรหิต ผู้ซึ่งจะถวายนกตัวที่เป็นเครื่องบูชาไถ่บาปก่อน และบิดหัวนกนั้นให้หลุดออกจากคอของมัน แต่ต้องไม่ให้นกตัวนั้นขาดจากกัน
5:9 และเขาต้องประพรมเลือดแห่งเครื่องบูชาไถ่บาปที่ข้างแท่นบูชา และเลือดส่วนที่เหลืออยู่นั้นต้องถูกบิดออกมาที่ฐานแท่นบูชา มันเป็นเครื่องบูชาไถ่บาป
5:10 และเขาต้องถวายนกตัวที่สองเป็นเครื่องเผาบูชา ตามแบบอย่างที่กำหนดไว้ และปุโรหิตต้องทำการลบมลทินบาปให้เขาเรื่องบาปของเขาซึ่งเขาได้ทำบาป และเขาจะได้รับการอภัยสำหรับบาปนั้น
5:11 แต่ถ้าเขาไม่สามารถที่จะนำนกเขาสองตัวมา หรือนกพิราบแรกรุ่นสองตัว แล้วคนที่ได้ทำบาปนั้นต้องนำมาสำหรับเครื่องบูชาของเขา คือแป้งละเอียดหนึ่งในสิบเอฟาห์เป็นเครื่องบูชาไถ่บาป เขาต้องไม่ใส่น้ำมันบนแป้งนั้น และเขาต้องไม่ใส่กำยานใด ๆ บนแป้งนั้น เพราะมันเป็นเครื่องบูชาไถ่บาป
5:12 แล้วเขาต้องนำแป้งนั้นมายังปุโรหิต และปุโรหิตต้องเอาแป้งนั้นมาหนึ่งกำมือ คือเป็นที่ระลึกของแป้งนั้น และเผาแป้งนั้นเสียบนแท่นบูชา ตามบรรดาเครื่องบูชาทำด้วยไฟถวายแด่พระเยโฮวาห์ มันเป็นเครื่องบูชาไถ่บาป
5:13 และปุโรหิตต้องทำการลบมลทินบาปให้เขา เรื่องบาปของเขาที่เขาได้ทำบาปในสิ่งหนึ่งของสิ่งเหล่านี้ และเขาจะได้รับการอภัยเรื่องบาปนั้น และส่วนที่เหลือนั้นจะเป็นของปุโรหิต เหมือนกับเครื่องธัญญบูชา”
5:14 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
5:15 “ถ้าชีวิตใดทำการละเมิด และทำบาปเพราะความไม่รู้ ในเรื่องของบริสุทธิ์ทั้งหลายของพระเยโฮวาห์ แล้วเขาต้องนำมาสำหรับการละเมิดของเขาถวายแด่พระเยโฮวาห์ คือแกะตัวผู้หนึ่งตัวที่ปราศจากตำหนิออกมาจากฝูงแกะ พร้อมกับการประเมินราคาของเจ้าเป็นเงินเชเขล ตามเชเขลของสถานบริสุทธิ์ เพื่อเป็นเครื่องบูชาไถ่การละเมิด
5:16 และเขาต้องชดใช้ค่าเสียหายที่เขาได้กระทำในของบริสุทธิ์นั้น และต้องเพิ่มอีกหนึ่งในห้าของค่าเสียหายนั้น และให้มันแก่ปุโรหิต และปุโรหิตต้องทำการลบมลทินบาปให้เขาด้วยแกะตัวผู้นั้นแห่งเครื่องบูชาไถ่การละเมิด และเขาจะได้รับการอภัยสำหรับบาปนั้น
5:17 และถ้าชีวิตใดทำบาป และกระทำสิ่งใด ๆ ของสิ่งเหล่านี้ซึ่งถูกห้ามมิให้กระทำโดยพระบัญญัติทั้งหลายของพระเยโฮวาห์ ถึงแม้ว่าเขาไม่ทราบเรื่องนั้น เขาก็ยังมีความผิดอยู่ และจะต้องแบกรับความชั่วช้าของเขา
5:18 และเขาต้องนำแกะตัวผู้หนึ่งตัวที่ปราศจากตำหนิออกมาจากฝูงแกะ พร้อมกับการประเมินราคาของเจ้า สำหรับเป็นเครื่องบูชาไถ่การละเมิด มายังปุโรหิต และปุโรหิตต้องทำการลบมลทินบาปให้เขา เกี่ยวกับความไม่รู้ของเขา ซึ่งเขาได้หลงผิดและไม่ได้ทราบเรื่องนั้น และเขาจะได้รับการอภัยสำหรับบาปนั้น
5:19 มันเป็นเครื่องบูชาไถ่การละเมิด เขาได้ละเมิดอย่างแน่นอนต่อพระเยโฮวาห์”


เลวีนิติ 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

เครื่องบูชาไถ่การละเมิดและการชดใช้
6:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
6:2 “ถ้าชีวิตใดทำบาปและทำการละเมิดต่อพระเยโฮวาห์ และโกหกต่อเพื่อนบ้านของเขาในสิ่งซึ่งฝากเขาให้เก็บรักษาไว้ หรือในเรื่องมิตรภาพ หรือในสิ่งที่ถูกแย่งชิงไปโดยความรุนแรง หรือได้หลอกลวงเพื่อนบ้านของเขา
6:3 หรือพบสิ่งซึ่งหายไปแล้ว และโกหกเกี่ยวกับสิ่งนั้น และสาบานเป็นความเท็จ ในข้อใด ๆ เหล่านี้ทั้งสิ้นที่คนหนึ่งทำ โดยทำบาปในสิ่งนั้น
6:4 แล้วจะเป็นอย่างนี้ เพราะเขาได้ทำบาปแล้วและมีความผิด เขาต้องคืนของที่เขาได้แย่งชิงมาโดยความรุนแรง หรือสิ่งซึ่งเขาได้มาโดยการหลอกลวง หรือสิ่งซึ่งฝากเขาให้เก็บรักษาไว้ หรือสิ่งซึ่งหายไปที่เขาได้พบนั้น
6:5 หรือสิ่งสารพัดซึ่งเขาได้สาบานเท็จไว้ เขาต้องคืนสิ่งนั้นให้เต็มตามจำนวน และต้องเพิ่มอีกหนึ่งในห้าและมอบให้แก่เจ้าของของสิ่งเหล่านั้น ในวันแห่งการถวายเครื่องบูชาไถ่การละเมิดของเขา
6:6 และเขาต้องนำเครื่องบูชาไถ่การละเมิดของเขามาถวายแด่พระเยโฮวาห์ แกะตัวผู้หนึ่งตัวที่ปราศจากตำหนิออกมาจากฝูง พร้อมด้วยการประเมินราคาของเจ้า เป็นเครื่องบูชาไถ่การละเมิด มายังปุโรหิต
6:7 และปุโรหิตต้องทำการลบมลทินบาปให้เขาต่อพระพักตร์พระเยโฮวาห์ และจะทรงอภัยให้เขาสำหรับสิ่งใดในสิ่งสารพัดที่เขาได้ทำในการล่วงละเมิดในสิ่งนั้น”

ปุโรหิตกับเครื่องเผาบูชา
6:8 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
6:9 “จงบัญชาอาโรนและบุตรชายทั้งหลายของเขา โดยกล่าวว่า นี่เป็นพระราชบัญญัติแห่งเครื่องเผาบูชา มันเป็นเครื่องเผาบูชา เพราะการเผาบนแท่นบูชาตลอดคืนจนถึงรุ่งเช้า และไฟแห่งแท่นบูชานั้นต้องลุกอยู่เรื่อยไปในแท่นบูชานั้น
6:10 และปุโรหิตต้องสวมเครื่องยศผ้าป่านของเขา และกางเกงผ้าป่านของเขา เขาต้องสวมบนเนื้อหนังของเขา และต้องตักมูลเถ้าซึ่งไฟได้เผาผลาญพร้อมกับเครื่องเผาบูชาบนแท่นบูชานั้น และเขาต้องเอามูลเถ้านั้นไปไว้ข้างแท่นบูชา
6:11 และเขาต้องถอดบรรดาเครื่องยศของเขาออก และสวมบรรดาเสื้อผ้าอื่น ๆ และนำมูลเถ้านั้นออกไปข้างนอกค่ายมายังสถานที่ที่สะอาด
6:12 และไฟที่อยู่บนแท่นบูชาต้องลุกอยู่เรื่อยไปในแท่นบูชานั้น ไฟนั้นต้องไม่ถูกดับเลย และปุโรหิตต้องเผาฟืนบนแท่นบูชาทุกเช้า และเรียงเครื่องเผาบูชาให้เป็นระเบียบไว้บนแท่นบูชา และเขาต้องเผาไขมันของเครื่องสันติบูชาทั้งหลายบนแท่นบูชานั้น
6:13 ไฟต้องลุกอยู่เรื่อยไปบนแท่นบูชา ไฟนั้นต้องไม่ดับเป็นอันขาด

พระราชบัญญัติเกี่ยวกับการถวายเครื่องธัญญบูชา
6:14 และนี่เป็นพระราชบัญญัติแห่งเครื่องธัญญบูชา บุตรชายทั้งหลายของอาโรนต้องถวายเครื่องธัญญบูชาต่อพระพักตร์พระเยโฮวาห์ ตรงหน้าแท่นบูชา
6:15 และเขาต้องหยิบมาจากเครื่องธัญญบูชาหนึ่งกำมือของเขา จากแป้งของเครื่องธัญญบูชา และจากน้ำมันของเครื่องธัญญบูชา และกำยานทั้งหมดซึ่งอยู่บนเครื่องธัญญบูชา และต้องเผาสิ่งนี้บนแท่นบูชาเพื่อเป็นกลิ่นหอมที่พอพระทัย คือเป็นที่ระลึกของเครื่องธัญญบูชา ต่อพระเยโฮวาห์
6:16 และส่วนที่เหลืออยู่นั้นอาโรนและบุตรชายทั้งหลายของเขาต้องรับประทาน ต้องรับประทานส่วนนั้นพร้อมกับขนมปังไร้เชื้อในสถานที่บริสุทธิ์ เขาทั้งหลายต้องรับประทานส่วนนั้นในลานของพลับพลาแห่งชุมนุมชน
6:17 ส่วนนี้ต้องไม่ถูกอบกับเชื้อ เราได้ให้ส่วนนี้แก่เขาทั้งหลายเพื่อเป็นส่วนของเขาทั้งหลายจากบรรดาเครื่องบูชาด้วยไฟของเรา เครื่องธัญญบูชานี้เป็นสิ่งที่บริสุทธิ์ที่สุด เหมือนกับเครื่องบูชาไถ่บาป และเหมือนกับเครื่องบูชาไถ่การละเมิด
6:18 บรรดาผู้ชายในท่ามกลางลูกหลานของอาโรนต้องรับประทานจากสิ่งเหล่านี้ มันต้องเป็นกฎเกณฑ์ตลอดไปในชั่วอายุทั้งหลายของพวกเจ้า เกี่ยวกับบรรดาเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ ทุกคนที่แตะต้องสิ่งเหล่านี้จะบริสุทธิ์”

บรรดาเครื่องธัญญบูชาของปุโรหิตจงเผาเสียให้หมด
6:19 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
6:20 “นี่เป็นเครื่องบูชาของอาโรนและบุตรชายทั้งหลายของเขา ซึ่งพวกเขาต้องถวายแด่พระเยโฮวาห์ในวันนั้นเมื่อเขารับการเจิม แป้งละเอียดหนึ่งในสิบเอฟาห์เป็นเครื่องธัญญบูชาเนืองนิตย์ ครึ่งหนึ่งในตอนเช้า และครึ่งหนึ่งในตอนเย็น
6:21 เครื่องธัญญบูชาต้องถูกปิ้งในกระทะเหล็กคลุกเคล้าด้วยน้ำมัน เจ้าต้องนำเครื่องธัญญบูชานั้นเข้ามา และทุกแผ่นที่ถูกปิ้งแล้วของเครื่องธัญญบูชานั้น เจ้าต้องถวายเป็นกลิ่นหอมที่พอพระทัยต่อพระเยโฮวาห์
6:22 และปุโรหิตจากบุตรชายทั้งหลายของเขาผู้ถูกเจิมตั้งแทนเขาต้องถวายสิ่งนี้ มันเป็นกฎเกณฑ์ตลอดไปแด่พระเยโฮวาห์ เครื่องบูชาต้องถูกเผาเสียให้หมด
6:23 ด้วยว่าเครื่องธัญญบูชาทุกอย่างสำหรับปุโรหิตต้องถูกเผาเสียให้หมด เครื่องธัญญบูชานั้นต้องไม่ถูกรับประทาน”

เครื่องบูชาไถ่บาปเป็นสิ่งที่บริสุทธิ์
6:24 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
6:25 “จงกล่าวแก่อาโรนและบุตรชายทั้งหลายของเขา โดยกล่าวว่า นี่เป็นพระราชบัญญัติแห่งเครื่องบูชาไถ่บาป ในสถานที่ที่เครื่องเผาบูชาถูกฆ่านั้น เครื่องบูชาไถ่บาปต้องถูกฆ่าต่อพระพักตร์พระเยโฮวาห์ มันเป็นสิ่งที่บริสุทธิ์ที่สุด
6:26 ปุโรหิตผู้ถวายเครื่องบูชาไถ่บาปต้องรับประทานสัตว์นั้น ในสถานที่บริสุทธิ์สัตว์นั้นต้องถูกรับประทาน ในลานของพลับพลาแห่งชุมนุมชน
6:27 สิ่งใด ๆ ก็ตามที่จะแตะต้องเนื้อสัตว์นั้นต้องบริสุทธิ์ และเมื่อมีการประพรมเลือดของสัตว์นั้นบนเครื่องยศใด ๆ เจ้าต้องซักเครื่องยศที่ถูกประพรมนั้นในสถานที่บริสุทธิ์
6:28 แต่ภาชนะดินที่ใช้ต้มเนื้อนั้นต้องถูกทำให้แตก และถ้ามันถูกต้มในภาชนะทองเหลือง ภาชนะนั้นต้องถูกทั้งขัดและล้างเสียในน้ำ
6:29 ผู้ชายทุกคนในท่ามกลางพวกปุโรหิตต้องรับประทานจากสิ่งนั้น มันเป็นสิ่งที่บริสุทธิ์ที่สุด
6:30 และเครื่องบูชาไถ่บาป ซึ่งเลือดส่วนใดของมันถูกนำเข้าไปในพลับพลาแห่งชุมนุมชน เพื่อทำการลบมลทินบาปในสถานที่บริสุทธิ์นั้น ต้องไม่ถูกรับประทานเลย เครื่องบูชาไถ่บาปนั้นต้องถูกเผาในไฟ”


เลวีนิติ 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

วิธีถวายเครื่องบูชาไถ่การละเมิด
7:1 “เช่นเดียวกันนี่เป็นพระราชบัญญัติแห่งเครื่องบูชาไถ่การละเมิด มันเป็นสิ่งที่บริสุทธิ์ที่สุด
7:2 ในสถานที่ที่พวกเขาฆ่าเครื่องเผาบูชา พวกเขาต้องฆ่าเครื่องบูชาไถ่การละเมิด และเลือดของเครื่องบูชาไถ่การละเมิดนั้นเขาต้องประพรมบนแท่นบูชาโดยรอบ
7:3 และเขาต้องถวายไขมันทั้งหมดของเครื่องบูชาไถ่การละเมิดนั้น เนื้อสะโพก และไขมันที่หุ้มเครื่องในทั้งหลาย
7:4 และไตทั้งสอง และไขมันที่ติดอยู่บนไตเหล่านั้น ซึ่งอยู่ข้างบั้นเอวนั้น และพังผืดที่ติดอยู่เหนือตับนั้น พร้อมกับไตเหล่านั้น เขาต้องเอามันออกไปเสีย
7:5 และปุโรหิตต้องเผาสิ่งเหล่านั้นบนแท่นบูชา เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ มันเป็นเครื่องบูชาไถ่การละเมิด
7:6 ผู้ชายทุกคนในท่ามกลางพวกปุโรหิตต้องรับประทานสัตว์นั้น สัตว์นั้นต้องถูกรับประทานในสถานที่บริสุทธิ์ มันเป็นสิ่งที่บริสุทธิ์ที่สุด
7:7 เครื่องบูชาไถ่บาปเป็นอย่างไร เครื่องบูชาไถ่การละเมิดก็เป็นอย่างนั้น มีพระราชบัญญัติอย่างเดียวกันสำหรับเครื่องบูชาเหล่านั้น ปุโรหิตผู้ทำการลบมลทินบาปโดยใช้เครื่องบูชานั้นจะได้เครื่องบูชานั้น
7:8 และปุโรหิตคนที่ถวายเครื่องเผาบูชาของผู้ใด ปุโรหิตคนนั้นเองก็จะได้หนังของเครื่องเผาบูชาซึ่งตนได้ถวาย
7:9 และเครื่องธัญญบูชาทุกอย่างที่ถูกอบในเตาอบ และของทั้งหมดซึ่งถูกเตรียมไว้ในกระทะ และในกระทะเหล็กนั้น ต้องเป็นของปุโรหิตผู้ถวายของนั้น
7:10 และเครื่องธัญญบูชาทุกอย่างที่คลุกเคล้าด้วยน้ำมันและที่ไม่คลุกเคล้าก็ตาม ต้องเป็นของบุตรชายทั้งหลายของอาโรน เป็นของแต่ละคนทั่วกัน

วิธีถวายเครื่องสันติบูชา
7:11 และนี่เป็นพระราชบัญญัติของเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา ซึ่งเขาจะถวายแด่พระเยโฮวาห์
7:12 ถ้าเขาถวายเป็นเครื่องบูชาขอบพระคุณ เขาก็ต้องถวายพร้อมกับเครื่องบูชาแห่งการขอบพระคุณนั้น ขนมไร้เชื้อคลุกเคล้าด้วยน้ำมัน และขนมแผ่นไร้เชื้อทาด้วยน้ำมัน และขนมคลุกเคล้าด้วยน้ำมัน ทำด้วยแป้งละเอียด ที่ถูกทอด
7:13 นอกจากขนมเหล่านั้น เขาต้องถวายสำหรับเครื่องบูชาของเขา ขนมปังใส่เชื้อพร้อมด้วยเครื่องบูชาแห่งการขอบพระคุณแห่งเครื่องสันติบูชาทั้งหลายของเขา
7:14 และจากเครื่องบูชานั้น เขาต้องถวายส่วนหนึ่งจากเครื่องบูชาทั้งหมดนั้น เป็นเครื่องบูชายกขึ้นลงถวายแด่พระเยโฮวาห์ และส่วนนั้นจะเป็นของปุโรหิตผู้ประพรมเลือดของบรรดาเครื่องสันติบูชา
7:15 และเนื้อของเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชาของเขาเพื่อการขอบพระคุณนั้น ต้องถูกรับประทานเสียในวันเดียวกันที่ถวายเครื่องสันติบูชานั้น เขาต้องไม่เหลือส่วนใด ๆ ของเครื่องสันติบูชานั้นไว้จนถึงรุ่งเช้า
7:16 แต่ถ้าเครื่องบูชาของเขานั้นเป็นเครื่องบูชาปฏิญาณ หรือเป็นเครื่องบูชาที่ถวายด้วยความเต็มใจ เครื่องบูชานั้นต้องถูกรับประทานเสียในวันเดียวกันที่เขาถวายเครื่องบูชาของเขานั้น และในวันรุ่งขึ้นส่วนที่เหลือของมันต้องถูกรับประทานเช่นกัน
7:17 แต่เนื้อส่วนที่เหลือของเครื่องบูชานั้นในวันที่สามต้องถูกเผาเสียด้วยไฟ
7:18 และถ้าเนื้อใด ๆ ของเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชาของเขาถูกรับประทานในวันที่สาม มันก็จะไม่เป็นที่พอพระทัยเลย ทั้งจะไม่เป็นที่โปรดปรานแก่ผู้ที่ถวายเครื่องสันติบูชานั้น มันจะเป็นสิ่งที่น่าสะอิดสะเอียน และชีวิตที่รับประทานเนื้อนั้นต้องแบกรับความชั่วช้าของเขา
7:19 และเนื้อที่แตะต้องสิ่งใด ๆ ที่เป็นมลทิน ต้องไม่ถูกรับประทานเลย เนื้อนั้นต้องถูกเผาเสียด้วยไฟ และสำหรับเนื้อนอกจากนั้น ทุกคนที่สะอาดต้องรับประทานเนื้อนั้น
7:20 แต่ชีวิตที่รับประทานจากเนื้อของเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชาที่เป็นของพระเยโฮวาห์ โดยที่มลทินของเขายังอยู่บนเขา คือชีวิตนั้นเองต้องถูกตัดขาดจากชนชาติของตน
7:21 ยิ่งกว่านั้น ชีวิตที่จะแตะต้องสิ่งใด ๆ ที่เป็นมลทิน เช่นมลทินของคน หรือสัตว์ใด ๆ ที่เป็นมลทิน หรือสิ่งที่น่าสะอิดสะเอียนใด ๆ ที่เป็นมลทิน และรับประทานเนื้อของเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา ซึ่งเป็นของพระเยโฮวาห์ คือชีวิตนั้นเองต้องถูกตัดขาดจากชนชาติของตน”
7:22 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
7:23 “จงพูดกับลูกหลานของอิสราเอล โดยกล่าวว่า พวกเจ้าต้องไม่รับประทานไขมันใด ๆ ของวัวตัวผู้ หรือของแกะ หรือของแพะ
7:24 และไขมันของสัตว์ที่ตายเอง และไขมันของสัตว์ซึ่งถูกสัตว์อื่น ๆ ฉีกกัดตาย จะถูกนำไปใช้อย่างอื่นก็ได้ แต่พวกเจ้าต้องไม่รับประทานสัตว์นั้นเป็นอันขาด
7:25 ด้วยว่าผู้ใดก็ตามที่รับประทานไขมันของสัตว์ ซึ่งคนได้ถวายเป็นเครื่องบูชาด้วยไฟแด่พระเยโฮวาห์ คือชีวิตที่รับประทานไขมันนั้นเองต้องถูกตัดขาดจากชนชาติของตน
7:26 ยิ่งกว่านั้นพวกเจ้าต้องไม่รับประทานเลือดใด ๆ ไม่ว่าเลือดของสัตว์ปีกหรือของสัตว์ใด ๆ ในที่อาศัยทั้งหลายของพวกเจ้าเลย
7:27 ชีวิตใดก็ตามที่รับประทานเลือดใด ๆ ชีวิตนั้นเองต้องถูกตัดขาดจากชนชาติของตน”

ส่วนของพวกปุโรหิต
7:28 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
7:29 “จงพูดกับลูกหลานของอิสราเอล โดยกล่าวว่า ผู้ใดที่ถวายเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชาของตนแด่พระเยโฮวาห์ ต้องนำเครื่องบูชาของเขามาถวายแด่พระเยโฮวาห์จากเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชาของเขา
7:30 มือของเขาเองต้องนำเครื่องบูชาด้วยไฟมาถวายแด่พระเยโฮวาห์ ไขมันมาพร้อมกับเนื้อหน้าอกนั้น เพื่อเนื้อหน้าอกนั้นจะถูกโบกพัดไปมาเป็นเครื่องบูชาโบกพัดต่อพระพักตร์พระเยโฮวาห์
7:31 และปุโรหิตต้องเผาไขมันบนแท่นบูชา แต่เนื้อหน้าอกนั้นจะเป็นของอาโรนและบุตรชายทั้งหลายของเขา
7:32 และเนื้อโคนขาข้างขวา พวกเจ้าต้องให้แก่ปุโรหิตเป็นเครื่องบูชายกขึ้นลงจากเครื่องสัตวบูชาทั้งหลายแห่งบรรดาเครื่องสันติบูชาของพวกเจ้า
7:33 ผู้ใดในท่ามกลางบุตรชายทั้งหลายของอาโรน ที่ถวายเลือดแห่งเครื่องสันติบูชาและไขมัน จะได้เนื้อโคนขาข้างขวาเป็นส่วนของเขา
7:34 เพราะว่าเนื้อหน้าอกที่โบกพัดไปมา และเนื้อโคนขาที่ยกขึ้นลงนั้น เราได้เอามาจากลูกหลานของอิสราเอลจากเครื่องสัตวบูชาทั้งหลายแห่งบรรดาเครื่องสันติบูชาของพวกเขา และได้มอบสิ่งเหล่านั้นให้แก่อาโรนผู้เป็นปุโรหิตและบุตรชายทั้งหลายของเขา เป็นกฎเกณฑ์ตลอดไปจากท่ามกลางลูกหลานของอิสราเอล”
7:35 นี่เป็นส่วนแห่งการเจิมอาโรนและแห่งการเจิมบุตรชายทั้งหลายของเขา ออกมาจากบรรดาเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ ในวันที่ท่านมอบพวกเขาไว้เพื่อปรนนิบัติพระเยโฮวาห์ในตำแหน่งของปุโรหิต
7:36 ซึ่งพระเยโฮวาห์ได้ทรงบัญชาให้มอบแก่พวกเขาจากลูกหลานของอิสราเอล ในวันที่ท่านได้เจิมพวกเขาไว้ เป็นกฎเกณฑ์ตลอดไปตลอดชั่วอายุทั้งหลายของพวกเขา
7:37 นี่เป็นพระราชบัญญัติแห่งเครื่องเผาบูชา แห่งเครื่องธัญญบูชา และแห่งเครื่องบูชาไถ่บาป และแห่งเครื่องบูชาไถ่การละเมิด และแห่งเครื่องบูชาถวายตัว และของเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา
7:38 ซึ่งพระเยโฮวาห์ได้ทรงบัญชาโมเสสในภูเขาซีนาย ในวันที่พระองค์ได้ทรงบัญชาลูกหลานของอิสราเอลให้ถวายเครื่องบูชาทั้งหลายของพวกเขาแด่พระเยโฮวาห์ ในถิ่นทุรกันดารแห่งซีนาย


เลวีนิติ 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

การถวายพวกปุโรหิต
8:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
8:2 “จงนำอาโรนและบุตรชายทั้งหลายของเขามาพร้อมกับเขา และบรรดาเครื่องยศ และน้ำมันเจิม และวัวหนุ่มสำหรับเครื่องบูชาไถ่บาป และแกะตัวผู้สองตัว และขนมปังไร้เชื้อหนึ่งตะกร้า
8:3 และเจ้าจงเรียกชุมนุมชนทั้งหมดให้มารวมกันที่ประตูพลับพลาแห่งชุมนุมชน”
8:4 และโมเสสได้กระทำตามที่พระเยโฮวาห์ได้ทรงบัญชาท่าน และที่ประชุมก็ถูกรวมกันที่ประตูพลับพลาแห่งชุมนุมชน
8:5 และโมเสสกล่าวแก่ชุมนุมชนว่า “นี่เป็นสิ่งซึ่งพระเยโฮวาห์ได้ทรงบัญชาให้กระทำ”
8:6 และโมเสสได้นำอาโรนและบุตรชายทั้งหลายของเขามา และล้างพวกเขาด้วยน้ำ

การสวมเครื่องยศและการเจิมมหาปุโรหิต
8:7 และท่านสวมเสื้อคลุมให้เขา และคาดผ้าคาดเอวให้เขา และสวมเสื้อคลุมยาวให้เขา และสวมเอโฟดให้เขา และท่านคาดผ้าคาดเอวแห่งเอโฟดให้เขา และผูกเอโฟดเข้ากับตัวเขาด้วยผ้าคาดเอวนั้น
8:8 และท่านสวมทับทรวงบนเขา และท่านใส่อูริมกับทูมมิมไว้ในทับทรวงนั้นด้วย
8:9 และท่านสวมมาลาไว้บนศีรษะของเขา บนมาลานั้นด้วย คือบนด้านหน้าของเขา ท่านได้ผูกแผ่นทองคำนั้น เป็นมงกุฎบริสุทธิ์ ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส
8:10 และโมเสสได้เอาน้ำมันเจิมมา และเจิมพลับพลาและทุกสิ่งที่อยู่ในนั้น และชำระสิ่งเหล่านั้นให้บริสุทธิ์
8:11 และท่านประพรมน้ำมันเจิมบนแท่นบูชาเจ็ดครั้ง และเจิมแท่นบูชากับบรรดาภาชนะประจำแท่นบูชานั้น ทั้งอ่างและพานรองอ่างนั้น เพื่อชำระสิ่งเหล่านั้นให้บริสุทธิ์
8:12 และท่านเทจากน้ำมันเจิมลงบนศีรษะของอาโรน และเจิมเขาไว้ เพื่อชำระเขาให้บริสุทธิ์
8:13 และโมเสสได้นำบุตรชายทั้งหลายของอาโรนมา และสวมบรรดาเสื้อคลุมให้พวกเขา และคาดผ้าคาดเอวทั้งหลายบนพวกเขา และสวมหมวกเหล่านั้นบนพวกเขา ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส

เครื่องบูชาสำหรับการถวายพวกปุโรหิต
8:14 และท่านได้นำวัวหนุ่มตัวหนึ่งสำหรับเครื่องบูชาไถ่บาปมา และอาโรนกับบุตรชายทั้งหลายของเขาได้วางมือของตนไว้บนหัววัวหนุ่มสำหรับเครื่องบูชาไถ่บาปนั้น
8:15 และท่านได้ฆ่าวัวหนุ่มตัวนั้นเสีย และโมเสสเอาเลือดนั้น และใส่เลือดนั้นบนบรรดาเชิงงอนของแท่นบูชาโดยรอบด้วยนิ้วของท่าน และชำระแท่นบูชาให้บริสุทธิ์ และเทเลือดนั้นที่ฐานของแท่นบูชา และชำระแท่นบูชาให้บริสุทธิ์ เพื่อทำการลบมลทินบาปบนแท่นบูชานั้น
8:16 และท่านนำไขมันทั้งหมดที่อยู่บนเครื่องในทั้งหลาย และพังผืดที่อยู่เหนือตับ และไตทั้งสอง และไขมันของไตเหล่านั้น โมเสสเผาสิ่งเหล่านี้บนแท่นบูชา
8:17 แต่วัวหนุ่มตัวนั้น และหนังของมัน และเนื้อของมัน และมูลของมัน ท่านเผาเสียด้วยไฟข้างนอกค่าย ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส
8:18 และท่านได้นำแกะตัวผู้สำหรับเครื่องเผาบูชามา และอาโรนกับบุตรชายทั้งหลายของเขาได้วางมือของตนบนหัวของแกะตัวผู้นั้น
8:19 และท่านได้ฆ่าแกะตัวผู้นั้นเสีย และโมเสสประพรมเลือดนั้นบนแท่นบูชาโดยรอบ
8:20 และท่านชำแหละแกะตัวผู้นั้นออกเป็นชิ้น ๆ และโมเสสได้เผาหัว และชิ้นส่วนเหล่านั้น และไขมัน
8:21 และท่านล้างเครื่องในเหล่านั้นและขาของมันในน้ำ และโมเสสได้เผาแกะตัวผู้นั้นทั้งหมดบนแท่นบูชา มันเป็นเครื่องเผาบูชา เป็นกลิ่นหอมที่พอพระทัย และเป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส
8:22 และท่านได้นำแกะตัวผู้อีกตัวนั้นมา แกะตัวผู้นั้นแห่งการถวายตัว และอาโรนกับบุตรชายทั้งหลายของเขาได้วางมือของตนบนหัวของแกะตัวผู้นั้น
8:23 และท่านได้ฆ่าแกะตัวผู้นั้น และโมเสสเอาจากเลือดของมัน และใส่เลือดนั้นบนปลายหูข้างขวาของอาโรน และบนหัวแม่มือข้างขวาของเขา และบนหัวแม่เท้าข้างขวาของเขา
8:24 และท่านนำบุตรชายทั้งหลายของอาโรนมา และโมเสสเอาเลือดนั้นบ้างบนปลายหูข้างขวาของพวกเขา และบนหัวแม่มือข้างขวาของพวกเขา และบนหัวแม่เท้าข้างขวาของพวกเขา และโมเสสประพรมเลือดนั้นบนแท่นบูชาโดยรอบ
8:25 และท่านได้นำไขมัน และเนื้อสะโพก และไขมันทั้งหมดที่อยู่บนเครื่องในทั้งหลาย และพังผืดที่อยู่เหนือตับ และไตทั้งสอง และไขมันของไตเหล่านั้น และโคนขาข้างขวา
8:26 และออกจากตะกร้าขนมปังไร้เชื้อนั้น ที่อยู่ต่อพระพักตร์พระเยโฮวาห์ ท่านหยิบขนมไร้เชื้อหนึ่งชิ้น และขนมคลุกด้วยน้ำมันหนึ่งชิ้น และขนมแผ่นบางหนึ่งแผ่น และวางของเหล่านี้ไว้บนไขมัน และบนโคนขาข้างขวา
8:27 และท่านวางสิ่งเหล่านั้นทั้งหมดไว้บนมือของอาโรน และบนมือของบุตรชายทั้งหลายของเขา และโบกพัดสิ่งเหล่านั้นไปมาเป็นเครื่องบูชาโบกพัดถวายต่อพระพักตร์พระเยโฮวาห์
8:28 และโมเสสได้เอาสิ่งเหล่านั้นมาจากมือของพวกเขา และเผาสิ่งเหล่านั้นบนแท่นบูชาบนเครื่องเผาบูชา สิ่งเหล่านั้นเป็นเครื่องบูชาถวายตัว เป็นกลิ่นหอมที่พอพระทัย เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์
8:29 และโมเสสเอาเนื้ออก และโบกพัดมันไปมาเป็นเครื่องบูชาโบกพัดถวายต่อพระพักตร์พระเยโฮวาห์ ด้วยว่าจากแกะตัวผู้แห่งการถวายตัวเป็นส่วนของโมเสส ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส
8:30 และโมเสสนำน้ำมันเจิมบ้างและเลือดซึ่งอยู่บนแท่นบูชาบ้าง และประพรมมันบนอาโรน และบนบรรดาเครื่องยศของเขา และบนบุตรชายทั้งหลายของเขา และบนบรรดาเครื่องยศของบุตรชายทั้งหลายของเขาพร้อมกับเขา และชำระอาโรนกับบรรดาเครื่องยศของเขาให้บริสุทธิ์ และบุตรชายทั้งหลายของเขากับบรรดาเครื่องยศของบุตรชายทั้งหลายของเขาพร้อมกับเขา
8:31 และโมเสสกล่าวแก่อาโรนและบุตรชายทั้งหลายของเขาว่า “จงต้มเนื้อที่ประตูพลับพลาแห่งชุมนุมชน และรับประทานเนื้อเสียที่นั่นกับขนมปังที่อยู่ในตะกร้าแห่งการถวายตัว ตามที่ข้าพเจ้าบัญชาแล้ว โดยกล่าวว่า อาโรนและบุตรชายทั้งหลายของเขาจะรับประทานสิ่งนั้น
8:32 และส่วนซึ่งเหลืออยู่ของเนื้อกับขนมปังนั้น พวกท่านต้องเผาเสียด้วยไฟ
8:33 และพวกท่านต้องไม่ออกไปนอกประตูพลับพลาแห่งชุมนุมชนเจ็ดวัน จนกว่าวันทั้งหลายแห่งการถวายตัวของพวกท่านจะสิ้นสุดลง เพราะตลอดเจ็ดวันพระองค์จะทรงถวายตัวพวกท่านไว้
8:34 ตามที่พระองค์ได้ทรงกระทำวันนี้ พระเยโฮวาห์ได้ทรงบัญชาให้กระทำดังนั้น เพื่อทำการลบมลทินบาปให้พวกท่าน
8:35 ฉะนั้นพวกท่านต้องอยู่ที่ประตูพลับพลาแห่งชุมนุมชนทั้งกลางวันและกลางคืนเจ็ดวัน และให้รักษาคำกำชับของพระเยโฮวาห์ไว้ เพื่อพวกท่านจะไม่ตาย เพราะข้าพเจ้าได้รับบัญชามาดังนั้น”
8:36 ดังนั้นอาโรนและบุตรชายทั้งหลายของเขาได้ทำทุกสิ่งซึ่งพระเยโฮวาห์ได้ทรงบัญชาโดยมือของโมเสส


เลวีนิติ 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

การเริ่มต้นการปรนนิบัติของพวกปุโรหิต
9:1 และต่อมาในวันที่แปด โมเสสได้เรียกอาโรนและบุตรชายทั้งหลายของเขา และพวกผู้อาวุโสของอิสราเอล
9:2 และท่านกล่าวแก่อาโรนว่า “จงนำลูกวัวตัวผู้หนึ่งตัวเป็นเครื่องบูชาไถ่บาป และแกะตัวผู้หนึ่งตัวเป็นเครื่องเผาบูชา ที่ปราศจากตำหนิ และถวายทั้งสองตัวต่อพระพักตร์พระเยโฮวาห์
9:3 และแก่ลูกหลานของอิสราเอลท่านจงพูด โดยกล่าวว่า ‘พวกท่านจงเอาลูกแพะตัวผู้หนึ่งตัวจากฝูงแพะเป็นเครื่องบูชาไถ่บาป และลูกวัวตัวผู้หนึ่งตัวกับลูกแกะตัวผู้หนึ่งตัว ทั้งคู่ให้มีอายุไม่เกินหนึ่งปี ปราศจากตำหนิ เพื่อเป็นเครื่องเผาบูชา
9:4 และวัวหนุ่มหนึ่งตัวและแกะตัวผู้หนึ่งตัวด้วยเป็นบรรดาเครื่องสันติบูชา เพื่อถวายต่อพระพักตร์พระเยโฮวาห์ และเครื่องธัญญบูชาคลุกด้วยน้ำมัน เพราะว่าวันนี้พระเยโฮวาห์จะทรงปรากฏแก่พวกท่าน’”
9:5 และเขาทั้งหลายก็นำสิ่งซึ่งโมเสสบัญชานั้นมาตรงหน้าพลับพลาแห่งชุมนุมชน และชุมนุมชนทั้งหมดก็เข้ามาใกล้ และยืนอยู่ต่อพระพักตร์พระเยโฮวาห์
9:6 และโมเสสกล่าวว่า “นี่เป็นสิ่งซึ่งพระเยโฮวาห์ได้ทรงบัญชาให้พวกท่านกระทำ และสง่าราศีของพระเยโฮวาห์จะปรากฏแก่พวกท่าน”
9:7 และโมเสสกล่าวแก่อาโรนว่า “จงไปยังแท่นบูชา และถวายเครื่องบูชาไถ่บาปของท่าน และเครื่องเผาบูชาของท่าน และทำการลบมลทินบาปเพื่อตัวท่าน และเพื่อประชากร และจงถวายเครื่องสัตวบูชาของประชากร และทำการลบมลทินบาปให้พวกเขา ตามที่พระเยโฮวาห์ได้ทรงบัญชา”
9:8 ฉะนั้นอาโรนได้ไปยังแท่นบูชา และฆ่าลูกวัวแห่งเครื่องบูชาไถ่บาปนั้น ซึ่งเป็นสำหรับตนเอง
9:9 และบุตรชายทั้งหลายของอาโรนได้นำเลือดนั้นมาให้เขา และเขาจุ่มนิ้วของตนในเลือดนั้น และใส่มันบนบรรดาเชิงงอนของแท่นบูชา และเทเลือดนั้นออกที่ฐานของแท่นบูชา
9:10 แต่ไขมัน และไตทั้งสอง และพังผืดที่อยู่เหนือตับของเครื่องบูชาไถ่บาปนั้น เขาเผาเสียบนแท่นบูชา ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส
9:11 และเนื้อกับหนัง เขาได้เผาเสียด้วยไฟข้างนอกค่าย
9:12 และเขาฆ่าเครื่องเผาบูชา และบุตรชายทั้งหลายของอาโรนได้นำเลือดมาให้เขา ซึ่งเขาประพรมบนแท่นบูชาโดยรอบ
9:13 และพวกเขาได้นำเครื่องเผาบูชามาให้เขา พร้อมกับชิ้นส่วนเหล่านั้นของเครื่องเผาบูชา และหัว และเขาได้เผาพวกมันบนแท่นบูชา
9:14 และเขาได้ล้างเครื่องในทั้งหลายและขาเหล่านั้น และเผาพวกมันบนเครื่องเผาบูชาบนแท่นบูชานั้น
9:15 และเขาได้นำเครื่องบูชาของประชากรมา และเอาแพะตัวผู้นั้น ซึ่งเป็นเครื่องบูชาไถ่บาปสำหรับประชากร และฆ่ามันเสีย และถวายมันเป็นเครื่องบูชาไถ่บาป เหมือนอย่างตอนแรกนั้น
9:16 และเขาได้นำเครื่องเผาบูชานั้นมา และถวายมันตามแบบอย่างที่กำหนดไว้
9:17 และเขาได้นำเครื่องธัญญบูชามา และหยิบหนึ่งกำมือมาจากเครื่องธัญญบูชานั้น และเผามันบนแท่นบูชา นอกเหนือจากเครื่องเผาบูชานั้นแห่งเวลาเช้า
9:18 และเขาได้ฆ่าวัวหนุ่มนั้นและแกะตัวผู้นั้นเป็นเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชาสำหรับประชากรด้วย และบุตรชายทั้งหลายของอาโรนได้นำเลือดนั้นมาให้เขา ซึ่งเขาได้ประพรมบนแท่นบูชาโดยรอบ
9:19 และไขมันของวัวหนุ่มนั้นและของแกะตัวผู้นั้น และเนื้อสะโพก และสิ่งที่หุ้มเครื่องในทั้งหลาย และไตทั้งสอง และพังผืดที่อยู่เหนือตับ
9:20 และพวกเขาวางไขมันไว้บนเนื้อหน้าอกเหล่านั้น และเขาได้เผาไขมันเสียบนแท่นบูชา
9:21 และเนื้อหน้าอกเหล่านั้น และเนื้อโคนขาข้างขวานั้น อาโรนโบกพัดไปมาเพื่อเป็นเครื่องบูชาโบกพัดถวายต่อพระพักตร์พระเยโฮวาห์ ตามที่โมเสสได้บัญชา
9:22 และอาโรนยกมือของตนขึ้นไปทางประชากร และอวยพรพวกเขา และลงมาจากการถวายเครื่องบูชาไถ่บาป และเครื่องเผาบูชา และบรรดาเครื่องสันติบูชา
9:23 และโมเสสกับอาโรนได้เข้าไปในพลับพลาแห่งชุมนุมชน และได้ออกมา และอวยพรประชากร และสง่าราศีของพระเยโฮวาห์ได้ปรากฏแก่ประชากรทั้งสิ้น
9:24 และเปลวเพลิงพลุ่งออกมาจากต่อพระพักตร์พระเยโฮวาห์ และเผาผลาญเครื่องเผาบูชาและไขมันซึ่งอยู่บนแท่นบูชา ซึ่งเมื่อประชากรทั้งสิ้นเห็นแล้ว พวกเขาก็โห่ร้อง และซบลงบนหน้าของตน


เลวีนิติ 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

นาดับและอาบีฮูถูกฆ่าเนื่องด้วยไฟที่ผิดรูปแบบ
10:1 และนาดับกับอาบีฮู บุตรชายทั้งสองของอาโรน ต่างก็นำกระถางไฟของตนมา และใส่ไฟในนั้น และใส่เครื่องหอมในนั้น และถวายไฟที่ผิดรูปแบบต่อพระพักตร์พระเยโฮวาห์ ซึ่งพระองค์ไม่ได้ทรงบัญชาพวกเขา
10:2 และไฟก็พุ่งออกมาจากพระเยโฮวาห์ และเผาผลาญเขาทั้งสอง และเขาทั้งสองก็ตายต่อพระพักตร์พระเยโฮวาห์
10:3 แล้วโมเสสกล่าวแก่อาโรนว่า “นี่เป็นสิ่งที่พระเยโฮวาห์ทรงกล่าวไว้ โดยตรัสว่า ‘เราจะสำแดงความบริสุทธิ์ของเราในคนทั้งหลายที่เข้ามาใกล้เรา และต่อหน้าประชากรทั้งสิ้น เราจะได้รับเกียรติ’” และอาโรนก็นิ่งอยู่
10:4 และโมเสสเรียกมิชาเอลและเอลซาฟาน บุตรชายทั้งสองของอุสซีเอล อาของอาโรน และกล่าวแก่พวกเขาว่า “จงเข้ามาใกล้ หามเอาพี่น้องของพวกเจ้าจากหน้าสถานบริสุทธิ์ออกไปเสียนอกค่าย”
10:5 ดังนั้นเขาทั้งสองได้เข้ามาใกล้ และหามพวกเขาในเสื้อคลุมของพวกเขาออกไปนอกค่าย ตามที่โมเสสได้กล่าวไว้
10:6 และโมเสสกล่าวแก่อาโรน และแก่เอเลอาซาร์กับอิธามาร์ บุตรชายทั้งสองของอาโรนว่า “พวกท่านต้องไม่เปิดเผยศีรษะของตน หรือฉีกบรรดาเสื้อผ้าของตน เกรงว่าพวกท่านจะตาย และเกรงว่าพระพิโรธจะมาเหนือประชากรทั้งหมด แต่จงให้พี่น้องของพวกท่าน วงศ์วานแห่งอิสราเอลทั้งสิ้น ไว้ทุกข์การเผาผลาญนั้นซึ่งพระเยโฮวาห์ได้ทรงจุดขึ้น
10:7 และพวกท่านต้องไม่ออกไปจากประตูพลับพลาแห่งชุมนุมชน เกรงว่าพวกท่านจะตาย เพราะว่าน้ำมันเจิมของพระเยโฮวาห์อยู่บนพวกท่าน” และพวกเขาได้กระทำตามคำของโมเสส

กฎเกณฑ์ของบรรดาปุโรหิต
10:8 และพระเยโฮวาห์ทรงกล่าวแก่อาโรน โดยตรัสว่า
10:9 “อย่าดื่มเหล้าองุ่นหรือสุรา ตัวเจ้าหรือบุตรชายทั้งหลายของเจ้าพร้อมกับเจ้า เมื่อพวกเจ้าเข้าไปในพลับพลาแห่งชุมนุมชน เกรงว่าพวกเจ้าจะตาย มันจะเป็นกฎเกณฑ์ตลอดไปอยู่ตลอดชั่วอายุทั้งหลายของพวกเจ้า
10:10 และเพื่อพวกเจ้าจะให้มีความแตกต่างระหว่างของบริสุทธิ์และของไม่บริสุทธิ์ และระหว่างของมลทินและของไม่มลทิน
10:11 และเพื่อพวกเจ้าจะได้สอนลูกหลานของอิสราเอลให้รู้ถึงกฎเกณฑ์ทั้งสิ้น ซึ่งพระเยโฮวาห์ได้ตรัสแก่พวกเขาโดยมือของโมเสส”
10:12 และโมเสสกล่าวแก่อาโรน และแก่เอเลอาซาร์ และแก่อิธามาร์ บุตรชายทั้งสองของเขาผู้ที่เหลืออยู่ว่า “จงเอาเครื่องธัญญบูชาซึ่งเหลืออยู่จากบรรดาเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ และรับประทานเครื่องธัญญบูชานั้นปราศจากเชื้อข้างแท่นบูชา เพราะมันเป็นสิ่งที่บริสุทธิ์ที่สุด
10:13 และพวกท่านต้องรับประทานเครื่องธัญญบูชานั้นในสถานที่บริสุทธิ์ เพราะเป็นส่วนของท่าน และเป็นส่วนของบุตรชายทั้งหลายของท่าน จากเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ เพราะข้าพเจ้าได้รับบัญชาดังนี้
10:14 และเนื้อหน้าอกที่โบกพัดไปมา และเนื้อโคนขาที่ยกขึ้นลงนั้น พวกท่านต้องรับประทานในสถานที่สะอาด ตัวท่าน และบรรดาบุตรชายของท่าน และบุตรสาวทั้งหลายของท่านพร้อมกับท่าน เพราะสิ่งเหล่านั้นเป็นส่วนของท่าน และเป็นส่วนของบุตรชายทั้งหลายของท่าน ซึ่งมาจากเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชาของลูกหลานของอิสราเอล
10:15 เนื้อโคนขาที่ยกขึ้นลง และเนื้อหน้าอกที่โบกพัดไปมานั้น พวกเขาต้องนำมาถวายพร้อมกับบรรดาเครื่องบูชาด้วยไฟของไขมัน เพื่อโบกพัดมันไปมาเป็นเครื่องบูชาโบกพัดถวายต่อพระพักตร์พระเยโฮวาห์ และมันจะเป็นของท่าน และของบุตรชายทั้งหลายของท่านพร้อมกับท่าน ให้เป็นกฎเกณฑ์ตลอดไป ตามที่พระเยโฮวาห์ได้ทรงบัญชาไว้”
10:16 และโมเสสได้เสาะหาแพะตัวผู้นั้นแห่งเครื่องบูชาไถ่บาปอย่างขยันขันแข็ง และดูเถิด แพะตัวนั้นถูกเผาเสียแล้ว และท่านก็โกรธเอเลอาซาร์และอิธามาร์ บุตรชายทั้งสองของอาโรนซึ่งยังมีชีวิตอยู่ โดยกล่าวว่า
10:17 “ทำไมพวกท่านไม่ได้รับประทานเครื่องบูชาไถ่บาปในสถานที่บริสุทธิ์ เมื่อเห็นว่ามันเป็นสิ่งที่บริสุทธิ์ที่สุด และพระเจ้าได้ประทานมันแก่พวกท่าน เพื่อจะแบกรับความชั่วช้าของชุมนุมชน เพื่อทำการลบมลทินบาปของพวกเขาต่อพระพักตร์พระเยโฮวาห์
10:18 ดูเถิด เลือดของมันไม่ได้ถูกนำเข้ามาภายในสถานที่บริสุทธิ์ แท้จริงพวกท่านควรจะได้รับประทานมันในสถานที่บริสุทธิ์ ตามที่ข้าพเจ้าได้บัญชาไว้”
10:19 และอาโรนกล่าวแก่โมเสสว่า “ดูเถิด วันนี้พวกเขาได้ถวายเครื่องบูชาไถ่บาปและเครื่องเผาบูชาของพวกเขาต่อพระพักตร์พระเยโฮวาห์แล้ว และเหตุการณ์เหล่านี้ได้บังเกิดแก่ข้าพเจ้า และถ้าวันนี้ข้าพเจ้าได้รับประทานเครื่องบูชาไถ่บาปนั้น จะเป็นที่พอพระทัยในสายพระเนตรของพระเยโฮวาห์หรือ”
10:20 และเมื่อโมเสสได้ฟังดังนั้น ท่านก็พอใจ


เลวีนิติ 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

พระราชบัญญัติต่าง ๆ เรื่องอาหาร
11:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสสและแก่อาโรน โดยตรัสกับเขาทั้งสองว่า
11:2 “จงพูดกับลูกหลานของอิสราเอล โดยกล่าวว่า เหล่านี้เป็นสัตว์ต่าง ๆ ซึ่งพวกเจ้าจะรับประทานได้ในท่ามกลางบรรดาสัตว์ที่อยู่บนแผ่นดิน
11:3 สัตว์ใดก็ตามที่กีบแยก และมีเท้าแยก และเคี้ยวเอื้อง ในท่ามกลางสัตว์ต่าง ๆ นั่นแหละพวกเจ้าจะรับประทานได้
11:4 แต่อย่างไรก็ตามเหล่านี้พวกเจ้าต้องไม่รับประทานของสัตว์ทั้งหลายที่เคี้ยวเอื้องหรือของสัตว์ทั้งหลายที่กีบแยก เช่นอูฐ เพราะมันเคี้ยวเอื้องแต่กีบไม่แยก มันเป็นมลทินแก่พวกเจ้า
11:5 และกระจงผา เพราะว่ามันเคี้ยวเอื้องแต่กีบไม่แยก มันเป็นมลทินแก่พวกเจ้า
11:6 และกระต่าย เพราะว่ามันเคี้ยวเอื้องแต่กีบไม่แยก มันเป็นมลทินแก่พวกเจ้า
11:7 และหมู ถึงแม้ว่ามันมีกีบแยกและมีเท้าแยก แต่มันไม่เคี้ยวเอื้อง มันเป็นมลทินแก่พวกเจ้า
11:8 พวกเจ้าต้องไม่รับประทานเนื้อของสัตว์เหล่านี้เลย และพวกเจ้าต้องไม่แตะต้องซากของพวกมัน สัตว์เหล่านี้เป็นมลทินแก่พวกเจ้า
11:9 เหล่านี้พวกเจ้าจะรับประทานได้จากทุกอย่างที่อยู่ในน้ำทั้งหลาย อะไรก็ตามที่มีครีบและมีเกล็ดในน้ำทั้งหลาย ในเหล่าทะเล และในบรรดาแม่น้ำ พวกเจ้าจะรับประทานพวกมันได้
11:10 และทุกอย่างที่ไม่มีครีบและเกล็ด ในเหล่าทะเล และในบรรดาแม่น้ำ จากทุกอย่างที่เคลื่อนไหวในน้ำทั้งหลาย และสิ่งมีชีวิตใด ๆ ซึ่งอยู่ในน้ำทั้งหลาย สัตว์เหล่านี้ต้องเป็นสิ่งที่น่ารังเกียจแก่พวกเจ้า
11:11 สัตว์เหล่านี้ต้องเป็นสิ่งที่น่ารังเกียจแก่พวกเจ้า พวกเจ้าต้องไม่รับประทานเนื้อของพวกมัน แต่พวกเจ้าต้องถือว่าซากของพวกมันเป็นที่น่ารังเกียจ
11:12 อะไรก็ตามที่ไม่มีครีบและเกล็ดในน้ำทั้งหลาย นั่นแหละต้องเป็นสิ่งที่น่ารังเกียจแก่พวกเจ้า
11:13 และพวกมันเหล่านี้ซึ่งพวกเจ้าต้องถือว่าเป็นสิ่งที่น่ารังเกียจในท่ามกลางนกทั้งหลาย พวกมันต้องไม่ถูกรับประทานเลย พวกมันเป็นสิ่งที่น่ารังเกียจคือ นกอินทรี และนกแร้งเครา และนกออก
11:14 และนกแร้ง และนกเหยี่ยวดำ ตามชนิดของมัน
11:15 บรรดานกกา ตามชนิดของมัน
11:16 และนกฮูก และเหยี่ยวกลางคืน และนกคัคคู และเหยี่ยว ตามชนิดของมัน
11:17 และนกฮูกหูเล็ก และนกกาน้ำ และนกฮูกหูใหญ่
11:18 และหงส์ และนกกระทุง และนกแร้งอียิปต์
11:19 และนกกระสาดำ และนกกระสา ตามชนิดของมัน และนกหัวขวาน และค้างคาว
11:20 บรรดาแมลงมีปีกที่คืบคลาน ซึ่งคลานบนทั้งสี่ขา ต้องเป็นสิ่งที่น่ารังเกียจแก่พวกเจ้า
11:21 แต่เหล่านี้พวกเจ้าจะรับประทานก็ได้จากบรรดาแมลงมีปีกที่คืบคลาน ซึ่งคลานบนทั้งสี่ขา ซึ่งมีขาพับเหนือเท้าของพวกมัน เพื่อกระโดดไปบนแผ่นดิน
11:22 คือในจำพวกแมลงเหล่านี้พวกเจ้ารับประทานได้ ตั๊กแตนวัยบิน ตามชนิดของมัน และจิ้งหรีด ตามชนิดของมัน และจักจั่น ตามชนิดของมัน และตั๊กแตน ตามชนิดของมัน
11:23 แต่พวกแมลงมีปีกอย่างอื่นทั้งหมดซึ่งมีสี่เท้า ต้องเป็นสิ่งที่น่ารังเกียจแก่พวกเจ้า
11:24 และเพราะสิ่งเหล่านี้พวกเจ้าจะเป็นมลทิน ผู้ใดก็ตามที่แตะต้องซากของพวกมันจะเป็นมลทินจนถึงเวลาเย็น
11:25 และผู้ใดก็ตามที่ถือซากของพวกมัน ต้องซักเสื้อผ้าของตน และเป็นมลทินจนถึงเวลาเย็น
11:26 ซากเหล่านั้นของสัตว์ทั้งสิ้นซึ่งกีบแยก และเท้าไม่แยก และไม่เคี้ยวเอื้อง เป็นมลทินแก่พวกเจ้า ทุกคนที่แตะต้องซากเหล่านี้จะเป็นมลทิน
11:27 และอะไรก็ตามซึ่งเดินด้วยอุ้งเท้าของมัน ในท่ามกลางบรรดาสัตว์ที่ไปบนทั้งสี่ขา สัตว์เหล่านั้นเป็นมลทินแก่พวกเจ้า ผู้ใดที่แตะต้องซากสัตว์เหล่านั้นจะเป็นมลทินจนถึงเวลาเย็น
11:28 และผู้ที่ถือซากของพวกมัน ต้องซักเสื้อผ้าของตน และเป็นมลทินจนถึงเวลาเย็น ซากเหล่านั้นเป็นมลทินแก่พวกเจ้า
11:29 พวกนี้เช่นกันจะเป็นมลทินแก่พวกเจ้าในท่ามกลางบรรดาสัตว์ที่เลื้อยคลานบนแผ่นดิน อีเห็น และหนู และเต่า ตามชนิดของมัน
11:30 และตุ๊กแก และกิ้งก่า และจิ้งจก และหอยทาก และตัวตุ่น
11:31 เหล่านี้เป็นมลทินแก่พวกเจ้าในท่ามกลางบรรดาสัตว์เลื้อยคลาน ผู้ใดก็ตามที่แตะต้องพวกมัน เมื่อพวกมันตายแล้ว จะเป็นมลทินจนถึงเวลาเย็น
11:32 และสิ่งใด ๆ ก็ตามของพวกมัน เมื่อพวกมันตายแล้ว ได้ตกทับ สิ่งนั้นก็จะเป็นมลทิน ไม่ว่าสิ่งนั้นจะเป็นภาชนะใด ๆ ที่เป็นไม้ หรือเสื้อผ้า หรือหนังสัตว์ หรือกระสอบ ภาชนะใด ๆ ก็ตามที่ใช้เพื่องานอย่างหนึ่งอย่างใด ภาชนะนั้นต้องถูกใส่ในน้ำ และภาชนะนั้นจะเป็นมลทินจนถึงเวลาเย็น ดังนี้แหละภาชนะนั้นก็จะถูกชำระให้สะอาด
11:33 และภาชนะดินทุกอย่าง ซึ่งส่วนใดของพวกมันตกลงไปนั้น สิ่งใดก็ตามที่อยู่ในภาชนะนั้นจะเป็นมลทิน และพวกเจ้าต้องทุบภาชนะนั้นเสีย
11:34 อาหารทุกอย่างซึ่งรับประทานได้ ซึ่งน้ำดังกล่าวมาถึงนั้นก็จะเป็นมลทิน และน้ำดื่มทั้งสิ้นซึ่งดื่มได้จากภาชนะเช่นนั้นทุกอย่างจะเป็นมลทิน
11:35 และทุกสิ่งซึ่งส่วนใดของซากสัตว์ตกใส่นั้นก็จะเป็นมลทิน ไม่ว่าเป็นเตาอบ หรือเตาสำหรับหม้อหุงต้มทั้งหลาย สิ่งเหล่านั้นต้องถูกทุบให้แตกเสีย ด้วยว่าสิ่งเหล่านั้นเป็นมลทิน และจะเป็นมลทินแก่พวกเจ้า
11:36 แต่อย่างไรก็ตามน้ำพุหรือบ่อ ซึ่งมีน้ำมากมาย จะเป็นของสะอาด แต่สิ่งนั้นซึ่งแตะต้องซากสัตว์เหล่านั้นจะเป็นมลทิน
11:37 และถ้าส่วนใดของซากสัตว์เหล่านั้นตกใส่เมล็ดพืชซึ่งจะถูกหว่าน พืชนั้นก็จะสะอาดอยู่
11:38 แต่ถ้าน้ำใด ๆ ถูกใส่ไว้บนเมล็ดพืชนั้น และส่วนใดของซากสัตว์เหล่านั้นตกใส่น้ำนั้น เมล็ดพืชนั้นก็จะเป็นมลทินแก่พวกเจ้า
11:39 และถ้าสัตว์ใด ๆ ซึ่งพวกเจ้ารับประทานได้นั้นตายเอง ผู้ที่แตะต้องซากสัตว์นั้นจะเป็นมลทินจนถึงเวลาเย็น
11:40 และผู้ที่รับประทานซากสัตว์นั้นต้องซักเสื้อผ้าของตน และเป็นมลทินจนถึงเวลาเย็น เช่นเดียวกันผู้ที่ถือซากสัตว์นั้นไปก็ต้องซักเสื้อผ้าของตน และเป็นมลทินจนถึงเวลาเย็น
11:41 และบรรดาสัตว์เลื้อยคลานที่คลานไปบนแผ่นดินต้องเป็นสิ่งที่น่ารังเกียจ สัตว์นั้นต้องไม่ถูกรับประทาน
11:42 สิ่งใดก็ตามที่เลื้อยไปด้วยท้อง และสิ่งใดก็ตามที่เดินบนทั้งสี่ขา หรือสิ่งใดก็ตามที่มีเท้ามากกว่าในท่ามกลางทุกสิ่งที่คลานไปบนแผ่นดิน พวกเจ้าต้องไม่รับประทานสิ่งเหล่านั้น เพราะพวกมันเป็นสิ่งที่น่ารังเกียจ
11:43 พวกเจ้าต้องไม่ทำให้ตัวเองเป็นที่น่ารังเกียจด้วยสัตว์เลื้อยคลานใด ๆ และพวกเจ้าต้องไม่ทำให้ตัวเองเป็นมลทินด้วยสัตว์เหล่านี้เลย เกรงว่าพวกเจ้าจะเป็นมลทินด้วยสัตว์เหล่านี้
11:44 เพราะเราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า ฉะนั้นพวกเจ้าจงชำระตนเองให้บริสุทธิ์ และพวกเจ้าจะบริสุทธิ์ เพราะเราบริสุทธิ์ และพวกเจ้าต้องไม่ทำตนเองให้เป็นมลทินด้วยสัตว์เลื้อยคลานอย่างใดอย่างหนึ่งที่คลานไปบนแผ่นดิน
11:45 เพราะเราเป็นพระเยโฮวาห์ผู้นำพวกเจ้าขึ้นมาจากแผ่นดินอียิปต์ เพื่อเป็นพระเจ้าของพวกเจ้า เพราะฉะนั้นพวกเจ้าต้องบริสุทธิ์ เพราะเราบริสุทธิ์”
11:46 นี่เป็นพระราชบัญญัติของบรรดาสัตว์และของนกทั้งหลาย และของสิ่งมีชีวิตทุกชนิดที่เคลื่อนไหวไปมาในน้ำทั้งหลาย และของสัตว์ทุกชนิดที่เลื้อยคลานบนแผ่นดิน
11:47 เพื่อจะให้มีความแตกต่างระหว่างของมลทินและของไม่มลทิน และระหว่างสัตว์ที่สามารถถูกรับประทานได้ และสัตว์ที่ไม่สามารถถูกรับประทานได้


เลวีนิติ 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

การคลอดบุตรและการชำระความเป็นมลทิน
12:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
12:2 “จงพูดกับลูกหลานของอิสราเอล โดยกล่าวว่า ถ้าผู้หญิงคนใดตั้งครรภ์แล้ว และคลอดบุตรชายคนหนึ่ง แล้วนางจะเป็นมลทินอยู่เจ็ดวัน ตามวันทั้งหลายแห่งการแยกตัวออกเพราะเหตุมีประจำเดือนนั้น นางจะเป็นมลทิน
12:3 และในวันที่แปดหนังหุ้มปลายองคชาตของเด็กชายนั้นจะถูกทำสุหนัต
12:4 และจากนั้นนางต้องคงอยู่ต่อไปในโลหิตแห่งการชำระของนางอีกสามสิบสามวัน นางต้องไม่แตะต้องของบริสุทธิ์อันใด หรือเข้ามาในสถานบริสุทธิ์ จนกว่าวันทั้งหลายแห่งการชำระของนางจะสำเร็จ
12:5 แต่ถ้านางคลอดบุตรหญิงคนหนึ่ง แล้วนางก็จะเป็นมลทินอยู่สองสัปดาห์ เหมือนอย่างการแยกตัวออกของนาง และนางต้องคงอยู่ต่อไปในโลหิตแห่งการชำระของนางนานหกสิบหกวัน
12:6 และเมื่อวันทั้งหลายแห่งการชำระของนางสำเร็จแล้ว สำหรับบุตรชายหรือสำหรับบุตรหญิง นางต้องนำลูกแกะหนึ่งตัวอายุไม่เกินหนึ่งปีไปเป็นเครื่องเผาบูชา และนกพิราบแรกรุ่นหนึ่งตัว หรือนกเขาหนึ่งตัว เป็นเครื่องบูชาไถ่บาป มายังประตูพลับพลาแห่งชุมนุมชน มายังปุโรหิต
12:7 ผู้ซึ่งจะถวายเครื่องบูชาไถ่บาปนั้นต่อพระพักตร์พระเยโฮวาห์ และทำการลบมลทินบาปให้นาง และนางจะถูกชำระให้สะอาดจากการหลั่งออกแห่งโลหิตของนาง นี่เป็นพระราชบัญญัติสำหรับผู้หญิงที่คลอดบุตรชายหรือบุตรหญิง
12:8 และถ้านางไม่สามารถนำลูกแกะหนึ่งตัวมาได้ แล้วนางต้องนำนกเขาสองตัว หรือนกพิราบแรกรุ่นสองตัวมา ตัวหนึ่งเป็นเครื่องเผาบูชา และอีกตัวหนึ่งเป็นเครื่องบูชาไถ่บาป และปุโรหิตต้องทำการลบมลทินบาปให้นาง และนางก็จะสะอาด”


เลวีนิติ 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

โรคเรื้อน คือแบบอย่างแห่งบาป
13:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสสและอาโรน โดยตรัสว่า
13:2 “เมื่อผู้ใดจะเกิดอาการบวม ตกสะเก็ดหรือมีรอยด่างในผิวหนังของเขา และมันอยู่ในผิวหนังของเขาเหมือนเป็นโรคเรื้อน แล้วผู้นั้นต้องถูกนำมายังอาโรนผู้เป็นปุโรหิต หรือมายังคนหนึ่งในบุตรชายทั้งหลายของเขาที่เป็นพวกปุโรหิต
13:3 และปุโรหิตต้องตรวจดูบริเวณที่เป็นโรคในผิวหนัง และเมื่อขนในบริเวณที่เป็นโรคนั้นเปลี่ยนเป็นสีขาว และโรคนั้นปรากฏว่าอยู่ลึกกว่าผิวหนังของเขาลงไป มันเป็นโรคเรื้อน และปุโรหิตต้องตรวจดูเขา และประกาศว่าเขาเป็นมลทิน
13:4 ถ้ารอยด่างเป็นสีขาวในผิวหนังของเขา และปรากฏว่าไม่ลึกไปกว่าผิวหนัง และขนในบริเวณนั้นก็ไม่เปลี่ยนเป็นสีขาว แล้วปุโรหิตต้องกักตัวผู้ที่เป็นโรคนั้นไว้เจ็ดวัน
13:5 และปุโรหิตต้องตรวจดูเขาในวันที่เจ็ด และดูเถิด ถ้าในสายตาของเขาโรคนั้นทรงอยู่ และโรคนั้นไม่ลามออกไปในผิวหนัง แล้วปุโรหิตต้องกักตัวเขาต่อไปอีกเจ็ดวัน
13:6 และปุโรหิตต้องตรวจดูเขาอีกในวันที่เจ็ด และดูเถิด ถ้าโรคนั้นค่อนข้างจางลง และโรคนั้นไม่ได้ลามออกไปในผิวหนัง ปุโรหิตต้องประกาศว่าเขาสะอาด เป็นแต่ตกสะเก็ดเท่านั้น และเขาต้องซักเสื้อผ้าของเขา และก็จะสะอาด
13:7 แต่ถ้าตกสะเก็ดนั้นลามออกไปในผิวหนัง หลังจากเขาถูกตรวจดูโดยปุโรหิตเพื่อการชำระของเขานั้น เขาต้องถูกตรวจดูโดยปุโรหิตอีก
13:8 และถ้าปุโรหิตตรวจดูว่า ดูเถิด ตกสะเก็ดนั้นลามออกไปในผิวหนัง แล้วปุโรหิตต้องประกาศว่าเขาเป็นมลทิน มันก็เป็นโรคเรื้อน
13:9 เมื่อโรคเรื้อนอยู่ในผู้ใด แล้วผู้นั้นต้องถูกพามายังปุโรหิต
13:10 และปุโรหิตต้องตรวจดูตัวเขา และดูเถิด ถ้ามีอาการบวมสีขาวเกิดขึ้นในผิวหนัง และมันทำให้ขนที่นั่นเปลี่ยนเป็นสีขาว และมีแผลสดในบริเวณที่บวมนั้น
13:11 มันเป็นโรคเรื้อนเรื้อรังในผิวหนังของเขา และปุโรหิตต้องประกาศว่าเขาเป็นมลทิน และต้องไม่กักตัวเขาไว้ เพราะว่าเขาเป็นมลทิน
13:12 และถ้าโรคเรื้อนลามออกไปในผิวหนัง และโรคเรื้อนนั้นแผ่ลามไปในผิวหนังทั่วทั้งตัวของผู้ที่เป็นโรคนั้น ตั้งแต่ศีรษะของเขาจนถึงเท้าของเขา ที่ใดก็ตามที่ปุโรหิตตรวจดู
13:13 แล้วปุโรหิตต้องพิจารณา และดูเถิด ถ้าโรคเรื้อนนั้นแผ่ลามไปทั่วเนื้อหนังทั้งหมดของเขา เขาต้องประกาศว่าผู้ที่เป็นโรคนั้นก็สะอาดแล้ว มันเปลี่ยนเป็นสีขาวหมด เขาสะอาด
13:14 แต่เมื่อแผลสดปรากฏขึ้นมาในตัวเขา เขาก็จะเป็นมลทิน
13:15 และปุโรหิตต้องตรวจดูที่แผลสด และประกาศว่าเขาเป็นมลทิน เพราะแผลสดนั้นเป็นมลทิน มันเป็นโรคเรื้อน
13:16 หรือถ้าแผลสดนั้นเปลี่ยนไปอีก และเปลี่ยนเป็นสีขาว เขาต้องมาหาปุโรหิต
13:17 และปุโรหิตต้องตรวจดูเขา และดูเถิด ถ้าโรคนั้นเปลี่ยนเป็นสีขาว แล้วปุโรหิตต้องประกาศว่า ผู้ที่เป็นโรคนั้นสะอาด เขาก็สะอาดแล้ว
13:18 เช่นเดียวกัน เนื้อซึ่งอยู่ในบริเวณผิวหนังนั้น เป็นฝีและหายแล้ว
13:19 และในบริเวณแห่งฝีนั้นมีสีขาวบวมขึ้นมา หรือมีรอยด่างขึ้นมา เป็นสีขาวและอมแดง และสิ่งนั้นถูกสำแดงแก่ปุโรหิต
13:20 และถ้า เมื่อปุโรหิตตรวจดูแล้ว ดูเถิด ปรากฏว่าลึกกว่าผิวหนัง และขนที่บริเวณนั้นเปลี่ยนเป็นสีขาว ปุโรหิตต้องประกาศว่าเขาเป็นมลทิน มันเป็นโรคเรื้อนที่แตกออกมาจากฝี
13:21 แต่ถ้าปุโรหิตตรวจดูบริเวณนั้นอีก และดูเถิด ไม่มีขนเป็นสีขาวในบริเวณนั้น และถ้าบริเวณนั้นไม่ลึกกว่าผิวหนัง แต่ค่อนข้างจางลง แล้วปุโรหิตต้องกักตัวเขาไว้เจ็ดวัน
13:22 และถ้าโรคนั้นลามออกไปในผิวหนัง แล้วปุโรหิตต้องประกาศว่าเขาเป็นมลทิน มันเป็นโรคแล้ว
13:23 แต่ถ้ารอยด่างนั้นคงอยู่ในที่ของมัน และไม่ลามออกไป มันเป็นรอยแผลเป็นของฝี และปุโรหิตต้องประกาศว่าเขาสะอาด
13:24 หรือถ้าส่วนใด ๆ ของเนื้อหนัง ในบริเวณผิวหนังที่ถูกไฟไหม้ และรอยแผลเป็นที่เคยถูกไฟไหม้นั้นเป็นรอยด่างสีขาว อมแดงหรือขาว
13:25 แล้วปุโรหิตต้องตรวจดู และดูเถิด ถ้าขนในรอยด่างนั้นเปลี่ยนเป็นสีขาว และปรากฏว่าเป็นลึกกว่าผิวหนัง มันเป็นโรคเรื้อนที่แตกออกมาจากรอยแผลที่เคยถูกไฟไหม้ ฉะนั้นปุโรหิตต้องประกาศว่าเขาเป็นมลทิน มันเป็นโรคเรื้อน
13:26 แต่ถ้าปุโรหิตตรวจดูสิ่งนั้น และดูเถิด ไม่มีขนเป็นสีขาวในรอยด่างนั้น และบริเวณนั้นไม่ลึกกว่าผิวหนังอื่น ๆ แต่ค่อนข้างจางลง แล้วปุโรหิตต้องกักตัวเขาไว้เจ็ดวัน
13:27 และปุโรหิตต้องตรวจดูเขาในวันที่เจ็ด และถ้าบริเวณนั้นลามออกไปในผิวหนัง แล้วปุโรหิตต้องประกาศว่าเขาเป็นมลทิน มันเป็นโรคเรื้อน
13:28 และถ้ารอยด่างนั้นคงอยู่ในที่ของมัน และไม่ลามออกไปในผิวหนัง แต่ค่อนข้างจางลง บริเวณนั้นเป็นการบวมเพราะถูกไฟไหม้ และปุโรหิตต้องประกาศว่าเขาสะอาด เพราะมันคือการอักเสบของแผลไฟไหม้
13:29 ถ้าผู้ชายหรือผู้หญิงคนใดมีโรคบนศีรษะหรือหนวดเครา
13:30 แล้วปุโรหิตต้องตรวจดูโรคนั้น และดูเถิด ถ้ามันปรากฏว่าเป็นลึกกว่าผิวหนัง และในบริเวณนั้นมีขนเป็นสีเหลืองและบาง แล้วปุโรหิตต้องประกาศว่าเขาเป็นมลทิน มันเป็นโรคคัน คือเป็นโรคเรื้อนบนศีรษะหรือหนวดเครา
13:31 และถ้าปุโรหิตตรวจดูโรคคันนั้น และดูเถิด มันปรากฏว่าไม่ลึกกว่าผิวหนัง และไม่มีขนสีดำอยู่ในบริเวณนั้น แล้วปุโรหิตต้องกักผู้ที่เป็นโรคคันนั้นไว้เจ็ดวัน
13:32 และในวันที่เจ็ดปุโรหิตต้องตรวจดูโรคนั้น และดูเถิด ถ้าโรคคันนั้นไม่ลามออกไป และในบริเวณนั้นไม่มีขนสีเหลือง และโรคคันนั้นไม่ปรากฏว่าลึกกว่าผิวหนัง
13:33 ตัวเขาต้องถูกโกน แต่เขาต้องไม่โกนที่โรคคันนั้น และปุโรหิตต้องกักผู้ที่เป็นโรคคันนั้นไว้อีกเจ็ดวัน
13:34 และในวันที่เจ็ดปุโรหิตต้องตรวจดูโรคคันนั้น และดูเถิด ถ้าโรคคันนั้นไม่ลามออกไปในผิวหนัง และไม่ปรากฏว่าลึกกว่าผิวหนัง แล้วปุโรหิตต้องประกาศว่าเขาสะอาด และเขาต้องซักเสื้อผ้าของเขา และจะสะอาด
13:35 แต่ถ้าโรคคันนั้นลามออกไปในผิวหนังหลังจากการชำระตัวของเขานั้น
13:36 แล้วปุโรหิตต้องตรวจดูเขา และดูเถิด ถ้าโรคคันนั้นลามออกไปในผิวหนังแล้ว ปุโรหิตต้องไม่มองหาขนสีเหลือง เขาเป็นมลทินแล้ว
13:37 แต่ถ้าในสายตาของเขาโรคคันนั้นระงับแล้ว และมีขนสีดำงอกอยู่ในบริเวณนั้น โรคคันนั้นก็หายแล้ว เขาก็สะอาด และปุโรหิตต้องประกาศว่าเขาสะอาด
13:38 ถ้าผู้ชายหรือผู้หญิงมีรอยด่างต่าง ๆ ในผิวหนังของเขา คือรอยด่างสีขาวต่าง ๆ
13:39 แล้วปุโรหิตต้องตรวจดู และดูเถิด ถ้ารอยด่างต่าง ๆ ในผิวหนังของเขานั้นเป็นสีขาวคล้ำ มันเป็นโรคกลากเกลื้อนที่เกิดขึ้นในผิวหนัง เขาก็สะอาด
13:40 และผู้ชายคนใดที่เส้นผมของเขาร่วงจากศีรษะของเขา เขาเป็นคนศีรษะล้าน แต่เขาก็สะอาด
13:41 และผู้ชายคนใดที่เส้นผมของเขาร่วงจากหน้าผากของเขา เขาเป็นคนหน้าผากเถิก แต่เขาก็สะอาด
13:42 และถ้าในศีรษะล้านหรือหน้าผากเถิก มีโรคสีขาวอมแดง มันเป็นโรคเรื้อนพุขึ้นในศีรษะล้านของเขา หรือหน้าผากเถิกของเขา
13:43 แล้วปุโรหิตต้องตรวจดูสิ่งนั้น และดูเถิด ถ้าโรคสีขาวอมแดงพุขึ้นในศีรษะล้านของเขาหรือในหน้าผากเถิกของเขา เหมือนกับโรคเรื้อนปรากฏในผิวหนัง
13:44 ชายผู้นั้นเป็นโรคเรื้อน เขาเป็นมลทิน ปุโรหิตต้องประกาศว่า เขาเป็นมลทินโดยสิ้นเชิง โรคของเขานั้นอยู่ในศีรษะของเขา
13:45 และคนโรคเรื้อนซึ่งเป็นโรคนั้น เสื้อผ้าของเขาต้องถูกฉีกเสีย และศีรษะของเขาต้องถูกเปิดเผย และเขาต้องใส่ที่คลุมไว้บนริมฝีปากบนของเขา และต้องร้องว่า ‘มลทิน มลทิน’
13:46 ตลอดวันทั้งหลายที่โรคนั้นจะอยู่ในตัวเขา เขาจะเป็นมลทิน เขาเป็นมลทิน เขาต้องอาศัยอยู่โดยลำพัง ที่อาศัยของเขาจะอยู่ข้างนอกค่าย
13:47 เช่นเดียวกันเสื้อผ้าที่โรคเรื้อนอยู่ในนั้น ไม่ว่ามันเป็นเสื้อผ้าทำด้วยขนสัตว์ หรือเสื้อผ้าทำด้วยผ้าป่าน
13:48 ไม่ว่าโรคเรื้อนนั้นอยู่ในด้ายเส้นยืนหรือเส้นพุ่ง ของผ้าป่านหรือของผ้าขนสัตว์ ไม่ว่าอยู่ในหนังสัตว์ หรือในสิ่งใด ๆ ที่ทำด้วยหนังสัตว์
13:49 และถ้าโรคนั้นมีสีอมเขียวหรืออมแดงในเสื้อผ้านั้น หรือในหนังสัตว์ หรือในด้ายเส้นยืน หรือในเส้นพุ่ง หรือในสิ่งใด ๆ ที่ทำด้วยหนังสัตว์ มันเป็นโรคเรื้อน และจะต้องถูกนำไปแสดงต่อปุโรหิต
13:50 และปุโรหิตต้องตรวจดูโรคนั้น และกักสิ่งที่เป็นโรคนั้นไว้เจ็ดวัน
13:51 และเขาต้องตรวจดูโรคนั้นในวันที่เจ็ด ถ้าโรคนั้นลามออกไปในเสื้อผ้า ไม่ว่าในด้ายเส้นยืน หรือในเส้นพุ่ง หรือในหนังสัตว์ หรือในสิ่งใด ๆ ที่ทำด้วยหนังสัตว์ โรคนั้นเป็นโรคเรื้อนที่ร้ายแรง มันเป็นมลทิน
13:52 ฉะนั้นเขาต้องเผาเสื้อผ้านั้นเสีย ไม่ว่าด้ายเส้นยืนหรือเส้นพุ่ง ในผ้าขนสัตว์หรือในผ้าป่าน หรือสิ่งใด ๆ ที่ทำด้วยหนังสัตว์ ซึ่งเป็นโรคนั้น เพราะเป็นโรคเรื้อนที่ร้ายแรง เสื้อผ้านั้นต้องถูกเผาเสียในไฟ
13:53 และถ้าปุโรหิตตรวจดู และดูเถิด โรคนั้นไม่ได้ลามออกไปในเสื้อผ้า ไม่ว่าในด้ายเส้นยืนหรือในเส้นพุ่ง หรือในสิ่งใด ๆ ที่ทำด้วยหนังสัตว์
13:54 แล้วปุโรหิตต้องสั่งให้พวกเขาซักสิ่งที่เป็นโรคนั้นเสีย และเขาต้องกักสิ่งนั้นไว้อีกเจ็ดวัน
13:55 และปุโรหิตต้องตรวจดูโรคนั้น หลังจากมันถูกซักแล้ว และดูเถิด ถ้าโรคนั้นไม่เปลี่ยนสีของมัน และโรคนั้นไม่ลามออกไป มันก็เป็นมลทิน เจ้าจงเผาสิ่งนั้นเสียในไฟ มันเป็นโรคร้ายแรงซึ่งอยู่ภายใน ไม่ว่ามันจะอยู่ด้านในหรือด้านนอก
13:56 และถ้าปุโรหิตตรวจดู และดูเถิด โรคนั้นค่อนข้างจางลงหลังจากการซักของมัน แล้วเขาต้องฉีกสิ่งนั้นออกเสียจากเสื้อผ้า หรือออกเสียจากหนังสัตว์ หรือออกเสียจากด้ายเส้นยืน หรือออกเสียจากเส้นพุ่ง
13:57 และถ้าโรคนั้นยังปรากฏอยู่ในเสื้อผ้านั้น ไม่ว่าในด้ายเส้นยืนหรือในเส้นพุ่ง หรือในสิ่งใด ๆ ที่ทำด้วยหนังสัตว์ มันเป็นโรคที่ลามออกไป เจ้าจงเผาสิ่งซึ่งโรคนั้นอยู่ภายในเสียด้วยไฟ
13:58 และเสื้อผ้านั้น ไม่ว่าด้ายเส้นยืนหรือเส้นพุ่ง หรือมันเป็นสิ่งใดก็ตามที่ทำด้วยหนังสัตว์ ซึ่งเจ้าจะซักนั้น ถ้าโรคนั้นหายไปจากสิ่งเหล่านั้น แล้วสิ่งนั้นต้องถูกซักเป็นครั้งที่สอง และจะสะอาด”
13:59 นี่เป็นพระราชบัญญัติแห่งโรคเรื้อนในเสื้อผ้าที่ทำด้วยขนสัตว์หรือผ้าป่าน ไม่ว่าในด้ายเส้นยืนหรือเส้นพุ่ง หรือสิ่งใดที่ทำด้วยหนังสัตว์ เพื่อให้ประกาศว่ามันสะอาด หรือเพื่อให้ประกาศว่ามันเป็นมลทิน


เลวีนิติ 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

การชำระคนที่หายจากโรคเรื้อน
14:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
14:2 “นี่จะเป็นพระราชบัญญัติแห่งคนเป็นโรคเรื้อนในวันแห่งการชำระตัวของเขา เขาต้องถูกพามายังปุโรหิต
14:3 และปุโรหิตต้องออกไปนอกค่าย และปุโรหิตต้องตรวจดู และดูเถิด ถ้าโรคเรื้อนถูกรักษาให้หายในคนโรคเรื้อนแล้ว
14:4 แล้วปุโรหิตต้องสั่งให้จัดเตรียมไว้สำหรับผู้ที่จะรับการชำระ คือนกสองตัวที่มีชีวิตและสะอาด และไม้สนซีดาร์ และด้ายสีแดง และต้นหุสบ
14:5 และปุโรหิตต้องสั่งให้นกหนึ่งในสองตัวนั้นถูกฆ่าในภาชนะดินเหนือน้ำที่กำลังไหลอยู่
14:6 สำหรับนกตัวที่ยังเป็นอยู่นั้น เขาต้องเอานกตัวนั้น และไม้สนซีดาร์ และด้ายสีแดง และต้นหุสบ และจุ่มสิ่งเหล่านั้นพร้อมกับนกตัวที่ยังเป็นอยู่นั้น ลงไปในเลือดของนกที่ถูกฆ่าเหนือน้ำที่กำลังไหลอยู่
14:7 และเขาต้องประพรมบนคนที่จะรับการชำระจากโรคเรื้อนนั้นเจ็ดครั้ง และต้องประกาศว่าเขาสะอาด และต้องปล่อยนกตัวที่ยังเป็นอยู่นั้นไปในท้องทุ่ง
14:8 และผู้ที่จะรับการชำระนั้นต้องซักเสื้อผ้าของเขา และโกนผมกับขนของเขาทั้งหมดเสีย และล้างตัวเขาเองในน้ำ เพื่อเขาจะได้สะอาด และหลังจากนั้นเขาต้องเข้ามาในค่าย และต้องอาศัยอยู่นอกเต็นท์ของเขาเจ็ดวัน
14:9 แต่ในวันที่เจ็ดเขาต้องโกนผมของเขาจากศีรษะของเขาให้หมด และหนวดเคราของเขา และขนคิ้วของเขา คือเขาต้องโกนผมกับขนของเขาทั้งหมดออกเสีย และเขาต้องซักเสื้อผ้าของเขา และเขาต้องล้างเนื้อหนังของเขาในน้ำด้วย และเขาก็จะสะอาด
14:10 และในวันที่แปดเขาต้องเอาลูกแกะตัวผู้สองตัวปราศจากตำหนิ และลูกแกะตัวเมียหนึ่งตัวอายุไม่เกินหนึ่งปีที่ปราศจากตำหนิ และแป้งละเอียดสามในสิบเอฟาห์เป็นเครื่องธัญญบูชา คลุกด้วยน้ำมัน และน้ำมันหนึ่งลก
14:11 และปุโรหิตผู้ทำการชำระให้เขา ต้องนำผู้ที่จะรับการชำระ และสิ่งของเหล่านั้น มาต่อพระพักตร์พระเยโฮวาห์ ที่ประตูพลับพลาแห่งชุมนุมชน
14:12 และปุโรหิตต้องนำลูกแกะตัวผู้หนึ่งตัว และถวายแกะนั้นเป็นเครื่องบูชาไถ่การละเมิด และน้ำมันหนึ่งลก และโบกพัดสิ่งเหล่านั้นไปมาเป็นเครื่องบูชาโบกพัดถวายต่อพระพักตร์พระเยโฮวาห์
14:13 และเขาต้องฆ่าลูกแกะตัวนั้นในสถานที่ที่เขาต้องฆ่าเครื่องบูชาไถ่บาปและเครื่องเผาบูชา ในสถานที่บริสุทธิ์ เพราะว่าเครื่องบูชาไถ่บาปเป็นของปุโรหิตอย่างไร เครื่องบูชาไถ่การละเมิดก็เป็นอย่างนั้น มันเป็นสิ่งที่บริสุทธิ์ที่สุด
14:14 และปุโรหิตต้องนำเลือดส่วนหนึ่งของเครื่องบูชาไถ่การละเมิดมา และปุโรหิตต้องใส่เลือดนั้นบนปลายใบหูข้างขวาของผู้ที่จะรับการชำระ และบนหัวแม่มือข้างขวาของเขา และบนหัวแม่เท้าข้างขวาของเขา
14:15 และปุโรหิตต้องนำน้ำมันหนึ่งลกนั้นมาบางส่วน และเทน้ำมันนั้นใส่ฝ่ามือข้างซ้ายของตนเอง
14:16 และปุโรหิตต้องจุ่มนิ้วมือข้างขวาของเขาลงในน้ำมันที่อยู่ในมือข้างซ้ายของเขา และประพรมน้ำมันนั้นส่วนหนึ่งด้วยนิ้วของเขาเจ็ดครั้งต่อพระพักตร์พระเยโฮวาห์
14:17 และน้ำมันที่เหลืออยู่ในมือของเขานั้น ปุโรหิตต้องใส่บนปลายใบหูข้างขวาของผู้ที่จะรับการชำระ และบนหัวแม่มือข้างขวาของเขา และบนหัวแม่เท้าข้างขวาของเขา ทับบนเลือดแห่งเครื่องบูชาไถ่การละเมิด
14:18 และส่วนที่เหลืออยู่ของน้ำมันที่อยู่ในมือของปุโรหิตนั้น เขาต้องเทบนศีรษะของผู้ที่จะรับการชำระ และปุโรหิตต้องทำการลบมลทินบาปให้เขาต่อพระพักตร์พระเยโฮวาห์
14:19 และปุโรหิตต้องถวายเครื่องบูชาไถ่บาป และทำการลบมลทินบาปให้ผู้ที่จะรับการชำระให้พ้นจากมลทินของเขา และภายหลังเขาต้องฆ่าเครื่องเผาบูชา
14:20 และปุโรหิตต้องถวายเครื่องเผาบูชาและเครื่องธัญญบูชาบนแท่นบูชา และปุโรหิตต้องทำการลบมลทินบาปให้เขา และเขาก็จะสะอาด
14:21 และถ้าผู้นั้นเป็นคนยากจน และไม่สามารถหาสิ่งของเหล่านั้นมาได้ แล้วเขาต้องนำลูกแกะหนึ่งตัวเป็นเครื่องบูชาไถ่การละเมิดเพื่อโบกพัดไปมา เพื่อทำการลบมลทินบาปให้เขา และแป้งละเอียดหนึ่งในสิบเอฟาห์คลุกด้วยน้ำมันเป็นเครื่องธัญญบูชา และน้ำมันหนึ่งลก
14:22 และนกเขาสองตัว หรือนกพิราบแรกรุ่นสองตัว ตามที่เขาสามารถหามาได้ และตัวหนึ่งจะเป็นเครื่องบูชาไถ่บาป และอีกตัวหนึ่งจะเป็นเครื่องเผาบูชา
14:23 และเขาต้องนำสิ่งของเหล่านั้นมาในวันที่แปดเพื่อการชำระของเขามาให้แก่ปุโรหิต มายังประตูพลับพลาแห่งชุมนุมชน ถวายต่อพระพักตร์พระเยโฮวาห์
14:24 และปุโรหิตต้องนำลูกแกะนั้นสำหรับเครื่องบูชาไถ่การละเมิด และน้ำมันหนึ่งลกนั้น และปุโรหิตต้องโบกพัดสิ่งของเหล่านั้นไปมาเป็นเครื่องบูชาโบกพัดถวายต่อพระพักตร์พระเยโฮวาห์
14:25 และเขาต้องฆ่าลูกแกะแห่งเครื่องบูชาไถ่การละเมิด และปุโรหิตต้องเอาเลือดส่วนหนึ่งของเครื่องบูชาไถ่การละเมิดมา และใส่เลือดนั้นบนปลายใบหูข้างขวาของผู้ที่จะรับการชำระ และบนหัวแม่มือข้างขวาของเขา และบนหัวแม่เท้าข้างขวาของเขา
14:26 และปุโรหิตต้องเทน้ำมันบางส่วนในฝ่ามือข้างซ้ายของตนเอง
14:27 และปุโรหิตต้องประพรมด้วยนิ้วมือข้างขวาของเขา น้ำมันบางส่วนที่อยู่ในมือข้างซ้ายของเขานั้น เจ็ดครั้งต่อพระพักตร์พระเยโฮวาห์
14:28 และปุโรหิตต้องใส่น้ำมันบางส่วนที่อยู่ในมือของเขาบนปลายใบหูข้างขวาของผู้ที่จะรับการชำระ และบนหัวแม่มือข้างขวาของเขา และบนหัวแม่เท้าข้างขวาของเขา ทับบนบริเวณของเลือดแห่งเครื่องบูชาไถ่การละเมิด
14:29 และส่วนที่เหลืออยู่ของน้ำมันที่อยู่ในมือของปุโรหิตนั้น เขาต้องใส่บนศีรษะของผู้ที่จะรับการชำระ เพื่อทำการลบมลทินบาปให้เขา ต่อพระพักตร์พระเยโฮวาห์
14:30 และเขาต้องถวายหนึ่งตัวนั้นของพวกนกเขา หรือของนกพิราบแรกรุ่นนั้น ตามที่เขาสามารถหามาได้
14:31 คือตามที่เขาสามารถหามาได้ ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป และอีกตัวหนึ่งเป็นเครื่องเผาบูชา พร้อมกับเครื่องธัญญบูชา และปุโรหิตต้องทำการลบมลทินบาปให้ผู้ที่จะรับการชำระ ต่อพระพักตร์พระเยโฮวาห์
14:32 นี่เป็นพระราชบัญญัติแห่งผู้ซึ่งมีโรคเรื้อนอยู่ในตัวเขา ซึ่งมือของเขาไม่สามารถหาสิ่งซึ่งเกี่ยวข้องกับการชำระของตนมาได้”
14:33 และพระเยโฮวาห์ทรงกล่าวแก่โมเสสและแก่อาโรน โดยตรัสว่า
14:34 “เมื่อพวกเจ้าเข้ามาในแผ่นดินคานาอัน ซึ่งเราให้แก่พวกเจ้าเป็นกรรมสิทธิ์นั้น และเราใส่โรคเรื้อนไว้ในบ้านหลังใดในแผ่นดินแห่งการถือกรรมสิทธิ์ของพวกเจ้า
14:35 และผู้ใดที่เป็นเจ้าของบ้านหลังนั้นต้องมาและบอกปุโรหิต โดยกล่าวว่า ‘ข้าพเจ้าเห็นว่าดูเหมือนมีโรคอะไรอย่างหนึ่งในบ้านนั้น’
14:36 แล้วปุโรหิตต้องสั่งให้พวกเขาขนสิ่งของออกจากบ้านหลังนั้นให้หมด ก่อนที่ปุโรหิตจะเข้าไปในบ้านนั้นเพื่อตรวจดูโรค เพื่อว่าสิ่งของทุกอย่างที่อยู่ในบ้านนั้นจะไม่ถูกทำให้เป็นมลทิน และภายหลังปุโรหิตต้องเข้าไปตรวจดูบ้านนั้น
14:37 และเขาต้องตรวจดูโรค และดูเถิด ถ้าโรคนั้นอยู่ในผนังทั้งหลายของบ้าน เป็นรอยสี อมเขียวหรืออมแดง ซึ่งปรากฏว่าอยู่ลึกกว่าผิวของผนัง
14:38 แล้วปุโรหิตต้องออกจากบ้านหลังนั้นไปอยู่ที่หน้าประตูบ้าน และปิดบ้านนั้นเสียเจ็ดวัน
14:39 และปุโรหิตต้องกลับมาอีกในวันที่เจ็ด และต้องตรวจดู และดูเถิด ถ้าโรคนั้นลามออกไปในผนังทั้งหลายของบ้านนั้น
14:40 แล้วปุโรหิตต้องสั่งให้พวกเขาเอาก้อนหินทั้งหลายซึ่งโรคอยู่ในนั้นออกไปเสีย และพวกเขาต้องโยนก้อนหินเหล่านั้นทิ้งในสถานที่ที่เป็นมลทินภายนอกนคร
14:41 และเขาต้องทำให้ตัวบ้านหลังนั้นถูกขูดข้างในโดยรอบ และพวกเขาต้องเทฝุ่นผงที่พวกเขาขูดออกมานั้นภายนอกนคร ในสถานที่ที่เป็นมลทิน
14:42 และพวกเขาต้องหาหินก้อนอื่น ๆ มา และใส่ก้อนหินเหล่านั้นแทนที่ก้อนหินเหล่านั้น และเขาต้องเอาปูนขาวอื่นมา และต้องโบกตัวบ้านนั้น
14:43 และถ้าโรคนั้นเกิดขึ้นอีก และลามออกไปในบ้านหลังนั้น หลังจากเขาได้เอาก้อนหินเหล่านั้นออกไปแล้ว และหลังจากเขาได้ขูดตัวบ้าน และหลังจากบ้านนั้นถูกปูนขาวโบกไว้แล้ว
14:44 แล้วปุโรหิตต้องมาและตรวจดู และดูเถิด ถ้าโรคนั้นลามออกไปในบ้านนั้น มันเป็นโรคเรื้อนที่ร้ายแรงในบ้านนั้น บ้านหลังนั้นก็เป็นมลทิน
14:45 และเขาต้องพังบ้านหลังนั้นลงเสีย หินทั้งหลายของบ้านนั้น และไม้ของบ้านนั้น และปูนขาวทั้งหมดของบ้านนั้น และเขาต้องขนสิ่งเหล่านั้นไปทิ้งเสียภายนอกนครในสถานที่ที่เป็นมลทิน
14:46 ยิ่งกว่านั้นผู้ใดเข้าไปในบ้านหลังนั้นขณะบ้านถูกปิดอยู่ จะเป็นมลทินจนถึงเวลาเย็น
14:47 และผู้ใดที่นอนลงในบ้านหลังนั้นต้องซักเสื้อผ้าของเขา และผู้ที่รับประทานในบ้านนั้นต้องซักเสื้อผ้าของเขา
14:48 และถ้าปุโรหิตจะเข้ามา และตรวจดูบ้านนั้น และดูเถิด โรคนั้นไม่ได้ลามออกไปในบ้าน หลังจากบ้านถูกปูนขาวโบกแล้ว แล้วปุโรหิตต้องประกาศว่าบ้านหลังนั้นสะอาด เพราะโรคนั้นหายแล้ว
14:49 และเพื่อจะชำระบ้านหลังนั้น เขาต้องเอานกสองตัว และไม้สนซีดาร์ และด้ายสีแดง และต้นหุสบ
14:50 และเขาต้องฆ่านกหนึ่งในสองตัวนั้นในภาชนะดินเหนือน้ำที่กำลังไหลอยู่
14:51 และเขาต้องเอาไม้สนซีดาร์ และต้นหุสบ และด้ายสีแดง และนกตัวที่ยังเป็นอยู่นั้น และจุ่มสิ่งเหล่านั้นในเลือดของนกที่ถูกฆ่า และในน้ำที่กำลังไหลอยู่นั้น และประพรมบ้านหลังนั้นเจ็ดครั้ง
14:52 และเขาจะได้ชำระบ้านนั้นด้วยเลือดของนกนั้น และด้วยน้ำที่กำลังไหลอยู่ และด้วยนกที่ยังเป็นอยู่ และด้วยไม้สนซีดาร์ และด้วยต้นหุสบ และด้วยด้ายสีแดง
14:53 แต่เขาต้องปล่อยนกที่ยังเป็นอยู่ออกจากนครไปยังท้องทุ่ง และทำการลบมลทินให้บ้าน และบ้านหลังนั้นก็จะสะอาด”
14:54 นี่เป็นพระราชบัญญัติสำหรับโรคเรื้อนทุกอย่าง และโรคคัน
14:55 และโรคเรื้อนของเสื้อผ้า และของบ้าน
14:56 และสำหรับอาการบวม และสำหรับอาการตกสะเก็ด และสำหรับรอยด่าง
14:57 เพื่อจะสอนว่า สิ่งนั้นเป็นมลทินเมื่อไร และสิ่งนั้นสะอาดเมื่อไร นี่เป็นพระราชบัญญัติแห่งโรคเรื้อน


เลวีนิติ 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

คำสอนเพิ่มเติมเรื่องการเป็นมลทินและการชำระตัว
15:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสสและแก่อาโรน โดยตรัสว่า
15:2 “จงพูดกับลูกหลานของอิสราเอลและกล่าวแก่พวกเขาว่า เมื่อชายคนใดมีสิ่งไหลออกจากเนื้อหนังของเขา เพราะเหตุสิ่งที่ไหลออกของเขานั้น เขาจึงเป็นมลทิน
15:3 และนี่จะเป็นความมลทินของเขาในสิ่งที่ไหลออกของเขา ไม่ว่าเนื้อหนังของเขามีสิ่งไหลออกของเขา หรือเนื้อหนังของเขาคั่งอยู่จากสิ่งที่ไหลออกของเขา มันเป็นความมลทินของเขา
15:4 เตียงทุกหลังซึ่งผู้ที่มีสิ่งไหลออกไปนอนนั้นก็เป็นมลทิน และทุกสิ่งซึ่งเขานั่งบนนั้นก็จะเป็นมลทิน
15:5 และผู้ใดก็ตามที่แตะต้องเตียงของเขาต้องซักเสื้อผ้าของตน และล้างตัวเขาเองในน้ำ และเป็นมลทินจนถึงเวลาเย็น
15:6 และผู้ใดที่นั่งลงบนสิ่งใด ๆ ที่ผู้มีสิ่งไหลออกได้นั่งแล้ว ต้องซักเสื้อผ้าของตน และล้างตัวเขาเองในน้ำ และเป็นมลทินจนถึงเวลาเย็น
15:7 และผู้ใดที่แตะต้องเนื้อหนังของชายผู้ที่มีสิ่งไหลออก ต้องซักเสื้อผ้าของตน และล้างตัวเขาเองในน้ำ และเป็นมลทินจนถึงเวลาเย็น
15:8 และถ้าชายผู้ที่มีสิ่งไหลออกนั้นถ่มน้ำลายรดคนที่สะอาด แล้วคนนั้นต้องซักเสื้อผ้าของตน และล้างตัวเขาเองในน้ำ และเป็นมลทินจนถึงเวลาเย็น
15:9 และอานรองนั่งใด ๆ ซึ่งผู้มีสิ่งไหลออกนั่งอยู่ ก็จะเป็นมลทิน
15:10 และผู้ใดก็ตามที่แตะต้องสิ่งใด ๆ ที่รองเขาอยู่นั้นจะเป็นมลทินจนถึงเวลาเย็น และผู้ใดที่หยิบถือสิ่งใด ๆ เหล่านั้นต้องซักเสื้อผ้าของตน และล้างตัวเขาเองในน้ำ และเป็นมลทินจนถึงเวลาเย็น
15:11 และผู้ใดก็ตามซึ่งถูกผู้ที่มีสิ่งไหลออกแตะต้องนั้น และไม่ได้ล้างมือของตนในน้ำ ผู้นั้นต้องซักเสื้อผ้าของตน และล้างตัวเขาเองในน้ำ และเป็นมลทินจนถึงเวลาเย็น
15:12 และภาชนะดินที่ผู้มีสิ่งไหลออกแตะต้องนั้น ต้องถูกทุบให้แตกเสีย และภาชนะไม้ทุกอย่างต้องถูกชำระในน้ำ
15:13 และเมื่อผู้มีสิ่งไหลออกได้ถูกชำระจากสิ่งไหลออกของเขาแล้ว แล้วเขาต้องนับสำหรับตัวเองเจ็ดวันสำหรับการชำระของเขา และซักเสื้อผ้าของเขา และล้างเนื้อหนังของเขาในน้ำที่กำลังไหลอยู่ และจะสะอาด
15:14 และในวันที่แปดเขาต้องเอานกเขาสองตัวสำหรับตัวเอง หรือนกพิราบแรกรุ่นสองตัว และมาต่อพระพักตร์พระเยโฮวาห์ มายังประตูพลับพลาแห่งชุมนุมชน และให้สิ่งของเหล่านั้นแก่ปุโรหิต
15:15 และปุโรหิตต้องถวายสิ่งของเหล่านั้น ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป และอีกตัวหนึ่งเป็นเครื่องเผาบูชา และปุโรหิตต้องทำการลบมลทินบาปให้เขาต่อพระพักตร์พระเยโฮวาห์ ด้วยเรื่องสิ่งไหลออกของเขา
15:16 และถ้าน้ำกามของผู้ชายคนใดไหลออกจากเขา แล้วเขาต้องล้างเนื้อหนังทั้งหมดของเขาในน้ำ และเป็นมลทินจนถึงเวลาเย็น
15:17 และเสื้อผ้าทุกชิ้นและผิวหนังทุกส่วนซึ่งน้ำกามอยู่นั้น ต้องถูกล้างเสียด้วยน้ำ และเป็นมลทินจนถึงเวลาเย็น
15:18 ผู้หญิงคนใดเช่นกันผู้ซึ่งผู้ชายจะร่วมหลับนอนด้วยน้ำกามนั้น เขาทั้งสองต้องล้างตนเองในน้ำ และเป็นมลทินจนถึงเวลาเย็น
15:19 และถ้าผู้หญิงคนใดมีสิ่งไหลออก และสิ่งซึ่งไหลออกของนางในเนื้อหนังของนางนั้นเป็นโลหิตประจำเดือน นางต้องถูกแยกตัวออกเจ็ดวัน และผู้ใดก็ตามที่แตะต้องนางจะเป็นมลทินจนถึงเวลาเย็น
15:20 และทุกสิ่งที่นางนอนทับในเวลาแห่งการแยกออกของนางนั้นก็จะเป็นมลทิน เช่นกันทุกสิ่งที่นางนั่งทับนั้นก็จะเป็นมลทิน
15:21 และผู้ใดก็ตามที่แตะต้องที่นอนของนาง ต้องซักเสื้อผ้าของตน และล้างตัวเขาเองในน้ำ และเป็นมลทินจนถึงเวลาเย็น
15:22 และผู้ใดก็ตามที่แตะต้องสิ่งใด ๆ ที่นางนั่งทับ ต้องซักเสื้อผ้าของตน และล้างตัวเขาเองในน้ำ และเป็นมลทินจนถึงเวลาเย็น
15:23 และถ้าสิ่งนั้นอยู่บนที่นอนของนาง หรือบนสิ่งใด ๆ ที่นางนั่งทับ เมื่อผู้ใดแตะต้องสิ่งนั้น ผู้นั้นจะเป็นมลทินจนถึงเวลาเย็น
15:24 และถ้าผู้ชายคนใดร่วมหลับนอนกับนาง และมลทินของนางมาอยู่บนชายคนนั้น ชายคนนั้นจะเป็นมลทินเจ็ดวัน และเตียงทั้งหลังที่เขานอนบนนั้น ก็จะเป็นมลทิน
15:25 และถ้าผู้หญิงคนใดมีสิ่งไหลออกเป็นโลหิตของนางหลายวัน นอกเวลาแห่งการแยกออกของนาง หรือถ้าการมีสิ่งไหลออกเลยเวลาแห่งการแยกออกของนาง วันทั้งหมดนั้นแห่งการมีสิ่งไหลออกที่เป็นมลทินของนาง จะเป็นเหมือนวันทั้งหลายแห่งการแยกออกของนาง นางจะเป็นมลทิน
15:26 เตียงทุกหลังที่นางนอนบนนั้นตลอดวันทั้งหลายแห่งการมีสิ่งไหลออกของนาง จะเป็นแก่นางอย่างเดียวกับเตียงแห่งการแยกออกของนาง และสิ่งใดก็ตามที่นางนั่งทับจะเป็นมลทิน อย่างเดียวกับมลทินนั้นแห่งการแยกออกของนาง
15:27 และผู้ใดก็ตามที่แตะต้องสิ่งเหล่านั้น ก็จะเป็นมลทิน และต้องซักเสื้อผ้าของตน และล้างตัวเขาเองในน้ำ และเป็นมลทินจนถึงเวลาเย็น
15:28 แต่ถ้านางถูกชำระจากสิ่งไหลออกของนางแล้ว แล้วนางต้องนับสำหรับตัวเองเจ็ดวัน และหลังจากนั้นนางก็จะสะอาด
15:29 และในวันที่แปดนางต้องนำนกเขาสองตัวมายังนาง หรือนกพิราบแรกรุ่นสองตัว และนำนกเหล่านั้นไปยังปุโรหิต ที่ประตูพลับพลาแห่งชุมนุมชน
15:30 และปุโรหิตต้องถวายตัวหนึ่งเป็นเครื่องบูชาไถ่บาป และอีกตัวหนึ่งเป็นเครื่องเผาบูชา และปุโรหิตต้องทำการลบมลทินบาปให้นางต่อพระพักตร์พระเยโฮวาห์ เพราะสิ่งไหลออกที่เป็นมลทินของนาง
15:31 ดังนี้แหละพวกเจ้าต้องแยกลูกหลานของอิสราเอลออกจากมลทินของพวกเขา เพื่อว่าพวกเขาจะไม่ต้องตายในมลทินของพวกเขา เมื่อพวกเขาทำให้พลับพลาของเราที่อยู่ท่ามกลางพวกเขาเป็นมลทิน”
15:32 นี่เป็นพระราชบัญญัติแห่งชายผู้ที่มีสิ่งไหลออก และแห่งชายผู้ที่น้ำกามของเขาไหลออกจากเขา และเป็นมลทินด้วยสิ่งเหล่านั้น
15:33 และของผู้หญิงที่ป่วยด้วยมลทินของนาง และของผู้ชายที่มีสิ่งไหลออก ของผู้ชายและของผู้หญิง และของผู้ชายที่ร่วมหลับนอนกับผู้หญิงที่เป็นมลทิน


เลวีนิติ 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

วันแห่งการลบมลทิน
16:1 และพระเยโฮวาห์ตรัสกับโมเสสหลังจากความตายของบุตรชายทั้งสองของอาโรน เมื่อเขาทั้งสองทำการถวายเครื่องบูชาต่อพระพักตร์พระเยโฮวาห์ และถึงแก่ความตาย
16:2 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงกล่าวแก่อาโรนพี่ชายของเจ้าว่า เขาต้องไม่เข้าไปในสถานที่บริสุทธิ์ที่สุดที่อยู่ภายในม่านหน้าพระที่นั่งกรุณาซึ่งอยู่บนหีบโดยพลการ เพื่อเขาจะไม่ตาย เพราะว่าเราจะปรากฏในเมฆนั้นเหนือพระที่นั่งกรุณา
16:3 อาโรนต้องเข้ามาในสถานที่บริสุทธิ์ได้ดังนี้ พร้อมกับวัวหนุ่มหนึ่งตัวเป็นเครื่องบูชาไถ่บาป และแกะตัวผู้หนึ่งตัวเป็นเครื่องเผาบูชา
16:4 เขาต้องสวมเสื้อคลุมผ้าป่านบริสุทธิ์ และเขาต้องมีกางเกงผ้าป่านบนเนื้อหนังของเขา และต้องถูกคาดเอวด้วยผ้าป่านคาดเอว และเขาต้องถูกตกแต่งด้วยมาลาผ้าป่าน เหล่านี้เป็นเครื่องยศบริสุทธิ์ทั้งหลาย ฉะนั้นเขาต้องล้างเนื้อหนังของเขาในน้ำ และจึงสวมสิ่งเหล่านี้
16:5 และเขาจะเอาจากชุมนุมชนแห่งลูกหลานของอิสราเอล ลูกแพะสองตัวเป็นเครื่องบูชาไถ่บาป และแกะตัวผู้หนึ่งตัวเป็นเครื่องเผาบูชา
16:6 และอาโรนต้องถวายวัวหนุ่มของตนแห่งเครื่องบูชาไถ่บาป ซึ่งเป็นสำหรับตัวเขาเอง และทำการลบมลทินบาปสำหรับตนเอง และสำหรับครอบครัวของเขา
16:7 และเขาต้องนำแพะสองตัวนั้นไป และถวายแพะสองตัวนั้นต่อพระพักตร์พระเยโฮวาห์ที่ประตูพลับพลาแห่งชุมนุมชน
16:8 และอาโรนต้องจับสลากบนแพะสองตัวนั้น สลากหนึ่งสำหรับพระเยโฮวาห์ และอีกสลากหนึ่งสำหรับแพะรับบาป
16:9 และอาโรนต้องนำแพะตัวที่สลากของพระเยโฮวาห์ตกนั้นมา และถวายแพะตัวนั้นเป็นเครื่องบูชาไถ่บาป
16:10 แต่แพะอีกตัวหนึ่ง ซึ่งสลากตกบนมันเพื่อที่จะเป็นแพะรับบาป ต้องถูกถวายทั้งเป็นต่อพระพักตร์พระเยโฮวาห์ เพื่อทำการลบมลทินบาปด้วยแพะตัวนั้น และเพื่อปล่อยมันไปสำหรับเป็นแพะรับบาปเข้าไปในถิ่นทุรกันดาร
16:11 และอาโรนต้องนำวัวหนุ่มตัวนั้นแห่งเครื่องบูชาไถ่บาป ซึ่งเป็นสำหรับตัวเขาเองมา และต้องทำการลบมลทินบาปสำหรับตนเอง และสำหรับครอบครัวของเขา และต้องฆ่าวัวหนุ่มแห่งเครื่องบูชาไถ่บาปนั้นซึ่งเป็นสำหรับตัวเขาเอง
16:12 และเขาต้องเอากระถางไฟที่เต็มไปด้วยถ่านที่คุโชนมาจากแท่นบูชาต่อพระพักตร์พระเยโฮวาห์ และมือทั้งสองของเขาที่เต็มไปด้วยเครื่องหอมบดละเอียด และนำมันเข้าไปภายในม่าน
16:13 และเขาต้องใส่เครื่องหอมนั้นบนไฟต่อพระพักตร์พระเยโฮวาห์ เพื่อควันแห่งเครื่องหอมนั้นจะปกคลุมพระที่นั่งกรุณาซึ่งอยู่บนหีบพระโอวาท เพื่อเขาจะไม่ตาย
16:14 และเขาต้องเอาเลือดวัวหนุ่มนั้นมาบ้าง และประพรมเลือดนั้นด้วยนิ้วของตนบนพระที่นั่งกรุณาข้างทิศตะวันออก และตรงหน้าพระที่นั่งกรุณา เขาต้องประพรมเลือดบางส่วนด้วยนิ้วของตนเจ็ดครั้ง
16:15 แล้วเขาต้องฆ่าแพะอันเป็นเครื่องบูชาไถ่บาปนั้น ที่เป็นสำหรับประชากร และนำเลือดแพะนั้นเข้าไปภายในม่าน และทำกับเลือดแพะนั้นเหมือนที่เขาทำกับเลือดวัวหนุ่มนั้น และประพรมเลือดนั้นบนพระที่นั่งกรุณา และตรงหน้าพระที่นั่งกรุณา
16:16 และเขาต้องทำการลบมลทินของสถานที่บริสุทธิ์ที่สุดนั้น เพราะเหตุมลทินของลูกหลานของอิสราเอล และเพราะเหตุการละเมิดแห่งบาปทั้งสิ้นของพวกเขา และเขาต้องทำดังนั้นสำหรับพลับพลาแห่งชุมนุมชน ที่ยังอยู่กับพวกเขาในท่ามกลางมลทินของพวกเขา
16:17 และต้องไม่มีผู้ใดอยู่ในพลับพลาแห่งชุมนุมชนเมื่อเขาเข้าไปเพื่อทำการลบมลทินในสถานที่บริสุทธิ์ที่สุดนั้น จนกว่าเขาออกมา และได้ทำการลบมลทินบาปสำหรับตนเองและสำหรับครอบครัวของตน และสำหรับชุมนุมชนอิสราเอลทั้งสิ้นแล้ว
16:18 และเขาต้องออกไปยังแท่นบูชาที่อยู่ต่อพระพักตร์พระเยโฮวาห์ และทำการลบมลทินสำหรับแท่นบูชานั้น และจะเอาเลือดวัวหนุ่มบางส่วน และเลือดแพะบางส่วน และใส่เลือดนั้นบนเชิงงอนเหล่านั้นของแท่นบูชาโดยรอบ
16:19 และเขาต้องประพรมเลือดนั้นบนแท่นบูชาด้วยนิ้วของตนเจ็ดครั้ง และชำระแท่นบูชานั้น และถวายแท่นบูชานั้นให้พ้นจากมลทินของลูกหลานของอิสราเอล
16:20 และเมื่อเขาเสร็จสิ้นการลบมลทินของสถานที่บริสุทธิ์ที่สุด และพลับพลาแห่งชุมนุมชน และแท่นบูชาแล้ว เขาต้องนำแพะตัวที่เป็นอยู่นั้นมา
16:21 และอาโรนต้องวางมือทั้งสองของเขาบนหัวแพะที่เป็นอยู่นั้น และสารภาพบรรดาความชั่วช้าของลูกหลานของอิสราเอลเหนือแพะตัวนั้น และการละเมิดทั้งหมดในบาปทั้งสิ้นของพวกเขา โดยวางสิ่งเหล่านั้นทั้งสิ้นบนหัวแพะนั้น และต้องส่งแพะนั้นไปเสียโดยมือของชายคนหนึ่งที่เหมาะสมให้เข้าไปในถิ่นทุรกันดาร
16:22 และแพะนั้นจะแบกความชั่วช้าทั้งหมดของพวกเขาบนตัวมันไปยังแผ่นดินหนึ่งที่ไม่มีคนอาศัยอยู่ และเขาต้องปล่อยให้แพะนั้นเข้าไปในถิ่นทุรกันดาร
16:23 และอาโรนต้องเข้ามาในพลับพลาแห่งชุมนุมชน และต้องถอดเครื่องยศผ้าป่านทั้งหลายออกเสีย ซึ่งเขาสวมใส่เมื่อเขาเข้าไปในสถานที่บริสุทธิ์ และต้องเก็บเครื่องยศเหล่านั้นไว้ที่นั่น
16:24 และเขาต้องชำระเนื้อหนังของเขาด้วยน้ำในสถานที่บริสุทธิ์ และสวมเครื่องยศทั้งหลายของตน และออกมา และถวายเครื่องเผาบูชาของตน และเครื่องเผาบูชาของประชากร และทำการลบมลทินบาปสำหรับตนเองและสำหรับประชากร
16:25 และไขมันแห่งเครื่องบูชาไถ่บาป เขาต้องเผาเสียบนแท่นบูชา
16:26 และผู้ที่ปล่อยแพะเพื่อเป็นแพะรับบาปไปนั้น ต้องซักเสื้อผ้าของตน และล้างเนื้อหนังของตนในน้ำ และภายหลังจึงเข้ามาในค่ายได้
16:27 และวัวหนุ่มสำหรับเป็นเครื่องบูชาไถ่บาป และแพะสำหรับเป็นเครื่องบูชาไถ่บาป ที่เลือดของพวกมันได้ถูกนำเข้าไปเพื่อทำการลบมลทินบาปในสถานที่บริสุทธิ์นั้น คนหนึ่งต้องแบกออกไปเสียข้างนอกค่าย และพวกเขาต้องเผาในไฟ เนื้อของพวกมัน หนังของพวกมัน และมูลของพวกมัน
16:28 และผู้ที่เผาสัตว์เหล่านั้นก็ต้องซักเสื้อผ้าของตน และล้างเนื้อหนังของตนในน้ำ และภายหลังเขาจึงจะเข้ามาในค่ายได้
16:29 และนี่จะเป็นกฎเกณฑ์เนืองนิตย์แก่พวกเจ้า คือในเดือนที่เจ็ด ในวันที่สิบของเดือน พวกเจ้าต้องถ่อมจิตใจของตนเอง และไม่กระทำการงานใด ๆ ไม่ว่าเป็นชาวเมืองคนหนึ่งของพวกเจ้าเอง หรือคนแปลกหน้าที่อาศัยอยู่ในท่ามกลางพวกเจ้า
16:30 เพราะว่าในวันนั้นปุโรหิตจะทำการลบมลทินบาปให้พวกเจ้า เพื่อชำระพวกเจ้า เพื่อพวกเจ้าจะสะอาดพ้นจากบาปทั้งสิ้นของพวกเจ้าต่อพระพักตร์พระเยโฮวาห์
16:31 วันนั้นจะเป็นวันสะบาโตแห่งการพักสงบแก่พวกเจ้า และพวกเจ้าต้องถ่อมจิตใจของตนเอง โดยกฎเกณฑ์หนึ่งตลอดไป
16:32 และปุโรหิต ผู้ที่เขาจะเจิม และผู้ที่เขาจะให้รับการถวายตัวไว้เพื่อปรนนิบัติในตำแหน่งปุโรหิตแทนบิดาของตน ต้องทำการลบมลทิน และต้องสวมบรรดาเสื้อยศผ้าป่าน คือเครื่องยศบริสุทธิ์เหล่านั้น
16:33 และเขาต้องทำการลบมลทินให้สถานที่บริสุทธิ์ที่สุด และเขาต้องทำการลบมลทินให้พลับพลาแห่งชุมนุมชน และให้แท่นบูชา และเขาต้องทำการลบมลทินบาปให้พวกปุโรหิต และให้ประชากรทั้งหมดแห่งชุมนุมชนนั้น
16:34 และนี่จะเป็นกฎเกณฑ์เนืองนิตย์แก่พวกเจ้า เพื่อทำการลบมลทินบาปให้ลูกหลานของอิสราเอล เพราะบาปทั้งสิ้นของพวกเขาปีละครั้ง” และเขาก็กระทำตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส


เลวีนิติ 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

พลับพลาแห่งกรุงเยรูซาเล็มเป็นที่สำหรับถวายเครื่องบูชา
17:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
17:2 “จงพูดกับอาโรนและบุตรชายทั้งหลายของเขา และกับบรรดาลูกหลานของอิสราเอล และกล่าวแก่พวกเขาว่า นี่เป็นสิ่งซึ่งพระเยโฮวาห์ได้ทรงบัญชาไว้ โดยตรัสว่า
17:3 ผู้ใดก็ตามในวงศ์วานแห่งอิสราเอลที่ฆ่าวัวตัวผู้ หรือลูกแกะหรือแพะในค่าย หรือที่ฆ่าสัตว์นั้นภายนอกค่าย
17:4 และไม่ได้นำสัตว์นั้นมายังประตูพลับพลาแห่งชุมนุมชน เพื่อถวายเป็นเครื่องบูชาแด่พระเยโฮวาห์ตรงหน้าพลับพลาของพระเยโฮวาห์ เลือดต้องถูกนับเป็นความผิดแก่ผู้นั้น เขาทำให้เลือดหลั่งออก และผู้นั้นจะต้องถูกตัดขาดจากท่ามกลางชนชาติของตน
17:5 เพื่อลูกหลานของอิสราเอลจะได้นำบรรดาเครื่องบูชาของพวกเขา ซึ่งพวกเขาถวายในท้องทุ่ง คือเพื่อพวกเขาจะได้นำเครื่องบูชาเหล่านั้นมายังพระเยโฮวาห์ มายังประตูพลับพลาแห่งชุมนุมชน มายังปุโรหิต และถวายสัตว์เหล่านั้นให้เป็นเครื่องสันติบูชาทั้งหลายแด่พระเยโฮวาห์
17:6 และปุโรหิตต้องประพรมเลือดนั้นบนแท่นบูชาของพระเยโฮวาห์ที่ประตูพลับพลาแห่งชุมนุมชน และเผาไขมันให้เป็นกลิ่นหอมที่พอพระทัยแด่พระเยโฮวาห์
17:7 และพวกเขาต้องไม่ถวายเครื่องบูชาของพวกเขาแก่พวกผีปีศาจอีกต่อไป ซึ่งพวกเขาได้เล่นชู้ตามไปนั้น นี่จะเป็นกฎเกณฑ์ตลอดไปแก่พวกเขาตลอดชั่วอายุทั้งหลายของพวกเขา
17:8 และเจ้าจงกล่าวแก่พวกเขาว่า คนใดก็ตามแห่งวงศ์วานแห่งอิสราเอล หรือของคนแปลกหน้าคนใดผู้อาศัยอยู่ในท่ามกลางพวกเจ้า ที่ถวายเครื่องเผาบูชาหรือเครื่องสัตวบูชา
17:9 และไม่ได้นำเครื่องบูชานั้นมายังประตูพลับพลาแห่งชุมนุมชน เพื่อถวายเครื่องบูชานั้นแด่พระเยโฮวาห์ คือผู้นั้นเองต้องถูกตัดขาดจากท่ามกลางชนชาติของตน
17:10 และผู้ใดก็ตามแห่งวงศ์วานแห่งอิสราเอล หรือของคนแปลกหน้าคนใดผู้อาศัยอยู่ในท่ามกลางพวกเจ้า ที่รับประทานเลือดอย่างใด เราจะตั้งหน้าของเราต่อสู้จิตวิญญาณนั้นที่รับประทานเลือด และจะตัดเขาออกเสียจากท่ามกลางชนชาติของตน
17:11 เพราะว่าชีวิตของเนื้อหนังอยู่ในเลือด และเราได้ให้เลือดนั้นแก่พวกเจ้าเพื่อใช้บนแท่นบูชา เพื่อกระทำการลบมลทินบาปให้จิตวิญญาณของพวกเจ้า เพราะว่าเลือดเป็นที่ทำการลบมลทินบาปให้จิตวิญญาณ
17:12 เพราะฉะนั้นเราจึงได้กล่าวแก่ลูกหลานของอิสราเอลว่า ต้องไม่มีจิตวิญญาณใดในพวกเจ้ารับประทานเลือดเลย และต้องไม่มีคนแปลกหน้าคนใดผู้อาศัยในท่ามกลางพวกเจ้ารับประทานเลือด
17:13 และผู้ใดก็ตามของลูกหลานของอิสราเอล หรือของพวกคนแปลกหน้าผู้อาศัยอยู่ในท่ามกลางพวกเจ้า ซึ่งล่าและจับสัตว์ใด ๆ หรือนกที่สามารถรับประทานได้ เขาต้องเทเลือดของสัตว์นั้นออก และคลุมเลือดนั้นด้วยฝุ่น
17:14 เพราะว่าเลือดนั้นเป็นชีวิตของเนื้อหนังทั้งสิ้น เลือดของสิ่งใดก็เพื่อชีวิตของสิ่งนั้นเอง เพราะฉะนั้นเราจึงได้กล่าวแก่ลูกหลานของอิสราเอลว่า พวกเจ้าต้องไม่รับประทานเลือดของเนื้อหนังใด ๆ เลย เพราะว่าชีวิตของเนื้อหนังทั้งสิ้นคือเลือดของสิ่งนั้น ผู้ใดก็ตามที่รับประทานเลือดก็ต้องถูกตัดขาดเสีย
17:15 และจิตวิญญาณทุกดวงที่รับประทานสัตว์ที่ตายเองหรือสัตว์ที่ถูกสัตว์อื่นกัดตาย ไม่ว่าเป็นชาวเมืองคนหนึ่งของพวกเจ้าเอง หรือคนแปลกหน้า เขาต้องซักเสื้อผ้าของตน และล้างตัวเขาเองในน้ำ และเป็นมลทินจนถึงเวลาเย็น แล้วเขาจึงจะสะอาด
17:16 แต่ถ้าเขาไม่ซักเสื้อผ้านั้น และไม่ล้างเนื้อหนังของตน แล้วเขาจะต้องรับโทษความชั่วช้าของเขา”


เลวีนิติ 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

ข้อห้ามเรื่องความเปลือยเปล่า การเล่นชู้ กามวิตถารและความวิปริตทางเพศ
18:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
18:2 “จงพูดกับลูกหลานของอิสราเอล และกล่าวแก่พวกเขาว่า เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า
18:3 ตามการกระทำของแผ่นดินอียิปต์ ซึ่งพวกเจ้าเคยอาศัยอยู่นั้น พวกเจ้าต้องไม่กระทำ และตามการกระทำของแผ่นดินคานาอัน ซึ่งเรากำลังพาพวกเจ้าไปนั้น พวกเจ้าต้องไม่กระทำ และพวกเจ้าต้องไม่ดำเนินในกฎทั้งหลายของพวกเขา
18:4 พวกเจ้าต้องกระทำตามคำตัดสินต่าง ๆ ของเรา และรักษากฎทั้งหลายของเรา เพื่อดำเนินในกฎเหล่านั้น เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า
18:5 เพราะฉะนั้นพวกเจ้าจึงต้องรักษากฎเกณฑ์ทั้งหลายของเรา และคำตัดสินต่าง ๆ ของเรา ซึ่งถ้ามนุษย์กระทำตาม เขาก็จะมีชีวิตอยู่ได้ในข้อเหล่านั้น เราเป็นพระเยโฮวาห์
18:6 ผู้หนึ่งผู้ใดในพวกเจ้าต้องไม่เข้าหาคนใดที่เป็นญาติสนิทของตน เพื่อเปิดเผยความเปลือยเปล่าของพวกเขา เราเป็นพระเยโฮวาห์
18:7 ความเปลือยเปล่าของบิดาเจ้า หรือความเปลือยเปล่าของมารดาเจ้า เจ้าต้องไม่เปิดเผยเลย นางเป็นมารดาของเจ้า เจ้าต้องไม่เปิดเผยความเปลือยเปล่าของนางเลย
18:8 ความเปลือยเปล่าของภรรยาบิดาของเจ้า เจ้าต้องไม่เปิดเผยเลย นั่นคือความเปลือยเปล่าของบิดาเจ้า
18:9 ความเปลือยเปล่าของพี่สาวหรือน้องสาวของเจ้า บุตรสาวของบิดาเจ้า หรือบุตรสาวของมารดาเจ้า ไม่ว่านางเกิดที่บ้านหรือเกิดต่างแดนก็ตาม แม้กระทั่งความเปลือยเปล่าของพวกนาง เจ้าต้องไม่เปิดเผยเลย
18:10 ความเปลือยเปล่าของหลานสาวของบุตรชายเจ้า หรือหลานสาวของบุตรสาวเจ้า แม้กระทั่งความเปลือยเปล่าของพวกนาง เจ้าต้องไม่เปิดเผยเลย เพราะความเปลือยเปล่าของพวกนางก็เป็นความเปลือยเปล่าของเจ้าเอง
18:11 ความเปลือยเปล่าของบุตรสาวของภรรยาบิดาของเจ้า ซึ่งเกิดจากบิดาของเจ้า นางเป็นพี่สาวหรือน้องสาวของเจ้า เจ้าต้องไม่เปิดเผยความเปลือยเปล่าของนางเลย
18:12 เจ้าต้องไม่เปิดเผยความเปลือยเปล่าของป้าหรือของอาของเจ้า นางเป็นญาติผู้หญิงที่ใกล้ชิดของบิดาเจ้า
18:13 เจ้าต้องไม่เปิดเผยความเปลือยเปล่าของป้าหรือของน้าของเจ้า เพราะนางเป็นญาติผู้หญิงที่ใกล้ชิดของมารดาเจ้า
18:14 เจ้าต้องไม่เปิดเผยความเปลือยเปล่าของลุงหรือของอาของเจ้า เจ้าต้องไม่เข้าหาภรรยาของเขา นางเป็นป้าและเป็นอาของเจ้า
18:15 เจ้าต้องไม่เปิดเผยความเปลือยเปล่าของบุตรสะใภ้ของเจ้า นางเป็นภรรยาบุตรชายของเจ้า เจ้าต้องไม่เปิดเผยความเปลือยเปล่าของนางเลย
18:16 เจ้าต้องไม่เปิดเผยความเปลือยเปล่าของภรรยาของพี่ชายหรือน้องชายของเจ้า นั่นคือความเปลือยเปล่าของพี่ชายหรือน้องชายของเจ้า
18:17 เจ้าต้องไม่เปิดเผยความเปลือยเปล่าของผู้หญิงคนหนึ่งคนใดและของบุตรสาวของนาง ทั้งเจ้าอย่านำหลานสาวของบุตรชายนาง หรือหลานสาวของบุตรสาวนาง เพื่อไปเปิดเผยความเปลือยเปล่าของนาง เพราะว่าพวกนางเป็นญาติผู้หญิงที่ใกล้ชิดของนาง มันเป็นความชั่ว
18:18 ทั้งเจ้าต้องไม่แต่งงานกับพี่สาวหรือน้องสาวของภรรยา เพื่อก่อกวนนาง เพื่อเปิดเผยความเปลือยเปล่าของนาง ขณะเมื่อภรรยายังมีชีวิตอยู่
18:19 เช่นกันเจ้าต้องไม่เข้าหาผู้หญิงคนหนึ่งคนใดเพื่อเปิดเผยความเปลือยเปล่าของนาง ตราบใดที่นางต้องอยู่ต่างหากเพราะมลทินของนาง
18:20 ยิ่งกว่านั้นเจ้าต้องไม่ร่วมหลับนอนกับภรรยาของเพื่อนบ้านของเจ้า เพื่อทำให้ตัวเจ้าเป็นมลทินกับนาง
18:21 และเจ้าต้องไม่ให้เชื้อสายคนใดของเจ้าลุยไฟถวายแก่พระโมเลค ทั้งเจ้าต้องไม่ลบหลู่พระนามพระเจ้าของเจ้า เราเป็นพระเยโฮวาห์
18:22 เจ้าต้องไม่ร่วมหลับนอนกับผู้ชายเสมือนกับผู้หญิง มันเป็นสิ่งที่น่าสะอิดสะเอียน
18:23 ทั้งเจ้าต้องไม่สมสู่กับสัตว์เดรัจฉาน เพื่อทำให้ตัวเจ้าเป็นมลทินกับสัตว์เดรัจฉานนั้น และอย่าให้หญิงคนใดยืนอยู่ต่อหน้าสัตว์เดรัจฉานตัวหนึ่งเพื่อที่จะสมสู่กับมัน มันเป็นกามวิปริต
18:24 อย่าทำให้ตัวพวกเจ้าเองเป็นมลทินกับสิ่งใด ๆ เหล่านี้เลย เพราะว่าในสิ่งสารพัดเหล่านี้ บรรดาประชาชาติทำให้ตัวเป็นมลทิน ซึ่งเราได้ไล่ไปเสียต่อหน้าพวกเจ้า
18:25 และแผ่นดินนั้นก็เป็นมลทิน ฉะนั้นเราจึงเยี่ยมเยียนความชั่วช้าของแผ่นดินนั้นบนแผ่นดินนั้น และแผ่นดินนั้นเองก็สำรอกเอาพลเมืองของตนออกเสีย
18:26 เหตุฉะนั้นพวกเจ้าต้องรักษากฎเกณฑ์ทั้งหลายของเรา และคำตัดสินต่าง ๆ ของเรา และต้องไม่ทำสิ่งที่น่าสะอิดสะเอียนใด ๆ เหล่านี้ ไม่ว่าจะเป็นผู้หนึ่งผู้ใดในชนชาติของพวกเจ้าเอง หรือคนแปลกหน้าใด ๆ ที่อาศัยอยู่ในท่ามกลางพวกเจ้า
18:27 (เพราะเหตุบรรดาสิ่งที่น่าสะอิดสะเอียนเหล่านี้ ประชาชนแห่งแผ่นดินได้กระทำ ผู้ซึ่งเคยอยู่ก่อนพวกเจ้า และแผ่นดินจึงเป็นมลทิน)
18:28 เพื่อแผ่นดินนั้นจะไม่สำรอกพวกเจ้าออกเช่นกัน เมื่อพวกเจ้าทำให้แผ่นดินเป็นมลทิน เหมือนที่แผ่นดินได้สำรอกบรรดาประชาชาติที่อยู่ก่อนพวกเจ้าออกไปนั้น
18:29 เพราะว่าผู้ใดก็ตามที่จะทำสิ่งที่น่าสะอิดสะเอียนใด ๆ เหล่านี้ คือบรรดาจิตวิญญาณที่ทำสิ่งเหล่านี้ต้องถูกตัดขาดจากท่ามกลางชนชาติของตน
18:30 เหตุฉะนั้นพวกเจ้าต้องรักษากฎของเรา เพื่อว่าพวกเจ้าจะไม่กระทำตามธรรมเนียมอันน่าสะอิดสะเอียนใด ๆ เหล่านี้ ซึ่งได้ถูกกระทำก่อนพวกเจ้า และเพื่อว่าพวกเจ้าจะไม่ทำตัวพวกเจ้าเองให้เป็นมลทินด้วยสิ่งเหล่านี้ เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า”


เลวีนิติ 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

การปฏิบัติตามพระราชบัญญัติของพระเจ้า
19:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
19:2 “จงพูดกับชุมนุมชนทั้งสิ้นแห่งลูกหลานของอิสราเอล และกล่าวแก่พวกเขาว่า พวกเจ้าต้องเป็นคนบริสุทธิ์ เพราะว่าเรา พระเยโฮวาห์พระเจ้าของพวกเจ้า เป็นผู้บริสุทธิ์
19:3 พวกเจ้าทุกคนต้องยำเกรงบิดาของตนและมารดาของตน และต้องถือรักษาบรรดาสะบาโตของเรา เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า
19:4 พวกเจ้าต้องไม่หันไปหารูปเคารพทั้งหลาย หรือทำบรรดารูปพระหลอมไว้สำหรับตัวพวกเจ้าเอง เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า
19:5 และถ้าพวกเจ้าถวายเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชาแด่พระเยโฮวาห์ พวกเจ้าจงถวายเครื่องสันติบูชานั้นด้วยความสมัครใจของตนเอง
19:6 เครื่องสันติบูชาต้องถูกรับประทานเสียในวันเดียวกันที่พวกเจ้าถวายเครื่องสันติบูชานั้น และในวันรุ่งขึ้น และถ้ามีส่วนใดเหลืออยู่จนถึงวันที่สาม ส่วนนั้นต้องถูกเผาเสียในไฟ
19:7 และถ้าส่วนนั้นถูกรับประทานในวันที่สาม มันก็เป็นสิ่งที่น่าสะอิดสะเอียน มันจะไม่เป็นที่พอพระทัยเลย
19:8 เพราะฉะนั้นทุกคนที่รับประทานส่วนนั้นต้องรับโทษความชั่วช้าของเขา เพราะเขาได้ลบหลู่สิ่งบริสุทธิ์ของพระเยโฮวาห์ และจิตวิญญาณนั้นต้องถูกตัดขาดจากท่ามกลางชนชาติของตน
19:9 และเมื่อพวกเจ้าเกี่ยวข้าวแห่งนาของพวกเจ้า เจ้าต้องไม่เกี่ยวเก็บข้าวที่ขอบนาของเจ้าจนหมด และเจ้าต้องไม่เก็บข้าวที่ร่วงหล่นแห่งการเกี่ยวเก็บของเจ้า
19:10 และเจ้าต้องไม่เก็บผลแห่งสวนองุ่นของเจ้าจนหมด และเจ้าต้องไม่เก็บผลองุ่นทุกลูกแห่งสวนองุ่นของเจ้า เจ้าต้องเหลือสิ่งเหล่านั้นไว้ให้คนยากจนและคนแปลกหน้า เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า
19:11 พวกเจ้าต้องไม่ลักทรัพย์ และไม่ฉ้อโกง และไม่โกหกต่อกันและกัน
19:12 และพวกเจ้าต้องไม่สาบานโดยนามของเราเป็นความเท็จ และเจ้าต้องไม่ลบหลู่พระนามพระเจ้าของเจ้า เราเป็นพระเยโฮวาห์
19:13 เจ้าต้องไม่ฉ้อโกงเพื่อนบ้านของเจ้า และไม่ปล้นเขา บรรดาค่าจ้างของลูกจ้างต้องไม่ค้างอยู่กับเจ้าตลอดคืนจนถึงรุ่งเช้า
19:14 เจ้าต้องไม่สาปแช่งคนหูหนวก หรือวางหินสะดุดต่อหน้าคนตาบอด แต่จงเกรงกลัวพระเจ้าของเจ้า เราเป็นพระเยโฮวาห์
19:15 พวกเจ้าต้องไม่ทำความอธรรมในการพิพากษา เจ้าต้องไม่ลำเอียงเข้าข้างคนยากจน หรือเห็นแก่หน้าคนใหญ่คนโต แต่ในความชอบธรรมเจ้าจงพิพากษาเพื่อนบ้านของเจ้า
19:16 เจ้าต้องไม่เทียวขึ้นเทียวล่องคอยส่อเสียดท่ามกลางชนชาติของเจ้า และเจ้าต้องไม่ปองร้ายต่อโลหิตของเพื่อนบ้านของเจ้า เราเป็นพระเยโฮวาห์
19:17 เจ้าต้องไม่เกลียดชังพี่น้องของเจ้าอยู่ในใจของเจ้า เจ้าจงตักเตือนเพื่อนบ้านของเจ้าในทุกกรณี และไม่รับโทษเพราะบาปของเขา
19:18 เจ้าต้องไม่แก้แค้น หรือผูกพยาบาทต่อลูกหลานแห่งชนชาติของเจ้า แต่เจ้าจงรักเพื่อนบ้านของเจ้าเหมือนตัวเจ้าเอง เราเป็นพระเยโฮวาห์
19:19 พวกเจ้าจงรักษากฎเกณฑ์ทั้งหลายของเรา เจ้าต้องไม่ให้สัตว์ของเจ้าผสมพันธุ์กับสัตว์ต่างชนิดกัน เจ้าต้องไม่หว่านเมล็ดพืชไว้ในนาของเจ้ากับต่างพันธุ์ผสมกัน และเจ้าต้องไม่สวมใส่เสื้อผ้าที่ทอด้วยขนสัตว์ปนด้วยป่านบนตัวเจ้า
19:20 และผู้ใดก็ตามที่เข้านอนกับผู้หญิงที่เป็นทาสหญิง ที่ได้หมั้นกันไว้กับสามีแล้ว และยังไม่ได้ไถ่ถอน และอิสรภาพไม่ได้ถูกมอบไว้แก่นาง นางต้องถูกเฆี่ยนตี พวกเขาต้องไม่ถูกประหารชีวิต เพราะว่าทาสหญิงนั้นไม่ได้เป็นอิสระ
19:21 และชายผู้นั้นต้องนำเครื่องบูชาไถ่การละเมิดของเขามายังพระเยโฮวาห์ มายังประตูพลับพลาแห่งชุมนุมชน คือแกะตัวผู้หนึ่งตัวเป็นเครื่องบูชาไถ่การละเมิด
19:22 และปุโรหิตต้องทำการลบมลทินบาปให้เขาด้วยแกะตัวผู้นั้นแห่งเครื่องบูชาไถ่การละเมิดต่อพระพักตร์พระเยโฮวาห์ เพราะบาปของเขาซึ่งเขาได้กระทำนั้น และบาปซึ่งเขาได้กระทำนั้นจะถูกยกโทษให้เขา
19:23 และเมื่อพวกเจ้าจะเข้าไปในแผ่นดินนั้น และจะได้ปลูกต้นไม้ทุกชนิดสำหรับเป็นอาหาร แล้วพวกเจ้าจงถือว่าผลไม้ที่ได้นั้นไม่ได้เข้าสุหนัต สามปีต้องถือว่ามันไม่ได้เข้าสุหนัตแก่พวกเจ้า มันต้องไม่ถูกรับประทานเลย
19:24 แต่ในปีที่สี่ ผลไม้ทั้งหมดที่ได้นั้นจะเป็นของบริสุทธิ์เพื่อใช้ในการสรรเสริญพระเยโฮวาห์
19:25 และในปีที่ห้า พวกเจ้าจงรับประทานผลไม้ที่ได้นั้น เพื่อผลไม้ที่ได้นั้นจะได้เกิดผลเพิ่มขึ้นแก่พวกเจ้า เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า
19:26 พวกเจ้าต้องไม่รับประทานสิ่งใด ๆ พร้อมกับเลือด และพวกเจ้าต้องไม่ใช้เล่ห์กล หรือถือฤกษ์ยาม
19:27 พวกเจ้าต้องไม่ตัดผมเป็นวงกลมรอบศีรษะของพวกเจ้า และเจ้าต้องไม่โกนมุมเคราของเจ้า
19:28 พวกเจ้าต้องไม่ทำการกรีดใด ๆ ในเนื้อหนังของพวกเจ้าเพราะเหตุคนตาย และต้องไม่ทำเครื่องหมายสักใด ๆ ลงบนตัวพวกเจ้า เราเป็นพระเยโฮวาห์
19:29 อย่าทำให้บุตรสาวของเจ้าขายตัว เพื่อทำให้นางเป็นหญิงโสเภณี เกรงว่าแผ่นดินนั้นจะตกเป็นถิ่นโสเภณี และแผ่นดินนั้นจะเต็มไปด้วยความชั่ว
19:30 พวกเจ้าจงถือรักษาสะบาโตทั้งหลายของเรา และแสดงความยำเกรงต่อสถานบริสุทธิ์ของเรา เราเป็นพระเยโฮวาห์
19:31 อย่าเข้าเกี่ยวข้องกับพวกคนทรง และอย่าเที่ยวค้นหาพวกพ่อมดแม่มด เพื่อทำให้ตนเป็นมลทินโดยพวกเขาเลย เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า
19:32 เจ้าจงลุกขึ้นต่อหน้าคนผมหงอก และให้เกียรติต่อหน้าคนชรา และจงเกรงกลัวพระเจ้าของเจ้า เราเป็นพระเยโฮวาห์
19:33 และถ้าคนแปลกหน้าอาศัยอยู่กับเจ้าในแผ่นดินของพวกเจ้า พวกเจ้าอย่าบีบบังคับเขา
19:34 แต่คนแปลกหน้าที่อาศัยอยู่กับพวกเจ้านั้น ต้องเป็นแก่พวกเจ้าเหมือนกับคนหนึ่งที่บังเกิดท่ามกลางพวกเจ้า และเจ้าจงรักเขาเหมือนตัวเจ้าเอง เพราะว่าพวกเจ้าเคยเป็นพวกคนแปลกหน้าในแผ่นดินอียิปต์ เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า
19:35 พวกเจ้าต้องไม่ทำความอธรรมในการพิพากษา ในการวัดความยาว ในการชั่งน้ำหนัก หรือในการนับจำนวน
19:36 พวกเจ้าจงมีตาชั่งเที่ยงตรง ลูกตุ้มเที่ยงตรง เอฟาห์เที่ยงตรง และฮินเที่ยงตรง เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า ผู้ซึ่งได้พาพวกเจ้าออกมาจากแผ่นดินอียิปต์
19:37 ฉะนั้นพวกเจ้าจงรักษากฎเกณฑ์ทั้งหมดของเรา และคำตัดสินทั้งสิ้นของเรา และกระทำตามสิ่งเหล่านั้น เราเป็นพระเยโฮวาห์”


เลวีนิติ 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

บทลงโทษสำหรับการผิดศีลธรรม
20:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
20:2 “เจ้าจงกล่าวแก่ลูกหลานของอิสราเอลอีกว่า ผู้ใดก็ตามในลูกหลานของอิสราเอล หรือในพวกคนแปลกหน้าที่อาศัยอยู่ในอิสราเอล ที่มอบเชื้อสายใด ๆ ของตนให้แก่พระโมเลค ผู้นั้นต้องถูกประหารชีวิตอย่างแน่นอน ประชากรแห่งแผ่นดินนั้นต้องเอาหินหลายก้อนขว้างเขาเสีย
20:3 และเราจะตั้งหน้าของเราต่อสู้ผู้นั้น และจะตัดเขาออกเสียจากท่ามกลางชนชาติของเขา เพราะว่าเขาได้มอบเชื้อสายของเขาแก่พระโมเลค เพื่อกระทำให้สถานบริสุทธิ์ของเราเป็นมลทิน และเพื่อลบหลู่นามบริสุทธิ์ของเรา
20:4 และถ้าประชากรแห่งแผ่นดินนั้นกระทำการใด ๆ เพื่อบังตาของพวกเขาจากคนนั้น เมื่อเขามอบเชื้อสายของตนให้แก่พระโมเลค และไม่ประหารคนนั้นเสีย
20:5 แล้วเราจะตั้งหน้าของเราต่อสู้ผู้นั้น และต่อสู้ครอบครัวของเขา และจะตัดเขาออกเสีย และทุกคนที่เล่นชู้ตามเขาไปนั้น เพื่อทำการเล่นชู้กับพระโมเลค จากท่ามกลางชนชาติของพวกเขา
20:6 และจิตวิญญาณใดที่หันไปหาพวกคนทรง และพวกพ่อมดแม่มด เพื่อเล่นชู้ตามพวกเขาไป เราจะตั้งหน้าของเราต่อสู้จิตวิญญาณนั้น และจะตัดเขาออกเสียจากท่ามกลางชนชาติของเขา
20:7 เหตุฉะนั้นพวกเจ้าจงชำระตัวเองให้บริสุทธิ์ และพวกเจ้าจงเป็นคนบริสุทธิ์ เพราะเราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า
20:8 และพวกเจ้าจงรักษากฎเกณฑ์ทั้งหลายของเรา และกระทำตามกฎเกณฑ์เหล่านั้น เราเป็นพระเยโฮวาห์ผู้ชำระพวกเจ้าให้บริสุทธิ์
20:9 เพราะว่าทุกคนที่แช่งด่าบิดาของตนหรือมารดาของตนต้องถูกประหารชีวิตอย่างแน่นอน เขาได้แช่งด่าบิดาของเขาหรือมารดาของเขา โลหิตของเขาจะตกอยู่บนเขาเอง
20:10 และชายคนใดที่เล่นชู้กับภรรยาของชายอื่น คือคนที่เล่นชู้กับภรรยาของเพื่อนบ้านของตน คนเล่นชู้ทั้งชายและหญิงนั้นต้องถูกประหารชีวิตอย่างแน่นอน
20:11 และชายคนใดที่ร่วมหลับนอนกับภรรยาบิดาของตนก็ได้เปิดเผยความเปลือยเปล่าของบิดาตน ทั้งสองคนนั้นต้องถูกประหารชีวิตอย่างแน่นอน โลหิตของพวกเขาจะตกอยู่บนพวกเขาเอง
20:12 และถ้าชายคนใดร่วมหลับนอนกับบุตรสะใภ้ของตน ทั้งสองคนนั้นต้องถูกประหารชีวิตอย่างแน่นอน พวกเขาได้กระทำสิ่งที่วิปริต โลหิตของพวกเขาจะตกอยู่บนพวกเขาเอง
20:13 และเช่นเดียวกันถ้าชายคนใดร่วมหลับนอนกับผู้ชายเสมือนเขาร่วมหลับนอนกับผู้หญิง ทั้งสองคนก็ได้กระทำสิ่งที่น่าสะอิดสะเอียน ทั้งสองคนนั้นต้องถูกประหารชีวิตอย่างแน่นอน โลหิตของพวกเขาจะตกอยู่บนพวกเขาเอง
20:14 และถ้าชายคนใดได้ภรรยาและมารดาของภรรยานั้น มันเป็นความชั่ว พวกเขาต้องถูกเผาเสียด้วยไฟ ทั้งชายคนนั้นและหญิงทั้งสองนั้น เพื่อจะไม่มีความชั่วในท่ามกลางพวกเจ้า
20:15 และถ้าชายคนใดสมสู่กับสัตว์เดรัจฉาน ชายคนนั้นต้องถูกประหารชีวิตอย่างแน่นอน และพวกเจ้าต้องฆ่าสัตว์เดรัจฉานนั้นเสีย
20:16 และถ้าหญิงคนใดเข้าใกล้สัตว์เดรัจฉานใด ๆ และสมสู่กับมัน เจ้าต้องฆ่าผู้หญิงคนนั้นและสัตว์เดรัจฉานนั้นเสีย ทั้งสองต้องถูกประหารชีวิตอย่างแน่นอน โลหิตของทั้งสองจะตกอยู่บนทั้งสองนั้น
20:17 และถ้าชายคนใดจะรับพี่สาวหรือน้องสาวของตน บุตรสาวบิดาของตน หรือบุตรสาวมารดาของตน และเห็นความเปลือยเปล่าของนาง และนางก็เห็นความเปลือยเปล่าของเขา มันเป็นสิ่งที่ชั่ว และพวกเขาต้องถูกตัดออกเสียจากท่ามกลางสายตาของชนชาติของพวกเขา เขาได้เปิดเผยความเปลือยเปล่าของพี่สาวหรือน้องสาวของเขา เขาจะรับโทษความชั่วช้าของเขา
20:18 และถ้าชายคนใดจะร่วมหลับนอนกับหญิงที่กำลังมีประจำเดือนของนาง และจะเปิดเผยความเปลือยเปล่าของนาง เขาได้เปิดเผยแหล่งโลหิตของนาง และนางได้เปิดให้ดูแหล่งโลหิตของนาง และเขาทั้งสองต้องถูกตัดออกเสียจากท่ามกลางชนชาติของพวกเขา
20:19 และเจ้าต้องไม่เปิดเผยความเปลือยเปล่าของป้าหรือของน้าของเจ้า หรือของป้าหรือของอาของเจ้า เพราะผู้นั้นได้เปิดเผยความเปลือยเปล่าของญาติสนิทของเขา พวกเขาจะรับโทษความชั่วช้าของพวกเขา
20:20 และถ้าชายคนใดจะร่วมหลับนอนกับภรรยาของลุงของเขา เขาได้เปิดเผยความเปลือยเปล่าของลุงของเขา พวกเขาจะรับโทษบาปของตน พวกเขาจะตายโดยไม่มีบุตร
20:21 และถ้าชายคนใดจะรับภรรยาของพี่ชายหรือน้องชายของตน มันเป็นสิ่งที่มลทิน เขาได้เปิดเผยความเปลือยเปล่าของพี่ชายหรือน้องชายของตน เขาเหล่านั้นจะไม่มีบุตร
20:22 เพราะฉะนั้นพวกเจ้าจงรักษากฎเกณฑ์ทั้งสิ้นของเรา และคำตัดสินทั้งสิ้นของเรา และกระทำตามสิ่งเหล่านั้น เพื่อแผ่นดินนั้นซึ่งเรานำพวกเจ้าให้มาอาศัยอยู่นั้นจะไม่สำรอกพวกเจ้าออกไปเสีย
20:23 และพวกเจ้าต้องไม่ดำเนินตามบรรดาธรรมเนียมของประชาชาติ ซึ่งเราได้ขับไล่ไปเสียให้พ้นหน้าพวกเจ้าแล้ว ด้วยว่าพวกเขาได้กระทำสิ่งทั้งปวงเหล่านี้ และเราจึงได้เกลียดชังพวกเขา

แผ่นดินแห่งน้ำนมและน้ำผึ้ง
20:24 แต่เราได้กล่าวแก่พวกเจ้าแล้วว่า พวกเจ้าจะได้รับแผ่นดินของพวกเขาเป็นมรดก และเราจะให้แผ่นดินนั้นแก่พวกเจ้าเป็นกรรมสิทธิ์ เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า ซึ่งได้แยกพวกเจ้าออกจากชนชาติอื่น ๆ
20:25 เหตุฉะนั้นพวกเจ้าจงแยกแยะความแตกต่างระหว่างสัตว์สะอาดและสัตว์ที่เป็นมลทิน และระหว่างนกที่เป็นมลทินและสะอาด และพวกเจ้าต้องไม่กระทำจิตวิญญาณของตนให้เป็นที่น่าสะอิดสะเอียนโดยสัตว์ หรือโดยนก หรือโดยสิ่งมีชีวิตใด ๆ ที่เลื้อยคลานอยู่บนแผ่นดิน ซึ่งเราได้แยกออกจากพวกเจ้าแล้วว่าเป็นมลทิน
20:26 และพวกเจ้าจะเป็นผู้บริสุทธิ์สำหรับเรา เพราะเรา พระเยโฮวาห์เป็นผู้บริสุทธิ์ และได้แยกพวกเจ้าออกจากชนชาติอื่น ๆ เพื่อพวกเจ้าจะเป็นของเรา
20:27 ชายหรือหญิงคนใดเช่นกันที่เป็นคนทรง หรือที่เป็นพ่อมดแม่มด ต้องถูกประหารชีวิตอย่างแน่นอน เขาทั้งหลายต้องเอาหินหลายก้อนขว้างคนเหล่านั้นเสีย โลหิตของพวกเขาจะตกอยู่บนพวกเขาเอง”


เลวีนิติ 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

การประพฤติและคุณสมบัติของปุโรหิต
21:1 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงพูดกับพวกปุโรหิต บุตรชายทั้งหลายของอาโรน และกล่าวแก่พวกเขาว่า อย่าให้ผู้ใดกระทำตัวให้เป็นมลทินเพื่อคนตายในท่ามกลางประชากรของเขา
21:2 เว้นแต่เพื่อญาติของเขาที่สนิทกันกับเขาคือ เพื่อบิดาของเขา และเพื่อมารดาของเขา และเพื่อบุตรชายของเขา และเพื่อบุตรสาวของเขา และเพื่อพี่ชายหรือน้องชายของเขา
21:3 และเพื่อพี่สาวหรือน้องสาวของเขาที่เป็นพรหมจารี ผู้ที่ยังสนิทกับเขา ซึ่งยังไม่มีสามี เพื่อนางเขากระทำตัวให้เป็นมลทินได้
21:4 แต่เขาต้องไม่กระทำตัวให้เป็นมลทิน โดยเป็นผู้ใหญ่ในท่ามกลางชนชาติของเขา เพื่อกระทำให้ตนเองเป็นมลทิน
21:5 พวกเขาต้องไม่โกนศีรษะของพวกเขา และพวกเขาต้องไม่โกนมุมเคราของพวกเขา หรือทำการกรีดใด ๆ ในเนื้อหนังของพวกเขา
21:6 พวกเขาต้องเป็นคนบริสุทธิ์แด่พระเจ้าของพวกเขา และต้องไม่ลบหลู่พระนามของพระเจ้าของพวกเขา เพราะบรรดาเครื่องบูชาด้วยไฟ และอาหารของพระเจ้าของพวกเขา พวกเขาถวาย เพราะฉะนั้นพวกเขาจึงต้องบริสุทธิ์
21:7 พวกเขาต้องไม่รับภรรยาที่เป็นหญิงโสเภณี หรือที่เป็นมลทิน และพวกเขาต้องไม่รับหญิงที่ถูกหย่าจากสามีของนาง เพราะเขาบริสุทธิ์แด่พระเจ้าของเขา
21:8 ฉะนั้นเจ้าจงชำระเขาให้บริสุทธิ์ เพราะเขาถวายอาหารของพระเจ้าของเจ้า เขาต้องบริสุทธิ์สำหรับเจ้า เพราะเรา พระเยโฮวาห์ ผู้ชำระพวกเจ้าให้บริสุทธิ์ เป็นผู้บริสุทธิ์
21:9 และบุตรสาวของปุโรหิตคนใด ถ้านางกระทำตัวให้เป็นมลทินโดยไปเป็นหญิงโสเภณี นางก็กระทำให้บิดาของนางเป็นมลทิน นางต้องถูกเผาเสียด้วยไฟ
21:10 และผู้ที่เป็นมหาปุโรหิตในท่ามกลางพวกพี่น้องของเขา ผู้ซึ่งน้ำมันเจิมถูกเทบนศีรษะแล้ว และผู้ที่ได้รับการถวายตัวไว้เพื่อจะสวมเครื่องยศต่าง ๆ ต้องไม่เปิดเผยศีรษะของเขา หรือฉีกเสื้อผ้าของเขา
21:11 และเขาต้องไม่เข้าไปยังศพใด ๆ หรือกระทำตัวให้เป็นมลทินเพื่อบิดาของเขาหรือเพื่อมารดาของเขา
21:12 และเขาต้องไม่ออกไปจากสถานบริสุทธิ์ หรือลบหลู่สถานบริสุทธิ์ของพระเจ้าของเขา เพราะว่ามงกุฎแห่งน้ำมันเจิมของพระเจ้าของเขาอยู่บนตัวเขา เราเป็นพระเยโฮวาห์
21:13 และเขาต้องรับภรรยาในความเป็นหญิงพรหมจารีของนาง
21:14 หญิงม่าย หรือหญิงที่หย่าร้าง หรือหญิงที่เป็นมลทิน หรือหญิงโสเภณี หญิงเหล่านี้เขาต้องไม่รับ แต่เขาต้องรับหญิงพรหมจารีแห่งชนชาติของเขาเองมาเป็นภรรยา
21:15 และเขาต้องไม่กระทำให้เชื้อสายของเขาในท่ามกลางชนชาติของเขาเป็นมลทิน เพราะเรา พระเยโฮวาห์ ชำระเขาให้บริสุทธิ์จริง ๆ”
21:16 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
21:17 “จงพูดกับอาโรน โดยกล่าวว่า ผู้ใดก็ตามแห่งเชื้อสายของเจ้าในชั่วอายุทั้งหลายของพวกเขาที่มีตำหนิใด ๆ ผู้นั้นต้องไม่เข้าไปเพื่อถวายอาหารของพระเจ้าของเขา
21:18 เพราะว่าชายคนใดก็ตามที่มีตำหนิ เขาต้องไม่เข้าใกล้ คนตาบอด หรือคนพิการ หรือคนที่มีจมูกบี้แบน หรือมีอวัยวะใด ๆ ที่เกินออกไป
21:19 หรือคนที่มีเท้าพิการ หรือมือพิการ
21:20 หรือคนหลังค่อม หรือคนแคระ หรือคนที่มีตำหนิในดวงตาของเขา หรือคนที่เป็นกลากเกลื้อนหรือหิด หรือมีลูกอัณฑะของเขาฝ่อ
21:21 ชายคนใดที่มีตำหนิแห่งเชื้อสายของอาโรนผู้เป็นปุโรหิต ต้องไม่เข้ามาใกล้เพื่อถวายบรรดาเครื่องบูชาด้วยไฟแด่พระเยโฮวาห์ เขามีตำหนิ เขาต้องไม่เข้ามาใกล้เพื่อถวายอาหารของพระเจ้าของเขา
21:22 เขาต้องรับประทานอาหารของพระเจ้าของเขา ทั้งของที่บริสุทธิ์ที่สุด และของบริสุทธิ์
21:23 เขาต้องไม่เข้ามาภายในม่านหรือเข้ามาใกล้แท่นบูชาเท่านั้น เพราะเขามีตำหนิ เพื่อเขาจะไม่ลบหลู่สถานบริสุทธิ์ทั้งหลายของเรา เพราะเรา พระเยโฮวาห์ ชำระสิ่งเหล่านั้นให้บริสุทธิ์จริง ๆ”
21:24 และโมเสสได้บอกสิ่งนี้แก่อาโรน และแก่บุตรชายทั้งหลายของเขา และแก่บรรดาลูกหลานของอิสราเอล


เลวีนิติ 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

กฎเกณฑ์สำหรับปุโรหิตและครอบครัว
22:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
22:2 “จงกล่าวแก่อาโรนและบุตรชายทั้งหลายของเขา ให้พวกเขาแยกตนเองออกจากของบริสุทธิ์ทั้งหลายของลูกหลานของอิสราเอล และอย่าให้พวกเขาลบหลู่นามบริสุทธิ์ของเราในสิ่งเหล่านั้นซึ่งพวกเขาถวายแก่เรา เราเป็นพระเยโฮวาห์
22:3 จงกล่าวแก่พวกเขาว่า ‘คนใดก็ตามแห่งบรรดาเชื้อสายของพวกเจ้าในท่ามกลางชั่วอายุทั้งหลายของพวกเจ้า ที่ไปยังของบริสุทธิ์ทั้งหลาย ซึ่งลูกหลานของอิสราเอลถวายแด่พระเยโฮวาห์ โดยมลทินของเขาอยู่บนตัวเขา จิตวิญญาณนั้นต้องถูกตัดขาดให้พ้นหน้าเรา เราเป็นพระเยโฮวาห์
22:4 ชายคนใดก็ตามแห่งเชื้อสายของอาโรนที่เป็นโรคเรื้อน หรือมีสิ่งไหลออกมา เขาต้องไม่รับประทานของบริสุทธิ์ทั้งหลาย จนกว่าเขาสะอาดแล้ว และผู้ใดก็ตามที่แตะต้องสิ่งใด ๆ ที่เป็นมลทินโดยคนตาย หรือชายคนใดที่น้ำกามของเขาออกไปจากเขา
22:5 หรือผู้ใดก็ตามที่แตะต้องสัตว์เลื้อยคลานใด ๆ ซึ่งสัตว์นั้นทำให้เขาเป็นมลทิน หรือคนใด ๆ ซึ่งอาจทำให้เขาเป็นมลทิน ไม่ว่าจะเป็นมลทินแบบใดก็ตามที่เขามี
22:6 จิตวิญญาณใดซึ่งได้แตะต้องสิ่งใด ๆ เหล่านี้ จะเป็นมลทินจนถึงเวลาเย็น และต้องไม่รับประทานของบริสุทธิ์ทั้งหลาย ยกเว้นเขาล้างเนื้อหนังของเขาด้วยน้ำ
22:7 และเมื่อดวงอาทิตย์ตกแล้ว เขาก็จะสะอาด และภายหลังจะรับประทานของบริสุทธิ์ทั้งหลายได้ เพราะมันเป็นอาหารของเขา
22:8 สัตว์ใดที่ตายเอง หรือที่ถูกสัตว์อื่นกัดตาย เขาต้องไม่รับประทานเพราะจะทำให้เขาเป็นมลทินด้วยสิ่งเหล่านี้ เราเป็นพระเยโฮวาห์’
22:9 เพราะฉะนั้นพวกเขาจึงต้องรักษากฎของเรา เกรงว่าพวกเขาจะต้องรับโทษบาปเพราะสิ่งนั้น และจะตายเพราะเหตุนั้น ถ้าหากพวกเขากระทำให้สิ่งนั้นเป็นมลทิน เรา พระเยโฮวาห์ ชำระพวกเขาให้บริสุทธิ์จริง ๆ
22:10 คนแปลกหน้าคนใดต้องไม่รับประทานของบริสุทธิ์ ผู้ที่มาอาศัยอยู่กับปุโรหิตหรือลูกจ้าง ต้องไม่รับประทานของบริสุทธิ์นั้น
22:11 แต่ถ้าปุโรหิตซื้อทาสใดมาด้วยเงินของตน ทาสคนนั้นจะรับประทานของบริสุทธิ์นั้นได้ และผู้ที่เกิดในครัวเรือนของเขา พวกเขาจะรับประทานอาหารของเขาได้
22:12 เช่นกันถ้าบุตรสาวของปุโรหิตแต่งงานกับคนแปลกหน้า นางก็รับประทานของถวายแห่งของบริสุทธิ์ทั้งหลายไม่ได้
22:13 แต่ถ้าบุตรสาวของปุโรหิตเป็นหญิงม่าย หรือหญิงที่หย่าร้าง และไม่มีบุตร และกลับมาอาศัยอยู่ที่บ้านของบิดา อย่างในวัยสาวของนาง นางจะรับประทานอาหารของบิดาได้ แต่อย่าให้คนแปลกหน้ารับประทานของบริสุทธิ์เลย
22:14 และถ้าชายคนใดรับประทานของบริสุทธิ์โดยไม่ได้เจตนา แล้วเขาต้องเพิ่มค่าของนั้นหนึ่งในห้า และต้องมอบสิ่งนั้นให้แก่ปุโรหิตพร้อมกับของบริสุทธิ์นั้น
22:15 และพวกเขาต้องไม่กระทำของบริสุทธิ์ทั้งหลายของลูกหลานของอิสราเอลให้เป็นมลทิน ซึ่งพวกเขาถวายแด่พระเยโฮวาห์
22:16 หรือยอมให้พวกเขาต้องรับโทษความชั่วช้าแห่งการละเมิด เมื่อพวกเขารับประทานของบริสุทธิ์ทั้งหลายของพวกเขา เพราะเรา พระเยโฮวาห์ ชำระพวกเขาให้บริสุทธิ์จริง ๆ”

จงรักษาเครื่องบูชาให้ปราศจากตำหนิ
22:17 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
22:18 “จงพูดกับอาโรน และบุตรชายทั้งหลายของเขา และลูกหลานของอิสราเอลทั้งหมด และกล่าวแก่พวกเขาว่า ผู้ใดก็ตามแห่งวงศ์วานแห่งอิสราเอล หรือของพวกคนแปลกหน้าในอิสราเอล ที่จะถวายเครื่องบูชาของเขาสำหรับบรรดาคำปฏิญาณของเขา และสำหรับบรรดาเครื่องบูชาที่ถวายด้วยความสมัครใจของเขา ซึ่งพวกเขาจะถวายแด่พระเยโฮวาห์เป็นเครื่องเผาบูชา
22:19 พวกเจ้าจงถวายด้วยความเต็มใจของตน สัตว์ตัวผู้ตัวหนึ่งที่ปราศจากตำหนิ ของฝูงวัว ของฝูงแกะ หรือของฝูงแพะ
22:20 แต่สัตว์ใดก็ตามที่มีตำหนิ พวกเจ้าต้องไม่ถวายเลย เพราะสัตว์ตัวนั้นจะไม่เป็นที่พอพระทัยสำหรับพวกเจ้า
22:21 และผู้ใดก็ตามที่ถวายเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชาแด่พระเยโฮวาห์ เพื่อทำให้คำปฏิญาณของเขาสำเร็จ หรือเครื่องบูชาที่ถวายด้วยความสมัครใจ ในสัตว์จากฝูงวัว หรือฝูงแกะ สัตว์นั้นต้องไม่มีตำหนิจึงจะเป็นที่พอพระทัย อย่าให้มีตำหนิในสัตว์นั้นเลย
22:22 ที่ตาบอด หรือพิการ หรือมีแผล หรือมีสิ่งไหลออก หรือเป็นกลากเกลื้อน หรือเป็นหิด พวกเจ้าต้องไม่ถวายสัตว์เหล่านี้แด่พระเยโฮวาห์ และต้องไม่นำพวกมันมาเป็นเครื่องบูชาด้วยไฟบนแท่นบูชาถวายแด่พระเยโฮวาห์
22:23 จะเป็นวัวหนุ่มตัวหนึ่งหรือลูกแกะตัวหนึ่งที่มีอวัยวะใด ๆ ที่เกินออกไปหรือมีอวัยวะใด ๆ ของมันที่ขาดไป สัตว์นั้นเจ้านำมาถวายเป็นเครื่องบูชาที่ถวายด้วยความสมัครใจได้ แต่สำหรับคำปฏิญาณ มันจะไม่เป็นที่พอพระทัย
22:24 พวกเจ้าต้องไม่ถวายแด่พระเยโฮวาห์สัตว์ตัวใดซึ่งมีรอยช้ำ หรือถูกทุบ หรือฉีกขาด หรือมีรอยตัด และพวกเจ้าต้องไม่ถวายเครื่องบูชาใด ๆ จากสัตว์เหล่านี้ในแผ่นดินของพวกเจ้า
22:25 และจากมือของคนแปลกหน้า พวกเจ้าต้องไม่ถวายอาหารของพระเจ้าของพวกเจ้าจากสัตว์เหล่านี้ เพราะความเสื่อมทรามของพวกมันอยู่ในตัวพวกมัน และตำหนิทั้งหลายอยู่ในตัวพวกมัน สัตว์เหล่านั้นจะไม่เป็นที่พอพระทัยสำหรับพวกเจ้า”
22:26 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
22:27 “เมื่อวัวหนุ่มตัวหนึ่ง หรือแกะตัวหนึ่ง หรือแพะตัวหนึ่งเกิดมา แล้วมันต้องอยู่ใต้แม่เจ็ดวัน และตั้งแต่วันที่แปดเป็นต้นไป มันจะเป็นที่พอพระทัยสำหรับเป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์
22:28 และไม่ว่าแม่สัตว์นั้นเป็นวัวหรือแกะก็ดี พวกเจ้าต้องไม่ฆ่ามันกับลูกของมันในวันเดียวกัน
22:29 และเมื่อพวกเจ้าจะถวายเครื่องสัตวบูชาเป็นเครื่องบูชาแห่งการขอบพระคุณแด่พระเยโฮวาห์ จงถวายเครื่องสัตวบูชานั้นด้วยความเต็มใจของพวกเจ้า
22:30 ในวันเดียวกันเครื่องบูชานั้นต้องถูกรับประทานจนหมด พวกเจ้าต้องไม่เหลือส่วนใดของมันไว้จนรุ่งเช้าเลย เราเป็นพระเยโฮวาห์
22:31 เพราะฉะนั้นพวกเจ้าจงรักษาบทบัญญัติทั้งหลายของเรา และกระทำตามบทบัญญัติเหล่านั้น เราเป็นพระเยโฮวาห์
22:32 และพวกเจ้าต้องไม่ลบหลู่นามบริสุทธิ์ของเรา แต่เราจะเป็นผู้บริสุทธิ์ในท่ามกลางลูกหลานของอิสราเอล เราเป็นพระเยโฮวาห์ผู้ชำระพวกเจ้าให้บริสุทธิ์
22:33 ผู้ได้นำพวกเจ้าออกมาจากแผ่นดินอียิปต์ เพื่อเป็นพระเจ้าของพวกเจ้า เราเป็นพระเยโฮวาห์”


เลวีนิติ 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

วันสะบาโต
23:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
23:2 “จงพูดกับลูกหลานของอิสราเอล และกล่าวแก่พวกเขาว่า เกี่ยวกับบรรดาเทศกาลเลี้ยงตามกำหนดของพระเยโฮวาห์ ซึ่งพวกเจ้าต้องประกาศว่าเป็นเหล่าการประชุมอันศักดิ์สิทธิ์ คือเหล่านี้เป็นบรรดาเทศกาลเลี้ยงตามกำหนดของเรา
23:3 จงทำงานหกวัน แต่วันที่เจ็ดนั้นเป็นสะบาโตแห่งการพักสงบ เป็นการประชุมอันศักดิ์สิทธิ์ พวกเจ้าต้องไม่ทำการงานใด ๆ ในวันนั้น วันนั้นเป็นสะบาโตของพระเยโฮวาห์ในที่อยู่อาศัยทั้งสิ้นของพวกเจ้า

เทศกาลปัสกาและเทศกาลกินขนมปังไร้เชื้อ
23:4 เหล่านี้เป็นบรรดาเทศกาลเลี้ยงตามกำหนดของพระเยโฮวาห์ คือเป็นเหล่าการประชุมอันศักดิ์สิทธิ์ ซึ่งพวกเจ้าต้องประกาศตามเวลากำหนดของเทศกาลเลี้ยงเหล่านั้น
23:5 ในวันที่สิบสี่ของเดือนแรกในเวลาเย็น เป็นปัสกาของพระเยโฮวาห์
23:6 และในวันที่สิบห้าของเดือนเดียวกัน เป็นเทศกาลกินขนมปังไร้เชื้อถวายแด่พระเยโฮวาห์ เจ็ดวันพวกเจ้าต้องรับประทานขนมปังไร้เชื้อ
23:7 ในวันแรกพวกเจ้าต้องมีการประชุมอันศักดิ์สิทธิ์ พวกเจ้าต้องไม่ทำงานหนักใด ๆ ในวันนั้น
23:8 แต่พวกเจ้าต้องถวายเครื่องบูชาด้วยไฟแด่พระเยโฮวาห์เจ็ดวัน ในวันที่เจ็ดเป็นการประชุมอันศักดิ์สิทธิ์ พวกเจ้าต้องไม่ทำงานหนักใด ๆ ในวันนั้น”

การถวายผลแรก
23:9 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
23:10 “จงพูดกับลูกหลานของอิสราเอล และกล่าวแก่พวกเขาว่า เมื่อพวกเจ้าเข้ามาในแผ่นดินซึ่งเราให้แก่พวกเจ้า และจะเก็บเกี่ยวพืชผลของแผ่นดินนั้น แล้วพวกเจ้าต้องนำฟ่อนข้าวของผลิตผลรุ่นแรกแห่งการเกี่ยวเก็บของพวกเจ้ามายังปุโรหิต
23:11 และเขาต้องโบกพัดฟ่อนข้าวนั้นไปมาต่อพระพักตร์พระเยโฮวาห์ เพื่อจะเป็นที่พอพระทัยสำหรับพวกเจ้า วันรุ่งขึ้นหลังจากวันสะบาโตปุโรหิตต้องโบกพัดฟ่อนข้าวนั้นไปมา
23:12 และในวันนั้นเมื่อพวกเจ้าโบกพัดฟ่อนข้าวนั้นไปมา พวกเจ้าต้องถวายลูกแกะตัวผู้ตัวหนึ่งอายุไม่เกินหนึ่งปีปราศจากตำหนิ เป็นเครื่องเผาบูชาถวายแด่พระเยโฮวาห์
23:13 และเครื่องธัญญบูชาที่ถวายคู่กันนั้น ต้องเป็นแป้งละเอียดสองในสิบเอฟาห์คลุกด้วยน้ำมัน เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์เป็นกลิ่นหอมที่พอพระทัย และเครื่องดื่มบูชาที่ถวายคู่กันต้องเป็นน้ำองุ่นหนึ่งในสี่ฮิน
23:14 และพวกเจ้าต้องไม่รับประทานขนมปัง หรือข้าวคั่ว หรือข้าวสด จนกว่าจะถึงวันเดียวกันนั้นที่พวกเจ้าได้นำเครื่องบูชามาถวายแด่พระเจ้าของพวกเจ้า มันต้องเป็นกฎเกณฑ์เนืองนิตย์ตลอดชั่วอายุทั้งหลายของพวกเจ้าในบรรดาที่อยู่อาศัยของพวกเจ้า

เครื่องบูชาโบกพัดและเทศกาลเพ็นเทคอสต์
23:15 และพวกเจ้าต้องนับสำหรับพวกเจ้าตั้งแต่วันรุ่งขึ้นหลังจากวันสะบาโต จากวันที่พวกเจ้าได้นำฟ่อนข้าวแห่งเครื่องบูชาโบกพัดมา เจ็ดวันสะบาโตจะครบบริบูรณ์
23:16 คือจนถึงวันรุ่งขึ้นหลังจากวันสะบาโตที่เจ็ด พวกเจ้าต้องนับไปให้ได้ห้าสิบวัน และพวกเจ้าต้องถวายเครื่องธัญญบูชาใหม่แด่พระเยโฮวาห์
23:17 พวกเจ้าต้องนำจากที่อยู่อาศัยของพวกเจ้า ขนมปังสองก้อนทำด้วยแป้งสองในสิบเอฟาห์มาโบกพัดไปมา ขนมปังเหล่านั้นต้องทำด้วยแป้งละเอียด พวกมันต้องถูกอบด้วยใส่เชื้อ ขนมปังเหล่านั้นเป็นผลแรกถวายแด่พระเยโฮวาห์
23:18 และพวกเจ้าต้องถวายพร้อมกับขนมปังนั้น ลูกแกะเจ็ดตัวปราศจากตำหนิอายุไม่เกินหนึ่งปี และวัวหนุ่มหนึ่งตัว และแกะตัวผู้สองตัว สัตว์เหล่านี้ต้องเป็นเครื่องเผาบูชาถวายแด่พระเยโฮวาห์ พร้อมกับเครื่องธัญญบูชาที่ถวายคู่กัน และเครื่องดื่มบูชาที่ถวายคู่กัน คือเป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นหอมที่พอพระทัยแด่พระเยโฮวาห์
23:19 แล้วพวกเจ้าต้องถวายลูกแพะหนึ่งตัวจากฝูงแพะเป็นเครื่องบูชาไถ่บาป และลูกแกะสองตัวอายุไม่เกินหนึ่งปีเป็นเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา
23:20 และปุโรหิตต้องโบกพัดสิ่งเหล่านี้ไปมาพร้อมกับขนมปังแห่งผลแรก เป็นเครื่องบูชาโบกพัดต่อพระพักตร์พระเยโฮวาห์ พร้อมกับลูกแกะสองตัวนั้น สัตว์เหล่านี้จะเป็นของบริสุทธิ์แด่พระเยโฮวาห์สำหรับปุโรหิต
23:21 และพวกเจ้าต้องประกาศในวันเดียวกันนั้น เพื่อที่มันจะเป็นการประชุมอันศักดิ์สิทธิ์สำหรับพวกเจ้า พวกเจ้าต้องไม่ทำงานหนักใด ๆ ในวันนั้น วันนั้นต้องเป็นกฎเกณฑ์เนืองนิตย์ในบรรดาที่อยู่อาศัยของพวกเจ้าตลอดชั่วอายุทั้งหลายของพวกเจ้า
23:22 และเมื่อพวกเจ้าเกี่ยวข้าวแห่งแผ่นดินของพวกเจ้า เจ้าต้องไม่เกี่ยวเก็บข้าวที่ขอบนาของเจ้าจนหมด และเจ้าต้องไม่เก็บข้าวใด ๆ ที่ร่วงหล่นของเจ้า เจ้าต้องเหลือสิ่งเหล่านั้นไว้ให้คนยากจน และคนแปลกหน้า เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า”

เทศกาลแห่งเสียงแตร
23:23 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
23:24 “จงพูดกับลูกหลานของอิสราเอล โดยกล่าวว่า ในเดือนที่เจ็ด ในวันที่หนึ่งของเดือนนั้น พวกเจ้าต้องถือเป็นวันสะบาโต เป็นที่ระลึกแห่งการเป่าแตร เป็นการประชุมอันศักดิ์สิทธิ์
23:25 พวกเจ้าต้องไม่ทำงานหนักใด ๆ ในวันนั้น แต่พวกเจ้าต้องถวายเครื่องบูชาด้วยไฟแด่พระเยโฮวาห์”

วันแห่งการลบมลทิน
23:26 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
23:27 “เช่นกันในวันที่สิบของเดือนที่เจ็ดนี้ ต้องมีวันแห่งการลบมลทิน วันนั้นต้องเป็นการประชุมอันศักดิ์สิทธิ์สำหรับพวกเจ้า และพวกเจ้าต้องถ่อมจิตใจของตนเอง และถวายเครื่องบูชาด้วยไฟแด่พระเยโฮวาห์
23:28 และพวกเจ้าต้องไม่ทำงานใด ๆ ในวันเดียวกันนั้น เพราะเป็นวันแห่งการลบมลทิน เพื่อจะทำการลบมลทินให้พวกเจ้าต่อพระพักตร์พระเยโฮวาห์พระเจ้าของพวกเจ้า
23:29 เพราะจิตวิญญาณใดก็ตามที่ไม่ถูกทรมานในวันเดียวกันนั้น ผู้นั้นต้องถูกตัดขาดจากท่ามกลางชนชาติของตน
23:30 และจิตวิญญาณใดก็ตามที่ทำการงานใด ๆ ในวันเดียวกันนั้น จิตวิญญาณนั้นเองเราจะทำลายเสียจากท่ามกลางชนชาติของเขา
23:31 พวกเจ้าต้องไม่ทำงานใด ๆ เลย มันจะเป็นกฎเกณฑ์เนืองนิตย์ตลอดชั่วอายุทั้งหลายของพวกเจ้าในบรรดาที่อยู่อาศัยของพวกเจ้า
23:32 วันนั้นต้องเป็นวันสะบาโตแห่งการพักสงบแก่พวกเจ้า และพวกเจ้าต้องถ่อมจิตใจของตนเอง ในวันที่เก้าของเดือนในเวลาเย็น จากเวลาเย็นถึงเวลาเย็น พวกเจ้าต้องฉลองวันสะบาโตของพวกเจ้า”

เทศกาลแห่งการอยู่เพิง
23:33 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
23:34 “จงพูดกับลูกหลานของอิสราเอล โดยกล่าวว่า วันที่สิบห้าของเดือนที่เจ็ดนี้ ต้องเป็นเทศกาลเลี้ยงการอยู่เพิงเจ็ดวันถวายแด่พระเยโฮวาห์
23:35 ในวันแรกต้องมีการประชุมอันศักดิ์สิทธิ์ พวกเจ้าต้องไม่ทำงานหนักใด ๆ ในวันนั้น
23:36 ในเจ็ดวันนั้นพวกเจ้าต้องถวายเครื่องบูชาด้วยไฟแด่พระเยโฮวาห์ ในวันที่แปดต้องเป็นการประชุมอันศักดิ์สิทธิ์สำหรับพวกเจ้า และพวกเจ้าต้องถวายเครื่องบูชาด้วยไฟแด่พระเยโฮวาห์ มันเป็นการประชุมอันศักดิ์สิทธิ์ และพวกเจ้าต้องไม่ทำงานหนักใด ๆ ในวันนั้น
23:37 เหล่านี้เป็นบรรดาเทศกาลเลี้ยงตามกำหนดแด่พระเยโฮวาห์ ซึ่งพวกเจ้าต้องประกาศเป็นบรรดาการประชุมอันศักดิ์สิทธิ์ เพื่อถวายเครื่องบูชาด้วยไฟแด่พระเยโฮวาห์ เครื่องเผาบูชา และเครื่องธัญญบูชา เครื่องสัตวบูชา และเครื่องดื่มบูชา ทุกสิ่งตามวันกำหนดของสิ่งนั้นเอง
23:38 นอกเหนือจากบรรดาวันสะบาโตของพระเยโฮวาห์ และนอกเหนือจากของถวายทั้งหลายของพวกเจ้า และนอกเหนือจากการปฏิญาณตัวทั้งหลายของพวกเจ้า และนอกเหนือจากบรรดาเครื่องบูชาที่ถวายด้วยความสมัครใจของพวกเจ้า ซึ่งพวกเจ้าถวายแด่พระเยโฮวาห์
23:39 เช่นกันในวันที่สิบห้าของเดือนที่เจ็ด เมื่อพวกเจ้าได้เก็บพืชผลแห่งแผ่นดินนั้นเข้ามาแล้ว พวกเจ้าต้องถือเทศกาลเลี้ยงถวายแด่พระเยโฮวาห์เจ็ดวัน ในวันแรกจะเป็นวันสะบาโต และในวันที่แปดจะเป็นวันสะบาโต
23:40 และในวันแรกพวกเจ้าต้องเอากิ่งไม้ทั้งหลายจากบรรดาต้นไม้ที่สวยงามสำหรับพวกเจ้า บรรดาใบอินทผลัม และกิ่งไม้ที่มีใบดกทั้งหลาย และเหล่ากิ่งต้นหลิวแห่งธารน้ำ และพวกเจ้าจงปีติยินดีอยู่ต่อพระพักตร์พระเยโฮวาห์พระเจ้าของพวกเจ้าเจ็ดวัน
23:41 และพวกเจ้าต้องถือเป็นเทศกาลเลี้ยงถวายแด่พระเยโฮวาห์ปีละเจ็ดวัน เทศกาลนี้ต้องเป็นกฎเกณฑ์เนืองนิตย์ตลอดชั่วอายุทั้งหลายของพวกเจ้า พวกเจ้าต้องฉลองเทศกาลเลี้ยงนี้ในเดือนที่เจ็ด
23:42 พวกเจ้าต้องอาศัยอยู่ในเพิงเจ็ดวัน ทุกคนที่เกิดในวงศ์วานแห่งอิสราเอลต้องอาศัยอยู่ในเพิง
23:43 เพื่อชั่วอายุทั้งหลายของพวกเจ้าจะได้ทราบว่า เราได้ทำให้ลูกหลานของอิสราเอลอาศัยอยู่ในเพิง เมื่อเราได้พาพวกเขาออกมาจากแผ่นดินอียิปต์ เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า”
23:44 และโมเสสได้ประกาศแก่ลูกหลานของอิสราเอลเรื่องบรรดาเทศกาลเลี้ยงตามกำหนดของพระเยโฮวาห์


เลวีนิติ 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

น้ำมันมะกอกสำหรับคันประทีป
24:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
24:2 “จงบัญชาลูกหลานของอิสราเอลให้พวกเขานำน้ำมันมะกอกบริสุทธิ์ที่คั้นไว้นั้นมาให้เจ้าสำหรับจุดประทีป เพื่อจะทำให้คันประทีปเหล่านั้นลุกอยู่เสมอ
24:3 ข้างนอกม่านของหีบพระโอวาท ในพลับพลาแห่งชุมนุมชน อาโรนต้องจัดเตรียมประทีปนั้นตั้งแต่เวลาเย็นจนถึงรุ่งเช้าต่อพระพักตร์พระเยโฮวาห์เสมอ มันต้องเป็นกฎเกณฑ์เนืองนิตย์ตลอดชั่วอายุทั้งหลายของพวกเจ้า
24:4 เขาต้องจัดเตรียมประทีปเหล่านั้นซึ่งอยู่บนคันประทีปบริสุทธิ์ ต่อพระพักตร์พระเยโฮวาห์อยู่เสมอ

ขนมปังหน้าพระพักตร์สิบสองก้อน
24:5 และเจ้าต้องเอาแป้งละเอียด และอบขนมปังสิบสองก้อน แป้งละเอียดสองในสิบเอฟาห์จะอยู่ในแต่ละก้อน
24:6 และเจ้าต้องวางขนมปังนั้นเป็นสองแถว ๆ ละหกก้อน บนโต๊ะบริสุทธิ์ต่อพระพักตร์พระเยโฮวาห์
24:7 และเจ้าต้องใส่กำยานบริสุทธิ์ไว้บนแต่ละแถว เพื่อมันจะได้อยู่บนขนมปังเป็นที่ระลึก คือเป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์
24:8 ทุก ๆ วันสะบาโตเขาต้องจัดเตรียมขนมปังไว้ให้เป็นระเบียบต่อพระพักตร์พระเยโฮวาห์เสมอ โดยเอามาจากลูกหลานของอิสราเอลเป็นพันธสัญญาเนืองนิตย์
24:9 และขนมปังนี้ต้องเป็นของอาโรนและบุตรชายทั้งหลายของเขา และพวกเขาต้องรับประทานขนมปังนี้ในสถานที่บริสุทธิ์ เพราะขนมปังนี้เป็นสิ่งที่บริสุทธิ์ที่สุดสำหรับพระองค์แห่งบรรดาเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์เป็นกฎเกณฑ์เนืองนิตย์”

การลงโทษสำหรับการหมิ่นประมาทและอาชญากรรมอื่น ๆ
24:10 และบุตรชายคนหนึ่งของหญิงคนอิสราเอล ซึ่งบิดาของเขาเป็นคนอียิปต์ ออกไปในท่ามกลางลูกหลานของอิสราเอล และบุตรชายของหญิงคนอิสราเอลคนนี้กับชายคนอิสราเอลคนหนึ่งได้ทะเลาะวิวาทกันในค่าย
24:11 และบุตรชายของหญิงคนอิสราเอลคนนั้นได้หมิ่นประมาทพระนามของพระเยโฮวาห์และได้แช่งด่า และพวกเขาได้นำตัวเขามายังโมเสส (และชื่อมารดาของเขาคือเชโลมิท บุตรสาวของดิบรี แห่งคนเผ่าดาน)
24:12 และพวกเขาจึงคุมตัวเขาไว้ เพื่อพระทัยของพระเยโฮวาห์จะได้ถูกสำแดงแก่พวกเขา
24:13 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
24:14 “จงนำผู้ที่ได้แช่งด่านั้นออกไปข้างนอกค่าย และให้บรรดาผู้ที่ได้ยินเขานั้นวางมือของตนไว้บนศีรษะของเขา และให้บรรดาชุมนุมชนเอาหินขว้างเขาเสีย
24:15 และเจ้าจงพูดกับลูกหลานของอิสราเอล โดยกล่าวว่า ผู้ใดก็ตามที่แช่งด่าพระเจ้าของเขา จะต้องรับโทษบาปของเขา
24:16 และผู้ใดที่หมิ่นประมาทพระนามของพระเยโฮวาห์ ผู้นั้นจะต้องถูกประหารชีวิตอย่างแน่นอน และชุมนุมชนทั้งหมดต้องเอาหินขว้างเขาให้ตายอย่างแน่นอน คนแปลกหน้าเป็นอย่างไร ชาวเมืองนั้นก็เป็นอย่างนั้น เมื่อเขาหมิ่นประมาทพระนามของพระเยโฮวาห์ จะต้องถูกประหารชีวิต
24:17 และผู้ที่ฆ่าคนใดจะต้องถูกประหารชีวิตอย่างแน่นอน
24:18 และผู้ที่ฆ่าสัตว์จะต้องชดใช้สิ่งนั้น สัตว์แทนสัตว์
24:19 และถ้าผู้ใดทำให้มีตำหนิในเพื่อนบ้านของตน เขาทำให้มีตำหนิอย่างไร ก็ต้องให้ทำแก่เขาอย่างนั้น
24:20 กระดูกหักแทนกระดูกหัก ตาแทนตา ฟันแทนฟัน เขาทำให้มีตำหนิในผู้อื่นอย่างไร ก็ต้องให้ทำแก่เขาอย่างนั้นอีก
24:21 และผู้ใดที่ฆ่าสัตว์ ผู้นั้นจะต้องเสียค่าชดใช้ และผู้ใดที่ฆ่าคน ผู้นั้นจะต้องถูกประหารชีวิต
24:22 พวกเจ้าต้องมีพระราชบัญญัติลักษณะเดียว คนแปลกหน้าเป็นอย่างไร ชาวเมืองของพวกเจ้าเองก็เป็นอย่างนั้น เพราะเราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า”
24:23 และโมเสสกล่าวแก่ลูกหลานของอิสราเอล ว่าพวกเขาควรพาคนที่ได้แช่งด่านั้นออกไปนอกค่าย และเอาหินหลายก้อนขว้างเขาเสีย และลูกหลานของอิสราเอลก็กระทำตามที่พระเยโฮวาห์ทรงบัญชาโมเสส


เลวีนิติ 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

การถือปีสะบาโตทุก ๆ เจ็ดปี
25:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสสในภูเขาซีนาย โดยตรัสว่า
25:2 “จงพูดกับลูกหลานของอิสราเอล และกล่าวแก่พวกเขาว่า เมื่อพวกเจ้าเข้ามาในแผ่นดินซึ่งเราให้พวกเจ้านั้น แล้วแผ่นดินนั้นต้องถือรักษาสะบาโตแด่พระเยโฮวาห์
25:3 หกปีเจ้าต้องหว่านพืชในไร่นาของเจ้า และหกปีเจ้าต้องลิดแขนงสวนองุ่นของเจ้า และเก็บผลจากสวนนั้น
25:4 แต่ในปีที่เจ็ดนั้นต้องเป็นสะบาโตแห่งการพักสงบสำหรับแผ่นดิน เป็นสะบาโตแด่พระเยโฮวาห์ เจ้าต้องไม่หว่านพืชในไร่นาของเจ้า หรือลิดแขนงสวนองุ่นของเจ้า
25:5 สิ่งใดที่งอกขึ้นมาเองจากพืชผลของเจ้า เจ้าต้องไม่เก็บเกี่ยว และต้องไม่เก็บพวกลูกองุ่นแห่งเถาองุ่นของเจ้าที่ไม่ได้ถูกตัดแต่ง เพราะมันเป็นปีแห่งการพักสงบสำหรับแผ่นดิน
25:6 และสะบาโตแห่งแผ่นดินนั้นจะเป็นอาหารแก่พวกเจ้า แก่ตัวเจ้าเอง และแก่คนใช้ชายของเจ้า และแก่สาวใช้ของเจ้า และแก่ลูกจ้างของเจ้า และแก่คนแปลกหน้าของเจ้าที่อาศัยอยู่กับเจ้า
25:7 และแก่สัตว์เลี้ยงของเจ้า และแก่สัตว์ป่าที่อยู่ในแผ่นดินของเจ้า ส่วนที่เพิ่มขึ้นทั้งหมดจะเป็นอาหาร

ปีที่ห้าสิบเป็นปีแห่งการเฉลิมฉลอง
25:8 และเจ้าต้องนับปีสะบาโตเจ็ดปีสำหรับเจ้า เจ็ดปีคูณด้วยเจ็ดปี และระยะเวลาแห่งปีสะบาโตเจ็ดปีนั้นจะเป็นสี่สิบเก้าปีสำหรับเจ้า
25:9 แล้วเจ้าต้องทำให้แตรแห่งการเฉลิมฉลองถูกเป่าในวันที่สิบของเดือนที่เจ็ด ในวันแห่งการลบมลทินพวกเจ้าต้องทำให้แตรถูกเป่าทั่วแผ่นดินของพวกเจ้า
25:10 และพวกเจ้าต้องถือปีที่ห้าสิบไว้เป็นปีบริสุทธิ์ และประกาศอิสรภาพทั่วแผ่นดินนั้นแก่บรรดาคนที่อาศัยอยู่ที่นั่น มันจะเป็นการเฉลิมฉลองสำหรับพวกเจ้า และพวกเจ้าต้องให้ทุกคนกลับไปยังที่ดินที่เป็นกรรมสิทธิ์ของตน และพวกเจ้าต้องให้ทุกคนกลับไปสู่ครอบครัวของตน
25:11 ปีที่ห้าสิบนั้นจะเป็นการเฉลิมฉลองสำหรับพวกเจ้า พวกเจ้าต้องไม่หว่านพืช หรือเกี่ยวเก็บผลซึ่งเกิดขึ้นมาเองในปีนั้น หรือเก็บพวกลูกองุ่นจากเถาองุ่นของเจ้าที่ไม่ได้ถูกตัดแต่งในปีนั้น
25:12 เพราะมันเป็นการเฉลิมฉลอง มันจะเป็นของบริสุทธิ์แก่พวกเจ้า พวกเจ้าต้องรับประทานส่วนที่เพิ่มขึ้นจากไร่นาในปีนั้น
25:13 ในปีแห่งการเฉลิมฉลองนี้ พวกเจ้าต้องให้ทุกคนกลับไปยังที่ดินที่เป็นกรรมสิทธิ์ของตน
25:14 และถ้าเจ้าขายสิ่งใด ๆ ให้เพื่อนบ้านของเจ้า หรือซื้อสิ่งใด ๆ จากมือเพื่อนบ้านของเจ้า พวกเจ้าต้องไม่กดขี่ข่มเหงกันและกัน
25:15 ตามจำนวนปีหลังจากการเฉลิมฉลอง เจ้าจงซื้อจากเพื่อนบ้านของเจ้า และตามจำนวนปีแห่งผลทั้งหลายนั้น เขาจะขายให้เจ้า
25:16 ตามจำนวนหลายปีเจ้าจงเพิ่มราคาของสิ่งนั้นให้สูงขึ้น และตามจำนวนน้อยปีเจ้าจงลดราคาของสิ่งนั้นให้ต่ำลง เพราะตามจำนวนปีแห่งผลทั้งหลายนั้น เขาก็ขายให้เจ้า
25:17 ฉะนั้นพวกเจ้าต้องไม่กดขี่ข่มเหงกันและกัน แต่เจ้าจงเกรงกลัวพระเจ้าของเจ้า เพราะเราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า
25:18 ดังนั้นพวกเจ้าจงกระทำตามกฎเกณฑ์ทั้งหลายของเรา และรักษาคำตัดสินต่าง ๆ ของเรา และกระทำตามสิ่งเหล่านั้น และพวกเจ้าจะอาศัยอยู่ในแผ่นดินนั้นอย่างปลอดภัย
25:19 และแผ่นดินจะบังเกิดผลของมัน และพวกเจ้าจะรับประทานอย่างอิ่มหนำ และอาศัยอยู่ในแผ่นดินนั้นอย่างปลอดภัย
25:20 และถ้าพวกเจ้าจะกล่าวว่า ‘พวกเราจะรับประทานอะไรในปีที่เจ็ด ดูเถิด พวกเราจะไม่หว่านหรือเกี่ยวสิ่งเพิ่มขึ้นของพวกเรา’
25:21 แล้วเราจะบัญชาพรของเราให้อยู่บนพวกเจ้าในปีที่หก และแผ่นดินนั้นจะบังเกิดพืชผลสำหรับสามปี
25:22 และพวกเจ้าจงหว่านในปีที่แปด และยังรับประทานของเก่านั้นจนถึงปีที่เก้า จนกว่าพืชผลทั้งหลายของแผ่นดินนั้นเข้ามา พวกเจ้าจะรับประทานของเก่านั้นอยู่
25:23 แผ่นดินนั้นต้องไม่ถูกขายไปเป็นนิตย์ เพราะว่าแผ่นดินนั้นเป็นของเรา เพราะพวกเจ้าเป็นพวกคนแปลกหน้าและเป็นพวกคนอาศัยอยู่กับเรา
25:24 และในทั่วทั้งแผ่นดินที่เป็นกรรมสิทธิ์พวกเจ้านั้น พวกเจ้าต้องให้มีการไถ่ถอนสำหรับที่ดิน

การไถ่ถอนแผ่นดินที่เป็นมรดก
25:25 ถ้าพี่น้องของเจ้ายากจนลง และได้ขายที่ดินส่วนหนึ่งที่เป็นกรรมสิทธิ์ของเขา และถ้าผู้ใดในพี่น้องของเขามาไถ่ถอนที่ดินนั้น แล้วเขาต้องไถ่ถอนที่ดินซึ่งพี่น้องของเขาขายไปนั้น
25:26 และถ้าชายคนนั้นไม่มีผู้ใดมาไถ่ถอนที่ดินนั้นให้ และตัวเขาเองสามารถไถ่ถอนที่ดินนั้นได้
25:27 แล้วเขาต้องนับปีทั้งหลายแห่งการขายที่ดินนั้น และจงคืนเงินที่เหลือนั้นให้แก่คนที่เขาขายที่ดินนั้นให้ เพื่อเขาจะได้กลับมาอยู่ในที่ดินที่เป็นกรรมสิทธิ์ของเขา
25:28 แต่ถ้าเขาไม่สามารถที่จะไถ่ที่ดินนั้นคืนให้แก่เขาได้ แล้วที่ดินซึ่งเขาได้ขายไปจะต้องอยู่ในมือของผู้ที่ซื้อที่ดินนั้นจนถึงปีแห่งการเฉลิมฉลอง และในการเฉลิมฉลองนั้น ต้องคืนที่ดินนั้นให้ และเขาจะกลับมาอยู่ในที่ดินที่เป็นกรรมสิทธิ์ของเขา
25:29 และถ้าชายคนใดขายบ้านซึ่งอยู่ในนครที่มีกำแพง แล้วเขาสามารถไถ่ถอนบ้านนั้นคืนได้ภายในหนึ่งปีเต็มหลังจากบ้านถูกขายไป ภายในหนึ่งปีเต็มเขาสามารถไถ่ถอนบ้านนั้นได้
25:30 และถ้าบ้านนั้นไม่ถูกไถ่ถอนภายในหนึ่งปีเต็ม แล้วบ้านที่อยู่ในนครที่มีกำแพงนั้นจะถูกสถาปนาเป็นนิตย์แก่ผู้ที่ซื้อบ้านนั้นตลอดชั่วอายุทั้งหลายของเขา บ้านนั้นต้องไม่คืนให้ในการเฉลิมฉลอง
25:31 แต่บ้านเหล่านั้นแห่งบรรดาหมู่บ้านซึ่งไม่มีกำแพงล้อมรอบพวกมัน ต้องนับเหมือนกับไร่นาทั้งหลายแห่งแผ่นดินนั้น บ้านเหล่านั้นสามารถถูกไถ่ถอนคืนได้ และบ้านเหล่านั้นต้องคืนให้ในการเฉลิมฉลอง
25:32 แต่อย่างไรก็ตามนครต่าง ๆ ของคนเลวี และบ้านทั้งหลายของบรรดานครแห่งการถือเป็นกรรมสิทธิ์ของพวกเขา คนเลวีสามารถไถ่ถอนคืนได้ทุกเวลา
25:33 และถ้าผู้ใดซื้อของจากคนเลวี แล้วบ้านที่ถูกขายไปนั้นกับนครแห่งการถือเป็นกรรมสิทธิ์ของเขา ต้องกลับคืนในปีแห่งการเฉลิมฉลอง เพราะบ้านทั้งหลายแห่งนครต่าง ๆ ของคนเลวีเป็นกรรมสิทธิ์ของพวกเขาในท่ามกลางลูกหลานของอิสราเอล
25:34 แต่ไร่นาแห่งบรรดาชานเมืองของนครทั้งหลายของพวกเขานั้นจะขายไปไม่ได้ เพราะว่ามันเป็นกรรมสิทธิ์เนืองนิตย์ของพวกเขา

ข้อยกเว้นต่าง ๆ ในการไถ่ถอน
25:35 และถ้าพี่น้องของเจ้ายากจนลงและเสื่อมถอยลงกับเจ้า แล้วเจ้าต้องชูกำลังเขา ใช่แล้ว ถึงแม้ว่าเขาเป็นคนแปลกหน้าหรือคนที่อาศัยอยู่ เพื่อเขาจะได้อาศัยอยู่กับเจ้า
25:36 เจ้าต้องไม่เอาดอกเบี้ยจากเขา หรือเงินเพิ่มใด ๆ แต่จงเกรงกลัวพระเจ้าของเจ้า เพื่อว่าพี่น้องของเจ้าจะอาศัยอยู่กับเจ้าได้
25:37 เจ้าต้องไม่ให้เงินของเจ้าแก่เขาโดยคิดดอกเบี้ย หรือให้เขายืมอาหารของเจ้าเพื่อเอาเงินเพิ่ม
25:38 เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า ผู้ซึ่งได้นำพวกเจ้าออกมาจากแผ่นดินอียิปต์ เพื่อประทานแผ่นดินคานาอันให้แก่พวกเจ้า และเพื่อจะเป็นพระเจ้าของพวกเจ้า
25:39 และถ้าพี่น้องของเจ้าที่อาศัยอยู่ใกล้ชิดกับเจ้ายากจนลง และถูกขายให้แก่เจ้า เจ้าต้องไม่บังคับเขาให้รับใช้เหมือนทาส
25:40 แต่ให้เป็นเหมือนลูกจ้าง และเหมือนคนที่อาศัยอยู่ เขาจะอยู่กับเจ้า และจะปรนนิบัติเจ้าไปจนถึงปีแห่งการเฉลิมฉลอง
25:41 และจากนั้นเขาต้องออกไปจากเจ้า ทั้งตัวเขาและลูก ๆ ของเขาพร้อมกับเขา และต้องกลับไปสู่ครอบครัวของเขาเอง และเขาต้องกลับไปอยู่ในที่ดินที่เป็นกรรมสิทธิ์ของบรรพบุรุษของเขา
25:42 เพราะว่าพวกเขาเป็นพวกผู้รับใช้ของเรา ซึ่งเราได้นำออกมาจากแผ่นดินอียิปต์ พวกเขาต้องไม่ถูกขายตัวเหมือนทาส
25:43 เจ้าต้องไม่ปกครองเหนือเขาด้วยความทารุณโหดร้าย แต่จงเกรงกลัวพระเจ้าของเจ้า
25:44 ทั้งพวกทาสชายของเจ้า และทาสหญิงทั้งหลายของเจ้าซึ่งเจ้าจะมีอยู่นั้น ต้องมาจากพวกคนต่างชาติที่อยู่รอบ ๆ พวกเจ้า จากพวกเขาพวกเจ้าต้องซื้อพวกทาสชายและทาสหญิงทั้งหลาย
25:45 ยิ่งกว่านั้นจากลูกหลานของพวกคนแปลกหน้าที่อาศัยอยู่ในท่ามกลางพวกเจ้า พวกเจ้าต้องซื้อจากพวกเขา และจากครอบครัวทั้งหลายของพวกเขาที่อาศัยอยู่กับพวกเจ้า ซึ่งพวกเขาได้ให้กำเนิดในแผ่นดินของพวกเจ้า และพวกเขาจะเป็นกรรมสิทธิ์ของพวกเจ้า
25:46 และพวกเจ้าต้องรับพวกเขาให้เป็นมรดกแก่ลูก ๆ ของพวกเจ้าที่มาภายหลังพวกเจ้า ให้เป็นมรดกแก่พวกเขาเป็นกรรมสิทธิ์ พวกเขาต้องเป็นพวกทาสของพวกเจ้าเป็นนิตย์ แต่สำหรับพี่น้องของพวกเจ้า ลูกหลานของอิสราเอล พวกเจ้าต้องไม่ปกครองเหนือเขาด้วยความทารุณโหดร้าย

การไถ่ถอนคนอิสราเอลที่เป็นทาส
25:47 และถ้าคนที่อาศัยอยู่หรือคนแปลกหน้ามั่งมีขึ้นข้างเจ้า และพี่น้องของเจ้าที่อยู่ใกล้ชิดกับเขายากจนลง และขายตัวเขาให้แก่คนแปลกหน้าหรือคนที่อาศัยอยู่กับเจ้านั้น หรือขายให้แก่ญาติคนหนึ่งคนใดของครอบครัวของคนแปลกหน้านั้น
25:48 หลังจากเขาถูกขายแล้ว เขาสามารถถูกไถ่ถอนอีกได้ คนหนึ่งคนใดในพวกพี่น้องของเขาสามารถไถ่ถอนเขาได้
25:49 คือลุงของเขา หรือลูกลุงของเขา สามารถไถ่ถอนเขาได้ หรือคนใด ๆ ที่เป็นญาติสนิทกับเขาในครอบครัวของเขาสามารถไถ่ถอนเขาได้ หรือถ้าเขามีความสามารถ เขาจะไถ่ถอนตัวเองก็ได้
25:50 และเขาต้องคิดกับผู้ที่ซื้อเขาตั้งแต่ปีที่เขาถูกขายให้แก่ผู้นั้นจนถึงปีแห่งการเฉลิมฉลอง และค่าขายตัวของเขาจะเป็นตามจำนวนปีเหล่านั้น เวลาของลูกจ้างเป็นอย่างไร เวลาของเขาต้องเป็นอย่างนั้น
25:51 ถ้ายังมีเวลาอีกหลายปีเหลืออยู่ ตามเวลานั้นเขาต้องชำระค่าไถ่ถอนตัวเขาจากเงินที่เขาได้ถูกซื้อมา
25:52 และถ้ายังเหลือแค่ไม่กี่ปีจนกว่าจะถึงปีแห่งการเฉลิมฉลอง แล้วผู้ขายตัวต้องคิดกับผู้ซื้อตัวไว้ และตามจำนวนปีของเขานั้น เขาจะคืนเงินให้กับผู้ซื้อตัวอีก
25:53 และลูกจ้างที่จ้างเป็นรายปีเป็นอย่างไร ผู้ถูกขายนั้นจะต้องอยู่กับผู้ซื้อตัวเขาอย่างนั้น และผู้ซื้อต้องไม่ปกครองเหนือเขาด้วยความทารุณโหดร้ายในสายตาของเจ้า
25:54 และถ้าเขาไม่ถูกไถ่ถอนในปีเหล่านี้ แล้วเขาต้องออกไปในปีแห่งการเฉลิมฉลอง ทั้งตัวเขาและลูก ๆ ของเขาพร้อมกับเขา
25:55 เพราะสำหรับเราลูกหลานของอิสราเอลเป็นพวกผู้รับใช้ พวกเขาเป็นพวกผู้รับใช้ของเรา ผู้ที่เราได้นำออกมาจากแผ่นดินอียิปต์ เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า”


เลวีนิติ 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

ทรงทบทวนพระราชบัญญัติเกี่ยวกับวันสะบาโตและรูปเคารพ
26:1 “พวกเจ้าต้องไม่ทำบรรดารูปเคารพหรือรูปเคารพแกะสลักสำหรับตน หรือตั้งเสาศักดิ์สิทธิ์สำหรับตน และพวกเจ้าต้องไม่ตั้งรูปสัณฐานใด ๆ ที่ทำด้วยศิลาไว้ในแผ่นดินของพวกเจ้า เพื่อกราบไหว้รูปนั้น เพราะเราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า
26:2 พวกเจ้าต้องถือรักษาสะบาโตทั้งหลายของเรา และแสดงความยำเกรงต่อสถานบริสุทธิ์ของเรา เราเป็นพระเยโฮวาห์

ทรงสัญญาว่าจะอวยพรคนที่กระทำความชอบธรรม
26:3 ถ้าพวกเจ้าดำเนินในกฎเกณฑ์ทั้งหลายของเรา และรักษาบรรดาบทบัญญัติของเรา และกระทำตามสิ่งเหล่านั้น
26:4 แล้วเราจะประทานฝนตามฤดูแก่พวกเจ้า และแผ่นดินจะบังเกิดพืชผลของมัน และบรรดาต้นไม้แห่งไร่นาจะบังเกิดผลของพวกมัน
26:5 และการนวดข้าวของพวกเจ้าจะยืดยาวถึงฤดูเก็บผลองุ่น และฤดูเก็บผลองุ่นจะยืดยาวไปถึงฤดูหว่าน และพวกเจ้าจะรับประทานอาหารของพวกเจ้าอย่างอิ่มหนำ และอาศัยอยู่ในแผ่นดินของพวกเจ้าอย่างปลอดภัย
26:6 และเราจะให้ความสงบสุขในแผ่นดิน และพวกเจ้าจะนอนลง และไม่มีผู้ใดที่จะทำให้พวกเจ้ากลัว และเราจะกำจัดสัตว์ร้ายทั้งหลายออกจากแผ่นดิน และดาบจะไม่ผ่านเข้าในแผ่นดินของพวกเจ้าเลย
26:7 และพวกเจ้าจะขับไล่บรรดาศัตรูของพวกเจ้า และพวกเขาจะล้มลงต่อหน้าพวกเจ้าโดยดาบ
26:8 และห้าคนจากพวกเจ้าจะขับไล่หนึ่งร้อยคน และหนึ่งร้อยคนจากพวกเจ้าจะทำให้หนึ่งหมื่นคนหนีไป และบรรดาศัตรูของพวกเจ้าจะล้มลงต่อหน้าพวกเจ้าโดยดาบ
26:9 เพราะเราจะเอาใจใส่เอ็นดูพวกเจ้า และจะทำให้พวกเจ้ามีลูกดก และทำให้พวกเจ้าทวีมากขึ้น และตั้งพันธสัญญาของเราไว้กับพวกเจ้า
26:10 และพวกเจ้าจะรับประทานของเก่าที่เก็บสะสมไว้ และเอาของเก่าออกไปเพราะเหตุของใหม่นั้น
26:11 และเราจะตั้งพลับพลาของเราไว้ในท่ามกลางพวกเจ้า และจิตใจของเราจะไม่เกลียดชังพวกเจ้า
26:12 และเราจะดำเนินในท่ามกลางพวกเจ้า และจะเป็นพระเจ้าของพวกเจ้า และพวกเจ้าจะเป็นประชากรของเรา
26:13 เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า ผู้ซึ่งได้นำพวกเจ้าออกมาจากแผ่นดินอียิปต์ เพื่อพวกเจ้าจะไม่เป็นพวกทาสของพวกเขา และเราได้หักแอกของพวกเจ้าเสีย และทำพวกเจ้าให้ยืนตัวตรงได้

บทลงโทษต่าง ๆ เพราะบาป
26:14 แต่ถ้าพวกเจ้าจะไม่ตั้งใจฟังเรา และจะไม่กระทำตามบทบัญญัติเหล่านี้ทั้งหมด
26:15 และถ้าพวกเจ้าจะดูหมิ่นกฎเกณฑ์ทั้งหลายของเรา หรือถ้าจิตใจของพวกเจ้าเกลียดชังคำตัดสินต่าง ๆ ของเรา จนพวกเจ้าจะไม่กระทำตามบทบัญญัติทั้งสิ้นของเรา แต่พวกเจ้าฝ่าฝืนพันธสัญญาของเรา
26:16 เช่นกันเราจะทำดังนี้แก่พวกเจ้า คือเราจะตั้งเหนือพวกเจ้าซึ่งความหวาดกลัว ความผ่ายผอม และความเจ็บไข้ ที่จะเผาผลาญนัยน์ตาทั้งหลาย และทำให้เกิดความโศกเศร้าแห่งใจ และพวกเจ้าจะหว่านพืชของพวกเจ้าไว้เสียเปล่า เพราะบรรดาศัตรูของพวกเจ้าจะมากินพืชผลนั้น
26:17 และเราจะตั้งหน้าของเราต่อสู้พวกเจ้า และพวกเจ้าจะถูกฆ่าต่อหน้าบรรดาศัตรูของพวกเจ้า คนทั้งหลายที่เกลียดชังพวกเจ้าจะปกครองเหนือพวกเจ้า และพวกเจ้าจะหลบหนีไปเมื่อไม่มีใครไล่ตามพวกเจ้า
26:18 และถ้าพวกเจ้าจะยังไม่ตั้งใจฟังเราเพราะสิ่งทั้งปวงเหล่านี้ แล้วเราจะลงโทษพวกเจ้าให้ทวีขึ้นอีกเจ็ดเท่าเพราะเหตุบาปทั้งหลายของพวกเจ้า
26:19 และเราจะทำลายความเห่อเหิมแห่งอำนาจของพวกเจ้า และเราจะทำให้ฟ้าสวรรค์ของพวกเจ้าเป็นเหมือนเหล็ก และพื้นดินของพวกเจ้าเป็นเหมือนทองเหลือง
26:20 และกำลังของพวกเจ้าจะถูกใช้อย่างเสียเปล่า เพราะว่าแผ่นดินของพวกเจ้าจะไม่บังเกิดพืชผลของมัน และต้นไม้ต่าง ๆ แห่งแผ่นดินก็จะไม่บังเกิดผลทั้งหลายของพวกมัน
26:21 และถ้าพวกเจ้ายังดำเนินขัดแย้งต่อเราอยู่ และจะไม่ตั้งใจฟังเรา เราจะนำภัยพิบัติให้ทวีอีกเจ็ดเท่ามายังพวกเจ้าตามบาปทั้งหลายของพวกเจ้า
26:22 และเราจะส่งบรรดาสัตว์ป่าเข้ามาท่ามกลางพวกเจ้าด้วย ซึ่งจะแย่งชิงลูกหลานของพวกเจ้าไปจากพวกเจ้า และทำลายสัตว์ใช้งานของพวกเจ้า และทำให้พวกเจ้าเหลืออยู่น้อยคน และบรรดาถนนหลวงของพวกเจ้าก็จะร้างเปล่าไป
26:23 และถ้าพวกเจ้ายังไม่หันมาหาเราเพราะสิ่งเหล่านี้ แต่ยังจะดำเนินขัดแย้งต่อเราอยู่
26:24 แล้วเราจะดำเนินขัดแย้งต่อพวกเจ้าด้วย และจะลงโทษพวกเจ้าให้ทวีอีกเจ็ดเท่าเพราะบาปทั้งหลายของพวกเจ้า
26:25 และเราจะนำดาบมาเหนือพวกเจ้า ที่จะแก้แค้นการโต้เถียงเรื่องพันธสัญญาของเรา และเมื่อพวกเจ้าเข้ามารวมกันอยู่ภายในนครต่าง ๆ ของพวกเจ้า เราจะส่งโรคร้ายมาอยู่ท่ามกลางพวกเจ้า และพวกเจ้าจะถูกมอบไว้ในมือของศัตรู
26:26 และเมื่อเราทำลายเสบียงอาหารของพวกเจ้าแล้ว ผู้หญิงสิบคนจะอบขนมปังของพวกเจ้าในเตาอบอันเดียว และต่อไปพวกนางจะมอบขนมปังของพวกเจ้านั้นให้พวกเจ้าตามน้ำหนัก และพวกเจ้าจะรับประทาน และจะไม่อิ่ม
26:27 และถ้าพวกเจ้ายังไม่ตั้งใจฟังเราเพราะสิ่งทั้งปวงเหล่านี้ แต่ดำเนินขัดแย้งต่อเรา
26:28 แล้วเราจะดำเนินขัดแย้งต่อพวกเจ้าด้วยในความเดือดดาล และเรา คือเราเอง จะเฆี่ยนตีพวกเจ้าให้ทวีอีกเจ็ดเท่าเพราะบาปทั้งหลายของพวกเจ้า
26:29 และพวกเจ้าจะกินเนื้อบุตรชายทั้งหลายของพวกเจ้า และพวกเจ้าจะกินเนื้อบุตรสาวทั้งหลายของพวกเจ้า
26:30 และเราจะทำลายสถานบูชาบนที่สูงทั้งหลายของพวกเจ้า และโค่นทำลายรูปเคารพทั้งหลายของพวกเจ้า และโยนศพของพวกเจ้าลงเหนือซากรูปเคารพทั้งหลายของพวกเจ้า และจิตใจของเราจะเกลียดชังพวกเจ้า
26:31 และเราจะทำนครต่าง ๆ ของพวกเจ้าให้รกร้างว่างเปล่า และจะทำให้สถานบริสุทธิ์ทั้งหลายของพวกเจ้าถูกทิ้งร้าง และเราจะไม่ดมกลิ่นเครื่องหอมอันหอมหวานของพวกเจ้า

คำพยากรณ์ถึงการถูกกวาดไปเป็นเชลยและการกระจัดกระจายไป
26:32 และเราจะนำแผ่นดินนั้นไปสู่การรกร้าง และบรรดาศัตรูของพวกเจ้าซึ่งอาศัยอยู่ในนั้นจะตกตะลึงเพราะแผ่นดินนั้น
26:33 และเราจะทำให้พวกเจ้ากระจัดกระจายไปอยู่ท่ามกลางพวกคนต่างชาติ และเราจะชักดาบออกไล่ตามพวกเจ้า และแผ่นดินของพวกเจ้าจะรกร้าง และนครต่าง ๆ ของพวกเจ้าจะรกร้างว่างเปล่า
26:34 แล้วแผ่นดินจะชื่นชมกับสะบาโตทั้งหลายของมัน ตราบเท่าที่แผ่นดินนั้นยังว่างเปล่าอยู่ และพวกเจ้าอยู่ในแผ่นดินแห่งบรรดาศัตรูของพวกเจ้า เมื่อนั้นเองแผ่นดินก็จะได้หยุดพัก และชื่นชมกับสะบาโตทั้งหลายของมัน
26:35 ตราบเท่าที่แผ่นดินยังว่างเปล่าอยู่ มันก็จะได้หยุดพัก เพราะแผ่นดินไม่ได้หยุดพักในสะบาโตทั้งหลายของพวกเจ้า ขณะเมื่อพวกเจ้าเคยอาศัยอยู่บนแผ่นดินนั้น
26:36 และสำหรับคนทั้งหลายที่ยังเหลืออยู่ของพวกเจ้า เราจะส่งความขลาดกลัวเข้ามาในใจทั้งหลายของพวกเขา ในแผ่นดินเหล่านั้นแห่งบรรดาศัตรูของพวกเขา และเสียงแห่งใบไม้ไหวจะไล่ตามพวกเขา และพวกเขาจะหนีไป เหมือนหนีจากดาบ และพวกเขาจะล้มลงเมื่อไม่มีใครไล่ติดตาม
26:37 และพวกเขาจะล้มลงทับกันและกัน เหมือนดังอยู่ต่อหน้าดาบ เมื่อไม่มีใครไล่ติดตาม และพวกเจ้าจะไม่มีกำลังที่จะยืนอยู่ต่อหน้าบรรดาศัตรูของพวกเจ้า
26:38 และพวกเจ้าจะพินาศในท่ามกลางพวกคนต่างชาติ และแผ่นดินแห่งบรรดาศัตรูของพวกเจ้าจะกินพวกเจ้าเสีย
26:39 และคนทั้งหลายที่ยังเหลืออยู่ของพวกเจ้า จะทรุดโทรมไปในความชั่วช้าของตน ในแผ่นดินทั้งหลายแห่งบรรดาศัตรูของพวกเจ้า และในความชั่วช้าเหล่านั้นของบรรพบุรุษของตน พวกเขาจะทรุดโทรมไปกับบรรพบุรุษด้วย

พระเจ้าจะไม่ละทิ้งพันธสัญญาของพระองค์ต่ออับราฮัม
26:40 ถ้าพวกเขาจะสารภาพความชั่วช้าของพวกเขา และความชั่วช้าของบรรพบุรุษของพวกเขา ด้วยการละเมิดของพวกเขาซึ่งพวกเขาได้กระทำการละเมิดต่อเรา และที่พวกเขาได้ดำเนินขัดแย้งต่อเราด้วย
26:41 และที่เราได้ดำเนินขัดแย้งต่อพวกเขาด้วย และได้นำพวกเขาเข้ามาในแผ่นดินแห่งบรรดาศัตรูของพวกเขา แล้วถ้าใจทั้งหลายที่ไม่ได้เข้าสุหนัตของพวกเขาถูกถ่อมลงแล้ว และพวกเขาจึงยอมรับการลงโทษแห่งความชั่วช้าของพวกเขา
26:42 แล้วเราจะระลึกถึงพันธสัญญาของเรากับยาโคบ และพันธสัญญาของเรากับอิสอัคด้วย และเราจะระลึกถึงพันธสัญญาของเรากับอับราฮัมเช่นกัน และเราจะระลึกถึงแผ่นดินนั้น
26:43 แผ่นดินนั้นจะถูกละไว้โดยพวกเขาด้วย และจะได้ชื่นชมกับสะบาโตทั้งหลายของมัน ขณะที่มันยังว่างเปล่าอยู่โดยปราศจากพวกเขา และพวกเขาจะยอมรับการลงโทษแห่งความชั่วช้าของพวกเขา เพราะว่า เหตุเพราะพวกเขาได้ดูหมิ่นคำตัดสินต่าง ๆ ของเรา และเพราะจิตใจของพวกเขาได้เกลียดชังกฎเกณฑ์ทั้งหลายของเรา
26:44 และถึงอย่างนั้นก็ดี เมื่อพวกเขาอยู่ในแผ่นดินแห่งบรรดาศัตรูของพวกเขา เราจะไม่โยนพวกเขาทิ้งไปเสีย และเราจะไม่เกลียดชังพวกเขา เพื่อจะทำลายพวกเขาเสียอย่างสิ้นเชิง และเพื่อจะทำลายพันธสัญญาของเรากับพวกเขา เพราะเราเป็นพระเยโฮวาห์พระเจ้าของพวกเขา
26:45 แต่เพราะเห็นแก่พวกเขาเราจะระลึกถึงพันธสัญญาแห่งบรรพบุรุษของพวกเขา ผู้ซึ่งเราได้นำออกมาจากแผ่นดินอียิปต์ในสายตาของพวกคนต่างชาติ เพื่อเราจะได้เป็นพระเจ้าของพวกเขา เราเป็นพระเยโฮวาห์”
26:46 เหล่านี้เป็นบรรดากฎเกณฑ์ และคำตัดสินทั้งหลาย และเหล่าพระราชบัญญัติ ซึ่งพระเยโฮวาห์ทรงทำไว้ระหว่างพระองค์กับลูกหลานของอิสราเอลในภูเขาซีนายโดยมือของโมเสส


เลวีนิติ 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

พระราชบัญญัติเรื่องการปฏิญาณ
27:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
27:2 “จงพูดกับลูกหลานของอิสราเอล และกล่าวแก่พวกเขาว่า เมื่อคนใดจะปฏิญาณบนตัวไว้ คนเหล่านั้นจะเป็นสำหรับพระเยโฮวาห์ ตามการประเมินราคาของเจ้า
27:3 และการประเมินราคาของเจ้าสำหรับผู้ชายอายุตั้งแต่ยี่สิบปีถึงหกสิบปี คือการประเมินราคาของเจ้าต้องเป็นเงินห้าสิบเชเขล ตามเชเขลของสถานบริสุทธิ์
27:4 และถ้าผู้นั้นเป็นผู้หญิง การประเมินราคาของเจ้าต้องเป็นเงินสามสิบเชเขล
27:5 และถ้าผู้นั้นอายุห้าขวบถึงยี่สิบปี แล้วการประเมินราคาของเจ้าสำหรับผู้ชายต้องเป็นเงินยี่สิบเชเขล และสำหรับผู้หญิงเป็นเงินสิบเชเขล
27:6 และถ้าผู้นั้นอายุหนึ่งเดือนถึงห้าขวบ แล้วการประเมินราคาของเจ้าสำหรับผู้ชายต้องเป็นเงินห้าเชเขล และสำหรับผู้หญิงการประเมินราคาของเจ้าต้องเป็นเงินสามเชเขล
27:7 และถ้าผู้นั้นอายุตั้งแต่หกสิบปีขึ้นไป ถ้าเป็นผู้ชายแล้วการประเมินราคาของเจ้าต้องเป็นเงินสิบห้าเชเขล และสำหรับผู้หญิงเป็นเงินสิบเชเขล
27:8 แต่ถ้าผู้นั้นยากจนกว่าการประเมินราคาของเจ้า แล้วเขาต้องปรากฏตัวต่อหน้าปุโรหิต และปุโรหิตต้องประเมินราคาของเขา ตามความสามารถของผู้ที่ได้ปฏิญาณ ปุโรหิตต้องประเมินราคาของผู้นั้น
27:9 และถ้าของถวายนั้นเป็นสัตว์อย่างที่มนุษย์นำมาถวายเป็นเครื่องบูชาแด่พระเยโฮวาห์ ทุกสิ่งที่มนุษย์ถวายแด่พระเยโฮวาห์จากของดังกล่าวนั้น ต้องถือว่าเป็นของบริสุทธิ์
27:10 เขาต้องไม่นำอะไรมาแทนของถวายนั้น หรือแลกเปลี่ยนของถวายนั้นไป เอาของดีมาเปลี่ยนของไม่ดี หรือเอาของไม่ดีมาเปลี่ยนของดี และถ้าเขาจะทำการเปลี่ยนสัตว์แทนสัตว์ แล้วทั้งตัวที่นำมาเปลี่ยนและตัวที่ถูกเปลี่ยน ต้องถือว่าเป็นของบริสุทธิ์
27:11 และถ้าสัตว์ใด ๆ ที่เป็นมลทิน ซึ่งพวกเขาไม่นำมาถวายเป็นเครื่องบูชาแด่พระเยโฮวาห์ แล้วผู้นั้นต้องนำสัตว์ตัวนั้นมาต่อหน้าปุโรหิต
27:12 และปุโรหิตต้องประเมินราคาสัตว์นั้นให้ ไม่ว่าเป็นของดีหรือของไม่ดี เจ้าผู้ซึ่งเป็นปุโรหิตประเมินราคาสัตว์ตัวนั้นเท่าใด ก็จงให้เป็นเท่านั้น
27:13 แต่ถ้าเขาอยากจะไถ่สัตว์ตัวนั้น แล้วเขาต้องเพิ่มอีกหนึ่งในห้าของการประเมินราคาของเจ้า
27:14 และเมื่อคนใดจะถวายบ้านของตนไว้เป็นของบริสุทธิ์แด่พระเยโฮวาห์ แล้วปุโรหิตต้องประเมินราคาของบ้านนั้น ไม่ว่าของดีหรือของไม่ดี ปุโรหิตประเมินราคาเท่าใด ก็จงให้เป็นเท่านั้น
27:15 และถ้าผู้ที่ถวายบ้านไว้อยากจะไถ่บ้านของเขา แล้วจงให้ผู้นั้นเพิ่มเงินอีกหนึ่งในห้าของการประเมินราคาของเจ้า และบ้านนั้นจะเป็นของเขาได้
27:16 และถ้าผู้ใดจะถวายไร่นาส่วนหนึ่งแด่พระเยโฮวาห์ซึ่งเป็นที่ดินที่เป็นกรรมสิทธิ์ของตน แล้วการประเมินราคาของเจ้าต้องเป็นตามจำนวนเมล็ดพืชที่หว่านลงในไร่นานั้น เมล็ดข้าวบาร์เลย์หนึ่งโฮเมอร์ต้องถูกประเมินราคาเป็นเงินห้าสิบเชเขล
27:17 ถ้าเขาถวายไร่นาของตนในปีแห่งการเฉลิมฉลอง ตามการประเมินราคาของเจ้า ไร่นานั้นต้องเป็นอย่างนั้น
27:18 แต่ถ้าเขาถวายไร่นาของตนภายหลังปีแห่งการเฉลิมฉลอง แล้วปุโรหิตต้องคำนวณเงินให้แก่เขาตามจำนวนปีที่เหลืออยู่ คือจนถึงปีแห่งการเฉลิมฉลอง และมันต้องถูกหักเสียจากการประเมินราคาของเจ้า
27:19 และถ้าผู้ที่ได้ถวายไร่นาอยากจะไถ่ไร่นานั้น แล้วผู้นั้นต้องเพิ่มเงินอีกหนึ่งในห้าของการประเมินราคาของเจ้า และไร่นานั้นจะเป็นของเขาอย่างแน่นอน
27:20 และถ้าเขาไม่อยากที่จะไถ่ไร่นานั้น หรือถ้าเขาได้ขายไร่นานั้นให้แก่อีกคนหนึ่งแล้ว ไร่นานั้นต้องไม่ถูกไถ่อีกเลย
27:21 แต่ไร่นานั้น เมื่อมันออกไปในปีแห่งการเฉลิมฉลอง จะเป็นของบริสุทธิ์ถวายแด่พระเยโฮวาห์ เหมือนไร่นาที่ถูกมอบถวายแล้ว ไร่นานั้นจะเป็นกรรมสิทธิ์ของปุโรหิต
27:22 และถ้าคนใดถวายไร่นาแด่พระเยโฮวาห์ซึ่งเขาได้ซื้อไว้ ซึ่งไม่ใช่ส่วนหนึ่งของที่ดินที่เป็นกรรมสิทธิ์ของเขา
27:23 แล้วปุโรหิตต้องคำนวณมูลค่าไร่นาของเขาตามการประเมินราคาของเจ้า คือจนถึงปีแห่งการเฉลิมฉลอง และเขาต้องถวายเงินตามจำนวนการประเมินราคาของเจ้าในวันนั้น เหมือนเป็นของบริสุทธิ์ถวายแด่พระเยโฮวาห์
27:24 ในปีแห่งการเฉลิมฉลอง ไร่นานั้นต้องกลับไปเป็นของผู้ที่ได้ขายที่ดินนั้น คือแก่ผู้ซึ่งที่ดินนั้นเคยเป็นกรรมสิทธิ์ของเขา
27:25 และการประเมินราคาทุกอย่างของเจ้าต้องเป็นไปตามเชเขลของสถานบริสุทธิ์ คือยี่สิบเกราห์จะเป็นหนึ่งเชเขล

ลูกสัตว์หัวปีและสิ่งของที่ถวายแล้วต้องไม่ถูกขาย
27:26 เฉพาะลูกสัตว์หัวปีเหล่านั้น ซึ่งควรเป็นลูกสัตว์หัวปีถวายแด่พระเยโฮวาห์ อย่าให้ผู้ใดนำมันมาถวายเลย ไม่ว่ามันเป็นวัวตัวผู้หรือแกะก็ตาม ลูกสัตว์หัวปีนั้นเป็นของพระเยโฮวาห์
27:27 และถ้ามันเป็นสัตว์มลทิน แล้วเขาต้องไถ่มันตามการประเมินราคาของเจ้า และต้องเพิ่มหนึ่งในห้าของการประเมินราคาของเจ้านั้น หรือถ้าไม่ไถ่มันไว้ แล้วมันต้องถูกขายเสียตามการประเมินราคาของเจ้า
27:28 แต่อย่างไรก็ตามสิ่งใดที่ได้มอบถวายแล้ว ที่มนุษย์จะมอบถวายแด่พระเยโฮวาห์จากสิ่งสารพัดที่เขามีอยู่ ทั้งจากคนและสัตว์ และไร่นาที่เป็นกรรมสิทธิ์ของเขา ต้องไม่ถูกขายหรือถูกไถ่เลย ทุกสิ่งที่ได้มอบถวายแล้วเป็นของบริสุทธิ์ที่สุดแด่พระเยโฮวาห์
27:29 ไม่มีสิ่งใดที่มอบถวายแล้ว ซึ่งมนุษย์จะมอบถวายนั้น จะถูกไถ่คืนได้ แต่ต้องถูกฆ่าเสียอย่างแน่นอน

สิบชักหนึ่งทั้งหมดเป็นของพระเยโฮวาห์
27:30 และสิบชักหนึ่งทั้งหมดแห่งแผ่นดิน ไม่ว่าเป็นของพืชแห่งแผ่นดิน หรือของผลไม้แห่งต้นไม้ ก็เป็นของพระเยโฮวาห์ มันเป็นของบริสุทธิ์แด่พระเยโฮวาห์
27:31 และถ้าคนใดอยากจะไถ่ส่วนใดแห่งสิบชักหนึ่งทั้งหลายของเขา เขาจะต้องเพิ่มอีกหนึ่งในห้าของส่วนนั้น
27:32 และเกี่ยวกับสิบชักหนึ่งแห่งฝูงวัว หรือแห่งฝูงแพะแกะ คือสัตว์ใดก็ตามที่ลอดใต้ไม้เท้า สิบชักหนึ่งนั้นจะเป็นของบริสุทธิ์แด่พระเยโฮวาห์
27:33 เขาต้องไม่สืบเสาะหาว่ามันเป็นของดีหรือของไม่ดี และเขาต้องไม่เปลี่ยนสัตว์ตัวนั้น และถ้าเขาเปลี่ยนสัตว์ตัวนั้นแล้ว แล้วทั้งตัวที่นำมาเปลี่ยนกับตัวที่ถูกเปลี่ยนจะเป็นของบริสุทธิ์ สัตว์นั้นต้องไม่ถูกไถ่คืน”
27:34 เหล่านี้เป็นบรรดาพระบัญญัติซึ่งพระเยโฮวาห์ทรงบัญชาโมเสสไว้สำหรับลูกหลานของอิสราเอลในภูเขาซีนาย


กันดารวิถี 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การสำรวจบรรดาประชากรชายที่สามารถเข้าสงครามได้
1:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส ในถิ่นทุรกันดารแห่งซีนาย ในพลับพลาแห่งชุมนุมชน ณ วันที่หนึ่งของเดือนที่สอง ในปีที่สองหลังจากพวกเขาออกมาจากแผ่นดินอียิปต์ โดยตรัสว่า
1:2 “พวกเจ้าต้องนับจำนวนชุมนุมชนแห่งลูกหลานของอิสราเอลทั้งหมด ตามครอบครัวต่าง ๆ ของพวกเขา ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา พร้อมกับจำนวนรายชื่อทั้งหลายของพวกเขา ผู้ชายทุกคนเรียงตามลำดับของพวกเขา
1:3 ตั้งแต่อายุยี่สิบปีขึ้นไป บรรดาคนที่สามารถออกรบได้ในอิสราเอล เจ้ากับอาโรนต้องนับจำนวนพวกเขาไว้ตามกรมกองของพวกเขา
1:4 และพร้อมกับพวกเจ้าที่นั่นต้องมีคนหนึ่งจากทุกเผ่า ทุกคนนั้นต้องเป็นหัวหน้าของครัวเรือนแห่งบรรพบุรุษของเขา
1:5 และเหล่านี้คือรายชื่อทั้งหลายของผู้ชายทั้งหลายที่จะยืนอยู่กับพวกเจ้า จากเผ่ารูเบน เอลีซูร์บุตรชายของเชเดเออร์
1:6 จากเผ่าสิเมโอน เชลูมิเอลบุตรชายของซูริชัดดัย
1:7 จากเผ่ายูดาห์ นาโชนบุตรชายของอัมมีนาดับ
1:8 จากเผ่าอิสสาคาร์ เนธาเนเอลบุตรชายของศุอาร์
1:9 จากเผ่าเศบูลุน เอลีอับบุตรชายของเฮโลน
1:10 จากลูกหลานของโยเซฟ จากเผ่าเอฟราอิม เอลีชามาบุตรชายของอัมมีฮูด จากเผ่ามนัสเสห์ กามาลิเอลบุตรชายของเปดาซูร์
1:11 จากเผ่าเบนยามิน อาบีดันบุตรชายของกิเดโอนี
1:12 จากเผ่าดาน อาหิเยเซอร์บุตรชายของอัมมีชัดดัย
1:13 จากเผ่าอาเชอร์ ปากีเอลบุตรชายของโอคราน
1:14 จากเผ่ากาด เอลียาสาฟบุตรชายของเดอูเอล
1:15 จากเผ่านัฟทาลี อาหิราบุตรชายของเอนัน”
1:16 เหล่านี้เป็นคนที่มีชื่อเสียงดีในชุมนุมชน เป็นเหล่าประมุขของเผ่าต่าง ๆ แห่งบรรพบุรุษของพวกเขา เป็นบรรดาหัวหน้าแห่งคนที่นับเป็นพัน ๆ ในอิสราเอล
1:17 และโมเสสกับอาโรนได้นำคนเหล่านี้ซึ่งระบุชื่อของพวกเขาไว้แล้ว
1:18 และคนเหล่านี้ก็รวมชุมนุมชนทั้งหมดเข้ามาในวันที่หนึ่งของเดือนที่สอง และพวกเขาได้ขึ้นทะเบียนของพวกเขาตามครอบครัวต่าง ๆ ของพวกเขา ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา ตามจำนวนรายชื่อทั้งหลาย ตั้งแต่อายุยี่สิบปีขึ้นไป เรียงตามลำดับของพวกเขา
1:19 ตามที่พระเยโฮวาห์ทรงบัญชาโมเสสไว้ ท่านได้นับคนเหล่านั้นในถิ่นทุรกันดารแห่งซีนายดังนี้
1:20 และลูกหลานของรูเบน บุตรหัวปีของอิสราเอล ตามพงศ์พันธุ์ของพวกเขา ตามครอบครัวต่าง ๆ ของพวกเขา ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา ตามจำนวนรายชื่อทั้งหลาย เรียงตามลำดับของพวกเขา บรรดาผู้ชายที่มีอายุตั้งแต่ยี่สิบปีขึ้นไป ทุกคนที่สามารถออกรบได้
1:21 คนเหล่านั้นที่ถูกนับไว้ในพวกเขา คือจากเผ่ารูเบน เท่ากับสี่หมื่นหกพันห้าร้อยคน
1:22 จากลูกหลานของสิเมโอน ตามพงศ์พันธุ์ของพวกเขา ตามครอบครัวต่าง ๆ ของพวกเขา ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา คนเหล่านั้นที่ถูกนับไว้ในพวกเขา ตามจำนวนรายชื่อทั้งหลาย เรียงตามลำดับของพวกเขา บรรดาผู้ชายที่มีอายุตั้งแต่ยี่สิบปีขึ้นไป ทุกคนที่สามารถออกรบได้
1:23 คนเหล่านั้นที่ถูกนับไว้ในพวกเขา คือจากเผ่าสิเมโอน เท่ากับห้าหมื่นเก้าพันสามร้อยคน
1:24 จากลูกหลานของกาด ตามพงศ์พันธุ์ของพวกเขา ตามครอบครัวต่าง ๆ ของพวกเขา ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา ตามจำนวนรายชื่อทั้งหลาย คนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไป ทุกคนที่สามารถออกรบได้
1:25 คนเหล่านั้นที่ถูกนับไว้ในพวกเขา คือจากเผ่ากาด เท่ากับสี่หมื่นห้าพันหกร้อยห้าสิบคน
1:26 จากลูกหลานของยูดาห์ ตามพงศ์พันธุ์ของพวกเขา ตามครอบครัวต่าง ๆ ของพวกเขา ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา ตามจำนวนรายชื่อทั้งหลาย คนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไป ทุกคนที่สามารถออกรบได้
1:27 คนเหล่านั้นที่ถูกนับไว้ในพวกเขา คือจากเผ่ายูดาห์ เท่ากับเจ็ดหมื่นสี่พันหกร้อยคน
1:28 จากลูกหลานของอิสสาคาร์ ตามพงศ์พันธุ์ของพวกเขา ตามครอบครัวต่าง ๆ ของพวกเขา ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา ตามจำนวนรายชื่อทั้งหลาย คนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไป ทุกคนที่สามารถออกรบได้
1:29 คนเหล่านั้นที่ถูกนับไว้ในพวกเขา คือจากเผ่าอิสสาคาร์ เท่ากับห้าหมื่นสี่พันสี่ร้อยคน
1:30 จากลูกหลานของเศบูลุน ตามพงศ์พันธุ์ของพวกเขา ตามครอบครัวต่าง ๆ ของพวกเขา ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา ตามจำนวนรายชื่อทั้งหลาย คนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไป ทุกคนที่สามารถออกรบได้
1:31 คนเหล่านั้นที่ถูกนับไว้ในพวกเขา คือจากเผ่าเศบูลุน เท่ากับห้าหมื่นเจ็ดพันสี่ร้อยคน
1:32 จากลูกหลานของโยเซฟ คือจากลูกหลานของเอฟราอิม ตามพงศ์พันธุ์ของพวกเขา ตามครอบครัวต่าง ๆ ของพวกเขา ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา ตามจำนวนรายชื่อทั้งหลาย คนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไป ทุกคนที่สามารถออกรบได้
1:33 คนเหล่านั้นที่ถูกนับไว้ในพวกเขา คือจากเผ่าเอฟราอิม เท่ากับสี่หมื่นห้าร้อยคน
1:34 จากลูกหลานของมนัสเสห์ ตามพงศ์พันธุ์ของพวกเขา ตามครอบครัวต่าง ๆ ของพวกเขา ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา ตามจำนวนรายชื่อทั้งหลาย คนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไป ทุกคนที่สามารถออกรบได้
1:35 คนเหล่านั้นที่ถูกนับไว้ในพวกเขา คือจากเผ่ามนัสเสห์ เท่ากับสามหมื่นสองพันสองร้อยคน
1:36 จากลูกหลานของเบนยามิน ตามพงศ์พันธุ์ของพวกเขา ตามครอบครัวต่าง ๆ ของพวกเขา ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา ตามจำนวนรายชื่อทั้งหลาย คนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไป ทุกคนที่สามารถออกรบได้
1:37 คนเหล่านั้นที่ถูกนับไว้ในพวกเขา คือจากเผ่าเบนยามิน เท่ากับสามหมื่นห้าพันสี่ร้อยคน
1:38 จากลูกหลานของดาน ตามพงศ์พันธุ์ของพวกเขา ตามครอบครัวต่าง ๆ ของพวกเขา ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา ตามจำนวนรายชื่อทั้งหลาย คนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไป ทุกคนที่สามารถออกรบได้
1:39 คนเหล่านั้นที่ถูกนับไว้ในพวกเขา คือจากเผ่าดาน เท่ากับหกหมื่นสองพันเจ็ดร้อยคน
1:40 จากลูกหลานของอาเชอร์ ตามพงศ์พันธุ์ของพวกเขา ตามครอบครัวต่าง ๆ ของพวกเขา ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา ตามจำนวนรายชื่อทั้งหลาย คนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไป ทุกคนที่สามารถออกรบได้
1:41 คนเหล่านั้นที่ถูกนับไว้ในพวกเขา คือจากเผ่าอาเชอร์ เท่ากับสี่หมื่นหนึ่งพันห้าร้อยคน
1:42 จากลูกหลานของนัฟทาลี ตามพงศ์พันธุ์ของพวกเขา ตามครอบครัวต่าง ๆ ของพวกเขา ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา ตามจำนวนรายชื่อทั้งหลาย คนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไป ทุกคนที่สามารถออกรบได้
1:43 คนเหล่านั้นที่ถูกนับไว้ในพวกเขา คือจากเผ่านัฟทาลี เท่ากับห้าหมื่นสามพันสี่ร้อยคน
1:44 เหล่านี้เป็นคนเหล่านั้นที่ถูกนับ ซึ่งโมเสสกับอาโรนได้นับ และบรรดาประมุขของคนอิสราเอล ซึ่งเป็นชายสิบสองคน ทุกคนเป็นผู้แทนครัวเรือนแห่งบรรพบุรุษของตน
1:45 ดังนั้นทุกคนที่ถูกนับจากลูกหลานของอิสราเอล ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา คนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไป ทุกคนที่สามารถออกรบได้ในอิสราเอล
1:46 คือจำนวนคนทั้งหมดที่ถูกนับนั้น เท่ากับหกแสนสามพันห้าร้อยห้าสิบคน
1:47 แต่คนเลวี ตามเผ่าแห่งบรรพบุรุษของพวกเขา มิได้ถูกนับในท่ามกลางคนเหล่านั้น

คนเลวีได้รับการยกเว้นจากการออกรบ
1:48 เพราะพระเยโฮวาห์ได้ทรงกล่าวแก่โมเสส โดยตรัสว่า
1:49 “เฉพาะเผ่าเลวีเจ้าต้องไม่นับ หรือนับจำนวนพวกเขารวมไว้ในท่ามกลางลูกหลานของอิสราเอล
1:50 แต่เจ้าต้องตั้งคนเลวีไว้เหนือพลับพลาแห่งพระโอวาท และเหนือบรรดาภาชนะของพลับพลา และเหนือทุกสิ่งที่เกี่ยวข้องกับพลับพลา พวกเขาต้องขนพลับพลา และบรรดาภาชนะของพลับพลา และพวกเขาต้องปรนนิบัติในพลับพลา และต้องตั้งค่ายอยู่โดยรอบพลับพลานั้น
1:51 และเมื่อจะเคลื่อนย้ายพลับพลาไป คนเลวีต้องรื้อพลับพลาลง และเมื่อจะตั้งพลับพลาขึ้น คนเลวีต้องตั้งมันขึ้น และคนแปลกหน้าที่เข้ามาใกล้ต้องถูกประหารชีวิต
1:52 และลูกหลานของอิสราเอลต้องตั้งเต็นท์ของพวกเขา ทุกคนตามค่ายของตน และทุกคนตามธงของตน ตลอดทั่วพลโยธาของพวกเขา
1:53 แต่คนเลวีต้องตั้งเต็นท์โดยรอบพลับพลาแห่งพระโอวาท เพื่อที่จะไม่มีพระพิโรธมาสู่ชุมนุมชนแห่งลูกหลานของอิสราเอล และคนเลวีต้องถือรักษาคำกำชับเกี่ยวกับพลับพลาแห่งพระโอวาท”
1:54 และลูกหลานของอิสราเอลได้กระทำตามทุกสิ่งที่พระเยโฮวาห์ทรงบัญชาโมเสสไว้ พวกเขาได้กระทำดังนั้น


กันดารวิถี 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การแบ่งเขตค่ายและตั้งผู้นำให้เผ่าต่าง ๆ
2:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสสและอาโรน โดยตรัสว่า
2:2 “ทุกคนของลูกหลานของอิสราเอลต้องตั้งเต็นท์อยู่ตามธงของตน พร้อมด้วยธงประจำเผ่าของครัวเรือนแห่งบรรพบุรุษของตน พวกเขาต้องตั้งเต็นท์ห่างออกไปจากพลับพลาแห่งชุมนุมชนโดยรอบ
2:3 และด้านทิศตะวันออกทางดวงอาทิตย์ขึ้น พวกเขาของธงแห่งค่ายของคนยูดาห์ต้องตั้งเต็นท์ทั่วกรมกองของพวกเขา และนาโชนบุตรชายของอัมมีนาดับจะเป็นนายกองแห่งลูกหลานของยูดาห์
2:4 และพลโยธาของเขา และคนของพวกเขาที่ถูกนับไว้ เท่ากับเจ็ดหมื่นสี่พันหกร้อยคน
2:5 และคนเหล่านั้นที่ตั้งเต็นท์เรียงถัดจากเขาต้องเป็นเผ่าอิสสาคาร์ และเนธาเนเอลบุตรชายของศุอาร์จะเป็นนายกองแห่งลูกหลานของอิสสาคาร์
2:6 และพลโยธาของเขา และคนของพวกเขาที่ถูกนับไว้ เท่ากับห้าหมื่นสี่พันสี่ร้อยคน
2:7 แล้วเรียงถัดมาเป็นเผ่าเศบูลุน และเอลีอับบุตรชายของเฮโลนจะเป็นนายกองแห่งลูกหลานของเศบูลุน
2:8 และพลโยธาของเขา และคนของพวกเขาที่ถูกนับไว้ เท่ากับห้าหมื่นเจ็ดพันสี่ร้อยคน
2:9 และคนทั้งหมดที่ถูกนับรวมเข้าในค่ายของคนยูดาห์ เท่ากับหนึ่งแสนแปดหมื่นหกพันสี่ร้อยคน ตลอดทั่วกรมกองของพวกเขา คนเหล่านี้ต้องยกออกไปก่อน
2:10 ด้านทิศใต้ ต้องเป็นธงแห่งค่ายของคนรูเบน ตามกรมกองของพวกเขา และนายกองแห่งลูกหลานของรูเบนจะเป็นเอลีซูร์บุตรชายของเชเดเออร์
2:11 และพลโยธาของเขา และคนของพวกเขาที่ถูกนับไว้ เท่ากับสี่หมื่นหกพันห้าร้อยคน
2:12 และคนเหล่านั้นที่ตั้งเต็นท์เรียงถัดจากเขาต้องเป็นเผ่าสิเมโอน และนายกองแห่งลูกหลานของสิเมโอนจะเป็นเชลูมิเอลบุตรชายของซูริชัดดัย
2:13 และพลโยธาของเขา และคนของพวกเขาที่ถูกนับไว้ เท่ากับห้าหมื่นเก้าพันสามร้อยคน
2:14 แล้วเรียงถัดมาเป็นเผ่ากาด และนายกองแห่งบุตรชายทั้งหลายของกาดจะเป็นเอลียาสาฟบุตรชายของเรอูเอล
2:15 และพลโยธาของเขา และคนของพวกเขาที่ถูกนับไว้ เท่ากับสี่หมื่นห้าพันหกร้อยห้าสิบคน
2:16 และคนทั้งหมดที่ถูกนับรวมเข้าในค่ายของคนรูเบน เท่ากับหนึ่งแสนห้าหมื่นหนึ่งพันสี่ร้อยห้าสิบคน ตลอดทั่วกรมกองของพวกเขา และพวกเขาต้องยกออกไปเป็นพวกที่สอง
2:17 แล้วพลับพลาแห่งชุมนุมชนต้องถูกยกออกไป พร้อมกับค่ายของคนเลวีในท่ามกลางค่าย เมื่อพวกเขาตั้งค่าย พวกเขาต้องยกออกไป ทุกคนตามลำดับของเขา ตามธงทั้งหลายของพวกเขา
2:18 ด้านทิศตะวันตก ต้องเป็นธงแห่งค่ายของคนเอฟราอิม ตามกรมกองของพวกเขา และนายกองแห่งบุตรชายทั้งหลายของเอฟราอิมจะเป็นเอลีชามาบุตรชายของอัมมีฮูด
2:19 และพลโยธาของเขา และคนของพวกเขาที่ถูกนับไว้ เท่ากับสี่หมื่นห้าร้อยคน
2:20 และที่เรียงถัดจากเขาต้องเป็นเผ่ามนัสเสห์ และนายกองแห่งลูกหลานของมนัสเสห์จะเป็นกามาลิเอลบุตรชายของเปดาซูร์
2:21 และพลโยธาของเขา และคนของพวกเขาที่ถูกนับไว้ เท่ากับสามหมื่นสองพันสองร้อยคน
2:22 แล้วเรียงถัดมาเป็นเผ่าเบนยามิน และนายกองแห่งบุตรชายทั้งหลายของเบนยามินจะเป็นอาบีดันบุตรชายของกิเดโอนี
2:23 และพลโยธาของเขา และคนของพวกเขาที่ถูกนับไว้ เท่ากับสามหมื่นห้าพันสี่ร้อยคน
2:24 และคนทั้งหมดที่ถูกนับรวมเข้าแห่งค่ายของคนเอฟราอิม เท่ากับหนึ่งแสนแปดพันหนึ่งร้อยคน ตลอดทั่วกรมกองของพวกเขา และพวกเขาต้องยกออกไปเป็นพวกที่สาม
2:25 ธงแห่งค่ายของคนดานต้องอยู่ด้านทิศเหนือ ตามกรมกองของพวกเขา และนายกองแห่งลูกหลานของดานจะเป็นอาหิเยเซอร์บุตรชายของอัมมีชัดดัย
2:26 และพลโยธาของเขา และคนของพวกเขาที่ถูกนับไว้ เท่ากับหกหมื่นสองพันเจ็ดร้อยคน
2:27 และคนเหล่านั้นที่ตั้งค่ายเรียงถัดจากเขาต้องเป็นเผ่าอาเชอร์ และนายกองแห่งลูกหลานของอาเชอร์จะเป็นปากีเอลบุตรชายของโอคราน
2:28 และพลโยธาของเขา และคนของพวกเขาที่ถูกนับไว้ เท่ากับสี่หมื่นหนึ่งพันห้าร้อยคน
2:29 แล้วเรียงถัดมาเป็นเผ่านัฟทาลี และนายกองแห่งลูกหลานของนัฟทาลีจะเป็นอาหิราบุตรชายของเอนัน
2:30 และพลโยธาของเขา และคนของพวกเขาที่ถูกนับไว้ เท่ากับห้าหมื่นสามพันสี่ร้อยคน
2:31 และคนทั้งหมดที่ถูกนับรวมเข้าในค่ายของคนดาน เท่ากับหนึ่งแสนห้าหมื่นเจ็ดพันหกร้อยคน พวกเขาต้องไปอยู่ท้ายสุด พร้อมกับธงทั้งหลายของตน”
2:32 เหล่านี้เป็นคนเหล่านั้นที่ถูกนับของลูกหลานของอิสราเอล ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา คนทั้งหมดที่ถูกนับในค่ายต่าง ๆ ตลอดทั่วพลโยธาทั้งหลาย เท่ากับหกแสนสามพันห้าร้อยห้าสิบคน
2:33 แต่คนเลวีมิได้ถูกนับในท่ามกลางลูกหลานของอิสราเอล ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส
2:34 และลูกหลานของอิสราเอลก็กระทำตามทุกสิ่งที่พระเยโฮวาห์ทรงบัญชาโมเสส ดังนั้น พวกเขาจึงตั้งเต็นท์อยู่ตามธงทั้งหลายของตน และเช่นนั้นแหละพวกเขายกออกเดินทางไป ทุกคนตามครอบครัวต่าง ๆ ของตน ตามครัวเรือนแห่งบรรพบุรุษของตน


กันดารวิถี 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

พวกปุโรหิตและคนเลวีถูกแยกตั้งไว้
3:1 เหล่านี้เป็นพงศ์พันธุ์ทั้งหลายของอาโรนและโมเสสด้วย ในวันที่พระเยโฮวาห์ตรัสกับโมเสสในภูเขาซีนาย
3:2 และเหล่านี้เป็นบรรดาชื่อของบุตรชายทั้งหลายของอาโรน นาดับบุตรหัวปี และอาบีฮู เอเลอาซาร์ และอิธามาร์
3:3 เหล่านี้เป็นบรรดาชื่อของบุตรชายทั้งหลายของอาโรน พวกปุโรหิต ซึ่งถูกเจิมไว้ ผู้ซึ่งเขาถวายตัวไว้เพื่อให้ปรนนิบัติในตำแหน่งของปุโรหิต
3:4 และนาดับกับอาบีฮูตายต่อพระพักตร์พระเยโฮวาห์ เมื่อเขาทั้งสองถวายไฟที่ผิดรูปแบบต่อพระพักตร์พระเยโฮวาห์ ในถิ่นทุรกันดารแห่งซีนาย และเขาทั้งสองไม่มีบุตร และเอเลอาซาร์กับอิธามาร์ได้ปรนนิบัติในตำแหน่งปุโรหิตอยู่ในสายตาของอาโรนบิดาของเขาทั้งสอง
3:5 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
3:6 “จงนำเผ่าเลวีเข้ามาใกล้ และตั้งพวกเขาไว้ต่อหน้าอาโรนผู้เป็นปุโรหิต เพื่อพวกเขาจะได้รับใช้เขา
3:7 และพวกเขาต้องปฏิบัติหน้าที่แทนเขา และปฏิบัติหน้าที่แทนชุมนุมชนทั้งหมดต่อหน้าพลับพลาแห่งชุมนุมชน เพื่อทำการปรนนิบัติแห่งพลับพลา
3:8 และพวกเขาต้องดูแลบรรดาเครื่องใช้ของพลับพลาแห่งชุมนุมชน และปฏิบัติหน้าที่แทนลูกหลานของอิสราเอล เพื่อทำการปรนนิบัติแห่งพลับพลา
3:9 และเจ้าต้องมอบคนเลวีไว้กับอาโรนและกับบุตรชายทั้งหลายของเขา พวกเขาทุกคนถูกมอบไว้แก่เขาจากลูกหลานของอิสราเอล
3:10 และเจ้าต้องตั้งอาโรนและบุตรชายทั้งหลายของเขาไว้ และพวกเขาต้องปรนนิบัติในตำแหน่งของปุโรหิต และคนแปลกหน้าที่เข้ามาใกล้ต้องถูกประหารชีวิต”
3:11 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
3:12 “และเรา ดูเถิด เราได้แยกคนเลวีไว้จากท่ามกลางลูกหลานของอิสราเอล แทนบรรดาบุตรหัวปีที่ออกจากครรภ์ครั้งแรกในท่ามกลางลูกหลานของอิสราเอล เพราะฉะนั้นคนเลวีจะเป็นของเรา
3:13 เพราะว่าบรรดาบุตรหัวปีเป็นของเรา ด้วยว่าในวันที่เราได้ประหารชีวิตบุตรหัวปีทั้งสิ้นในแผ่นดินอียิปต์นั้น เราได้แยกบรรดาบุตรหัวปีในอิสราเอลไว้ให้เป็นของเรา ทั้งมนุษย์และสัตว์เดรัจฉาน ทั้งสิ้นเหล่านี้จะเป็นของเรา เราเป็นพระเยโฮวาห์”

ครอบครัวของคนเลวี คือเกอร์โชน โคฮาท และเมรารี
3:14 และพระเยโฮวาห์ทรงกล่าวแก่โมเสสในถิ่นทุรกันดารแห่งซีนาย โดยตรัสว่า
3:15 “จงนับลูกหลานของเลวีตามครัวเรือนแห่งบรรพบุรุษของพวกเขา ตามครอบครัวต่าง ๆ ของพวกเขา ผู้ชายทุกคนที่มีอายุตั้งแต่หนึ่งเดือนขึ้นไป เจ้าต้องนับพวกเขาไว้”
3:16 และโมเสสได้นับพวกเขาตามพระดำรัสของพระเยโฮวาห์ ตามที่ท่านถูกบัญชา
3:17 และเหล่านี้เป็นบุตรชายทั้งหลายของเลวี ตามชื่อทั้งหลายของพวกเขา เกอร์โชน และโคฮาท และเมรารี
3:18 และเหล่านี้เป็นบรรดาชื่อของบุตรชายทั้งหลายของเกอร์โชน ตามครอบครัวต่าง ๆ ของพวกเขา ลิบนี และชิเมอี
3:19 และบุตรชายทั้งหลายของโคฮาท ตามครอบครัวต่าง ๆ ของพวกเขา อัมราม และอิสฮาร์ เฮโบรน และอุสซีเอล
3:20 และบุตรชายทั้งหลายของเมรารี ตามครอบครัวต่าง ๆ ของพวกเขา มาห์ลี และมูชี เหล่านี้เป็นครอบครัวต่าง ๆ ของคนเลวี ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา

การแบ่งเขตค่ายและงานต่าง ๆ ของคนเลวี
3:21 จากเกอร์โชนมีครอบครัวของคนลิบนี และครอบครัวของคนชิเมอี เหล่านี้เป็นครอบครัวต่าง ๆ ของคนเกอร์โชน
3:22 คนเหล่านั้นที่ถูกนับของพวกเขา ตามจำนวนผู้ชายทั้งหมด ที่มีอายุตั้งแต่หนึ่งเดือนขึ้นไป คือคนเหล่านั้นที่ถูกนับของพวกเขา เท่ากับเจ็ดพันห้าร้อยคน
3:23 บรรดาครอบครัวของคนเกอร์โชน ต้องตั้งเต็นท์อยู่ข้างหลังพลับพลาด้านทิศตะวันตก
3:24 และหัวหน้าของครัวเรือนแห่งบรรพบุรุษของคนเกอร์โชน จะเป็นเอลียาสาฟบุตรชายของลาเอล
3:25 และหน้าที่ดูแลรักษาของบุตรชายทั้งหลายของเกอร์โชนในพลับพลาแห่งชุมนุมชนต้องเป็นพลับพลา และเต็นท์ ที่คลุมเต็นท์ และม่านสำหรับประตูพลับพลาแห่งชุมนุมชน
3:26 และม่านทั้งหลายแห่งลานพลับพลา และม่านสำหรับประตูลาน ซึ่งอยู่ข้างพลับพลาและข้างแท่นบูชาโดยรอบ และเชือกโยงทั้งหลายสำหรับลาน สำหรับงานรับใช้สารพัดที่เกี่ยวกับสิ่งเหล่านี้
3:27 และจากโคฮาทมีครอบครัวของคนอัมราม และครอบครัวของคนอิสฮาร์ และครอบครัวของคนเฮโบรน และครอบครัวของคนอุสซีเอล เหล่านี้เป็นครอบครัวต่าง ๆ ของคนโคฮาท
3:28 ตามจำนวนผู้ชายทั้งหมด ที่มีอายุตั้งแต่หนึ่งเดือนขึ้นไป เท่ากับแปดพันหกร้อยคน โดยมีหน้าที่ดูแลรักษาสถานบริสุทธิ์
3:29 บรรดาครอบครัวของบุตรชายทั้งหลายของโคฮาท ต้องตั้งเต็นท์อยู่ทางด้านทิศใต้ของพลับพลา
3:30 และหัวหน้าของครัวเรือนแห่งบรรพบุรุษของครอบครัวต่าง ๆ ของคนโคฮาท จะเป็นเอลีซาฟานบุตรชายของอุสซีเอล
3:31 และหน้าที่ดูแลรักษาของพวกเขาต้องเป็นหีบ และโต๊ะ และคันประทีป และแท่นบูชาทั้งสอง และภาชนะต่าง ๆ ของสถานบริสุทธิ์ ซึ่งพวกเขาใช้ในการปรนนิบัติ และม่าน และงานรับใช้สารพัดที่เกี่ยวกับสิ่งเหล่านี้
3:32 และเอเลอาซาร์บุตรชายของอาโรนผู้เป็นปุโรหิต จะเป็นนายใหญ่เหนือหัวหน้าของคนเลวี และตรวจตราพวกเขาที่มีหน้าที่ดูแลรักษาสถานบริสุทธิ์
3:33 จากเมรารีมีครอบครัวของคนมาห์ลี และครอบครัวของคนมูชี เหล่านี้เป็นครอบครัวต่าง ๆ ของเมรารี
3:34 และคนเหล่านั้นที่ถูกนับในพวกเขา ตามจำนวนผู้ชายทั้งหมด ที่มีอายุตั้งแต่หนึ่งเดือนขึ้นไป เท่ากับหกพันสองร้อยคน
3:35 และหัวหน้าของครัวเรือนแห่งบรรพบุรุษของครอบครัวต่าง ๆ ของเมรารี คือศุรีเอลบุตรชายของอาบีฮาอิล คนเหล่านี้ต้องตั้งเต็นท์อยู่ด้านทิศเหนือของพลับพลา
3:36 และงานที่บุตรชายทั้งหลายของเมรารีจะคุ้มครองและดูแลรักษาต้องเป็นบรรดาไม้กระดานแห่งพลับพลา และไม้ดาลทั้งหลายแห่งพลับพลา และพวกเสาแห่งพลับพลา และเหล่าฐานรองรับเสาแห่งพลับพลา และภาชนะทั้งสิ้นแห่งพลับพลา ทั้งงานสารพัดที่เกี่ยวกับสิ่งเหล่านี้
3:37 และเสาทั้งหลายของลานโดยรอบ และบรรดาฐานรองรับเสาของเสาเหล่านั้น และหลักหมุดทั้งหลายของเสาเหล่านั้น และเหล่าเชือกโยงของเสาทั้งหลายนั้น
3:38 แต่คนเหล่านั้นที่ตั้งค่ายอยู่หน้าพลับพลาด้านทิศตะวันออก คือหน้าพลับพลาแห่งชุมนุมชนด้านทิศตะวันออกนั้น จะเป็นโมเสสและอาโรน กับบุตรชายทั้งหลายของเขา โดยมีหน้าที่ดูแลรักษาสถานบริสุทธิ์ โดยดูแลรักษาแทนลูกหลานของอิสราเอล และคนแปลกหน้าที่เข้ามาใกล้ต้องถูกประหารชีวิต
3:39 คนทั้งหมดที่ถูกนับของคนเลวี ซึ่งโมเสสและอาโรนได้นับตามพระบัญชาของพระเยโฮวาห์ ตลอดทั่วครอบครัวของพวกเขา ผู้ชายทั้งหมดที่มีอายุตั้งแต่หนึ่งเดือนขึ้นไป เท่ากับสองหมื่นสองพันคน

การไถ่ถอนบุตรหัวปี
3:40 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงนับบุตรชายหัวปีทั้งหมดของลูกหลานของอิสราเอล ที่มีอายุตั้งแต่หนึ่งเดือนขึ้นไป และจงจดจำนวนรายชื่อของพวกเขาไว้
3:41 และเจ้าต้องเลือกคนเลวีไว้สำหรับเรา (เราเป็นพระเยโฮวาห์) แทนบรรดาบุตรหัวปีในท่ามกลางลูกหลานของอิสราเอล และสัตว์ทั้งปวงของคนเลวีแทนบรรดาสัตว์หัวปีในท่ามกลางสัตว์ทั้งหลายของลูกหลานของอิสราเอล”
3:42 และโมเสสได้นับ ตามที่พระเยโฮวาห์ทรงบัญชาท่าน บุตรหัวปีทั้งหมดในท่ามกลางลูกหลานของอิสราเอล
3:43 และบุตรชายหัวปีทั้งหมดตามจำนวนรายชื่อ ที่มีอายุตั้งแต่หนึ่งเดือนขึ้นไป จากคนเหล่านั้นที่ถูกนับในพวกเขา เท่ากับสองหมื่นสองพันสองร้อยเจ็ดสิบสามคน
3:44 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
3:45 “จงเลือกคนเลวีแทนบุตรหัวปีทั้งหมดในท่ามกลางลูกหลานของอิสราเอล และสัตว์ทั้งหลายของคนเลวีแทนสัตว์ของพวกเขา และคนเลวีจะเป็นของเรา เราเป็นพระเยโฮวาห์
3:46 และสำหรับคนเหล่านั้นที่จะถูกไถ่ถอน จากสองร้อยเจ็ดสิบสามคนนั้นของบุตรหัวปีของลูกหลานของอิสราเอล ซึ่งเกินจำนวนคนเลวี
3:47 เจ้าต้องเก็บคนละห้าเชเขลเรียงตามลำดับ เจ้าต้องเก็บเงินนั้นตามเชเขลของสถานบริสุทธิ์ (หนึ่งเชเขลเท่ากับยี่สิบเกราห์)
3:48 และเจ้าต้องมอบเงินนั้น ซึ่งต้องเสียเพื่อไถ่ถอนคนที่เกินเหล่านั้น ให้แก่อาโรนและบุตรชายทั้งหลายของเขา”
3:49 และโมเสสได้เก็บเงินค่าไถ่ถอนจากคนเหล่านั้นที่เกินและมากกว่าจำนวนคนที่ถูกไถ่ไว้โดยคนเลวี
3:50 ท่านได้เก็บเงินจากบุตรหัวปีของลูกหลานของอิสราเอล เป็นเงินจำนวนหนึ่งพันสามร้อยหกสิบห้าเชเขล ตามเชเขลของสถานบริสุทธิ์
3:51 และโมเสสได้มอบเงินของคนเหล่านั้นที่ถูกไถ่ถอนให้แก่อาโรนและบุตรชายทั้งหลายของเขา ตามพระดำรัสของพระเยโฮวาห์ ตามที่พระเยโฮวาห์ทรงบัญชาโมเสส


กันดารวิถี 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

คนโคฮาทดูแลรักษาของบริสุทธิ์ที่สุดในพลับพลา
4:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสสและแก่อาโรน โดยตรัสว่า
4:2 “ต้องนับจำนวนบุตรชายทั้งหลายของโคฮาท จากท่ามกลางบุตรชายทั้งหลายของเลวี ตามครอบครัวต่าง ๆ ของพวกเขา ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา
4:3 ที่มีอายุตั้งแต่สามสิบปีขึ้นไปถึงห้าสิบปี ทุกคนที่เข้าปฏิบัติงานได้ เพื่อทำงานในพลับพลาแห่งชุมนุมชน
4:4 นี่ต้องเป็นงานปรนนิบัติแห่งบุตรชายทั้งหลายของโคฮาทในพลับพลาแห่งชุมนุมชน เกี่ยวกับบรรดาสิ่งบริสุทธิ์ที่สุด
4:5 และเมื่อค่ายถูกเคลื่อนย้ายไป อาโรนต้องมา และบุตรชายทั้งหลายของเขา และพวกเขาต้องปลดม่านกั้นออก และคลุมหีบพระโอวาทไว้ด้วยม่านกั้นนั้น
4:6 และต้องคลุมมันด้วยบรรดาหนังของแบดเจอร์ และต้องปูผ้าสีฟ้าล้วนบนนั้น และต้องสอดไม้คานทั้งหลายของหีบนั้นไว้
4:7 และบนโต๊ะขนมปังหน้าพระพักตร์พวกเขาต้องปูผ้าสีฟ้าลง และต้องวางบรรดาจาน และช้อนทั้งหลายของโต๊ะนั้น และชามทั้งปวง และเหล่าฝาครอบของโต๊ะนั้น และขนมปังที่ตั้งอยู่เสมอนั้นต้องอยู่บนโต๊ะนั้น
4:8 และพวกเขาต้องปูผ้าสีแดงบนสิ่งเหล่านี้ และคลุมสิ่งเหล่านี้ด้วยบรรดาหนังของแบดเจอร์ และต้องสอดไม้คานทั้งหลายของโต๊ะนั้นไว้
4:9 และพวกเขาต้องเอาผ้าสีฟ้า และคลุมคันประทีปที่ให้แสงสว่าง และบรรดาตะเกียงของคันประทีป และกรรไกรตัดไส้ตะเกียงทั้งหลายของคันประทีป และเหล่าถาดสำหรับวางไส้ตะเกียงของคันประทีป และบรรดาภาชนะใส่น้ำมันของคันประทีป ซึ่งพวกเขาใช้ในการปรนนิบัติในพลับพลา
4:10 และพวกเขาต้องใส่คันประทีป และภาชนะทั้งหมดสำหรับคันประทีปนั้นไว้ภายในที่คลุมทำด้วยบรรดาหนังของแบดเจอร์ และต้องใส่มันไว้บนแคร่หาม
4:11 และบนแท่นบูชาทองคำพวกเขาต้องปูผ้าสีฟ้า และคลุมแท่นบูชานั้นด้วยบรรดาหนังของแบดเจอร์ และต้องสอดไม้คานทั้งหลายของแท่นบูชานั้นไว้
4:12 และพวกเขาต้องเอาบรรดาเครื่องใช้แห่งการปรนนิบัติ ซึ่งพวกเขาใช้สำหรับการปรนนิบัติในสถานบริสุทธิ์ และห่อสิ่งเหล่านั้นไว้ในผ้าสีฟ้า และต้องคลุมสิ่งเหล่านั้นด้วยบรรดาหนังของแบดเจอร์ และต้องใส่สิ่งเหล่านั้นไว้บนแคร่หาม
4:13 และพวกเขาต้องเอาขี้เถ้าออกไปเสียจากแท่นบูชา และปูผ้าสีม่วงบนแท่นบูชานั้น
4:14 และพวกเขาต้องวางภาชนะประจำแท่นบูชาทั้งหมดบนแท่นบูชานั้น ซึ่งพวกเขาใช้ในการปรนนิบัติที่แท่นบูชา คือบรรดากระถางไฟ ตะขอเกี่ยวเนื้อทั้งหลาย และพวกพลั่ว และชามอ่างเหล่านั้น ภาชนะประจำแท่นบูชาทั้งสิ้น และพวกเขาต้องปูบนแท่นบูชานั้นด้วยบรรดาหนังของแบดเจอร์ และต้องสอดไม้คานทั้งหลายของแท่นบูชานั้นไว้
4:15 และเมื่ออาโรนและบุตรชายทั้งหลายของเขาคลุมสถานบริสุทธิ์ และบรรดาภาชนะของสถานบริสุทธิ์นั้นเสร็จแล้ว ขณะที่ค่ายพร้อมจะเคลื่อนย้ายไป หลังจากนั้นบุตรชายทั้งหลายของโคฮาทต้องมาหามสิ่งของเหล่านั้น แต่พวกเขาต้องไม่แตะต้องของบริสุทธิ์ใด ๆ เกรงว่าพวกเขาจะตาย สิ่งเหล่านี้เป็นภาระหน้าที่แห่งบุตรชายทั้งหลายของโคฮาทในพลับพลาแห่งชุมนุมชน
4:16 และหน้าที่ดูแลของเอเลอาซาร์บุตรชายของอาโรนผู้เป็นปุโรหิตเกี่ยวข้องกับน้ำมันสำหรับจุดประทีป และเครื่องหอม และเครื่องธัญญบูชาประจำวัน และน้ำมันเจิม และดูแลพลับพลาทั้งหมด และบรรดาสิ่งของในพลับพลานั้น ในสถานบริสุทธิ์ และในบรรดาภาชนะของสถานบริสุทธิ์นั้น”
4:17 และพระเยโฮวาห์ทรงกล่าวแก่โมเสสและแก่อาโรน โดยตรัสว่า
4:18 “พวกเจ้าอย่าตัดครอบครัวใด ๆ ของเผ่าของคนโคฮาทออกเสียจากท่ามกลางคนเลวี
4:19 แต่จงกระทำดังต่อไปนี้แก่พวกเขา เพื่อพวกเขาจะมีชีวิตและไม่ตาย เมื่อพวกเขาเข้ามาใกล้ของบริสุทธิ์ที่สุดเหล่านั้น อาโรนและบุตรชายทั้งหลายของเขาต้องเข้าไป และตั้งพวกเขาทุกคนไว้ตามงานปรนนิบัติของเขา และภาระหน้าที่ของเขา
4:20 แต่พวกเขาต้องไม่เข้าไปเพื่อมองดูเมื่อของบริสุทธิ์เหล่านั้นถูกคลุมอยู่ เกรงว่าพวกเขาจะตาย”

หน้าที่ต่าง ๆ ของคนเกอร์โชน
4:21 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
4:22 “จงนับจำนวนบุตรชายทั้งหลายของเกอร์โชนด้วย ตลอดทั่วครัวเรือนแห่งบรรพบุรุษของพวกเขา ตามครอบครัวต่าง ๆ ของพวกเขา
4:23 เจ้าต้องนับจำนวนคนเหล่านั้นที่มีอายุตั้งแต่สามสิบปีขึ้นไปถึงห้าสิบปี ทุกคนที่เข้าปฏิบัติงานได้ เพื่อทำงานในพลับพลาแห่งชุมนุมชน
4:24 นี่ต้องเป็นงานปรนนิบัติของครอบครัวต่าง ๆ ของคนเกอร์โชน เพื่อปรนนิบัติ และเรื่องภาระหน้าที่ต่าง ๆ
4:25 และพวกเขาต้องขนม่านทั้งหลายของพลับพลา และพลับพลาแห่งชุมนุมชน ที่คลุมพลับพลา และที่คลุมทำด้วยบรรดาหนังของแบดเจอร์ที่อยู่ข้างบนพลับพลา และม่านสำหรับประตูพลับพลาแห่งชุมนุมชน
4:26 และม่านทั้งหลายสำหรับลานพลับพลา และม่านสำหรับประตูทางเข้าลาน ซึ่งอยู่ข้างพลับพลาและข้างแท่นบูชาโดยรอบ และเชือกโยงทั้งหลายสำหรับลาน และบรรดาเครื่องใช้สำหรับการปรนนิบัติของพวกเขา และทุกสิ่งที่ทำไว้สำหรับพวกเขา พวกเขาต้องทำงานปรนนิบัติดังนี้แหละ
4:27 อาโรนและบุตรชายทั้งหลายของเขา ต้องกำหนดเรื่องงานปรนนิบัติทุกอย่างของบุตรชายทั้งหลายของเกอร์โชน ในเรื่องภาระหน้าที่ทุกอย่างของพวกเขา และเรื่องงานปรนนิบัติทุกอย่างของพวกเขา และพวกเจ้าต้องกำหนดให้แก่พวกเขาในเรื่องภาระหน้าที่ทุกอย่างของพวกเขา
4:28 นี่เป็นงานปรนนิบัติของครอบครัวต่าง ๆ แห่งบุตรชายทั้งหลายของเกอร์โชนในพลับพลาแห่งชุมนุมชน และงานของพวกเขาจะอยู่ภายใต้มือของอิธามาร์บุตรชายของอาโรนผู้เป็นปุโรหิต

หน้าที่ต่าง ๆ ของบุตรชายทั้งหลายของเมรารี
4:29 สำหรับบุตรชายทั้งหลายของเมรารี เจ้าต้องนับจำนวนพวกเขาตามครอบครัวต่าง ๆ ของพวกเขา ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา
4:30 เจ้าต้องนับจำนวนพวกเขาที่มีอายุตั้งแต่สามสิบปีขึ้นไปถึงห้าสิบปี ทุกคนที่เข้าปฏิบัติงานได้ เพื่อทำงานของพลับพลาแห่งชุมนุมชน
4:31 และนี่เป็นภาระหน้าที่ของพวกเขา ตามงานปรนนิบัติทั้งหมดของพวกเขา ในพลับพลาแห่งชุมนุมชน บรรดาไม้กระดานสำหรับพลับพลา และไม้ดาลทั้งหลายสำหรับพลับพลา และพวกเสาสำหรับพลับพลา และเหล่าฐานรองรับเสาสำหรับพลับพลา
4:32 และเสาทั้งหลายของลานโดยรอบ และบรรดาฐานรองรับเสาของเสา และหลักหมุดทั้งหลายของเสา และเหล่าเชือกโยงของเสานั้น พร้อมกับบรรดาเครื่องใช้ของลาน และพร้อมกับงานปรนนิบัติทั้งหมดสำหรับลาน และพวกเจ้าต้องดูแลเรื่องภาระหน้าที่ของพวกเขาตามรายชื่อของเครื่องใช้ต่าง ๆ
4:33 นี่เป็นงานปรนนิบัติของครอบครัวต่าง ๆ แห่งบุตรชายทั้งหลายของเมรารี ตามงานปรนนิบัติทั้งหมดของพวกเขา ในพลับพลาแห่งชุมนุมชน ภายใต้มือของอิธามาร์บุตรชายของอาโรนผู้เป็นปุโรหิต”

การสำรวจจำนวนประชากรของคนโคฮาท คนเกอร์โชน และคนเมรารี
4:34 และโมเสสกับอาโรนและบรรดาหัวหน้าของชุมนุมชนได้นับบุตรชายทั้งหลายของคนโคฮาท ตามครอบครัวต่าง ๆ ของพวกเขา และตามครัวเรือนแห่งบรรพบุรุษของพวกเขา
4:35 ที่มีอายุตั้งแต่สามสิบปีขึ้นไปถึงห้าสิบปี ทุกคนที่เข้าปฏิบัติงานได้ เพื่อทำงานในพลับพลาแห่งชุมนุมชน
4:36 และคนเหล่านั้นที่ถูกนับไว้ของพวกเขา ตามครอบครัวต่าง ๆ ของพวกเขา เท่ากับสองพันเจ็ดร้อยห้าสิบคน
4:37 เหล่านี้เป็นคนทั้งหลายที่ถูกนับไว้แห่งครอบครัวต่าง ๆ ของคนโคฮาท ทุกคนที่เข้าปฏิบัติงานได้ ในพลับพลาแห่งชุมนุมชน ซึ่งโมเสสและอาโรนได้นับไว้ตามพระบัญชาของพระเยโฮวาห์โดยมือของโมเสส
4:38 และคนเหล่านั้นที่ถูกนับไว้ของบุตรชายทั้งหลายของเกอร์โชน ตลอดทั่วครอบครัวต่าง ๆ ของพวกเขา และตามครัวเรือนแห่งบรรพบุรุษของพวกเขา
4:39 ที่มีอายุตั้งแต่สามสิบปีขึ้นไปถึงห้าสิบปี ทุกคนที่เข้าปฏิบัติงานได้ เพื่อทำงานในพลับพลาแห่งชุมนุมชน
4:40 คือคนเหล่านั้นที่ถูกนับไว้ของพวกเขา ตลอดทั่วครอบครัวต่าง ๆ ของพวกเขา และตามครัวเรือนแห่งบรรพบุรุษของพวกเขา เท่ากับสองพันหกร้อยสามสิบคน
4:41 เหล่านี้เป็นคนทั้งหลายที่ถูกนับไว้ของครอบครัวต่าง ๆ แห่งบุตรชายทั้งหลายของเกอร์โชน ทุกคนที่เข้าปฏิบัติงานได้ ในพลับพลาแห่งชุมนุมชน ซึ่งโมเสสและอาโรนได้นับไว้ตามพระบัญชาของพระเยโฮวาห์
4:42 และคนเหล่านั้นที่ถูกนับไว้ของครอบครัวต่าง ๆ แห่งบุตรชายทั้งหลายของเมรารี ตลอดทั่วครอบครัวต่าง ๆ ของพวกเขา ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา
4:43 ที่มีอายุตั้งแต่สามสิบปีขึ้นไปถึงห้าสิบปี ทุกคนที่เข้าปฏิบัติงานได้ เพื่อทำงานในพลับพลาแห่งชุมนุมชน
4:44 คือบรรดาคนเหล่านั้นในพวกเขาที่ถูกนับไว้ ตามครอบครัวต่าง ๆ ของพวกเขา เท่ากับสามพันสองร้อยคน
4:45 เหล่านี้เป็นคนเหล่านั้นที่ถูกนับไว้ของครอบครัวต่าง ๆ แห่งบุตรชายทั้งหลายของเมรารี ซึ่งโมเสสและอาโรนได้นับไว้ตามพระดำรัสของพระเยโฮวาห์โดยมือของโมเสส
4:46 บรรดาคนที่ถูกนับไว้ของคนเลวี ผู้ซึ่งโมเสสและอาโรนและบรรดาหัวหน้าของอิสราเอลได้นับไว้ ตามครอบครัวต่าง ๆ ของพวกเขา และตามครัวเรือนแห่งบรรพบุรุษของพวกเขา
4:47 ที่มีอายุตั้งแต่สามสิบปีขึ้นไปถึงห้าสิบปี ทุกคนที่เข้ามาเพื่อทำงานปรนนิบัติ และเพื่อทำภาระหน้าที่ ในพลับพลาแห่งชุมนุมชน
4:48 คือคนเหล่านั้นที่ถูกนับไว้ของพวกเขา เท่ากับแปดพันห้าร้อยแปดสิบคน
4:49 ตามพระบัญชาของพระเยโฮวาห์พวกเขาได้ถูกนับไว้โดยมือของโมเสส ทุกคนตามงานปรนนิบัติของเขา และตามภาระหน้าที่ของเขา ดังนั้นพวกเขาจึงได้ถูกนับไว้โดยท่าน ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส


กันดารวิถี 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

คนที่เป็นมลทินต้องออกไปอยู่นอกค่าย
5:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
5:2 “จงบัญชาลูกหลานของอิสราเอล ให้พวกเขาส่งบรรดาคนโรคเรื้อนไปอยู่นอกค่าย และทุกคนที่มีสิ่งไหลออก และคนใดก็ตามที่เป็นมลทินโดยคนตาย
5:3 พวกเจ้าต้องส่งทั้งผู้ชายและผู้หญิงออกไป พวกเจ้าต้องส่งพวกเขาไปอยู่นอกค่าย เพื่อพวกเขาจะไม่ทำให้ค่ายทั้งหลายของพวกเขาเป็นมลทิน ซึ่งเราสถิตอยู่ในท่ามกลางนั้น”
5:4 และลูกหลานของอิสราเอลได้กระทำดังนั้น และส่งพวกเขาไปอยู่นอกค่าย พระเยโฮวาห์ตรัสกับโมเสสไว้ประการใด ลูกหลานของอิสราเอลก็กระทำตามอย่างนั้น
5:5 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
5:6 “จงกล่าวแก่ลูกหลานของอิสราเอลว่า เมื่อผู้ชายหรือผู้หญิงจะกระทำบาปใด ๆ อย่างที่มนุษย์กระทำ เพื่อกระทำการละเมิดต่อพระเยโฮวาห์ และผู้นั้นมีความผิด
5:7 แล้วพวกเขาต้องสารภาพบาปของตนซึ่งพวกเขาได้กระทำ และเขาต้องชดใช้การละเมิดของตนเต็มตามจำนวน และเพิ่มอีกหนึ่งในห้าส่วนนั้น และให้แก่ผู้ที่เขาได้กระทำการละเมิดนั้น
5:8 แต่ถ้าผู้นั้นไม่มีญาติพี่น้องที่จะรับค่าชดใช้สำหรับการละเมิดนั้น ต้องให้การละเมิดนั้นถูกชดใช้ถวายแด่พระเยโฮวาห์ คือถวายแก่ปุโรหิต นอกจากแกะตัวผู้นั้นแห่งการลบมลทินบาป ซึ่งด้วยวิธีนี้จะทำการลบมลทินบาปให้เขา
5:9 และเครื่องถวายทุกอย่างแห่งบรรดาของบริสุทธิ์ของลูกหลานของอิสราเอล ซึ่งพวกเขานำมาถวายให้แก่ปุโรหิต ก็จะเป็นของเขา
5:10 และบรรดาของบริสุทธิ์ของทุกคนจะเป็นของปุโรหิต สิ่งใดก็ตามที่คนใด ๆ นำมาถวายให้แก่ปุโรหิต สิ่งนั้นก็จะเป็นของเขา”

การพิจารณาคดีผู้หญิงที่ถูกกล่าวหาว่าเล่นชู้
5:11 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
5:12 “จงพูดกับลูกหลานของอิสราเอล และกล่าวแก่พวกเขาว่า ถ้าภรรยาของชายคนใดหลงไป และกระทำการละเมิดต่อเขา
5:13 และชายคนอื่นนอนร่วมรู้กับนาง และสิ่งนี้ถูกปิดบังไว้จากสายตาสามีของนาง และไม่มีใครรู้เห็น และนางเป็นมลทิน และไม่มีพยานปรักปรำนาง และยังจับนางไม่ได้คาที่
5:14 และจิตใจแห่งความหึงหวงก็มาครอบงำสามี และเขาหึงหวงภรรยาของเขา และนางได้เป็นมลทินแล้ว หรือถ้าจิตใจแห่งความหึงหวงมาครอบงำสามี และเขาหึงหวงภรรยาของเขา และนางไม่ได้เป็นมลทิน
5:15 แล้วชายผู้นั้นต้องพาภรรยาของตนมายังปุโรหิต และเขาต้องนำเครื่องบูชาของนางสำหรับนางไป แป้งข้าวบาร์เลย์หนึ่งในสิบเอฟาห์ เขาต้องไม่เทน้ำมันบนแป้งนั้น หรือใส่กำยานบนแป้งนั้น เพราะมันเป็นเครื่องบูชาแห่งความหึงหวง เป็นเครื่องบูชาแห่งการระลึกถึง โดยนำความชั่วช้ามาสู่การระลึกถึง
5:16 และปุโรหิตต้องนำนางให้เข้ามาใกล้ และให้นางยืนอยู่ต่อพระพักตร์พระเยโฮวาห์
5:17 และปุโรหิตต้องใส่น้ำบริสุทธิ์ในภาชนะดิน และปุโรหิตต้องเอาผงคลีที่อยู่ในพื้นพลับพลา และใส่ผงคลีในน้ำนั้น
5:18 และปุโรหิตต้องให้หญิงนั้นยืนอยู่ต่อพระพักตร์พระเยโฮวาห์ และเปิดเผยศีรษะของนาง และใส่เครื่องบูชาแห่งการระลึกถึงไว้ในมือของนาง ซึ่งเป็นเครื่องบูชาแห่งความหึงหวง และปุโรหิตต้องถือน้ำรสขมนั้นที่ก่อให้เกิดการสาปแช่งนั้นไว้ในมือของเขา
5:19 และปุโรหิตต้องกำชับนางโดยคำสาบาน และกล่าวแก่ผู้หญิงคนนั้นว่า ‘ถ้าไม่มีชายคนใดนอนร่วมรู้กับเจ้า และถ้าเจ้าไม่หลงไปกระทำสิ่งที่เป็นมลทินกับชายคนอื่นแทนสามีของเจ้า เจ้าก็จงพ้นผิดจากน้ำรสขมนี้ที่ก่อให้เกิดการสาปแช่ง
5:20 แต่ถ้าเจ้าได้หลงไปกับชายคนอื่นแทนสามีของเจ้า และถ้าเจ้าเป็นมลทิน และชายคนอื่นได้เข้านอนร่วมรู้กับเจ้านอกจากสามีของเจ้าแล้ว’
5:21 แล้วปุโรหิตต้องกำชับนางด้วยคำสาบานแห่งการสาปแช่ง และปุโรหิตต้องกล่าวแก่ผู้หญิงคนนั้นว่า ‘ขอให้พระเยโฮวาห์ทรงกระทำให้เจ้าเป็นคำสาปแช่ง และเป็นคำสาบานในท่ามกลางชนชาติของเจ้า เมื่อพระเยโฮวาห์ทรงทำให้ต้นขาของเจ้าเปื่อยเน่า และกระทำให้ท้องของเจ้าบวม
5:22 และน้ำนี้ที่ก่อให้เกิดการสาปแช่งจะเข้าไปในลำไส้ของเจ้า เพื่อกระทำให้ท้องของเจ้าบวม และกระทำให้ต้นขาของเจ้าเปื่อยเน่า’ และผู้หญิงคนนั้นต้องกล่าวว่า ‘เอเมน เอเมน’
5:23 และปุโรหิตต้องเขียนคำสาปแช่งเหล่านี้ลงไปในหนังสือ และเขาต้องลบข้อความเหล่านั้นออกด้วยน้ำรสขมนั้น
5:24 และเขาต้องทำให้ผู้หญิงคนนั้นดื่มน้ำรสขมนั้นที่ก่อให้เกิดการสาปแช่ง และน้ำที่ก่อให้เกิดการสาปแช่งนั้นจะเข้าไปในตัวนาง และกลายเป็นรสขม
5:25 แล้วปุโรหิตต้องเอาเครื่องบูชาแห่งความหึงหวงนั้นออกไปจากมือของผู้หญิงคนนั้น และต้องโบกพัดเครื่องธัญญบูชานั้นไปมาต่อพระพักตร์พระเยโฮวาห์ และถวายเครื่องธัญญบูชานั้นบนแท่นบูชา
5:26 และปุโรหิตต้องเอาหนึ่งกำมือของเครื่องบูชานั้นมา คือเป็นส่วนที่ระลึกถึงแห่งเครื่องบูชานั้น และเผาส่วนนั้นเสียบนแท่นบูชา และภายหลังจึงจะทำให้ผู้หญิงคนนั้นดื่มน้ำนี้
5:27 และเมื่อเขาได้ทำให้นางดื่มน้ำนั้นแล้ว แล้วจะเป็นไปอย่างนี้คือว่า ถ้านางเป็นมลทิน และได้ทำการละเมิดต่อสามีของนาง น้ำที่ก่อให้เกิดการสาปแช่งนั้นจะเข้าในตัวนาง และกลายเป็นรสขม และท้องของนางจะบวม และต้นขาของนางจะเปื่อยเน่า และผู้หญิงคนนั้นจะเป็นคำสาปแช่งในท่ามกลางชนชาติของนาง
5:28 และถ้าผู้หญิงคนนั้นไม่เป็นมลทิน แต่สะอาด แล้วนางจะพ้นผิด และจะตั้งครรภ์
5:29 นี่เป็นพระราชบัญญัติแห่งความหึงหวงทั้งหลาย เมื่อภรรยาหลงไปกับชายคนอื่นแทนสามีของนาง และเป็นมลทิน
5:30 หรือเมื่อจิตใจแห่งความหึงหวงครอบงำเขา และเขาหึงหวงภรรยาของเขา และต้องให้หญิงคนนั้นยืนอยู่ต่อพระพักตร์พระเยโฮวาห์ และปุโรหิตต้องปฏิบัติต่อนางตามพระราชบัญญัตินี้ทุกประการ
5:31 แล้วชายคนนั้นจะไร้ความผิดจากความชั่วช้า และผู้หญิงคนนี้ต้องรับโทษความชั่วช้าของนาง”


กันดารวิถี 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การปฏิญาณตนเป็นนาศีร์
6:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
6:2 “จงพูดกับลูกหลานของอิสราเอล และกล่าวแก่พวกเขาว่า เมื่อผู้ชายก็ดี หรือผู้หญิงก็ดี จะแยกตัวออกเพื่อกล่าวคำปฏิญาณแห่งการเป็นนาศีร์ เพื่อแยกตัวออกถวายแด่พระเยโฮวาห์
6:3 ผู้นั้นต้องแยกตัวออกจากเหล้าองุ่นและสุรา และต้องไม่ดื่มน้ำส้มแห่งน้ำองุ่น หรือน้ำส้มแห่งสุรา และผู้นั้นต้องไม่ดื่มสุราแห่งพวกลูกองุ่น หรือรับประทานพวกลูกองุ่นชื้นหรือแห้ง
6:4 ตลอดวันทั้งหลายแห่งการแยกตัวออกมาของเขานั้น เขาต้องไม่รับประทานสิ่งใดที่ได้จากเถาองุ่น ตั้งแต่เนื้อในจนถึงเปลือกนอกก็ดี
6:5 ตลอดวันทั้งหลายแห่งการปฏิญาณแยกตัวของเขาออกมานั้น อย่าให้มีดโกนมาถูกต้องศีรษะของเขา จนกว่าวันเหล่านั้นจะสำเร็จ ซึ่งในวันเหล่านั้นเขาได้แยกตัวออกมาถวายแด่พระเยโฮวาห์ เขาต้องบริสุทธิ์ และต้องปล่อยให้ปอยผมบนศีรษะของเขางอกยาว
6:6 ตลอดวันทั้งหลายที่เขาแยกตัวออกมาถวายแด่พระเยโฮวาห์ เขาต้องไม่เข้าใกล้ศพคนตายเลย
6:7 เขาต้องไม่ทำตัวเป็นมลทินเพราะบิดาของตน หรือเพราะมารดาของตน เพราะพี่ชายหรือน้องชายของตน หรือเพราะพี่สาวหรือน้องสาวของตน เมื่อพวกเขาเสียชีวิตแล้ว เพราะการถวายตัวแด่พระเจ้าของเขาอยู่บนศีรษะของเขา
6:8 ตลอดวันทั้งหลายแห่งการแยกตัวออกมาของเขา เขาเป็นคนบริสุทธิ์แด่พระเยโฮวาห์
6:9 และถ้าคนใด ๆ ตายอย่างกะทันหันใกล้ตัวเขา และเขาได้ทำให้ศีรษะแห่งการถวายของเขานั้นเป็นมลทิน แล้วเขาต้องโกนศีรษะของเขาในวันแห่งการชำระตัวของเขา ในวันที่เจ็ดนั้นเขาต้องโกนศีรษะ
6:10 และในวันที่แปดเขาต้องนำนกเขาสองตัว หรือนกพิราบแรกรุ่นสองตัว มายังปุโรหิตที่ประตูพลับพลาแห่งชุมนุมชน
6:11 และปุโรหิตต้องถวายตัวหนึ่งเป็นเครื่องบูชาไถ่บาป และอีกตัวหนึ่งเป็นเครื่องเผาบูชา และทำการลบมลทินบาปให้เขา เพราะเขาได้กระทำบาปด้วยเหตุคนตายนั้น และต้องชำระศีรษะของตนให้บริสุทธิ์ในวันนั้นเอง
6:12 และเขาต้องถวายแด่พระเยโฮวาห์วันทั้งหลายแห่งการแยกตัวของเขา และต้องนำลูกแกะหนึ่งตัวอายุไม่เกินหนึ่งปีมาเป็นเครื่องบูชาไถ่การละเมิด แต่วันทั้งหลายก่อนหน้านั้นจะนับไม่ได้ เพราะการแยกตัวของเขานั้นถูกทำให้เป็นมลทินเสียแล้ว
6:13 และนี่เป็นพระราชบัญญัติของผู้เป็นนาศีร์ เมื่อวันทั้งหลายแห่งการแยกตัวของเขาสำเร็จแล้ว เขาต้องถูกนำมายังประตูพลับพลาแห่งชุมนุมชน
6:14 และเขาต้องถวายเครื่องบูชาของเขาแด่พระเยโฮวาห์ ลูกแกะตัวผู้หนึ่งตัวอายุไม่เกินหนึ่งปีที่ปราศจากตำหนิเป็นเครื่องเผาบูชา และลูกแกะตัวเมียหนึ่งตัวอายุไม่เกินหนึ่งปีที่ปราศจากตำหนิเป็นเครื่องบูชาไถ่บาป และแกะตัวผู้หนึ่งตัวที่ปราศจากตำหนิเป็นเครื่องสันติบูชาทั้งหลาย
6:15 และขนมปังไร้เชื้อหนึ่งตะกร้า พวกขนมทำด้วยแป้งละเอียดคลุกด้วยน้ำมัน และบรรดาขนมแผ่นไร้เชื้อทาด้วยน้ำมัน และเครื่องธัญญบูชาที่ถวายคู่กัน และเครื่องดื่มบูชาทั้งหลายที่ถวายคู่กัน
6:16 และปุโรหิตต้องนำของเหล่านี้มาต่อพระพักตร์พระเยโฮวาห์ และต้องถวายเครื่องบูชาไถ่บาปของเขา และเครื่องเผาบูชาของเขา
6:17 และเขาต้องถวายแกะตัวผู้หนึ่งตัวเป็นเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชาแด่พระเยโฮวาห์ พร้อมกับขนมปังไร้เชื้อหนึ่งตะกร้านั้น ปุโรหิตต้องถวายเครื่องธัญญบูชาของเขา และเครื่องดื่มบูชาของเขาเช่นกัน
6:18 และผู้เป็นนาศีร์ต้องโกนศีรษะแห่งการแยกตัวของเขานั้นที่ประตูพลับพลาแห่งชุมนุมชน และต้องนำเอาผมของศีรษะแห่งการแยกตัวของเขาไป และใส่ผมนั้นลงในไฟซึ่งอยู่ใต้เครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา
6:19 และปุโรหิตต้องนำเนื้อโคนขาของแกะตัวผู้ที่ต้มแล้ว และขนมไร้เชื้อหนึ่งชิ้นจากตะกร้า และขนมแผ่นไร้เชื้อหนึ่งแผ่น และต้องวางของเหล่านั้นไว้บนมือทั้งสองของผู้เป็นนาศีร์นั้น หลังจากผมแห่งการแยกตัวของเขาถูกโกนแล้ว
6:20 และปุโรหิตต้องโบกพัดของเหล่านั้นไปมาเป็นเครื่องบูชาโบกพัดต่อพระพักตร์พระเยโฮวาห์ นี่เป็นของบริสุทธิ์สำหรับปุโรหิต พร้อมกับเนื้อหน้าอกที่โบกพัดไปมา และเนื้อโคนขาที่ยกขึ้นลงนั้น และหลังจากนั้นผู้เป็นนาศีร์สามารถดื่มน้ำองุ่นได้
6:21 นี่เป็นพระราชบัญญัติแห่งนาศีร์ผู้ได้ปฏิญาณไว้ และเครื่องบูชาของเขาที่ถวายแด่พระเยโฮวาห์เพื่อการแยกตัวออกของเขา นอกเหนือจากสิ่งที่มือของเขาจะได้ ตามคำปฏิญาณซึ่งเขาได้ปฏิญาณไว้ ดังนั้นแหละเขาต้องกระทำตามพระราชบัญญัติแห่งการแยกตัวออกของเขา”
6:22 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
6:23 “จงพูดกับอาโรนและบุตรชายทั้งหลายของเขา โดยกล่าวว่า พวกเจ้าต้องอวยพรแก่ลูกหลานของอิสราเอลดังต่อไปนี้ โดยกล่าวแก่พวกเขาว่า
6:24 ขอพระเยโฮวาห์ทรงอวยพรท่าน และพิทักษ์รักษาท่าน
6:25 ขอพระเยโฮวาห์ทรงทำให้พระพักตร์ของพระองค์ทอแสงเหนือท่าน และทรงกรุณาแก่ท่าน
6:26 ขอพระเยโฮวาห์ทรงให้สีพระพักตร์พระองค์ชื่นบานอยู่บนท่าน และประทานสันติสุขแก่ท่าน
6:27 และพวกเขาต้องประทับนามของเราเหนือลูกหลานของอิสราเอล และเราจะอวยพรพวกเขา”


กันดารวิถี 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

บรรดาประมุขคนอิสราเอลถวายสิ่งของ
7:1 และต่อมา ในวันที่โมเสสได้จัดตั้งพลับพลาเสร็จสมบูรณ์แล้ว และได้เจิมพลับพลา และได้ชำระพลับพลากับบรรดาเครื่องใช้ประจำพลับพลาให้บริสุทธิ์ ทั้งแท่นบูชากับภาชนะประจำแท่นบูชาทั้งหมดและได้เจิมสิ่งเหล่านั้นและชำระสิ่งเหล่านั้นให้บริสุทธิ์แล้ว
7:2 บรรดาประมุขของอิสราเอล หัวหน้าของครัวเรือนแห่งบรรพบุรุษของพวกเขา ผู้ซึ่งเป็นบรรดาประมุขของเผ่าต่าง ๆ และที่ปกครองอยู่เหนือคนทั้งหลายที่ถูกนับไว้ ได้ถวายสิ่งของ
7:3 และพวกเขาได้นำของถวายของพวกเขามาต่อพระพักตร์พระเยโฮวาห์ เกวียนประทุนหกเล่มกับวัวตัวผู้สิบสองตัว เกวียนหนึ่งเล่มต่อประมุขสองคน และวัวคนละหนึ่งตัว และพวกเขาได้นำสิ่งของเหล่านี้มาตรงหน้าพลับพลา
7:4 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
7:5 “จงรับของเหล่านี้ไว้จากพวกเขา เพื่อของเหล่านี้จะได้ใช้ในการปรนนิบัติของพลับพลาแห่งชุมนุมชน และเจ้าต้องมอบของเหล่านี้ไว้กับคนเลวี แก่ทุกคนตามงานปรนนิบัติของเขา”
7:6 และโมเสสได้นำเกวียนเหล่านั้นและวัวตัวผู้เหล่านั้นไป และมอบของเหล่านี้ให้แก่คนเลวี
7:7 เกวียนสองเล่มกับวัวตัวผู้สี่ตัวท่านให้แก่บุตรชายทั้งหลายของเกอร์โชน ตามงานปรนนิบัติของพวกเขา
7:8 และเกวียนสี่เล่มกับวัวตัวผู้แปดตัวท่านให้แก่บุตรชายทั้งหลายของเมรารี ตามงานปรนนิบัติของพวกเขา ภายใต้มือของอิธามาร์บุตรชายของอาโรนผู้เป็นปุโรหิต
7:9 แต่สำหรับบุตรชายทั้งหลายของโคฮาทท่านไม่ได้ให้อะไร เพราะงานปรนนิบัติของสถานบริสุทธิ์ที่เป็นของพวกเขาเป็นสิ่งของที่พวกเขาต้องหามบนบ่าของพวกเขา
7:10 และบรรดาประมุขได้ถวายเพื่อมอบถวายแท่นบูชาไว้ในวันที่แท่นบูชานั้นถูกเจิม คือพวกประมุขได้ถวายเครื่องบูชาของพวกเขาต่อหน้าแท่นบูชา
7:11 และพระเยโฮวาห์ตรัสกับโมเสสว่า “พวกเขาต้องถวายเครื่องบูชาของตน คือประมุขแต่ละคนในวันของตน สำหรับการมอบถวายแท่นบูชานั้น”
7:12 และผู้ที่ถวายเครื่องบูชาของตนในวันแรกคือนาโชน บุตรชายของอัมมีนาดับ ของเผ่ายูดาห์
7:13 และของถวายของเขาเป็นจานเงินหนึ่งใบ น้ำหนักของจานเงินนั้นเป็นหนึ่งร้อยสามสิบเชเขล ชามเงินหนึ่งใบหนักเจ็ดสิบเชเขล ตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้เต็มด้วยแป้งละเอียดคลุกด้วยน้ำมันเป็นเครื่องธัญญบูชา
7:14 ช้อนทองคำหนึ่งคันหนักสิบเชเขล เต็มด้วยเครื่องหอม
7:15 วัวหนุ่มหนึ่งตัว แกะตัวผู้หนึ่งตัว ลูกแกะอายุไม่เกินหนึ่งปีหนึ่งตัว เป็นเครื่องเผาบูชา
7:16 ลูกแพะตัวผู้หนึ่งตัวจากฝูงแพะ เป็นเครื่องบูชาไถ่บาป
7:17 และสำหรับเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา วัวตัวผู้สองตัว แกะตัวผู้ห้าตัว แพะตัวผู้ห้าตัว ลูกแกะอายุไม่เกินหนึ่งปีห้าตัว สิ่งเหล่านี้เป็นของถวายของนาโชนบุตรชายของอัมมีนาดับ
7:18 ในวันที่สอง เนธาเนเอลบุตรชายของศุอาร์ ประมุขของคนอิสสาคาร์ ได้ถวายสิ่งของ
7:19 เขาได้ถวายของถวายของเขาเป็นจานเงินหนึ่งใบ น้ำหนักของจานเงินนั้นเป็นหนึ่งร้อยสามสิบเชเขล ชามเงินหนึ่งใบหนักเจ็ดสิบเชเขล ตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้เต็มด้วยแป้งละเอียดคลุกด้วยน้ำมันเป็นเครื่องธัญญบูชา
7:20 ช้อนทองคำหนึ่งคันหนักสิบเชเขล เต็มด้วยเครื่องหอม
7:21 วัวหนุ่มหนึ่งตัว แกะตัวผู้หนึ่งตัว ลูกแกะอายุไม่เกินหนึ่งปีหนึ่งตัว เป็นเครื่องเผาบูชา
7:22 ลูกแพะตัวผู้หนึ่งตัวจากฝูงแพะ เป็นเครื่องบูชาไถ่บาป
7:23 และสำหรับเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา วัวตัวผู้สองตัว แกะตัวผู้ห้าตัว แพะตัวผู้ห้าตัว ลูกแกะอายุไม่เกินหนึ่งปีห้าตัว สิ่งเหล่านี้เป็นของถวายของเนธาเนเอลบุตรชายของศุอาร์
7:24 ในวันที่สาม เอลีอับบุตรชายของเฮโลน ประมุขแห่งลูกหลานของเศบูลุน ได้ถวายสิ่งของ
7:25 ของถวายของเขาเป็นจานเงินหนึ่งใบ น้ำหนักของจานเงินนั้นเป็นหนึ่งร้อยสามสิบเชเขล ชามเงินหนึ่งใบหนักเจ็ดสิบเชเขล ตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้เต็มด้วยแป้งละเอียดคลุกด้วยน้ำมันเป็นเครื่องธัญญบูชา
7:26 ช้อนทองคำหนึ่งคันหนักสิบเชเขล เต็มด้วยเครื่องหอม
7:27 วัวหนุ่มหนึ่งตัว แกะตัวผู้หนึ่งตัว ลูกแกะอายุไม่เกินหนึ่งปีหนึ่งตัว เป็นเครื่องเผาบูชา
7:28 ลูกแพะตัวผู้หนึ่งตัวจากฝูงแพะ เป็นเครื่องบูชาไถ่บาป
7:29 และสำหรับเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา วัวตัวผู้สองตัว แกะตัวผู้ห้าตัว แพะตัวผู้ห้าตัว ลูกแกะอายุไม่เกินหนึ่งปีห้าตัว สิ่งเหล่านี้เป็นของถวายของเอลีอับบุตรชายของเฮโลน
7:30 ในวันที่สี่ เอลีซูร์บุตรชายของเชเดเออร์ ประมุขแห่งลูกหลานของรูเบน ได้ถวายสิ่งของ
7:31 ของถวายของเขาเป็นจานเงินหนึ่งใบ น้ำหนักของจานเงินนั้นเป็นหนึ่งร้อยสามสิบเชเขล ชามเงินหนึ่งใบหนักเจ็ดสิบเชเขล ตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้เต็มด้วยแป้งละเอียดคลุกด้วยน้ำมันเป็นเครื่องธัญญบูชา
7:32 ช้อนทองคำหนึ่งคันหนักสิบเชเขล เต็มด้วยเครื่องหอม
7:33 วัวหนุ่มหนึ่งตัว แกะตัวผู้หนึ่งตัว ลูกแกะอายุไม่เกินหนึ่งปีหนึ่งตัว เป็นเครื่องเผาบูชา
7:34 ลูกแพะตัวผู้หนึ่งตัวจากฝูงแพะ เป็นเครื่องบูชาไถ่บาป
7:35 และสำหรับเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา วัวตัวผู้สองตัว แกะตัวผู้ห้าตัว แพะตัวผู้ห้าตัว ลูกแกะอายุไม่เกินหนึ่งปีห้าตัว สิ่งเหล่านี้เป็นของถวายของเอลีซูร์บุตรชายของเชเดเออร์
7:36 ในวันที่ห้า เชลูมิเอลบุตรชายของซูริชัดดัย ประมุขแห่งลูกหลานของสิเมโอน ได้ถวายสิ่งของ
7:37 ของถวายของเขาเป็นจานเงินหนึ่งใบ น้ำหนักของจานเงินนั้นเป็นหนึ่งร้อยสามสิบเชเขล ชามเงินหนึ่งใบหนักเจ็ดสิบเชเขล ตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้เต็มด้วยแป้งละเอียดคลุกด้วยน้ำมันเป็นเครื่องธัญญบูชา
7:38 ช้อนทองคำหนึ่งคันหนักสิบเชเขล เต็มด้วยเครื่องหอม
7:39 วัวหนุ่มหนึ่งตัว แกะตัวผู้หนึ่งตัว ลูกแกะอายุไม่เกินหนึ่งปีหนึ่งตัว เป็นเครื่องเผาบูชา
7:40 ลูกแพะตัวผู้หนึ่งตัวจากฝูงแพะ เป็นเครื่องบูชาไถ่บาป
7:41 และสำหรับเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา วัวตัวผู้สองตัว แกะตัวผู้ห้าตัว แพะตัวผู้ห้าตัว ลูกแกะอายุไม่เกินหนึ่งปีห้าตัว สิ่งเหล่านี้เป็นของถวายของเชลูมิเอลบุตรชายของซูริชัดดัย
7:42 ในวันที่หก เอลียาสาฟบุตรชายของเดอูเอล ประมุขแห่งลูกหลานของกาด ได้ถวายสิ่งของ
7:43 ของถวายของเขาเป็นจานเงินหนึ่งใบ น้ำหนักของจานเงินนั้นเป็นหนึ่งร้อยสามสิบเชเขล ชามเงินหนึ่งใบหนักเจ็ดสิบเชเขล ตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้เต็มด้วยแป้งละเอียดคลุกด้วยน้ำมันเป็นเครื่องธัญญบูชา
7:44 ช้อนทองคำหนึ่งคันหนักสิบเชเขล เต็มด้วยเครื่องหอม
7:45 วัวหนุ่มหนึ่งตัว แกะตัวผู้หนึ่งตัว ลูกแกะอายุไม่เกินหนึ่งปีหนึ่งตัว เป็นเครื่องเผาบูชา
7:46 ลูกแพะตัวผู้หนึ่งตัวจากฝูงแพะ เป็นเครื่องบูชาไถ่บาป
7:47 และสำหรับเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา วัวตัวผู้สองตัว แกะตัวผู้ห้าตัว แพะตัวผู้ห้าตัว ลูกแกะอายุไม่เกินหนึ่งปีห้าตัว สิ่งเหล่านี้เป็นของถวายของเอลียาสาฟบุตรชายของเดอูเอล
7:48 ในวันที่เจ็ด เอลีชามาบุตรชายของอัมมีฮูด ประมุขแห่งลูกหลานของเอฟราอิม ได้ถวายสิ่งของ
7:49 ของถวายของเขาเป็นจานเงินหนึ่งใบ น้ำหนักของจานเงินนั้นเป็นหนึ่งร้อยสามสิบเชเขล ชามเงินหนึ่งใบหนักเจ็ดสิบเชเขลตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้เต็มด้วยแป้งละเอียดคลุกด้วยน้ำมันเป็นเครื่องธัญญบูชา
7:50 ช้อนทองคำหนึ่งคันหนักสิบเชเขล เต็มด้วยเครื่องหอม
7:51 วัวหนุ่มหนึ่งตัว แกะตัวผู้หนึ่งตัว ลูกแกะอายุไม่เกินหนึ่งปีหนึ่งตัว เป็นเครื่องเผาบูชา
7:52 ลูกแพะตัวผู้หนึ่งตัวจากฝูงแพะ เป็นเครื่องบูชาไถ่บาป
7:53 และสำหรับเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา วัวตัวผู้สองตัว แกะตัวผู้ห้าตัว แพะตัวผู้ห้าตัว ลูกแกะอายุไม่เกินหนึ่งปีห้าตัว สิ่งเหล่านี้เป็นของถวายของเอลีชามาบุตรชายของอัมมีฮูด
7:54 ในวันที่แปด กามาลิเอลบุตรชายของเปดาซูร์ ประมุขแห่งลูกหลานของมนัสเสห์ ได้ถวายสิ่งของ
7:55 ของถวายของเขาเป็นจานเงินหนึ่งใบ น้ำหนักของจานเงินนั้นเป็นหนึ่งร้อยสามสิบเชเขล ชามเงินหนึ่งใบหนักเจ็ดสิบเชเขลตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้เต็มด้วยแป้งละเอียดคลุกด้วยน้ำมันเป็นเครื่องธัญญบูชา
7:56 ช้อนทองคำหนึ่งคันหนักสิบเชเขล เต็มด้วยเครื่องหอม
7:57 วัวหนุ่มหนึ่งตัว แกะตัวผู้หนึ่งตัว ลูกแกะอายุไม่เกินหนึ่งปีหนึ่งตัว เป็นเครื่องเผาบูชา
7:58 ลูกแพะตัวผู้หนึ่งตัวจากฝูงแพะ เป็นเครื่องบูชาไถ่บาป
7:59 และสำหรับเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา วัวตัวผู้สองตัว แกะตัวผู้ห้าตัว แพะตัวผู้ห้าตัว ลูกแกะอายุไม่เกินหนึ่งปีห้าตัว สิ่งเหล่านี้เป็นของถวายของกามาลิเอลบุตรชายของเปดาซูร์
7:60 ในวันที่เก้า อาบีดันบุตรชายของกิเดโอนี ประมุขแห่งลูกหลานของเบนยามิน ได้ถวายสิ่งของ
7:61 ของถวายของเขาเป็นจานเงินหนึ่งใบ น้ำหนักของจานเงินนั้นเป็นหนึ่งร้อยสามสิบเชเขล ชามเงินหนึ่งใบหนักเจ็ดสิบเชเขลตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้เต็มด้วยแป้งละเอียดคลุกด้วยน้ำมันเป็นเครื่องธัญญบูชา
7:62 ช้อนทองคำหนึ่งคันหนักสิบเชเขล เต็มด้วยเครื่องหอม
7:63 วัวหนุ่มหนึ่งตัว แกะตัวผู้หนึ่งตัว ลูกแกะอายุไม่เกินหนึ่งปีหนึ่งตัว เป็นเครื่องเผาบูชา
7:64 ลูกแพะตัวผู้หนึ่งตัวจากฝูงแพะ เป็นเครื่องบูชาไถ่บาป
7:65 และสำหรับเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา วัวตัวผู้สองตัว แกะตัวผู้ห้าตัว แพะตัวผู้ห้าตัว ลูกแกะอายุไม่เกินหนึ่งปีห้าตัว สิ่งเหล่านี้เป็นของถวายของอาบีดันบุตรชายของกิเดโอนี
7:66 ในวันที่สิบ อาหิเยเซอร์บุตรชายของอัมมีชัดดัย ประมุขแห่งลูกหลานของดาน ได้ถวายสิ่งของ
7:67 ของถวายของเขาเป็นจานเงินหนึ่งใบ น้ำหนักของจานเงินนั้นเป็นหนึ่งร้อยสามสิบเชเขล ชามเงินหนึ่งใบหนักเจ็ดสิบเชเขลตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้เต็มด้วยแป้งละเอียดคลุกด้วยน้ำมันเป็นเครื่องธัญญบูชา
7:68 ช้อนทองคำหนึ่งคันหนักสิบเชเขล เต็มด้วยเครื่องหอม
7:69 วัวหนุ่มหนึ่งตัว แกะตัวผู้หนึ่งตัว ลูกแกะอายุไม่เกินหนึ่งปีหนึ่งตัว เป็นเครื่องเผาบูชา
7:70 ลูกแพะตัวผู้หนึ่งตัวจากฝูงแพะ เป็นเครื่องบูชาไถ่บาป
7:71 และสำหรับเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา วัวตัวผู้สองตัว แกะตัวผู้ห้าตัว แพะตัวผู้ห้าตัว ลูกแกะอายุไม่เกินหนึ่งปีห้าตัว สิ่งเหล่านี้เป็นของถวายของอาหิเยเซอร์บุตรชายของอัมมีชัดดัย
7:72 ในวันที่สิบเอ็ด ปากีเอลบุตรชายของโอคราน ประมุขแห่งลูกหลานของอาเชอร์ ได้ถวายสิ่งของ
7:73 ของถวายของเขาเป็นจานเงินหนึ่งใบ น้ำหนักของจานเงินนั้นเป็นหนึ่งร้อยสามสิบเชเขล ชามเงินหนึ่งใบหนักเจ็ดสิบเชเขลตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้เต็มด้วยแป้งละเอียดคลุกด้วยน้ำมันเป็นเครื่องธัญญบูชา
7:74 ช้อนทองคำหนึ่งคันหนักสิบเชเขล เต็มด้วยเครื่องหอม
7:75 วัวหนุ่มหนึ่งตัว แกะตัวผู้หนึ่งตัว ลูกแกะอายุไม่เกินหนึ่งปีหนึ่งตัว เป็นเครื่องเผาบูชา
7:76 ลูกแพะตัวผู้หนึ่งตัวจากฝูงแพะ เป็นเครื่องบูชาไถ่บาป
7:77 และสำหรับเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา วัวตัวผู้สองตัว แกะตัวผู้ห้าตัว แพะตัวผู้ห้าตัว ลูกแกะอายุไม่เกินหนึ่งปีห้าตัว สิ่งเหล่านี้เป็นของถวายของปากีเอลบุตรชายของโอคราน
7:78 ในวันที่สิบสอง อาหิราบุตรชายของเอนัน ประมุขแห่งลูกหลานของนัฟทาลี ได้ถวายสิ่งของ
7:79 ของถวายของเขาเป็นจานเงินหนึ่งใบ น้ำหนักของจานเงินนั้นเป็นหนึ่งร้อยสามสิบเชเขล ชามเงินหนึ่งใบหนักเจ็ดสิบเชเขลตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้เต็มด้วยแป้งละเอียดคลุกด้วยน้ำมันเป็นเครื่องธัญญบูชา
7:80 ช้อนทองคำหนึ่งคันหนักสิบเชเขล เต็มด้วยเครื่องหอม
7:81 วัวหนุ่มหนึ่งตัว แกะตัวผู้หนึ่งตัว ลูกแกะอายุไม่เกินหนึ่งปีหนึ่งตัว เป็นเครื่องเผาบูชา
7:82 ลูกแพะตัวผู้หนึ่งตัวจากฝูงแพะ เป็นเครื่องบูชาไถ่บาป
7:83 และสำหรับเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา วัวตัวผู้สองตัว แกะตัวผู้ห้าตัว แพะตัวผู้ห้าตัว ลูกแกะอายุไม่เกินหนึ่งปีห้าตัว สิ่งเหล่านี้เป็นของถวายของอาหิราบุตรชายของเอนัน
7:84 นี่เป็นการมอบถวายแท่นบูชาไว้ ในวันที่แท่นบูชานั้นถูกเจิม โดยบรรดาประมุขของอิสราเอล จานเงินสิบสองใบ ชามเงินสิบสองใบ ช้อนทองคำสิบสองคัน
7:85 จานเงินแต่ละใบหนักหนึ่งร้อยสามสิบเชเขล ชามแต่ละใบหนักเจ็ดสิบเชเขล ภาชนะเงินทั้งหมดหนักสองพันสี่ร้อยเชเขล ตามเชเขลของสถานบริสุทธิ์
7:86 ช้อนทองคำสิบสองคัน เต็มด้วยเครื่องหอม หนักคันละสิบเชเขล ตามเชเขลของสถานบริสุทธิ์ ทองคำทั้งหมดของช้อนเหล่านั้นหนักหนึ่งร้อยยี่สิบเชเขล
7:87 วัวตัวผู้ทั้งหมดสำหรับเครื่องเผาบูชา มีวัวหนุ่มสิบสองตัว แกะตัวผู้สิบสองตัว ลูกแกะอายุไม่เกินหนึ่งปีสิบสองตัว พร้อมกับเครื่องธัญญบูชาของพวกมัน และลูกแพะตัวผู้สิบสองตัวจากฝูงแพะ เป็นเครื่องบูชาไถ่บาป
7:88 และวัวตัวผู้ทั้งหมดสำหรับเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา มีวัวหนุ่มยี่สิบสี่ตัว แกะตัวผู้หกสิบตัว แพะตัวผู้หกสิบตัว ลูกแกะอายุไม่เกินหนึ่งปีหกสิบตัว นี่เป็นการมอบถวายแท่นบูชาไว้ หลังจากแท่นบูชานั้นได้ถูกเจิมแล้ว
7:89 และเมื่อโมเสสได้เข้าไปในพลับพลาแห่งชุมนุมชนเพื่อจะกราบทูลพระองค์ แล้วท่านได้ยินพระสุรเสียงของพระองค์ผู้หนึ่งตรัสกับท่านออกมาจากพระที่นั่งกรุณา ที่อยู่บนหีบพระโอวาท จากท่ามกลางเครูบทั้งสอง และพระองค์ได้ตรัสกับท่าน


กันดารวิถี 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การจุดตะเกียงให้แสงสว่าง
8:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
8:2 “จงพูดกับอาโรน และกล่าวแก่เขาว่า เมื่อเจ้าจุดตะเกียงเหล่านั้น ตะเกียงทั้งเจ็ดนั้นจะส่องสว่างอยู่ต่อหน้าคันประทีป”
8:3 และอาโรนได้กระทำดังนั้น เขาได้จุดตะเกียงเหล่านั้นให้ส่องสว่างอยู่ต่อหน้าคันประทีป ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส
8:4 และงานฝีมือแห่งคันประทีปนี้ เป็นทองคำใช้ค้อนเคาะ ตั้งแต่ลำต้นของคันประทีปขึ้นไปถึงดอกบานของคันประทีป ใช้ค้อนเคาะ ตามแบบอย่างซึ่งพระเยโฮวาห์ได้สำแดงแก่โมเสสแล้ว เขาจึงทำคันประทีปอย่างนั้นแหละ

การถวายตัวของบรรดาคนเลวี
8:5 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
8:6 “จงแยกคนเลวีออกจากท่ามกลางลูกหลานของอิสราเอล และชำระพวกเขาให้สะอาด
8:7 และเจ้าต้องกระทำต่อพวกเขาดังนี้ เพื่อชำระพวกเขาให้สะอาด จงประพรมน้ำแห่งการชำระบนพวกเขา และให้พวกเขาโกนเนื้อหนังทั้งตัวของตน และให้พวกเขาซักเสื้อผ้าของตน และชำระตัวเองให้สะอาดดังนั้น
8:8 แล้วให้พวกเขานำวัวหนุ่มตัวหนึ่ง พร้อมกับเครื่องธัญญบูชาของมัน คือแป้งละเอียดคลุกด้วยน้ำมัน และวัวหนุ่มอีกตัวหนึ่งเจ้าต้องนำมาเป็นเครื่องบูชาไถ่บาป
8:9 และเจ้าต้องพาคนเลวีมาอยู่ต่อหน้าพลับพลาแห่งชุมนุมชน และเจ้าต้องรวบรวมที่ประชุมทั้งหมดของลูกหลานของอิสราเอลมาพร้อมกัน
8:10 และเจ้าต้องนำคนเลวีให้มาอยู่ต่อพระพักตร์พระเยโฮวาห์ และลูกหลานของอิสราเอลต้องวางมือของตนไว้บนคนเลวี
8:11 และอาโรนต้องถวายคนเลวีต่อพระพักตร์พระเยโฮวาห์ เพื่อเป็นเครื่องบูชาของลูกหลานของอิสราเอล เพื่อพวกเขาจะได้ทำงานปรนนิบัติต่อพระเยโฮวาห์
8:12 และคนเลวีต้องวางมือของตนบนหัววัวหนุ่มสองตัวนั้น และเจ้าต้องถวายตัวหนึ่งเป็นเครื่องบูชาไถ่บาป และอีกตัวหนึ่งเป็นเครื่องเผาบูชาถวายแด่พระเยโฮวาห์ เพื่อทำการลบมลทินบาปให้คนเลวี
8:13 และเจ้าต้องตั้งคนเลวีให้อยู่ต่อหน้าอาโรน และต่อหน้าบุตรชายทั้งหลายของเขา และถวายพวกเขาให้เป็นเครื่องบูชาแด่พระเยโฮวาห์
8:14 ดังนั้นเจ้าต้องแยกคนเลวีออกจากท่ามกลางลูกหลานของอิสราเอล และคนเลวีจะเป็นของเรา
8:15 และหลังจากนั้นคนเลวีต้องเข้าไปเพื่อปฏิบัติงานของพลับพลาแห่งชุมนุมชน และเจ้าต้องชำระพวกเขาให้สะอาด และถวายพวกเขาให้เป็นเครื่องบูชา
8:16 เพราะพวกเขาทั้งหมดถูกแยกออกจากท่ามกลางลูกหลานของอิสราเอลมอบไว้แก่เรา แทนทุกคนที่เบิกครรภ์ครั้งแรก คือแทนบุตรหัวปีของลูกหลานของอิสราเอลทั้งหมด เราได้รับพวกเขามาไว้แก่เราแล้ว
8:17 เพราะว่าบุตรหัวปีทั้งหมดของลูกหลานของอิสราเอลเป็นของเรา ทั้งคนและสัตว์ ในวันที่เราได้ประหารบรรดาบุตรหัวปีในแผ่นดินอียิปต์ เราได้ชำระพวกเขาไว้ให้บริสุทธิ์สำหรับเราเอง
8:18 และเราได้เลือกคนเลวีแทนบุตรหัวปีทั้งหมดของลูกหลานของอิสราเอล
8:19 และเราได้มอบคนเลวีให้เป็นของประทานแก่อาโรน และแก่บุตรชายทั้งหลายของเขา จากท่ามกลางลูกหลานของอิสราเอล เพื่อให้ปฏิบัติงานแทนลูกหลานของอิสราเอลในพลับพลาแห่งชุมนุมชน และเพื่อทำการลบมลทินบาปให้ลูกหลานของอิสราเอล เพื่อว่าจะไม่มีภัยพิบัติบังเกิดในท่ามกลางลูกหลานของอิสราเอล เมื่อลูกหลานของอิสราเอลเข้ามาใกล้สถานบริสุทธิ์”
8:20 และโมเสส กับอาโรน และชุมนุมชนแห่งลูกหลานของอิสราเอลทั้งหมด ได้กระทำต่อคนเลวีตามทุกสิ่งที่พระเยโฮวาห์ได้ทรงบัญชาโมเสสเกี่ยวกับคนเลวี ลูกหลานของอิสราเอลจึงได้กระทำต่อพวกเขาอย่างนั้น
8:21 และคนเลวีถูกชำระให้บริสุทธิ์ และพวกเขาก็ซักเสื้อผ้าของตน และอาโรนได้ถวายพวกเขาเป็นเครื่องบูชาต่อพระพักตร์พระเยโฮวาห์ และอาโรนทำการลบมลทินบาปให้พวกเขาเพื่อชำระพวกเขาให้สะอาด
8:22 และหลังจากนั้นคนเลวีได้เข้าไปเพื่อปฏิบัติงานของพวกเขาในพลับพลาแห่งชุมนุมชน ต่อหน้าอาโรนและต่อหน้าบุตรชายทั้งหลายของเขา ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสสเกี่ยวกับคนเลวี พวกเขาจึงได้กระทำอย่างนั้นแก่พวกเขา
8:23 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
8:24 “นี่เป็นสิ่งที่เป็นของคนเลวี พวกเขาที่มีอายุตั้งแต่ยี่สิบห้าปีขึ้นไป ต้องเข้าไปปฏิบัติงานของพลับพลาแห่งชุมนุมชน
8:25 และเมื่อถึงอายุห้าสิบปีแล้ว พวกเขาต้องหยุดปฏิบัติงานในพลับพลา และไม่ต้องปฏิบัติงานอีกต่อไป
8:26 แต่ต้องปรนนิบัติพร้อมกับพี่น้องของตนในพลับพลาแห่งชุมนุมชน เพื่อให้ดูแลรักษา และไม่ต้องปฏิบัติงานใด ๆ เจ้าต้องกระทำเช่นนี้แก่คนเลวีเกี่ยวกับการดูแลรักษาของพวกเขา”


กันดารวิถี 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

คำสั่งเรื่องเทศกาลปัสกา
9:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสสในถิ่นทุรกันดารแห่งซีนาย ในเดือนแรกของปีที่สองหลังจากพวกเขาออกมาจากแผ่นดินอียิปต์ โดยตรัสว่า
9:2 “จงให้ลูกหลานของอิสราเอลถือเทศกาลปัสกาตามเวลาที่กำหนดไว้ของเทศกาลนั้นด้วย
9:3 ในวันที่สิบสี่ของเดือนนี้ ในเวลาเย็น พวกเจ้าต้องถือเทศกาลปัสกาตามเวลาที่กำหนดไว้ของเทศกาลนั้น ตามกฎทั้งหลายของเทศกาลนั้น และตามพิธีต่าง ๆ ทั้งสิ้นของเทศกาลนั้น พวกเจ้าต้องถือเทศกาลนั้น”
9:4 และโมเสสกล่าวแก่ลูกหลานของอิสราเอล ว่าพวกเขาต้องถือเทศกาลปัสกา
9:5 และพวกเขาได้ถือเทศกาลปัสกาในวันที่สิบสี่ของเดือนแรก ในเวลาเย็น ในถิ่นทุรกันดารแห่งซีนาย ตามทุกสิ่งที่พระเยโฮวาห์ทรงบัญชาโมเสส ลูกหลานของอิสราเอลก็กระทำดังนั้น
9:6 และมีผู้ชายบางคน ผู้ซึ่งเป็นมลทินโดยศพคนตาย จนพวกเขาไม่สามารถถือเทศกาลปัสกาในวันนั้น และพวกเขามาอยู่ต่อหน้าโมเสสและต่อหน้าอาโรนในวันนั้น
9:7 และคนเหล่านั้นกล่าวแก่ท่านว่า “พวกเราเป็นมลทินโดยศพคนตาย ทำไมพวกเราจึงถูกกีดกัน จนพวกเราไม่สามารถถวายเครื่องบูชาของพระเยโฮวาห์ในเวลาที่กำหนดของเทศกาลนั้นในท่ามกลางลูกหลานของอิสราเอลเล่า”
9:8 และโมเสสกล่าวแก่พวกเขาว่า “จงคอยอยู่ก่อน และเราจะฟังดูว่า พระเยโฮวาห์จะทรงบัญชาอย่างไรเกี่ยวกับพวกท่าน”
9:9 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
9:10 “จงพูดกับลูกหลานของอิสราเอล โดยกล่าวว่า ถ้าผู้ใดในพวกเจ้าหรือในเชื้อสายของพวกเจ้าเป็นมลทินโดยศพคนตาย หรืออยู่ในระหว่างการเดินทางไกล อย่างไรก็ตามผู้นั้นต้องถือเทศกาลปัสกาถวายแด่พระเยโฮวาห์
9:11 วันที่สิบสี่ของเดือนที่สองในเวลาเย็น พวกเขาต้องถือปัสกา และกินปัสกานั้นพร้อมกับขนมปังไร้เชื้อและผักรสขมทั้งหลาย
9:12 พวกเขาต้องไม่ให้สิ่งใดของปัสกาเหลือจนถึงวันรุ่งขึ้น หรือหักกระดูกส่วนใดของแกะปัสกานั้น ตามกฎเหล่านั้นทั้งสิ้นของปัสกานั้นพวกเขาต้องถือปัสกานั้น
9:13 แต่ผู้ใดที่สะอาด และไม่ได้อยู่ในระหว่างการเดินทาง และงดเว้นไม่ถือเทศกาลปัสกา จิตวิญญาณนั้นเองต้องถูกตัดขาดจากท่ามกลางชนชาติของเขา เพราะเขาไม่ได้นำเครื่องบูชาของพระเยโฮวาห์มาถวายในเวลาที่กำหนดของเทศกาลนั้น ผู้นั้นต้องรับโทษบาปของตน
9:14 และถ้าคนแปลกหน้าจะมาอาศัยอยู่ในท่ามกลางพวกเจ้า และใคร่จะถือเทศกาลปัสกาถวายแด่พระเยโฮวาห์ ตามกฎของปัสกา และตามแบบอย่างที่กำหนดไว้ เขาก็ต้องทำตามนั้น พวกเจ้าต้องมีกฎอย่างเดียวกัน ทั้งสำหรับคนแปลกหน้า และสำหรับคนที่เกิดในแผ่นดินนี้”

เมฆของพระเจ้าจะนำหน้าคนอิสราเอล
9:15 และในวันที่พลับพลาถูกจัดตั้งไว้ เมฆนั้นมาปกคลุมพลับพลาไว้ คือเต็นท์พระโอวาท และในเวลาเย็นเหนือพลับพลามีการปรากฏเหมือนเปลวเพลิง จนถึงรุ่งเช้า
9:16 เป็นอย่างนั้นเสมอมา เมฆนั้นคลุมพลับพลาในกลางวัน และการปรากฏเหมือนเปลวเพลิงในกลางคืน
9:17 และเมื่อเมฆนั้นถูกพาขึ้นไปจากพลับพลา แล้วภายหลังนั้นลูกหลานของอิสราเอลก็ออกเดินทาง และในสถานที่ที่เมฆนั้นหยุดอยู่ ลูกหลานของอิสราเอลก็ตั้งเต็นท์ของตนอยู่ที่นั่น
9:18 ตามพระบัญชาของพระเยโฮวาห์ลูกหลานของอิสราเอลออกเดินทาง และตามพระบัญชาของพระเยโฮวาห์พวกเขาตั้งเต็นท์ ตราบใดที่เมฆนั้นยังคงอยู่เหนือพลับพลา พวกเขาก็พักอยู่ในเต็นท์ทั้งหลายของตน
9:19 และเมื่อเมฆนั้นอยู่เหนือพลับพลานานหลายวัน แล้วลูกหลานของอิสราเอลก็ปฏิบัติตามคำกำชับของพระเยโฮวาห์ และไม่ออกเดินทาง
9:20 และต่อมา เมื่อเมฆนั้นอยู่เหนือพลับพลาน้อยวัน ตามพระบัญชาของพระเยโฮวาห์พวกเขาอาศัยอยู่ในเต็นท์ทั้งหลายของตน และตามพระบัญชาของพระเยโฮวาห์พวกเขาก็ออกเดินทาง
9:21 และต่อมา เมื่อเมฆนั้นยังคงอยู่ตั้งแต่เวลาเย็นจนถึงรุ่งเช้า และเมฆนั้นถูกพาขึ้นไปในตอนเช้า เวลานั้นพวกเขาก็ออกเดินทาง ไม่ว่าเป็นกลางวันหรือกลางคืนก็ตามที่เมฆนั้นถูกพาขึ้นไป พวกเขาก็ออกเดินทาง
9:22 หรือไม่ว่าเป็นสองวัน หรือหนึ่งเดือน หรือหนึ่งปี ที่เมฆนั้นยังคงอยู่เหนือพลับพลา โดยคงอยู่อย่างนั้น ลูกหลานของอิสราเอลก็อาศัยอยู่ในเต็นท์ทั้งหลายของตน และไม่ได้ออกเดินทาง แต่เมื่อเมฆนั้นถูกพาขึ้นไป พวกเขาก็ออกเดินทาง
9:23 ตามพระบัญชาของพระเยโฮวาห์พวกเขาพักอยู่ในเต็นท์ทั้งหลายของตน และตามพระบัญชาของพระเยโฮวาห์พวกเขาออกเดินทาง พวกเขาปฏิบัติตามคำกำชับของพระเยโฮวาห์ ตามพระบัญชาของพระเยโฮวาห์โดยมือของโมเสส


กันดารวิถี 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

แตรเงินสองคัน
10:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
10:2 “จงทำแตรเงินสองคันสำหรับเจ้า เจ้าจงทำแตรนั้นจากเงินก้อนเดียว เพื่อเจ้าสามารถใช้แตรเหล่านั้นเพื่อเรียกที่ประชุม และเพื่อการเคลื่อนย้ายของค่ายทั้งหลาย
10:3 และเมื่อพวกเขาจะเป่าด้วยแตรทั้งสองนั้น ที่ประชุมทั้งหมดต้องมาประชุมพร้อมกันกับเจ้าที่ประตูพลับพลาแห่งชุมนุมชน
10:4 และถ้าพวกเขาเป่าแตรคันเดียว แล้วพวกประมุข ผู้ซึ่งเป็นบรรดาหัวหน้าแห่งคนที่นับเป็นพัน ๆ ของอิสราเอลนั้น ต้องมาประชุมพร้อมกันกับเจ้า
10:5 เมื่อพวกเจ้าเป่าแตรปลุก แล้วบรรดาค่ายที่ตั้งอยู่ด้านทิศตะวันออกต้องยกออกเดิน
10:6 เมื่อพวกเจ้าเป่าแตรปลุกครั้งที่สอง แล้วบรรดาค่ายที่อยู่ด้านทิศใต้ต้องยกออกในการเดินทางของพวกเขา พวกเขาต้องเป่าแตรปลุกสำหรับการเดินทางทั้งหลายของพวกเขา
10:7 แต่เมื่อชุมนุมชนต้องมาประชุมพร้อมกัน พวกเจ้าต้องเป่าแตร แต่พวกเจ้าต้องไม่เป่าเสียงปลุก
10:8 และบุตรชายทั้งหลายของอาโรน พวกปุโรหิต ต้องเป่าด้วยแตรทั้งสองนั้น และแตรทั้งสองนั้นต้องเป็นกฎเนืองนิตย์สำหรับพวกเจ้าตลอดชั่วอายุทั้งหลายของพวกเจ้า
10:9 และถ้าพวกเจ้าจะไปทำศึกสงครามในแผ่นดินของพวกเจ้าต่อสู้ศัตรูที่บีบบังคับพวกเจ้า แล้วพวกเจ้าต้องเป่าเสียงปลุกด้วยแตรทั้งสองนั้น และพวกเจ้าจะเป็นที่ระลึกถึงต่อพระพักตร์พระเยโฮวาห์พระเจ้าของพวกเจ้า และพวกเจ้าจะถูกช่วยให้รอดพ้นจากบรรดาศัตรูของพวกเจ้า
10:10 เช่นกันในวันแห่งความยินดีของพวกเจ้า และในบรรดาวันเทศกาลของพวกเจ้า และในวันต้นเดือนทั้งหลายของพวกเจ้า พวกเจ้าต้องเป่าด้วยแตรทั้งสองเหนือเครื่องเผาบูชาทั้งหลายของพวกเจ้า และเหนือเครื่องสัตวบูชาทั้งหลายแห่งบรรดาเครื่องสันติบูชาของพวกเจ้า เพื่อแตรทั้งสองนั้นจะเป็นที่ระลึกถึงสำหรับพวกเจ้าต่อพระพักตร์พระเจ้าของพวกเจ้า เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า”

การเดินทางจากถิ่นทุรกันดารแห่งซีนายไปถึงถิ่นทุรกันดารแห่งคาเดชบารเนีย
10:11 และต่อมาในวันที่ยี่สิบของเดือนที่สองในปีที่สอง เมฆนั้นถูกพาขึ้นไปจากพลับพลาแห่งพระโอวาท
10:12 และลูกหลานของอิสราเอลได้ไปในการเดินทางของพวกเขาออกจากถิ่นทุรกันดารแห่งซีนาย และเมฆนั้นได้พักอยู่ในถิ่นทุรกันดารแห่งปาราน
10:13 และพวกเขาได้ไปในการเดินทางของพวกเขาเป็นครั้งแรกตามพระบัญชาของพระเยโฮวาห์โดยมือของโมเสส
10:14 ในอันดับแรกธงแห่งค่ายของลูกหลานของยูดาห์ออกเดินไปตามกรมกองของพวกเขา และผู้นำพลโยธาของเขาเป็นนาโชนบุตรชายของอัมมีนาดับ
10:15 และผู้นำพลโยธาของเผ่าของลูกหลานของอิสสาคาร์เป็นเนธาเนเอลบุตรชายของศุอาร์
10:16 และผู้นำพลโยธาของเผ่าของลูกหลานของเศบูลุนเป็นเอลีอับบุตรชายของเฮโลน
10:17 และพลับพลาได้ถูกรื้อลง และบรรดาบุตรชายของเกอร์โชนกับบรรดาบุตรชายของเมรารีก็ออกเดินไป โดยแบกหามพลับพลานั้น
10:18 และธงแห่งค่ายของคนรูเบนออกเดินไปตามกรมกองของพวกเขา และผู้นำพลโยธาของเขาเป็นเอลีซูร์บุตรชายของเชเดเออร์
10:19 และผู้นำพลโยธาของเผ่าของลูกหลานของสิเมโอนเป็นเชลูมิเอลบุตรชายของซูริชัดดัย
10:20 และผู้นำพลโยธาของเผ่าของลูกหลานของกาดเป็นเอลียาสาฟบุตรชายของเดอูเอล
10:21 และคนโคฮาทก็ออกเดินทาง โดยแบกหามสถานบริสุทธิ์ และคนอื่น ๆ ก็ตั้งพลับพลาเสร็จก่อนที่พวกเขามาถึง
10:22 และธงแห่งค่ายของลูกหลานของเอฟราอิมออกเดินไปตามกรมกองของพวกเขา และผู้นำพลโยธาของเขาเป็นเอลีชามาบุตรชายของอัมมีฮูด
10:23 และผู้นำพลโยธาของเผ่าของลูกหลานของมนัสเสห์เป็นกามาลิเอลบุตรชายของเปดาซูร์
10:24 และผู้นำพลโยธาของเผ่าของลูกหลานของเบนยามินเป็นอาบีดันบุตรชายของกิเดโอนี
10:25 และธงแห่งค่ายของลูกหลานของดานออกเดินไป ซึ่งเป็นพวกระวังท้ายของค่ายทั้งหมดตลอดทั่วพลโยธาของพวกเขา และผู้นำพลโยธาของเขาเป็นอาหิเยเซอร์บุตรชายของอัมมีชัดดัย
10:26 และผู้นำพลโยธาของเผ่าของลูกหลานของอาเชอร์เป็นปากีเอลบุตรชายของโอคราน
10:27 และผู้นำพลโยธาของเผ่าของลูกหลานของนัฟทาลีเป็นอาหิราบุตรชายของเอนัน
10:28 นั่นแหละเป็นการเดินทางทั้งหลายของลูกหลานของอิสราเอลตามกรมกองของพวกเขา เมื่อพวกเขาออกเดินไป
10:29 และโมเสสกล่าวแก่โฮบับ บุตรชายของเรกูเอล คนมีเดียน พ่อตาของโมเสสว่า “พวกเรากำลังเดินทางไปสู่สถานที่ซึ่งพระเยโฮวาห์ตรัสไว้ว่า ‘เราจะยกแผ่นดินนั้นให้แก่พวกเจ้า’ เชิญท่านมากับพวกเราเถิด และพวกเราจะทำดีแก่ท่าน เพราะพระเยโฮวาห์ได้ตรัสเป็นสิ่งดีเกี่ยวกับคนอิสราเอล”
10:30 และเขากล่าวแก่ท่านว่า “ข้าพเจ้าจะไม่ไป แต่ข้าพเจ้าจะกลับไปยังแผ่นดินของข้าพเจ้าเอง และไปยังญาติพี่น้องของข้าพเจ้า”
10:31 และท่านกล่าวว่า “ขออย่าออกจากพวกเราไปเลย ข้าพเจ้าขอร้องท่าน เพราะท่านทราบอยู่แล้วว่า พวกเราต้องตั้งค่ายอยู่ในถิ่นทุรกันดารอย่างไร และท่านจะได้เป็นตาให้แก่พวกเรา
10:32 และจะเป็นเช่นนี้ ถ้าท่านไปกับพวกเรา ใช่แล้ว จะเป็นอย่างนี้ พระเยโฮวาห์จะทรงกระทำความดีอะไรแก่พวกเรา พวกเราจะกระทำเช่นเดียวกันแก่ท่าน”
10:33 และพวกเขาก็ออกเดินทางจากภูเขาของพระเยโฮวาห์ระยะทางสามวัน และหีบแห่งพันธสัญญาของพระเยโฮวาห์นำหน้าพวกเขาไปในการเดินทางทั้งสามวันนั้น เพื่อหาที่พักสำหรับพวกเขา
10:34 และเมฆของพระเยโฮวาห์อยู่เหนือพวกเขาในเวลากลางวัน เมื่อพวกเขาออกจากค่าย
10:35 และต่อมาเมื่อหีบยกออกเดินแล้ว โมเสสกราบทูลว่า “ขอทรงลุกขึ้นเถิด ข้าแต่พระเยโฮวาห์ และให้ศัตรูทั้งหลายของพระองค์ถูกกระจัดกระจายไป และให้คนเหล่านั้นที่เกลียดชังพระองค์หนีไปต่อพระพักตร์พระองค์”
10:36 และเมื่อหีบวางลงแล้ว ท่านกราบทูลว่า “ขอเสด็จกลับมา โอ ข้าแต่พระเยโฮวาห์ สู่คนที่นับเป็นพัน ๆ ของอิสราเอลนั้นเถิด”


กันดารวิถี 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การบ่นได้นำไฟของพระเยโฮวาห์มาสู่พวกเขา
11:1 และเมื่อประชากรบ่น พระเยโฮวาห์ไม่พอพระทัย และพระเยโฮวาห์ทรงได้ยินการบ่นนั้น และพระพิโรธของพระองค์ก็พลุ่งขึ้น และไฟของพระเยโฮวาห์ไหม้อยู่ท่ามกลางพวกเขา และเผาผลาญคนเหล่านั้นที่อยู่รอบนอกค่ายเสีย
11:2 และประชากรได้ร้องขอต่อโมเสส และเมื่อโมเสสได้อธิษฐานต่อพระเยโฮวาห์แล้ว ไฟก็ถูกดับ
11:3 และท่านได้เรียกชื่อสถานที่นั้นว่าทาเบราห์ เพราะไฟของพระเยโฮวาห์ไหม้อยู่ท่ามกลางพวกเขา
11:4 และชนชาติอื่น ๆ ที่อยู่ท่ามกลางพวกเขามีความโลภมาก และลูกหลานของอิสราเอลก็ร้องไห้อีกด้วย และกล่าวว่า “ผู้ใดจะให้เนื้อแก่พวกเรากิน
11:5 พวกเราระลึกถึงปลาซึ่งพวกเราเคยกินในอียิปต์โดยไม่ต้องซื้อ พวกแตงกวา และบรรดาแตงโม และต้นกระเทียมทั้งหลาย และหัวหอมทั้งหลาย และกระเทียม
11:6 แต่บัดนี้จิตใจของพวกเราก็เหี่ยวแห้งลง ไม่มีอะไรเลย นอกจากมานานี้ ต่อหน้าพวกเรา”
11:7 และมานานั้นเหมือนเมล็ดผักชี และสีของมานานั้นเหมือนสียางไม้หอม
11:8 และประชากรก็ออกไปทั่ว และเก็บมานานั้นมา และโม่มานานั้นในเครื่องโม่ หรือตำมานานั้นในครก และปิ้งมานานั้นในพวกกระทะเหล็ก และทำมานานั้นเป็นขนมทั้งหลาย และรสของมานาเหมือนรสน้ำมันสด
11:9 และเมื่อน้ำค้างตกมาเหนือค่ายในเวลากลางคืน มานาก็ตกมาเหนือค่าย

โมเสสบ่นเรื่องภาระของท่าน
11:10 แล้วโมเสสได้ยินประชากรร้องไห้ไปทั่วครอบครัวทั้งหลายของพวกเขา ทุกคนในประตูเต็นท์ของตน และพระพิโรธของพระเยโฮวาห์ก็พลุ่งขึ้นยิ่งนัก โมเสสก็ไม่พอใจด้วย
11:11 และโมเสสกราบทูลพระเยโฮวาห์ว่า “ทำไมพระองค์ได้ทรงทรมานผู้รับใช้ของพระองค์เช่นนี้ และทำไมข้าพระองค์จึงไม่เป็นที่โปรดปรานในสายพระเนตรของพระองค์ ที่พระองค์ทรงวางภาระของประชากรทั้งหมดนี้ลงบนข้าพระองค์
11:12 ข้าพระองค์ได้ตั้งครรภ์บรรดาประชากรนี้หรือ ข้าพระองค์ให้กำเนิดคนเหล่านี้หรือ ที่พระองค์ตรัสแก่ข้าพระองค์ว่า ‘จงอุ้มพวกเขาไว้ในอกของเจ้า อย่างพ่อบุญธรรมอุ้มลูกที่ยังกินนมอยู่ ไปสู่แผ่นดินซึ่งพระองค์ได้ทรงปฏิญาณไว้แก่บรรพบุรุษของพวกเขา’
11:13 ข้าพระองค์จะได้เนื้อมาจากไหนเพื่อให้แก่ประชากรทั้งหมดนี้ เพราะพวกเขาร้องไห้ต่อข้าพระองค์ โดยกล่าวว่า ‘จงให้เนื้อแก่พวกเราเพื่อพวกเราจะได้กิน’
11:14 ข้าพระองค์ไม่สามารถรับแบกประชากรทั้งหมดนี้แต่ลำพังได้ เพราะเป็นภาระหนักเกินแก่ข้าพระองค์
11:15 และถ้าพระองค์จะทรงปฏิบัติต่อข้าพระองค์อย่างนี้แล้ว ขอทรงประหารข้าพระองค์เสีย ข้าพระองค์ทูลวิงวอนต่อพระองค์ เดี๋ยวนี้เถิด ถ้าข้าพระองค์เป็นที่โปรดปรานในสายพระเนตรของพระองค์ และอย่าให้ข้าพระองค์เห็นความเข็ญใจของข้าพระองค์เลย”

ผู้อาวุโสเจ็ดสิบคนช่วยโมเสสแบกภาระของคนอิสราเอล
11:16 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงรวบรวมพวกผู้อาวุโสของอิสราเอลให้เราเจ็ดสิบคน ผู้ซึ่งเจ้าทราบว่าเป็นพวกผู้อาวุโสของประชากร และเป็นผู้บังคับบัญชาเหนือพวกเขา และจงพาพวกเขามาที่พลับพลาแห่งชุมนุมชน เพื่อพวกเขาจะยืนอยู่ที่นั่นพร้อมกับเจ้า
11:17 และเราจะลงมาและสนทนากับเจ้าที่นั่น และเราจะเอาวิญญาณซึ่งมีอยู่บนเจ้าส่วนหนึ่ง และจะใส่วิญญาณนั้นบนพวกเขา และพวกเขาจะแบกภาระของประชากรนี้ด้วยกันกับเจ้า เพื่อเจ้าจะไม่ต้องทนแบกอยู่แต่ลำพัง
11:18 และเจ้าจงกล่าวแก่ประชากรว่า ‘จงชำระตัวพวกท่านเองให้บริสุทธิ์สำหรับพรุ่งนี้ และพวกท่านจะได้รับประทานเนื้อ เพราะพวกท่านได้ร้องไห้ในพระกรรณของพระเยโฮวาห์ โดยทูลว่า “ผู้ใดจะให้เนื้อแก่พวกเรากิน เพราะพวกเราเคยอยู่สุขสบายในอียิปต์” เพราะฉะนั้นพระเยโฮวาห์จะประทานเนื้อให้พวกท่าน
11:19 พวกท่านจะไม่ได้รับประทานเพียงวันเดียว หรือสองวัน หรือห้าวัน หรือสิบวัน หรือยี่สิบวัน
11:20 แต่หนึ่งเดือนเต็ม จนเนื้อนั้นจะล้นออกมาทางรูจมูกของพวกท่าน จนเนื้อนั้นจะน่ารังเกียจสำหรับพวกท่าน เพราะพวกท่านได้เหยียดหยามพระเยโฮวาห์ผู้ซึ่งอยู่ท่ามกลางพวกท่าน และได้ร้องไห้ต่อพระพักตร์พระองค์ โดยทูลว่า “ทำไมพวกเราจึงได้ออกมาจากอียิปต์”’”
11:21 และโมเสสกราบทูลว่า “ประชากรที่ข้าพระองค์อยู่ท่ามกลางพวกเขานั้นเป็นทหารราบหกแสนคน และพระองค์ได้ตรัสแล้วว่า ‘เราจะให้เนื้อแก่พวกเขากิน เพื่อพวกเขาจะได้กินครบหนึ่งเดือน’
11:22 ฝูงแพะแกะ และฝูงวัวจะถูกฆ่าให้แก่พวกเขา เพื่อให้มีพอสำหรับพวกเขาหรือ หรือปลาทั้งหมดแห่งทะเลจะถูกรวบรวมให้แก่พวกเขา เพื่อให้มีพอสำหรับพวกเขาหรือ”
11:23 และพระเยโฮวาห์ตรัสกับโมเสสว่า “พระหัตถ์ของพระเยโฮวาห์สั้นไปหรือ บัดนี้เจ้าจะเห็นว่าคำของเราจะสำเร็จเพื่อเจ้าจริงหรือไม่”
11:24 และโมเสสก็ออกไปและแจ้งพระดำรัสของพระเยโฮวาห์แก่ประชากร และได้รวบรวมพวกผู้อาวุโสของประชากรเจ็ดสิบคน และแต่งตั้งพวกเขาไว้ให้อยู่รอบพลับพลา
11:25 และพระเยโฮวาห์เสด็จลงมาในเมฆก้อนหนึ่ง และตรัสกับท่าน และเอาวิญญาณที่มีอยู่บนท่านส่วนหนึ่ง และประทานวิญญาณนั้นแก่พวกผู้อาวุโสเจ็ดสิบคน และต่อมาเมื่อวิญญาณนั้นอยู่บนพวกเขาแล้ว พวกเขาก็พยากรณ์ และไม่ได้หยุดยั้งเลย
11:26 แต่ยังมีอีกสองคนเหลืออยู่ในค่าย ชื่อของคนหนึ่งคือเอลดาด และชื่อของอีกคนหนึ่งคือเมดาด และวิญญาณอยู่บนเขาทั้งสอง และเขาทั้งสองอยู่ในพวกเดียวกันที่ได้ลงทะเบียนไว้นั้น แต่ไม่ได้ออกไปยังพลับพลา และเขาทั้งสองพยากรณ์อยู่ในค่าย
11:27 และชายหนุ่มคนหนึ่งวิ่งมา และบอกโมเสส และกล่าวว่า “เอลดาดและเมดาดกำลังพยากรณ์อยู่ในค่าย”
11:28 และโยชูวาบุตรชายของนูน ผู้รับใช้ของโมเสส คนหนึ่งในพวกคนหนุ่มของท่าน ตอบและกล่าวว่า “โมเสสเจ้านายของข้าพเจ้า ขอห้ามเขาทั้งสองเสีย”
11:29 และโมเสสกล่าวแก่เขาว่า “ท่านร้อนใจเพราะเห็นแก่เราหรือ ขอพระเจ้าทรงโปรดให้ประชากรของพระเยโฮวาห์เป็นผู้พยากรณ์ทุกคน และขอให้พระเยโฮวาห์ทรงใส่วิญญาณของพระองค์ไว้บนเขาเหล่านั้น”
11:30 และโมเสสก็เข้าไปในค่าย ทั้งท่านและพวกผู้อาวุโสของคนอิสราเอล

ฝูงนกคุ่มบินมาตกในค่ายและโรคระบาดลงมาสู่ประชากรขี้บ่น
11:31 และมีลมพัดมาจากพระเยโฮวาห์ และพาฝูงนกคุ่มมาจากทะเล และให้ฝูงนกคุ่มนั้นตกอยู่ข้างค่าย เหมือนเป็นระยะทางเดินประมาณหนึ่งวันข้างนี้ และเหมือนเป็นระยะทางเดินประมาณหนึ่งวันข้างโน้น โดยรอบค่าย และเหมือนสูงประมาณสองศอกบนพื้นดิน
11:32 และประชากรก็ยืนขึ้นตลอดทั้งวันนั้น และตลอดทั้งคืนนั้น และตลอดวันรุ่งขึ้น และพวกเขาจับนกคุ่มเหล่านั้น คนที่จับได้น้อยที่สุดได้สิบโฮเมอร์ และพวกเขากระจายนกคุ่มเหล่านั้นทั่วไปสำหรับพวกเขาเองโดยรอบค่าย
11:33 และขณะที่เนื้อยังอยู่ระหว่างซี่ฟันของพวกเขา ก่อนที่มันจะถูกเคี้ยว พระพิโรธของพระเยโฮวาห์ก็พลุ่งขึ้นต่อประชากร และพระเยโฮวาห์ทรงประหารประชากรเสียด้วยโรคระบาดอันร้ายแรง
11:34 และท่านจึงเรียกชื่อสถานที่นั้นว่า ขิบโรทหัทธาอาวาห์ เพราะที่นั่นพวกเขาฝังประชากรเหล่านั้นที่โลภมาก
11:35 และประชากรได้ออกเดินทางจากขิบโรทหัทธาอาวาห์ไปยังฮาเซโรท และอาศัยอยู่ที่ฮาเซโรท


กันดารวิถี 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

อาโรนและมิเรียมอิจฉาโมเสส
12:1 และมิเรียมกับอาโรนได้กล่าวตำหนิโมเสส เพราะเหตุหญิงคนเอธิโอเปียซึ่งท่านได้แต่งงานด้วยนั้น เพราะท่านได้แต่งงานกับหญิงคนเอธิโอเปียคนหนึ่ง
12:2 และเขาทั้งสองกล่าวว่า “จริงหรือ ที่พระเยโฮวาห์ตรัสทางโมเสสคนเดียวเท่านั้น พระองค์มิได้ตรัสทางเราทั้งสองด้วยหรือ” และพระเยโฮวาห์ทรงได้ยินคำพูดนั้น
12:3 (บัดนี้โมเสสเป็นคนถ่อมใจมาก ยิ่งกว่าคนทั้งหมดซึ่งอยู่บนพื้นแผ่นดินโลก)
12:4 และพระเยโฮวาห์ตรัสในทันทีแก่โมเสส และแก่อาโรน และแก่มิเรียมว่า “เจ้าทั้งสามจงออกมายังพลับพลาแห่งชุมนุมชน” และเขาทั้งสามก็ออกมา
12:5 และพระเยโฮวาห์เสด็จลงมาในเสาเมฆ และประทับยืนที่ประตูพลับพลาแห่งชุมนุมชน และทรงเรียกอาโรนกับมิเรียม และเขาทั้งสองก็ออกมาข้างหน้า
12:6 และพระองค์ตรัสว่า “บัดนี้จงฟังบรรดาถ้อยคำของเรา ถ้ามีผู้พยากรณ์อยู่ท่ามกลางพวกเจ้า เราพระเยโฮวาห์จะสำแดงตัวเราเองแก่ผู้นั้นในนิมิต และเราจะพูดกับเขาในความฝัน
12:7 โมเสสผู้รับใช้ของเราก็ไม่เป็นเช่นนั้น เขาสัตย์ซื่อในวงศ์วานทั้งหมดของเรา
12:8 เราจะพูดกับเขาปากต่อปาก คืออย่างชัดเจน และไม่ใช่ในบรรดาถ้อยคำที่มืดมน และเขาจะได้เห็นสัณฐานของพระเยโฮวาห์ ดังนั้นทำไมพวกเจ้าไม่เกรงกลัวที่จะพูดใส่ร้ายโมเสสผู้รับใช้ของเรา”
12:9 และพระพิโรธของพระเยโฮวาห์ก็พลุ่งขึ้นต่อเขาทั้งสอง และพระองค์ก็เสด็จไปเสีย
12:10 และเมฆนั้นถูกพาขึ้นไปจากพลับพลา และดูเถิด มิเรียมกลายเป็นโรคเรื้อน ขาวดุจหิมะ และอาโรนมองดูมิเรียม และดูเถิด นางเป็นโรคเรื้อน
12:11 และอาโรนกล่าวแก่โมเสสว่า “อนิจจา เจ้านายของข้าพเจ้า ข้าพเจ้าขอร้องท่าน ขออย่าวางบาปนี้บนเราทั้งสอง ที่เราทั้งสองได้กระทำอย่างโง่เขลาเช่นนี้ และที่เราทั้งสองได้ทำบาปเช่นนี้
12:12 ขออย่าให้นางเป็นเหมือนทารกที่ตายแล้ว ซึ่งเนื้อของเขาเปื่อยเน่าไปครึ่งหนึ่งแล้วเมื่อเขาออกมาจากครรภ์มารดาของเขา”
12:13 และโมเสสร้องทูลต่อพระเยโฮวาห์ โดยทูลว่า “ขอทรงรักษานางเดี๋ยวนี้เถิด โอ ข้าแต่พระเจ้า ข้าพระองค์ทูลวิงวอนต่อพระองค์”
12:14 และพระเยโฮวาห์ตรัสกับโมเสสว่า “ถ้าพ่อของนางเพียงถ่มน้ำลายรดหน้านาง นางจะละอายอยู่เจ็ดวันมิใช่หรือ จงให้นางถูกกักตัวไว้นอกค่ายเจ็ดวัน และหลังจากนั้นจงให้นางถูกรับเข้ามาอีก”
12:15 และมิเรียมจึงถูกกักตัวอยู่นอกค่ายเจ็ดวัน และประชากรก็ไม่ได้ออกเดินทางจนกว่ามิเรียมถูกนำตัวเข้ามาอีก
12:16 และภายหลังประชากรก็ย้ายจากฮาเซโรท และไปตั้งเต็นท์อยู่ในถิ่นทุรกันดารแห่งปาราน


กันดารวิถี 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การเลือกสิบสองคนให้ไปสอดแนมดูแผ่นดินคานาอัน
13:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
13:2 “เจ้าจงส่งคน เพื่อให้พวกเขาไปสำรวจดูแผ่นดินคานาอัน ซึ่งเราประทานให้แก่ลูกหลานของอิสราเอลนั้น จากทุกเผ่าของบรรพบุรุษของพวกเขา พวกเจ้าจงส่งเผ่าละคน ทุกคนที่เป็นผู้ปกครองในท่ามกลางเผ่าเหล่านั้น”
13:3 และโมเสส ตามพระบัญชาของพระเยโฮวาห์ ได้ส่งพวกเขาไปจากถิ่นทุรกันดารแห่งปาราน บรรดาคนเหล่านั้นเป็นพวกหัวหน้าของลูกหลานของอิสราเอล
13:4 และเหล่านี้เป็นบรรดาชื่อของคนเหล่านั้น ของเผ่ารูเบน ชัมมูอาบุตรชายของศักเกอร์
13:5 ของเผ่าสิเมโอน ชาฟัทบุตรชายของโฮรี
13:6 ของเผ่ายูดาห์ คาเลบบุตรชายของเยฟุนเนห์
13:7 ของเผ่าอิสสาคาร์ อิกาลบุตรชายของโยเซฟ
13:8 ของเผ่าเอฟราอิม โฮเชยาบุตรชายของนูน
13:9 ของเผ่าเบนยามิน ปัลทีบุตรชายของราฟู
13:10 ของเผ่าเศบูลุน กัดเดียลบุตรชายของโสดี
13:11 ของเผ่าโยเซฟ คือจากเผ่ามนัสเสห์ กัดดีบุตรชายของสุสี
13:12 ของเผ่าดาน อัมมีเอลบุตรชายของเกมัลลี
13:13 ของเผ่าอาเชอร์ เสธูร์บุตรชายของมีคาเอล
13:14 ของเผ่านัฟทาลี นาบีบุตรชายของโวฟสี
13:15 ของเผ่ากาด เกอูเอลบุตรชายของมาคี
13:16 เหล่านี้เป็นบรรดาชื่อของคนซึ่งโมเสสส่งไปเพื่อสอดแนมดูแผ่นดินนั้น และโมเสสเรียกชื่อโฮเชยาบุตรชายของนูนว่า โยชูวา
13:17 และโมเสสส่งพวกเขาไปเพื่อสอดแนมดูแผ่นดินคานาอัน และกล่าวแก่พวกเขาว่า “พวกท่านจงขึ้นไปทางทิศใต้นี้และขึ้นไปในภูเขา
13:18 และมองดูแผ่นดินนั้นว่ามันเป็นอย่างไร และประชาชนที่อยู่ในแผ่นดินนั้น มีกำลังแข็งแรงหรืออ่อนแอ มีคนมากหรือน้อย
13:19 และแผ่นดินที่พวกเขาอาศัยอยู่เป็นอย่างไรบ้าง เป็นแผ่นดินที่ดีหรือไม่ดีอย่างไร และนครต่าง ๆ ที่พวกเขาอาศัยอยู่นั้นเป็นอย่างไร เป็นเต็นท์หรือเป็นป้อมปราการที่เข้มแข็ง
13:20 และแผ่นดินนั้นเป็นอย่างไร เป็นแผ่นดินที่อุดมสมบูรณ์หรือแห้งแล้ง มีป่าไม้ในแผ่นดินนั้นหรือเปล่า และพวกท่านจงมีใจกล้าหาญ และนำผลไม้แห่งแผ่นดินนั้นกลับมาบ้าง” บัดนี้เวลานั้นเป็นฤดูผลองุ่นสุกรุ่นแรก
13:21 ดังนั้นคนเหล่านั้นจึงขึ้นไป และสำรวจดูแผ่นดิน ตั้งแต่ถิ่นทุรกันดารแห่งศินจนถึงเรโหบ ตามทางที่คนเข้ามายังเมืองฮามัท
13:22 และพวกเขาขึ้นไปทางทิศใต้ และมาถึงเมืองเฮโบรน ซึ่งเป็นที่อยู่ของอาหิมาน เชชัย และทัลมัย ลูกหลานของอานาค (บัดนี้เมืองเฮโบรนถูกสร้างมาก่อนเมืองโศอันในอียิปต์ได้เจ็ดปี)
13:23 และพวกเขามาถึงลำธารแห่งเอชโคล์ และได้ตัดกิ่งองุ่นหนึ่งกิ่งที่มีผลองุ่นหนึ่งพวงมาจากที่นั่น และหามกิ่งองุ่นนั้นมาระหว่างสองคนบนไม้คาน และพวกเขาเอาผลทับทิมมาบ้าง และผลมะเดื่อมาบ้าง
13:24 สถานที่นั้นถูกเรียกว่า ลำธารเอชโคล์ เพราะเหตุพวงองุ่นนั้นซึ่งลูกหลานของอิสราเอลได้ตัดมาจากที่นั่น
13:25 และพวกเขาได้กลับมาจากการสำรวจดูแผ่นดินนั้นหลังจากสี่สิบวัน
13:26 และพวกเขากลับไปและมาถึงโมเสส และมาถึงอาโรน และมาถึงบรรดาชุมนุมชนแห่งลูกหลานของอิสราเอล มายังถิ่นทุรกันดารแห่งปาราน ที่เมืองคาเดช และได้เล่าเรื่องให้ท่านทั้งสองฟัง และให้บรรดาชุมนุมชนฟัง และแสดงให้พวกเขาดูผลไม้แห่งแผ่นดินนั้น
13:27 และพวกเขาเล่าให้ท่านฟัง และกล่าวว่า “พวกเราได้มาถึงแผ่นดินซึ่งท่านส่งพวกเราไป และแท้จริงแผ่นดินนั้นมีน้ำนมและน้ำผึ้งไหลบริบูรณ์ และนี่เป็นผลไม้ของแผ่นดินนั้น
13:28 แต่อย่างไรก็ตามประชาชนที่อาศัยอยู่ในแผ่นดินนั้นมีกำลังมาก และนครเหล่านั้นก็มีกำแพงล้อมรอบ และใหญ่โตมาก และยิ่งกว่านั้นพวกเราได้เห็นลูกหลานของอานาคอยู่ที่นั่น
13:29 คนอามาเลขอาศัยอยู่ในแผ่นดินทางทิศใต้ และคนฮิตไทต์ และคนเยบุส และคนอาโมไรต์อาศัยอยู่ในภูเขาทั้งหลาย และคนคานาอันอาศัยอยู่ที่ริมทะเล และตามฝั่งแม่น้ำจอร์แดน”
13:30 และคาเลบได้ให้ประชากรสงบนิ่งต่อหน้าโมเสส และกล่าวว่า “ให้พวกเราขึ้นไปทันทีและยึดแผ่นดินนั้น เพราะพวกเราสามารถที่จะมีชัยชนะต่อแผ่นดินนั้นได้”
13:31 แต่ชายเหล่านั้นที่ขึ้นไปด้วยกันกับเขากล่าวว่า “พวกเราไม่สามารถขึ้นไปเผชิญหน้าประชาชนนั้นได้ เพราะพวกเขามีกำลังมากกว่าพวกเรา”
13:32 และพวกเขาได้กล่าวข่าวร้ายเรื่องแผ่นดินซึ่งพวกเขาไปสำรวจดูนั้นให้ลูกหลานของอิสราเอลฟัง โดยกล่าวว่า “แผ่นดินซึ่งพวกเราได้ไปสำรวจดูแล้วนั้น เป็นแผ่นดินที่กินคนที่อาศัยอยู่ในนั้น และบรรดาประชาชนที่พวกเราเห็นในแผ่นดินนั้นเป็นคนรูปร่างใหญ่โต
13:33 และที่นั่นพวกเราได้เห็นพวกมนุษย์ยักษ์ บุตรชายทั้งหลายของคนอานาค ซึ่งมาจากพวกมนุษย์ยักษ์ และพวกเราเป็นเหมือนตั๊กแตนในสายตาของพวกเราเอง และพวกเราก็เป็นดังนั้นในสายตาของพวกเขาเหมือนกัน”


กันดารวิถี 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

ประชากรหวาดกลัวไม่กล้าเข้าไปในคานาอัน
14:1 และบรรดาชุมนุมชนนั้นก็เปล่งเสียงของพวกเขา และร้องไห้ และประชากรได้ร้องไห้ในคืนนั้น
14:2 และบรรดาลูกหลานของอิสราเอลได้บ่นต่อว่าโมเสสกับต่อว่าอาโรน และชุมนุมชนทั้งหมดกล่าวแก่ท่านทั้งสองว่า “พระเจ้าน่าจะให้พวกเราได้ตายเสียในแผ่นดินอียิปต์ หรือพระเจ้าน่าจะให้พวกเราได้ตายเสียในถิ่นทุรกันดารนี้
14:3 และทำไมพระเยโฮวาห์ได้นำพวกเราให้เข้ามาในแผ่นดินนี้ เพื่อล้มลงโดยดาบ เพื่อให้ภรรยาของพวกเรา และลูก ๆ ของพวกเราต้องตกเป็นเหยื่อ ไม่ดีกว่าหรือที่พวกเราจะกลับไปยังอียิปต์”
14:4 และพวกเขาพูดกันและกันว่า “ให้พวกเราตั้งคนหนึ่งขึ้นเป็นหัวหน้า และให้พวกเรากลับไปยังอียิปต์เถิด”
14:5 แล้วโมเสสกับอาโรนได้ซบหน้าของตนลงที่พื้นดินต่อหน้าที่ประชุมทั้งหมดของชุมนุมชนแห่งลูกหลานของอิสราเอล
14:6 และโยชูวาบุตรชายของนูนกับคาเลบบุตรชายของเยฟุนเนห์ ซึ่งอยู่ในพวกเขาที่ได้ไปสำรวจดูแผ่นดินนั้น ได้ฉีกเสื้อผ้าของตน
14:7 และเขาทั้งสองได้พูดกับบรรดาชุมนุมชนแห่งลูกหลานของอิสราเอล โดยกล่าวว่า “แผ่นดินนี้ ซึ่งพวกเราได้สำรวจดูตลอดนั้น เป็นแผ่นดินที่ดียิ่งนัก
14:8 ถ้าพระเยโฮวาห์พอพระทัยในพวกเรา แล้วพระองค์จะทรงนำพวกเราให้เข้าไปในแผ่นดินนี้ และประทานแผ่นดินนี้แก่พวกเรา เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์
14:9 ขออย่าให้พวกท่านกบฏต่อพระเยโฮวาห์เท่านั้น และพวกท่านอย่ากลัวประชาชนแห่งแผ่นดินนั้น เพราะพวกเขาเป็นอาหารสำหรับพวกเราแล้ว การป้องกันของพวกเขาก็สูญไปจากพวกเขาแล้ว และพระเยโฮวาห์อยู่ฝ่ายพวกเรา อย่ากลัวพวกเขาเลย”
14:10 แต่ชุมนุมชนทั้งหมดนั้นพูดกันว่าให้เอาหินหลายก้อนขว้างเขาทั้งสองเสีย และสง่าราศีของพระเยโฮวาห์ปรากฏในพลับพลาแห่งชุมนุมชนต่อหน้าบรรดาลูกหลานของอิสราเอล

โมเสสทูลวิงวอนต่อพระเจ้า
14:11 และพระเยโฮวาห์ตรัสกับโมเสสว่า “ประชากรนี้จะยั่วยุเรานานสักเท่าใด และอีกนานแค่ไหนพวกเขาจะเชื่อเรา เพราะเหตุหมายสำคัญทั้งหมดซึ่งเราได้แสดงในท่ามกลางพวกเขาแล้ว
14:12 เราจะประหารพวกเขาเสียด้วยโรคระบาด และถอดพวกเขาออกเสียจากการรับมรดก และจะทำให้เจ้าเป็นประชาชาติที่ใหญ่โตกว่าและที่แข็งแรงกว่าพวกเขาอีก”
14:13 และโมเสสกราบทูลพระเยโฮวาห์ว่า “แล้วคนอียิปต์จะได้ยินเรื่องนี้ (เพราะพระองค์ได้ทรงพาประชากรนี้ขึ้นมาในฤทธานุภาพของพระองค์จากท่ามกลางพวกเขา)
14:14 และพวกเขาจะเล่าความนั้นแก่ชาวแผ่นดินนี้ ด้วยว่าพวกเขาได้ยินว่าพระองค์พระเยโฮวาห์ทรงอยู่ท่ามกลางประชากรนี้ ว่าพระองค์พระเยโฮวาห์ทรงถูกเห็นหน้าต่อหน้า และว่าเมฆของพระองค์ตั้งอยู่เหนือพวกเขา และว่าพระองค์เสด็จนำหน้าพวกเขาไป ตลอดเวลากลางวันในเสาเมฆ และในเสาเพลิงยามค่ำคืน
14:15 บัดนี้ถ้าพระองค์จะทรงประหารประชากรทั้งหมดนี้ดุจคน ๆ เดียว แล้วประชาชาติทั้งหลายซึ่งเคยได้ยินชื่อเสียงของพระองค์จะพูด โดยกล่าวว่า
14:16 ‘เพราะพระเยโฮวาห์ไม่สามารถพาประชากรนี้เข้าไปในแผ่นดินซึ่งพระองค์ได้ทรงปฏิญาณไว้แก่พวกเขา ฉะนั้นพระองค์จึงทรงประหารพวกเขาเสียในถิ่นทุรกันดาร’
14:17 และบัดนี้ ข้าพระองค์ทูลวิงวอนต่อพระองค์ ขอให้ฤทธิ์อำนาจขององค์พระผู้เป็นเจ้าของข้าพระองค์ใหญ่ยิ่ง ตามที่พระองค์ได้ทรงกล่าวแล้ว โดยตรัสว่า
14:18 ‘พระเยโฮวาห์ทรงอดกลั้นไว้นาน และทรงมีความเมตตาอันใหญ่หลวง โปรดยกโทษความชั่วช้าและการละเมิด และไม่ละเว้นการลงโทษแก่ผู้มีความผิด โดยเยี่ยมเยียนความชั่วช้าของบิดาทั้งหลายบนลูก ๆ จนถึงสามสี่ชั่วอายุคน’
14:19 ขอประทานอภัย ข้าพระองค์ทูลวิงวอนต่อพระองค์ ความชั่วช้าของประชากรนี้ตามความใหญ่หลวงแห่งความเมตตาของพระองค์ และตามที่พระองค์ประทานอภัยแก่ประชากรนี้ตั้งแต่อียิปต์จนถึงบัดนี้”

คนอิสราเอลจะพเนจรอยู่ในถิ่นทุรกันดารสี่สิบปี
14:20 และพระเยโฮวาห์ตรัสว่า “เราให้อภัยแล้วตามคำของเจ้า
14:21 แต่แท้จริง เรามีชีวิตอยู่ฉันใด แผ่นดินโลกทั้งสิ้นจะเต็มไปด้วยสง่าราศีของพระเยโฮวาห์ฉันนั้น
14:22 เพราะว่าบรรดาคนเหล่านั้นซึ่งได้เห็นสง่าราศีของเรา และการอัศจรรย์ต่าง ๆ ของเรา ซึ่งเราได้กระทำในอียิปต์ และในถิ่นทุรกันดารแล้วนั้น และบัดนี้ได้ลองดีเรามาถึงสิบครั้งนี้ และไม่ได้ตั้งใจฟังเสียงของเรา
14:23 แน่นอนคนเหล่านี้จะไม่เห็นแผ่นดินซึ่งเราได้ปฏิญาณไว้กับบรรพบุรุษของพวกเขา และไม่มีคนใด ๆ ในพวกเขาที่ได้ยั่วยุเราจะเห็นแผ่นดินนั้นเลย
14:24 แต่คาเลบผู้รับใช้ของเรา เพราะว่าเขามีจิตใจที่แตกต่างในตัวเขา และได้ติดตามเราอย่างเต็มที่ เราก็จะนำเขาเข้าไปในแผ่นดินที่เขาได้เข้าไปมาแล้ว และเชื้อสายของเขาจะถือกรรมสิทธิ์ในแผ่นดินนั้น
14:25 (บัดนี้คนอามาเลขและคนคานาอันอาศัยอยู่ในหว่างเขา) พรุ่งนี้พวกเจ้าจงหันกลับไป และพวกเจ้าจงเข้าไปในถิ่นทุรกันดารตามทางแห่งทะเลแดง”
14:26 และพระเยโฮวาห์ทรงกล่าวแก่โมเสสและแก่อาโรน โดยตรัสว่า
14:27 “เราจะทนชุมนุมชนชั่วร้ายนี้นานสักเท่าใด ซึ่งบ่นต่อว่าเรา เราได้ยินเสียงบ่นทั้งหลายของลูกหลานของอิสราเอล ซึ่งพวกเขาบ่นต่อว่าเรา
14:28 จงกล่าวแก่พวกเขาว่า พระเยโฮวาห์ตรัสว่า ‘เรามีชีวิตอยู่แน่ฉันใด ตามที่พวกเจ้าได้พูดในหูของเราแล้ว เราก็จะทำแก่พวกเจ้าตามนั้น
14:29 บรรดาซากศพของพวกเจ้าจะร่วงหล่นอยู่ในถิ่นทุรกันดารนี้ และคนทั้งหมดที่ได้ถูกนับไว้ของพวกเจ้าตามจำนวนคนทั้งหมดของพวกเจ้า ตั้งแต่อายุยี่สิบปีขึ้นไป ซึ่งได้บ่นต่อว่าเรา
14:30 ไม่ต้องสงสัยเลย พวกเจ้าจะไม่เข้าไปในแผ่นดินนั้น ซึ่งเราได้ปฏิญาณเกี่ยวกับมันว่าจะทำให้พวกเจ้าอาศัยอยู่ในนั้น เว้นแต่คาเลบบุตรชายของเยฟุนเนห์และโยชูวาบุตรชายของนูน
14:31 แต่ลูกเล็ก ๆ ของพวกเจ้า ซึ่งพวกเจ้าได้กล่าวว่าจะเป็นเหยื่อนั้น เราจะพาพวกเขาเข้าไป และพวกเขาจะรู้จักแผ่นดินซึ่งพวกเจ้าได้รังเกียจนั้น
14:32 แต่สำหรับพวกเจ้า บรรดาศพของพวกเจ้า ซากศพเหล่านั้นจะร่วงหล่นอยู่ในถิ่นทุรกันดารนี้
14:33 และลูกหลานของพวกเจ้าจะพเนจรอยู่ในถิ่นทุรกันดารนี้ถึงสี่สิบปี และจะแบกรับการเล่นชู้ทั้งหลายของพวกเจ้า จนกว่าบรรดาซากศพของพวกเจ้าจะเปื่อยเน่าอยู่ในถิ่นทุรกันดารนี้
14:34 ตามจำนวนวันเหล่านั้นซึ่งพวกเจ้าได้สำรวจดูแผ่นดินนั้น คือสี่สิบวันนั้น หนึ่งวันจะนับเป็นหนึ่งปี พวกเจ้าจะแบกรับความชั่วช้าทั้งหลายของพวกเจ้า คือสี่สิบปี และพวกเจ้าจะทราบถึงการฝ่าฝืนคำสัญญาของเรา’
14:35 เราผู้เป็นพระเยโฮวาห์ได้ตรัสแล้วว่า แท้จริง เราจะทำดังนั้นแก่ชุมนุมชนที่ชั่วร้ายนี้ทั้งหมด ที่รวมตัวกันต่อสู้เรา พวกเขาจะถูกเผาผลาญในถิ่นทุรกันดารนี้ และพวกเขาจะตายอยู่ที่นั่น”
14:36 และชายเหล่านั้นซึ่งโมเสสได้ส่งไปสำรวจดูแผ่นดินนั้น ผู้ที่ได้กลับมา และกระทำให้บรรดาชุมนุมชนบ่นต่อว่าเขา โดยเล่าความใส่ร้ายต่อแผ่นดินนั้น
14:37 คือคนเหล่านั้นที่ได้รายงานใส่ความร้ายเรื่องแผ่นดินนั้น ได้ตายเสียโดยโรคระบาดต่อพระพักตร์พระเยโฮวาห์
14:38 แต่โยชูวาบุตรชายของนูนและคาเลบบุตรชายของเยฟุนเนห์ ซึ่งอยู่ในพวกคนที่ไปสำรวจดูแผ่นดินนั้นยังมีชีวิตอยู่
14:39 และโมเสสได้เล่าถ้อยคำเหล่านี้ให้ลูกหลานของอิสราเอลทั้งหมดฟัง และประชากรก็โศกเศร้ายิ่งนัก
14:40 และพวกเขาลุกขึ้นแต่เช้า และพวกเขาขึ้นไปยังยอดภูเขา โดยกล่าวว่า “ดูเถิด พวกเรามาอยู่ที่นี่แล้ว และจะขึ้นไปยังสถานที่ซึ่งพระเยโฮวาห์ได้ทรงสัญญาไว้ เพราะพวกเราได้ทำบาปแล้ว”
14:41 และโมเสสกล่าวว่า “ทำไมพวกท่านละเมิดต่อพระบัญชาของพระเยโฮวาห์ แต่การกระทำนี้จะไม่สำเร็จ
14:42 อย่าขึ้นไปเลย เพราะพระเยโฮวาห์ไม่ทรงอยู่ท่ามกลางพวกท่าน เพื่อว่าพวกท่านจะไม่ล้มตายอยู่ต่อหน้าบรรดาศัตรูของพวกท่าน
14:43 เพราะคนอามาเลขและคนคานาอันอยู่ข้างหน้าพวกท่านที่นั่น และพวกท่านจะล้มลงโดยดาบ เพราะพวกท่านได้หันไปเสียจากพระเยโฮวาห์ ฉะนั้นพระเยโฮวาห์จะไม่อยู่กับพวกท่าน”
14:44 แต่พวกเขาบังอาจขึ้นไปยังยอดเขา แต่อย่างไรก็ตามหีบแห่งพันธสัญญาของพระเยโฮวาห์และโมเสสไม่ได้ออกไปนอกค่าย
14:45 แล้วคนอามาเลขลงมา และคนคานาอันซึ่งอาศัยอยู่ในเนินเขานั้น และฟาดฟันพวกเขา และทำให้พวกเขาแตกพ่าย จนถึงโฮร์มาห์


กันดารวิถี 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

คำสั่งสอนเรื่องการถวายเครื่องบูชา
15:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
15:2 “จงพูดกับลูกหลานของอิสราเอล และกล่าวแก่พวกเขาว่า เมื่อพวกเจ้าจะเข้ามาในแผ่นดินแห่งที่อยู่อาศัยทั้งหลายของพวกเจ้า ซึ่งเราให้แก่พวกเจ้านั้น
15:3 และจะถวายเครื่องบูชาด้วยไฟแด่พระเยโฮวาห์ เครื่องเผาบูชา หรือเครื่องสัตวบูชาตามคำปฏิญาณ หรือเป็นเครื่องบูชาที่ถวายด้วยความสมัครใจ หรือในเทศกาลเลี้ยงตามกำหนดของพวกเจ้า เพื่อกระทำให้เป็นกลิ่นหอมที่พอพระทัยแด่พระเยโฮวาห์ จากฝูงวัวหรือจากฝูงแพะแกะ
15:4 แล้วผู้ที่ถวายเครื่องบูชาของเขาแด่พระเยโฮวาห์นั้น ต้องนำเครื่องธัญญบูชาเป็นแป้งละเอียดหนึ่งในสิบเอฟาห์คลุกด้วยน้ำมันหนึ่งในสี่ฮิน
15:5 และน้ำองุ่นหนึ่งในสี่ฮินสำหรับเครื่องดื่มบูชา เจ้าต้องจัดเตรียมคู่กับเครื่องเผาบูชาหรือเครื่องสัตวบูชา สำหรับลูกแกะหนึ่งตัว
15:6 หรือสำหรับแกะตัวผู้หนึ่งตัว เจ้าต้องจัดเตรียมเป็นเครื่องธัญญบูชาด้วยแป้งละเอียดสองในสิบเอฟาห์คลุกด้วยน้ำมันหนึ่งในสามฮิน
15:7 และสำหรับเครื่องดื่มบูชา เจ้าต้องถวายน้ำองุ่นหนึ่งในสามฮิน เป็นกลิ่นหอมที่พอพระทัยแด่พระเยโฮวาห์
15:8 และเมื่อเจ้าจัดเตรียมวัวหนุ่มเป็นเครื่องเผาบูชา หรือเป็นเครื่องสัตวบูชาตามคำปฏิญาณ หรือเป็นเครื่องสันติบูชาทั้งหลายถวายแด่พระเยโฮวาห์
15:9 แล้วเขาต้องนำมาพร้อมกับวัวหนุ่มนั้น เครื่องธัญญบูชาที่มีแป้งละเอียดสามในสิบเอฟาห์คลุกด้วยน้ำมันครึ่งฮิน
15:10 และเจ้าต้องนำเครื่องดื่มบูชาคือน้ำองุ่นครึ่งฮิน เป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นหอมที่พอพระทัยแด่พระเยโฮวาห์
15:11 ต้องกระทำอย่างนี้สำหรับวัวหนุ่มหนึ่งตัว หรือสำหรับแกะตัวผู้หนึ่งตัว หรือสำหรับลูกแกะ หรือลูกแพะ
15:12 ตามจำนวนสัตว์ที่พวกเจ้าจัดเตรียมมา พวกเจ้าต้องกระทำเช่นนี้แก่สัตว์ทุก ๆ ตัวตามจำนวนสัตว์พวกนี้
15:13 บรรดาคนที่เกิดมาในแผ่นดินนี้ต้องกระทำสิ่งเหล่านี้ตามวิธีการนี้ ในการถวายเครื่องบูชาด้วยไฟ เป็นกลิ่นหอมที่พอพระทัยแด่พระเยโฮวาห์
15:14 และถ้าคนแปลกหน้าอาศัยอยู่กับพวกเจ้า หรือใครก็ตามที่อยู่ในท่ามกลางพวกเจ้าตลอดชั่วอายุทั้งหลายของพวกเจ้า และประสงค์ที่จะถวายเครื่องบูชาด้วยไฟ เป็นกลิ่นหอมที่พอพระทัยแด่พระเยโฮวาห์ พวกเจ้ากระทำอย่างไร เขาก็ต้องกระทำอย่างนั้น
15:15 ต้องมีกฎอย่างเดียวกันสำหรับทั้งพวกเจ้าซึ่งอยู่ในชุมนุมชน และสำหรับคนแปลกหน้าที่อาศัยอยู่กับพวกเจ้าด้วย เป็นกฎเนืองนิตย์ตลอดชั่วอายุทั้งหลายของพวกเจ้า พวกเจ้าเป็นอย่างไร คนแปลกหน้าต้องเป็นอย่างนั้นต่อพระพักตร์พระเยโฮวาห์
15:16 ต้องมีพระราชบัญญัติเดียวกัน และวิธีการอย่างเดียวกันสำหรับพวกเจ้า และสำหรับคนแปลกหน้าที่อาศัยอยู่กับพวกเจ้า”
15:17 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
15:18 “จงพูดกับลูกหลานของอิสราเอล และกล่าวแก่พวกเขาว่า เมื่อพวกเจ้าเข้ามาในแผ่นดินที่เราจะพาพวกเจ้าไป
15:19 แล้วจะเป็นอย่างนี้ เมื่อพวกเจ้ารับประทานอาหารแห่งแผ่นดินนั้น พวกเจ้าต้องถวายเครื่องบูชายกขึ้นลงแด่พระเยโฮวาห์
15:20 พวกเจ้าต้องถวายขนมก้อนหนึ่งแห่งผลแรกของก้อนแป้งของพวกเจ้าเป็นเครื่องบูชายกขึ้นลง พวกเจ้ากระทำเครื่องบูชายกขึ้นลงแห่งลานนวดข้าวอย่างไร พวกเจ้าต้องเอาขนมก้อนนั้นยกขึ้นลงอย่างนั้น
15:21 จากผลแรกแห่งก้อนแป้งของพวกเจ้า พวกเจ้าต้องถวายแด่พระเยโฮวาห์เป็นเครื่องบูชายกขึ้นลงตลอดชั่วอายุทั้งหลายของพวกเจ้า
15:22 และถ้าพวกเจ้าได้กระทำผิด และไม่ได้รักษาพระบัญญัติเหล่านี้ทุกประการ ซึ่งพระเยโฮวาห์ได้ตรัสแก่โมเสสแล้ว
15:23 คือทุกประการที่พระเยโฮวาห์ได้ทรงบัญชาพวกเจ้าไว้โดยมือของโมเสส ตั้งแต่วันที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส และนับแต่นี้เป็นต้นไปตลอดชั่วอายุทั้งหลายของพวกเจ้า
15:24 แล้วจะเป็นอย่างนี้ ถ้ามีการกระทำผิดใด ๆ เพราะความไม่รู้ โดยที่ชุมนุมชนไม่ได้ทราบ ชุมนุมชนทั้งหมดต้องถวายวัวหนุ่มหนึ่งตัวเป็นเครื่องเผาบูชา เป็นกลิ่นหอมที่พอพระทัยแด่พระเยโฮวาห์ พร้อมกับเครื่องธัญญบูชาที่ถวายคู่กัน และเครื่องดื่มบูชาที่ถวายคู่กัน ตามแบบอย่างที่กำหนดไว้ และลูกแพะตัวผู้หนึ่งตัวเป็นเครื่องบูชาไถ่บาป
15:25 และปุโรหิตต้องทำการลบมลทินบาปให้แก่ชุมนุมชนแห่งลูกหลานของอิสราเอลทั้งหมด และความผิดนั้นจะถูกยกโทษให้พวกเขา เพราะเป็นการผิดโดยความไม่รู้ และพวกเขาต้องนำเครื่องบูชาของพวกเขามา เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ และเครื่องบูชาไถ่บาปของพวกเขาต่อพระพักตร์พระเยโฮวาห์ เพราะเหตุความไม่รู้ของพวกเขา
15:26 และความผิดนั้นจะถูกยกโทษให้ชุมนุมชนแห่งลูกหลานของอิสราเอลทั้งหมด และคนแปลกหน้าที่อาศัยอยู่ท่ามกลางพวกเขา โดยเห็นว่าประชากรทั้งหมดไม่รู้
15:27 และถ้าจิตวิญญาณใดทำบาปเพราะความไม่รู้ แล้วคนนั้นต้องเอาแพะตัวเมียหนึ่งตัวอายุไม่เกินหนึ่งปีเป็นเครื่องบูชาไถ่บาป
15:28 และปุโรหิตต้องกระทำการลบมลทินบาปให้จิตวิญญาณที่ทำบาปเพราะความไม่รู้ เมื่อเขาทำบาปเพราะความไม่รู้ต่อพระพักตร์พระเยโฮวาห์ เพื่อทำการลบมลทินบาปให้เขา และบาปนั้นจะถูกยกโทษให้เขา
15:29 พวกเจ้าต้องมีพระราชบัญญัติอย่างเดียวกันสำหรับผู้ที่ทำบาปเพราะความไม่รู้ ทั้งสำหรับคนที่เกิดท่ามกลางลูกหลานของอิสราเอล และสำหรับคนแปลกหน้าที่อาศัยอยู่ท่ามกลางพวกเขา
15:30 แต่จิตวิญญาณที่กระทำสิ่งใดอย่างอวดดี ไม่ว่าเขาเกิดในแผ่นดินนั้น หรือเป็นคนแปลกหน้าก็ดี คนเดียวกันนั้นก็ดูหมิ่นพระเยโฮวาห์ และจิตวิญญาณนั้นต้องถูกตัดขาดจากท่ามกลางชนชาติของเขา
15:31 เพราะเขาได้เหยียดหยามพระดำรัสของพระเยโฮวาห์ และได้ฝ่าฝืนพระบัญญัติของพระองค์ จิตวิญญาณนั้นต้องถูกตัดขาดอย่างสิ้นเชิง ความชั่วช้าของเขาจะอยู่บนตัวเขาเอง”

พระเจ้าทรงบัญชาให้ปฏิบัติตามพระราชบัญญัติเรื่องวันสะบาโต
15:32 และขณะที่ลูกหลานของอิสราเอลยังอยู่ในถิ่นทุรกันดาร พวกเขาพบคนหนึ่งที่เก็บฟืนในวันสะบาโต
15:33 และพวกเขาที่พบคนนั้นกำลังเก็บฟืนอยู่ก็พาเขามายังโมเสสและอาโรน และมายังชุมนุมชนทั้งหมด
15:34 และพวกเขาจึงคุมตัวคนนั้นไว้ เพราะยังไม่แจ้งว่าควรกระทำอะไรแก่เขา
15:35 และพระเยโฮวาห์ตรัสกับโมเสสว่า “ชายคนนั้นต้องถูกประหารชีวิตอย่างแน่นอน ชุมนุมชนทั้งหมดต้องเอาหินหลายก้อนขว้างเขาเสียข้างนอกค่าย”
15:36 และชุมนุมชนทั้งหมดได้พาเขาออกไปข้างนอกค่าย และเอาหินหลายก้อนขว้างเขาเสีย และเขาได้เสียชีวิต ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส

พู่ห้อยชายเสื้อ
15:37 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
15:38 “จงกล่าวแก่ลูกหลานของอิสราเอล และสั่งพวกเขาให้พวกเขาทำพู่ที่มุมชายเสื้อของพวกเขาตลอดชั่วอายุทั้งหลายของพวกเขา และให้พวกเขาเอาแถบสีฟ้าติดพู่ที่มุมชายเสื้อทุกมุม
15:39 และมันจะเป็นพู่สำหรับพวกเจ้า เพื่อพวกเจ้าจะมองดูพู่นั้น และจดจำพระบัญญัติทั้งสิ้นของพระเยโฮวาห์ และกระทำตามพระบัญญัติเหล่านั้น และเพื่อพวกเจ้าจะไม่เสาะแสวงหากระทำตามใจของพวกเจ้าและตามตาของพวกเจ้า ซึ่งพวกเจ้าใช้ในการเล่นชู้นั้น
15:40 เพื่อว่าพวกเจ้าจะจดจำและกระทำตามบทบัญญัติทั้งสิ้นของเรา และเป็นคนบริสุทธิ์แด่พระเจ้าของพวกเจ้า
15:41 เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า ผู้ซึ่งได้นำพวกเจ้าออกมาจากแผ่นดินอียิปต์ เพื่อเป็นพระเจ้าของพวกเจ้า เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า”


กันดารวิถี 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การก่อกบฏของโคราห์ ดาธานและอาบีรัม
16:1 บัดนี้ โคราห์ บุตรชายของอิสฮาร์ บุตรชายของโคฮาท บุตรชายของเลวี กับดาธานและอาบีรัม บุตรชายทั้งหลายของเอลีอับ กับโอน บุตรชายของเปเลท บุตรชายทั้งหลายของรูเบน พาคนมา
16:2 และพวกเขาลุกขึ้นต่อหน้าโมเสส พร้อมกับบางคนของลูกหลานของอิสราเอล คือประมุขแห่งที่ประชุมสองร้อยห้าสิบคน ที่มีชื่อเสียงในชุมนุมชน เป็นคนที่มีชื่อเสียงดี
16:3 และพวกเขารวมตัวกันต่อต้านโมเสสและต่อต้านอาโรน และกล่าวแก่ท่านทั้งสองว่า “ท่านทั้งสองทำมากเกินไปแล้ว โดยเห็นว่าชุมนุมชนทั้งหมดก็บริสุทธิ์กันทุกคน และพระเยโฮวาห์ทรงสถิตอยู่ท่ามกลางพวกเขา ทำไมท่านทั้งสองจึงยกตัวขึ้นเหนือชุมนุมชนของพระเยโฮวาห์”
16:4 และเมื่อโมเสสได้ยินดังนั้น ท่านก็ซบหน้าของตนลงถึงดิน
16:5 และท่านพูดกับโคราห์และกับพรรคพวกทั้งหมดของเขา โดยกล่าวว่า “พรุ่งนี้พระเยโฮวาห์จะทรงสำแดงให้เห็นว่า ผู้ใดเป็นของพระองค์ และผู้ใดเป็นคนบริสุทธิ์ และจะทรงทำให้ผู้นั้นเข้ามาใกล้พระองค์ คือผู้ใดที่พระองค์ทรงเลือก พระองค์จะทรงทำให้ผู้นั้นเข้ามาใกล้พระองค์
16:6 จงกระทำอย่างนี้ พวกท่านจงนำกระถางไฟมา โคราห์และพรรคพวกทั้งหมดของเขา
16:7 และจงเอาไฟใส่กระถางไฟนั้น และใส่เครื่องหอมในกระถางไฟเหล่านั้นต่อพระพักตร์พระเยโฮวาห์ในวันพรุ่งนี้ และจะเป็นอย่างนี้ ผู้ใดที่พระเยโฮวาห์ทรงเลือก ผู้นั้นจะเป็นคนบริสุทธิ์ พวกท่านทำมากเกินไปแล้ว พวกท่าน ผู้เป็นบุตรชายทั้งหลายของเลวีเอ๋ย”
16:8 และโมเสสกล่าวแก่โคราห์ว่า “จงฟัง ข้าพเจ้าขอร้องพวกท่าน พวกท่าน ผู้เป็นบุตรชายทั้งหลายของเลวี
16:9 ดูเหมือนเป็นการเล็กน้อยสำหรับพวกท่านอยู่หรือ ที่พระเจ้าแห่งอิสราเอลได้แยกพวกท่านออกจากชุมนุมชนอิสราเอล เพื่อนำพวกท่านให้เข้าใกล้พระองค์ เพื่อให้ทำการปรนนิบัติในพลับพลาของพระเยโฮวาห์ และเพื่อให้ยืนอยู่ต่อหน้าชุมนุมชนเพื่อปรนนิบัติพวกเขา
16:10 และพระองค์ได้ทรงนำท่านเข้ามาใกล้พระองค์ และพี่น้องทั้งสิ้นของท่าน บุตรชายทั้งหลายของเลวีพร้อมกับท่าน และพวกท่านแสวงหาตำแหน่งปุโรหิตด้วยหรือ
16:11 เพราะเหตุนี้ ทั้งท่านและพรรคพวกทั้งหมดของท่านได้รวมตัวกันต่อสู้พระเยโฮวาห์ และอาโรนเป็นอะไรเล่า ที่พวกท่านบ่นต่อว่าเขา”
16:12 และโมเสสส่งไปเรียกดาธานและอาบีรัม บุตรชายทั้งหลายของเอลีอับ ซึ่งกล่าวว่า “เราทั้งสองจะไม่ขึ้นมา
16:13 เป็นการเล็กน้อยอยู่หรือที่ท่านนำพวกเราขึ้นมาจากแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ เพื่อจะฆ่าพวกเราเสียในถิ่นทุรกันดาร นอกจากนั้นท่านก็ตั้งตัวเองขึ้นเป็นประมุขเหนือพวกเรา
16:14 ยิ่งกว่านั้นท่านไม่ได้นำพวกเราเข้าไปในแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ หรือยกมรดกแห่งบรรดาทุ่งนาและสวนองุ่นทั้งหลายแก่พวกเรา ท่านจะควักตาของชายเหล่านี้ออกเสียหรือ เราทั้งสองจะไม่ขึ้นมา”
16:15 และโมเสสโกรธมาก และกราบทูลพระเยโฮวาห์ว่า “ขออย่าพอพระทัยในเครื่องบูชาของพวกเขาเลย ข้าพระองค์ไม่ได้เอาลาจากเขาทั้งหลายแม้ตัวเดียว และข้าพระองค์ไม่ได้ทำร้ายพวกเขาสักคนเดียว”
16:16 และโมเสสกล่าวแก่โคราห์ว่า “ตัวท่านและพรรคพวกทั้งหมดของท่านจงเข้าเฝ้าต่อพระพักตร์พระเยโฮวาห์ ตัวท่าน และพวกเขา และอาโรน ในวันพรุ่งนี้
16:17 และให้ทุกคนนำกระถางไฟของตนไป และใส่เครื่องหอมในกระถางไฟเหล่านั้น และให้พวกท่านนำกระถางไฟของตนไปเข้าเฝ้าต่อพระพักตร์พระเยโฮวาห์ กระถางไฟสองร้อยห้าสิบใบ ตัวท่านด้วย และอาโรน ให้แต่ละคนเอากระถางไฟของตนไป”
16:18 และพวกเขาทุกคนได้นำกระถางไฟของตนมา และใส่ไฟในกระถางไฟเหล่านั้น และวางเครื่องหอมบนกระถางไฟเหล่านั้น และยืนอยู่ในประตูพลับพลาแห่งชุมนุมชนพร้อมกับโมเสสและอาโรน
16:19 และโคราห์รวบรวมชุมนุมชนทั้งหมดนั้นที่ต่อต้านท่านทั้งสองมายังประตูพลับพลาแห่งชุมนุมชน และสง่าราศีของพระเยโฮวาห์ได้ปรากฏแก่ชุมนุมชนทั้งหมด
16:20 และพระเยโฮวาห์ทรงกล่าวแก่โมเสสและแก่อาโรน โดยตรัสว่า
16:21 “เจ้าทั้งสองจงแยกตัวออกเสียจากท่ามกลางชุมนุมชนนี้ เพื่อเราจะได้เผาผลาญพวกเขาเสียในชั่วขณะเดียว”
16:22 และท่านทั้งสองซบหน้าของตนลงถึงดิน และกราบทูลว่า “โอ ข้าแต่พระเจ้า พระเจ้าแห่งจิตวิญญาณของเนื้อหนังทั้งสิ้น เพียงคนเดียวจะกระทำบาป และพระองค์จะทรงพิโรธต่อชุมนุมชนทั้งหมดหรือ”

แผ่นดินอ้าปากกลืนพวกกบฏ
16:23 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
16:24 “จงพูดกับชุมนุมชน โดยกล่าวว่า พวกเจ้าจงขึ้นไปจากรอบเต็นท์ของโคราห์ ดาธาน และอาบีรัม”
16:25 และโมเสสลุกขึ้น และไปหาดาธานและอาบีรัม และพวกผู้อาวุโสของอิสราเอลก็ตามท่านไป
16:26 และท่านพูดกับชุมนุมชนนั้น โดยกล่าวว่า “จงออกไปเสีย ข้าพเจ้าขอร้องพวกท่าน จากเต็นท์ทั้งหลายของคนชั่วเหล่านี้ และอย่าแตะต้องสิ่งใดของพวกเขาเลย เกรงว่าพวกท่านจะถูกเผาผลาญไปในบาปทั้งสิ้นของพวกเขา”
16:27 ดังนั้นพวกเขาจึงขึ้นไปจากเต็นท์ของโคราห์ ดาธาน และอาบีรัม ในทุกด้าน และดาธานกับอาบีรัมได้ออกมา และยืนอยู่ในประตูเต็นท์ของตน และภรรยาของเขาทั้งสอง และบรรดาบุตรชายของเขาทั้งสอง และลูกเล็กทั้งหลายของเขาทั้งสอง
16:28 และโมเสสกล่าวว่า “ดังนี้แหละพวกท่านจะได้ทราบว่า พระเยโฮวาห์ได้ทรงส่งข้าพเจ้ามาเพื่อกระทำการเหล่านี้ทั้งสิ้น ด้วยว่าข้าพเจ้าไม่ได้กระทำการเหล่านี้ตามความคิดของข้าพเจ้าเอง
16:29 ถ้าคนเหล่านี้ตายด้วยความตายอย่างธรรมดาของคนทั้งสิ้น หรือถ้าพวกเขาถูกเยี่ยมเยียนตามการเยี่ยมเยียนของคนทั้งสิ้น แล้วพระเยโฮวาห์ก็ไม่ได้ทรงส่งข้าพเจ้ามา
16:30 แต่ถ้าพระเยโฮวาห์ทรงทำให้สิ่งใหม่อย่างหนึ่งเกิดขึ้น และแผ่นดินอ้าปากของเธอ และกลืนคนเหล่านี้เข้าไป พร้อมกับบรรดาสิ่งของที่เกี่ยวข้องกับพวกเขา และพวกเขาลงไปสู่แดนคนตายทั้งเป็น แล้วพวกท่านจะเข้าใจว่า คนเหล่านี้ได้ยั่วยุพระเยโฮวาห์”
16:31 และต่อมา เมื่อท่านกล่าวบรรดาคำเหล่านี้จบ พื้นดินก็แยกออกที่อยู่ภายใต้พวกเขานั้น
16:32 และแผ่นดินก็อ้าปากของเธอ และกลืนพวกเขาเข้าไป และครอบครัวของพวกเขา และชายทุกคนที่เกี่ยวข้องกับโคราห์ และสิ่งของทั้งสิ้นของพวกเขา
16:33 พวกเขา และสิ่งของทั้งสิ้นที่เกี่ยวข้องกับพวกเขา ได้ลงไปสู่แดนคนตายทั้งเป็น และแผ่นดินก็ปิดทับพวกเขาไว้ และพวกเขาก็พินาศเสียจากท่ามกลางชุมนุมชน
16:34 และอิสราเอลทั้งหมดที่อยู่โดยรอบพวกเขาก็หนีไปเพราะเหตุเสียงร้องของพวกเขา เพราะพวกเขากล่าวว่า “เกรงว่าแผ่นดินจะกลืนพวกเราเสียด้วย”
16:35 และไฟได้ออกมาจากพระเยโฮวาห์ และเผาผลาญคนสองร้อยห้าสิบคนนั้น ที่ได้ถวายเครื่องหอมนั้น
16:36 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
16:37 “จงกล่าวแก่เอเลอาซาร์บุตรชายของอาโรนผู้เป็นปุโรหิต ให้เขาเอากระถางไฟเหล่านั้นออกเสียจากเปลวเพลิง และเจ้าจงกระจายไฟนั้นให้ห่างออกไป เพราะกระถางไฟเหล่านั้นบริสุทธิ์
16:38 กระถางไฟทั้งหลายของคนบาปเหล่านี้ก็ปรักปรำจิตวิญญาณของพวกเขาเอง พวกเขาต้องตีแผ่กระถางไฟเหล่านั้นให้เป็นแผ่นกว้างทั้งหลายสำหรับคลุมแท่นบูชา เพราะพวกเขาได้ถวายกระถางไฟเหล่านั้นต่อพระพักตร์พระเยโฮวาห์ เพราะฉะนั้นกระถางไฟเหล่านั้นจึงเป็นสิ่งบริสุทธิ์ และกระถางไฟเหล่านั้นจะเป็นหมายสำคัญแก่ลูกหลานของอิสราเอล”
16:39 และเอเลอาซาร์ผู้เป็นปุโรหิตได้นำกระถางไฟทองเหลืองเหล่านั้น ซึ่งคนทั้งปวงที่ถูกไฟเผานั้นได้นำไปถวาย และกระถางไฟเหล่านั้นถูกตีให้เป็นแผ่นกว้างทั้งหลายสำหรับคลุมแท่นบูชา
16:40 เพื่อเป็นที่ระลึกแก่ลูกหลานของอิสราเอล เพื่อที่คนแปลกหน้า ผู้ซึ่งไม่ได้เป็นของเชื้อสายของอาโรน จะไม่เข้ามาใกล้เพื่อถวายเครื่องหอมต่อพระพักตร์พระเยโฮวาห์ เพื่อที่เขาจะไม่เป็นเหมือนโคราห์และเหมือนพรรคพวกของเขา ตามที่พระเยโฮวาห์ตรัสกับเขาโดยมือของโมเสส
16:41 แต่ในวันรุ่งขึ้นชุมนุมชนทั้งหมดแห่งลูกหลานของอิสราเอลได้บ่นต่อว่าโมเสสและต่อว่าอาโรน โดยกล่าวว่า “ท่านทั้งสองได้ฆ่าประชากรของพระเยโฮวาห์เสีย”
16:42 และต่อมาเมื่อชุมนุมชนรวมตัวกันต่อต้านโมเสสและอาโรน เขาเหล่านั้นมองไปทางพลับพลาแห่งชุมนุมชน และดูเถิด เมฆก้อนนั้นมาปกคลุมพลับพลานั้น และสง่าราศีของพระเยโฮวาห์ก็ปรากฏ
16:43 และโมเสสกับอาโรนได้มาอยู่ต่อหน้าพลับพลาแห่งชุมนุมชน

โมเสสอ้อนวอนเพื่อป้องกันคนอิสราเอล
16:44 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
16:45 “เจ้าทั้งสองจงขึ้นไปเสียจากท่ามกลางชุมนุมชนนี้ เพื่อเราจะเผาผลาญพวกเขาเสียในชั่วขณะเดียว” และท่านทั้งสองก็ซบหน้าของตนลงถึงดิน
16:46 และโมเสสกล่าวแก่อาโรนว่า “จงเอากระถางไฟอันหนึ่ง และใส่ไฟในกระถางไฟนั้นจากแท่นบูชา และใส่เครื่องหอม และรีบนำไปยังชุมนุมชน และทำการลบมลทินบาปให้พวกเขา เพราะพระพิโรธได้พลุ่งออกไปจากพระเยโฮวาห์แล้ว โรคระบาดได้บังเกิดขึ้นแล้ว”
16:47 และอาโรนได้เอาไปตามที่โมเสสสั่งไว้ และวิ่งเข้าไปในท่ามกลางชุมนุมชน และดูเถิด โรคระบาดได้บังเกิดขึ้นในท่ามกลางประชากรแล้ว และเขาได้ใส่เครื่องหอม และทำการลบมลทินบาปให้ประชากร
16:48 และเขาได้ยืนอยู่ระหว่างคนตายกับคนเป็น และโรคระบาดนั้นก็ถูกยับยั้งไว้
16:49 บัดนี้คนทั้งหลายที่ตายในโรคระบาดนั้นมีหนึ่งหมื่นสี่พันเจ็ดร้อยคน นอกเหนือจากคนเหล่านั้นที่ตายด้วยเรื่องของโคราห์
16:50 และอาโรนได้กลับมาหาโมเสสที่ประตูพลับพลาแห่งชุมนุมชน และโรคระบาดนั้นก็ถูกยับยั้งไว้


กันดารวิถี 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

ไม้เท้าของอาโรนได้ผลิดอกและเบ่งบาน
17:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
17:2 “จงกล่าวแก่ลูกหลานของอิสราเอล และเอาไม้เท้ามาจากพวกเขาทุกคน คนละอันตามครัวเรือนแห่งบรรพบุรุษของพวกเขา จากประมุขทุกคนของพวกเขาตามครัวเรือนแห่งบรรพบุรุษของพวกเขา เป็นไม้เท้าสิบสองอัน เจ้าจงเขียนชื่อของแต่ละคนไว้บนไม้เท้าของเขาเอง
17:3 และเจ้าต้องเขียนชื่อของอาโรนไว้บนไม้เท้าของคนเลวี เพราะจะมีไม้เท้าอันหนึ่งสำหรับหัวหน้าครัวเรือนแห่งบรรพบุรุษของพวกเขา
17:4 และเจ้าต้องวางไม้เท้าเหล่านั้นไว้ในพลับพลาแห่งชุมนุมชน ต่อหน้าหีบพระโอวาท ที่ซึ่งเราจะพบกับพวกเจ้า
17:5 และจะเป็นไปอย่างนี้ ไม้เท้าของชาย ผู้ที่เราจะเลือกนั้น จะผลิดอก และเราจะทำให้บรรดาการบ่นต่อว่าของลูกหลานของอิสราเอลสงบลงจากเราเสียที ซึ่งพวกเขาบ่นต่อว่าเจ้าทั้งสอง”
17:6 และโมเสสกล่าวแก่ลูกหลานของอิสราเอล และประมุขทุกคนของพวกเขาก็มอบไม้เท้าคนละอันแก่ท่าน ประมุขละอัน ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา คือไม้เท้าสิบสองอัน และไม้เท้าของอาโรนก็อยู่ท่ามกลางไม้เท้าทั้งหลายของพวกเขา
17:7 และโมเสสวางไม้เท้าเหล่านั้นไว้ต่อพระพักตร์พระเยโฮวาห์ในพลับพลาแห่งพระโอวาท
17:8 และต่อมา วันรุ่งขึ้นโมเสสได้เข้าไปในพลับพลาแห่งพระโอวาท และดูเถิด ไม้เท้าของอาโรนสำหรับวงศ์วานแห่งคนเลวีได้แตกหน่อ และมีดอกตูม และดอกบาน และเกิดผลอัลมันด์
17:9 และโมเสสได้นำไม้เท้าทั้งหมดออกมาจากต่อพระพักตร์พระเยโฮวาห์มายังลูกหลานของอิสราเอลทั้งหมด และพวกเขาได้มองดู และทุกคนเอาไม้เท้าของตนไป
17:10 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงนำไม้เท้าของอาโรนกลับไปวางไว้ต่อหน้าหีบพระโอวาท เพื่อเก็บไว้ให้เป็นเครื่องหมายต่อต้านพวกกบฏ และเจ้าต้องเอาบรรดาการบ่นต่อว่าของพวกเขาไปเสียจากเรา เพื่อพวกเขาจะไม่ตาย”
17:11 และโมเสสก็กระทำดังนั้น พระเยโฮวาห์ทรงบัญชาท่านอย่างไร ท่านก็กระทำอย่างนั้น
17:12 และลูกหลานของอิสราเอลพูดกับโมเสส โดยกล่าวว่า “ดูเถิด พวกเราตายแน่ พวกเราพินาศแน่ พวกเราทุกคนพินาศแน่
17:13 ผู้ใดก็ตามที่เข้ามาใกล้พลับพลาของพระเยโฮวาห์ต้องตาย พวกเราต้องถูกเผาผลาญไปด้วยความตายหรือ”


กันดารวิถี 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

คำสั่งสอนและคำกำชับสำหรับอาโรนและคนเลวี
18:1 และพระเยโฮวาห์ตรัสกับอาโรนว่า “เจ้าและบุตรชายทั้งหลายของเจ้า และวงศ์วานบิดาของเจ้าพร้อมกับเจ้า ต้องแบกรับความชั่วช้าของสถานบริสุทธิ์ และตัวเจ้าและบุตรชายทั้งหลายของเจ้าพร้อมกับเจ้า ต้องแบกรับความชั่วช้าของตำแหน่งปุโรหิตของพวกเจ้า
18:2 และพี่น้องของเจ้าของเผ่าเลวีด้วย เผ่าบิดาของเจ้า เจ้าจงนำมาพร้อมกับเจ้า เพื่อพวกเขาจะเข้าร่วมกับเจ้า และปรนนิบัติเจ้า แต่ตัวเจ้าและบุตรชายทั้งหลายของเจ้าพร้อมกับเจ้า ต้องปรนนิบัติอยู่ต่อหน้าพลับพลาแห่งพระโอวาท
18:3 และพวกเขาต้องดูแลรักษางานปรนนิบัติของเจ้า และหน้าที่ต่าง ๆ ของพลับพลาทั้งสิ้น เพียงแต่พวกเขาต้องไม่เข้ามาใกล้ภาชนะต่าง ๆ ของสถานบริสุทธิ์และแท่นบูชา เพื่อที่พวกเขาและพวกเจ้าด้วยจะไม่ตาย
18:4 และพวกเขาจะเข้าร่วมกับเจ้า และดูแลรักษาบรรดาหน้าที่ต่าง ๆ ของพลับพลาแห่งชุมนุมชน ในงานปรนนิบัติทั้งสิ้นของพลับพลา และคนแปลกหน้าคนใดต้องไม่เข้ามาใกล้พวกเจ้า
18:5 และพวกเจ้าต้องดูแลรักษาบรรดาหน้าที่ต่าง ๆ ของสถานบริสุทธิ์ และหน้าที่ของแท่นบูชา เพื่อจะไม่มีพระพิโรธเกิดขึ้นอีกแก่ลูกหลานของอิสราเอล
18:6 และเรา ดูเถิด เราได้แยกคนเลวีพี่น้องของพวกเจ้าออกจากท่ามกลางลูกหลานของอิสราเอล พวกเขาถูกมอบไว้แก่พวกเจ้าเป็นของประทานถวายแด่พระเยโฮวาห์ เพื่อทำงานปรนนิบัติของพลับพลาแห่งชุมนุมชน
18:7 เพราะฉะนั้นตัวเจ้าและบุตรชายทั้งหลายของเจ้าพร้อมกับเจ้าต้องดูแลรักษาตำแหน่งปุโรหิตของพวกเจ้าไว้ เพื่อของทุกสิ่งของแท่นบูชาและภายในม่าน และพวกเจ้าต้องทำงานปรนนิบัติ เราได้ให้ตำแหน่งปุโรหิตของพวกเจ้าแก่พวกเจ้าเป็นของประทานแห่งการปรนนิบัติ และคนแปลกหน้าที่เข้ามาใกล้ต้องถูกประหารชีวิต”
18:8 และพระเยโฮวาห์ตรัสกับอาโรนว่า “ดูเถิด เราได้ให้หน้าที่ดูแลเครื่องบูชายกขึ้นลงทั้งหลายของเราแก่เจ้าด้วย บรรดาของถวายอันบริสุทธิ์ของลูกหลานของอิสราเอล เราได้ให้ของถวายเหล่านั้นแก่เจ้าเพราะเหตุการเจิมไว้ และแก่บุตรชายทั้งหลายของเจ้า เป็นกฎเนืองนิตย์
18:9 ส่วนนี้จะเป็นของเจ้าของบรรดาของบริสุทธิ์ที่สุด ซึ่งถูกสงวนไว้จากไฟ ได้แก่ บรรดาเครื่องบูชาของพวกเขา บรรดาเครื่องธัญญบูชาของพวกเขา และบรรดาเครื่องบูชาไถ่บาปของพวกเขา และบรรดาเครื่องบูชาไถ่การละเมิดของพวกเขา ซึ่งพวกเขาต้องถวายแก่เรา จะเป็นของบริสุทธิ์ที่สุดแก่เจ้าและแก่บุตรชายทั้งหลายของเจ้า
18:10 ในสถานที่บริสุทธิ์ที่สุดเจ้าต้องรับประทานสิ่งนี้ ผู้ชายทุกคนต้องรับประทานสิ่งนี้ สิ่งนี้จะเป็นของบริสุทธิ์แก่เจ้า
18:11 และสิ่งนี้เป็นของเจ้า เครื่องบูชายกขึ้นลงแห่งของถวายของพวกเขา พร้อมกับบรรดาเครื่องบูชาโบกพัดของลูกหลานของอิสราเอล เราได้ให้สิ่งเหล่านี้ไว้แก่เจ้า และแก่บรรดาบุตรชายของเจ้าและแก่บุตรสาวทั้งหลายของเจ้าพร้อมกับเจ้า เป็นกฎเกณฑ์เนืองนิตย์ ทุกคนที่สะอาดในครอบครัวของเจ้าจะรับประทานสิ่งนี้ได้
18:12 ที่ดีที่สุดทั้งหมดของน้ำมัน และที่ดีที่สุดทั้งหมดของน้ำองุ่น และของข้าวสาลี บรรดาผลแรกของพวกเขาซึ่งพวกเขาจะถวายแด่พระเยโฮวาห์ สิ่งเหล่านี้เราให้แก่เจ้าแล้ว
18:13 และสิ่งใดก็ตามที่สุกรุ่นแรกในแผ่นดิน ซึ่งพวกเขาจะนำมาถวายแด่พระเยโฮวาห์ จะเป็นของเจ้า ทุกคนที่สะอาดในครอบครัวของเจ้าจะรับประทานสิ่งนี้ได้
18:14 บรรดาสิ่งของที่มอบถวายในอิสราเอลจะเป็นของเจ้า
18:15 ทุกสิ่งที่ออกจากครรภ์ครั้งแรกในบรรดาเนื้อหนัง ซึ่งพวกเขานำมาถวายแด่พระเยโฮวาห์ ไม่ว่าสิ่งนั้นเป็นของมนุษย์หรือของสัตว์ จะเป็นของเจ้า แต่อย่างไรก็ตาม บุตรหัวปีของมนุษย์เจ้าต้องไถ่ไว้อย่างแน่นอน และลูกหัวปีของสัตว์ทั้งปวงที่เป็นมลทินเจ้าต้องไถ่ไว้
18:16 และคนเหล่านั้นที่จะถูกไถ่ไว้ ตั้งแต่อายุหนึ่งเดือนเจ้าต้องไถ่ไว้ ตามการประเมินราคาของเจ้า เป็นเงินห้าเชเขล ตามเชเขลของสถานบริสุทธิ์ ซึ่งเท่ากับยี่สิบเกราห์
18:17 แต่ลูกหัวปีของวัว หรือลูกหัวปีของแกะ หรือลูกหัวปีของแพะ เจ้าต้องไม่ไถ่ไว้ พวกมันเป็นของบริสุทธิ์ เจ้าต้องประพรมเลือดของพวกมันบนแท่นบูชา และต้องเผาไขมันของพวกมันเป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นหอมที่พอพระทัยแด่พระเยโฮวาห์
18:18 และเนื้อของพวกมันจะเป็นของเจ้า เช่นเดียวกับเนื้อหน้าอกที่โบกพัดไปมาและเนื้อโคนขาข้างขวานั้นเป็นของเจ้า
18:19 บรรดาเครื่องบูชายกขึ้นลงแห่งของบริสุทธิ์ ซึ่งลูกหลานของอิสราเอลถวายแด่พระเยโฮวาห์ เราได้ให้แก่เจ้า และแก่บรรดาบุตรชายของเจ้า และบุตรสาวทั้งหลายของเจ้าพร้อมกับเจ้า เป็นกฎเกณฑ์เนืองนิตย์ เป็นพันธสัญญาแห่งเกลือเป็นนิตย์ต่อพระพักตร์พระเยโฮวาห์สำหรับเจ้า และสำหรับเชื้อสายของเจ้าพร้อมกับเจ้า”
18:20 และพระเยโฮวาห์ตรัสกับอาโรนว่า “เจ้าต้องไม่รับมรดกในแผ่นดินของพวกเขา และเจ้าต้องไม่มีส่วนอันใดในท่ามกลางพวกเขาเลย เราเป็นส่วนของเจ้าและเป็นมรดกของเจ้าในท่ามกลางลูกหลานของอิสราเอล
18:21 และดูเถิด เราได้ให้แก่ลูกหลานของเลวีบรรดาสิบชักหนึ่งในอิสราเอลเป็นมรดก สำหรับงานปรนนิบัติของพวกเขาซึ่งพวกเขาปรนนิบัตินั้น คืองานปรนนิบัติของพลับพลาแห่งชุมนุมชน
18:22 และจากนี้ไปลูกหลานของอิสราเอลต้องไม่เข้ามาใกล้พลับพลาแห่งชุมนุมชน เกรงว่าพวกเขาต้องแบกรับบาปและตายเสีย
18:23 แต่คนเลวีต้องปรนนิบัติงานของพลับพลาแห่งชุมนุมชน และพวกเขาต้องแบกรับความชั่วช้าของพวกเขา มันต้องเป็นกฎเกณฑ์เนืองนิตย์ตลอดชั่วอายุทั้งหลายของพวกเจ้า ว่าในท่ามกลางลูกหลานของอิสราเอล พวกเขาไม่มีมรดกเลย
18:24 แต่บรรดาสิบชักหนึ่งของลูกหลานของอิสราเอล ซึ่งพวกเขาถวายเป็นเครื่องบูชายกขึ้นลงแด่พระเยโฮวาห์ เราได้ให้แก่คนเลวีเป็นมรดก เพราะฉะนั้นเราจึงได้กล่าวแก่พวกเขาว่า ‘ในท่ามกลางลูกหลานของอิสราเอลพวกเขาจะไม่มีมรดกเลย’”
18:25 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
18:26 “จงพูดกับคนเลวี และกล่าวแก่พวกเขาดังนี้ว่า ‘เมื่อพวกเจ้ารับสิบชักหนึ่งจากลูกหลานของอิสราเอล ซึ่งเราได้ให้แก่พวกเจ้าจากพวกเขาเพื่อเป็นมรดกของพวกเจ้านั้น แล้วพวกเจ้าต้องถวายเครื่องบูชายกขึ้นลงจากสิบชักหนึ่งนั้นแด่พระเยโฮวาห์ คือสิบชักหนึ่งของสิบชักหนึ่งนั้น
18:27 และเครื่องบูชายกขึ้นลงของพวกเจ้านี้ต้องถูกนับแก่พวกเจ้า ราวกับว่าสิ่งนี้เป็นข้าวแห่งลานนวดข้าว และเหมือนกับเป็นส่วนที่เต็มบริบูรณ์ของบ่อย่ำองุ่น
18:28 ดังนั้นพวกเจ้าต้องถวายเครื่องบูชายกขึ้นลงแด่พระเยโฮวาห์ของสิบชักหนึ่งทั้งสิ้นของพวกเจ้า ซึ่งพวกเจ้าได้รับจากลูกหลานของอิสราเอลนั้น และพวกเจ้าต้องถวายจากสิบชักหนึ่งนั้นเป็นเครื่องบูชายกขึ้นลงของพระเยโฮวาห์แก่อาโรนผู้เป็นปุโรหิต
18:29 จากบรรดาของกำนัลของพวกเจ้า พวกเจ้าต้องถวายเครื่องบูชายกขึ้นลงทั้งสิ้นของพระเยโฮวาห์ จากบรรดาของดีที่สุดนั้น คือส่วนที่บริสุทธิ์จากของกำนัลนั้น’
18:30 ฉะนั้นเจ้าจงกล่าวแก่พวกเขาว่า ‘เมื่อพวกเจ้าได้ถวายส่วนที่ดีที่สุดของเครื่องบูชายกขึ้นลงแล้ว แล้วส่วนนั้นต้องถูกนับแก่คนเลวี เป็นเหมือนส่วนเพิ่มพูนแห่งลานนวดข้าว และเป็นเหมือนผลผลิตแห่งบ่อย่ำองุ่น
18:31 และพวกเจ้าต้องรับประทานส่วนนั้นในสถานที่แห่งใดก็ได้ ตัวพวกเจ้าและครอบครัวทั้งหลายของพวกเจ้า เพราะว่าสิ่งนั้นเป็นบำเหน็จตอบแทนของพวกเจ้าสำหรับงานปรนนิบัติของพวกเจ้าในพลับพลาแห่งชุมนุมชน
18:32 และพวกเจ้าจะไม่แบกรับบาปเพราะเหตุส่วนนั้น เมื่อพวกเจ้าได้ถวายส่วนที่ดีที่สุดของเครื่องบูชายกขึ้นลงแล้ว และพวกเจ้าต้องไม่ทำบรรดาของบริสุทธิ์ของลูกหลานของอิสราเอลให้เป็นมลทิน เกรงว่าพวกเจ้าจะตาย’”


กันดารวิถี 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

วัวสาวสีแดงกับขี้เถ้า
19:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสสและแก่อาโรน โดยตรัสว่า
19:2 “นี่เป็นกฎแห่งพระราชบัญญัติซึ่งพระเยโฮวาห์ได้ทรงบัญชาไว้ โดยตรัสว่า จงกล่าวแก่ลูกหลานของอิสราเอลให้พวกเขานำวัวสาวสีแดงหนึ่งตัว ที่ปราศจากจุดด่างพร้อย มาให้เจ้า ซึ่งไม่มีตำหนิในตัวมัน และซึ่งไม่เคยได้เข้าเทียมแอก
19:3 และพวกเจ้าต้องให้วัวสาวนั้นแก่เอเลอาซาร์ผู้เป็นปุโรหิต เพื่อเขาจะได้นำวัวสาวนั้นไปนอกค่าย และคนหนึ่งต้องฆ่าวัวสาวนั้นเสียต่อหน้าเขา
19:4 และเอเลอาซาร์ผู้เป็นปุโรหิตต้องเอาบางส่วนแห่งเลือดวัวสาวนั้นด้วยนิ้วของตน และประพรมเลือดของวัวสาวนั้นตรงหน้าพลับพลาแห่งชุมนุมชนเจ็ดครั้ง
19:5 และคนหนึ่งต้องเผาวัวสาวนั้นเสียในสายตาของเขา หนังของวัวสาวนั้น และเนื้อของวัวสาวนั้น และเลือดของวัวสาวนั้น กับมูลของวัวสาวนั้น เขาต้องเผาเสีย
19:6 และปุโรหิตต้องเอาไม้สนซีดาร์ และต้นหุสบ และด้ายสีแดง และโยนสิ่งนี้เข้าไปในท่ามกลางการเผาวัวสาวนั้น
19:7 แล้วปุโรหิตต้องซักเสื้อผ้าของตน และเขาต้องล้างเนื้อหนังของเขาในน้ำ และภายหลังเขาต้องเข้ามาในค่าย และปุโรหิตนั้นจะเป็นมลทินจนถึงเวลาเย็น
19:8 และคนที่เผาวัวสาวนั้นต้องซักเสื้อผ้าของเขาในน้ำ และล้างเนื้อหนังของเขาในน้ำ และจะเป็นมลทินจนถึงเวลาเย็น
19:9 และชายคนใดที่สะอาดต้องเก็บขี้เถ้าของวัวสาวนั้น และวางขี้เถ้านั้นไว้นอกค่ายในสถานที่ที่สะอาด และขี้เถ้านั้นต้องถูกเก็บไว้สำหรับชุมนุมชนแห่งลูกหลานของอิสราเอลเป็นน้ำแห่งการแยกตั้งไว้ มันเป็นการชำระล้างบาปออกเสีย
19:10 และคนที่เก็บขี้เถ้าของวัวสาวนั้นต้องซักเสื้อผ้าของเขา และเป็นมลทินจนถึงเวลาเย็น และจะเป็นอย่างนี้แก่ลูกหลานของอิสราเอล และแก่คนแปลกหน้าที่อาศัยอยู่ท่ามกลางพวกเขา เป็นกฎเกณฑ์เนืองนิตย์
19:11 คนที่แตะต้องศพของผู้ใดก็ตามจะเป็นมลทินอยู่เจ็ดวัน
19:12 เขาต้องชำระตนให้บริสุทธิ์ด้วยน้ำนั้นในวันที่สาม และในวันที่เจ็ดเขาก็จะสะอาด แต่ถ้าเขาไม่ชำระตนเองให้บริสุทธิ์ในวันที่สาม แล้วในวันที่เจ็ดเขาก็จะไม่สะอาด
19:13 ผู้ใดก็ตามที่แตะต้องศพของคนใด ๆ ที่ตายแล้ว และไม่ได้ชำระตนให้บริสุทธิ์ ก็กระทำให้พลับพลาของพระเยโฮวาห์เป็นมลทิน และจิตวิญญาณนั้นต้องถูกตัดขาดจากอิสราเอล เพราะน้ำแห่งการแยกตั้งไว้ไม่ได้ถูกประพรมบนตัวเขา เขาจะเป็นมลทิน ความเป็นมลทินของเขายังอยู่บนเขา
19:14 นี่เป็นพระราชบัญญัติเมื่อมีคนตายในเต็นท์ ทุกคนที่เข้ามาในเต็นท์นั้น และสารพัดที่อยู่ในเต็นท์นั้น จะเป็นมลทินไปเจ็ดวัน
19:15 และภาชนะใด ๆ ที่เปิดไว้ ซึ่งไม่มีฝาปิดภาชนะนั้น ก็เป็นมลทิน
19:16 และผู้ใดก็ตามที่แตะต้องคนที่ถูกฆ่าด้วยดาบในท้องทุ่ง หรือศพ หรือกระดูกของคนตาย หรือหลุมฝังศพ จะเป็นมลทินไปเจ็ดวัน
19:17 และสำหรับคนที่เป็นมลทินนั้น พวกเขาต้องเอาจากขี้เถ้าของวัวสาวที่ถูกเผานั้นเพื่อการชำระล้างบาปออกเสีย และน้ำที่กำลังไหลอยู่ต้องถูกใส่เข้าไปในภาชนะ
19:18 และคนที่สะอาดคนหนึ่งต้องเอากิ่งหุสบ และจุ่มมันลงในน้ำนั้น และประพรมน้ำนั้นบนเต็นท์และบนภาชนะทั้งสิ้น และบนทุกคนที่ได้อยู่ที่นั่น และบนคนที่ได้แตะต้องกระดูกนั้น หรือคนถูกฆ่า หรือคนตาย หรือหลุมฝังศพ
19:19 และคนที่สะอาดนั้นต้องประพรมบนคนที่เป็นมลทินในวันที่สามและในวันที่เจ็ด และในวันที่เจ็ดเขาต้องชำระตนให้บริสุทธิ์ และซักเสื้อผ้าของตน และล้างตัวในน้ำ และจะสะอาดในเวลาเย็น
19:20 แต่คนที่จะเป็นมลทิน และจะไม่ชำระตัวให้บริสุทธิ์ จิตวิญญาณนั้นต้องถูกตัดขาดจากท่ามกลางชุมนุมชน เพราะเขาได้กระทำให้สถานบริสุทธิ์ของพระเยโฮวาห์เป็นมลทิน น้ำแห่งการแยกตั้งไว้ไม่ได้ถูกประพรมบนตัวเขา เขาจึงเป็นมลทิน
19:21 และนี่จะเป็นกฎเกณฑ์เนืองนิตย์แก่พวกเขา ว่าคนที่ประพรมน้ำแห่งการแยกตั้งไว้ต้องซักเสื้อผ้าของตน และคนที่แตะต้องน้ำแห่งการแยกตั้งไว้จะเป็นมลทินจนถึงเวลาเย็น
19:22 และสิ่งใดก็ตามซึ่งคนที่เป็นมลทินแตะต้องนั้น จะเป็นมลทิน และจิตวิญญาณใดที่แตะต้องสิ่งนั้นจะเป็นมลทินจนถึงเวลาเย็น”


กันดารวิถี 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

มิเรียมสิ้นชีวิต ประชากรกระหายน้ำ
20:1 แล้วลูกหลานของอิสราเอล คือชุมนุมชนทั้งหมด ได้เข้ามาในทะเลทรายแห่งศินในเดือนที่หนึ่ง และประชากรอาศัยอยู่ในคาเดช และมิเรียมก็สิ้นชีวิตที่นั่น และถูกฝังไว้ที่นั่น
20:2 และไม่มีน้ำสำหรับชุมนุมชน และพวกเขารวมตัวกันต่อต้านโมเสสและต่อต้านอาโรน
20:3 และประชากรโต้เถียงกับโมเสส และพูด โดยกล่าวว่า “พระเจ้าน่าจะให้พวกเราได้ตายเสียเมื่อพี่น้องของพวกเราได้ตายไปต่อพระพักตร์พระเยโฮวาห์นั้น
20:4 และทำไมพวกท่านจึงพาชุมนุมชนของพระเยโฮวาห์เข้ามาในถิ่นทุรกันดารนี้ เพื่อที่พวกเราและฝูงสัตว์ของพวกเราจะตายเสียที่นี่
20:5 และทำไมพวกท่านได้ทำให้พวกเราออกมาจากอียิปต์ เพื่อนำพวกเราเข้ามายังสถานที่เลวทรามนี้ มันไม่ใช่สถานที่แห่งพืช หรือแห่งมะเดื่อทั้งหลาย หรือแห่งบรรดาเถาองุ่น หรือแห่งทับทิมทั้งหลาย และไม่มีน้ำใด ๆ ให้ดื่มเลย”
20:6 และโมเสสกับอาโรนออกจากต่อหน้าที่ประชุมไปยังประตูพลับพลาแห่งชุมนุมชน และท่านทั้งสองซบหน้าของตนลงถึงดิน และสง่าราศีของพระเยโฮวาห์ได้ปรากฏแก่ท่านทั้งสอง

น้ำไหลออกมาจากศิลา โมเสสฝ่าฝืนคำสั่งของพระเจ้า
20:7 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
20:8 “จงเอาไม้เท้านั้น และเจ้าจงรวบรวมที่ประชุมให้มาพร้อมกัน ตัวเจ้าและอาโรนพี่ชายของเจ้า และเจ้าทั้งสองจงพูดกับศิลานั้นต่อหน้าต่อตาของพวกเขา และศิลานั้นจะให้น้ำของมันออกมา และเจ้าต้องเอาน้ำที่ออกมาจากศิลานั้นให้แก่พวกเขา ดังนั้นแหละเจ้าต้องให้ชุมนุมชนและฝูงสัตว์ของพวกเขาได้ดื่มกิน”
20:9 และโมเสสก็เอาไม้เท้านั้นออกไปจากพระพักตร์พระเยโฮวาห์ ตามที่พระองค์ทรงบัญชาท่าน
20:10 และโมเสสกับอาโรนก็รวบรวมชุมนุมชนพร้อมกันต่อหน้าศิลานั้น และท่านกล่าวแก่พวกเขาว่า “บัดนี้จงฟัง พวกเจ้า พวกกบฏ เราทั้งสองต้องเอาน้ำให้พวกเจ้าออกมาจากศิลานี้หรือ”
20:11 และโมเสสก็ยกมือของตนขึ้น และด้วยไม้เท้าของตนท่านก็ตีศิลานั้นสองครั้ง และน้ำก็ไหลออกมาอย่างล้นเหลือ และชุมนุมชนได้ดื่มกิน และฝูงสัตว์ของพวกเขาด้วย
20:12 และพระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า “เพราะว่าเจ้าทั้งสองไม่ได้เชื่อเรา เพื่อกระทำให้เราเป็นที่บริสุทธิ์ในสายตาของลูกหลานของอิสราเอล เพราะฉะนั้นเจ้าทั้งสองจะไม่นำชุมนุมชนนี้เข้ามาในแผ่นดินซึ่งเราได้ให้แก่พวกเขา”
20:13 นี่เป็นน้ำแห่งเมรีบาห์ เพราะว่าลูกหลานของอิสราเอลได้ต่อสู้กับพระเยโฮวาห์ และพระองค์ทรงสำแดงความบริสุทธิ์ในพวกเขา

คนเอโดมปฏิเสธไม่ยอมให้คนอิสราเอลผ่านแผ่นดินของเขา
20:14 และโมเสสได้ส่งพวกผู้สื่อสารจากคาเดชไปถึงกษัตริย์แห่งเอโดมว่า “พี่น้องของท่านคือคนอิสราเอลกล่าวดังนี้ว่า ท่านก็ทราบถึงบรรดาความทุกข์ยากที่ได้เกิดขึ้นแก่พวกเราแล้ว
20:15 บรรพบุรุษของพวกเราได้ลงไปยังอียิปต์ และพวกเราได้อาศัยอยู่ในอียิปต์ช้านาน และชาวอียิปต์ได้บีบบังคับพวกเราและบรรพบุรุษของพวกเราอย่างไร
20:16 และเมื่อพวกเราได้ร้องทูลต่อพระเยโฮวาห์ พระองค์ได้ทรงสดับเสียงของพวกเรา และได้ส่งทูตสวรรค์องค์หนึ่ง และได้นำพวกเราออกมาจากอียิปต์ และดูเถิด พวกเราก็มาอยู่ในคาเดช นครที่อยู่ชิดเขตแดนของท่าน
20:17 ขอให้พวกเราผ่าน ข้าพเจ้าขอร้องท่าน เข้าในแผ่นดินของท่าน พวกเราจะไม่ผ่านเข้าในบรรดาไร่นา หรือผ่านเข้าในสวนองุ่นทั้งหลาย และพวกเราจะไม่ดื่มน้ำแห่งบรรดาบ่อน้ำ พวกเราจะไปตามทางหลวง พวกเราจะไม่หันไปทางขวามือหรือทางซ้ายมือ จนกว่าพวกเราได้ผ่านพ้นเขตแดนทั้งหลายของท่าน”
20:18 และเอโดมกล่าวแก่ท่านว่า “ท่านจะยกผ่านข้าพเจ้าไปไม่ได้ เกรงว่าข้าพเจ้าจะยกออกมาต่อสู้กับท่านด้วยดาบ”
20:19 และลูกหลานของอิสราเอลกล่าวแก่ท่านว่า “พวกเราจะไปตามทางหลวง และถ้าข้าพเจ้าและฝูงสัตว์ของข้าพเจ้าดื่มน้ำของท่าน แล้วข้าพเจ้าจะชำระเงินสำหรับน้ำนั้น ข้าพเจ้าจะเพียงผ่านเข้าไปบนเท้าของข้าพเจ้าเท่านั้น โดยไม่ทำอะไรอย่างอื่นอีก”
20:20 และท่านกล่าวว่า “ท่านจะยกผ่านเข้าไปไม่ได้” และเอโดมก็ยกออกมาต่อสู้เขาด้วยพลเป็นอันมาก และด้วยมืออันเข้มแข็ง
20:21 ดังนั้นแหละเอโดมได้ปฏิเสธที่จะให้อิสราเอลยกผ่านเข้าในเขตแดนของท่าน ดังนั้นอิสราเอลจึงหันไปเสียจากท่าน
20:22 และลูกหลานของอิสราเอล คือชุมนุมชนทั้งหมด ได้เดินทางจากคาเดช และมาถึงภูเขาโฮร์

อาโรนสิ้นชีวิต
20:23 และพระเยโฮวาห์ทรงกล่าวแก่โมเสสและอาโรนในภูเขาโฮร์ ริมพรมแดนของแผ่นดินเอโดม โดยตรัสว่า
20:24 “อาโรนจะถูกรวบรวมไปอยู่กับประชากรของเขา เพราะเขาจะไม่เข้ามาในแผ่นดินซึ่งเราได้ประทานให้แก่ลูกหลานของอิสราเอล เพราะเจ้าทั้งสองได้กบฏต่อคำของเราที่น้ำแห่งเมรีบาห์
20:25 จงนำอาโรนและเอเลอาซาร์บุตรชายของเขา และนำเขาทั้งสองขึ้นมายังภูเขาโฮร์
20:26 และจงถอดบรรดาเครื่องยศของอาโรนออก และสวมเครื่องยศเหล่านั้นบนเอเลอาซาร์บุตรชายของเขา และอาโรนจะถูกรวบรวมไปอยู่กับประชากรของเขา และจะสิ้นชีวิตที่นั่น”
20:27 และโมเสสได้กระทำตามที่พระเยโฮวาห์ทรงบัญชา และพวกท่านก็ขึ้นไปยังภูเขาโฮร์ในสายตาของชุมนุมชนทั้งหมด
20:28 และโมเสสได้ถอดบรรดาเครื่องยศของอาโรนออก และสวมเครื่องยศเหล่านั้นบนเอเลอาซาร์บุตรชายของเขา และอาโรนก็สิ้นชีวิตที่นั่นในยอดภูเขานั้น และโมเสสกับเอเลอาซาร์ได้ลงมาจากภูเขานั้น
20:29 และเมื่อบรรดาชุมนุมชนเห็นว่าอาโรนสิ้นชีวิตแล้ว พวกเขาก็ไว้ทุกข์ให้อาโรนอยู่สามสิบวัน คือวงศ์วานแห่งอิสราเอลทั้งหมด


กันดารวิถี 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

กษัตริย์แห่งเมืองอาราดกับนครต่าง ๆ ของชาวคานาอันถูกทำลาย
21:1 และเมื่อกษัตริย์เมืองอาราด ชาวคานาอัน ผู้ซึ่งอาศัยอยู่ทางทิศใต้ ได้ยินว่าอิสราเอลกำลังยกมาตามทางของพวกสอดแนมนั้น แล้วท่านต่อสู้กับคนอิสราเอล และได้จับบางคนในพวกเขาไปเป็นนักโทษ
21:2 และคนอิสราเอลได้ปฏิญาณไว้กับพระเยโฮวาห์ และทูลว่า “ถ้าพระองค์จะทรงมอบประชาชนนี้ไว้ในมือข้าพระองค์แน่แล้ว แล้วข้าพระองค์จะทำลายนครต่าง ๆ ของพวกเขาเสียให้สิ้น”
21:3 และพระเยโฮวาห์ทรงสดับเสียงของคนอิสราเอล และมอบชาวคานาอันไว้ และพวกเขาก็ทำลายชาวคานาอันและนครต่าง ๆ ของพวกเขาเสียสิ้น และท่านได้เรียกชื่อสถานที่นั้นว่าโฮรมาห์
21:4 และพวกเขาเดินทางจากภูเขาโฮร์ตามทางที่ไปทะเลแดง เพื่อจะอ้อมแผ่นดินเอโดม และจิตใจของประชากรก็ท้อถอยมากเพราะเหตุเส้นทางนั้น

งูพิษกับงูทองเหลืองของพระเจ้า
21:5 และประชากรกล่าวต่อว่าพระเจ้า และต่อว่าโมเสสว่า “ทำไมพวกท่านได้พาพวกเราขึ้นจากอียิปต์เพื่อมาตายเสียในถิ่นทุรกันดาร เพราะไม่มีอาหารและไม่มีน้ำใด ๆ และจิตใจของเราเบื่ออาหารอันไร้ค่านี้”
21:6 และพระเยโฮวาห์ทรงส่งงูพิษทั้งหลายให้มาอยู่ท่ามกลางประชากร และงูเหล่านั้นก็กัดประชากร และคนอิสราเอลก็ล้มตายเป็นอันมาก
21:7 เพราะฉะนั้นประชากรได้มาหาโมเสสและกล่าวว่า “พวกเราได้ทำบาปแล้ว เพราะพวกเราได้กล่าวต่อว่าพระเยโฮวาห์และต่อว่าท่าน ขออธิษฐานทูลต่อพระเยโฮวาห์ ให้พระองค์ทรงนำงูเหล่านี้ไปเสียจากพวกเรา” และโมเสสก็อธิษฐานเพื่อประชากร
21:8 และพระเยโฮวาห์ตรัสกับโมเสสว่า “เจ้าจงทำรูปงูพิษตัวหนึ่ง และติดงูนั้นไว้บนเสาอันหนึ่ง และจะเป็นไปอย่างนี้ว่าทุกคนที่ถูกกัดแล้ว เมื่อเขามองดูรูปงูนั้น ก็จะยังมีชีวิตอยู่ได้”
21:9 และโมเสสได้ทำรูปงูทองเหลืองตัวหนึ่ง และติดรูปงูทองเหลืองนั้นไว้บนเสาอันหนึ่ง และต่อมาถ้างูได้กัดคนใดแล้ว เมื่อคนนั้นมองดูรูปงูทองเหลืองนั้น เขาก็มีชีวิตอยู่ได้
21:10 และลูกหลานของอิสราเอลก็ยกออกเดินไป และตั้งเต็นท์อยู่ในโอโบท
21:11 และพวกเขาได้ออกเดินทางจากโอโบท และตั้งเต็นท์อยู่ที่อิเยอาบาริม ในถิ่นทุรกันดารซึ่งอยู่ตรงหน้าโมอับ ทางดวงอาทิตย์ขึ้น
21:12 จากที่นั่นพวกเขาได้ยกออก และตั้งเต็นท์อยู่ในหุบเขาแห่งเศเรด
21:13 จากที่นั่นพวกเขาได้ยกออก และตั้งเต็นท์อยู่ฟากแม่น้ำอาร์โนนข้างโน้น ซึ่งอยู่ในถิ่นทุรกันดารที่ยื่นออกมาจากเขตแดนทั้งหลายของคนอาโมไรต์ เพราะว่าแม่น้ำอาร์โนนเป็นเขตแดนของโมอับ ระหว่างโมอับกับคนอาโมไรต์
21:14 ดังนั้นจึงมีกล่าวไว้ในหนังสือแห่งสงครามทั้งหลายของพระเยโฮวาห์ว่า “สิ่งที่พระองค์ได้ทรงกระทำในทะเลแดง และในลำธารทั้งหลายแห่งอาร์โนน
21:15 และที่ลำธารของห้วยทั้งหลายที่ลงไปถึงที่อยู่อาศัยของเมืองอาร์ และอยู่บนเขตแดนของโมอับ”
21:16 และจากที่นั่นพวกเขาได้ไปยังเมืองเบเออร์ นั่นคือบ่อน้ำที่พระเยโฮวาห์เคยตรัสกับโมเสสว่า “จงรวบรวมประชากรเข้ามาพร้อมกัน และเราจะให้น้ำแก่พวกเขา”
21:17 แล้วอิสราเอลจึงร้องเพลงบทนี้ว่า “จงพลุ่งขึ้นมา โอ บ่อน้ำเอ๋ย พวกท่านจงร้องเพลงถึงเรื่องนี้
21:18 พวกประมุขได้ขุดบ่อน้ำนี้ไว้ พวกขุนนางของประชากรได้เจาะบ่อน้ำนี้อีก โดยการนำของผู้ทรงตั้งพระราชบัญญัติ ด้วยคทาทั้งหลายของพวกเขา” และจากถิ่นทุรกันดารนั้น พวกเขาได้ไปยังมัทธานาห์
21:19 และจากมัทธานาห์ไปถึงตำบลนาหะลีเอล และจากตำบลนาหะลีเอลไปถึงตำบลบาโมท
21:20 และจากตำบลบาโมทในหุบเขา ที่อยู่ในแผ่นดินโมอับ ไปถึงยอดภูเขาปิสกาห์ ซึ่งหันหน้าไปทางเยชิโมน

คนอิสราเอลยึดเอาแผ่นดินของคนอาโมไรต์ เพราะเขาปฏิเสธไม่ยอมให้อิสราเอลผ่าน
21:21 และอิสราเอลได้ส่งพวกผู้สื่อสารไปยังสิโหนกษัตริย์ของคนอาโมไรต์ โดยกล่าวว่า
21:22 “ขอให้ข้าพเจ้าผ่านเข้าแผ่นดินของท่าน พวกเราจะไม่หันเข้าไปในบรรดาไร่นา หรือเข้าในสวนองุ่นทั้งหลาย พวกเราจะไม่ดื่มน้ำทั้งหลายแห่งบ่อน้ำ แต่พวกเราจะไปตามทางหลวง จนพวกเราได้ผ่านพ้นเขตแดนทั้งหลายของท่าน”
21:23 และสิโหนไม่ยอมให้อิสราเอลผ่านเข้าเขตแดนของท่าน แต่สิโหนได้รวบรวมพลโยธาทั้งหมดของท่าน และยกออกไปต่อสู้กับอิสราเอลในถิ่นทุรกันดาร และท่านมาถึงยาฮาส และสู้รบกับอิสราเอล
21:24 และอิสราเอลได้ประหารท่านเสียด้วยคมดาบ และยึดเอาแผ่นดินของท่านจากแม่น้ำอาร์โนนไปจนถึงลำน้ำยับบอก คือไปจนถึงลูกหลานของอัมโมน เพราะว่าเขตแดนของลูกหลานของอัมโมนนั้นเข้มแข็ง
21:25 และอิสราเอลได้ยึดนครเหล่านี้ทั้งหมด และอิสราเอลอาศัยอยู่ในบรรดานครของคนอาโมไรต์ ในเฮชโบน และในหมู่บ้านทั้งหมดของที่นั่น
21:26 เพราะว่าเฮชโบนเป็นเมืองหลวงของสิโหนกษัตริย์ของคนอาโมไรต์ ผู้ที่เคยต่อสู้กับกษัตริย์แห่งโมอับองค์ก่อน และได้ยึดเอาแผ่นดินทั้งสิ้นไปจากมือของท่าน คือจนถึงแม่น้ำอาร์โนน
21:27 ฉะนั้นคนทั้งหลายที่พูดในบรรดาคำภาษิตจึงกล่าวว่า “จงเข้ามาในเฮชโบน จงให้นครแห่งสิโหนถูกสร้างและสถาปนาขึ้น
21:28 เพราะว่ามีไฟได้ออกไปจากเฮชโบน มีเปลวไฟออกไปจากนครแห่งสิโหน ไฟนั้นได้เผาผลาญเมืองอาร์ของโมอับ และเจ้านายทั้งหลายแห่งบรรดาสถานบูชาบนที่สูงของแม่น้ำอาร์โนน
21:29 วิบัติแก่เจ้า โมอับเอ๋ย เจ้าพินาศเสียแล้ว โอ ประชาชนแห่งพระเคโมชเอ๋ย พระเคโมชได้มอบบุตรชายทั้งหลายของตนที่หนีไปแล้ว และบุตรสาวทั้งหลายของตน ให้เป็นเชลยของสิโหนกษัตริย์ของคนอาโมไรต์
21:30 พวกเราได้ยิงใส่เขาทั้งหลาย เฮชโบนพินาศไปจนถึงดีโบน และพวกเราได้กวาดล้างพวกเขาไปจนถึงโนฟาห์ ซึ่งไปถึงเมเดบา”
21:31 แล้วอิสราเอลได้อาศัยอยู่ในแผ่นดินของคนอาโมไรต์

คนอิสราเอลยึดแผ่นดินเมืองบาชาน และได้จับโอกกษัตริย์แห่งเมืองบาชาน
21:32 และโมเสสส่งไปเพื่อสอดแนมเมืองยาเซอร์ และพวกเขาได้ยึดหมู่บ้านทั้งหลายของเมืองนั้น และขับไล่คนอาโมไรต์ที่อยู่ที่นั่นออกไปเสีย
21:33 และพวกเขาก็หันไป และขึ้นไปตามทางของเมืองบาชาน และโอกกษัตริย์แห่งเมืองบาชานก็ออกมาสู้รบกับพวกเขา ตัวโอกเองกับพลโยธาทั้งสิ้นของท่าน มายังการสู้รบที่เอเดรอี
21:34 และพระเยโฮวาห์ตรัสกับโมเสสว่า “อย่ากลัวเขาเลย เพราะเราได้มอบเขาไว้ในมือของเจ้าแล้ว และบรรดาประชาชนของเขา และแผ่นดินของเขา และเจ้าต้องกระทำแก่เขาเหมือนเจ้าได้กระทำแก่สิโหนกษัตริย์ของคนอาโมไรต์ ผู้เคยอาศัยอยู่ที่เฮชโบน”
21:35 ดังนั้นพวกเขาจึงประหารท่าน และโอรสทั้งหลายของท่านเสีย และประชาชนทั้งสิ้นของท่าน จนไม่เหลือคนที่มีชีวิตอยู่ให้ท่านสักคนเดียว และพวกเขาก็ยึดครองแผ่นดินของท่าน


กันดารวิถี 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

กษัตริย์แห่งโมอับจ้างบาลาอัมให้สาปแช่งคนอิสราเอล
22:1 และลูกหลานของอิสราเอลก็ยกออกไป และตั้งเต็นท์อยู่ในที่ราบทั้งหลายแห่งโมอับ บนฟากแม่น้ำจอร์แดนข้างนี้ใกล้เมืองเยรีโค
22:2 และบาลาคบุตรชายของศิปโปร์ได้เห็นสิ่งสารพัดที่อิสราเอลได้กระทำต่อคนอาโมไรต์
22:3 และโมอับก็กลัวชนชาตินั้นยิ่งนัก เพราะพวกเขามีคนเป็นอันมาก และโมอับก็ทุกข์ใจเพราะเหตุลูกหลานของอิสราเอล
22:4 และโมอับกล่าวแก่พวกผู้ใหญ่ของคนมีเดียนว่า “บัดนี้ กลุ่มคนนี้จะมาเล็มกินสิ่งสารพัดที่อยู่ล้อมรอบพวกเรา เหมือนวัวตัวผู้เล็มกินหญ้าในทุ่งนา” และบาลาคบุตรชายของศิปโปร์เป็นกษัตริย์ของคนโมอับในเวลานั้น
22:5 เพราะฉะนั้นท่านจึงส่งพวกผู้สื่อสารไปยังบาลาอัมบุตรชายของเบโอร์ที่เปโธร์ ซึ่งอยู่ใกล้แม่น้ำแห่งแผ่นดินของลูกหลานแห่งประชาชนของท่าน เพื่อเรียกเขาโดยกล่าวว่า “ดูเถิด มีชนชาติหนึ่งได้ออกมาจากอียิปต์ ดูเถิด พวกเขาแผ่คลุมพื้นแผ่นดินโลก และพวกเขากำลังอาศัยอยู่ตรงข้ามเรา
22:6 ฉะนั้นบัดนี้ เราขอร้องท่าน ขอให้สาปแช่งชนชาตินี้ให้แก่เรา เพราะพวกเขาเข้มแข็งกว่าเรามาก บางทีเราจะมีชัย เพื่อพวกเราจะโจมตีพวกเขา และเพื่อเราจะได้ขับไล่พวกเขาออกไปจากแผ่นดินได้ เพราะเราทราบอยู่ว่า ผู้ใดที่ท่านอวยพร ก็จะเป็นไปตามพรนั้น และผู้ใดที่ท่านสาปแช่ง ก็จะถูกสาปแช่ง”
22:7 และพวกผู้ใหญ่ของโมอับกับพวกผู้ใหญ่ของมีเดียนก็ออกไป พร้อมกับบรรดาค่าตอบแทนแห่งการทำนายในมือของพวกเขา และพวกเขามาถึงบาลาอัม และกล่าวแก่เขาตามบรรดาถ้อยคำของบาลาค
22:8 และเขากล่าวแก่คนเหล่านั้นว่า “จงค้างอยู่ที่นี่คืนนี้ และข้าพเจ้าจะนำถ้อยคำนั้นมาแจ้งแก่พวกท่านอีก ตามที่พระเยโฮวาห์จะตรัสแก่ข้าพเจ้า” และประมุขทั้งหลายแห่งโมอับก็อาศัยอยู่กับบาลาอัม
22:9 และพระเจ้าเสด็จมาหาบาลาอัม และตรัสว่า “คนเหล่านี้ที่อยู่กับเจ้าคือผู้ใด”
22:10 และบาลาอัมทูลพระเจ้าว่า “บาลาคบุตรชายของศิปโปร์ กษัตริย์แห่งโมอับ ได้ส่งมายังข้าพระองค์ โดยตรัสว่า
22:11 ‘ดูเถิด มีชนชาติหนึ่งได้ออกมาจากอียิปต์ ซึ่งแผ่คลุมพื้นแผ่นดินโลก บัดนี้ขอให้มาสาปแช่งพวกเขาให้แก่เรา บางทีเราจะสามารถเอาชนะพวกเขา และขับไล่พวกเขาออกไปได้’”
22:12 และพระเจ้าตรัสกับบาลาอัมว่า “เจ้าต้องไม่ไปกับพวกเขา เจ้าต้องไม่สาปแช่งชนชาตินั้น เพราะพวกเขาได้รับการอวยพรแล้ว”
22:13 และบาลาอัมก็ลุกขึ้นตอนรุ่งเช้า และกล่าวแก่บรรดาประมุขของบาลาคว่า “พวกท่านจงกลับไปยังแผ่นดินของพวกท่านเถิด เพราะพระเยโฮวาห์ทรงปฏิเสธที่จะให้ข้าพเจ้าไปกับพวกท่าน”
22:14 และประมุขทั้งหลายแห่งโมอับก็ลุกขึ้น และพวกเขากลับไปหาบาลาค และกล่าวว่า “บาลาอัมปฏิเสธที่จะมากับพวกเรา”
22:15 และบาลาคได้ส่งพวกประมุขไปอีก มีจำนวนมากกว่า และมีเกียรติยศมากกว่าพวกแรก
22:16 และพวกเขามาถึงบาลาอัม และกล่าวแก่เขาว่า “บาลาคบุตรชายของศิปโปร์กล่าวดังนี้ว่า ‘ขออย่าให้มีสิ่งใด เราขอร้องท่าน ขัดขวางท่านจากการมาหาเราเลย
22:17 เพราะเราจะเลื่อนยศให้ท่านได้รับเกียรติอย่างสูง และเราจะกระทำสิ่งใดก็ตามที่ท่านจะบอกให้เราทำ ฉะนั้นขอให้มา เราขอร้องท่าน สาปแช่งชนชาตินี้ให้แก่เราเถิด’”
22:18 และบาลาอัมได้ตอบและกล่าวแก่พวกคนรับใช้ของบาลาคว่า “แม้ว่าบาลาคจะให้บ้านของท่านที่เต็มด้วยเงินและทองคำแก่ข้าพเจ้า ข้าพเจ้าจะกระทำอะไรนอกเหนือพระดำรัสของพระเยโฮวาห์พระเจ้าของข้าพเจ้าไม่ได้ ไม่ว่าเล็กหรือใหญ่
22:19 ฉะนั้นบัดนี้ ข้าพเจ้าขอร้องพวกท่าน โปรดอาศัยอยู่ที่นี่คืนนี้ด้วย เพื่อข้าพเจ้าจะทราบว่าพระเยโฮวาห์จะตรัสเพิ่มเติมประการใดแก่ข้าพเจ้าบ้าง”
22:20 และพระเจ้าเสด็จมาหาบาลาอัมในเวลากลางคืน และตรัสแก่เขาว่า “ถ้าชายเหล่านั้นมาเรียกเจ้า จงลุกขึ้นและไปกับพวกเขา แต่คำซึ่งเราจะกล่าวแก่เจ้านั้น เจ้าต้องกระทำตาม”
22:21 และบาลาอัมก็ลุกขึ้นตอนรุ่งเช้า และผูกอานลาของตน และไปกับประมุขเหล่านั้นแห่งโมอับ
22:22 และพระพิโรธของพระเจ้าก็พลุ่งขึ้นเพราะเขาไป และทูตสวรรค์ของพระเยโฮวาห์ยืนอยู่กลางทางเพื่อเป็นปรปักษ์ต่อต้านเขา บัดนี้เขากำลังขี่ลาของตน และคนใช้ของเขาสองคนอยู่กับเขา
22:23 และลาตัวนั้นเห็นทูตสวรรค์ของพระเยโฮวาห์ยืนอยู่กลางทาง และดาบของท่านชักอยู่ในมือของท่าน และลานั้นก็เลี้ยวออกนอกทาง และเข้าไปในทุ่งนา และบาลาอัมได้ตีลาเพื่อให้มันกลับไปทางเดิม
22:24 แต่ทูตสวรรค์ของพระเยโฮวาห์มายืนอยู่ในทางแคบแห่งสวนองุ่นทั้งหลาย มีกำแพงอยู่ข้างนี้และมีกำแพงอยู่ข้างนั้น
22:25 และเมื่อลานั้นเห็นทูตสวรรค์ของพระเยโฮวาห์ มันก็เบียดดันตัวเองไปติดกำแพง และกระแทกเท้าของบาลาอัมเข้ากับกำแพง และเขาก็ตีมันอีก
22:26 และทูตสวรรค์ของพระเยโฮวาห์ก็ไปข้างหน้า และยืนอยู่ในที่แคบ ซึ่งไม่มีทางที่จะหลีกไปข้างขวามือหรือข้างซ้ายมือ
22:27 และเมื่อลานั้นเห็นทูตสวรรค์ของพระเยโฮวาห์ มันก็หมอบลงภายใต้บาลาอัม และความโกรธของบาลาอัมก็พลุ่งขึ้น และเขาตีลาตัวนั้นด้วยไม้เท้าอันหนึ่ง
22:28 และพระเยโฮวาห์ทรงเปิดปากของลานั้น และมันได้กล่าวแก่บาลาอัมว่า “ข้าได้กระทำอะไรแก่ท่าน ท่านจึงได้ตีข้าถึงสามครั้งนี้”
22:29 และบาลาอัมกล่าวแก่ลานั้นว่า “เพราะเจ้าได้เยาะเย้ยเรา เราน่าจะมีดาบอยู่ในมือของเรา เพราะบัดนี้เราจะฆ่าเจ้าเสีย”
22:30 และลานั้นกล่าวแก่บาลาอัมว่า “ข้าไม่ใช่ลาของท่าน ซึ่งท่านได้ขี่ตั้งแต่ข้าได้เป็นของท่านจนถึงทุกวันนี้ดอกหรือ ข้าเคยกระทำเช่นนี้แก่ท่านหรือ” และเขากล่าวว่า “ไม่เคย”
22:31 แล้วพระเยโฮวาห์ทรงเปิดตาของบาลาอัม และเขาได้เห็นทูตสวรรค์ของพระเยโฮวาห์ยืนอยู่กลางทาง และดาบของท่านชักอยู่ในมือของท่าน และเขาก็ก้มศีรษะของตน และซบหน้าของตนลงถึงดิน
22:32 และทูตสวรรค์ของพระเยโฮวาห์กล่าวแก่เขาว่า “ทำไมเจ้าจึงตีลาของเจ้าถึงสามครั้งนี้ ดูเถิด เราได้ออกมาเพื่อทัดทานเจ้า เพราะทางของเจ้าก็วิปริตต่อหน้าเรา
22:33 และลานั้นได้เห็นเรา และหลีกไปจากเราถึงสามครั้งนี้ ถ้ามันไม่ได้หลีกไปจากเรา เราคงจะได้ฆ่าเจ้าเสียด้วยอย่างแน่นอน และรักษาชีวิตของมันให้รอด”
22:34 และบาลาอัมกล่าวแก่ทูตสวรรค์ของพระเยโฮวาห์ว่า “ข้าพเจ้าได้กระทำบาปแล้ว เพราะข้าพเจ้าไม่ทราบว่าท่านได้ยืนอยู่กลางทางขัดขวางข้าพเจ้า ฉะนั้นบัดนี้ ถ้าท่านไม่พอใจกับการกระทำนี้ ข้าพเจ้าจะกลับไปเสีย”
22:35 และทูตสวรรค์ของพระเยโฮวาห์กล่าวแก่บาลาอัมว่า “จงไปกับชายเหล่านั้นเถิด แต่คำที่เราจะกล่าวแก่เจ้าเท่านั้น เจ้าต้องพูดคำนั้น” ดังนั้นบาลาอัมจึงไปกับประมุขทั้งหลายของบาลาค
22:36 และเมื่อบาลาคได้ยินว่าบาลาอัมมาแล้ว ท่านได้ออกไปเพื่อพบเขาที่นครแห่งหนึ่งของโมอับ ซึ่งอยู่ในเขตแดนของแม่น้ำอาร์โนน ซึ่งอยู่ในที่สุดปลายของเขตแดนนั้น
22:37 และบาลาคกล่าวแก่บาลาอัมว่า “เราได้ส่งไปถึงท่านอย่างจริงจังเพื่อเชิญท่านมามิใช่หรือ ทำไมท่านจึงไม่ได้มาหาเราเล่า เราไม่สามารถเลื่อนยศท่านให้ได้รับเกียรติได้จริงหรือ”
22:38 และบาลาอัมกล่าวแก่บาลาคว่า “ดูเถิด ข้าพเจ้ามาหาท่านแล้ว บัดนี้ข้าพเจ้ามีอำนาจใด ๆ ที่จะกล่าวสิ่งใดได้หรือ คำที่พระเจ้าทรงใส่ในปากของข้าพเจ้า ข้าพเจ้าต้องกล่าวคำนั้น”
22:39 และบาลาอัมไปกับบาลาค และท่านทั้งสองมาถึงตำบลคีริยาทหุโซท
22:40 และบาลาคถวายเหล่าวัวตัวผู้และแกะ และส่งไปยังบาลาอัม และประมุขทั้งหลายที่อยู่กับเขา
22:41 และต่อมาในวันรุ่งขึ้น บาลาคก็พาบาลาอัม และนำเขาขึ้นไปยังสถานบูชาบนที่สูงทั้งหลายของพระบาอัล เพื่อจากที่นั่นเขาจะสามารถเห็นประชากรส่วนที่อยู่ไกลที่สุด


กันดารวิถี 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

พระเจ้าทรงควบคุมบาลาอัมให้อวยพรคนอิสราเอล
23:1 และบาลาอัมกล่าวแก่บาลาคว่า “จงสร้างแท่นบูชาให้ข้าพเจ้าที่นี่เจ็ดแท่น และจัดเตรียมวัวตัวผู้เจ็ดตัวกับแกะตัวผู้เจ็ดตัวให้ข้าพเจ้า”
23:2 และบาลาคได้กระทำตามที่บาลาอัมได้กล่าวนั้น และบาลาคกับบาลาอัมถวายวัวหนุ่มหนึ่งตัวและแกะตัวผู้หนึ่งตัวบนแท่นบูชาทุกแท่น
23:3 และบาลาอัมกล่าวแก่บาลาคว่า “จงยืนอยู่ข้างเครื่องเผาบูชาของท่าน และข้าพเจ้าจะไป บางทีพระเยโฮวาห์จะเสด็จมาพบกับข้าพเจ้า และสิ่งใดก็ตามที่พระองค์ทรงสำแดงแก่ข้าพเจ้า ข้าพเจ้าจะบอกท่าน” และเขาก็ขึ้นไปยังสถานที่ที่สูง
23:4 และพระเจ้าทรงพบกับบาลาอัม และเขากราบทูลพระองค์ว่า “ข้าพระองค์ได้จัดเตรียมแท่นบูชาไว้เจ็ดแท่น และข้าพระองค์ได้ถวายวัวหนุ่มหนึ่งตัวและแกะตัวผู้หนึ่งตัวบนแท่นบูชาทุกแท่น”
23:5 และพระเยโฮวาห์ทรงใส่ถ้อยคำในปากของบาลาอัม และตรัสว่า “จงกลับไปหาบาลาค และเจ้าต้องพูดอย่างนั้น”
23:6 และเขาได้กลับไปหาบาลาค และดูเถิด ท่านยืนอยู่ข้างเครื่องเผาบูชาของท่าน ตัวท่านกับบรรดาประมุขแห่งโมอับ
23:7 และเขาได้พูดคำอุปมาของเขา และกล่าวว่า “บาลาค กษัตริย์แห่งโมอับ ได้พาข้าพเจ้ามาจากอารัม ออกมาจากภูเขาทั้งหลายแห่งทิศตะวันออก โดยกล่าวว่า ‘มาเถิด มาสาปแช่งยาโคบเพื่อเรา และมาเถิด มาประณามอิสราเอล’
23:8 ข้าพเจ้าจะสาปแช่งผู้ที่พระเจ้าไม่ทรงสาปแช่งได้อย่างไร หรือข้าพเจ้าจะประณามผู้ที่พระเยโฮวาห์ไม่ทรงประณามได้อย่างไร
23:9 เพราะจากบรรดายอดผาข้าพเจ้าก็เห็นเขา และจากเนินเขาทั้งหลายข้าพเจ้าก็มองดูเขา ดูเถิด ชนชาตินั้นจะอาศัยอยู่ลำพัง และจะไม่ได้ถูกนับเข้าในท่ามกลางประชาชาติทั้งหลาย
23:10 ผู้ใดจะนับผงคลีดินของยาโคบได้ และนับหนึ่งในสี่ส่วนของอิสราเอลได้ ขอให้ข้าพเจ้าตายด้วยความตายของคนชอบธรรม และขอให้ที่สุดปลายของข้าพเจ้าเป็นเหมือนอย่างของเขา”
23:11 และบาลาคกล่าวแก่บาลาอัมว่า “ท่านได้กระทำอะไรแก่เราเล่า เราได้เชิญท่านให้มาสาปแช่งพวกศัตรูของเรา และดูเถิด ท่านได้อวยพรพวกเขาทั้งนั้น”
23:12 และเขาตอบและกล่าวว่า “ข้าพเจ้าต้องเอาใจใส่ที่จะกล่าวคำซึ่งพระเยโฮวาห์ได้ใส่ในปากของข้าพเจ้าแล้วมิใช่หรือ”
23:13 และบาลาคกล่าวแก่เขาว่า “มาเถิด เราขอร้องท่าน ไปกับเรายังสถานที่อีกแห่งหนึ่งเถิด ซึ่งจากที่นั่นท่านจะสามารถเห็นพวกเขาได้ ท่านจะเห็นเพียงส่วนที่ใกล้ที่สุดของพวกเขา และจะไม่เห็นพวกเขาทั้งหมด และจงสาปแช่งพวกเขาให้เราจากที่นั่นเถิด”
23:14 และท่านได้พาเขามาถึงทุ่งนาของโศฟิม ถึงยอดภูเขาปิสกาห์ และได้สร้างแท่นบูชาเจ็ดแท่น และถวายวัวหนุ่มหนึ่งตัวและแกะตัวผู้หนึ่งตัวบนแท่นบูชาทุกแท่น
23:15 และเขากล่าวแก่บาลาคว่า “จงยืนอยู่ข้างเครื่องเผาบูชาของท่าน ขณะที่ข้าพเจ้าไปพบกับพระเยโฮวาห์ที่โน่น”
23:16 และพระเยโฮวาห์ทรงพบกับบาลาอัม และทรงใส่ถ้อยคำในปากของเขา และตรัสว่า “จงกลับไปหาบาลาคอีก และจงพูดอย่างนั้น”
23:17 และเมื่อเขามาหาท่าน ดูเถิด ท่านยืนอยู่ข้างเครื่องเผาบูชาของท่าน และบรรดาประมุขแห่งโมอับก็อยู่กับท่าน และบาลาคกล่าวแก่เขาว่า “พระเยโฮวาห์ตรัสว่าอะไร”
23:18 และเขาพูดคำอุปมาของเขา และกล่าวว่า “จงลุกขึ้นเถิด บาลาค และฟัง จงตั้งใจฟังข้าพเจ้าเถิด ท่านบุตรชายของศิปโปร์
23:19 พระเจ้าไม่ได้เป็นมนุษย์ ที่พระองค์จะพูดมุสา และไม่ได้เป็นบุตรของมนุษย์ ที่พระองค์ต้องกลับใจ พระองค์ได้ตรัสแล้ว และพระองค์จะไม่ทรงกระทำตามหรือ หรือพระองค์ตรัสแล้ว และพระองค์จะไม่ทรงกระทำให้สำเร็จหรือ
23:20 ดูเถิด ข้าพเจ้าได้รับพระบัญชาให้อวยพร และพระองค์ได้ทรงอวยพรแล้ว และข้าพเจ้าจะกลับคำอวยพรนั้นไม่ได้
23:21 พระองค์ไม่ได้ทอดพระเนตรเห็นความชั่วช้าในยาโคบ และพระองค์ไม่ได้ทรงเห็นความตลบตะแลงในอิสราเอล พระเยโฮวาห์พระเจ้าของเขาทรงอยู่กับเขา และเสียงโห่ร้องแห่งพระมหากษัตริย์ทรงอยู่ท่ามกลางพวกเขา
23:22 พระเจ้าได้ทรงนำพวกเขาออกมาจากอียิปต์ เขามีพลังเหมือนพลังของม้ายูนิคอน
23:23 แน่นอนไม่มีเวทมนตร์ใดต่อต้านยาโคบ และไม่มีคำทำนายใดต่อต้านอิสราเอล ตามเวลานี้จะมีกล่าวเรื่องยาโคบและเรื่องอิสราเอลว่า ‘นั่นคือสิ่งที่พระเจ้าได้ทรงกระทำ’
23:24 ดูเถิด ชนชาตินี้จะลุกขึ้นเหมือนอย่างสิงโตตัวใหญ่ และยกตัวเองขึ้นอย่างสิงโตหนุ่ม เขาจะไม่ยอมนอนลงจนกว่าเขาจะกินเหยื่อเสีย และดื่มเลือดของผู้ที่ถูกฆ่าตาย”
23:25 และบาลาคกล่าวแก่บาลาอัมว่า “อย่าสาปแช่งพวกเขาเลย และอย่าอวยพรพวกเขาเลย”
23:26 แต่บาลาอัมตอบและกล่าวแก่บาลาคว่า “ข้าพเจ้าบอกท่านแล้วมิใช่หรือ โดยกล่าวว่า ‘ทุกสิ่งที่พระเยโฮวาห์ตรัส ข้าพเจ้าต้องกระทำตาม’”
23:27 และบาลาคกล่าวแก่บาลาอัมว่า “มาเถิด เราขอร้องท่าน เราจะพาท่านไปยังสถานที่อีกแห่งหนึ่ง บางทีจะเป็นที่พอพระทัยแด่พระเจ้าที่จะให้ท่านสาปแช่งพวกเขาให้เราจากที่นั่น”
23:28 และบาลาคก็พาบาลาอัมไปถึงยอดภูเขาเปโอร์ ซึ่งมองไปทางเยชิโมน
23:29 และบาลาอัมกล่าวแก่บาลาคว่า “จงสร้างแท่นบูชาที่นี่เจ็ดแท่นให้ข้าพเจ้า และจัดเตรียมวัวหนุ่มเจ็ดตัวกับแกะตัวผู้เจ็ดตัวไว้ให้ข้าพเจ้าที่นี่”
23:30 และบาลาคได้กระทำตามที่บาลาอัมได้กล่าว และถวายวัวหนุ่มตัวหนึ่งและแกะตัวผู้ตัวหนึ่งบนแท่นบูชาทุกแท่น


กันดารวิถี 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

บาลาอัมพยากรณ์ถึงอนาคตของอิสราเอลและการเสด็จมาของพระเยซู
24:1 และเมื่อบาลาอัมเห็นว่าเป็นที่พอพระทัยแด่พระเยโฮวาห์ที่จะอวยพรอิสราเอล เขาไม่ได้ไปอย่างครั้งก่อน ๆ เพื่อแสวงหาลางบอกเหตุทั้งหลาย แต่เขามุ่งหน้าของตนตรงไปยังถิ่นทุรกันดาร
24:2 และบาลาอัมเงยหน้าของเขาขึ้น และเขาเห็นอิสราเอลอาศัยอยู่ในเต็นท์ทั้งหลายของตนตามเผ่าต่าง ๆ ของพวกเขา และพระวิญญาณของพระเจ้ามาสถิตอยู่บนเขา
24:3 และเขาพูดคำอุปมาของเขา และกล่าวว่า “บาลาอัมบุตรชายของเบโอร์ได้กล่าว และชายที่ตาของตนเปิดออกแล้วได้กล่าว
24:4 เขาได้กล่าว ผู้ซึ่งได้ยินบรรดาพระวจนะของพระเจ้า ผู้ซึ่งได้เห็นนิมิตขององค์ผู้ทรงมหิทธิฤทธิ์ โดยตกเข้าในภวังค์ แต่ตาของเขายังเปิดอยู่ ว่า
24:5 เต็นท์ทั้งหลายของท่านช่างงดงามเหลือเกิน โอ ยาโคบเอ๋ย และบรรดาที่อยู่อาศัยของท่าน โอ อิสราเอลเอ๋ย
24:6 ดุจหุบเขาทั้งหลายพวกเขาแผ่กระจายไปทั่ว ดุจสวนทั้งหลายที่อยู่ริมแม่น้ำ ดุจบรรดาต้นกฤษณาซึ่งพระเยโฮวาห์ได้ทรงปลูกไว้ และดุจบรรดาต้นสนซีดาร์ที่อยู่ข้างน้ำทั้งหลาย
24:7 เขาจะเทน้ำออกจากถังทั้งหลายของเขา และเชื้อสายของเขาจะอยู่ในน้ำเป็นอันมาก และกษัตริย์ของเขาจะสูงส่งกว่ากษัตริย์อากัก และราชอาณาจักรของเขาจะถูกเชิดชูขึ้น
24:8 พระเจ้าได้ทรงนำเขาออกมาจากอียิปต์ เขามีเป็นเหมือนพลังของม้ายูนิคอน เขาจะกินประชาชาติทั้งหลาย คือพวกศัตรูของเขาเสีย และจะหักกระดูกทั้งหลายของพวกเขา และแทงพวกเขาให้ทะลุด้วยลูกธนูอันมากมายของตน
24:9 เขาได้หมอบลง เขานอนลงดุจสิงโต และดุจสิงโตตัวใหญ่ ใครเล่าจะปลุกเขาให้ลุกขึ้น ผู้ใดที่อวยพรท่านจะได้รับพร และผู้ใดที่สาปแช่งท่านจะได้รับการสาปแช่ง”
24:10 และความโกรธของบาลาคก็พลุ่งขึ้นต่อบาลาอัม และท่านตบมือของตนด้วยกัน และบาลาคกล่าวแก่บาลาอัมว่า “เราได้เชิญท่านมาให้สาปแช่งบรรดาศัตรูของเรา และดูเถิด ท่านได้อวยพรพวกเขาถึงสามครั้งนี้
24:11 ฉะนั้นบัดนี้ ท่านจงหนีไปยังสถานที่ของท่านเถิด เราได้คิดว่าจะเลื่อนยศท่านให้ได้รับเกียรติอย่างสูง แต่ดูเถิด พระเยโฮวาห์ทรงขัดขวางท่านมิให้รับเกียรติยศ”
24:12 และบาลาอัมกล่าวแก่บาลาคว่า “ข้าพเจ้าได้กล่าวแก่พวกผู้สื่อสารของท่านซึ่งท่านส่งมายังข้าพเจ้านั้นมิใช่หรือ โดยกล่าวว่า
24:13 ‘แม้ว่าบาลาคจะให้บ้านของท่านที่เต็มด้วยเงินและทองคำแก่ข้าพเจ้า ข้าพเจ้าไม่สามารถกระทำอะไรนอกเหนือพระบัญชาของพระเยโฮวาห์ได้ เพื่อจะทำดีหรือชั่วร้ายตามใจข้าพเจ้าเอง แต่พระเยโฮวาห์ตรัสประการใด ข้าพเจ้าจะกล่าวอย่างนั้น’
24:14 และบัดนี้ ดูเถิด ข้าพเจ้าจะไปยังชนชาติของข้าพเจ้า ฉะนั้นมาเถิด และข้าพเจ้าจะสำแดงให้ท่านทราบว่า ชนชาตินี้จะกระทำประการใดแก่ชนชาติของท่านในวาระข้างหน้า”
24:15 และเขาก็พูดคำอุปมาของเขา และกล่าวว่า “บาลาอัมบุตรชายของเบโอร์ได้กล่าว และชายที่ตาของตนเปิดออกแล้วได้กล่าว
24:16 เขาได้กล่าว ผู้ซึ่งได้ยินบรรดาพระวจนะของพระเจ้า และได้ทราบถึงความรู้ของพระองค์ผู้สูงสุด ผู้ซึ่งได้เห็นนิมิตขององค์ผู้ทรงมหิทธิฤทธิ์ โดยการตกเข้าในภวังค์ แต่ตาของเขายังเปิดอยู่ ว่า
24:17 ข้าพเจ้าจะเห็นพระองค์ แต่ไม่ใช่ในขณะนี้ ข้าพเจ้าจะดูพระองค์ แต่ไม่ใช่เวลาใกล้นี้ ดาวดวงหนึ่งจะออกมาจากยาโคบ และธารพระกรอันหนึ่งจะขึ้นมาจากอิสราเอล และจะตีเขตแดนทั้งหลายของโมอับ และทำลายบรรดาลูกหลานของเสท
24:18 และเอโดมจะเป็นกรรมสิทธิ์ เสอีร์ก็จะเป็นกรรมสิทธิ์ของศัตรูทั้งหลายของเขาด้วย และอิสราเอลจะกระทำอย่างกล้าหาญ
24:19 ผู้นั้นที่จะมีอำนาจครอบครองจะออกมาจากยาโคบ และจะทำลายคนที่เหลืออยู่ของนครนั้นเสีย”
24:20 และเมื่อเขามองดูคนอามาเลข เขาก็พูดคำอุปมาของเขา และกล่าวว่า “อามาเลขเคยเป็นประชาชาติอันดับหนึ่ง แต่ในที่สุดปลายของเขา เขาจะถึงความพินาศเป็นนิตย์”
24:21 และเขามองดูคนเคไนต์ และพูดคำอุปมาของเขา และกล่าวว่า “ที่อยู่อาศัยของเจ้าเข้มแข็งมาก และเจ้าใส่รังของเจ้าในซอกหิน
24:22 แต่อย่างไรก็ตาม คนเคไนต์ก็จะถูกกวาดล้าง จนกระทั่งคนอัสชูรจะกวาดเจ้าไปเป็นเชลย”
24:23 และเขาพูดคำอุปมาของเขา และกล่าวว่า “อนิจจาเอ๋ย ใครจะมีชีวิตอยู่ได้เมื่อพระเจ้าทรงกระทำเช่นนี้
24:24 และเรือทั้งหลายจะมาจากชายฝั่งของเมืองคิทธิม และจะทรมานอัสชูรและจะทรมานเอเบอร์ และเขาจะพินาศเป็นนิตย์ด้วย”
24:25 และบาลาอัมก็ลุกขึ้น และไป และกลับไปยังสถานที่ของเขา และบาลาคก็ไปตามทางของตนด้วย


กันดารวิถี 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

อิสราเอลเล่นชู้กับหญิงชาวโมอับและไหว้รูปเคารพ
25:1 และอิสราเอลได้อาศัยอยู่ในเมืองชิทธิม และประชากรเริ่มเล่นชู้กับบุตรสาวทั้งหลายของโมอับ
25:2 และหญิงเหล่านี้เชิญประชากรให้มายังการถวายบูชาต่อพระทั้งหลายของพวกนาง และประชากรได้รับประทานและกราบไหว้พระทั้งหลายของพวกนาง
25:3 และอิสราเอลก็ได้เข้าร่วมสัมพันธ์กับพระบาอัลเปโอร์ และพระพิโรธของพระเยโฮวาห์ก็พลุ่งขึ้นต่ออิสราเอล
25:4 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงจับหัวหน้าทั้งสิ้นของประชากร และแขวนพวกเขาให้ตากแดดไว้ต่อพระพักตร์พระเยโฮวาห์ เพื่อพระพิโรธอันเกรี้ยวกราดของพระเยโฮวาห์จะถูกหันไปเสียจากอิสราเอล”
25:5 และโมเสสกล่าวแก่พวกผู้พิพากษาของอิสราเอลว่า “พวกท่านทุกคนจงประหารบรรดาคนของตนที่ได้เข้าร่วมสัมพันธ์กับพระบาอัลเปโอร์เสีย”
25:6 และดูเถิด ชายคนหนึ่งของลูกหลานของอิสราเอลมา และพาหญิงคนมีเดียนคนหนึ่งมายังพี่น้องของเขาในสายตาของโมเสส และในสายตาของชุมนุมชนแห่งลูกหลานของอิสราเอลทั้งหมด ผู้ซึ่งกำลังร้องไห้อยู่ตรงหน้าประตูพลับพลาแห่งชุมนุมชน
25:7 และเมื่อฟีเนหัส บุตรชายของเอเลอาซาร์ บุตรชายของอาโรน ผู้เป็นปุโรหิต เห็นดังนั้น เขาก็ลุกขึ้นไปจากท่ามกลางชุมนุมชน และถือทวนอันหนึ่งไว้ในมือของเขา
25:8 และเขาไล่ตามชายอิสราเอลคนนั้นเข้าไปในเต็นท์ และแทงทะลุเขาทั้งคู่ ชายอิสราเอลคนนั้น และแทงทะลุท้องของหญิงคนนั้น ดังนั้นโรคระบาดนั้นจึงถูกยับยั้งไว้จากลูกหลานของอิสราเอล
25:9 และคนเหล่านั้นที่ตายในโรคระบาดนั้น มีสองหมื่นสี่พันคน
25:10 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
25:11 “ฟีเนหัส บุตรชายของเอเลอาซาร์ บุตรชายของอาโรน ผู้เป็นปุโรหิต ได้หันความกริ้วของเราไปเสียจากลูกหลานของอิสราเอล ขณะที่เขามีความกระตือรือร้นเพราะเห็นแก่เราในท่ามกลางพวกเขา จนเราไม่ได้เผาผลาญลูกหลานของอิสราเอลเสียในความหึงหวงของเรา
25:12 ดังนั้นจงกล่าวว่า ‘ดูเถิด เราให้พันธสัญญาแห่งสันติสุขของเราแก่เขา
25:13 และเขาจะได้พันธสัญญานั้น และเชื้อสายของเขาที่มาภายหลังเขา คือเป็นพันธสัญญาแห่งตำแหน่งปุโรหิตเป็นนิตย์ เพราะเขามีความกระตือรือร้นเพื่อพระเจ้าของเขา และได้ทำการลบมลทินบาปให้ลูกหลานของอิสราเอล’”
25:14 บัดนี้ ชื่อของคนอิสราเอลที่ถูกฆ่านั้น คือที่ถูกฆ่าพร้อมกับหญิงชาวมีเดียนคนนั้น คือศิมรี บุตรชายของสาลู ผู้เป็นประมุขของครอบครัวที่เป็นหัวหน้าท่ามกลางเผ่าสิเมโอน
25:15 และชื่อของหญิงชาวมีเดียนที่ถูกฆ่า คือคสบี บุตรสาวของศูร์ ผู้เป็นหัวหน้าของประชาชนหนึ่ง และของครอบครัวที่เป็นใหญ่ในมีเดียน
25:16 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
25:17 “จงก่อกวนคนมีเดียน และทำลายพวกเขา
25:18 เพราะพวกเขาก่อกวนพวกเจ้าด้วยอุบายทั้งหลายของพวกเขา ซึ่งพวกเขาได้ล่อลวงพวกเจ้าในเรื่องของเปโอร์ และในเรื่องของคสบี บุตรสาวของประมุขคนหนึ่งแห่งมีเดียน หญิงสาวของพวกเขา ซึ่งได้ถูกฆ่าในวันแห่งโรคระบาดนั้นเพราะเห็นแก่เปโอร์”


กันดารวิถี 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การสำรวจสำมะโนประชากรคนอิสราเอลเป็นครั้งที่สอง
26:1 และต่อมาหลังจากโรคระบาดนั้น พระเยโฮวาห์ทรงกล่าวแก่โมเสสและแก่เอเลอาซาร์บุตรชายของอาโรนผู้เป็นปุโรหิต โดยตรัสว่า
26:2 “จงนับจำนวนชุมนุมชนแห่งลูกหลานของอิสราเอลทั้งหมด ตั้งแต่อายุยี่สิบปีขึ้นไป ตลอดทั่วครัวเรือนแห่งบรรพบุรุษของพวกเขา ทุกคนที่สามารถออกรบได้ในอิสราเอล”
26:3 และโมเสสกับเอเลอาซาร์ผู้เป็นปุโรหิต พูดกับพวกเขา ณ ที่ราบแห่งโมอับ ริมแม่น้ำจอร์แดนใกล้เมืองเยรีโค โดยกล่าวว่า
26:4 “จงนับจำนวนประชากร ตั้งแต่อายุยี่สิบปีขึ้นไป” ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสสและลูกหลานของอิสราเอล ผู้ซึ่งได้ออกมาจากแผ่นดินอียิปต์
26:5 รูเบน บุตรชายหัวปีของอิสราเอล ลูกหลานของรูเบน ฮาโนค ครอบครัวของคนฮาโนคมาจากเขา ปัลลู ครอบครัวของคนปัลลู
26:6 เฮสโรน ครอบครัวของคนเฮสโรน คารมี ครอบครัวของคนคารมี
26:7 เหล่านี้เป็นบรรดาครอบครัวของคนรูเบน และจำนวนคนเหล่านั้นที่ถูกนับไว้ของพวกเขา เป็นสี่หมื่นสามพันเจ็ดร้อยสามสิบคน
26:8 และบุตรชายทั้งหลายของปัลลู คือเอลีอับ
26:9 และบุตรชายทั้งหลายของเอลีอับคือ เนมูเอล และดาธาน และอาบีรัม นี่คือดาธานและอาบีรัม ซึ่งมีชื่อเสียงในชุมนุมชน ผู้ต่อต้านโมเสสและอาโรนในพรรคพวกของโคราห์ เมื่อพวกเขาได้ต่อต้านพระเยโฮวาห์
26:10 และแผ่นดินได้อ้าปากของเธอออก และกลืนพวกเขาพร้อมกับโคราห์ เมื่อคนเหล่านั้นถึงแก่ความตาย ในตอนที่ไฟเผาผลาญสองร้อยห้าสิบคนนั้น และพวกเขาได้กลายเป็นหมายสำคัญ
26:11 แต่อย่างไรก็ตาม ลูกหลานของโคราห์นั้นไม่ถึงแก่ความตาย
26:12 บุตรชายทั้งหลายของสิเมโอน ตามครอบครัวต่าง ๆ ของพวกเขา เนมูเอล ครอบครัวของคนเนมูเอล ยามีน ครอบครัวของคนยามีน ยาคีน ครอบครัวของคนยาคีน
26:13 เศ-ราห์ ครอบครัวของคนเศ-ราห์ ชาอูล ครอบครัวของคนชาอูล
26:14 เหล่านี้เป็นบรรดาครอบครัวของคนสิเมโอน เป็นจำนวนสองหมื่นสองพันสองร้อยคน
26:15 ลูกหลานของกาด ตามครอบครัวต่าง ๆ ของพวกเขา เศโฟน ครอบครัวของคนเศโฟน ฮักกี ครอบครัวของคนฮักกี ชูนี ครอบครัวของคนชูนี
26:16 โอสนี ครอบครัวของคนโอสนี เอรี ครอบครัวของคนเอรี
26:17 อาโรด ครอบครัวของคนอาโรด อาเรลี ครอบครัวของคนอาเรลี
26:18 เหล่านี้เป็นบรรดาครอบครัวของลูกหลานของกาด ตามจำนวนคนเหล่านั้นที่ถูกนับไว้ของพวกเขา เป็นสี่หมื่นห้าร้อยคน
26:19 บุตรชายทั้งหลายของยูดาห์ เอร์และโอนัน และเอร์กับโอนันได้เสียชีวิตในแผ่นดินคานาอัน
26:20 และบุตรชายทั้งหลายของยูดาห์ ตามครอบครัวต่าง ๆ ของพวกเขา เช-ลาห์ ครอบครัวของคนเช-ลาห์ เปเรศ ครอบครัวของคนเปเรศ เศ-ราห์ ครอบครัวของคนเศ-ราห์
26:21 และบุตรชายทั้งหลายของเปเรศ เฮสโรน ครอบครัวของคนเฮสโรน ฮามูล ครอบครัวของคนฮามูล
26:22 เหล่านี้เป็นบรรดาครอบครัวของยูดาห์ ตามจำนวนคนเหล่านั้นที่ถูกนับไว้ของพวกเขา เป็นเจ็ดหมื่นหกพันห้าร้อยคน
26:23 บุตรชายทั้งหลายของอิสสาคาร์ ตามครอบครัวต่าง ๆ ของพวกเขา โทลา ครอบครัวของคนโทลา ปูวาห์ ครอบครัวของคนปูวาห์
26:24 ยาชูบ ครอบครัวของคนยาชูบ ชิมโรน ครอบครัวของคนชิมโรน
26:25 เหล่านี้เป็นบรรดาครอบครัวของอิสสาคาร์ ตามจำนวนคนเหล่านั้นที่ถูกนับไว้ของพวกเขา เป็นหกหมื่นสี่พันสามร้อยคน
26:26 บุตรชายทั้งหลายของเศบูลุน ตามครอบครัวต่าง ๆ ของพวกเขา เสเรด ครอบครัวของคนเสเรด เอโลน ครอบครัวของคนเอโลน ยาเลเอล ครอบครัวของคนยาเลเอล
26:27 เหล่านี้เป็นบรรดาครอบครัวของคนเศบูลุน ตามจำนวนคนเหล่านั้นที่ถูกนับไว้ของพวกเขา เป็นหกหมื่นห้าร้อยคน
26:28 บุตรชายทั้งหลายของโยเซฟ ตามครอบครัวต่าง ๆ ของพวกเขา คือมนัสเสห์และเอฟราอิม
26:29 บุตรชายทั้งหลายของมนัสเสห์ มาคีร์ ครอบครัวของคนมาคีร์ และมาคีร์ให้กำเนิดกิเลอาด ครอบครัวของคนกิเลอาดมาจากกิเลอาด
26:30 เหล่านี้เป็นบุตรชายทั้งหลายของกิเลอาด อีเยเซอร์ ครอบครัวของคนอีเยเซอร์ เฮเลค ครอบครัวของคนเฮเลค
26:31 และอัสรีเอล ครอบครัวของคนอัสรีเอล และเชเคม ครอบครัวของคนเชเคม
26:32 และเชมิดา ครอบครัวของคนเชมิดา และเฮเฟอร์ ครอบครัวของคนเฮเฟอร์
26:33 และเศโลเฟหัดบุตรชายของเฮเฟอร์ไม่มีบุตรชายมีแต่บุตรสาวทั้งหลาย และบรรดาชื่อบุตรสาวทั้งหลายของเศโลเฟหัดคือ มาลาห์ และโนอาห์ โฮกลาห์ มิลคาห์ และทีรซาห์
26:34 เหล่านี้เป็นบรรดาครอบครัวของมนัสเสห์ และจำนวนคนเหล่านั้นที่ถูกนับไว้ของพวกเขา เป็นห้าหมื่นสองพันเจ็ดร้อยคน
26:35 เหล่านี้เป็นบุตรชายทั้งหลายของเอฟราอิม ตามครอบครัวต่าง ๆ ของพวกเขา ชูเธลาห์ ครอบครัวของคนชูเธลาห์ เบเคอร์ ครอบครัวของคนเบเคอร์ ทาหาน ครอบครัวของคนทาหาน
26:36 และเหล่านี้เป็นบุตรชายทั้งหลายของชูเธลาห์ เอราน ครอบครัวของคนเอราน
26:37 เหล่านี้เป็นบรรดาครอบครัวของบุตรชายทั้งหลายของเอฟราอิม ตามจำนวนคนเหล่านั้นที่ถูกนับไว้ของพวกเขา เป็นสามหมื่นสองพันห้าร้อยคน เหล่านี้เป็นบุตรชายทั้งหลายของโยเซฟ ตามครอบครัวต่าง ๆ ของพวกเขา
26:38 บุตรชายทั้งหลายของเบนยามิน ตามครอบครัวต่าง ๆ ของพวกเขา เบลา ครอบครัวของคนเบลา อัชเบล ครอบครัวของคนอัชเบล อาหิรัม ครอบครัวของคนอาหิรัม
26:39 ชูฟาม ครอบครัวของคนชูฟาม หุฟาม ครอบครัวของคนหุฟาม
26:40 และบุตรชายทั้งหลายของเบลา คืออาร์ดและนาอามาน อาร์ด ครอบครัวของคนอาร์ด นาอามาน ครอบครัวของคนนาอามาน
26:41 เหล่านี้เป็นบุตรชายทั้งหลายของเบนยามิน ตามครอบครัวต่าง ๆ ของพวกเขา และจำนวนคนเหล่านั้นที่ถูกนับไว้ของพวกเขา เป็นสี่หมื่นห้าพันหกร้อยคน
26:42 เหล่านี้เป็นบุตรชายทั้งหลายของดาน ตามครอบครัวต่าง ๆ ของพวกเขา ชูฮัม ครอบครัวของคนชูฮัม เหล่านี้เป็นบรรดาครอบครัวของดาน ตามครอบครัวต่าง ๆ ของพวกเขา
26:43 ครอบครัวทั้งหมดของคนชูฮัม ตามจำนวนคนเหล่านั้นที่ถูกนับไว้ของพวกเขา เป็นหกหมื่นสี่พันสี่ร้อยคน
26:44 ลูกหลานของอาเชอร์ ตามครอบครัวต่าง ๆ ของพวกเขา ยิมนาห์ ครอบครัวของคนยิมนาห์ อิชวี ครอบครัวของคนอิชวี เบรียาห์ ครอบครัวของคนเบรียาห์
26:45 บุตรชายทั้งหลายของเบรียาห์ เฮเบอร์ ครอบครัวของคนเฮเบอร์ มัลคีเอล ครอบครัวของคนมัลคีเอล
26:46 และชื่อบุตรสาวของอาเชอร์ คือเสราห์
26:47 เหล่านี้เป็นบรรดาครอบครัวของบุตรชายทั้งหลายของอาเชอร์ ตามจำนวนคนเหล่านั้นที่ถูกนับไว้ของพวกเขา เป็นห้าหมื่นสามพันสี่ร้อยคน
26:48 บุตรชายทั้งหลายของนัฟทาลี ตามครอบครัวต่าง ๆ ของพวกเขา ยาเซเอล ครอบครัวของคนยาเซเอล กูนี ครอบครัวของคนกูนี
26:49 เยเซอร์ ครอบครัวของคนเยเซอร์ ชิลเลม ครอบครัวของคนชิลเลม
26:50 เหล่านี้เป็นบรรดาครอบครัวของนัฟทาลี ตามครอบครัวต่าง ๆ ของพวกเขา และจำนวนคนเหล่านั้นที่ถูกนับไว้ของพวกเขา เป็นสี่หมื่นห้าพันสี่ร้อยคน
26:51 เหล่านี้เป็นจำนวนคนที่ถูกนับไว้ของลูกหลานของอิสราเอล เป็นหกแสนหนึ่งพันเจ็ดร้อยสามสิบคน
26:52 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
26:53 “แก่คนเหล่านี้แผ่นดินต้องถูกแบ่งให้เป็นมรดกตามจำนวนรายชื่อ
26:54 แก่คนเผ่าใหญ่เจ้าต้องแบ่งมรดกส่วนใหญ่ และแก่คนเผ่าน้อยเจ้าต้องแบ่งมรดกส่วนน้อย ทุกคนต้องรับส่วนมรดกของตนตามจำนวนคนที่ถูกนับไว้ของเขา
26:55 แต่อย่างไรก็ตาม แผ่นดินนั้นต้องถูกแบ่งโดยการจับสลาก ตามบรรดารายชื่อของเผ่าทั้งหลายแห่งบรรพบุรุษของพวกเขา พวกเขาต้องรับมรดก
26:56 ตามการจับสลากกรรมสิทธิ์ของแผ่นดินนั้นต้องถูกแบ่งตามส่วนเผ่าใหญ่และเผ่าน้อย”
26:57 และเหล่านี้เป็นคนเหล่านั้นที่ถูกนับไว้ของคนเลวีตามครอบครัวต่าง ๆ ของพวกเขา เกอร์โชน ครอบครัวของคนเกอร์โชน โคฮาท ครอบครัวของคนโคฮาท เมรารี ครอบครัวของคนเมรารี
26:58 เหล่านี้เป็นบรรดาครอบครัวของคนเลวี ครอบครัวของคนลิบนี ครอบครัวของคนเฮโบรน ครอบครัวของคนมาห์ลี ครอบครัวของคนมูชี ครอบครัวของคนโคราห์ และโคฮาทให้กำเนิดอัมราม
26:59 และชื่อภรรยาของอัมรามคือโยเคเบด บุตรสาวของเลวี ซึ่งมารดาของนางได้คลอดให้แก่เลวีในอียิปต์ และนางได้คลอดบุตรให้อัมรามคือ อาโรนและโมเสส และมิเรียมพี่สาวของเขาทั้งสอง
26:60 และผู้ที่ถูกคลอดให้อาโรน ได้แก่ นาดับ และอาบีฮู เอเลอาซาร์ และอิธามาร์
26:61 และนาดับกับอาบีฮูได้เสียชีวิต เมื่อเขาทั้งสองถวายไฟที่ผิดรูปแบบต่อพระพักตร์พระเยโฮวาห์
26:62 และจำนวนคนเหล่านั้นที่ถูกนับไว้ของพวกเขา เป็นสองหมื่นสามพันคน เป็นผู้ชายทุกคนที่มีอายุตั้งแต่หนึ่งเดือนขึ้นไป เพราะพวกเขาไม่ได้ถูกนับรวมไว้ท่ามกลางลูกหลานของอิสราเอล เพราะไม่มีมรดกให้แก่พวกเขาในท่ามกลางลูกหลานของอิสราเอล
26:63 เหล่านี้เป็นจำนวนคนเหล่านั้นที่ถูกนับไว้โดยโมเสสและเอเลอาซาร์ผู้เป็นปุโรหิต ผู้ซึ่งนับลูกหลานของอิสราเอล ณ ที่ราบแห่งโมอับ ริมแม่น้ำจอร์แดน ใกล้เมืองเยรีโค
26:64 แต่ในท่ามกลางคนเหล่านี้ไม่มีชายสักคนหนึ่งซึ่งโมเสสและอาโรนผู้เป็นปุโรหิตได้นับไว้ เมื่อพวกเขานับลูกหลานของอิสราเอลในถิ่นทุรกันดารแห่งซีนาย
26:65 เพราะพระเยโฮวาห์ได้ตรัสถึงเขาเหล่านั้นว่า “พวกเขาต้องตายอย่างแน่นอนในถิ่นทุรกันดาร” และไม่มีชายสักคนหนึ่งเหลืออยู่ในพวกเขา เว้นแต่คาเลบบุตรชายของเยฟุนเนห์ และโยชูวาบุตรชายของนูน


กันดารวิถี 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

พระราชบัญญัติเรื่องการรับมรดก
27:1 แล้วบุตรสาวทั้งหลายของเศโลเฟหัด บุตรชายของเฮเฟอร์ บุตรชายของกิเลอาด บุตรชายของมาคีร์ บุตรชายของมนัสเสห์ จากครอบครัวต่าง ๆ ของมนัสเสห์ บุตรชายของโยเซฟ และเหล่านี้เป็นบรรดาชื่อบุตรสาวทั้งหลายของเขา มาลาห์ โนอาห์ และโฮกลาห์ และมิลคาห์ และทีรซาห์ ได้เข้ามา
27:2 และพวกนางยืนอยู่ต่อหน้าโมเสส และต่อหน้าเอเลอาซาร์ผู้เป็นปุโรหิต และต่อหน้าพวกประมุข และต่อหน้าบรรดาชุมนุมชน ข้างประตูพลับพลาแห่งชุมนุมชน โดยกล่าวว่า
27:3 “บิดาของพวกเราได้สิ้นชีวิตในถิ่นทุรกันดาร และท่านไม่ได้อยู่ในพรรคพวกของคนเหล่านั้นที่ชุมนุมกันต่อสู้พระเยโฮวาห์ในหมู่คนเหล่านั้นของโคราห์ แต่ได้เสียชีวิตในบาปของตนเอง และไม่มีบุตรชายเลย
27:4 ทำไมชื่อบิดาของพวกเราควรถูกลบจากท่ามกลางครอบครัวของท่าน เพราะเหตุท่านไม่มีบุตรชายเลย ฉะนั้นขอมอบกรรมสิทธิ์ในท่ามกลางพี่น้องแห่งบิดาของพวกเราแก่พวกเราเถิด”
27:5 และโมเสสได้นำเรื่องของพวกนางกราบทูลต่อพระพักตร์พระเยโฮวาห์
27:6 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
27:7 “บุตรสาวทั้งหลายของเศโลเฟหัดพูดถูกต้องแล้ว เจ้าต้องให้กรรมสิทธิ์เป็นมรดกแก่พวกนางในท่ามกลางพี่น้องแห่งบิดาของพวกนางอย่างแน่นอน และเจ้าต้องทำให้มรดกแห่งบิดาของพวกนางตกทอดมาถึงพวกนาง
27:8 และเจ้าต้องพูดกับลูกหลานของอิสราเอล โดยกล่าวว่า ‘ถ้าผู้ชายคนใดเสียชีวิตและไม่มีบุตรชาย แล้วพวกเจ้าต้องให้มรดกของเขาตกทอดไปยังบุตรสาวของเขา
27:9 และถ้าเขาไม่มีบุตรสาว แล้วพวกเจ้าต้องให้มรดกของเขาแก่พี่น้องของเขา
27:10 และถ้าเขาไม่มีพี่น้อง แล้วพวกเจ้าต้องให้มรดกของเขาแก่พี่น้องแห่งบิดาของเขา
27:11 และถ้าบิดาของเขาไม่มีพี่น้อง แล้วพวกเจ้าต้องให้มรดกของเขาแก่ญาติที่ถัดตัวเขาไปในครอบครัวของเขา และผู้นั้นจะถือกรรมสิทธิ์นั้นได้ และนี่ต้องเป็นกฎเกณฑ์แห่งคำตัดสินแก่ลูกหลานของอิสราเอล ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสสไว้’”

โมเสสได้เห็นแผ่นดินแห่งพระสัญญา
27:12 และพระเยโฮวาห์ตรัสกับโมเสสว่า “เจ้าจงขึ้นไปในภูเขาอาบาริมนี้ และมองดูแผ่นดินซึ่งเราได้ประทานให้แก่ลูกหลานของอิสราเอล
27:13 และเมื่อเจ้าได้เห็นแผ่นดินนั้นแล้ว เจ้าจะถูกรวบรวมไปอยู่กับประชากรของเจ้าด้วย เหมือนอย่างอาโรนพี่ชายของเจ้าได้ถูกรวบรวมไปนั้น
27:14 เพราะว่าเจ้าทั้งสองได้กบฏต่อคำบัญชาของเราในทะเลทรายแห่งศิน ในการโต้แย้งกันของชุมนุมชน เพื่อกระทำให้เราเป็นที่บริสุทธิ์ที่น้ำนั้นต่อหน้าต่อตาของพวกเขา” นั่นคือน้ำแห่งเมรีบาห์ในคาเดชในถิ่นทุรกันดารแห่งศิน

โยชูวาได้รับการแต่งตั้งให้เป็นผู้นำคนอิสราเอลแทนโมเสส
27:15 และโมเสสกราบทูลพระเยโฮวาห์ โดยทูลว่า
27:16 “ขอพระเยโฮวาห์พระเจ้าแห่งวิญญาณทั้งหลายของเนื้อหนังทั้งสิ้นทรงแต่งตั้งชายผู้หนึ่งไว้เหนือชุมนุมชนนี้
27:17 ผู้ซึ่งจะออกไปต่อหน้าพวกเขา และผู้ซึ่งจะเข้ามาต่อหน้าพวกเขา และผู้ซึ่งจะได้นำพวกเขาออกไป และผู้ซึ่งจะได้นำพวกเขาเข้ามา เพื่อที่ชุมนุมชนของพระเยโฮวาห์จะไม่เป็นเหมือนฝูงแกะซึ่งไม่มีผู้เลี้ยง”
27:18 และพระเยโฮวาห์ตรัสกับโมเสสว่า “เจ้าจงนำโยชูวาบุตรชายของนูน ชายผู้มีพระวิญญาณสถิตอยู่ภายในเขาเข้ามา และจงวางมือของเจ้าบนเขา
27:19 และจงตั้งเขาไว้ต่อหน้าเอเลอาซาร์ผู้เป็นปุโรหิต และต่อหน้าชุมนุมชนทั้งหมด และจงกำชับเขาในสายตาของพวกเขา
27:20 และเจ้าต้องวางเกียรติยศของเจ้าไว้บนเขาบ้าง เพื่อที่ชุมนุมชนแห่งลูกหลานของอิสราเอลทั้งหมดจะได้เชื่อฟัง
27:21 และเขาจะยืนอยู่ต่อหน้าเอเลอาซาร์ผู้เป็นปุโรหิต ผู้ซึ่งจะทูลถามคำปรึกษาเพื่อเขาตามหลักการตัดสินของอูริมต่อพระพักตร์พระเยโฮวาห์ และตามคำของเขาพวกเขาจะออกไป และตามคำของเขาพวกเขาจะเข้ามา ทั้งตัวเขา กับบรรดาลูกหลานของอิสราเอลพร้อมกับเขา คือชุมนุมชนทั้งหมด”
27:22 และโมเสสได้กระทำตามที่พระเยโฮวาห์ทรงบัญชาท่าน และท่านได้นำโยชูวามา และแต่งตั้งเขาให้อยู่ต่อหน้าเอเลอาซาร์ผู้เป็นปุโรหิต และต่อหน้าชุมนุมชนทั้งหมด
27:23 และท่านวางมือทั้งสองของท่านบนเขา และกำชับเขา ตามที่พระเยโฮวาห์ได้ทรงบัญชาโดยมือของโมเสส


กันดารวิถี 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

คำสั่งสอนเรื่องเครื่องถวายบูชาต่าง ๆ
28:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
28:2 “จงบัญชาลูกหลานของอิสราเอล และกล่าวแก่พวกเขาว่า เครื่องถวายบูชาของเรา และอาหารของเราสำหรับบรรดาเครื่องถวายบูชาด้วยไฟของเรา เป็นกลิ่นหอมที่พอพระทัยแก่เรา พวกเจ้าต้องถือรักษาไว้เพื่อจะถวายแก่เราตามกาลกำหนด
28:3 และเจ้าต้องกล่าวแก่พวกเขาว่า นี่เป็นเครื่องบูชาด้วยไฟซึ่งพวกเจ้าต้องถวายแด่พระเยโฮวาห์ ลูกแกะสองตัวอายุไม่เกินหนึ่งปีที่ปราศจากจุดด่างพร้อยเป็นเครื่องเผาบูชาเนืองนิตย์ทุกวัน
28:4 ลูกแกะตัวหนึ่งเจ้าต้องถวายในเวลาเช้า และลูกแกะอีกตัวหนึ่งนั้นเจ้าต้องถวายในเวลาเย็น
28:5 และแป้งหนึ่งในสิบเอฟาห์เป็นเครื่องธัญญบูชา คลุกด้วยน้ำมันที่คั้นไว้นั้นหนึ่งในสี่ฮิน
28:6 มันเป็นเครื่องเผาบูชาเนืองนิตย์ ซึ่งได้ถูกกำหนดไว้ในภูเขาซีนายเพื่อเป็นกลิ่นหอมที่พอพระทัย เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์
28:7 และเครื่องดื่มบูชาที่ถวายคู่กันนั้นต้องเป็นหนึ่งในสี่ฮินสำหรับแกะตัวหนึ่ง ในสถานที่บริสุทธิ์เจ้าต้องทำให้เหล้าองุ่นถูกเทเพื่อถวายแด่พระเยโฮวาห์ให้เป็นเครื่องดื่มบูชา
28:8 และลูกแกะอีกตัวหนึ่งนั้นเจ้าต้องถวายในเวลาเย็น ดุจเครื่องธัญญบูชาของเวลาเช้า และดุจเครื่องดื่มบูชาที่ถวายคู่กัน เจ้าต้องถวายเครื่องบูชานั้น เป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นหอมที่พอพระทัยแด่พระเยโฮวาห์
28:9 และในวันสะบาโตลูกแกะสองตัวอายุไม่เกินหนึ่งปีที่ปราศจากจุดด่างพร้อย และแป้งสองในสิบเอฟาห์เป็นเครื่องธัญญบูชา คลุกด้วยน้ำมัน และเครื่องดื่มบูชาที่ถวายคู่กัน
28:10 นี่เป็นเครื่องเผาบูชาของทุกวันสะบาโต นอกเหนือจากเครื่องเผาบูชาเนืองนิตย์และเครื่องดื่มบูชาที่ถวายคู่กัน
28:11 และในวันต้นเดือนทั้งหลายของพวกเจ้า พวกเจ้าต้องถวายเครื่องเผาบูชาแด่พระเยโฮวาห์ วัวหนุ่มสองตัว และแกะตัวผู้หนึ่งตัว ลูกแกะเจ็ดตัวอายุไม่เกินหนึ่งปีที่ปราศจากจุดด่างพร้อย
28:12 และแป้งสามในสิบเอฟาห์เป็นเครื่องธัญญบูชา คลุกด้วยน้ำมัน สำหรับวัวหนุ่มหนึ่งตัว และแป้งสองในสิบเอฟาห์เป็นเครื่องธัญญบูชา คลุกด้วยน้ำมัน สำหรับแกะตัวผู้หนึ่งตัว
28:13 และแป้งหนึ่งในสิบเอฟาห์ คลุกด้วยน้ำมัน เป็นเครื่องธัญญบูชา สำหรับลูกแกะหนึ่งตัว เป็นเครื่องเผาบูชา เป็นกลิ่นหอมที่พอพระทัย เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์
28:14 และบรรดาเครื่องดื่มบูชาของพวกเขาต้องเป็นน้ำองุ่นครึ่งฮินสำหรับวัวหนุ่มหนึ่งตัว และหนึ่งในสามฮินสำหรับแกะตัวผู้หนึ่งตัว และหนึ่งในสี่ฮินสำหรับลูกแกะหนึ่งตัว นี่เป็นเครื่องเผาบูชาประจำเดือน ทุกเดือนตลอดทั้งปี
28:15 และลูกแพะตัวผู้หนึ่งตัวจากฝูงแพะเป็นเครื่องบูชาไถ่บาปแด่พระเยโฮวาห์ต้องถูกถวาย นอกเหนือจากเครื่องเผาบูชาเนืองนิตย์ และเครื่องดื่มบูชาที่ถวายคู่กัน
28:16 และในวันที่สิบสี่ของเดือนที่หนึ่งเป็นปัสกาของพระเยโฮวาห์
28:17 และในวันที่สิบห้าของเดือนนี้เป็นเทศกาลเลี้ยง ต้องรับประทานขนมปังไร้เชื้อเจ็ดวัน
28:18 ในวันแรกต้องมีการประชุมอันศักดิ์สิทธิ์ พวกเจ้าต้องไม่ทำงานหนักใด ๆ ในวันนั้น
28:19 แต่พวกเจ้าต้องถวายเครื่องบูชาด้วยไฟ เป็นเครื่องเผาบูชาถวายแด่พระเยโฮวาห์ วัวหนุ่มสองตัว และแกะตัวผู้หนึ่งตัว และลูกแกะเจ็ดตัวอายุไม่เกินหนึ่งปี สำหรับพวกเจ้าสัตว์เหล่านี้ต้องปราศจากตำหนิ
28:20 และเครื่องธัญญบูชาของสัตว์เหล่านี้ต้องเป็นแป้งคลุกด้วยน้ำมัน สามในสิบเอฟาห์พวกเจ้าต้องถวายสำหรับวัวหนุ่มหนึ่งตัว และสองในสิบเอฟาห์สำหรับแกะตัวผู้หนึ่งตัว
28:21 หนึ่งในสิบเอฟาห์เจ้าต้องถวายสำหรับลูกแกะแต่ละตัว ตลอดลูกแกะเจ็ดตัวนั้น
28:22 และแพะตัวผู้หนึ่งตัวเป็นเครื่องบูชาไถ่บาป เพื่อทำการลบมลทินบาปให้พวกเจ้า
28:23 พวกเจ้าต้องถวายเครื่องบูชาเหล่านี้ นอกเหนือจากเครื่องเผาบูชาในเวลาเช้า ซึ่งเป็นเครื่องเผาบูชาเนืองนิตย์นั้น
28:24 ตามลักษณะนี้พวกเจ้าต้องถวายทุกวันตลอดทั้งเจ็ดวันนั้น อาหารเป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นหอมที่พอพระทัยแด่พระเยโฮวาห์ เครื่องบูชานี้ต้องถูกถวายนอกเหนือจากเครื่องเผาบูชาเนืองนิตย์ และเครื่องดื่มบูชาที่ถวายคู่กัน
28:25 และในวันที่เจ็ดพวกเจ้าต้องมีการประชุมอันศักดิ์สิทธิ์ พวกเจ้าต้องไม่ทำงานหนักใด ๆ
28:26 ในวันแห่งผลแรกเช่นกัน เมื่อพวกเจ้านำเครื่องธัญญบูชาใหม่มาถวายแด่พระเยโฮวาห์ หลังจากเทศกาลเลี้ยงแห่งสัปดาห์ของพวกเจ้านั้น พวกเจ้าต้องมีการประชุมอันศักดิ์สิทธิ์ พวกเจ้าต้องไม่ทำงานหนักใด ๆ
28:27 แต่พวกเจ้าต้องถวายเครื่องเผาบูชาให้เป็นกลิ่นหอมที่พอพระทัยแด่พระเยโฮวาห์ วัวหนุ่มสองตัว แกะตัวผู้หนึ่งตัว ลูกแกะเจ็ดตัวอายุไม่เกินหนึ่งปี
28:28 และเครื่องธัญญบูชาของสัตว์เหล่านี้ต้องเป็นแป้งคลุกด้วยน้ำมัน สามในสิบเอฟาห์สำหรับวัวหนุ่มหนึ่งตัว สองในสิบเอฟาห์สำหรับแกะตัวผู้หนึ่งตัว
28:29 หนึ่งในสิบเอฟาห์สำหรับลูกแกะแต่ละตัว ตลอดลูกแกะเจ็ดตัวนั้น
28:30 และลูกแพะตัวผู้หนึ่งตัวจากฝูงแพะ เพื่อทำการลบมลทินบาปให้พวกเจ้า
28:31 พวกเจ้าต้องถวายเครื่องบูชาเหล่านี้ นอกเหนือจากเครื่องเผาบูชาเนืองนิตย์ และเครื่องธัญญบูชาที่ถวายคู่กัน (สำหรับพวกเจ้าสัตว์เหล่านี้ต้องปราศจากตำหนิ) และเครื่องดื่มบูชาที่ถวายคู่กันนั้น”


กันดารวิถี 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เทศกาลเป่าแตรและการประชุมอันศักดิ์สิทธิ์
29:1 “และในเดือนที่เจ็ด ในวันที่หนึ่งของเดือนนั้น พวกเจ้าต้องมีการประชุมอันศักดิ์สิทธิ์ พวกเจ้าต้องไม่ทำงานหนักใด ๆ มันเป็นวันแห่งการเป่าแตรสำหรับพวกเจ้า
29:2 และพวกเจ้าต้องถวายเครื่องเผาบูชา เป็นกลิ่นหอมที่พอพระทัยแด่พระเยโฮวาห์ วัวหนุ่มหนึ่งตัว แกะตัวผู้หนึ่งตัว และลูกแกะเจ็ดตัวอายุไม่เกินหนึ่งปีปราศจากตำหนิ
29:3 และเครื่องธัญญบูชาที่ถวายคู่กัน ต้องเป็นแป้งคลุกด้วยน้ำมัน สามในสิบเอฟาห์สำหรับวัวหนุ่มหนึ่งตัว สองในสิบเอฟาห์สำหรับแกะตัวผู้หนึ่งตัว
29:4 และหนึ่งในสิบเอฟาห์สำหรับลูกแกะแต่ละตัว ตลอดลูกแกะเจ็ดตัวนั้น
29:5 และลูกแพะตัวผู้หนึ่งตัวจากฝูงแพะเป็นเครื่องบูชาไถ่บาป เพื่อทำการลบมลทินบาปให้พวกเจ้า
29:6 นอกเหนือจากเครื่องเผาบูชาของเดือนนั้น ๆ และเครื่องธัญญบูชาที่ถวายคู่กัน และเครื่องเผาบูชาประจำวัน และเครื่องธัญญบูชาที่ถวายคู่กัน และบรรดาเครื่องดื่มบูชาที่ถวายคู่กัน ตามลักษณะเครื่องบูชาเหล่านี้ เป็นกลิ่นหอมที่พอพระทัย เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์
29:7 และในวันที่สิบของเดือนที่เจ็ดนั้น พวกเจ้าต้องมีการประชุมอันศักดิ์สิทธิ์ และพวกเจ้าต้องถ่อมจิตใจของตนเอง พวกเจ้าต้องไม่ทำงานใด ๆ ในวันนั้น
29:8 แต่พวกเจ้าต้องถวายเครื่องเผาบูชาแด่พระเยโฮวาห์ เป็นกลิ่นหอมที่พอพระทัย วัวหนุ่มหนึ่งตัว แกะตัวผู้หนึ่งตัว ลูกแกะเจ็ดตัวอายุไม่เกินหนึ่งปี สำหรับพวกเจ้าสัตว์เหล่านี้ต้องปราศจากตำหนิ
29:9 และเครื่องธัญญบูชาที่ถวายคู่กัน ต้องเป็นแป้งคลุกด้วยน้ำมัน สามในสิบเอฟาห์สำหรับวัวหนุ่มหนึ่งตัว สองในสิบเอฟาห์สำหรับแกะตัวผู้หนึ่งตัว
29:10 หนึ่งในสิบเอฟาห์สำหรับลูกแกะแต่ละตัว ตลอดลูกแกะเจ็ดตัวนั้น
29:11 ลูกแพะตัวผู้หนึ่งตัวจากฝูงแพะเป็นเครื่องบูชาไถ่บาป นอกเหนือจากเครื่องบูชาไถ่บาปแห่งการลบมลทิน และเครื่องเผาบูชาเนืองนิตย์ และเครื่องธัญญบูชาที่ถวายคู่กัน และบรรดาเครื่องดื่มบูชาที่ถวายคู่กัน
29:12 และในวันที่สิบห้าของเดือนที่เจ็ด พวกเจ้าต้องมีการประชุมอันศักดิ์สิทธิ์ พวกเจ้าต้องไม่ทำงานหนักใด ๆ และพวกเจ้าต้องถือเทศกาลเลี้ยงถวายแด่พระเยโฮวาห์เจ็ดวัน
29:13 และพวกเจ้าต้องถวายเครื่องเผาบูชา เป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นหอมที่พอพระทัยแด่พระเยโฮวาห์ วัวหนุ่มสิบสามตัว แกะตัวผู้สองตัว และลูกแกะสิบสี่ตัวอายุไม่เกินหนึ่งปี สัตว์เหล่านี้ต้องปราศจากตำหนิ
29:14 และเครื่องธัญญบูชาที่ถวายคู่กัน ต้องเป็นแป้งคลุกด้วยน้ำมัน สามในสิบเอฟาห์สำหรับวัวหนุ่มแต่ละตัวของสิบสามตัวนั้น สองในสิบเอฟาห์สำหรับแกะตัวผู้แต่ละตัวของแกะตัวผู้สองตัวนั้น
29:15 และหนึ่งในสิบเอฟาห์สำหรับลูกแกะแต่ละตัว ตลอดลูกแกะสิบสี่ตัวนั้น
29:16 และลูกแพะตัวผู้หนึ่งตัวจากฝูงแพะเป็นเครื่องบูชาไถ่บาป นอกเหนือจากเครื่องเผาบูชาเนืองนิตย์ เครื่องธัญญบูชาที่ถวายคู่กัน และเครื่องดื่มบูชาที่ถวายคู่กันนั้น
29:17 และในวันที่สองพวกเจ้าต้องถวายวัวหนุ่มสิบสองตัว แกะตัวผู้สองตัว ลูกแกะสิบสี่ตัวอายุไม่เกินหนึ่งปีที่ปราศจากจุดด่างพร้อย
29:18 และเครื่องธัญญบูชาที่ถวายคู่กัน และบรรดาเครื่องดื่มบูชาที่ถวายคู่กัน สำหรับเหล่าวัวหนุ่ม สำหรับแกะตัวผู้ทั้งหลาย และสำหรับลูกแกะเหล่านั้น ต้องเป็นตามจำนวนของสัตว์เหล่านั้น ตามลักษณะนั้น
29:19 และลูกแพะตัวผู้หนึ่งตัวจากฝูงแพะเป็นเครื่องบูชาไถ่บาป นอกเหนือจากเครื่องเผาบูชาเนืองนิตย์ และเครื่องธัญญบูชาที่ถวายคู่กัน และบรรดาเครื่องดื่มบูชาที่ถวายคู่กันนั้น
29:20 และในวันที่สาม วัวหนุ่มสิบเอ็ดตัว แกะตัวผู้สองตัว ลูกแกะสิบสี่ตัวอายุไม่เกินหนึ่งปีที่ปราศจากตำหนิ
29:21 และเครื่องธัญญบูชาที่ถวายคู่กัน และบรรดาเครื่องดื่มบูชาที่ถวายคู่กัน สำหรับเหล่าวัวหนุ่ม สำหรับแกะตัวผู้ทั้งหลาย และสำหรับลูกแกะเหล่านั้น ต้องเป็นตามจำนวนของสัตว์เหล่านั้น ตามลักษณะนั้น
29:22 และแพะตัวผู้หนึ่งตัวเป็นเครื่องบูชาไถ่บาป นอกเหนือจากเครื่องเผาบูชาเนืองนิตย์ และเครื่องธัญญบูชาที่ถวายคู่กัน และเครื่องดื่มบูชาที่ถวายคู่กันนั้น
29:23 และในวันที่สี่ วัวหนุ่มสิบตัว แกะตัวผู้สองตัว ลูกแกะสิบสี่ตัวอายุไม่เกินหนึ่งปีที่ปราศจากตำหนิ
29:24 เครื่องธัญญบูชาที่ถวายคู่กัน และบรรดาเครื่องดื่มบูชาที่ถวายคู่กัน สำหรับเหล่าวัวหนุ่ม สำหรับแกะตัวผู้ทั้งหลาย และสำหรับลูกแกะเหล่านั้น ต้องเป็นตามจำนวนของสัตว์เหล่านั้น ตามลักษณะนั้น
29:25 และลูกแพะตัวผู้หนึ่งตัวจากฝูงแพะเป็นเครื่องบูชาไถ่บาป นอกเหนือจากเครื่องเผาบูชาเนืองนิตย์ เครื่องธัญญบูชาที่ถวายคู่กัน และเครื่องดื่มบูชาที่ถวายคู่กันนั้น
29:26 และในวันที่ห้า วัวหนุ่มเก้าตัว แกะตัวผู้สองตัว ลูกแกะสิบสี่ตัวอายุไม่เกินหนึ่งปีที่ปราศจากจุดด่างพร้อย
29:27 และเครื่องธัญญบูชาที่ถวายคู่กัน และบรรดาเครื่องดื่มบูชาที่ถวายคู่กัน สำหรับเหล่าวัวหนุ่ม สำหรับแกะตัวผู้ทั้งหลาย และสำหรับลูกแกะเหล่านั้น ต้องเป็นตามจำนวนของสัตว์เหล่านั้น ตามลักษณะนั้น
29:28 และแพะตัวผู้หนึ่งตัวเป็นเครื่องบูชาไถ่บาป นอกเหนือจากเครื่องเผาบูชาเนืองนิตย์ และเครื่องธัญญบูชาที่ถวายคู่กัน และเครื่องดื่มบูชาที่ถวายคู่กันนั้น
29:29 และในวันที่หก วัวหนุ่มแปดตัว แกะตัวผู้สองตัว ลูกแกะสิบสี่ตัวอายุไม่เกินหนึ่งปีที่ปราศจากตำหนิ
29:30 และเครื่องธัญญบูชาที่ถวายคู่กัน และบรรดาเครื่องดื่มบูชาที่ถวายคู่กัน สำหรับเหล่าวัวหนุ่ม สำหรับแกะตัวผู้ทั้งหลาย และสำหรับลูกแกะเหล่านั้น ต้องเป็นตามจำนวนของสัตว์เหล่านั้น ตามลักษณะนั้น
29:31 และแพะตัวผู้หนึ่งตัวเป็นเครื่องบูชาไถ่บาป นอกเหนือจากเครื่องเผาบูชาเนืองนิตย์ เครื่องธัญญบูชาที่ถวายคู่กัน และเครื่องดื่มบูชาที่ถวายคู่กันนั้น
29:32 และในวันที่เจ็ด วัวหนุ่มเจ็ดตัว แกะตัวผู้สองตัว ลูกแกะสิบสี่ตัวอายุไม่เกินหนึ่งปีที่ปราศจากตำหนิ
29:33 และเครื่องธัญญบูชาที่ถวายคู่กัน และบรรดาเครื่องดื่มบูชาที่ถวายคู่กัน สำหรับเหล่าวัวหนุ่ม สำหรับแกะตัวผู้ทั้งหลาย และสำหรับลูกแกะเหล่านั้น ต้องเป็นตามจำนวนของสัตว์เหล่านั้น ตามลักษณะนั้น
29:34 และแพะตัวผู้หนึ่งตัวเป็นเครื่องบูชาไถ่บาป นอกเหนือจากเครื่องเผาบูชาเนืองนิตย์ เครื่องธัญญบูชาที่ถวายคู่กัน และเครื่องดื่มบูชาที่ถวายคู่กันนั้น
29:35 ในวันที่แปดพวกเจ้าต้องมีการประชุมอันศักดิ์สิทธิ์ พวกเจ้าต้องไม่ทำงานหนักใด ๆ
29:36 แต่พวกเจ้าต้องถวายเครื่องเผาบูชา เป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นหอมที่พอพระทัยแด่พระเยโฮวาห์ วัวหนุ่มหนึ่งตัว แกะตัวผู้หนึ่งตัว ลูกแกะเจ็ดตัวอายุไม่เกินหนึ่งปีที่ปราศจากตำหนิ
29:37 เครื่องธัญญบูชาที่ถวายคู่กัน และบรรดาเครื่องดื่มบูชาที่ถวายคู่กัน สำหรับวัวหนุ่ม สำหรับแกะตัวผู้ และสำหรับลูกแกะเหล่านั้น ต้องเป็นตามจำนวนของสัตว์เหล่านั้น ตามลักษณะนั้น
29:38 และแพะตัวผู้หนึ่งตัวเป็นเครื่องบูชาไถ่บาป นอกเหนือจากเครื่องเผาบูชาเนืองนิตย์ และเครื่องธัญญบูชาที่ถวายคู่กัน และเครื่องดื่มบูชาที่ถวายคู่กันนั้น
29:39 สิ่งเหล่านี้พวกเจ้าต้องทำแด่พระเยโฮวาห์ในเทศกาลกำหนดของพวกเจ้า นอกเหนือจากการปฏิญาณตัวทั้งหลายของพวกเจ้า และเครื่องบูชาที่ถวายด้วยความสมัครใจของพวกเจ้า สำหรับบรรดาเครื่องเผาบูชาของพวกเจ้า และสำหรับบรรดาเครื่องธัญญบูชาของพวกเจ้า และสำหรับบรรดาเครื่องดื่มบูชาของพวกเจ้า และสำหรับบรรดาเครื่องสันติบูชาของพวกเจ้า”
29:40 และโมเสสได้บอกลูกหลานของอิสราเอลตามทุกสิ่งที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส


กันดารวิถี 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

พระราชบัญญัติเกี่ยวกับการปฏิญาณตัว
30:1 และโมเสสพูดกับบรรดาหัวหน้าของเผ่าต่าง ๆ เกี่ยวกับลูกหลานของอิสราเอล โดยกล่าวว่า “นี่เป็นสิ่งซึ่งพระเยโฮวาห์ได้ทรงบัญชา
30:2 ถ้าชายผู้ใดกล่าวคำปฏิญาณต่อพระเยโฮวาห์ หรือให้สัตย์สาบานเพื่อผูกพันจิตใจของตนไว้ด้วยคำสัญญา เขาต้องไม่เสียวาจาของเขา เขาต้องกระทำตามทุกสิ่งที่ออกมาจากปากของเขา
30:3 เช่นกันถ้าสตรีคนใดกล่าวคำปฏิญาณต่อพระเยโฮวาห์ และผูกพันตัวเองไว้โดยคำสัญญา โดยยังอยู่ในบ้านบิดาของนางในวัยเยาว์ของนาง
30:4 และบิดาของนางได้ยินคำปฏิญาณของนาง และคำสัญญาของนางซึ่งโดยคำสัญญานั้นนางได้ผูกพันจิตใจของนางไว้ และบิดาของนางก็นิ่งเฉยเสียต่อนาง แล้วคำปฏิญาณทั้งสิ้นของนางจะคงอยู่ และคำสัญญาทุกอย่างซึ่งโดยคำสัญญานั้นนางได้ผูกพันจิตใจของนางไว้นั้นจะคงอยู่
30:5 แต่ถ้าบิดาของนางคัดค้านนางในวันที่เขาได้ยินนั้น ไม่มีคำปฏิญาณใด ๆ ของนาง หรือคำสัญญาใด ๆ ของนางซึ่งโดยคำสัญญานั้นนางได้ผูกพันจิตใจของนางไว้นั้น จะคงอยู่ และพระเยโฮวาห์จะทรงอภัยให้แก่นาง เพราะบิดาของนางได้คัดค้านนางไว้
30:6 และถ้านางมีสามีแล้ว เมื่อนางปฏิญาณไว้ หรือได้กล่าวสิ่งใดออกมาจากริมฝีปากของนาง ซึ่งโดยคำสัญญานั้นนางได้ผูกพันจิตใจของนางไว้
30:7 และสามีของนางได้ยินคำนั้นแล้ว และเขาก็นิ่งเฉยเสียต่อนางในวันที่เขาได้ยินคำนั้น แล้วคำปฏิญาณของนางทั้งสิ้นนั้นจะคงอยู่ และคำสัญญาทุกอย่างของนางซึ่งโดยคำสัญญานั้นนางได้ผูกพันจิตใจของนางไว้นั้นจะคงอยู่
30:8 แต่ถ้าสามีของนางคัดค้านนางในวันที่เขาได้ยินคำนั้น แล้วเขาจะทำให้คำปฏิญาณของนางที่นางกล่าวนั้น และสิ่งซึ่งนางกล่าวด้วยริมฝีปากของนาง ซึ่งโดยคำนั้นนางได้ผูกพันจิตใจของนางไว้นั้นเป็นโมฆะ และพระเยโฮวาห์จะทรงอภัยให้แก่นาง
30:9 แต่คำปฏิญาณทั้งสิ้นของหญิงม่ายหรือของหญิงที่ถูกหย่าร้าง ซึ่งโดยคำนั้นพวกนางได้ผูกพันจิตใจของพวกนางไว้ จะคงอยู่ต่อนาง
30:10 และถ้านางปฏิญาณไว้ในบ้านสามีของนาง หรือผูกพันจิตใจของตนเองไว้ด้วยคำสัตย์สาบาน
30:11 และสามีของนางได้ยินคำนั้นแล้ว และได้นิ่งเฉยเสียต่อนาง และไม่ได้คัดค้านนาง แล้วคำปฏิญาณทั้งสิ้นของนางจะคงอยู่ และคำสัญญาทุกอย่างซึ่งโดยคำสัญญานั้นนางได้ผูกพันจิตใจของตนเองไว้นั้นจะคงอยู่
30:12 แต่ถ้าสามีของนางได้กระทำให้คำเหล่านั้นเป็นโมฆะในวันที่เขาได้ยินคำเหล่านั้นแล้ว แล้วสิ่งใดก็ตามที่ได้ออกมาจากริมฝีปากของนางเกี่ยวกับคำปฏิญาณทั้งหลายของนาง หรือเกี่ยวกับการผูกพันจิตใจของนาง จะไม่คงอยู่ สามีของนางได้กระทำให้คำเหล่านั้นเป็นโมฆะ และพระเยโฮวาห์จะทรงอภัยให้แก่นาง
30:13 คำปฏิญาณทุกอย่างและคำสัตย์สาบานผูกพันทั้งสิ้นที่ถ่อมจิตใจ สามีของนางย่อมให้คำนั้นคงอยู่ หรือสามีของนางย่อมให้คำนั้นเป็นโมฆะได้
30:14 แต่ถ้าสามีของนางนิ่งเฉยเสียต่อนางวันแล้ววันเล่า แล้วเขาย่อมกระทำให้คำปฏิญาณทุกอย่างของนางและคำสัญญาทั้งสิ้นของนาง ซึ่งตกแก่นาง ให้คงอยู่ เขาจึงกระทำให้คำเหล่านั้นคงอยู่ เพราะว่าเขานิ่งเฉยเสียต่อนางในวันที่เขาได้ยินคำเหล่านั้น
30:15 แต่ถ้าเขาจะทำให้คำเหล่านั้นเป็นโมฆะโดยวิธีใดก็ตาม หลังจากที่เขาได้ยินคำเหล่านั้นแล้ว แล้วเขาจะรับโทษความชั่วช้าของนาง”
30:16 เหล่านี้เป็นกฎเกณฑ์ ซึ่งพระเยโฮวาห์ได้ทรงบัญชาโมเสสไว้ ระหว่างชายกับภรรยาของเขา ระหว่างบิดากับบุตรสาวของเขา โดยยังอยู่ในวัยเยาว์ของนางในบ้านบิดาของนาง


กันดารวิถี 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การแก้แค้นคนมีเดียน
31:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
31:2 “จงแก้แค้นคนมีเดียนเพื่อลูกหลานของอิสราเอล ภายหลังเจ้าจะถูกรวบรวมให้ไปอยู่กับประชากรของเจ้า”
31:3 และโมเสสพูดกับประชากร โดยกล่าวว่า “จงเตรียมคนบางส่วนในพวกท่านให้พร้อมด้วยอาวุธเพื่อทำสงคราม และให้พวกเขายกไปต่อสู้คนมีเดียน และแก้แค้นมีเดียนเพื่อพระเยโฮวาห์
31:4 เผ่าละหนึ่งพันคน ตลอดทั่วเผ่าทั้งหมดของอิสราเอล พวกท่านต้องส่งไปเพื่อทำสงคราม”
31:5 ดังนั้น จึงมีการจัดจากคนที่นับเป็นพัน ๆ ของอิสราเอลนั้น เผ่าละหนึ่งพันคน เป็นจำนวนหนึ่งหมื่นสองพันคนพร้อมด้วยอาวุธเพื่อทำสงคราม
31:6 และโมเสสส่งเขาทั้งหลายออกไปทำสงคราม จากทุกเผ่า ๆ ละหนึ่งพันคน คนเหล่านั้นและฟีเนหัสบุตรชายของเอเลอาซาร์ผู้เป็นปุโรหิต ไปทำสงคราม พร้อมกับบรรดาเครื่องใช้อันบริสุทธิ์ และแตรเหล่านั้นที่จะเป่าในมือของเขา
31:7 และเขาทั้งหลายทำสงครามต่อสู้คนมีเดียน ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส และเขาทั้งหลายได้ฆ่าผู้ชายเสียทุกคน
31:8 และเขาทั้งหลายได้ฆ่าบรรดากษัตริย์แห่งมีเดียน นอกเหนือไปจากคนอื่น ๆ ที่ถูกฆ่าแล้ว ชื่อ เอวี และเรเคม และศูร์ และเฮอร์ และเรบา กษัตริย์ทั้งห้าองค์แห่งมีเดียน บาลาอัมบุตรชายของเบโอร์เช่นกัน เขาทั้งหลายได้ฆ่าเสียด้วยดาบ
31:9 และลูกหลานของอิสราเอลได้เอาสตรีชาวมีเดียนทั้งหมดมาเป็นเชลย และพวกเด็กเล็กทั้งหลายของพวกเขา และเอาของที่ริบได้ ของบรรดาฝูงสัตว์ของพวกเขา และฝูงแพะแกะทั้งสิ้นของพวกเขา และข้าวของทั้งหมดของพวกเขาไปสิ้น
31:10 และเขาทั้งหลายได้เผาบรรดานครของพวกเขาที่พวกเขาอาศัยอยู่นั้น และเผาปราสาททั้งสิ้นของพวกเขาเสียด้วยไฟ
31:11 และเขาทั้งหลายได้เอาบรรดาของที่ริบได้ และของที่ยึดได้ไปเสียสิ้น ทั้งของคนและของสัตว์
31:12 และเขาทั้งหลายได้นำบรรดาเชลย และของที่ยึดได้ และของที่ริบได้ มายังโมเสสกับเอเลอาซาร์ผู้เป็นปุโรหิต และมายังชุมนุมชนแห่งลูกหลานของอิสราเอล มายังค่าย ณ ที่ราบทั้งหลายแห่งโมอับ ซึ่งอยู่ริมแม่น้ำจอร์แดน ใกล้เมืองเยรีโค
31:13 และโมเสสกับเอเลอาซาร์ผู้เป็นปุโรหิต และบรรดาประมุขแห่งชุมนุมชนได้ออกไปเพื่อพบเขาทั้งหลายข้างนอกค่าย
31:14 และโมเสสโกรธพวกนายทหารแห่งพลโยธา คือพวกนายพันและพวกนายร้อย ผู้ซึ่งกลับมาจากการสู้รบ
31:15 และโมเสสกล่าวแก่เขาทั้งหลายว่า “พวกท่านได้ไว้ชีวิตพวกผู้หญิงทั้งหมดหรือ
31:16 ดูเถิด หญิงเหล่านี้ได้กระทำให้ลูกหลานของอิสราเอล โดยคำแนะนำของบาลาอัม หลงกระทำการละเมิดต่อพระเยโฮวาห์ในเรื่องของเปโอร์ และโรคระบาดจึงได้เกิดขึ้นในท่ามกลางชุมนุมชนของพระเยโฮวาห์
31:17 ฉะนั้นบัดนี้ จงประหารชีวิตผู้ชายในท่ามกลางพวกเด็กเล็ก ๆ เสียทุกคน และประหารชีวิตผู้หญิงที่ได้เคยร่วมรู้ชายคนใดโดยการนอนร่วมกับเขาเสียทุกคน
31:18 แต่เด็กผู้หญิงทุกคนที่ยังไม่เคยร่วมรู้ชายคนใดโดยการนอนร่วมกับเขา ให้ไว้ชีวิตสำหรับตัวพวกท่านเอง
31:19 และพวกท่านต้องอยู่ข้างนอกค่ายเจ็ดวัน ผู้ใดก็ตามที่ได้ฆ่าคนใด ๆ และผู้ใดก็ตามที่ได้แตะต้องผู้ที่ถูกฆ่าใด ๆ ต้องชำระทั้งตัวพวกท่านเองและบรรดาเชลยของพวกท่านในวันที่สามและในวันที่เจ็ด
31:20 และต้องชำระเครื่องแต่งกายทุกชิ้นของพวกท่าน และเครื่องหนังสัตว์ทุกชิ้น และเครื่องขนแพะทั้งหมด และเครื่องที่ทำด้วยไม้ทุกชิ้น”
31:21 และเอเลอาซาร์ผู้เป็นปุโรหิตได้กล่าวแก่พวกทหารซึ่งออกไปรบว่า “นี่เป็นกฎแห่งพระราชบัญญัติซึ่งพระเยโฮวาห์ได้ทรงบัญชาโมเสสไว้
31:22 เฉพาะทองคำ และเงิน ทองเหลือง เหล็ก ดีบุก และตะกั่ว
31:23 ทุกสิ่งที่สามารถทนไฟได้ พวกท่านต้องทำให้สิ่งนั้นผ่านไฟเสีย และสิ่งนั้นจะสะอาด แต่อย่างไรก็ตามสิ่งนั้นต้องถูกชำระล้างให้บริสุทธิ์ด้วยน้ำแห่งการแยกตั้งไว้ และทุกสิ่งที่ไม่สามารถทนไฟได้พวกท่านต้องให้ผ่านน้ำนั้น
31:24 และพวกท่านต้องซักเสื้อผ้าของตนในวันที่เจ็ด และพวกท่านจะสะอาด และภายหลังพวกท่านจะเข้ามาในค่ายได้”
31:25 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
31:26 “เจ้าและเอเลอาซาร์ผู้เป็นปุโรหิต กับบรรดาหัวหน้าของชุมนุมชน จงนับจำนวนของที่ยึดได้นั้น ทั้งของคนและของสัตว์
31:27 และจงแบ่งของที่ยึดได้นั้นออกเป็นสองส่วน ระหว่างคนเหล่านั้นที่ออกไปทำสงครามเองส่วนหนึ่ง ผู้ได้ออกไปรบ และระหว่างบรรดาชุมนุมชนอีกส่วนหนึ่ง
31:28 และจงจัดเก็บเครื่องบรรณาการเป็นของถวายแด่พระเยโฮวาห์จากพวกทหารที่ได้ออกไปรบ จากสิ่งที่มีชีวิตห้าร้อยชักหนึ่ง ทั้งของคน และของฝูงวัว และของฝูงลา และของฝูงแกะ
31:29 จงเอาของถวายนั้นจากส่วนของพวกเขา และจงมอบของถวายนั้นให้แก่เอเลอาซาร์ผู้เป็นปุโรหิต เป็นเครื่องบูชายกขึ้นลงถวายแด่พระเยโฮวาห์
31:30 และจากส่วนของลูกหลานของอิสราเอลนั้น เจ้าต้องจัดเก็บห้าสิบชักหนึ่ง ของคนทั้งหลาย ของฝูงวัว ของฝูงลา และของฝูงแพะแกะ และของสัตว์นานาชนิด และมอบของถวายนั้นให้แก่คนเลวี ผู้ซึ่งดูแลรักษาพลับพลาของพระเยโฮวาห์”
31:31 และโมเสสกับเอเลอาซาร์ผู้เป็นปุโรหิตได้กระทำตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส
31:32 และของที่ปล้นได้ ซึ่งเป็นส่วนที่เหลือของของที่ยึดได้นั้นซึ่งพวกทหารได้ยึดไว้นั้น มีแกะหกแสนเจ็ดหมื่นห้าพันตัว
31:33 และวัวทั้งหลายมีเจ็ดหมื่นสองพันตัว
31:34 และลาทั้งหลายมีหกหมื่นหนึ่งพันตัว
31:35 และคนทั้งหลายมีสามหมื่นสองพันคน ของพวกผู้หญิงที่ยังไม่เคยร่วมรู้ชายคนใดโดยการนอนร่วมกับเขานั้น
31:36 และส่วนครึ่งนั้น ซึ่งเป็นส่วนของคนที่ได้ออกไปทำสงคราม เป็นแกะจำนวนสามแสนสามหมื่นเจ็ดพันห้าร้อยตัว
31:37 และเครื่องบรรณาการที่เป็นของถวายแด่พระเยโฮวาห์ เป็นแกะหกร้อยเจ็ดสิบห้าตัว
31:38 และวัวทั้งหลายมีสามหมื่นหกพันตัว ส่วนเครื่องบรรณาการที่เป็นของถวายแด่พระเยโฮวาห์ เป็นเจ็ดสิบสองตัว
31:39 และลาทั้งหลายมีสามหมื่นห้าร้อยตัว ส่วนเครื่องบรรณาการที่เป็นของถวายแด่พระเยโฮวาห์ เป็นหกสิบเอ็ดตัว
31:40 และคนทั้งหลายมีหนึ่งหมื่นหกพันคน ส่วนเครื่องบรรณาการที่เป็นของถวายแด่พระเยโฮวาห์ เป็นสามสิบสองคน
31:41 และโมเสสได้มอบเครื่องบรรณาการที่เป็นของถวาย ซึ่งเป็นเครื่องบูชายกขึ้นลงถวายแด่พระเยโฮวาห์นั้น แก่เอเลอาซาร์ผู้เป็นปุโรหิต ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส
31:42 และจากส่วนครึ่งนั้นของลูกหลานของอิสราเอล ซึ่งโมเสสได้แบ่งมาจากคนทั้งหลายที่ได้ออกไปทำสงครามนั้น
31:43 (บัดนี้ ส่วนครึ่งนั้นที่เป็นของชุมนุมชน เป็นแกะสามแสนสามหมื่นเจ็ดพันห้าร้อยตัว
31:44 และวัวทั้งหลายมีสามหมื่นหกพันตัว
31:45 และลาทั้งหลายมีสามหมื่นห้าร้อยตัว
31:46 และคนทั้งหลายมีหนึ่งหมื่นหกพันคน)
31:47 คือจากส่วนครึ่งนั้นของลูกหลานของอิสราเอล โมเสสได้เอาส่วนห้าสิบชักหนึ่ง ทั้งของคนและของสัตว์ และมอบสิ่งเหล่านั้นให้แก่คนเลวี ผู้ซึ่งดูแลรักษาพลับพลาของพระเยโฮวาห์ ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส
31:48 และพวกนายทหารผู้ซึ่งอยู่เหนือกองพันทั้งปวง คือพวกนายพันและพวกนายร้อย ได้เข้ามาใกล้โมเสส
31:49 และพวกเขาได้กล่าวแก่โมเสสว่า “พวกคนรับใช้ของท่านได้นับจำนวนทหารผู้ซึ่งอยู่ใต้บังคับบัญชาของพวกข้าพเจ้า และไม่มีคนหายไปสักคนเดียวในพวกข้าพเจ้า
31:50 ฉะนั้นพวกข้าพเจ้าจึงได้นำเครื่องบูชาที่เป็นของถวายแด่พระเยโฮวาห์ จากสิ่งต่าง ๆ ที่ทุกคนได้มา ของเครื่องทองคำที่ประดับด้วยเพชรพลอย พวกสร้อยคอ และกำไลมือทั้งหลาย พวกแหวน พวกตุ้มหู และลูกปัดทั้งหลาย เพื่อทำการลบมลทินบาปแห่งจิตใจของพวกข้าพเจ้าต่อพระพักตร์พระเยโฮวาห์”
31:51 และโมเสสกับเอเลอาซาร์ผู้เป็นปุโรหิตได้รับทองคำจากพวกเขา คือบรรดาเครื่องทองคำที่ประดับด้วยเพชรพลอยนั้น
31:52 และทองคำทั้งสิ้นจากเครื่องถวายซึ่งพวกเขาได้ถวายแด่พระเยโฮวาห์ จากพวกนายพันและพวกนายร้อย มีน้ำหนักหนึ่งหมื่นหกพันเจ็ดร้อยห้าสิบเชเขล
31:53 (เพราะทหารเหล่านั้นได้เก็บของที่ริบได้ ทุกคนสำหรับตนเอง)
31:54 และโมเสสกับเอเลอาซาร์ผู้เป็นปุโรหิตได้เอาทองคำจากพวกนายพันและพวกนายร้อย และนำทองคำนั้นเข้ามาในพลับพลาแห่งชุมนุมชน เพื่อเป็นที่ระลึกถึงสำหรับลูกหลานของอิสราเอลต่อพระพักตร์พระเยโฮวาห์


กันดารวิถี 32

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เผ่ารูเบน เผ่ากาดและครึ่งหนึ่งของเผ่ามนัสเสห์ ได้รับแผ่นดินด้านตะวันออกของแม่น้ำจอร์แดน
32:1 บัดนี้ ลูกหลานของรูเบนและลูกหลานของกาดมีฝูงสัตว์เป็นอันมาก และเมื่อพวกเขาได้เห็นแผ่นดินยาเซอร์และแผ่นดินกิเลอาดว่า ดูเถิด สถานที่นั้นเป็นสถานที่เหมาะสำหรับฝูงสัตว์
32:2 ลูกหลานของกาดและลูกหลานของรูเบนได้มา และพูดกับโมเสส และกับเอเลอาซาร์ผู้เป็นปุโรหิต และกับบรรดาประมุขของชุมนุมชน โดยกล่าวว่า
32:3 “อาทาโรท และดีโบน และยาเซอร์ และนิมราห์ และเฮชโบน และเอเลอาเลห์ และเสบาม และเนโบ และเบโอน
32:4 คือแผ่นดินซึ่งพระเยโฮวาห์ได้ทรงทำลายต่อหน้าชุมนุมชนอิสราเอล เป็นแผ่นดินเหมาะสำหรับฝูงสัตว์ และพวกผู้รับใช้ของท่านมีฝูงสัตว์”
32:5 “ดังนั้น” พวกเขากล่าวว่า “ถ้าพวกข้าพเจ้าได้รับความกรุณาในสายตาของท่าน ขอมอบแผ่นดินนี้เป็นกรรมสิทธิ์แก่พวกผู้รับใช้ของท่าน และขออย่าพาพวกข้าพเจ้าข้ามแม่น้ำจอร์แดนไปเลย”
32:6 และโมเสสกล่าวแก่ลูกหลานของกาดและลูกหลานของรูเบนว่า “พี่น้องของพวกท่านจะไปทำสงคราม และพวกท่านจะนั่งอยู่ที่นี่อย่างนั้นหรือ
32:7 และทำไมพวกท่านกระทำให้ใจของลูกหลานของอิสราเอลท้อถอย จากการยกข้ามไปยังแผ่นดินซึ่งพระเยโฮวาห์ได้ประทานแก่พวกเขาเล่า
32:8 บิดาของพวกท่านได้กระทำเช่นนี้ เมื่อเราได้ส่งพวกเขาไปจากคาเดชบารเนียเพื่อดูแผ่นดินนั้น
32:9 เพราะเมื่อพวกเขาขึ้นไปยังหุบเขาแห่งเอชโคล์ และได้เห็นแผ่นดินนั้นแล้ว พวกเขาก็กระทำให้ใจของลูกหลานของอิสราเอลท้อถอย เพื่อพวกเขาจะไม่ยกเข้าไปในแผ่นดินซึ่งพระเยโฮวาห์ได้ประทานแก่พวกเขา
32:10 และพระพิโรธของพระเยโฮวาห์ก็พลุ่งขึ้นในเวลานั้น และพระองค์ทรงปฏิญาณไว้ โดยตรัสว่า
32:11 ‘แน่ทีเดียว ไม่มีคนใดในพวกคนที่ได้ขึ้นมาจากอียิปต์ ตั้งแต่อายุยี่สิบปีขึ้นไป จะได้เห็นแผ่นดินซึ่งเราได้ปฏิญาณไว้กับอับราฮัม กับอิสอัค และกับยาโคบ เพราะพวกเขาไม่ได้ตามเราอย่างสิ้นสุดใจ
32:12 เว้นแต่คาเลบบุตรชายของเยฟุนเนห์คนเคนัส และโยชูวาบุตรชายของนูน เพราะว่าเขาทั้งสองได้ตามพระเยโฮวาห์อย่างสิ้นสุดใจ’
32:13 และพระพิโรธของพระเยโฮวาห์ก็พลุ่งขึ้นต่ออิสราเอล และพระองค์จึงทรงทำให้พวกเขาพเนจรอยู่ในถิ่นทุรกันดารสี่สิบปี จนกระทั่งคนชั่วอายุนั้นทั้งหมดที่ได้กระทำสิ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ ถูกเผาผลาญไป
32:14 และดูเถิด พวกท่านได้เติบโตขึ้นมาแทนบิดาของพวกท่าน เป็นพวกคนบาปที่ทวีมากขึ้น เพื่อเพิ่มพระพิโรธอันเกรี้ยวกราดของพระเยโฮวาห์ต่ออิสราเอลมากยิ่งขึ้น
32:15 เพราะว่าถ้าพวกท่านหันไปจากการติดตามพระองค์ พระองค์ก็จะทรงทอดทิ้งพวกเขาในถิ่นทุรกันดารอีก และพวกท่านจะทำลายประชากรทั้งหมดนี้เสีย”
32:16 และพวกเขาเข้ามาใกล้ท่านและกล่าวว่า “พวกข้าพเจ้าจะสร้างบรรดาคอกสัตว์สำหรับฝูงแพะแกะของพวกข้าพเจ้าที่นี่ และนครต่าง ๆ สำหรับลูกเล็กทั้งหลายของพวกข้าพเจ้า
32:17 แต่พวกข้าพเจ้าเองจะไปพร้อมอาวุธนำหน้าลูกหลานของอิสราเอล จนกว่าพวกข้าพเจ้านำพวกเขาไปถึงสถานที่ของพวกเขาแล้ว และลูกเล็กทั้งหลายของพวกข้าพเจ้าจะอาศัยอยู่ในนครต่าง ๆ ที่มีป้อม เพราะเหตุชาวเมืองทั้งหลายแห่งแผ่นดินนี้
32:18 พวกข้าพเจ้าจะไม่กลับมายังบ้านของพวกข้าพเจ้า จนกว่าลูกหลานของอิสราเอลได้รับมรดกของพวกเขาทุกคนแล้ว
32:19 เพราะพวกข้าพเจ้าจะไม่รับมรดกพร้อมกับพวกเขาซึ่งอยู่บนฟากแม่น้ำจอร์แดนข้างโน้น หรือที่ห่างไกลออกไป เพราะว่ามรดกของพวกข้าพเจ้าได้ตกทอดมาถึงพวกข้าพเจ้าบนฟากแม่น้ำจอร์แดนข้างตะวันออกนี้”
32:20 และโมเสสกล่าวแก่พวกเขาว่า “ถ้าพวกท่านจะกระทำสิ่งนี้ คือถ้าพวกท่านจะไปพร้อมอาวุธต่อพระพักตร์พระเยโฮวาห์เข้าสู่สงคราม
32:21 และพวกท่านทุกคนจะไปพร้อมอาวุธข้ามแม่น้ำจอร์แดนต่อพระพักตร์พระเยโฮวาห์ จนกว่าพระองค์ทรงขับไล่บรรดาศัตรูของพระองค์ให้พ้นจากพระพักตร์พระองค์แล้ว
32:22 และแผ่นดินนั้นถูกปราบลงต่อพระพักตร์พระเยโฮวาห์แล้ว แล้วภายหลังพวกท่านจะกลับมา และไม่มีความผิดต่อพระพักตร์พระเยโฮวาห์และต่อหน้าอิสราเอล และแผ่นดินนี้จะตกเป็นกรรมสิทธิ์ของพวกท่านต่อพระพักตร์พระเยโฮวาห์
32:23 แต่ถ้าพวกท่านไม่กระทำดังนี้ ดูเถิด พวกท่านได้กระทำบาปต่อพระเยโฮวาห์ และจงรู้แน่เถิดว่า บาปของพวกท่านจะหาพวกท่านจนเจอ
32:24 พวกท่านจงสร้างนครต่าง ๆ สำหรับลูกเล็กทั้งหลายของพวกท่าน และบรรดาคอกสัตว์สำหรับฝูงแกะของพวกท่าน และกระทำตามสิ่งซึ่งออกมาจากปากของพวกท่านแล้ว”
32:25 และลูกหลานของกาดกับลูกหลานของรูเบนพูดกับโมเสส โดยกล่าวว่า “พวกผู้รับใช้ของท่านจะกระทำตามที่เจ้านายของข้าพเจ้าบัญชา
32:26 ลูกเล็กทั้งหลายของพวกข้าพเจ้า ภรรยาของพวกข้าพเจ้า ฝูงสัตว์ของพวกข้าพเจ้า และสัตว์ใช้งานทั้งหมดของพวกข้าพเจ้า จะอยู่ที่นั่นในนครทั้งหลายแห่งกิเลอาด
32:27 แต่พวกผู้รับใช้ของท่านจะข้ามไป ทุกคนถืออาวุธเพื่อทำสงคราม ต่อพระพักตร์พระเยโฮวาห์เพื่อสู้รบ ตามที่เจ้านายของข้าพเจ้าพูดนั้น”
32:28 ดังนั้นเกี่ยวกับพวกเขา โมเสสได้บัญชาเอเลอาซาร์ผู้เป็นปุโรหิต และโยชูวาบุตรชายของนูน และบรรดาหัวหน้าของเผ่าต่าง ๆ ของลูกหลานของอิสราเอล
32:29 และโมเสสกล่าวแก่พวกเขาว่า “ถ้าลูกหลานของกาดและลูกหลานของรูเบน จะข้ามแม่น้ำจอร์แดนไปพร้อมกับพวกท่าน ทุกคนถืออาวุธเพื่อสู้รบ ต่อพระพักตร์พระเยโฮวาห์ และแผ่นดินนั้นจะถูกปราบลงต่อหน้าพวกท่านแล้ว แล้วพวกท่านต้องมอบแผ่นดินกิเลอาดให้แก่พวกเขาเป็นกรรมสิทธิ์
32:30 แต่ถ้าพวกเขาไม่ข้ามไปพร้อมกับพวกท่านโดยถืออาวุธ พวกเขาต้องถือกรรมสิทธิ์ในท่ามกลางพวกท่านในแผ่นดินคานาอัน”
32:31 และลูกหลานของกาดกับลูกหลานของรูเบนตอบ โดยกล่าวว่า “พระเยโฮวาห์ได้ตรัสกับพวกผู้รับใช้ของท่านอย่างไร พวกข้าพเจ้าก็จะกระทำอย่างนั้น
32:32 พวกข้าพเจ้าจะข้ามไปโดยถืออาวุธต่อพระพักตร์พระเยโฮวาห์เข้าสู่แผ่นดินคานาอัน เพื่อที่มรดกแห่งกรรมสิทธิ์ของพวกข้าพเจ้าบนฟากแม่น้ำจอร์แดนข้างนี้จะได้เป็นของพวกข้าพเจ้า”
32:33 และโมเสสได้มอบแก่พวกเขา คือแก่ลูกหลานของกาด และแก่ลูกหลานของรูเบน และแก่ครึ่งหนึ่งของเผ่ามนัสเสห์บุตรชายของโยเซฟ อาณาจักรของสิโหนกษัตริย์ของคนอาโมไรต์ และอาณาจักรของโอกกษัตริย์แห่งบาชาน แผ่นดินนั้นพร้อมกับนครต่าง ๆ ในตลอดพรมแดนของที่นั่น คือนครทั้งหลายตลอดแผ่นดินโดยรอบ
32:34 และลูกหลานของกาดได้สร้างเมืองดีโบน และอาทาโรท และอาโรเออร์
32:35 และอัทโรท โชฟาน และยาเซอร์ และโยกเบฮาห์
32:36 และเบธนิมราห์ และเบธฮาราน นครต่าง ๆ ที่มีป้อม และบรรดาคอกสัตว์สำหรับแกะ
32:37 และลูกหลานของรูเบนได้สร้างเมืองเฮชโบน และเอเลอาเลห์ และคีริยาธาอิม
32:38 และเนโบ และบาอัลเมโอน (ชื่อของเมืองเหล่านี้ได้ถูกเปลี่ยนใหม่) และสิบมาห์ และตั้งชื่ออื่นให้แก่นครทั้งหลายซึ่งพวกเขาสร้างขึ้นนั้น
32:39 และลูกหลานของมาคีร์บุตรชายของมนัสเสห์ไปยังแผ่นดินกิเลอาด และยึดแผ่นดินนั้น และขับไล่คนอาโมไรต์ซึ่งอยู่ในแผ่นดินนั้น
32:40 และโมเสสยกแผ่นดินกิเลอาดให้แก่มาคีร์บุตรชายของมนัสเสห์ และเขาก็อาศัยอยู่ในแผ่นดินนั้น
32:41 และยาอีร์บุตรชายของมนัสเสห์ได้ไปและยึดเมืองเล็ก ๆ ที่นั่น และเรียกเมืองเหล่านั้นว่า ฮาโวทยาอีร์
32:42 และโนบาห์ได้ไปและยึดเคนาท และหมู่บ้านทั้งหลายของเมืองนี้ และเรียกเมืองนั้นว่า โนบาห์ ตามชื่อของเขาเอง


กันดารวิถี 33

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การทบทวนการเดินทางจากอียิปต์
33:1 เหล่านี้เป็นการเดินทางทั้งหลายของลูกหลานของอิสราเอล ซึ่งออกมาจากแผ่นดินอียิปต์พร้อมกับพลโยธาทั้งหลายของพวกเขาภายใต้มือของโมเสสและอาโรน
33:2 และโมเสสได้บันทึกบรรดาการออกไปของพวกเขาตามการเดินทางทั้งหลายของพวกเขาตามพระบัญชาของพระเยโฮวาห์ และเหล่านี้เป็นการเดินทางทั้งหลายของพวกเขาตามบรรดาการออกไปของพวกเขา
33:3 และพวกเขาได้ออกจากแผ่นดินราเมเสสในเดือนที่หนึ่ง ในวันที่สิบห้าของเดือนที่หนึ่งนั้น ในวันรุ่งขึ้นหลังจากเทศกาลปัสกา ลูกหลานของอิสราเอลก็ออกมาพร้อมด้วยความกล้าหาญในสายตาของชาวอียิปต์ทั้งสิ้น
33:4 ด้วยว่าชาวอียิปต์ได้ฝังบุตรหัวปีทั้งหลายของพวกเขา ผู้ซึ่งพระเยโฮวาห์ได้ทรงประหารเสียในท่ามกลางพวกเขา ต่อพระทั้งหลายของพวกเขา พระเยโฮวาห์ได้ทรงทำการพิพากษาหลายประการเช่นกัน
33:5 และลูกหลานของอิสราเอลได้ออกจากแผ่นดินราเมเสส และตั้งเต็นท์อยู่ในสุคคท
33:6 และพวกเขาได้ออกจากสุคคท และตั้งเต็นท์อยู่ในเอธาม ซึ่งอยู่ริมถิ่นทุรกันดาร
33:7 และพวกเขาได้ออกจากเอธาม และหันกลับไปยังปีหะหิโรท ซึ่งอยู่ตรงหน้าบาอัลเซโฟน และพวกเขาตั้งเต็นท์อยู่ต่อหน้ามิกดล
33:8 และพวกเขาได้ออกจากหน้าปีหะหิโรท และข้ามกลางทะเลนั้นเข้าไปในถิ่นทุรกันดาร และไประยะทางสามวันในถิ่นทุรกันดารแห่งเอธาม และตั้งเต็นท์อยู่ในมาราห์
33:9 และพวกเขาได้ออกจากมาราห์ และมาถึงเอลิม และในเอลิมมีน้ำพุสิบสองแห่ง และต้นอินทผลัมเจ็ดสิบต้น และพวกเขาตั้งเต็นท์อยู่ที่นั่น
33:10 และพวกเขาได้ออกจากเอลิม และตั้งค่ายอยู่ริมทะเลแดง
33:11 และพวกเขาได้ออกจากทะเลแดง และตั้งค่ายอยู่ในถิ่นทุรกันดารแห่งสีน
33:12 และพวกเขาได้ไปในการเดินทางของพวกเขาจากถิ่นทุรกันดารแห่งสีน และตั้งค่ายอยู่ในโดฟคาห์
33:13 และพวกเขาได้ออกจากโดฟคาห์ และตั้งค่ายอยู่ในอาลูช
33:14 และพวกเขาได้ออกจากอาลูช และตั้งค่ายอยู่ที่เรฟีดิม ซึ่งที่นั่นไม่มีน้ำให้ประชากรดื่ม
33:15 และพวกเขาได้ออกจากเรฟีดิม และตั้งเต็นท์อยู่ในถิ่นทุรกันดารแห่งซีนาย
33:16 และพวกเขาได้ออกจากทะเลทรายแห่งซีนาย และตั้งเต็นท์อยู่ที่ขิบโรทหัทธาอาวาห์
33:17 และพวกเขาได้ออกจากขิบโรทหัทธาอาวาห์ และตั้งค่ายอยู่ที่ฮาเซโรท
33:18 และพวกเขาได้ออกจากฮาเซโรท และตั้งเต็นท์อยู่ในริทมาห์
33:19 และพวกเขาได้ออกจากริทมาห์ และตั้งเต็นท์อยู่ที่ริมโมนเปเรศ
33:20 และพวกเขาได้ออกจากริมโมนเปเรศ และตั้งเต็นท์อยู่ในลิบนาห์
33:21 และพวกเขาได้ออกจากลิบนาห์ และตั้งเต็นท์อยู่ที่ริสสาห์
33:22 และพวกเขาได้เดินทางไปจากริสสาห์ และตั้งเต็นท์อยู่ในเคเฮลาธาห์
33:23 และพวกเขาได้ไปจากเคเฮลาธาห์ และตั้งเต็นท์อยู่ในภูเขาเชเฟอร์
33:24 และพวกเขาได้ออกจากภูเขาเชเฟอร์ และตั้งค่ายอยู่ในฮาราดาห์
33:25 และพวกเขาได้ออกจากฮาราดาห์ และตั้งเต็นท์อยู่ในมักเฮโลท
33:26 และพวกเขาได้ออกจากมักเฮโลท และตั้งค่ายอยู่ที่ทาหัท
33:27 และพวกเขาได้ออกจากทาหัท และตั้งเต็นท์อยู่ที่เทราห์
33:28 และพวกเขาได้ออกจากเทราห์ และตั้งเต็นท์อยู่ในมิทคาห์
33:29 และพวกเขาได้ไปจากมิทคาห์ และตั้งเต็นท์อยู่ในฮัชโมเนาห์
33:30 และพวกเขาได้ออกจากฮัชโมเนาห์ และตั้งค่ายอยู่ที่โมเสโรท
33:31 และพวกเขาได้ออกจากโมเสโรท และตั้งเต็นท์อยู่ในเบเนยาอะคัน
33:32 และพวกเขาได้ออกจากเบเนยาอะคัน และตั้งค่ายอยู่ที่โฮร์ฮักกีดกาด
33:33 และพวกเขาได้ไปจากโฮร์ฮักกีดกาด และตั้งเต็นท์อยู่ในโยทบาธาห์
33:34 และพวกเขาได้ออกจากโยทบาธาห์ และตั้งค่ายอยู่ที่อับโรนาห์
33:35 และพวกเขาได้ออกจากอับโรนาห์ และตั้งค่ายอยู่ที่เอซีโอนเกเบอร์
33:36 และพวกเขาได้ออกจากเอซีโอนเกเบอร์ และตั้งเต็นท์อยู่ในถิ่นทุรกันดารแห่งศิน ซึ่งคือคาเดช
33:37 และพวกเขาได้ออกจากคาเดช และตั้งเต็นท์อยู่ในภูเขาโฮร์ ริมแผ่นดินเอโดม
33:38 และอาโรนผู้เป็นปุโรหิตได้ขึ้นไปในภูเขาโฮร์ตามพระบัญชาของพระเยโฮวาห์ และสิ้นชีวิตที่นั่น ในปีที่สี่สิบนับตั้งแต่ลูกหลานของอิสราเอลได้ออกมาจากแผ่นดินอียิปต์ ในวันที่หนึ่งของเดือนที่ห้า
33:39 และอาโรนมีอายุหนึ่งร้อยยี่สิบสามปีเมื่อเขาสิ้นชีวิตในภูเขาโฮร์
33:40 และกษัตริย์เมืองอาราด ชาวคานาอัน ผู้ซึ่งอาศัยอยู่ทางทิศใต้ในแผ่นดินคานาอัน ได้ยินถึงการยกมาของลูกหลานของอิสราเอล
33:41 และพวกเขาได้ออกจากภูเขาโฮร์ และตั้งเต็นท์อยู่ในศัลโมนาห์
33:42 และพวกเขาได้ออกจากศัลโมนาห์ และตั้งเต็นท์อยู่ในปูโนน
33:43 และพวกเขาได้ออกจากปูโนน และตั้งเต็นท์อยู่ในโอโบท
33:44 และพวกเขาได้ออกจากโอโบท และตั้งเต็นท์อยู่ในอิเยอาบาริม ในเขตแดนแห่งโมอับ
33:45 และพวกเขาได้ออกจากไอยิม และตั้งเต็นท์อยู่ในดีโบนกาด
33:46 และพวกเขาได้ออกจากดีโบนกาด และตั้งค่ายอยู่ในอัลโมนดิบลาธาอิม
33:47 และพวกเขาได้ออกจากอัลโมนดิบลาธาอิม และตั้งเต็นท์อยู่ในภูเขาทั้งหลายแห่งอาบาริมหน้าเนโบ
33:48 และพวกเขาได้ออกจากภูเขาทั้งหลายแห่งอาบาริม และตั้งเต็นท์อยู่ ณ ที่ราบทั้งหลายแห่งโมอับ ริมแม่น้ำจอร์แดนใกล้เมืองเยรีโค
33:49 และพวกเขาได้ตั้งเต็นท์อยู่ริมแม่น้ำจอร์แดน ตั้งแต่เบธเยชิโมท จนถึงอาเบลชิทธิม ในที่ราบทั้งหลายแห่งโมอับ
33:50 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส ในที่ราบทั้งหลายแห่งโมอับ ริมแม่น้ำจอร์แดนใกล้เมืองเยรีโค โดยตรัสว่า
33:51 “จงพูดกับลูกหลานของอิสราเอล และกล่าวแก่พวกเขาว่า เมื่อพวกเจ้าข้ามแม่น้ำจอร์แดนเข้าไปในแผ่นดินคานาอันแล้ว
33:52 แล้วพวกเจ้าต้องขับไล่ชาวเมืองทั้งสิ้นแห่งแผ่นดินนั้นออกไปเสียจากต่อหน้าพวกเจ้า และทำลายรูปเคารพแกะสลักของพวกเขาเสียให้สิ้น และทำลายรูปเคารพหล่อของพวกเขาเสียให้สิ้น และทลายบรรดาสถานบูชาบนที่สูงของพวกเขาลง
33:53 และพวกเจ้าต้องขับไล่ชาวเมืองทั้งหลายแห่งแผ่นดินนั้นออกไปเสีย และอาศัยอยู่ในนั้น เพราะเราได้มอบแผ่นดินนั้นให้พวกเจ้าเพื่อครอบครองมัน
33:54 และพวกเจ้าต้องแบ่งที่ดินนั้นโดยการจับสลากให้เป็นมรดกท่ามกลางครอบครัวทั้งหลายของพวกเจ้า และครอบครัวที่ใหญ่พวกเจ้าต้องให้มรดกส่วนใหญ่ และครอบครัวที่น้อยกว่าพวกเจ้าต้องให้มรดกส่วนน้อย มรดกของแต่ละคนนั้นต้องอยู่ตามสถานที่ที่สลากของเขาตกนั้น ตามเผ่าต่าง ๆ ของบรรพบุรุษของพวกเจ้า พวกเจ้าต้องรับมรดกนั้น
33:55 แต่ถ้าพวกเจ้าไม่ยอมขับไล่ชาวเมืองทั้งหลายแห่งแผ่นดินนั้นออกไปเสียจากต่อหน้าพวกเจ้า แล้วจะเป็นไปอย่างนี้คือ คนเหล่านั้นซึ่งพวกเจ้าปล่อยให้เหลืออยู่ของพวกเขานั้นจะเป็นประตักทั้งหลายทิ่มตาของพวกเจ้า และเป็นหนามทั้งหลายในสีข้างของพวกเจ้า และจะรบกวนพวกเจ้าในแผ่นดินที่พวกเจ้าอาศัยอยู่นั้น
33:56 ยิ่งกว่านั้นจะเป็นไปอย่างนี้คือ เราจะทำแก่พวกเจ้าตามที่เราได้คิดจะทำแก่พวกเขานั้น”


กันดารวิถี 34

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การวางแผนแบ่งปันแผ่นดินคานาอัน
34:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
34:2 “จงบัญชาลูกหลานของอิสราเอล และกล่าวแก่พวกเขาว่า เมื่อพวกเจ้าเข้าไปในแผ่นดินคานาอัน (นี่คือแผ่นดินที่จะตกแก่พวกเจ้าให้เป็นมรดก คือแผ่นดินคานาอันพร้อมกับเขตแดนทั้งหลายแห่งแผ่นดินนั้น)
34:3 แล้วดินแดนด้านทิศใต้ของพวกเจ้าจะนับจากถิ่นทุรกันดารแห่งศินตามแนวเขตแดนของเอโดม และพรมแดนด้านทิศใต้ของพวกเจ้านั้นจะเป็นด้านชายฝั่งนอกสุดของทะเลเกลือทางทิศตะวันออก
34:4 และพรมแดนของพวกเจ้าจะเลี้ยวไปจากด้านทิศใต้ไปถึงเนินสูงแห่งอัครับบิม และข้ามไปยังศิน และจากที่นั่นจะไปจากด้านทิศใต้ไปถึงคาเดชบารเนีย และจะไปถึงฮาซารัดดาร์ และผ่านเรื่อยไปถึงอัสโมน
34:5 และพรมแดนจะอ้อมจากอัสโมนไปถึงแม่น้ำแห่งอียิปต์ และพรมแดนด้านนี้จะสิ้นสุดลงที่ทะเล
34:6 และสำหรับพรมแดนด้านทิศตะวันตกนั้น พวกเจ้าจะได้ทะเลใหญ่เป็นพรมแดน นี่จะเป็นพรมแดนด้านทิศตะวันตกของพวกเจ้า
34:7 และนี่จะเป็นพรมแดนด้านทิศเหนือของพวกเจ้า จากทะเลใหญ่พวกเจ้าต้องทำเครื่องหมายเรื่อยไปสำหรับพวกเจ้าจนถึงภูเขาโฮร์
34:8 จากภูเขาโฮร์พวกเจ้าต้องทำเครื่องหมายเรื่อยไปสำหรับพรมแดนของพวกเจ้าจนถึงทางเข้าเมืองฮามัท และพรมแดนด้านนี้จะสิ้นสุดลงที่เศดัด
34:9 และพรมแดนจะยื่นไปถึงศิโฟรน และพรมแดนด้านนี้จะสิ้นสุดลงที่ฮาซาเรนัน นี่จะเป็นพรมแดนด้านทิศเหนือของพวกเจ้า
34:10 และพวกเจ้าต้องทำเครื่องหมายสำหรับพรมแดนด้านทิศตะวันออกของพวกเจ้า จากฮาซาเรนันไปถึงเชฟาม
34:11 และเขตแดนจะลงมาจากเชฟามไปถึงริบลาห์ ข้างทิศตะวันออกของเมืองอายิน และพรมแดนจะลงมา และจะมาถึงฝั่งทะเลคินเนเรทด้านทิศตะวันออก
34:12 และพรมแดนจะลงมาถึงแม่น้ำจอร์แดน และพรมแดนด้านนี้จะสิ้นสุดลงที่ทะเลเกลือ นี่จะเป็นแผ่นดินของพวกเจ้าพร้อมกับพรมแดนของมันโดยรอบ”
34:13 และโมเสสบัญชาลูกหลานของอิสราเอล โดยกล่าวว่า “นี่เป็นแผ่นดินซึ่งพวกเจ้าจะได้รับเป็นมรดกโดยการจับสลาก ซึ่งพระเยโฮวาห์ได้ทรงบัญชาให้ยกให้แก่ทั้งเก้าเผ่ากับอีกครึ่งเผ่า
34:14 เพราะว่าเผ่าของลูกหลานของรูเบนตามครัวเรือนแห่งบรรพบุรุษของพวกเขา และเผ่าของลูกหลานของกาดตามครัวเรือนแห่งบรรพบุรุษของพวกเขาได้รับมรดกของพวกเขาแล้ว และคนครึ่งเผ่าของมนัสเสห์ก็ได้รับมรดกของพวกเขาแล้ว
34:15 ทั้งสองเผ่าและครึ่งเผ่านั้นได้รับมรดกของพวกเขาแล้วบนฟากแม่น้ำจอร์แดนข้างนี้ใกล้เมืองเยรีโคด้านทิศตะวันออก ทางดวงอาทิตย์ขึ้น”
34:16 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
34:17 “เหล่านี้เป็นบรรดาชื่อของคนทั้งหลายซึ่งจะแบ่งปันดินแดนให้แก่พวกเจ้า เอเลอาซาร์ผู้เป็นปุโรหิต และโยชูวาบุตรชายของนูน
34:18 และพวกเจ้าต้องนำประมุขหนึ่งคนมาจากทุกเผ่า เพื่อแบ่งปันดินแดนตามมรดกนั้น
34:19 และบรรดาชื่อของคนเหล่านั้นคือ จากเผ่ายูดาห์ คาเลบบุตรชายของเยฟุนเนห์
34:20 และจากเผ่าของลูกหลานของสิเมโอน เชมูเอลบุตรชายของอัมมีฮูด
34:21 จากเผ่าเบนยามิน เอลีดาดบุตรชายของคิสโลน
34:22 และประมุขของเผ่าของลูกหลานของดาน บุคคีบุตรชายของโยกลี
34:23 ประมุขแห่งลูกหลานของโยเซฟ สำหรับเผ่าของลูกหลานของมนัสเสห์ ฮันนีเอลบุตรชายของเอโฟด
34:24 และประมุขของเผ่าของลูกหลานของเอฟราอิม เคมูเอลบุตรชายของชิฟทาน
34:25 และประมุขของเผ่าของลูกหลานของเศบูลุน เอลีซาฟานบุตรชายของปารนาค
34:26 และประมุขของเผ่าของลูกหลานของอิสสาคาร์ ปัลทีเอลบุตรชายของอัสซาน
34:27 และประมุขของเผ่าของลูกหลานของอาเชอร์ อาหิฮูดบุตรชายของเชโลมี
34:28 และประมุขของเผ่าของลูกหลานของนัฟทาลี เปดาเฮลบุตรชายของอัมมีฮูด”
34:29 คนเหล่านี้เป็นคนทั้งหลายที่พระเยโฮวาห์ได้ทรงบัญชาให้แบ่งปันมรดกแก่ลูกหลานของอิสราเอลในแผ่นดินคานาอัน


กันดารวิถี 35

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

นครลี้ภัย
35:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสสในที่ราบทั้งหลายแห่งโมอับ ริมแม่น้ำจอร์แดนใกล้เมืองเยรีโค โดยตรัสว่า
35:2 “จงบัญชาลูกหลานของอิสราเอล ให้พวกเขายกนครต่าง ๆ ให้คนเลวีเพื่ออาศัยอยู่จากมรดกแห่งกรรมสิทธิ์ของพวกเขานั้น และพวกเจ้าต้องยกชานเมืองทั้งหลายที่อยู่รอบ ๆ นครเหล่านั้นให้คนเลวีด้วย
35:3 และนครเหล่านั้นพวกเขาจะได้รับเพื่อจะได้อยู่อาศัย และชานเมืองทั้งหลายของนครเหล่านั้นจะให้เป็นสำหรับฝูงสัตว์ของพวกเขา และสำหรับทรัพย์สิ่งของของพวกเขา และสำหรับสัตว์ทั้งสิ้นของพวกเขา
35:4 และชานเมืองทั้งหลายของนครเหล่านั้น ซึ่งพวกเจ้าจะยกให้แก่คนเลวีนั้น ต้องยื่นออกไปจากกำแพงเมืองหนึ่งพันศอกโดยรอบ
35:5 และพวกเจ้าต้องวัดจากภายนอกนครทางด้านทิศตะวันออกสองพันศอก และทางด้านทิศใต้สองพันศอก และทางด้านทิศตะวันตกสองพันศอก และทางด้านทิศเหนือสองพันศอก และนครนั้นจะอยู่ตรงกลาง นี่จะเป็นชานเมืองทั้งหลายของนครเหล่านั้นสำหรับพวกเขา
35:6 และในท่ามกลางนครเหล่านั้นซึ่งพวกเจ้าจะยกให้แก่คนเลวีนั้น ต้องมีนครลี้ภัยหกนคร ซึ่งพวกเจ้าต้องตั้งไว้สำหรับผู้ฆ่าคน เพื่อให้เขาหนีไปอยู่ที่นั่น และพวกเจ้าต้องเพิ่มนครอีกสี่สิบสองนครให้แก่พวกเขา
35:7 ดังนั้นนครทั้งหมดซึ่งพวกเจ้าต้องยกให้คนเลวีนั้น จะเป็นนครสี่สิบแปดนคร พวกเจ้าต้องให้นครเหล่านั้นพร้อมกับชานเมืองทั้งหลายของนครเหล่านั้น
35:8 และนครต่าง ๆ ซึ่งพวกเจ้าจะยกให้นั้นต้องมาจากกรรมสิทธิ์ของลูกหลานของอิสราเอล จากเผ่าใหญ่พวกเจ้าก็ต้องให้นครหลายนคร แต่จากเผ่าน้อยพวกเจ้าต้องให้นครน้อยนคร ทุกเผ่าต้องยกนครต่าง ๆ ของตนให้แก่คนเลวีตามส่วนมรดกซึ่งพวกเขาได้รับ”
35:9 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า
35:10 “จงพูดกับลูกหลานของอิสราเอล และกล่าวแก่พวกเขาว่า เมื่อพวกเจ้าข้ามแม่น้ำจอร์แดน เข้าในแผ่นดินคานาอัน
35:11 แล้วพวกเจ้าต้องตั้งนครบางนครให้เป็นนครลี้ภัยทั้งหลายสำหรับพวกเจ้า เพื่อผู้ฆ่าคนจะหลบหนีไปอยู่ที่นั่นได้ ซึ่งฆ่าคนใด ๆ โดยไม่ได้เจตนา
35:12 และนครเหล่านั้นจะเป็นนครลี้ภัยทั้งหลายสำหรับพวกเจ้าให้พ้นจากผู้แก้แค้น เพื่อผู้ฆ่าคนไม่ต้องตายก่อน จนกว่าเขายืนต่อหน้าชุมนุมชนในการพิพากษา
35:13 และจากนครเหล่านี้ซึ่งพวกเจ้าจะยกให้นั้น พวกเจ้าต้องมีนครหกนครเป็นนครลี้ภัย
35:14 พวกเจ้าต้องให้นครสามนครบนฟากแม่น้ำจอร์แดนข้างนี้ และพวกเจ้าต้องให้นครสามนครในแผ่นดินคานาอัน ซึ่งจะเป็นนครลี้ภัยทั้งหลาย
35:15 นครหกนครนี้จะเป็นนครลี้ภัย ทั้งสำหรับลูกหลานของอิสราเอล และสำหรับคนแปลกหน้า และสำหรับคนที่มาอาศัยอยู่ท่ามกลางพวกเขา เพื่อทุกคนที่ฆ่าคนใด ๆ โดยไม่ได้เจตนา จะหลบหนีไปอยู่ที่นั่นได้
35:16 และถ้าผู้ใดตีเขาด้วยเครื่องมือเหล็ก จนเขาถึงตาย ผู้นั้นเป็นฆาตกร ฆาตกรนั้นต้องถูกประหารชีวิตอย่างแน่นอน
35:17 และถ้าผู้ใดโจมตีเขาด้วยขว้างก้อนหินใส่เขาเพื่อให้คนนั้นถึงตาย และเขาถึงตาย ผู้นั้นเป็นฆาตกร ฆาตกรนั้นต้องถูกประหารชีวิตอย่างแน่นอน
35:18 หรือถ้าผู้ใดตีเขาด้วยอาวุธที่ทำด้วยไม้อยู่ในมือ ซึ่งทำให้คนนั้นถึงตายได้ และเขาถึงตาย ผู้นั้นเป็นฆาตกร ฆาตกรนั้นต้องถูกประหารชีวิตอย่างแน่นอน
35:19 ผู้แก้แค้นโลหิตเองต้องประหารชีวิตฆาตกรนั้น เมื่อผู้แก้แค้นพบเขา ผู้แก้แค้นต้องประหารชีวิตเขาเสีย
35:20 แต่ถ้าผู้ใดผลักเขาด้วยความเกลียดชัง หรือขว้างใส่เขาโดยการดักซุ่มคอย จนเขาถึงตาย
35:21 หรือในความเป็นศัตรูนั้นชกเขาด้วยมือของตน จนเขาถึงตาย ผู้ที่ได้ชกเขานั้นต้องถูกประหารชีวิตอย่างแน่นอน ด้วยว่าเขาเป็นฆาตกร ผู้แก้แค้นโลหิตต้องฆ่าฆาตกรนั้นเสีย เมื่อผู้แก้แค้นโลหิตพบเขา
35:22 แต่ถ้าผู้ใดผลักเขาทันทีโดยไม่ได้เป็นศัตรูกัน หรือขว้างใส่เขาด้วยสิ่งใดโดยไม่ได้คอยดักซุ่มอยู่
35:23 หรือขว้างก้อนหินใด ๆ ซึ่งสามารถฆ่าคนได้ โดยไม่ได้เห็นเขา และโยนก้อนหินนั้นบนเขา จนเขาถึงตาย และไม่ได้เป็นศัตรูของเขา และไม่ได้มุ่งทำร้ายเขา
35:24 แล้วชุมนุมชนต้องตัดสินความระหว่างผู้ฆ่าคนและผู้แก้แค้นโลหิตตามคำตัดสินเหล่านี้
35:25 และชุมนุมชนต้องช่วยผู้ฆ่าคนให้พ้นจากมือของผู้แก้แค้นโลหิต และชุมนุมชนต้องพาตัวเขากลับไปถึงนครลี้ภัยของเขา ซึ่งเขาได้หนีไปอยู่นั้น และเขาต้องอาศัยอยู่ที่นั่นจนกว่าความตายของมหาปุโรหิต ผู้ซึ่งได้ถูกเจิมไว้ด้วยน้ำมันบริสุทธิ์
35:26 แต่ถ้าผู้ฆ่าคนจะออกไปพ้นเขตนครลี้ภัยของเขาในเวลาใด ซึ่งเขาได้หนีไปอยู่นั้น
35:27 และผู้แก้แค้นโลหิตพบเขานอกเขตนครลี้ภัยของเขา และผู้แก้แค้นโลหิตฆ่าผู้ฆ่าคนนั้นเสีย ผู้แก้แค้นโลหิตจะไม่มีความผิดเรื่องโลหิต
35:28 เพราะว่าผู้นั้นควรอยู่ต่อไปในนครลี้ภัยของเขาจนถึงความตายของมหาปุโรหิต แต่หลังจากความตายของมหาปุโรหิตแล้ว ผู้ฆ่าคนนั้นจะกลับไปยังแผ่นดินแห่งการถือกรรมสิทธิ์ของเขาได้
35:29 ดังนั้นสิ่งเหล่านี้ต้องเป็นกฎเกณฑ์แห่งคำตัดสินสำหรับพวกเจ้า ตลอดชั่วอายุทั้งหลายของพวกเจ้าในที่อาศัยทั้งสิ้นของพวกเจ้า
35:30 ผู้ใดฆ่าผู้อื่น ฆาตกรผู้นั้นต้องถูกประหารชีวิตโดยปากของพยานทั้งหลาย แต่พยานเพียงปากเดียวต้องไม่ให้การปรักปรำคนใดเพื่อเป็นเหตุให้คนนั้นต้องตาย
35:31 ยิ่งกว่านั้นพวกเจ้าต้องไม่รับค่าไถ่ชีวิตของฆาตกร ผู้ซึ่งมีความผิดถึงตายนั้น แต่เขาต้องถูกประหารชีวิตอย่างแน่นอน
35:32 และพวกเจ้าต้องไม่รับค่าไถ่คนที่หลบหนีไปยังนครลี้ภัยของเขา เพื่อให้เขากลับมาอาศัยอยู่ในแผ่นดินอีก จนกว่าความตายของมหาปุโรหิต
35:33 ดังนั้นพวกเจ้าต้องไม่ทำให้แผ่นดินที่พวกเจ้าอาศัยอยู่เป็นมลทิน เพราะว่าโลหิตทำให้แผ่นดินเป็นมลทิน และแผ่นดินไม่สามารถถูกชำระให้หมดมลทินจากโลหิตที่ถูกทำให้ตกในแผ่นดินนั้นได้ นอกจากโดยโลหิตของผู้นั้นที่ทำให้โลหิตตก
35:34 ฉะนั้นอย่ากระทำให้แผ่นดินที่พวกเจ้าจะอาศัยอยู่นั้นเป็นมลทิน ที่ซึ่งเราอาศัยอยู่นั้น เพราะว่าเราเป็นพระเยโฮวาห์อาศัยอยู่ท่ามกลางลูกหลานของอิสราเอล”


กันดารวิถี 36

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

กฎระเบียบต่าง ๆ เรื่องการรับมรดก
36:1 และบรรดาหัวหน้าครอบครัวของลูกหลานของกิเลอาด บุตรชายของมาคีร์ บุตรชายของมนัสเสห์ ครอบครัวต่าง ๆ ของบุตรชายทั้งหลายของโยเซฟ เข้ามาใกล้และพูดต่อหน้าโมเสส และต่อหน้าพวกประมุข บรรดาหัวหน้าของลูกหลานของอิสราเอล
36:2 และพวกเขากล่าวว่า “พระเยโฮวาห์ได้ทรงบัญชาเจ้านายของข้าพเจ้าให้ยกแผ่นดินให้เป็นมรดกโดยการจับสลากแก่ลูกหลานของอิสราเอล และเจ้านายของข้าพเจ้าได้รับบัญชาจากพระเยโฮวาห์ให้ยกมรดกของเศโลเฟหัดพี่น้องของพวกเราแก่บุตรสาวทั้งหลายของเขา
36:3 และถ้าพวกนางได้แต่งงานกับบุตรชายคนใดของลูกหลานของอิสราเอลเผ่าอื่นแล้ว แล้วส่วนมรดกของพวกนางจะถูกเอาไปจากมรดกของบรรพบุรุษของพวกเรา และจะถูกเพิ่มให้กับมรดกของเผ่าที่รับพวกนางไว้ ดังนั้นมรดกนั้นจะถูกเอาไปจากส่วนที่เป็นมรดกของพวกเรา
36:4 และเมื่อถึงการเฉลิมฉลองของลูกหลานของอิสราเอล แล้วมรดกที่เป็นส่วนของพวกนางก็จะถูกยกไปเพิ่มเข้ากับส่วนมรดกของเผ่าที่รับพวกนางไว้ ดังนั้นมรดกของพวกนางจะถูกเอาไปจากส่วนมรดกของเผ่าแห่งบรรพบุรุษของพวกเรา”
36:5 และโมเสสบัญชาลูกหลานของอิสราเอลตามพระดำรัสของพระเยโฮวาห์ โดยกล่าวว่า “เผ่าของบุตรชายทั้งหลายของโยเซฟพูดถูกต้องแล้ว
36:6 นี่เป็นสิ่งซึ่งพระเยโฮวาห์ได้ทรงบัญชาเกี่ยวกับบุตรสาวทั้งหลายของเศโลเฟหัด โดยตรัสว่า ‘จงให้พวกนางแต่งงานกับใครก็ได้ที่พวกนางพอใจ เพียงแต่พวกนางต้องแต่งงานกับคนภายในครอบครัวใด ๆ ของเผ่าของบิดาของพวกนาง
36:7 ดังนั้นส่วนมรดกของลูกหลานของอิสราเอลจะไม่ถูกโยกย้ายจากเผ่าหนึ่งไปให้อีกเผ่าหนึ่ง ด้วยว่าลูกหลานของอิสราเอลทุกคนต้องอยู่ในที่มรดกของเผ่าบรรพบุรุษของตน
36:8 และบุตรสาวทุกคน ผู้รับมรดกในเผ่าใด ๆ ของลูกหลานของอิสราเอล ต้องเป็นภรรยาของคนใดคนหนึ่งในครอบครัวของเผ่าบิดาของตน เพื่อลูกหลานของอิสราเอลจะเพลิดเพลินกับมรดกของบรรพบุรุษของพวกเขาทุกคน
36:9 และต้องไม่มีมรดกที่ถูกโยกย้ายจากเผ่าหนึ่งไปยังอีกเผ่าหนึ่ง แต่ทุกเผ่าของลูกหลานของอิสราเอลต้องอยู่ในที่มรดกของตนเอง’”
36:10 พระเยโฮวาห์ได้ทรงบัญชาโมเสสอย่างไร บุตรสาวทั้งหลายของเศโลเฟหัดก็กระทำอย่างนั้น
36:11 เพราะว่ามาลาห์ ทีรซาห์ และโฮกลาห์ และมิลคาห์ และโนอาห์ บุตรสาวทั้งหลายของเศโลเฟหัด ได้แต่งงานกับบุตรชายทั้งหลายของพี่น้องแห่งบิดาของตน
36:12 และพวกนางได้แต่งงานกับครอบครัวบุตรชายทั้งหลายของมนัสเสห์ บุตรชายของโยเซฟ และส่วนมรดกของพวกนางก็คงอยู่ในเผ่าแห่งครอบครัวบิดาของพวกนาง
36:13 เหล่านี้เป็นบรรดาบทบัญญัติและคำตัดสินทั้งหลาย ซึ่งพระเยโฮวาห์ได้ทรงบัญชาโดยมือของโมเสสแก่ลูกหลานของอิสราเอล ในที่ราบทั้งหลายแห่งโมอับ ริมแม่น้ำจอร์แดนใกล้เมืองเยรีโค


พระราชบัญญัติ 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

โมเสสทบทวนเรื่องการเดินทางของอิสราเอลในถิ่นทุรกันดาร
1:1 เหล่านี้เป็นถ้อยคำทั้งหลายซึ่งโมเสสพูดกับบรรดาลูกหลานของอิสราเอล บนฟากแม่น้ำจอร์แดนข้างนี้ ในถิ่นทุรกันดาร ในที่ราบข้างหน้าทะเลแดง ระหว่างปาราน และโทเฟล และลาบัน และฮาเซโรท และดีซาหับ
1:2 (การเดินทางใช้เวลาสิบเอ็ดวันจากโฮเรบตามทางภูเขาแห่งเสอีร์จนถึงคาเดชบารเนีย)
1:3 และอยู่มาในปีที่สี่สิบ ในเดือนที่สิบเอ็ด ในวันที่หนึ่งของเดือนนั้น โมเสสพูดกับลูกหลานของอิสราเอล ตามทุกสิ่งที่พระเยโฮวาห์ได้ประทานแก่ท่าน เป็นพระบัญญัติให้แก่พวกเขา
1:4 หลังจากท่านได้ฆ่าสิโหนกษัตริย์ของคนอาโมไรต์ ผู้ซึ่งอาศัยอยู่ในเมืองเฮชโบน และโอกกษัตริย์แห่งเมืองบาชาน ผู้ซึ่งอาศัยอยู่ที่อัชทาโรท ในเขตแดนเอเดรอีนั้นแล้ว
1:5 บนฟากแม่น้ำจอร์แดนข้างนี้ ในแผ่นดินโมอับ โมเสสเริ่มประกาศพระราชบัญญัตินี้ โดยกล่าวว่า
1:6 “พระเยโฮวาห์พระเจ้าของพวกเราได้ทรงกล่าวแก่พวกเราในโฮเรบ โดยตรัสว่า ‘พวกเจ้าได้อาศัยอยู่ในภูเขานี้นานพอแล้ว
1:7 พวกเจ้าจงหันไป และเดินตามทางของพวกเจ้า และไปยังแดนเทือกเขาของคนอาโมไรต์ และไปยังสถานที่ทั้งหลายที่อยู่ใกล้เคียง ในที่ราบ ในแดนเทือกเขาทั้งหลาย และในหุบเขา และในทางทิศใต้ และริมฝั่งทะเล ไปยังแผ่นดินของคนคานาอัน และไปยังเลบานอน จนถึงแม่น้ำใหญ่ คือแม่น้ำยูเฟรติส
1:8 ดูเถิด เราได้ตั้งแผ่นดินนั้นไว้ตรงหน้าพวกเจ้า จงเข้าไปและยึดครองแผ่นดินซึ่งพระเยโฮวาห์ได้ทรงปฏิญาณกับบรรพบุรุษของพวกเจ้า อับราฮัม อิสอัค และยาโคบ ว่าจะให้แก่พวกเขาและแก่เชื้อสายของพวกเขาที่มาภายหลังพวกเขา’
1:9 และข้าพเจ้าได้พูดกับพวกท่านในเวลานั้น โดยกล่าวว่า ‘ข้าพเจ้าไม่สามารถรับแบกพวกท่านแต่ลำพังได้
1:10 พระเยโฮวาห์พระเจ้าของพวกท่านได้ทรงให้พวกท่านทวีมากขึ้น และดูเถิด วันนี้พวกท่านมีจำนวนมากดุจดวงดาวมากมายแห่งฟ้าสวรรค์
1:11 (ขอพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกท่านทรงทำให้พวกท่านทวีขึ้นพันเท่า และทรงอวยพรพวกท่าน ตามที่พระองค์ได้ทรงสัญญาไว้แก่พวกท่านแล้วนั้น)
1:12 ข้าพเจ้าจะรับแบกความยากลำบากของพวกท่าน และภาระของพวกท่าน และการทุ่มเถียงกันของพวกท่านแต่ลำพังอย่างไรได้
1:13 พวกท่านจงเลือกคนที่มีปัญญา และความเข้าใจ และมีชื่อท่ามกลางเผ่าต่าง ๆ ของพวกท่าน และข้าพเจ้าจะแต่งตั้งพวกเขาให้เป็นพวกผู้ปกครองเหนือพวกท่าน’
1:14 และพวกท่านได้ตอบข้าพเจ้า และกล่าวว่า ‘สิ่งซึ่งท่านได้กล่าวนั้นก็ดีสำหรับพวกเราที่จะกระทำ’
1:15 ดังนั้นข้าพเจ้าได้เลือกหัวหน้าจากเผ่าต่าง ๆ ของพวกท่าน ซึ่งเป็นคนมีปัญญา และมีชื่อ และได้แต่งตั้งพวกเขาไว้เป็นหัวหน้าทั้งหลายเหนือพวกท่าน ให้เป็นพวกนายพัน และพวกนายร้อย และพวกนายห้าสิบ และพวกนายสิบ และเหล่าพนักงานท่ามกลางเผ่าต่าง ๆ ของพวกท่าน
1:16 และข้าพเจ้าได้กำชับพวกผู้พิพากษาของพวกท่านในเวลานั้น โดยกล่าวว่า ‘จงพิจารณาคดีทั้งหลายระหว่างพี่น้องของพวกท่าน และตัดสินความอย่างชอบธรรมระหว่างบุคคลแต่ละคนและพี่น้องของเขา และคนแปลกหน้าที่อาศัยอยู่กับเขา
1:17 พวกท่านต้องไม่ลำเอียงในการพิพากษา แต่พวกท่านต้องฟังผู้น้อยและผู้ใหญ่ให้เสมอเหมือนกัน พวกท่านต้องไม่กลัวหน้ามนุษย์เลย เพราะการพิพากษานั้นเป็นการของพระเจ้า และคดีใดที่ยากเกินไปสำหรับพวกท่าน จงนำคดีนั้นมาให้ข้าพเจ้า และข้าพเจ้าจะพิจารณาคดีนั้นเอง’
1:18 และข้าพเจ้าได้บัญชาพวกท่านในเวลานั้นถึงสิ่งสารพัดซึ่งพวกท่านควรกระทำ
1:19 และเมื่อพวกเราได้ออกไปจากโฮเรบ พวกเราเดินผ่านทั่วถิ่นทุรกันดารใหญ่และน่ากลัวนั้น ซึ่งพวกท่านได้เห็นตามทางแห่งแดนเทือกเขาของคนอาโมไรต์ ตามที่พระเยโฮวาห์พระเจ้าของพวกเราได้ทรงบัญชาพวกเราไว้ และพวกเราได้มาถึงคาเดชบารเนีย
1:20 และข้าพเจ้าได้กล่าวแก่พวกท่านว่า ‘พวกท่านมาถึงแดนเทือกเขาของคนอาโมไรต์แล้ว ซึ่งพระเยโฮวาห์พระเจ้าของพวกเราประทานแก่พวกเรา
1:21 ดูเถิด พระเยโฮวาห์พระเจ้าของท่านได้ทรงตั้งแผ่นดินนั้นไว้ตรงหน้าท่านแล้ว จงขึ้นไปและยึดครองแผ่นดินนั้น ตามที่พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของท่านได้ตรัสไว้กับท่านแล้ว อย่ากลัวและอย่าท้อถอยเลย’
1:22 และพวกท่านทุกคนได้เข้ามาใกล้ข้าพเจ้าและกล่าวว่า ‘พวกเราจะส่งคนไปก่อนพวกเรา และพวกเขาจะสำรวจดูแผ่นดินนั้นให้พวกเรา และจะนำข่าวกลับมาบอกพวกเราว่า พวกเราต้องขึ้นไปทางไหน และพวกเราจะเข้ามาถึงนครอะไรบ้าง’
1:23 และคำกล่าวนั้นเป็นที่พอใจแก่ข้าพเจ้า และข้าพเจ้าได้เลือกชายสิบสองคนมาจากพวกท่าน เผ่าละคน
1:24 และคนเหล่านั้นได้หันไป และขึ้นไปในแดนเทือกเขา และมาถึงหุบเขาแห่งเอชโคล์ และสำรวจดูที่นั่น
1:25 และพวกเขาได้เก็บผลไม้แห่งแผ่นดินนั้นไว้บ้างในมือของพวกเขา และนำผลไม้นั้นลงมายังพวกเรา และนำข่าวกลับมาบอกพวกเรา และกล่าวว่า ‘ที่ซึ่งพระเยโฮวาห์พระเจ้าของพวกเราประทานให้แก่พวกเรานั้นเป็นแผ่นดินที่ดี’
1:26 แต่อย่างไรก็ตามพวกท่านก็ไม่ยอมขึ้นไป แต่ได้กบฏต่อพระบัญชาของพระเยโฮวาห์พระเจ้าของพวกท่าน
1:27 และพวกท่านได้บ่นอยู่ในเต็นท์ทั้งหลายของตน และได้กล่าวว่า ‘เพราะพระเยโฮวาห์ได้ทรงเกลียดชังพวกเรา พระองค์จึงทรงพาพวกเราออกมาจากแผ่นดินอียิปต์ เพื่อจะมอบพวกเราไว้ในมือของคนอาโมไรต์ เพื่อจะทำลายพวกเราเสีย
1:28 พวกเราจะขึ้นไปได้อย่างไรเล่า พวกพี่น้องของพวกเราได้ทำให้ใจของพวกเราท้อถอย โดยกล่าวว่า “ประชาชนนั้นตัวใหญ่กว่าและสูงกว่าพวกเรา นครเหล่านั้นก็ใหญ่และมีกำแพงสูงเทียมฟ้าสวรรค์ และยิ่งกว่านั้นพวกเราได้เห็นบุตรชายทั้งหลายของคนอานาคอยู่ที่นั่น”’
1:29 แล้วข้าพเจ้าได้กล่าวแก่พวกท่านว่า ‘อย่าครั่นคร้าม และอย่ากลัวพวกเขาเลย
1:30 พระเยโฮวาห์พระเจ้าของพวกท่านผู้ซึ่งเสด็จนำหน้าพวกท่านไป พระองค์จะทรงต่อสู้เพื่อพวกท่าน ตามสิ่งสารพัดที่พระองค์ได้ทรงกระทำเพื่อพวกท่านในอียิปต์ต่อสายตาของพวกท่าน
1:31 และในถิ่นทุรกันดาร ที่ซึ่งท่านได้เห็นว่าพระเยโฮวาห์พระเจ้าของท่านได้ทรงอุ้มชูท่านอย่างไร เหมือนพ่ออุ้มลูกชายของตน ตลอดทางที่พวกท่านไปนั้น จนกระทั่งพวกท่านได้มาถึงสถานที่แห่งนี้’
1:32 ถึงอย่างนั้นในสิ่งนี้พวกท่านไม่ได้เชื่อพระเยโฮวาห์พระเจ้าของพวกท่าน
1:33 ผู้ได้เสด็จไปในทางนั้นก่อนหน้าพวกท่าน เพื่อจะค้นหาสถานที่ให้พวกท่านตั้งเต็นท์ทั้งหลายของตนได้ ในไฟตอนกลางคืน เพื่อแสดงให้พวกท่านเห็นทางที่พวกท่านควรจะไป และในเมฆก้อนหนึ่งตอนกลางวัน
1:34 และพระเยโฮวาห์ได้ทรงสดับเสียงแห่งบรรดาถ้อยคำของพวกท่าน และทรงพระพิโรธ และได้ทรงปฏิญาณ โดยตรัสว่า
1:35 ‘แท้จริงจะไม่มีผู้ใดในคนเหล่านี้แห่งชั่วอายุที่ชั่วร้ายนี้สักคนเดียวที่จะเห็นแผ่นดินที่ดีนั้น ซึ่งเราได้ปฏิญาณไว้ว่าจะให้แก่บรรพบุรุษของพวกเจ้า
1:36 เว้นแต่คาเลบบุตรชายของเยฟุนเนห์ เขาจะเห็นแผ่นดินนั้น และเราจะให้แผ่นดินที่เขาได้เหยียบนั้นแก่เขา และแก่ลูกหลานของเขา เพราะว่าเขาได้ตามพระเยโฮวาห์อย่างสิ้นสุดใจ’
1:37 พระเยโฮวาห์ได้ทรงพระพิโรธต่อข้าพเจ้าด้วยเพราะเห็นแก่พวกท่าน โดยตรัสว่า ‘เจ้าจะไม่ได้เข้าไปในที่นั้นด้วยเช่นกัน
1:38 แต่โยชูวาบุตรชายของนูน ผู้ซึ่งยืนอยู่ตรงหน้าเจ้า เขาจะเข้าไปในที่นั่น จงให้กำลังใจเขา เพราะเขาจะทำให้คนอิสราเอลรับแผ่นดินนั้นเป็นมรดก
1:39 ยิ่งกว่านั้นลูกเล็กทั้งหลายของพวกเจ้า ซึ่งพวกเจ้าได้กล่าวว่าจะเป็นเหยื่อนั้น และบุตรทั้งหลายของพวกเจ้า ซึ่งในวันนั้นยังไม่มีความรู้ระหว่างความดีและความชั่วร้าย พวกเขาจะเข้าไปในที่นั่น และเราจะให้แผ่นดินนั้นแก่พวกเขา และพวกเขาจะได้แผ่นดินนั้นเป็นกรรมสิทธิ์
1:40 แต่สำหรับพวกเจ้า พวกเจ้าจงหันไป และเดินตามทางของพวกเจ้าเข้าไปในถิ่นทุรกันดาร ตามทางแห่งทะเลแดง’
1:41 ดังนั้นพวกท่านได้ตอบและกล่าวแก่ข้าพเจ้าว่า ‘พวกเราได้กระทำบาปต่อพระเยโฮวาห์แล้ว พวกเราจะขึ้นไปและสู้รบ ตามที่พระเยโฮวาห์พระเจ้าของพวกเราได้ทรงบัญชาพวกเรานั้นทุกประการ’ และเมื่อพวกท่านได้คาดบรรดาอาวุธแห่งการทำสงครามเตรียมตัวไว้ทุกคนแล้ว พวกท่านก็พร้อมที่จะขึ้นไปยังแดนเทือกเขานั้น
1:42 และพระเยโฮวาห์ได้ตรัสกับข้าพเจ้าว่า ‘จงกล่าวแก่พวกเขาว่า อย่าขึ้นไปหรือสู้รบเลย เพราะเราไม่อยู่ท่ามกลางพวกเจ้า เกรงว่าพวกเจ้าจะพ่ายแพ้ต่อหน้าเหล่าศัตรูของพวกเจ้า’
1:43 ดังนั้นข้าพเจ้าได้กล่าวแก่พวกท่าน และพวกท่านไม่ยอมฟัง แต่ได้กบฏต่อพระบัญชาของพระเยโฮวาห์ และได้บังอาจขึ้นไปในแดนเทือกเขานั้น
1:44 และคนอาโมไรต์ ซึ่งอาศัยอยู่ในแดนเทือกเขานั้น ได้ออกมาต่อสู้พวกท่าน และไล่ตามพวกท่าน ดุจฝูงผึ้งไล่ และได้ทำลายพวกท่านเสียในเสอีร์จนถึงโฮรมาห์
1:45 และพวกท่านได้กลับมาและร้องไห้ต่อพระพักตร์พระเยโฮวาห์ แต่พระเยโฮวาห์ไม่ได้ทรงสดับฟังเสียงของพวกท่าน หรือเงี่ยพระกรรณสดับฟังพวกท่าน
1:46 ดังนั้นพวกท่านจึงได้อาศัยอยู่ในคาเดชหลายวัน ตามจำนวนวันเหล่านั้นที่พวกท่านได้อาศัยอยู่ที่นั่น”


พระราชบัญญัติ 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

โมเสสทบทวนเรื่องการเดินทางและการต่อสู้ในถิ่นทุรกันดาร
2:1 “แล้วพวกเราได้หันไป และเดินตามทางของพวกเราเข้าไปในถิ่นทุรกันดารตามทางแห่งทะเลแดง ตามที่พระเยโฮวาห์ได้ตรัสกับข้าพเจ้า และพวกเราได้อยู่ล้อมรอบภูเขาเสอีร์หลายวัน
2:2 และพระเยโฮวาห์ทรงกล่าวแก่ข้าพเจ้า โดยตรัสว่า
2:3 ‘พวกเจ้าได้อยู่ล้อมรอบภูเขานี้นานพอแล้ว พวกเจ้าจงหันไปทางทิศเหนือ
2:4 และเจ้าจงบัญชาประชากรว่า พวกเจ้าจงเดินผ่านเขตแดนของพี่น้องของพวกเจ้า ลูกหลานของเอซาว ซึ่งอาศัยอยู่ในเสอีร์ และพวกเขาจะกลัวพวกเจ้า ฉะนั้นพวกเจ้าจงระวังตัวให้ดี
2:5 อย่าก้าวก่ายพวกเขา เพราะเราจะไม่ให้แผ่นดินของพวกเขาแก่พวกเจ้าเลย ไม่เลย ไม่มากเท่าความกว้างของเท้า เพราะว่าเราได้ให้ภูเขาเสอีร์นั้นแก่เอซาวเพื่อเป็นกรรมสิทธิ์
2:6 พวกเจ้าจงซื้อเสบียงอาหารจากพวกเขาด้วยเงิน เพื่อพวกเจ้าจะได้กิน และพวกเจ้าจงซื้อน้ำจากพวกเขาด้วยเงินเช่นกัน เพื่อพวกเจ้าจะได้ดื่ม
2:7 เพราะพระเยโฮวาห์พระเจ้าของเจ้าได้อวยพรเจ้าในบรรดาการงานแห่งมือของเจ้า พระองค์ทรงทราบเรื่องการเดินทางของเจ้าในถิ่นทุรกันดารใหญ่นี้ สี่สิบปีเหล่านี้พระเยโฮวาห์พระเจ้าของเจ้าได้อยู่กับเจ้าแล้ว เจ้าไม่ได้ขาดสิ่งใดเลย’
2:8 และเมื่อพวกเราได้เดินผ่านเลยไปจากพี่น้องของพวกเรา ลูกหลานของเอซาว ผู้ซึ่งเคยอาศัยอยู่ในเสอีร์ ผ่านเข้าทางนั้นแห่งที่ราบจากเอลัท และจากเอซีโอนเกเบอร์ พวกเราได้เลี้ยวไปและผ่านทางถิ่นทุรกันดารแห่งโมอับ
2:9 และพระเยโฮวาห์ได้ตรัสกับข้าพเจ้าว่า ‘อย่าก่อกวนคนโมอับ และอย่าต่อสู้กับพวกเขาในการสู้รบเลย เพราะเราจะไม่ให้แผ่นดินของพวกเขาแก่เจ้าเพื่อเป็นกรรมสิทธิ์ เพราะเราได้ให้เขตแดนอาร์นั้นแก่ลูกหลานของโลทเป็นกรรมสิทธิ์แล้ว’
2:10 คนเอมิมเคยอาศัยอยู่ที่นั่นแต่ก่อน เป็นชนชาติใหญ่ และมีจำนวนมากและตัวสูง เหมือนอย่างคนอานาค
2:11 ซึ่งได้ถูกนับว่าเป็นพวกมนุษย์ยักษ์ด้วย เหมือนอย่างคนอานาค แต่คนโมอับเรียกพวกเขาว่าคนเอมิม
2:12 คนโฮรีเคยอาศัยอยู่ในเสอีร์แต่ก่อนด้วย แต่ลูกหลานของเอซาวได้เข้ายึดครองแทนพวกเขา เมื่อพวกเขาได้ทำลายคนโฮรีเสียจากต่อหน้าพวกเขา และได้อาศัยอยู่แทนพวกเขา เหมือนคนอิสราเอลได้กระทำแก่แผ่นดินแห่งกรรมสิทธิ์ของเขา ซึ่งพระเยโฮวาห์ได้ประทานแก่พวกเขานั้น
2:13 ‘บัดนี้จงลุกขึ้น’ ข้าพเจ้าได้กล่าว ‘และพวกท่านจงข้ามลำธารเศเรด’ และพวกเราได้ข้ามลำธารเศเรด
2:14 และนับตั้งแต่พวกเราได้มาจากคาเดชบารเนีย จนถึงพวกเราได้ข้ามลำธารเศเรดนั้น ใช้เวลาสามสิบแปดปี จนกระทั่งชั่วอายุทั้งสิ้นของบรรดาคนที่ออกทัพได้ตายหมดสิ้นจากท่ามกลางค่าย ตามที่พระเยโฮวาห์ได้ทรงปฏิญาณกับพวกเขาแล้ว
2:15 เพราะแท้จริงแล้วพระหัตถ์ของพระเยโฮวาห์ได้ต่อสู้พวกเขา เพื่อทำลายพวกเขาจากท่ามกลางค่าย จนกระทั่งพวกเขาถูกเผาผลาญไป
2:16 ดังนั้นต่อมาเมื่อบรรดาคนที่ออกทัพได้นั้นถูกเผาผลาญไป และตายเสียจากท่ามกลางประชากรแล้ว
2:17 พระเยโฮวาห์ทรงกล่าวแก่ข้าพเจ้า โดยตรัสว่า
2:18 ‘วันนี้เจ้าจะผ่านข้ามเขตแดนอาร์พรมแดนของคนโมอับ
2:19 และเมื่อเจ้าเข้าใกล้ตรงหน้าลูกหลานของอัมโมน อย่าก่อกวนพวกเขา หรือก้าวก่ายพวกเขาเลย เพราะเราจะไม่ให้แผ่นดินแห่งลูกหลานของอัมโมนแก่เจ้าเป็นกรรมสิทธิ์ใด ๆ เลย เพราะเราได้ให้แผ่นดินนั้นแก่ลูกหลานของโลทเป็นกรรมสิทธิ์แล้ว’
2:20 (แผ่นดินนั้นก็ถูกนับว่าเป็นแผ่นดินของพวกมนุษย์ยักษ์ด้วย พวกมนุษย์ยักษ์เคยอาศัยอยู่ในที่นั่นแต่ก่อน แต่คนอัมโมนเรียกพวกเขาว่าคนศัมซุมมิม
2:21 เป็นชนชาติใหญ่ และมีจำนวนมากและตัวสูง เหมือนอย่างคนอานาค แต่พระเยโฮวาห์ได้ทรงทำลายพวกเขาเสียต่อหน้าคนเหล่านั้น และคนอัมโมนได้เข้ายึดครองแทนพวกเขา และได้อาศัยอยู่แทนพวกเขา
2:22 เหมือนพระองค์ได้ทรงกระทำแก่ลูกหลานของเอซาว ผู้ซึ่งได้อาศัยอยู่ในเสอีร์ เมื่อพระองค์ได้ทรงทำลายคนโฮรีจากต่อหน้าพวกเขา และพวกเขาได้เข้ายึดครองแทนคนโฮรี และได้อาศัยอยู่แทนคนเหล่านั้นจนถึงทุกวันนี้
2:23 และคนอิฟวาห์ซึ่งเคยอาศัยอยู่ในเฮเซริมจนถึงอาซาห์นั้น คนคัฟโทร์ซึ่งมาจากเขตแดนคัฟโทร์ก็ได้ทำลายพวกเขา และได้อาศัยอยู่แทนพวกเขา)
2:24 ‘พวกเจ้าจงลุกขึ้น เดินตามทางของพวกเจ้า และข้ามแม่น้ำอาร์โนน ดูเถิด เราได้มอบสิโหนคนอาโมไรต์ผู้เป็นกษัตริย์แห่งเมืองเฮชโบน และแผ่นดินของเขาไว้ในมือของเจ้า จงเริ่มต้นเข้ายึดครองที่นั่น และต่อสู้กับเขาในการสู้รบ
2:25 วันนี้เราจะเริ่มทำให้ประชาชาติทั้งหลายที่อยู่ทั่วใต้ฟ้าสวรรค์ครั่นคร้ามต่อเจ้าและหวาดกลัวเจ้า ผู้จะได้ยินข่าวเรื่องเจ้า และจะตัวสั่น และมีความเจ็บปวดรวดร้าวเพราะเหตุเจ้า’
2:26 และข้าพเจ้าได้ส่งพวกผู้สื่อสารออกจากถิ่นทุรกันดารแห่งเคเดโมทไปเฝ้าสิโหนกษัตริย์แห่งเมืองเฮชโบนนั้น ด้วยถ้อยคำแห่งสันติ โดยทูลว่า
2:27 ‘ขอให้ข้าพเจ้าผ่านเข้าในแผ่นดินของท่าน ข้าพเจ้าจะเดินไปตามทางหลวง ข้าพเจ้าจะไม่หันไปทางขวามือหรือทางซ้ายมือเลย
2:28 ท่านจะขายเสบียงอาหารให้ข้าพเจ้าแลกกับเงิน เพื่อข้าพเจ้าจะได้กิน และให้น้ำแก่ข้าพเจ้าแลกกับเงิน เพื่อข้าพเจ้าจะได้ดื่ม ข้าพเจ้าจะเดินผ่านเข้าไปด้วยเท้าของข้าพเจ้าเท่านั้น
2:29 (เหมือนลูกหลานของเอซาวซึ่งอาศัยอยู่ในเสอีร์ และคนโมอับซึ่งอาศัยอยู่ในเขตแดนอาร์ ได้กระทำแก่ข้าพเจ้านั้น) จนกว่าข้าพเจ้าจะข้ามแม่น้ำจอร์แดนเข้าไปในแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของพวกเราประทานแก่พวกเรา’
2:30 แต่สิโหนกษัตริย์แห่งเมืองเฮชโบนไม่ยอมให้พวกเราผ่านเขาไป เพราะพระเยโฮวาห์พระเจ้าของท่านได้ทรงกระทำจิตใจของเขาให้แข็งกระด้าง และกระทำใจของเขาให้ดื้อดึง เพื่อพระองค์จะได้ทรงมอบเขาไว้ในมือของท่าน ตามที่ปรากฏอยู่ในวันนี้
2:31 และพระเยโฮวาห์ได้ทรงกล่าวแก่ข้าพเจ้า โดยตรัสว่า ‘ดูเถิด เราได้เริ่มต้นมอบสิโหนและแผ่นดินของเขาไว้ต่อหน้าเจ้า จงเริ่มต้นเข้ายึดครอง เพื่อเจ้าจะได้รับแผ่นดินของเขาเป็นมรดก’
2:32 แล้วสิโหนได้ยกออกมาต่อสู้กับพวกเรา ตัวเขาและพลโยธาทั้งหมดของเขา เพื่อต่อสู้ที่ยาฮาส
2:33 และพระเยโฮวาห์พระเจ้าของพวกเราได้ทรงมอบเขาไว้ต่อหน้าพวกเรา และพวกเราได้ทำลายเขา และโอรสทั้งหลายของเขา และบรรดาพลโยธาของเขาเสีย
2:34 และพวกเราได้ยึดบรรดานครของเขาในเวลานั้น และได้ทำลายผู้ชาย และผู้หญิง และเด็กเล็กทั้งหลาย แห่งทุกนครเสียสิ้น พวกเราไม่ให้มีเหลือเลย
2:35 ฝูงสัตว์เท่านั้นที่พวกเราได้เอามาเป็นของยึดสำหรับพวกเรา และของที่ริบได้แห่งนครเหล่านั้นซึ่งพวกเราได้ยึดมา
2:36 ตั้งแต่อาโรเออร์ ซึ่งอยู่ริมแม่น้ำอาร์โนน และตั้งแต่นครที่อยู่ริมแม่น้ำนั้น จนถึงกิเลอาด ไม่มีนครใดที่แข็งแกร่งเกินไปสำหรับพวกเรา พระเยโฮวาห์พระเจ้าของพวกเราได้ทรงมอบสิ่งสารพัดไว้แก่พวกเรา
2:37 เพียงแต่แผ่นดินแห่งลูกหลานของอัมโมน ท่านไม่ได้เข้ามา หรือสถานที่ใด ๆ แห่งแม่น้ำยับบอก หรือนครทั้งหลายที่อยู่ในบรรดาภูเขา หรือที่ใดก็ตามที่พระเยโฮวาห์พระเจ้าของพวกเราได้ทรงห้ามพวกเรานั้น”


พระราชบัญญัติ 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

อิสราเอลยึดแผ่นดินของโอกกษัตริย์แห่งเมืองบาชาน
3:1 “แล้วพวกเราได้หันไป และขึ้นสู่ทางไปเมืองบาชาน และโอกกษัตริย์แห่งเมืองบาชานก็ออกมาต่อสู้กับพวกเรา ตัวเขาและพลโยธาทั้งหมดของเขา เพื่อสู้รบที่เอเดรอี
3:2 และพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า ‘อย่ากลัวเขาเลย เพราะเราจะมอบเขา และพลโยธาทั้งหมดของเขา และแผ่นดินของเขาไว้ในมือของเจ้า และเจ้าต้องกระทำแก่เขาเหมือนอย่างเจ้าได้กระทำแก่สิโหนกษัตริย์ของคนอาโมไรต์ ซึ่งอาศัยอยู่ที่เฮชโบนนั้น’
3:3 ดังนั้นพระเยโฮวาห์พระเจ้าของพวกเราได้ทรงมอบไว้ในมือของพวกเรา โอกกษัตริย์แห่งเมืองบาชาน และพลโยธาทั้งหมดของเขาด้วย และพวกเราได้โจมตีเขาจนเขาไม่มีเหลือเลยสักคน
3:4 และพวกเราได้ยึดบรรดานครของเขาในเวลานั้น ไม่มีเหลือสักนครเดียวซึ่งพวกเราไม่ได้ยึดมาจากพวกเขา หกสิบนคร ดินแดนอาร์โกบทั้งหมด ราชอาณาจักรของโอกในบาชาน
3:5 บรรดานครเหล่านี้มีกำแพงสูงโดยรอบ พวกประตูและดาลประตูทั้งหลาย นอกจากเมืองที่ไม่มีกำแพงจำนวนมาก
3:6 และพวกเราได้ทำลายพวกเขาอย่างสิ้นเชิง เหมือนที่พวกเราได้กระทำแก่สิโหนกษัตริย์แห่งเฮชโบนนั้น โดยทำลายพวกผู้ชาย พวกผู้หญิงและเด็กทั้งหลายของทุกนครอย่างสิ้นเชิง
3:7 แต่ฝูงสัตว์ทั้งหมด และของที่ริบได้ของนครเหล่านั้น พวกเราได้เอามาเป็นของยึดสำหรับพวกเรา
3:8 และในเวลานั้นพวกเราได้ยึดจากมือของกษัตริย์ทั้งสองของคนอาโมไรต์ แผ่นดินที่อยู่บนฟากแม่น้ำจอร์แดนข้างนี้ ตั้งแต่แม่น้ำอาร์โนนจนถึงภูเขาเฮอร์โมน
3:9 (ภูเขาเฮอร์โมนนั้นคนไซดอนเรียกว่าสีรีออน และคนอาโมไรต์เรียกมันว่าเสนีร์)
3:10 บรรดานครแห่งที่ราบ และกิเลอาดทั้งหมด และบาชานทั้งหมด จนถึงสาเลคาห์และเอเดรอี นครทั้งหลายแห่งราชอาณาจักรของโอกในบาชาน
3:11 ด้วยว่าโอกกษัตริย์แห่งบาชานเป็นผู้เดียวที่ยังเหลืออยู่ของพวกมนุษย์ยักษ์ที่ยังเหลืออยู่ ดูเถิด เตียงนอนของท่านเป็นเตียงนอนที่ทำด้วยเหล็ก เตียงนอนนั้นไม่อยู่ในเมืองรับบาห์แห่งลูกหลานของอัมโมนดอกหรือ เก้าศอกเป็นความยาวของเตียงนอนนั้น และสี่ศอกเป็นความกว้างของเตียงนอนนั้น ตามขนาดศอกของมนุษย์
3:12 และแผ่นดินนี้ซึ่งพวกเราได้ยึดครองในเวลานั้น ตั้งแต่อาโรเออร์ ซึ่งอยู่ริมแม่น้ำอาร์โนน และภูเขากิเลอาดครึ่งหนึ่ง และนครทั้งหลายของแผ่นดินนี้ ข้าพเจ้าก็ได้ให้แก่คนรูเบนและแก่คนกาด
3:13 และกิเลอาดที่ยังเหลืออยู่ และบาชานทั้งหมด ซึ่งเป็นราชอาณาจักรของโอก ข้าพเจ้าก็ได้ให้แก่คนมนัสเสห์ครึ่งเผ่านั้น ดินแดนอาร์โกบทั้งหมด พร้อมกับบาชานทั้งหมดนั้น ซึ่งถูกเรียกว่าแผ่นดินของพวกมนุษย์ยักษ์
3:14 ยาอีร์บุตรชายของมนัสเสห์ได้ยึดแผ่นดินอาร์โกบทั้งหมด จนถึงเขตแดนทั้งหลายของเมืองเกชูร์และเมืองมาอาคาห์ และได้เรียกเมืองเหล่านั้นตามชื่อของตนเองว่า บาชานฮาโวทยาอีร์ จนถึงทุกวันนี้
3:15 และข้าพเจ้าได้ให้เมืองกิเลอาดแก่มาคีร์
3:16 และแก่คนรูเบนและแก่คนกาดนั้น ข้าพเจ้าได้ให้ตั้งแต่กิเลอาดจนถึงแม่น้ำอาร์โนนครึ่งหุบเขา และเขตแดนจนถึงแม่น้ำยับบอก ซึ่งเป็นเขตแดนของลูกหลานของอัมโมน
3:17 ที่ราบด้วย และแม่น้ำจอร์แดน และพรมแดนของที่นั่น ตั้งแต่ทะเลคินเนเรทจนถึงทะเลแห่งที่ราบ คือทะเลเกลือ ที่อยู่ใต้อัชโดดปิสกาห์ทางทิศตะวันออก
3:18 และข้าพเจ้าได้บัญชาพวกท่านในเวลานั้น โดยกล่าวว่า ‘พระเยโฮวาห์พระเจ้าของพวกท่านได้ทรงมอบแผ่นดินนี้ไว้เพื่อให้พวกท่านยึดครองแผ่นดินนั้น พวกท่านต้องยกข้ามไปโดยถืออาวุธนำหน้าพี่น้องของพวกท่าน ลูกหลานของอิสราเอล ทุกคนที่พร้อมทำสงคราม
3:19 แต่ภรรยาของพวกท่าน และลูกเล็กทั้งหลายของพวกท่าน และบรรดาฝูงสัตว์ของพวกท่าน (เพราะข้าพเจ้าทราบอยู่แล้วว่า พวกท่านมีฝูงสัตว์เป็นอันมาก) ต้องอยู่ในนครต่าง ๆ ของพวกท่านซึ่งข้าพเจ้าได้ยกให้พวกท่านแล้วนั้น
3:20 จนกว่าพระเยโฮวาห์จะโปรดให้พี่น้องของพวกท่านได้หยุดพัก เหมือนได้ประทานแก่พวกท่านแล้ว และจนกว่าพวกเขาจะยึดครองแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของพวกท่านได้ประทานแก่พวกเขาที่อยู่ฟากแม่น้ำจอร์แดนข้างโน้น และจากนั้นพวกท่านทุกคนต้องกลับมายังที่กรรมสิทธิ์ของตน ซึ่งข้าพเจ้าได้ให้แก่พวกท่านแล้วนั้น’
3:21 และข้าพเจ้าได้บัญชาโยชูวาในเวลานั้น โดยกล่าวว่า ‘นัยน์ตาของท่านได้เห็นทุกสิ่งที่พระเยโฮวาห์พระเจ้าของพวกท่านได้ทรงทำแก่กษัตริย์ทั้งสองนี้แล้ว พระเยโฮวาห์จะทรงกระทำอย่างนั้นแก่อาณาจักรทั้งสิ้นซึ่งท่านจะผ่านเข้าไปนั้น
3:22 พวกท่านต้องไม่กลัวพวกเขาเลย เพราะพระเยโฮวาห์พระเจ้าของพวกท่าน พระองค์จะทรงต่อสู้เพื่อพวกท่าน’
3:23 และข้าพเจ้าได้อ้อนวอนพระเยโฮวาห์ในเวลานั้น โดยทูลว่า
3:24 ‘โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า พระองค์ทรงเริ่มต้นสำแดงความยิ่งใหญ่ของพระองค์แก่ผู้รับใช้ของพระองค์ และพระหัตถ์อันทรงฤทธิ์ของพระองค์แล้ว เพราะมีพระเจ้าองค์ใดเล่าในสวรรค์หรือในแผ่นดินโลกที่สามารถทำตามบรรดาพระราชกิจของพระองค์ และตามการอิทธิฤทธิ์ของพระองค์ได้
3:25 ข้าพระองค์ขอร้องพระองค์ โปรดอนุญาตให้ข้าพระองค์ข้ามไป และเห็นแผ่นดินที่ดีที่อยู่ฟากแม่น้ำจอร์แดนข้างโน้น เนินเขาอันงดงามนั้น และเลบานอน’
3:26 แต่พระเยโฮวาห์ได้ทรงพระพิโรธต่อข้าพเจ้าเพราะเห็นแก่พวกท่าน และไม่ยอมฟังข้าพเจ้า และพระเยโฮวาห์ได้ตรัสแก่ข้าพเจ้าว่า ‘เจ้าจงพอใจเถิด อย่าพูดกับเราด้วยเรื่องนี้ต่อไปเลย
3:27 เจ้าจงขึ้นไปยังยอดภูเขาปิสกาห์ และเงยหน้าของเจ้าขึ้นทางทิศตะวันตก และทางทิศเหนือ และทางทิศใต้ และทางทิศตะวันออก และดูแผ่นดินนั้นด้วยนัยน์ตาของเจ้า เพราะเจ้าจะข้ามแม่น้ำจอร์แดนนี้ไปไม่ได้เลย
3:28 แต่จงกำชับโยชูวา และจงให้กำลังใจเขา และเสริมเรี่ยวแรงให้เขา เพราะเขาต้องนำหน้าประชากรนี้ข้ามไป และเขาต้องทำให้พวกเขารับแผ่นดินนั้นเป็นมรดก ซึ่งเจ้าจะได้เห็นนั้น’
3:29 ดังนั้นพวกเราจึงได้อาศัยอยู่ในหุบเขาตรงหน้าเบธเปโอร์”


พระราชบัญญัติ 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

ข่าวสารต่าง ๆ และคำตักเตือนหลังจากอิสราเอลออกจากซีนาย
4:1 “ฉะนั้นบัดนี้ จงตั้งใจฟัง โอ คนอิสราเอลทั้งหลาย บรรดากฎเกณฑ์และคำตัดสินทั้งหลายซึ่งข้าพเจ้าสอนพวกท่าน เพื่อกระทำตามสิ่งเหล่านี้ เพื่อพวกท่านจะมีชีวิตอยู่ และเข้าไปและยึดครองแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกท่านประทานแก่พวกท่าน
4:2 พวกท่านต้องไม่เพิ่มเติมคำซึ่งข้าพเจ้าบัญชาพวกท่าน และพวกท่านต้องไม่ลดทอนสิ่งใดจากคำนั้นเลย เพื่อพวกท่านจะได้รักษาพระบัญญัติทั้งหลายของพระเยโฮวาห์พระเจ้าของพวกท่าน ซึ่งข้าพเจ้าบัญชาพวกท่าน
4:3 นัยน์ตาของพวกท่านได้เห็นสิ่งที่พระเยโฮวาห์ได้ทรงกระทำเพราะเหตุพระบาอัลเปโอร์แล้ว ด้วยว่าบรรดาคนที่ได้ตามพระบาอัลเปโอร์นั้น พระเยโฮวาห์พระเจ้าของท่านได้ทรงทำลายคนเหล่านั้นจากท่ามกลางพวกท่าน
4:4 แต่พวกท่านผู้ได้ยึดมั่นอยู่กับพระเยโฮวาห์พระเจ้าของพวกท่าน พวกท่านทุกคนก็มีชีวิตอยู่จนถึงวันนี้
4:5 ดูเถิด ข้าพเจ้าได้สอนบรรดากฎเกณฑ์และคำตัดสินทั้งหลายแก่พวกท่าน ตามที่พระเยโฮวาห์พระเจ้าของข้าพเจ้าได้ทรงบัญชาข้าพเจ้า เพื่อพวกท่านจะกระทำตามในแผ่นดินซึ่งพวกท่านกำลังเข้าไปเพื่อยึดครองแผ่นดินนั้น
4:6 เพราะฉะนั้นจงรักษาและกระทำตามกฎเกณฑ์เหล่านั้น เพราะนี่เป็นสติปัญญาของพวกท่านและความเข้าใจของพวกท่านในท่ามกลางสายตาของประชาชาติทั้งหลาย ซึ่งจะได้ยินถึงบรรดากฎเกณฑ์เหล่านี้ และกล่าวว่า ‘แน่ทีเดียวประชาชาติใหญ่นี้เป็นประชากรที่มีสติปัญญาและความเข้าใจ’
4:7 เพราะมีประชาชาติใดที่ยิ่งใหญ่ขนาดนี้เล่า ผู้ซึ่งมีพระเจ้าอยู่ใกล้พวกเขาเช่นนี้ เหมือนอย่างที่พระเยโฮวาห์พระเจ้าของพวกเราทรงอยู่ใกล้ในสิ่งสารพัดที่พวกเราร้องทูลต่อพระองค์
4:8 และมีประชาชาติใดที่ยิ่งใหญ่ขนาดนี้ ที่มีบรรดากฎเกณฑ์และคำตัดสินทั้งหลายอันชอบธรรมเช่นนี้เหมือนอย่างพระราชบัญญัติทั้งหมดนี้ ซึ่งข้าพเจ้าตั้งไว้ต่อหน้าพวกท่านในวันนี้
4:9 เพียงแต่จงเอาใจใส่ตัวท่านเองให้ดี และรักษาจิตใจของท่านไว้อย่างขยันขันแข็ง เกรงว่าท่านจะลืมสิ่งทั้งปวงซึ่งนัยน์ตาของท่านได้เห็นนั้น และเกรงว่าสิ่งเหล่านั้นจะพรากไปเสียจากใจของท่านตลอดวันทั้งหลายแห่งชีวิตของท่าน แต่จงสอนเรื่องเหล่านี้ให้แก่ลูกหลานทั้งหลายของท่าน
4:10 โดยเฉพาะอย่างยิ่งวันที่ท่านได้ยืนอยู่ต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่านในโฮเรบ เมื่อพระเยโฮวาห์ได้ตรัสแก่ข้าพเจ้าว่า ‘จงรวบรวมประชากรให้เข้ามาต่อหน้าเรา และเราจะทำให้พวกเขาได้ยินบรรดาคำของเรา เพื่อพวกเขาจะได้เรียนรู้ที่จะเกรงกลัวเราตลอดวันทั้งหลายที่พวกเขาจะมีชีวิตอยู่บนแผ่นดินโลก และเพื่อที่พวกเขาจะได้สอนลูก ๆ ของพวกเขา’
4:11 และพวกท่านได้เข้ามาใกล้และยืนอยู่ใต้ภูเขา และภูเขานั้นมีเพลิงลุกขึ้นถึงท้องฟ้า พร้อมกับความมืด หมู่เมฆ และความมืดทึบ
4:12 และพระเยโฮวาห์ได้ตรัสกับพวกท่านออกมาจากท่ามกลางเพลิง พวกท่านได้ยินพระสุรเสียงแห่งพระวจนะเหล่านั้น แต่ไม่ได้เห็นรูปสัณฐานใดเลย พวกท่านได้ยินพระสุรเสียงเท่านั้น
4:13 และพระองค์ได้ทรงประกาศพันธสัญญาของพระองค์แก่พวกท่าน ซึ่งพระองค์ได้ทรงบัญชาพวกท่านให้กระทำตาม คือพระบัญญัติสิบประการ และพระองค์ได้ทรงจารึกพระบัญญัติเหล่านั้นไว้บนแผ่นศิลาสองแผ่น
4:14 และพระเยโฮวาห์ได้ทรงบัญชาข้าพเจ้าในเวลานั้นให้สอนบรรดากฎเกณฑ์และคำตัดสินทั้งหลายแก่พวกท่าน เพื่อพวกท่านจะได้กระทำตามสิ่งเหล่านี้ในแผ่นดินซึ่งพวกท่านกำลังจะข้ามไปเพื่อยึดครองแผ่นดินนั้น
4:15 เหตุฉะนั้นพวกท่านจงเอาใจใส่ตัวพวกท่านเองให้ดี เพราะพวกท่านไม่ได้เห็นสัณฐานอันใด ในวันที่พระเยโฮวาห์ได้ตรัสกับพวกท่านในโฮเรบออกมาจากท่ามกลางเพลิงนั้น
4:16 เกรงว่าพวกท่านจะทำให้ตัวเองเสื่อมทรามไป และทำรูปเคารพแกะสลักสำหรับพวกท่าน เป็นรูปสัณฐานสิ่งหนึ่งสิ่งใด เป็นรูปเหมือนของตัวผู้หรือตัวเมีย
4:17 เป็นรูปเหมือนของสัตว์เดรัจฉานใด ๆ ที่อยู่บนแผ่นดินโลก เป็นรูปเหมือนของนกใด ๆ ที่มีปีกที่บินไปมาในอากาศ
4:18 เป็นรูปเหมือนของสิ่งใด ๆ ที่คลานอยู่บนพื้นดิน เป็นรูปเหมือนของปลาใด ๆ ที่อยู่ในน้ำทั้งหลายใต้แผ่นดินโลก
4:19 และเกรงว่าท่านเงยหน้าของท่านขึ้นดูฟ้าสวรรค์ และเมื่อท่านเห็นดวงอาทิตย์ และดวงจันทร์ และดวงดาวต่าง ๆ คือบริวารทั้งสิ้นแห่งฟ้าสวรรค์ ก็จะถูกเหนี่ยวรั้งให้นมัสการสิ่งเหล่านั้น และปรนนิบัติสิ่งเหล่านั้น ซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ทรงแบ่งให้แก่ชนชาติทั้งหลายทั่วใต้ฟ้าสวรรค์ทั้งสิ้น
4:20 แต่พระเยโฮวาห์ได้ทรงเลือกพวกท่าน และได้นำพวกท่านออกมาจากเตาหลอมเหล็ก คือออกมาจากอียิปต์ เพื่อให้เป็นประชากรแห่งมรดกสำหรับพระองค์ อย่างที่พวกท่านเป็นอยู่ทุกวันนี้
4:21 ยิ่งกว่านั้นพระเยโฮวาห์ได้ทรงพระพิโรธต่อข้าพเจ้าเพราะเห็นแก่พวกท่าน และได้ทรงปฏิญาณว่าข้าพเจ้าจะไม่ได้ข้ามแม่น้ำจอร์แดน และว่าข้าพเจ้าจะไม่ได้เข้าไปในแผ่นดินที่ดีนั้น ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านให้เป็นมรดก
4:22 แต่ข้าพเจ้าต้องตายเสียในแผ่นดินนี้ ข้าพเจ้าต้องไม่ข้ามแม่น้ำจอร์แดน แต่พวกท่านจะได้ข้ามไป และยึดครองแผ่นดินที่ดีนั้น
4:23 จงเอาใจใส่ตัวพวกท่านเองให้ดี เกรงว่าพวกท่านจะลืมพันธสัญญาของพระเยโฮวาห์พระเจ้าของพวกท่าน ซึ่งพระองค์ได้ทรงกระทำไว้กับพวกท่าน และสร้างรูปเคารพแกะสลักสำหรับพวกท่าน หรือรูปเหมือนของสิ่งหนึ่งสิ่งใด ซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ทรงห้ามท่านไว้แล้วนั้น
4:24 เพราะว่าพระเยโฮวาห์พระเจ้าของท่านทรงเป็นเพลิงที่เผาผลาญ คือเป็นพระเจ้าผู้ทรงหวงแหน
4:25 เมื่อท่านจะบังเกิดลูกหลาน และพวกท่านจะได้อยู่ในแผ่นดินนั้นช้านานแล้ว และจะกระทำตัวเองให้เสื่อมทราม และทำรูปเคารพแกะสลัก หรือรูปเหมือนของสิ่งหนึ่งสิ่งใด และจะกระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์พระเจ้าของท่าน เพื่อยั่วยุพระองค์ให้ทรงกริ้ว
4:26 ข้าพเจ้าขอเชิญฟ้าสวรรค์และแผ่นดินโลกให้เป็นพยานกล่าวโทษพวกท่านในวันนี้ว่า ในไม่ช้าพวกท่านจะพินาศอย่างสิ้นเชิงจากแผ่นดินนั้น ซึ่งพวกท่านกำลังจะข้ามแม่น้ำจอร์แดนไปเพื่อยึดครองมัน พวกท่านจะไม่ได้ยืดวันทั้งหลายของพวกท่านบนแผ่นดินนั้น แต่จะถูกทำลายอย่างสิ้นเชิง
4:27 และพระเยโฮวาห์จะทรงกระจัดกระจายพวกท่านไปอยู่ท่ามกลางประชาชาติทั้งหลาย และพวกท่านจะเหลืออยู่จำนวนน้อยในท่ามกลางพวกคนต่างชาติ ซึ่งพระเยโฮวาห์จะทรงนำพวกท่านให้ไปอยู่นั้น
4:28 และที่นั่นพวกท่านจะปรนนิบัติพระทั้งหลาย ผลงานแห่งมือมนุษย์ ทำด้วยไม้และหิน ซึ่งดูก็ไม่ได้ หรือฟังก็ไม่ได้ หรือรับประทานก็ไม่ได้ หรือดมกลิ่นก็ไม่ได้
4:29 แต่ถ้าจากที่นั่นท่านจะแสวงหาพระเยโฮวาห์พระเจ้าของท่าน ท่านก็จะพบพระองค์ ถ้าท่านแสวงหาพระองค์ด้วยสุดใจของท่านและด้วยสุดจิตของท่าน
4:30 เมื่อท่านมีความทุกข์ลำบาก และสิ่งสารพัดเหล่านี้มาถึงท่านแล้ว คือในวาระข้างหน้า ถ้าท่านจะหันมาหาพระเยโฮวาห์พระเจ้าของท่าน และจะเชื่อฟังพระสุรเสียงของพระองค์
4:31 (เพราะว่าพระเยโฮวาห์พระเจ้าของท่านทรงเป็นพระเจ้าผู้เปี่ยมเมตตา) พระองค์จะไม่ทรงละทิ้งท่าน หรือทำลายท่าน หรือลืมพันธสัญญาแห่งบรรพบุรุษของท่าน ซึ่งพระองค์ได้ทรงปฏิญาณไว้กับพวกเขา
4:32 เพราะบัดนี้จงถามดูเถิดเกี่ยวกับวันทั้งหลายที่ล่วงมาแล้วนั้น ซึ่งเคยเป็นอยู่ก่อนท่าน ตั้งแต่วันที่พระเจ้าได้ทรงสร้างมนุษย์ไว้บนแผ่นดินโลก และจงถามดูจากฟ้าสวรรค์ข้างนี้ถึงฟ้าสวรรค์ข้างโน้นว่า เคยมีเรื่องใดเหมือนเรื่องใหญ่โตอย่างนี้เกิดขึ้น หรือเคยได้ยินถึงเรื่องอย่างนี้บ้างหรือ
4:33 มีประชาชนใดเคยได้ยินพระสุรเสียงของพระเจ้าตรัสออกมาจากท่ามกลางเพลิง เหมือนที่ท่านได้ยิน และยังมีชีวิตอยู่ได้หรือ
4:34 หรือพระเจ้าทรงเคยพยายามที่จะไป และนำประชาชาติหนึ่งจากท่ามกลางอีกประชาชาติหนึ่งให้เป็นของพระองค์ โดยบรรดาการลองใจ โดยหมายสำคัญทั้งหลาย และโดยการมหัศจรรย์ต่าง ๆ และโดยสงคราม และโดยพระหัตถ์อันทรงฤทธิ์ และโดยพระกรที่ทรงเหยียดออก และโดยเหตุการณ์ที่น่ากลัวอย่างยิ่งทั้งหลาย ตามทุกสิ่งที่พระเยโฮวาห์พระเจ้าของพวกท่านได้ทรงกระทำเพื่อพวกท่านในอียิปต์ต่อหน้าต่อตาของพวกท่านหรือ
4:35 ที่ได้ทรงสำแดงแก่ท่านนั้นก็เพื่อท่านจะได้ทราบว่า พระเยโฮวาห์นั้น พระองค์ทรงเป็นพระเจ้า ไม่มีพระอื่นใดอีกเลยนอกจากพระองค์
4:36 จากฟ้าสวรรค์พระองค์ได้ทรงทำให้ท่านได้ยินพระสุรเสียงของพระองค์ เพื่อที่พระองค์จะทรงสั่งสอนท่าน และบนแผ่นดินโลกพระองค์ได้ทรงสำแดงให้ท่านเห็นเพลิงใหญ่ของพระองค์ และท่านได้ยินบรรดาพระวจนะของพระองค์ออกมาจากท่ามกลางเพลิงนั้น
4:37 และเพราะว่าพระองค์ได้ทรงรักบรรพบุรุษของท่าน เพราะฉะนั้นพระองค์จึงได้ทรงเลือกเชื้อสายของพวกเขาที่มาภายหลังพวกเขา และได้ทรงนำท่านออกมาท่ามกลางสายพระเนตรของพระองค์ ด้วยเดชานุภาพยิ่งใหญ่ของพระองค์ออกมาจากอียิปต์
4:38 เพื่อจะขับไล่บรรดาประชาชาติที่ใหญ่กว่าและมีกำลังมากกว่าท่านไปจากต่อหน้าท่าน เพื่อนำท่านเข้ามา เพื่อประทานแผ่นดินของพวกเขาให้แก่ท่านเป็นมรดก ดังที่เป็นอยู่ในวันนี้
4:39 เหตุฉะนั้นจงทราบเสียในวันนี้ และตรึกตรองอยู่ในใจของท่านว่า พระเยโฮวาห์นั้น พระองค์ทรงเป็นพระเจ้าในสวรรค์เบื้องบน และบนแผ่นดินโลกเบื้องล่าง ไม่มีพระอื่นใดอีกเลย
4:40 เพราะฉะนั้นท่านต้องรักษาบรรดากฎเกณฑ์ของพระองค์ และพระบัญญัติทั้งหลายของพระองค์ ซึ่งข้าพเจ้าบัญชาท่านวันนี้ เพื่อที่จะเกิดผลดีแก่ท่าน และแก่ลูก ๆ ของท่านที่มาภายหลังท่าน และเพื่อท่านจะยืดวันทั้งหลายของท่านไว้บนแผ่นดินโลก ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านเป็นนิตย์นั้น”

การแต่งตั้งนครต่าง ๆ สำหรับลี้ภัย
4:41 แล้วโมเสสได้แยกนครสามนคร บนฟากแม่น้ำจอร์แดนข้างนี้ ทางดวงอาทิตย์ขึ้น
4:42 เพื่อผู้ฆ่าคนจะได้หลบหนีไปอยู่ที่นั่น ผู้ซึ่งจะฆ่าเพื่อนบ้านของตนโดยไม่ได้เจตนา และไม่ได้เกลียดชังเขามาก่อน และเพื่อที่เมื่อเขาหนีไปอยู่ที่นครใดเหล่านี้ เขาก็จะรอดชีวิต
4:43 ได้แก่ เบเซอร์ ในถิ่นทุรกันดาร ในที่ราบของคนรูเบน และราโมท ในกิเลอาดของคนกาด และโกลาน ในบาชานของคนมนัสเสห์
4:44 และนี่เป็นพระราชบัญญัติซึ่งโมเสสได้ตั้งไว้ต่อหน้าลูกหลานของอิสราเอล
4:45 เหล่านี้เป็นบรรดาพระโอวาท และกฎเกณฑ์ทั้งหลาย และเหล่าคำตัดสินซึ่งโมเสสได้กล่าวแก่ลูกหลานของอิสราเอล หลังจากพวกเขาได้ออกมาจากอียิปต์แล้ว
4:46 บนฟากแม่น้ำจอร์แดนข้างนี้ ในหุบเขาตรงข้ามเบธเปโอร์ ในแผ่นดินของสิโหนกษัตริย์ของคนอาโมไรต์ ผู้อาศัยอยู่ที่เฮชโบน ผู้ซึ่งโมเสสและลูกหลานของอิสราเอลได้ทำลาย หลังจากที่พวกเขาได้ออกมาจากอียิปต์แล้ว
4:47 และพวกเขาได้ยึดครองแผ่นดินของท่าน และแผ่นดินของโอกกษัตริย์แห่งเมืองบาชาน เป็นกษัตริย์สององค์ของคนอาโมไรต์ ผู้ซึ่งอยู่บนฟากแม่น้ำจอร์แดนข้างนี้ ทางดวงอาทิตย์ขึ้น
4:48 ตั้งแต่อาโรเออร์ซึ่งอยู่ริมแม่น้ำอาร์โนน ไปจนถึงภูเขาศิโยน ซึ่งคือเฮอร์โมน
4:49 และที่ราบทั้งหมด บนฟากตะวันออกของแม่น้ำจอร์แดนข้างนี้ คือจนถึงทะเลแห่งที่ราบ ใต้น้ำพุทั้งหลายแห่งปิสกาห์


พระราชบัญญัติ 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

พันธสัญญาที่โฮเรบ
5:1 และโมเสสได้เรียกคนอิสราเอลทั้งหมด และกล่าวแก่พวกเขาว่า “จงฟัง โอ คนอิสราเอลทั้งหลาย บรรดากฎเกณฑ์และคำตัดสินทั้งหลาย ซึ่งข้าพเจ้าพูดในหูของพวกท่านในวันนี้ เพื่อพวกท่านจะได้เรียนรู้พวกมัน และรักษาไว้ และกระทำตามพวกมัน
5:2 พระเยโฮวาห์พระเจ้าของพวกเราได้ทรงกระทำพันธสัญญากับพวกเราในโฮเรบ
5:3 พระเยโฮวาห์ไม่ได้ทรงกระทำพันธสัญญานี้กับบรรพบุรุษของพวกเรา แต่กับพวกเรา คือพวกเรา พวกเราทุกคนที่มีชีวิตอยู่ที่นี่ในวันนี้
5:4 พระเยโฮวาห์ได้ตรัสกับพวกท่านหน้าต่อหน้าในภูเขานั้น ออกมาจากท่ามกลางเพลิง
5:5 (ข้าพเจ้าได้ยืนอยู่ระหว่างพระเยโฮวาห์กับพวกท่านในเวลานั้น เพื่อจะสำแดงพระวจนะของพระเยโฮวาห์แก่พวกท่าน ด้วยว่าพวกท่านได้หวาดกลัวเพราะเหตุเพลิงนั้น และไม่ได้ขึ้นไปในภูเขานั้น) โดยตรัสว่า
5:6 ‘เราเป็นพระเยโฮวาห์พระเจ้าของเจ้า ผู้ซึ่งได้นำเจ้าออกมาจากแผ่นดินอียิปต์ จากเรือนแห่งการเป็นทาส

การกล่าวย้ำถึงพระบัญญัติสิบประการ
5:7 เจ้าอย่ามีพระอื่นใดต่อหน้าเรา
5:8 เจ้าอย่าทำรูปเคารพแกะสลักใด ๆ สำหรับตน หรือทำรูปเหมือนของสิ่งหนึ่งสิ่งใดที่มีอยู่ในฟ้าสวรรค์เบื้องบน หรือที่มีอยู่ในแผ่นดินโลกเบื้องล่าง หรือที่มีอยู่ในน้ำทั้งหลายใต้แผ่นดินโลก
5:9 เจ้าอย่ากราบไหว้รูปเหล่านั้น หรือปรนนิบัติรูปเหล่านั้น เพราะเราพระเยโฮวาห์พระเจ้าของเจ้าเป็นพระเจ้าที่หวงแหน โดยเยือนความชั่วช้าของบิดาทั้งหลายบนลูกหลาน จนถึงสามสี่ชั่วอายุคนของคนทั้งหลายที่เกลียดชังเรา
5:10 และแสดงความเมตตาแก่คนเป็นพัน ๆ ของคนทั้งหลายที่รักเรา และรักษาบัญญัติทั้งหลายของเรา
5:11 เจ้าอย่าออกพระนามพระเยโฮวาห์พระเจ้าของเจ้าโดยเปล่าประโยชน์ เพราะพระเยโฮวาห์จะไม่ทรงถือว่าผู้นั้นไม่มีโทษ คือผู้ที่ออกพระนามพระองค์โดยเปล่าประโยชน์
5:12 จงถือรักษาวันสะบาโตไว้ เพื่อจะถือเป็นวันบริสุทธิ์ ตามที่พระเยโฮวาห์พระเจ้าของเจ้าได้ทรงบัญชาเจ้า
5:13 เจ้าจงตรากตรำทำงานหกวัน และทำกิจการงานทั้งสิ้นของเจ้า
5:14 แต่วันที่เจ็ดนั้นเป็นสะบาโตของพระเยโฮวาห์พระเจ้าของเจ้า ในวันนั้นเจ้าอย่ากระทำการงานใด ๆ คือตัวเจ้า หรือบุตรชายของเจ้า หรือบุตรสาวของเจ้า หรือคนใช้ชายของเจ้า หรือสาวใช้ของเจ้า หรือวัวตัวผู้ของเจ้า หรือลาของเจ้า หรือสัตว์ใช้งานใด ๆ ของเจ้า หรือคนแปลกหน้าของเจ้าที่อาศัยอยู่ภายในประตูเมืองทั้งหลายของเจ้า เพื่อคนใช้ชายของเจ้า และสาวใช้ของเจ้าจะได้หยุดพักเหมือนอย่างเจ้า
5:15 และจงจำไว้ว่าเจ้าเคยเป็นทาสอยู่ในแผ่นดินอียิปต์ และพระเยโฮวาห์พระเจ้าของเจ้าได้พาเจ้าออกมาจากที่นั่นด้วยพระหัตถ์อันทรงฤทธิ์ และด้วยพระกรที่เหยียดออก เหตุฉะนั้นพระเยโฮวาห์พระเจ้าของเจ้าได้ทรงบัญชาเจ้าให้ถือรักษาวันสะบาโต
5:16 จงให้เกียรติแก่บิดาของเจ้าและมารดาของเจ้า ตามที่พระเยโฮวาห์พระเจ้าของเจ้าได้ทรงบัญชาเจ้าไว้ เพื่อวันทั้งหลายของเจ้าจะได้ยืนยาว และเพื่อที่จะเกิดผลดีแก่เจ้าในแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของเจ้าประทานให้แก่เจ้า
5:17 เจ้าอย่าฆ่าคน
5:18 และเจ้าอย่าเล่นชู้
5:19 และเจ้าอย่าลักทรัพย์
5:20 และเจ้าอย่าเป็นพยานเท็จใส่ร้ายต่อเพื่อนบ้านของเจ้า
5:21 และเจ้าอย่าปรารถนาภรรยาของเพื่อนบ้านของเจ้า และเจ้าอย่าโลภครัวเรือนของเพื่อนบ้านของเจ้า ไร่นาของเขา หรือคนใช้ชายของเขา หรือสาวใช้ของเขา วัวตัวผู้ของเขา หรือลาของเขา หรือสิ่งใด ๆ ซึ่งเป็นของของเพื่อนบ้านของเจ้า’
5:22 พระวจนะเหล่านี้พระเยโฮวาห์ได้ตรัสแก่ชุมนุมชนทั้งหมดของพวกท่านในภูเขานั้น ออกมาจากท่ามกลางเพลิง จากเมฆ และจากความมืดทึบ ด้วยพระสุรเสียงอันดัง และพระองค์ไม่ได้ทรงเพิ่มเติมสิ่งใดอีก และพระองค์ทรงจารึกพระวจนะเหล่านี้ไว้ในแผ่นศิลาสองแผ่น และทรงมอบแผ่นศิลาเหล่านั้นไว้แก่ข้าพเจ้า
5:23 และต่อมาเมื่อพวกท่านได้ยินพระสุรเสียงออกมาจากท่ามกลางความมืดนั้น (เพราะภูเขานั้นมีเพลิงลุกอยู่) พวกท่านได้เข้ามาใกล้ข้าพเจ้า คือบรรดาหัวหน้าของเผ่าต่าง ๆ ของพวกท่าน และพวกผู้อาวุโสของพวกท่าน
5:24 และพวกท่านได้กล่าวว่า ‘ดูเถิด พระเยโฮวาห์พระเจ้าของพวกเราได้ทรงสำแดงสง่าราศีของพระองค์แก่พวกเรา และความใหญ่ยิ่งของพระองค์ และพวกเราได้ยินพระสุรเสียงของพระองค์ออกมาจากท่ามกลางเพลิง พวกเราเห็นแล้ววันนี้ว่าพระเจ้าตรัสกับมนุษย์จริง ๆ และมนุษย์ยังมีชีวิตอยู่
5:25 ฉะนั้นบัดนี้ ทำไมพวกเราต้องตายเสียเล่า เพราะเพลิงใหญ่ยิ่งนี้จะเผาผลาญพวกเรา ถ้าพวกเราได้ยินพระสุรเสียงของพระเยโฮวาห์พระเจ้าของพวกเราอีก แล้วพวกเราก็จะตาย
5:26 เพราะมีผู้ใดเล่าในเนื้อหนังทั้งปวง ที่ได้ยินพระสุรเสียงของพระเจ้าผู้ทรงพระชนม์อยู่ ที่ตรัสออกมาจากท่ามกลางเพลิง อย่างที่พวกเราได้ยิน และยังมีชีวิตอยู่ได้
5:27 ท่านจงเข้าไปใกล้ และฟังทุกสิ่งที่พระเยโฮวาห์พระเจ้าของพวกเราจะตรัส และท่านจงกล่าวแก่พวกเราทุกสิ่งที่พระเยโฮวาห์พระเจ้าของพวกเราจะตรัสแก่ท่าน และพวกเราจะฟังสิ่งนั้นและกระทำสิ่งนั้น’
5:28 และพระเยโฮวาห์ทรงได้ยินเสียงแห่งบรรดาถ้อยคำของพวกท่าน เมื่อพวกท่านได้กล่าวแก่ข้าพเจ้านั้น และพระเยโฮวาห์ได้ตรัสแก่ข้าพเจ้าว่า ‘เราได้ยินเสียงแห่งบรรดาถ้อยคำของประชากรนี้ ซึ่งพวกเขาได้กล่าวแก่เจ้านั้น พวกเขาพูดดีแล้วในสารพัดซึ่งพวกเขาพูดไว้นั้น
5:29 โอ อยากให้มีใจเช่นนี้ในพวกเขา ที่พวกเขาจะเกรงกลัวเรา และรักษาบัญญัติทั้งสิ้นของเราเสมอ เพื่อที่จะเกิดผลดีแก่พวกเขา และแก่ลูก ๆ ของพวกเขาเป็นนิตย์
5:30 จงไปกล่าวแก่พวกเขาว่า “พวกเจ้าจงกลับไปอยู่ในเต็นท์ทั้งหลายของพวกเจ้า”
5:31 แต่สำหรับตัวเจ้า เจ้าจงยืนอยู่ที่นี่ใกล้เรา และเราจะบอกบรรดาบทบัญญัติ และกฎเกณฑ์ทั้งหลาย และคำตัดสินทั้งปวงให้แก่เจ้า ซึ่งเจ้าต้องสอนพวกเขา เพื่อพวกเขาจะกระทำตามพวกมันในแผ่นดินซึ่งเราให้แก่พวกเขาเพื่อยึดครองนั้น’
5:32 เหตุฉะนั้นพวกท่านต้องระวังที่จะกระทำตามที่พระเยโฮวาห์พระเจ้าของพวกท่านได้ทรงบัญชาพวกท่านไว้นั้น พวกท่านต้องไม่หันไปทางขวามือหรือทางซ้ายมือเลย
5:33 พวกท่านต้องดำเนินในวิถีทางทั้งสิ้นซึ่งพระเยโฮวาห์พระเจ้าของพวกท่านได้ทรงบัญชาพวกท่านไว้ เพื่อพวกท่านจะมีชีวิตอยู่ และเพื่อที่จะเกิดผลดีแก่พวกท่าน และเพื่อพวกท่านจะยืดวันทั้งหลายของพวกท่านในแผ่นดินซึ่งพวกท่านจะยึดครองนั้น”


พระราชบัญญัติ 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

พระบัญญัติที่ใหญ่ที่สุด
6:1 “บัดนี้ เหล่านี้เป็นบรรดาพระบัญญัติ กฎเกณฑ์ทั้งกลาย และเหล่าคำตัดสินซึ่งพระเยโฮวาห์พระเจ้าของพวกท่านได้ทรงบัญชาให้สอนพวกท่าน เพื่อพวกท่านจะได้กระทำตามพวกมันในแผ่นดินซึ่งพวกท่านจะเข้าไปยึดครองนั้น
6:2 เพื่อที่ท่านจะได้เกรงกลัวพระเยโฮวาห์พระเจ้าของท่าน เพื่อจะรักษาบรรดากฎเกณฑ์ของพระองค์ และพระบัญญัติทั้งหลายของพระองค์ ซึ่งข้าพเจ้าบัญชาท่าน ตัวท่านและลูกหลานของท่าน ตลอดวันทั้งหลายแห่งชีวิตของท่าน และเพื่อวันทั้งหลายของท่านจะได้ยืนยาว
6:3 เหตุฉะนั้นจงฟัง โอ คนอิสราเอล และจงระวังที่จะกระทำตามสิ่งนั้น เพื่อที่จะเกิดผลดีแก่ท่าน และเพื่อพวกท่านจะทวีมากยิ่งขึ้น ตามที่พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของท่านได้ทรงสัญญาไว้กับท่าน ในแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์
6:4 จงฟังเถิด โอ คนอิสราเอล พระเยโฮวาห์พระเจ้าของพวกเราเป็นพระเยโฮวาห์เดียว
6:5 และท่านจงรักพระเยโฮวาห์ผู้เป็นพระเจ้าของท่าน ด้วยสุดใจของท่าน และด้วยสุดจิตของท่าน และด้วยสิ้นสุดกำลังของท่าน

จงขยันหมั่นเพียรสอนกฎเกณฑ์เหล่านี้แก่ลูกหลานของตน
6:6 และบรรดาถ้อยคำเหล่านี้ ซึ่งข้าพเจ้าบัญชาท่านในวันนี้ ต้องอยู่ในใจของท่าน
6:7 และท่านต้องสอนถ้อยคำเหล่านี้อย่างขยันขันแข็งแก่ลูก ๆ ของท่าน และต้องกล่าวถึงถ้อยคำเหล่านี้เมื่อท่านนั่งอยู่ในบ้านของท่าน และเมื่อท่านกำลังเดินอยู่ตามทาง และเมื่อท่านนอนลง และเมื่อท่านลุกขึ้น
6:8 และท่านต้องพันถ้อยคำเหล่านี้ไว้เป็นหมายสำคัญบนมือของท่าน และถ้อยคำเหล่านี้ต้องเป็นเหมือนเครื่องหมายระหว่างนัยน์ตาของท่าน
6:9 และท่านต้องเขียนถ้อยคำเหล่านี้ไว้บนวงกบประตูบ้านของท่าน และบนประตูรั้วของท่าน
6:10 และต่อมาเมื่อพระเยโฮวาห์พระเจ้าของท่านจะพาท่านเข้ามาในแผ่นดินซึ่งพระองค์ได้ทรงปฏิญาณไว้แก่บรรพบุรุษของท่าน แก่อับราฮัม แก่อิสอัค และแก่ยาโคบ ว่าจะให้ท่าน นครใหญ่โตและดีเลิศหลายแห่ง ซึ่งท่านไม่ได้สร้าง
6:11 และบ้านหลายหลังที่เต็มไปด้วยของดีทุกอย่าง ซึ่งท่านไม่ได้สะสมไว้ และบ่อน้ำหลายบ่อที่ขุดไว้แล้ว ซึ่งท่านไม่ได้ขุด สวนองุ่นหลายสวนกับต้นมะกอกหลายต้น ซึ่งท่านไม่ได้ปลูกไว้ เมื่อท่านจะได้รับประทานและอิ่มหนำ
6:12 แล้วจงระวังตัวเกรงว่าท่านจะลืมพระเยโฮวาห์ ผู้ซึ่งได้ทรงพาท่านออกมาจากแผ่นดินอียิปต์ จากเรือนแห่งการเป็นทาสนั้น
6:13 ท่านต้องเกรงกลัวพระเยโฮวาห์พระเจ้าของท่าน และปรนนิบัติพระองค์ และต้องปฏิญาณโดยพระนามของพระองค์
6:14 พวกท่านอย่าติดตามพระอื่น ๆ ซึ่งเป็นพระของชนชาติทั้งหลายซึ่งอยู่ล้อมรอบพวกท่าน
6:15 (เพราะว่าพระเยโฮวาห์พระเจ้าของท่าน เป็นพระเจ้าผู้ทรงหวงแหน ในท่ามกลางพวกท่าน) เกรงว่าพระพิโรธของพระเยโฮวาห์พระเจ้าของท่านจะพลุ่งขึ้นต่อท่าน และทำลายท่านเสียจากพื้นแผ่นดินโลก
6:16 พวกท่านอย่าลองดีพระเยโฮวาห์พระเจ้าของพวกท่าน เหมือนอย่างที่พวกท่านได้ลองดีพระองค์ในมัสสาห์
6:17 พวกท่านต้องรักษาบรรดาพระบัญญัติของพระเยโฮวาห์พระเจ้าของพวกท่านอย่างขยันขันแข็ง และบรรดาพระโอวาทของพระองค์ และกฎเกณฑ์ทั้งหลายของพระองค์ ซึ่งพระองค์ได้ทรงบัญชาท่านไว้
6:18 และท่านต้องกระทำสิ่งซึ่งถูกต้องและดีในสายพระเนตรของพระเยโฮวาห์ เพื่อที่จะเกิดผลดีแก่ท่าน และเพื่อท่านจะได้เข้าไปและยึดครองแผ่นดินที่ดีนั้น ซึ่งพระเยโฮวาห์ได้ทรงปฏิญาณไว้กับบรรพบุรุษของท่าน
6:19 ที่จะขับไล่ศัตรูทั้งสิ้นของท่านออกไปจากต่อหน้าท่าน ตามที่พระเยโฮวาห์ได้ตรัสไว้นั้น
6:20 และเมื่อบุตรชายของท่านถามท่านในเวลาภายหน้า โดยกล่าวว่า ‘บรรดาพระโอวาท และกฎเกณฑ์ทั้งหลาย และเหล่าคำตัดสิน ซึ่งพระเยโฮวาห์พระเจ้าของพวกเราได้บัญชาพวกท่านไว้นั้นมีความหมายว่าอะไร’
6:21 แล้วท่านจงกล่าวแก่บุตรชายของท่านว่า ‘พวกเราเคยเป็นทาสของฟาโรห์อยู่ในอียิปต์ และพระเยโฮวาห์ได้ทรงพาพวกเราออกมาจากอียิปต์ด้วยพระหัตถ์อันทรงฤทธิ์
6:22 และพระเยโฮวาห์ได้ทรงสำแดงบรรดาหมายสำคัญและการมหัศจรรย์ทั้งหลาย ที่ใหญ่โตและร้ายกาจเหนืออียิปต์ เหนือฟาโรห์ และเหนือบรรดาราชวงศ์ของพระองค์ ต่อหน้าต่อตาพวกเรา
6:23 และพระองค์ได้ทรงพาพวกเราออกมาจากที่นั่น เพื่อพระองค์จะได้ทรงนำพวกเราเข้าไป เพื่อจะประทานแผ่นดินนี้ให้แก่พวกเรา ซึ่งพระองค์ได้ทรงปฏิญาณไว้กับบรรพบุรุษของพวกเรา
6:24 และพระเยโฮวาห์ได้ทรงบัญชาพวกเราให้กระทำตามกฎเกณฑ์เหล่านี้ทั้งสิ้น ให้เกรงกลัวพระเยโฮวาห์พระเจ้าของพวกเรา เพื่อเป็นผลดีแก่พวกเราเสมอ เพื่อพระองค์จะทรงรักษาชีวิตของพวกเราไว้ เหมือนอย่างที่เป็นอยู่ทุกวันนี้
6:25 และจะเป็นความชอบธรรมแก่พวกเรา ถ้าพวกเราระวังที่จะกระทำตามพระบัญญัติทั้งสิ้นเหล่านี้ต่อพระพักตร์พระเยโฮวาห์พระเจ้าของพวกเรา ตามที่พระองค์ได้ทรงบัญชาพวกเราไว้’”


พระราชบัญญัติ 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

ห้ามแต่งงานหรือนมัสการกับคนต่างความเชื่อ
7:1 “เมื่อพระเยโฮวาห์พระเจ้าของท่านจะทรงพาท่านเข้ามาในแผ่นดินซึ่งท่านกำลังจะเข้ายึดครอง และกวาดไล่ประชาชาติมากมายให้ออกไปต่อหน้าท่าน คนฮิตไทต์ และคนเกอร์กาชี และคนอาโมไรต์ และคนคานาอัน และคนเปริสซี และคนฮีไวต์ และคนเยบุส เจ็ดประชาชาติซึ่งใหญ่โตกว่าและมีกำลังมากกว่าท่าน
7:2 และเมื่อพระเยโฮวาห์พระเจ้าของท่านจะทรงมอบพวกเขาไว้ต่อหน้าท่าน ท่านต้องโจมตีพวกเขา และทำลายพวกเขาอย่างสิ้นเชิง ท่านต้องไม่ทำพันธสัญญาใด ๆ กับพวกเขา หรือแสดงความเมตตาต่อพวกเขา
7:3 และท่านต้องไม่ทำการสมรสกับพวกเขา บุตรสาวของท่านท่านต้องไม่ยกให้แก่บุตรชายของเขา หรือบุตรสาวของเขาท่านต้องไม่รับมาให้แก่บุตรชายของท่าน
7:4 ‘เพราะว่าพวกเขาจะทำให้บุตรชายของเจ้าหันเหไปจากการติดตามเรา เพื่อพวกเขาจะปรนนิบัติพระอื่น ๆ’ ดังนั้นพระพิโรธของพระเยโฮวาห์จะพลุ่งขึ้นต่อพวกท่าน และจะทรงทำลายท่านเสียโดยเร็ว
7:5 แต่พวกท่านต้องกระทำแก่พวกเขาอย่างนี้ พวกท่านต้องทำลายบรรดาแท่นบูชาของพวกเขาเสีย และทุบเสาศักดิ์สิทธิ์ทั้งหลายของพวกเขาเสียให้แหลกละเอียด และจงโค่นเหล่าเสารูปเคารพของพวกเขาลงเสีย และเผาบรรดารูปเคารพแกะสลักของพวกเขาเสียด้วยไฟ
7:6 เพราะว่าท่านเป็นชนชาติอันบริสุทธิ์สำหรับพระเยโฮวาห์พระเจ้าของท่าน พระเยโฮวาห์พระเจ้าของท่านได้ทรงเลือกท่านให้เป็นชนชาติพิเศษสำหรับพระองค์เอง เหนือกว่าชนชาติทั้งปวงที่อยู่บนพื้นแผ่นดินโลก
7:7 พระเยโฮวาห์มิได้ทรงรักพวกท่านและมิได้ทรงเลือกพวกท่าน เพราะว่าพวกท่านเคยมีจำนวนมากกว่าชนชาติอื่น ๆ ด้วยว่าพวกท่านเคยมีจำนวนน้อยที่สุดในบรรดาชนชาติทั้งปวง
7:8 แต่เพราะเหตุว่าพระเยโฮวาห์ได้ทรงรักพวกท่าน และเพราะเหตุว่าพระองค์ประสงค์ที่จะรักษาคำปฏิญาณซึ่งพระองค์ได้ทรงปฏิญาณไว้กับบรรพบุรุษของพวกท่าน พระเยโฮวาห์จึงได้ทรงพาพวกท่านออกมาด้วยพระหัตถ์อันทรงฤทธิ์ และได้ทรงไถ่พวกท่านออกมาจากเรือนแห่งการเป็นทาส จากพระหัตถ์ของฟาโรห์กษัตริย์แห่งอียิปต์
7:9 เหตุฉะนั้นจงทราบเถิดว่า พระเยโฮวาห์พระเจ้าของท่าน พระองค์ทรงเป็นพระเจ้า เป็นพระเจ้าที่สัตย์ซื่อ ผู้ทรงรักษาพันธสัญญาและความเมตตาต่อคนทั้งหลายที่รักพระองค์และรักษาพระบัญญัติทั้งหลายของพระองค์ถึงพันชั่วอายุคน
7:10 และทรงตอบแทนคนทั้งหลายที่เกลียดชังพระองค์ต่อหน้าพวกเขาเอง เพื่อจะทรงทำลายพวกเขาเสีย พระองค์จะไม่ทรงลดหย่อนโทษผู้ที่เกลียดชังพระองค์ พระองค์จะทรงตอบแทนต่อหน้าเขาเอง
7:11 เหตุฉะนั้นพวกท่านต้องรักษาบรรดาพระบัญญัติ และกฎเกณฑ์ทั้งหลาย และเหล่าคำตัดสินซึ่งข้าพเจ้าบัญชาท่านวันนี้ ที่จะกระทำตามสิ่งเหล่านี้

ผลแห่งการเชื่อฟังจะนำมาซึ่งชัยชนะและพระพร
7:12 เหตุฉะนั้นจะเป็นไปอย่างนี้ ถ้าพวกท่านตั้งใจฟังคำตัดสินเหล่านี้ และรักษาและกระทำตามพวกมัน พระเยโฮวาห์พระเจ้าของท่านจะทรงรักษาพันธสัญญานั้นและความเมตตานั้นต่อท่าน ซึ่งพระองค์ได้ทรงปฏิญาณไว้กับบรรพบุรุษของท่าน
7:13 และพระองค์จะทรงรักท่าน และอวยพรท่าน และให้ท่านจำเริญทวีมากยิ่งขึ้น นอกจากนี้พระองค์จะทรงอวยพรผลแห่งครรภ์ของท่าน และผลแห่งพื้นดินของท่าน ข้าวของท่าน และน้ำองุ่นของท่าน และน้ำมันของท่าน การเพิ่มพูนแห่งฝูงวัวของท่าน และฝูงแกะของท่าน ในแผ่นดินซึ่งพระองค์ได้ทรงปฏิญาณแก่บรรพบุรุษของท่านที่จะให้แก่ท่าน
7:14 ท่านจะได้รับพระพรเหนือชนชาติทั้งปวง จะไม่มีชายหรือหญิงเป็นหมันในท่ามกลางพวกท่าน หรือในท่ามกลางฝูงสัตว์เลี้ยงของพวกท่านเลย
7:15 และพระเยโฮวาห์จะทรงเอาความเจ็บป่วยทั้งหมดไปเสียจากท่าน และจะไม่ทรงให้บรรดาโรคร้ายแห่งอียิปต์ ซึ่งท่านรู้จักนั้น มาสู่ท่าน แต่จะทรงวางโรคร้ายเหล่านั้นลงบนทุกคนที่เกลียดชังท่าน
7:16 และท่านต้องเผาผลาญชนชาติเหล่านั้นทั้งหมดให้สูญสิ้น ซึ่งพระเยโฮวาห์พระเจ้าของท่านจะทรงมอบไว้แก่ท่าน นัยน์ตาของท่านต้องไม่มีความสงสารต่อพวกเขาเลย และท่านต้องไม่ปรนนิบัติพระทั้งหลายของพวกเขา เพราะการกระทำอย่างนั้นจะเป็นกับดักแก่ท่าน
7:17 ถ้าท่านจะกล่าวในใจของตนว่า ‘ประชาชาติเหล่านี้มีมากกว่าข้า ข้าจะขับไล่พวกเขาอย่างไรได้’
7:18 ท่านต้องไม่กลัวพวกเขาเลย แต่ต้องระลึกถึงสิ่งที่พระเยโฮวาห์พระเจ้าของท่านได้ทรงกระทำต่อฟาโรห์และต่ออียิปต์ทั้งสิ้นนั้น
7:19 การทดลองใหญ่ยิ่งซึ่งนัยน์ตาของท่านได้เห็นแล้ว และบรรดาหมายสำคัญ และการมหัศจรรย์ทั้งหลาย และพระหัตถ์อันทรงฤทธิ์ และพระกรที่เหยียดออก ซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ทรงใช้เพื่อพาท่านออกมา พระเยโฮวาห์พระเจ้าของท่านจะทรงกระทำต่อชนชาติทั้งปวงที่ท่านกลัวอย่างนั้นแหละ
7:20 ยิ่งกว่านั้นพระเยโฮวาห์พระเจ้าของท่านจะทรงส่งฝูงต่อมาท่ามกลางพวกเขา จนกว่าผู้ที่เหลืออยู่และซ่อนตัวเสียจากท่านจะถูกทำลายเสียสิ้น
7:21 ท่านต้องไม่ตกใจกลัวเพราะพวกเขา ด้วยว่าพระเยโฮวาห์พระเจ้าของท่านอยู่ท่ามกลางพวกท่าน ทรงเป็นพระเจ้ายิ่งใหญ่และน่ากลัว
7:22 และพระเยโฮวาห์พระเจ้าของท่านจะกวาดไล่ประชาชาติเหล่านั้นออกไปต่อหน้าท่านทีละเล็กทีละน้อย ท่านจะเผาผลาญพวกเขาเสียทันทีไม่ได้ เกรงว่าบรรดาสัตว์ป่าแห่งท้องทุ่งจะเพิ่มขึ้นแก่ท่านมากเกินไป
7:23 แต่พระเยโฮวาห์พระเจ้าของท่านจะทรงมอบพวกเขาไว้ให้แก่ท่าน และจะทรงทำลายพวกเขาด้วยการทำลายอันใหญ่ยิ่ง จนกว่าพวกเขาจะถูกทำลาย
7:24 และพระองค์จะทรงมอบบรรดากษัตริย์ของพวกเขาไว้ในมือของท่าน และท่านต้องกระทำให้ชื่อของพวกเขาพินาศไปจากใต้ฟ้าสวรรค์ จะไม่มีผู้ใดสามารถยืนหยัดต่อหน้าท่านได้ จนกว่าท่านได้ทำลายพวกเขาเสียแล้ว
7:25 บรรดารูปเคารพแกะสลักแห่งพระทั้งหลายของพวกเขา พวกท่านต้องเผาเสียด้วยไฟ ท่านต้องไม่ปรารถนาเงินหรือทองคำซึ่งอยู่บนรูปพระเหล่านั้น หรือรับเงินหรือทองคำนั้นมาเป็นของท่าน เกรงว่าท่านจะติดกับอยู่ภายในนั้นเอง เพราะว่านั่นเป็นสิ่งที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์พระเจ้าของท่าน
7:26 และท่านต้องไม่นำสิ่งที่น่าสะอิดสะเอียนเข้ามาในบ้านของท่าน เกรงว่าท่านจะเป็นที่ถูกสาปแช่งเหมือนสิ่งนั้น แต่ท่านต้องรังเกียจมันอย่างที่สุด และท่านต้องเกลียดชังมันอย่างที่สุด ด้วยว่าสิ่งนั้นเป็นของที่ถูกสาปแช่ง”


พระราชบัญญัติ 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

คำตักเตือนและคำเตือนใจ
8:1 “บทบัญญัติทั้งสิ้นซึ่งข้าพเจ้าบัญชาท่านวันนี้ พวกท่านต้องระวังที่จะกระทำตาม เพื่อพวกท่านจะมีชีวิตอยู่และทวีมากขึ้น และเข้าไปและยึดครองแผ่นดินซึ่งพระเยโฮวาห์ได้ทรงปฏิญาณไว้กับบรรพบุรุษของพวกท่าน
8:2 และท่านต้องระลึกถึงทางนั้นทั้งสิ้นซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ทรงนำท่านอยู่สี่สิบปีนี้ในถิ่นทุรกันดาร เพื่อจะทรงทำให้ท่านถ่อมใจ และเพื่อจะทรงพิสูจน์ท่าน เพื่อจะทราบสิ่งที่อยู่ในใจของท่าน ว่าท่านอยากรักษาพระบัญญัติทั้งหลายของพระองค์หรือไม่
8:3 และพระองค์ได้ทรงทำให้ท่านถ่อมใจ และปล่อยท่านให้หิว และเลี้ยงท่านด้วยมานา ซึ่งท่านไม่เคยรู้จัก และบรรพบุรุษของท่านก็ไม่เคยรู้จัก เพื่อพระองค์จะทรงทำให้ท่านทราบว่า มนุษย์จะมีชีวิตอยู่โดยอาหารอย่างเดียวไม่ได้ แต่โดยพระวจนะทุกคำที่ออกมาจากพระโอษฐ์ของพระเยโฮวาห์ มนุษย์จึงมีชีวิตอยู่ได้
8:4 เสื้อผ้าที่ท่านสวมใส่ก็ไม่ได้ขาดวิ่น และเท้าของท่านก็ไม่ได้บวม ในเวลาสี่สิบปีนี้
8:5 ท่านต้องพิจารณาอยู่ในใจของท่านด้วยว่า เหมือนอย่างบิดาตีสอนบุตรของตน พระเยโฮวาห์พระเจ้าของท่านก็ทรงตีสอนท่านเช่นกัน
8:6 เหตุฉะนั้นท่านต้องรักษาบรรดาพระบัญญัติของพระเยโฮวาห์พระเจ้าของท่าน เพื่อจะเดินในทางทั้งหลายของพระองค์ และเพื่อจะเกรงกลัวพระองค์
8:7 เพราะว่าพระเยโฮวาห์พระเจ้าของท่านทรงพาท่านเข้าไปในแผ่นดินที่ดี เป็นแผ่นดินแห่งบรรดาลำธารที่มีน้ำไหล แห่งน้ำพุทั้งหลาย และเหล่าน้ำบาดาลที่พุ่งออกมาจากบรรดาหุบเขาและเนินเขาทั้งหลาย
8:8 เป็นแผ่นดินแห่งข้าวสาลี และข้าวบาร์เลย์ และบรรดาเถาองุ่น และต้นมะเดื่อทั้งหลาย และต้นทับทิมทั้งหลาย เป็นแผ่นดินแห่งน้ำมันมะกอกและน้ำผึ้ง
8:9 เป็นแผ่นดินที่ท่านจะรับประทานอาหารโดยปราศจากการขาดแคลน ท่านจะไม่ขาดสิ่งใดในที่นั่น เป็นแผ่นดินที่หินทั้งหลายของมันเป็นเหล็ก และจากบรรดาเนินเขาของที่นั่น ท่านจะขุดทองเหลืองได้
8:10 เมื่อท่านได้รับประทานและอิ่มหนำแล้ว แล้วท่านต้องสรรเสริญพระเยโฮวาห์พระเจ้าของท่าน สำหรับแผ่นดินที่ดีนั้นซึ่งพระองค์ได้ประทานแก่ท่าน
8:11 จงระวังที่ท่านจะไม่ลืมพระเยโฮวาห์พระเจ้าของท่าน โดยไม่รักษาบรรดาพระบัญญัติของพระองค์ และคำตัดสินทั้งหลายของพระองค์ และเหล่ากฎเกณฑ์ของพระองค์ ซึ่งข้าพเจ้าบัญชาท่านวันนี้
8:12 เกรงว่าเมื่อท่านได้รับประทานและอิ่มหนำ และได้สร้างบ้านเรือนดี ๆ และได้อาศัยอยู่ในนั้นแล้ว
8:13 และเมื่อฝูงวัวของท่านและฝูงแพะแกะของท่านทวีขึ้น และเงินของท่านกับทองคำของท่านทวีขึ้น และบรรดาสิ่งซึ่งท่านมีอยู่ก็ทวีมากขึ้น
8:14 แล้วใจของท่านจะผยองขึ้น และท่านจะลืมพระเยโฮวาห์พระเจ้าของท่าน ผู้ได้ทรงนำท่านออกมาจากแผ่นดินอียิปต์ จากเรือนแห่งการเป็นทาส
8:15 ผู้ได้ทรงนำท่านผ่านเข้าในถิ่นทุรกันดารใหญ่และน่ากลัวนั้น ซึ่งมีพวกงูพิษ และแมงป่องทั้งหลาย และความแห้งแล้ง ที่ซึ่งไม่มีน้ำ ผู้ได้ประทานน้ำออกมาจากศิลาซึ่งเป็นหินเหล็กไฟให้แก่ท่าน
8:16 ผู้ได้ทรงเลี้ยงท่านในถิ่นทุรกันดารด้วยมานา ซึ่งบรรพบุรุษของท่านไม่เคยรู้จัก เพื่อพระองค์จะทรงทำให้ท่านถ่อมใจ และเพื่อพระองค์จะทรงพิสูจน์ท่าน เพื่อจะทำให้เกิดสิ่งที่ดีแก่ท่านเมื่อถึงบั้นปลายของท่าน
8:17 และท่านกล่าวในใจของท่านว่า ‘พลังของข้าและเรี่ยวแรงแห่งมือของข้าได้นำความมั่งคั่งนี้มาให้ข้า’
8:18 แต่ท่านต้องจดจำพระเยโฮวาห์พระเจ้าของท่าน เพราะว่าพระองค์ทรงเป็นผู้ประทานพลังแก่ท่านที่จะได้ความมั่งคั่ง เพื่อพระองค์จะทรงตั้งพันธสัญญาของพระองค์ ซึ่งพระองค์ได้ทรงปฏิญาณไว้ต่อบรรพบุรุษของท่าน เหมือนที่เป็นอยู่วันนี้
8:19 และจะเป็นไปอย่างนี้ ถ้าท่านลืมพระเยโฮวาห์พระเจ้าของท่านแม้เพียงสักนิด และเดินตามพระอื่น ๆ และปรนนิบัติพระเหล่านั้น และนมัสการพระเหล่านั้น ข้าพเจ้าขอเป็นพยานกล่าวโทษพวกท่านวันนี้ว่า พวกท่านจะพินาศเป็นแน่
8:20 เหมือนอย่างบรรดาประชาชาติซึ่งพระเยโฮวาห์ทรงทำลายต่อหน้าพวกท่าน พวกท่านก็จะพินาศอย่างนั้นแหละ เพราะว่าพวกท่านไม่ยอมเชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของพวกท่าน”


พระราชบัญญัติ 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

รูปวัวทองคำและแผ่นศิลาที่แตก
9:1 “จงฟังเถิด โอ คนอิสราเอล ท่านจะข้ามแม่น้ำจอร์แดนไปวันนี้ เพื่อจะเข้าไปยึดครองบรรดาประชาชาติที่ใหญ่โตกว่าและมีกำลังมากกว่าท่าน บรรดานครที่ใหญ่โตและมีกำแพงสูงเทียมฟ้าสวรรค์
9:2 ประชาชนที่ตัวใหญ่และสูง เป็นลูกหลานของคนอานาค ผู้ที่ท่านรู้จักแล้ว และผู้ที่ท่านเคยได้ยินคนกล่าวว่า ‘ใครสามารถยืนหยัดต่อหน้าลูกหลานของอานาคได้’
9:3 เหตุฉะนั้นจงเข้าใจวันนี้ว่า พระเยโฮวาห์พระเจ้าของท่านเป็นผู้ซึ่งข้ามไปข้างหน้าท่าน เหมือนอย่างเพลิงที่เผาผลาญ พระองค์จะทรงทำลายพวกเขา และพระองค์จะทรงทำให้พวกเขาพ่ายแพ้ต่อหน้าท่าน ดังนั้นท่านต้องขับไล่พวกเขาออกไป และทำลายพวกเขาโดยเร็ว ตามที่พระเยโฮวาห์ได้ตรัสไว้กับท่านแล้วนั้น
9:4 ท่านอย่าพูดในใจของตน หลังจากที่พระเยโฮวาห์พระเจ้าของท่านได้ขับไล่พวกเขาออกไปจากต่อหน้าท่านแล้ว โดยกล่าวว่า ‘เพราะเหตุความชอบธรรมของข้า พระเยโฮวาห์ได้ทรงนำข้ามาเพื่อยึดครองแผ่นดินนี้’ แต่เพราะเหตุความชั่วของประชาชาติเหล่านี้ พระเยโฮวาห์จึงทรงขับไล่พวกเขาให้ออกไปจากต่อหน้าท่าน
9:5 ไม่ใช่เพราะเหตุความชอบธรรมของท่าน หรือเพราะเหตุความเที่ยงตรงแห่งใจของท่าน ที่ท่านกำลังเข้าไปเพื่อยึดครองแผ่นดินของพวกเขานั้น แต่เป็นเพราะเหตุความชั่วของประชาชาติเหล่านี้ พระเยโฮวาห์พระเจ้าของท่านจึงทรงขับไล่พวกเขาออกไปจากต่อหน้าท่าน และเพื่อที่พระองค์จะทรงทำให้พระวจนะนั้นสำเร็จซึ่งพระเยโฮวาห์ได้ทรงปฏิญาณไว้ต่อบรรพบุรุษของท่าน คืออับราฮัม อิสอัค และยาโคบ
9:6 เพราะฉะนั้นจงเข้าใจว่า พระเยโฮวาห์พระเจ้าของท่านประทานแผ่นดินที่ดีนี้แก่ท่านเพื่อให้ยึดครองนั้น ไม่ใช่เพราะเหตุความชอบธรรมของท่าน เพราะว่าท่านเป็นชนชาติดื้อรั้นคอแข็ง
9:7 จงจำไว้และอย่าลืมเสียว่า ท่านได้ยั่วยุพระเยโฮวาห์พระเจ้าของท่านให้พระพิโรธในถิ่นทุรกันดารอย่างไร ตั้งแต่วันที่ท่านได้ออกมาจากแผ่นดินอียิปต์ จนกระทั่งพวกท่านได้มาถึงสถานที่แห่งนี้ พวกท่านได้กบฏต่อพระเยโฮวาห์มาตลอด
9:8 ในโฮเรบก็เช่นกัน พวกท่านได้ยั่วยุพระเยโฮวาห์ให้พระพิโรธ จนพระเยโฮวาห์ทรงกริ้วต่อพวกท่านมากถึงกับจะทำลายพวกท่านเสีย
9:9 เมื่อข้าพเจ้าได้ขึ้นไปในภูเขาเพื่อจะรับแผ่นศิลาเหล่านั้น คือแผ่นศิลาเหล่านั้นแห่งพันธสัญญาซึ่งพระเยโฮวาห์ได้ทรงกระทำไว้กับพวกท่าน แล้วข้าพเจ้าได้อยู่ในภูเขานั้นสี่สิบวันสี่สิบคืน ข้าพเจ้าไม่ได้รับประทานอาหารหรือดื่มน้ำเลย
9:10 และพระเยโฮวาห์ได้ประทานแผ่นศิลาสองแผ่นที่จารึกด้วยนิ้วพระหัตถ์ของพระเจ้าให้แก่ข้าพเจ้า และบนแผ่นศิลาเหล่านั้นมีเขียนไว้ตามพระวจนะทั้งสิ้นซึ่งพระเยโฮวาห์ได้ตรัสกับพวกท่านในภูเขา ออกมาจากท่ามกลางเพลิงในวันแห่งการประชุมกันนั้น
9:11 และเป็นไปอย่างนี้คือ เมื่อสิ้นสี่สิบวันสี่สิบคืนแล้ว พระเยโฮวาห์ได้ประทานแผ่นศิลาสองแผ่นนั้นให้แก่ข้าพเจ้า คือแผ่นศิลาเหล่านั้นแห่งพันธสัญญา
9:12 และพระเยโฮวาห์ได้ตรัสแก่ข้าพเจ้าว่า ‘จงลุกขึ้น ลงไปจากที่นี่โดยเร็วเถิด ด้วยว่าชนชาติของเจ้าซึ่งเจ้าได้นำออกมาจากอียิปต์นั้น ได้ทำให้ตัวพวกเขาเองเสื่อมทรามแล้ว พวกเขาได้หันเหไปอย่างรวดเร็วออกจากทางนั้นซึ่งเราบัญชาพวกเขาไว้ พวกเขาได้ทำรูปเคารพหล่อสำหรับพวกเขา’
9:13 นอกจากนี้พระเยโฮวาห์ได้ทรงกล่าวแก่ข้าพเจ้า โดยตรัสว่า ‘เราได้เห็นประชากรนี้แล้ว และดูเถิด เป็นชนชาติดื้อรั้นคอแข็ง
9:14 จงปล่อยให้เราอยู่ตามลำพัง เพื่อเราจะได้ทำลายพวกเขาเสีย และลบชื่อของพวกเขาเสียจากใต้ฟ้าสวรรค์ และเราจะทำให้เจ้าเป็นประชาชาติที่มีกำลังมากกว่าและใหญ่โตกว่าพวกเขา’
9:15 ดังนั้นข้าพเจ้าได้หันไปและลงมาจากภูเขา และภูเขานั้นก็มีเพลิงลุกอยู่ และแผ่นศิลาแห่งพันธสัญญาสองแผ่นนั้นก็อยู่ในมือทั้งสองของข้าพเจ้า
9:16 และข้าพเจ้าได้มองดู และดูเถิด พวกท่านได้กระทำบาปต่อพระเยโฮวาห์พระเจ้าของพวกท่านแล้ว และได้ทำรูปลูกวัวหล่อไว้สำหรับพวกท่าน พวกท่านได้หันเหไปอย่างรวดเร็วออกจากทางนั้นซึ่งพระเยโฮวาห์ได้บัญชาพวกท่าน
9:17 และข้าพเจ้าได้เอาแผ่นศิลาสองแผ่นนั้น และเหวี่ยงแผ่นศิลาเหล่านั้นออกเสียจากมือทั้งสองของข้าพเจ้า และทำให้แผ่นศิลาเหล่านั้นแตกต่อหน้าต่อตาของพวกท่าน
9:18 และข้าพเจ้าก็ทรุดตัวกราบลงต่อพระพักตร์พระเยโฮวาห์เหมือนอย่างครั้งก่อนนั้นสี่สิบวันสี่สิบคืน ข้าพเจ้าไม่ได้รับประทานอาหารหรือดื่มน้ำเลย เพราะเหตุบาปทั้งสิ้นของพวกท่านซึ่งพวกท่านได้กระทำบาปนั้น โดยการกระทำอย่างชั่วในสายพระเนตรของพระเยโฮวาห์ เพื่อยั่วยุพระองค์ให้ทรงกริ้ว
9:19 เพราะข้าพเจ้าเกรงกลัวความกริ้วและความไม่พอพระทัยอย่างรุนแรง ซึ่งพระเยโฮวาห์ได้ทรงพระพิโรธต่อพวกท่านเพื่อจะทรงทำลายพวกท่าน แต่พระเยโฮวาห์ได้ทรงตั้งใจฟังข้าพเจ้า ณ เวลานั้นด้วย
9:20 และพระเยโฮวาห์ทรงกริ้วต่ออาโรนอย่างมากจนจะทรงทำลายเขาเสีย และข้าพเจ้าได้อธิษฐานเผื่ออาโรนในเวลาเดียวกันนั้นด้วย
9:21 และข้าพเจ้าได้เอาบาปของพวกท่านนั้น คือรูปลูกวัวซึ่งพวกท่านได้สร้างขึ้นนั้น และเผามันเสียด้วยไฟ และทุบมัน และบดมันให้เป็นผงละเอียด จนกระทั่งมันละเอียดเหมือนอย่างผงธุลี และข้าพเจ้าได้โยนผงนั้นลงไปในลำธารซึ่งไหลลงมาจากภูเขานั้น
9:22 และที่ทาเบราห์ และที่มัสสาห์ และที่ขิบโรทหัทธาอาวาห์ พวกท่านได้ยั่วยุพระเยโฮวาห์ให้ทรงพระพิโรธ
9:23 เช่นเดียวกันเมื่อพระเยโฮวาห์ได้ทรงส่งพวกท่านไปจากคาเดชบารเนีย โดยตรัสว่า ‘จงขึ้นไปและยึดครองแผ่นดินนั้นซึ่งเราได้ให้แก่พวกเจ้า’ แล้วพวกท่านได้กบฏต่อพระบัญญัติของพระเยโฮวาห์พระเจ้าของพวกท่าน และพวกท่านไม่ได้เชื่อพระองค์ หรือตั้งใจฟังพระสุรเสียงของพระองค์
9:24 พวกท่านได้กบฏต่อพระเยโฮวาห์อยู่เสมอตั้งแต่วันที่ข้าพเจ้าได้รู้จักพวกท่าน
9:25 ดังนั้นข้าพเจ้าได้ทรุดตัวกราบลงต่อพระพักตร์พระเยโฮวาห์สี่สิบวันสี่สิบคืน เหมือนอย่างข้าพเจ้าได้ทรุดตัวกราบลงครั้งก่อนนั้น เพราะว่าพระเยโฮวาห์ได้ตรัสแล้วว่าพระองค์จะทรงทำลายพวกท่านเสีย
9:26 ฉะนั้นข้าพเจ้าได้อธิษฐานต่อพระเยโฮวาห์ และทูลว่า ‘โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ขออย่าทรงทำลายประชากรของพระองค์ และมรดกของพระองค์ ซึ่งพระองค์ทรงไถ่แล้วด้วยความยิ่งใหญ่ของพระองค์ ซึ่งพระองค์ได้ทรงนำออกมาจากอียิปต์ด้วยพระหัตถ์อันทรงฤทธิ์
9:27 ขอทรงระลึกถึงเหล่าผู้รับใช้ของพระองค์ คืออับราฮัม อิสอัค และยาโคบ ขออย่าทอดพระเนตรความดื้อดึงของประชากรนี้ หรือความชั่วของพวกเขา หรือบาปของพวกเขา
9:28 เกรงว่าแผ่นดินซึ่งพระองค์ทรงพาพวกข้าพระองค์จากมานั้นจะกล่าวว่า “เพราะเหตุพระเยโฮวาห์ไม่สามารถพาพวกเขาเข้าไปในแผ่นดินซึ่งพระองค์ได้ทรงสัญญาไว้กับพวกเขานั้น และเพราะว่าพระองค์ทรงเกลียดชังพวกเขา พระองค์จึงทรงพาพวกเขาออกมาเพื่อฆ่าพวกเขาเสียในถิ่นทุรกันดาร”
9:29 ถึงอย่างนั้นพวกเขาก็เป็นประชากรของพระองค์และเป็นมรดกของพระองค์ ซึ่งพระองค์ได้ทรงนำออกมาโดยฤทธานุภาพเกรียงไกรของพระองค์ และโดยพระกรที่เหยียดออกของพระองค์’”


พระราชบัญญัติ 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

ไม่มีพระอื่นใดเสมอเหมือนพระเยโฮวาห์
10:1 “ในเวลานั้นพระเยโฮวาห์ทรงกล่าวแก่ข้าพเจ้า โดยตรัสว่า ‘เจ้าจงสกัดแผ่นศิลาสองแผ่นให้เหมือนอย่างเดิม และขึ้นมาหาเราในภูเขา และเจ้าจงทำหีบไว้ด้วยไม้
10:2 และเราจะจารึกบนแผ่นศิลาเหล่านั้นบรรดาถ้อยคำที่อยู่ในแผ่นศิลาชุดแรกนั้นซึ่งเจ้าทำแตกเสีย และเจ้าจงเก็บแผ่นศิลาเหล่านั้นไว้ในหีบ’
10:3 และข้าพเจ้าได้ทำหีบด้วยไม้ชิททีม และสกัดแผ่นศิลาสองแผ่นเหมือนอย่างชุดแรกนั้น และขึ้นไปในภูเขา โดยมีแผ่นศิลาสองแผ่นนั้นอยู่ในมือของข้าพเจ้า
10:4 และพระองค์ได้ทรงจารึกบนแผ่นศิลาเหล่านั้น ตามการจารึกไว้ครั้งแรกนั้น พระบัญญัติสิบประการ ซึ่งพระเยโฮวาห์ได้ตรัสกับพวกท่านในภูเขานั้นออกมาจากท่ามกลางเพลิงในวันแห่งการประชุมกันนั้น และพระเยโฮวาห์ได้ประทานแผ่นศิลาเหล่านั้นแก่ข้าพเจ้า
10:5 และข้าพเจ้าก็หันกลับ และลงมาจากภูเขา และเก็บแผ่นศิลาเหล่านั้นไว้ในหีบซึ่งข้าพเจ้าได้ทำขึ้น และแผ่นศิลาเหล่านั้นก็ยังอยู่ที่นั่น ตามที่พระเยโฮวาห์ทรงบัญชาข้าพเจ้าไว้
10:6 และลูกหลานของอิสราเอลได้ไปในการเดินทางของพวกเขาจากเบเอโรทแห่งลูกหลานของยาอาคัน จนถึงโมเสราห์ อาโรนได้สิ้นชีวิตที่นั่น และเขาถูกฝังไว้ที่นั่น และเอเลอาซาร์บุตรชายของเขาจึงปรนนิบัติในหน้าที่ปุโรหิตแทนเขา
10:7 จากที่นั่นพวกเขาได้เดินทางมาถึงกุดโกดาห์ และจากกุดโกดาห์มาถึงโยทบาธาห์ เป็นแผ่นดินของแม่น้ำหลายสายแห่งน้ำทั้งหลาย
10:8 ในเวลานั้นพระเยโฮวาห์ได้ทรงแยกเผ่าเลวีออกมา เพื่อหามหีบแห่งพันธสัญญาของพระเยโฮวาห์ เพื่อยืนอยู่ต่อพระพักตร์พระเยโฮวาห์เพื่อปรนนิบัติพระองค์ และเพื่ออวยพรในพระนามของพระองค์ จนถึงทุกวันนี้
10:9 ดังนั้นเลวีจึงไม่มีส่วนแบ่งหรือส่วนมรดกกับพวกพี่น้องของตน พระเยโฮวาห์ทรงเป็นมรดกของเขา ตามที่พระเยโฮวาห์พระเจ้าของท่านทรงสัญญาไว้กับเขาแล้วนั้น
10:10 และข้าพเจ้าได้อยู่ในภูเขาอย่างครั้งก่อนนั้นสี่สิบวันสี่สิบคืน และพระเยโฮวาห์ได้ทรงตั้งใจฟังข้าพเจ้าในเวลานั้นด้วย และพระเยโฮวาห์จะไม่ทรงทำลายท่าน
10:11 และพระเยโฮวาห์ได้ตรัสแก่ข้าพเจ้าว่า ‘จงลุกขึ้น เจ้าจงเดินทางของเจ้านำหน้าประชากรนี้ไป เพื่อพวกเขาจะได้เข้าไปและยึดครองแผ่นดินซึ่งเราได้ปฏิญาณไว้แก่บรรพบุรุษของพวกเขาว่าจะให้แก่พวกเขานั้น’
10:12 และบัดนี้ คนอิสราเอลเอ๋ย พระเยโฮวาห์พระเจ้าของท่านทรงประสงค์ให้ท่านกระทำอะไรเล่า นอกจากให้เกรงกลัวพระเยโฮวาห์พระเจ้าของท่าน ให้ดำเนินในทางทั้งปวงของพระองค์ และให้รักพระองค์ และให้ปรนนิบัติพระเยโฮวาห์พระเจ้าของท่านด้วยสุดใจของท่าน และด้วยสุดจิตของท่าน
10:13 ให้รักษาบรรดาพระบัญญัติของพระเยโฮวาห์ และกฎเกณฑ์ทั้งหลายของพระองค์ ซึ่งข้าพเจ้าบัญชาท่านวันนี้ เพื่อประโยชน์สุขของท่าน
10:14 ดูเถิด ฟ้าสวรรค์และสวรรค์แห่งฟ้าสวรรค์ทั้งปวงเป็นของพระเยโฮวาห์พระเจ้าของท่าน แผ่นดินโลกเช่นกัน พร้อมกับสิ่งสารพัดที่อยู่ในนั้น
10:15 เพียงแต่พระเยโฮวาห์ได้ทรงพอพระทัยในบรรพบุรุษของท่านที่จะทรงรักพวกเขา และพระองค์ได้ทรงเลือกเชื้อสายของพวกเขาที่มาภายหลังเขาเหล่านั้น คือพวกท่านเหนือกว่าชนชาติทั้งปวง เหมือนอย่างเป็นอยู่ทุกวันนี้
10:16 เพราะฉะนั้นจงเข้าสุหนัตหนังหุ้มปลายแห่งใจของพวกท่านเสีย และอย่าดื้อรั้นคอแข็งอีกต่อไป
10:17 เพราะว่าพระเยโฮวาห์พระเจ้าของพวกท่านเป็นพระเจ้าเหนือพระทั้งหลาย และเป็นจอมของเจ้าทั้งปวง เป็นพระเจ้าที่ยิ่งใหญ่ ทรงฤทธิ์และน่ากลัว ซึ่งไม่ทรงเห็นแก่หน้าผู้ใด และไม่ยอมรับสินบน
10:18 พระองค์ประทานความยุติธรรมแก่ลูกกำพร้าพ่อและหญิงม่าย และทรงรักคนแปลกหน้า โดยประทานอาหารและเครื่องนุ่งห่มแก่เขา
10:19 เพราะฉะนั้นพวกท่านจงรักคนแปลกหน้า เพราะว่าพวกท่านเคยเป็นพวกคนแปลกหน้าในแผ่นดินอียิปต์
10:20 ท่านต้องเกรงกลัวพระเยโฮวาห์พระเจ้าของท่าน ท่านต้องปรนนิบัติพระองค์และท่านต้องยึดมั่นอยู่กับพระองค์ และปฏิญาณโดยพระนามของพระองค์
10:21 พระองค์ทรงเป็นที่สรรเสริญของท่าน และพระองค์ทรงเป็นพระเจ้าของท่าน ผู้ทรงกระทำกิจการใหญ่และน่ากลัวเหล่านี้เพื่อท่าน ซึ่งนัยน์ตาของท่านได้เห็นแล้ว
10:22 บรรพบุรุษของท่านได้ลงไปในอียิปต์เป็นจำนวนเจ็ดสิบคน และบัดนี้พระเยโฮวาห์พระเจ้าของท่านได้ทรงทำให้ท่านมีจำนวนมากมาย ดุจดวงดาวทั้งหลายแห่งฟ้าสวรรค์”


พระราชบัญญัติ 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

บทเรียนต่าง ๆ จากการอพยพและภัยพิบัติทั้งหลายที่เกิดขึ้นเนื่องด้วยการกบฏ
11:1 “เหตุฉะนั้นท่านต้องรักพระเยโฮวาห์พระเจ้าของท่าน และรักษาคำกำชับของพระองค์ และกฎเกณฑ์ทั้งหลายของพระองค์ และเหล่าคำตัดสินของพระองค์ และพระบัญญัติทั้งปวงของพระองค์เสมอไป
11:2 และพวกท่านจงทราบในวันนี้ เพราะข้าพเจ้าไม่ได้พูดกับลูกหลานของพวกท่าน ซึ่งไม่เคยรู้และซึ่งไม่เคยเห็นการเฆี่ยนตีของพระเยโฮวาห์พระเจ้าของพวกท่าน ความยิ่งใหญ่ของพระองค์ พระหัตถ์อันทรงฤทธิ์ของพระองค์ และพระกรที่เหยียดออกของพระองค์
11:3 และบรรดาการอัศจรรย์ของพระองค์ และพระราชกิจทั้งหลายของพระองค์ ซึ่งพระองค์ได้ทรงทำในท่ามกลางอียิปต์ต่อฟาโรห์กษัตริย์แห่งอียิปต์ และต่อแผ่นดินทั้งสิ้นของเขา
11:4 และที่พระองค์ได้ทรงทำต่อกองทัพแห่งอียิปต์ ต่อบรรดาม้าของพวกเขา และต่อรถม้าศึกทั้งปวงของพวกเขา ที่พระองค์ได้ทรงทำให้น้ำแห่งทะเลแดงท่วมพวกเขาขณะที่พวกเขาไล่ติดตามพวกท่าน และที่พระเยโฮวาห์ได้ทรงทำลายพวกเขาจนถึงทุกวันนี้
11:5 และที่พระองค์ได้ทรงกระทำแก่พวกท่านในถิ่นทุรกันดาร จนกระทั่งพวกท่านได้มาถึงสถานที่นี้
11:6 และที่พระองค์ได้ทรงกระทำต่อดาธานและอาบีรัม บุตรชายทั้งสองของเอลีอับ บุตรชายของรูเบน ที่แผ่นดินได้อ้าปากของเธอและกลืนพวกเขาเข้าไป และครัวเรือนของพวกเขา และเต็นท์ทั้งหลายของพวกเขา และบรรดาข้าวของทุกอย่างที่เป็นกรรมสิทธิ์ของพวกเขา ในท่ามกลางคนอิสราเอลทั้งสิ้น
11:7 แต่นัยน์ตาของพวกท่านได้เห็นบรรดาพระราชกิจอันยิ่งใหญ่ของพระเยโฮวาห์ซึ่งพระองค์ได้ทรงกระทำนั้น
11:8 เหตุฉะนั้นพวกท่านต้องรักษาบทบัญญัติทั้งสิ้นซึ่งข้าพเจ้าบัญชาพวกท่านวันนี้ เพื่อพวกท่านจะเข้มแข็ง และเข้าไปและยึดครองแผ่นดิน ซึ่งพวกท่านจะเข้าไปครอบครองนั้น
11:9 และเพื่อพวกท่านจะยืดวันทั้งหลายของพวกท่านในแผ่นดินนั้น ซึ่งพระเยโฮวาห์ได้ทรงปฏิญาณไว้แก่บรรพบุรุษของพวกท่านว่า จะให้แก่พวกเขาและแก่เชื้อสายของพวกเขา เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์
11:10 เพราะว่าแผ่นดินซึ่งท่านจะเข้าไปยึดครองนั้น ไม่เหมือนแผ่นดินอียิปต์ ซึ่งพวกท่านได้จากมานั้น ซึ่งท่านเคยหว่านพืชของท่าน และรดน้ำพืชนั้นด้วยเท้าของท่าน เหมือนเป็นสวนผัก
11:11 แต่แผ่นดินซึ่งพวกท่านจะเข้าไปยึดครองนั้น เป็นแผ่นดินที่มีบรรดาเนินเขาและหุบเขาทั้งหลาย และดูดดื่มน้ำฝนแห่งฟ้าสวรรค์
11:12 เป็นแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านทรงดูแล พระเนตรของพระเยโฮวาห์พระเจ้าของท่านอยู่เหนือแผ่นดินนั้นเสมอ ตั้งแต่ต้นปีจนถึงสิ้นปี
11:13 และจะเป็นไปอย่างนี้ ถ้าพวกท่านจะตั้งใจฟังบรรดาบทบัญญัติของข้าพเจ้าอย่างขยันขันแข็ง ซึ่งข้าพเจ้าบัญชาพวกท่านวันนี้ ที่จะรักพระเยโฮวาห์พระเจ้าของพวกท่าน และที่จะปรนนิบัติพระองค์ด้วยสุดใจของพวกท่าน และด้วยสุดจิตของพวกท่าน
11:14 ‘เราจะให้ฝนตกบนแผ่นดินของพวกเจ้าตามฤดูกาล ฝนต้นฤดูและฝนชุกปลายฤดู เพื่อเจ้าจะได้เก็บพืชผลของเจ้า และน้ำองุ่นของเจ้า และน้ำมันของเจ้า
11:15 และเราจะส่งหญ้าให้อยู่ในทุ่งนาทั้งหลายของเจ้าสำหรับฝูงสัตว์ของเจ้า เพื่อเจ้าจะได้รับประทานและอิ่มหนำ’
11:16 จงเอาใจใส่ตัวของพวกท่านให้ดี เพื่อใจของพวกท่านจะไม่ถูกหลอกลวง และพวกท่านจึงหันเหไป และปรนนิบัติพระอื่น ๆ และนมัสการพระเหล่านั้น
11:17 และเมื่อนั้นพระพิโรธของพระเยโฮวาห์จะพลุ่งขึ้นต่อพวกท่าน และพระองค์ทรงปิดฟ้าสวรรค์เพื่อไม่ให้ฝนตก และเพื่อแผ่นดินนั้นไม่งอกพืชผลของมัน และเกรงว่าพวกท่านจะพินาศไปอย่างรวดเร็วจากแผ่นดินที่ดี ซึ่งพระเยโฮวาห์ประทานแก่พวกท่านนั้น
11:18 เหตุฉะนั้นพวกท่านต้องจดจำบรรดาถ้อยคำของข้าพเจ้าไว้ในใจของพวกท่าน และในจิตใจของพวกท่าน และต้องพันถ้อยคำเหล่านี้ไว้เป็นหมายสำคัญบนมือของพวกท่าน เพื่อถ้อยคำเหล่านี้จะได้เป็นเหมือนเครื่องหมายระหว่างนัยน์ตาของพวกท่าน
11:19 และพวกท่านต้องสอนถ้อยคำเหล่านี้แก่ลูก ๆ ของพวกท่าน โดยกล่าวถึงถ้อยคำเหล่านี้เมื่อท่านนั่งอยู่ในบ้านของท่าน และเมื่อท่านกำลังเดินอยู่ตามทาง เมื่อท่านนอนลงและเมื่อท่านลุกขึ้น
11:20 และท่านต้องเขียนถ้อยคำเหล่านี้ไว้บนวงกบประตูบ้านของท่าน และบนประตูรั้วของท่าน
11:21 เพื่อวันทั้งหลายของพวกท่านจะได้เพิ่มทวีคูณ และวันทั้งหลายของลูก ๆ ของพวกท่าน ในแผ่นดินนั้นซึ่งพระเยโฮวาห์ได้ทรงปฏิญาณไว้กับบรรพบุรุษของพวกท่านว่าจะประทานแก่พวกเขา ตราบเท่าบรรดาวันแห่งฟ้าสวรรค์อยู่เหนือแผ่นดินโลก
11:22 เพราะว่าถ้าพวกท่านจะรักษาบรรดาบทบัญญัติเหล่านี้อย่างขยันขันแข็ง ซึ่งข้าพเจ้าบัญชาพวกท่านให้กระทำตามบทบัญญัติเหล่านี้ ให้รักพระเยโฮวาห์พระเจ้าของพวกท่าน ให้ดำเนินในทางทั้งสิ้นของพระองค์ และให้ติดสนิทอยู่กับพระองค์แล้ว
11:23 พระเยโฮวาห์จึงจะทรงขับไล่บรรดาประชาชาติเหล่านี้ให้ออกไปจากต่อหน้าพวกท่าน และพวกท่านจะยึดครองบรรดาประชาชาติที่ใหญ่กว่าและมีกำลังมากกว่าพวกท่านเอง
11:24 สถานที่ทุกแห่งที่ฝ่าเท้าของพวกท่านจะเหยียบลงนั้นจะเป็นของพวกท่าน จากถิ่นทุรกันดารและเลบานอน จากแม่น้ำนั้นคือแม่น้ำยูเฟรติส ไปจนถึงทะเลที่ไกลที่สุด อาณาเขตของพวกท่านจะอยู่ที่นั่น
11:25 จะไม่มีผู้ใดสามารถยืนหยัดต่อหน้าพวกท่านได้ เพราะพระเยโฮวาห์พระเจ้าของพวกท่านจะทรงทำให้ความหวาดกลัวพวกท่าน และความครั่นคร้ามพวกท่าน อยู่บนแผ่นดินที่พวกท่านจะเหยียบลงทั้งสิ้นนั้น ตามที่พระองค์ได้ตรัสไว้กับพวกท่าน
11:26 ดูเถิด วันนี้ข้าพเจ้านำคำอวยพรและคำสาปแช่งมาไว้ตรงหน้าพวกท่าน
11:27 คำอวยพร ถ้าพวกท่านเชื่อฟังบรรดาพระบัญญัติของพระเยโฮวาห์พระเจ้าของพวกท่าน ซึ่งข้าพเจ้าบัญชาพวกท่านวันนี้
11:28 และคำสาปแช่ง ถ้าพวกท่านไม่ยอมเชื่อฟังบรรดาพระบัญญัติของพระเยโฮวาห์พระเจ้าของพวกท่าน แต่หันเหออกไปเสียจากทางนั้นซึ่งข้าพเจ้าบัญชาพวกท่านวันนี้ เพื่อไปติดตามพระอื่น ๆ ซึ่งพวกท่านไม่เคยรู้จัก
11:29 และจะเป็นไปอย่างนี้ เมื่อพระเยโฮวาห์พระเจ้าของท่านทรงนำท่านเข้ามาในแผ่นดินซึ่งท่านจะไปยึดครองนั้น ท่านต้องตั้งคำอวยพรนั้นไว้บนภูเขาเกริซิม และคำสาปแช่งนั้นไว้บนภูเขาเอบาล
11:30 ภูเขาเหล่านี้อยู่บนฟากแม่น้ำจอร์แดนข้างโน้น ไปตามทางที่ดวงอาทิตย์ตก ในแผ่นดินของคนคานาอัน ซึ่งอาศัยอยู่ในที่ราบตรงหน้ากิลกาล ข้างที่ราบทั้งหลายแห่งโมเรห์มิใช่หรือ
11:31 เพราะพวกท่านต้องข้ามแม่น้ำจอร์แดนไป เพื่อไปยึดครองแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของพวกท่านประทานแก่พวกท่าน และพวกท่านต้องยึดครองแผ่นดินนั้นและอาศัยอยู่ที่นั่น
11:32 และพวกท่านต้องระวังที่จะกระทำตามบรรดากฎเกณฑ์และคำตัดสินทั้งสิ้น ซึ่งข้าพเจ้าตั้งไว้ต่อหน้าพวกท่านวันนี้”


พระราชบัญญัติ 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

กฎเกณฑ์และคำตัดสินสำหรับคนอิสราเอลในคานาอัน
12:1 “เหล่านี้เป็นบรรดากฎเกณฑ์และคำตัดสินทั้งหลายซึ่งพวกท่านต้องระวังที่จะกระทำตามในแผ่นดิน ซึ่งพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของท่านประทานแก่ท่านเพื่อยึดครองแผ่นดินนั้น ตลอดวันทั้งหลายที่พวกท่านมีชีวิตอยู่บนแผ่นดินโลก
12:2 พวกท่านต้องทำลายบรรดาสถานที่เหล่านั้นเสียสิ้น ซึ่งบรรดาประชาชาติที่พวกท่านจะยึดครองนั้นใช้เป็นที่ปรนนิบัติพระต่าง ๆ ของพวกเขา บนบรรดาภูเขาสูงและบนเนินเขาทั้งหลาย และใต้ต้นไม้เขียวสดทุกต้น
12:3 และพวกท่านต้องรื้อถอนบรรดาแท่นบูชาของพวกเขาเสีย และทุบเสาศักดิ์สิทธิ์ทั้งหลายของพวกเขาเสียให้แหลกละเอียด และเผาเหล่าเสารูปเคารพของพวกเขาเสียด้วยไฟ และพวกท่านต้องฟันทำลายบรรดารูปเคารพแกะสลักแห่งรูปพระทั้งหลายของพวกเขาเสีย และทำลายบรรดาชื่อของพระเหล่านั้นออกเสียจากสถานที่นั้น
12:4 พวกท่านต้องไม่กระทำดังนั้นแก่พระเยโฮวาห์พระเจ้าของพวกท่าน
12:5 แต่สำหรับสถานที่ซึ่งพระเยโฮวาห์พระเจ้าของพวกท่านจะทรงเลือกออกจากบรรดาเผ่าของพวกท่าน เพื่อให้พระนามของพระองค์ประทับที่นั่น คือพวกท่านต้องแสวงหาที่ประทับของพระองค์ และท่านต้องมาเฝ้าที่นั่น
12:6 และพวกท่านต้องนำบรรดาเครื่องเผาบูชาของพวกท่านไปที่นั่น และเครื่องสัตวบูชาทั้งหลายของพวกท่าน และบรรดาสิบชักหนึ่งของพวกท่าน และเครื่องบูชายกขึ้นลงทั้งหลายจากมือของพวกท่าน และบรรดาเครื่องบูชาปฏิญาณของพวกท่าน และเครื่องบูชาที่ถวายด้วยความสมัครใจทั้งหลายของพวกท่าน และบรรดาผลแรกจากฝูงวัวของพวกท่านและฝูงแพะแกะของพวกท่าน
12:7 และที่นั่นพวกท่านต้องรับประทานต่อพระพักตร์พระเยโฮวาห์พระเจ้าของพวกท่าน และพวกท่านต้องปีติยินดีในทุกสิ่งที่พวกท่านใช้มือของพวกท่านกระทำ ตัวพวกท่านและครอบครัวของพวกท่าน ที่ซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ทรงอวยพรท่าน
12:8 พวกท่านต้องไม่กระทำตามทุกสิ่งที่พวกเรากระทำอยู่ที่นี่ในวันนี้ คือทุกคนกระทำสิ่งใดก็ตามที่ถูกต้องในสายตาของตนเอง
12:9 เพราะว่าพวกท่านยังไม่มาถึงที่หยุดพักนั้นและถึงมรดกนั้น ซึ่งพระเยโฮวาห์พระเจ้าของพวกท่านประทานแก่พวกท่าน
12:10 แต่เมื่อพวกท่านข้ามแม่น้ำจอร์แดนไปแล้ว และอาศัยอยู่ในแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของพวกท่านประทานเป็นมรดกแก่พวกท่าน และเมื่อพระองค์โปรดให้พวกท่านพักสงบพ้นจากบรรดาศัตรูของพวกท่านที่อยู่รอบข้างแล้ว จนพวกท่านอาศัยอยู่อย่างปลอดภัย
12:11 แล้วจะมีสถานที่แห่งหนึ่งซึ่งพระเยโฮวาห์พระเจ้าของพวกท่านจะทรงเลือกไว้ เพื่อทำให้พระนามของพระองค์ประทับที่นั่น พวกท่านต้องนำบรรดาสิ่งต่าง ๆ มาที่นั่น ตามที่ข้าพเจ้าบัญชาพวกท่าน คือบรรดาเครื่องเผาบูชาของพวกท่าน และเครื่องสัตวบูชาทั้งหลายของพวกท่าน บรรดาสิบชักหนึ่งของพวกท่าน และเครื่องบูชายกขึ้นลงแห่งมือของพวกท่าน และบรรดาเครื่องบูชาปฏิญาณที่ดีที่สุดซึ่งพวกท่านปฏิญาณต่อพระเยโฮวาห์
12:12 และพวกท่านต้องปีติยินดีต่อพระพักตร์พระเยโฮวาห์พระเจ้าของพวกท่าน ตัวพวกท่าน และบรรดาบุตรชายของพวกท่าน และบุตรสาวทั้งหลายของพวกท่าน และพวกคนใช้ชายของพวกท่าน และพวกสาวใช้ของพวกท่าน และคนเลวีที่อยู่ภายในประตูเมืองทั้งหลายของพวกท่าน เพราะเขาไม่มีส่วนแบ่งหรือส่วนมรดกกับพวกท่าน
12:13 จงเอาใจใส่ตัวท่านเองให้ดี ที่ท่านจะไม่ถวายบรรดาเครื่องเผาบูชาของท่านในสถานที่ทุกแห่งที่ท่านเห็น
12:14 แต่ในสถานที่ซึ่งพระเยโฮวาห์จะทรงเลือกไว้ในเผ่าหนึ่งเผ่าใดของท่าน ท่านต้องถวายบรรดาเครื่องเผาบูชาของท่านที่นั่น และที่นั่นท่านต้องกระทำทุกสิ่งที่ข้าพเจ้าบัญชาท่าน
12:15 แต่อย่างไรก็ตามท่านจะฆ่าสัตว์และรับประทานเนื้อในประตูเมืองทั้งหลายของท่านก็ได้ สิ่งใดก็ตามที่จิตใจของท่านปรารถนา ตามพระพรของพระเยโฮวาห์พระเจ้าของท่านซึ่งพระองค์ได้ประทานแก่ท่าน ผู้ที่เป็นมลทินและผู้ที่สะอาดก็รับประทานสิ่งนั้นได้ อย่างของเนื้อละมั่งและของเนื้อกวาง
12:16 เพียงแต่พวกท่านต้องไม่รับประทานเลือดเลย พวกท่านต้องเทเลือดนั้นลงบนพื้นดินเหมือนอย่างน้ำ
12:17 ท่านต้องไม่รับประทานภายในประตูเมืองทั้งหลายของท่าน ส่วนสิบชักหนึ่งของพืชของท่าน หรือของน้ำองุ่นของท่าน หรือของน้ำมันของท่าน หรือบรรดาผลแรกแห่งฝูงวัวของท่านหรือฝูงแพะแกะของท่าน หรือเครื่องบูชาปฏิญาณใด ๆ ซึ่งท่านปฏิญาณ หรือบรรดาเครื่องบูชาที่ถวายด้วยความสมัครใจของท่าน หรือเครื่องบูชายกขึ้นลงแห่งมือของท่าน
12:18 แต่ท่านต้องรับประทานของเหล่านี้ต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน ในสถานที่ซึ่งพระเยโฮวาห์พระเจ้าของท่านจะทรงเลือกไว้ ตัวท่าน และบุตรชายของท่าน และบุตรสาวของท่าน และคนใช้ชายของท่าน และสาวใช้ของท่าน และคนเลวีที่อยู่ภายในประตูเมืองทั้งหลายของท่าน และท่านต้องปีติยินดีต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน ในทุกสิ่งที่ท่านใช้มือของท่านกระทำนั้น
12:19 จงเอาใจใส่ตัวท่านเองให้ดี ที่ท่านจะไม่ทอดทิ้งคนเลวีตราบเท่าที่ท่านมีชีวิตอยู่บนแผ่นดินโลก
12:20 เมื่อพระเยโฮวาห์พระเจ้าของท่านจะทรงขยายเขตแดนของท่าน ตามที่พระองค์ได้ทรงสัญญาไว้กับท่านแล้วนั้น และท่านจะกล่าวว่า ‘ข้าจะกินเนื้อ’ เพราะจิตใจของท่านอยากรับประทานเนื้อ ท่านรับประทานเนื้อก็ได้ สิ่งใดก็ตามที่จิตใจของท่านปรารถนา
12:21 ถ้าสถานที่ซึ่งพระเยโฮวาห์พระเจ้าของท่านทรงเลือกไว้เพื่อให้พระนามของพระองค์ประทับที่นั่น อยู่ไกลจากท่านเกินไป แล้วท่านต้องฆ่าจากฝูงวัวของท่านและจากฝูงแพะแกะของท่าน ซึ่งพระเยโฮวาห์ได้ประทานแก่ท่าน ตามที่ข้าพเจ้าบัญชาท่านไว้แล้วนั้น และท่านต้องรับประทานในประตูเมืองทั้งหลายของท่าน สิ่งใดก็ตามที่จิตใจของท่านปรารถนา
12:22 คือเหมือนละมั่งและกวางถูกรับประทาน ท่านต้องรับประทานพวกมันดังนั้น ผู้ที่เป็นมลทินและผู้ที่สะอาดต้องรับประทานจากพวกมันเหมือนกัน
12:23 ขอเพียงจงแน่ใจว่าท่านไม่รับประทานเลือดเลย เพราะว่าเลือดเป็นชีวิต และท่านต้องไม่รับประทานชีวิตพร้อมกับเนื้อ
12:24 ท่านต้องไม่รับประทานเลือด ท่านต้องเทเลือดนั้นลงบนพื้นดินเหมือนอย่างน้ำ
12:25 ท่านต้องไม่รับประทานเลือด เพื่อจะเกิดผลดีแก่ท่าน และแก่ลูก ๆ ของท่านที่มาภายหลังท่าน เมื่อท่านจะกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์
12:26 เพียงแต่สิ่งบริสุทธิ์ทั้งหลายของท่านซึ่งท่านมีอยู่ และบรรดาเครื่องบูชาปฏิญาณของท่านนั้น ท่านต้องนำไป และไปยังสถานที่ซึ่งพระเยโฮวาห์จะทรงเลือกไว้
12:27 และท่านต้องถวายบรรดาเครื่องเผาบูชาของท่าน เนื้อและเลือด บนแท่นบูชาของพระเยโฮวาห์พระเจ้าของท่าน และเลือดแห่งเครื่องสัตวบูชาทั้งหลายของท่านนั้น ต้องถูกเทลงบนแท่นบูชาของพระเยโฮวาห์พระเจ้าของท่าน และท่านต้องรับประทานเนื้อนั้น
12:28 จงเอาใจใส่และฟังบรรดาถ้อยคำเหล่านี้ซึ่งข้าพเจ้าบัญชาท่านไว้ เพื่อจะเกิดผลดีแก่ท่าน และแก่ลูก ๆ ของท่านที่มาภายหลังท่านเป็นนิตย์ เมื่อท่านกระทำสิ่งซึ่งดีและถูกต้องในสายพระเนตรของพระเยโฮวาห์พระเจ้าของท่าน
12:29 เมื่อพระเยโฮวาห์พระเจ้าของท่านจะทรงกำจัดประชาชาติเหล่านั้นไปจากต่อหน้าท่าน อันเป็นที่ซึ่งท่านไปเพื่อยึดครองพวกเขา และท่านสืบทอดต่อจากพวกเขา และอาศัยอยู่ในแผ่นดินของพวกเขา
12:30 จงเอาใจใส่ตัวท่านเองให้ดี ที่ท่านจะไม่ติดกับดักโดยการติดตามพวกเขา หลังจากที่พวกเขาถูกทำลายไปจากต่อหน้าท่านแล้วนั้น และที่ท่านจะไม่ไต่ถามเรื่องพระต่าง ๆ ของพวกเขา โดยกล่าวว่า ‘ประชาชาติเหล่านี้เคยปรนนิบัติบรรดาพระของพวกเขาอย่างไร ข้าก็จะกระทำอย่างนั้นเหมือนกัน’
12:31 ท่านต้องไม่กระทำอย่างนั้นแก่พระเยโฮวาห์พระเจ้าของท่าน เพราะว่าสิ่งที่น่าสะอิดสะเอียนทุกอย่างต่อพระเยโฮวาห์ ซึ่งพระองค์ทรงเกลียดชังนั้น พวกเขาได้กระทำต่อพระทั้งหลายของพวกเขา เพราะว่าแม้แต่บรรดาบุตรชายของพวกเขาและบุตรสาวทั้งหลายของพวกเขา พวกเขาก็เผาด้วยไฟถวายแก่บรรดาพระของพวกเขา
12:32 สิ่งใดก็ตามที่ข้าพเจ้าบัญชาพวกท่านนั้น จงระวังที่จะกระทำตามสิ่งนั้น ท่านต้องไม่เพิ่มเติมอะไรเข้ากับหรือตัดอะไรออกจากสิ่งนั้น”


พระราชบัญญัติ 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

คำตักเตือนเรื่องผู้พยากรณ์เท็จ
13:1 “ถ้าในท่ามกลางพวกท่านมีผู้พยากรณ์เกิดขึ้น หรือผู้ฝันเห็นความฝันทั้งหลาย และสำแดงหมายสำคัญหรือการมหัศจรรย์แก่ท่าน
13:2 และหมายสำคัญหรือการมหัศจรรย์ซึ่งเขาบอกท่านนั้นเกิดขึ้นจริง โดยกล่าวว่า ‘ให้พวกเราไปติดตามพระอื่น ๆ กันเถิด’ ซึ่งท่านไม่เคยรู้จัก ‘และให้พวกเราปรนนิบัติพระเหล่านั้น’
13:3 ท่านต้องไม่ตั้งใจฟังบรรดาคำของผู้พยากรณ์นั้นหรือผู้ฝันเห็นความฝันทั้งหลายคนนั้น เพราะพระเยโฮวาห์พระเจ้าของพวกท่านกำลังพิสูจน์พวกท่าน เพื่อที่จะทราบว่า พวกท่านรักพระเยโฮวาห์พระเจ้าของพวกท่านด้วยสุดใจของพวกท่าน และด้วยสุดจิตของพวกท่านหรือไม่
13:4 พวกท่านต้องดำเนินตามพระเยโฮวาห์พระเจ้าของพวกท่าน และเกรงกลัวพระองค์ และรักษาพระบัญญัติทั้งหลายของพระองค์ และเชื่อฟังพระสุรเสียงของพระองค์ และพวกท่านต้องปรนนิบัติพระองค์ และติดสนิทอยู่กับพระองค์
13:5 และผู้พยากรณ์คนนั้นหรือผู้ฝันเห็นความฝันทั้งหลายคนนั้นต้องถูกประหารชีวิต เพราะว่าเขาได้พูดให้พวกท่านหันไปจากพระเยโฮวาห์พระเจ้าของพวกท่าน ผู้ได้ทรงนำพวกท่านออกมาจากแผ่นดินอียิปต์ และได้ทรงไถ่พวกท่านออกมาจากเรือนแห่งการเป็นทาส เพื่อจะผลักดันท่านออกไปจากทางนั้นซึ่งพระเยโฮวาห์พระเจ้าของท่านได้บัญชาท่านให้ดำเนินในนั้น ดังนั้นท่านต้องกำจัดความชั่วร้ายนี้ออกเสียจากท่ามกลางท่าน
13:6 ถ้าพี่ชายน้องชายของท่าน ผู้เป็นบุตรชายมารดาของท่าน หรือบุตรชายของท่าน หรือบุตรสาวของท่าน หรือภรรยาที่อยู่ในอ้อมอกของท่าน หรือมิตรสหายของท่าน ซึ่งเป็นเหมือนจิตใจของท่านเอง ชักชวนท่านอย่างลับ ๆ โดยกล่าวว่า ‘ให้พวกเราไปและปรนนิบัติพระอื่น ๆ กันเถิด’ ซึ่งท่านไม่เคยรู้จัก ตัวท่านหรือบรรพบุรุษของท่าน
13:7 คือเป็นพระต่าง ๆ ของชนชาติทั้งหลายซึ่งอยู่ล้อมรอบพวกท่าน ที่อยู่ใกล้ท่านหรืออยู่ห่างไกลจากท่าน จากสุดปลายแผ่นดินโลกข้างหนึ่งจนถึงที่สุดปลายแผ่นดินโลกอีกข้างหนึ่ง
13:8 ท่านต้องไม่ยอมตามเขา หรือตั้งใจฟังเขา และนัยน์ตาของท่านต้องไม่สงสารเขา และท่านต้องไม่ไว้ชีวิตเขา และท่านต้องไม่ซ่อนเขาไว้เลย
13:9 แต่ท่านต้องประหารชีวิตเขาเสียเป็นแน่ มือของท่านต้องลงบนเขาก่อนเพื่อประหารชีวิตเขา และหลังจากนั้นมือของประชากรทั้งหมด
13:10 และท่านต้องเอาหินหลายก้อนขว้างเขาให้เขาตาย เพราะว่าเขาพยายามที่จะผลักดันท่านไปจากพระเยโฮวาห์พระเจ้าของท่าน ผู้ได้ทรงนำท่านออกมาจากแผ่นดินอียิปต์ จากเรือนแห่งการเป็นทาส
13:11 และคนอิสราเอลทั้งปวงจะได้ยิน และเกรงกลัว และจะไม่กระทำความชั่วเช่นนี้ท่ามกลางพวกท่านอีกเลย
13:12 ถ้าท่านจะได้ยินในเมืองหนึ่งเมืองใดของท่าน ซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ประทานให้ท่านอาศัยอยู่นั้น โดยกล่าวว่า
13:13 บางคน ลูกทั้งหลายของเบลีอัล ได้ออกไปจากท่ามกลางพวกท่าน และได้ชักนำชาวเมืองของพวกเขาออกไปแล้ว โดยกล่าวว่า ‘ให้พวกเราไปและปรนนิบัติพระอื่น ๆ กันเถิด’ ซึ่งพวกท่านไม่เคยรู้จัก
13:14 แล้วท่านต้องสืบสวน และค้นหา และไต่ถามอย่างขยันขันแข็ง และดูเถิด ถ้ามันเป็นความจริง และเรื่องนั้นเป็นที่แน่นอนว่า สิ่งที่น่าสะอิดสะเอียนเช่นนั้นถูกกระทำกันในท่ามกลางพวกท่าน
13:15 ท่านต้องฆ่าชาวเมืองนั้นเสียด้วยคมดาบ โดยทำลายนครนั้นเสียให้สิ้นซาก และบรรดาสิ่งที่อยู่ในนั้น และฝูงสัตว์ของนครนั้นด้วยคมดาบ
13:16 และท่านต้องเก็บรวบรวมสิ่งของทั้งสิ้นในนครนั้นไว้ท่ามกลางถนนของนครนั้น และต้องเผานครนั้นเสียด้วยไฟ และบรรดาสิ่งของทั้งสิ้นของนครนั้น เพื่อพระเยโฮวาห์พระเจ้าของท่าน และนครนั้นจะเป็นกองทับถมกันอยู่เป็นนิตย์ นครนั้นต้องไม่ถูกสร้างขึ้นมาใหม่อีกเลย
13:17 และอย่าให้สิ่งใดจากของที่ถูกสาปแช่งนั้นติดพันมือของท่านเลย เพื่อว่าพระเยโฮวาห์จะทรงหันจากความดุเดือดแห่งพระพิโรธของพระองค์ และทรงสำแดงพระเมตตาต่อท่าน และทรงมีความกรุณาต่อท่าน และให้ท่านทวีมากขึ้น ตามที่พระองค์ได้ทรงปฏิญาณไว้กับบรรพบุรุษของท่าน
13:18 เมื่อท่านจะตั้งใจฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่าน ที่จะรักษาพระบัญญัติทั้งสิ้นของพระองค์ ซึ่งข้าพเจ้าบัญชาท่านวันนี้ ที่จะกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์พระเจ้าของท่าน”


พระราชบัญญัติ 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

การทบทวนพระราชบัญญัติเกี่ยวกับเรื่องอาหาร
14:1 “พวกท่านเป็นลูกทั้งหลายของพระเยโฮวาห์พระเจ้าของพวกท่าน พวกท่านต้องไม่เชือดเนื้อของตัวเอง หรือทำให้เกิดความล้านเลี่ยนใด ๆ ระหว่างนัยน์ตาของพวกท่านเพื่อคนตาย
14:2 เพราะว่าท่านเป็นชนชาติอันบริสุทธิ์แด่พระเยโฮวาห์พระเจ้าของท่าน และพระเยโฮวาห์ได้ทรงเลือกท่านให้เป็นชนชาติอันพิเศษสำหรับพระองค์เอง เหนือกว่าประชาชาติทั้งสิ้นที่อยู่บนแผ่นดินโลก
14:3 ท่านต้องไม่รับประทานสิ่งที่น่ารังเกียจใด ๆ เลย
14:4 เหล่านี้เป็นบรรดาสัตว์ซึ่งพวกท่านจะรับประทานได้ วัวตัวผู้ แกะ และแพะ
14:5 กวาง และละมั่ง และเก้ง และแพะป่า และสมัน และโคป่า และแพะภูเขา
14:6 และสัตว์ทุกชนิดที่กีบแยก และเท้าแยกออกเป็นสองกรงเล็บ และเคี้ยวเอื้อง ในท่ามกลางสัตว์ทั้งหลายนั้น พวกท่านจะรับประทานได้
14:7 แต่อย่างไรก็ตาม ในจำพวกสัตว์ทั้งหลายที่เคี้ยวเอื้องหรือจำพวกสัตว์ทั้งหลายที่มีกีบแยก พวกท่านต้องไม่รับประทานสัตว์ต่อไปนี้ อูฐ และกระต่าย และกระจงผา เพราะว่าสัตว์เหล่านี้เคี้ยวเอื้องแต่กีบไม่แยก เพราะฉะนั้นสัตว์เหล่านี้จึงเป็นมลทินแก่พวกท่าน
14:8 และหมู เพราะมันมีกีบแยกแต่ไม่เคี้ยวเอื้อง มันเป็นมลทินแก่พวกท่าน พวกท่านต้องไม่รับประทานเนื้อของพวกมัน หรือแตะต้องซากศพของพวกมัน
14:9 ในบรรดาสัตว์น้ำทั้งสิ้นพวกท่านจะรับประทานสัตว์เหล่านี้ได้ บรรดาสัตว์ใด ๆ ที่มีครีบและเกล็ด พวกท่านจะรับประทานได้
14:10 และสัตว์ใดก็ตามที่ไม่มีครีบและเกล็ด พวกท่านต้องไม่รับประทาน สัตว์นี้เป็นมลทินแก่พวกท่าน
14:11 นกสะอาดทุกชนิดพวกท่านจะรับประทานได้
14:12 แต่เหล่านี้เป็นพวกนกซึ่งพวกท่านต้องไม่รับประทาน นกอินทรี และนกแร้งเครา และนกออก
14:13 และนกเหยี่ยวหางยาว และนกเหยี่ยวดำ และนกแร้งตามชนิดของมัน
14:14 และบรรดานกกาตามชนิดของมัน
14:15 และนกฮูก และเหยี่ยวกลางคืน และนกคัคคู และเหยี่ยว ตามชนิดของมัน
14:16 นกฮูกหูเล็ก และนกฮูกหูใหญ่ และหงส์
14:17 และนกกระทุง และนกแร้งอียิปต์ และนกกาน้ำ
14:18 และนกกระสาดำ และนกกระสาตามชนิดของมัน และนกหัวขวาน และค้างคาว
14:19 และสัตว์เลื้อยคลานที่บินได้ทุกชนิดเป็นมลทินแก่พวกท่าน พวกมันต้องไม่ถูกรับประทานเลย
14:20 แต่สัตว์มีปีกทุกชนิดที่สะอาดพวกท่านรับประทานได้
14:21 พวกท่านต้องไม่รับประทานสัตว์ใด ๆ ที่ตายเอง ท่านต้องให้มันแก่คนแปลกหน้าที่อยู่ภายในประตูเมืองทั้งหลายของท่าน เพื่อที่เขาจะรับประทานมันก็ได้ หรือท่านจะขายมันให้แก่คนต่างประเทศก็ได้ เพราะว่าท่านเป็นชนชาติอันบริสุทธิ์แด่พระเยโฮวาห์พระเจ้าของท่าน ท่านต้องไม่ต้มเนื้อลูกแพะในน้ำนมแม่ของมันเลย
14:22 แท้จริงท่านต้องถวายสิบชักหนึ่ง จากบรรดาพืชผลของท่านที่ได้จากทุ่งนาทุก ๆ ปี
14:23 และท่านต้องรับประทานต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่านในสถานที่ซึ่งพระองค์จะทรงเลือกไว้ เพื่อให้พระนามของพระองค์ประทับที่นั่น สิบชักหนึ่งแห่งข้าวของท่าน หรือน้ำองุ่นของท่าน หรือน้ำมันของท่าน และผลแรกแห่งฝูงวัวและฝูงแพะแกะของท่าน เพื่อท่านจะได้เรียนรู้ที่จะเกรงกลัวพระเยโฮวาห์พระเจ้าของท่านอยู่เสมอ
14:24 และถ้าระยะทางนั้นไกลเกินไปสำหรับท่าน จนท่านไม่สามารถนำสิบชักหนึ่งมาได้ หรือถ้าสถานที่นั้นอยู่ห่างไกลจากท่านเกินไป ซึ่งพระเยโฮวาห์พระเจ้าของท่านจะทรงเลือกเพื่อให้พระนามของพระองค์ประทับที่นั่น เมื่อพระเยโฮวาห์พระเจ้าของท่านทรงอวยพรท่านแล้วนั้น
14:25 แล้วท่านต้องขายของนั้นเอาเงิน และห่อเงินไว้ในมือของท่าน และต้องไปยังสถานที่ซึ่งพระเยโฮวาห์พระเจ้าของท่านจะทรงเลือกไว้
14:26 และท่านต้องเอาเงินนั้นใช้จ่ายสำหรับสิ่งใดก็ตามที่จิตใจของท่านปรารถนา สำหรับวัวตัวผู้ หรือสำหรับแกะ หรือสำหรับน้ำองุ่น หรือสำหรับสุรา หรือสำหรับสิ่งใดก็ตามที่จิตใจของท่านปรารถนา และท่านต้องรับประทานที่นั่นต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน และท่านต้องปีติยินดี ตัวท่านและครอบครัวของท่าน
14:27 และคนเลวีที่อยู่ภายในประตูเมืองทั้งหลายของท่าน ท่านต้องไม่ทอดทิ้งเขา เพราะเขาไม่มีส่วนแบ่งหรือส่วนมรดกกับท่าน
14:28 พอถึงปลายปีที่สาม ท่านต้องนำสิบชักหนึ่งทั้งหมดจากการเพิ่มขึ้นของท่านในปีเดียวกันนั้น และต้องสะสมมันไว้ภายในประตูเมืองทั้งหลายของท่าน
14:29 และคนเลวี (เพราะเขาไม่มีส่วนแบ่งหรือส่วนมรดกกับท่าน) และคนแปลกหน้า และลูกกำพร้าพ่อ และหญิงม่าย ซึ่งอยู่ภายในประตูเมืองทั้งหลายของท่าน จะมา และจะรับประทาน และอิ่มหนำ เพื่อพระเยโฮวาห์พระเจ้าของท่านจะทรงอวยพรท่านในบรรดากิจการแห่งมือของท่านซึ่งท่านกระทำ”


พระราชบัญญัติ 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

ปีแห่งการปลดปล่อย
15:1 “ทุก ๆ สิ้นเจ็ดปีท่านต้องทำการปลดปล่อย
15:2 และนี่คือลักษณะของการปลดปล่อยนั้น เจ้าหนี้ทุกคนที่ให้เพื่อนบ้านของเขายืมไปนั้นต้องปลดปล่อยสิ่งนั้นเสีย เขาต้องไม่ทวงสิ่งนั้นคืนจากเพื่อนบ้านของเขา หรือจากพี่น้องของเขาเลย เพราะว่าสิ่งนั้นถูกเรียกว่าการปลดปล่อยของพระเยโฮวาห์แล้ว
15:3 จากคนต่างประเทศท่านจะทวงคืนสิ่งนั้นได้ แต่สิ่งใดซึ่งเป็นของท่านซึ่งอยู่กับพี่น้องของท่าน มือของท่านต้องปล่อยไป
15:4 เว้นแต่เมื่อจะไม่มีคนยากจนในท่ามกลางพวกท่าน เพราะว่าพระเยโฮวาห์จะทรงอวยพรท่านเป็นอย่างยิ่งในแผ่นดิน ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานให้ท่านเป็นมรดกเพื่อยึดครองแผ่นดินนั้น
15:5 เพียงแต่ถ้าท่านตั้งใจฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่านอย่างระมัดระวัง เพื่อจะถือปฏิบัติพระบัญญัติเหล่านี้ทั้งสิ้นซึ่งข้าพเจ้าบัญชาท่านวันนี้
15:6 เพราะว่าพระเยโฮวาห์พระเจ้าของท่านจะทรงอวยพรท่าน ตามที่พระองค์ได้ทรงสัญญาไว้ต่อท่านนั้น และท่านจะให้ยืมแก่ประชาชาติหลายชาติ แต่ท่านต้องไม่ขอยืมเลย และท่านจะปกครองอยู่เหนือหลายประชาชาติ แต่พวกเขาจะไม่ปกครองเหนือท่าน
15:7 ถ้าในท่ามกลางพวกท่านมีคนยากจนสักคนหนึ่งเป็นพี่น้องของท่านอยู่ภายในประตูเมืองใด ๆ ของท่านในแผ่นดินของท่าน ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน ท่านต้องไม่ทำให้ใจของท่านแข็งกระด้าง หรือหดมือของท่านไว้เสียจากพี่น้องของท่านที่ยากจนนั้น
15:8 แต่ท่านต้องยื่นมือของท่านอย่างกว้างขวางให้เขา และต้องให้เขายืมเพียงพอตามความต้องการของเขาเป็นแน่ ในสิ่งซึ่งเขาต้องการนั้น
15:9 จงระวังให้ดีว่าจะไม่มีความคิดในใจอันชั่วของท่าน โดยกล่าวว่า ‘ปีที่เจ็ด ปีแห่งการปลดปล่อยนั้น อยู่ใกล้แล้ว’ และแววตาของท่านจะชั่วร้ายต่อพี่น้องยากจนของท่าน และท่านจึงไม่ให้อะไรเขาเลย และเขาร้องทูลต่อพระเยโฮวาห์เรื่องท่าน และสิ่งนั้นก็เป็นบาปต่อท่าน
15:10 ท่านต้องให้เขาเป็นแน่ และใจของท่านต้องไม่คิดเสียดายเมื่อท่านให้เขาแล้ว เพราะเหตุนี้พระเยโฮวาห์พระเจ้าของท่านจะทรงอวยพรท่านในกิจการทั้งสิ้นของท่าน และในทุกสิ่งที่ท่านลงมือของท่านที่จะกระทำ
15:11 เพราะว่าคนยากจนจะไม่มีวันหมดไปจากแผ่นดิน เพราะฉะนั้นข้าพเจ้าจึงบัญชาท่าน โดยกล่าวว่า ‘ท่านต้องยื่นมือของท่านอย่างกว้างขวางต่อพี่น้องของท่าน ต่อคนยากจนของท่าน และต่อคนขัดสนของท่าน ในแผ่นดินของท่าน’
15:12 และถ้าพี่น้องของท่าน ชายคนฮีบรูหรือหญิงคนฮีบรู ถูกขายไว้แก่ท่าน และปรนนิบัติท่านหกปีแล้ว แล้วในปีที่เจ็ดท่านต้องปลดปล่อยเขาเป็นอิสระพ้นไปจากท่าน
15:13 และเมื่อท่านปลดปล่อยเขาเป็นอิสระจากท่าน ท่านต้องไม่ปล่อยเขาไปมือเปล่า
15:14 ท่านต้องจัดเตรียมของให้แก่เขาอย่างใจกว้างขวาง จากฝูงแพะแกะของท่าน และจากลานนวดข้าวของท่าน และจากบ่อย่ำองุ่นของท่าน ตามที่พระเยโฮวาห์พระเจ้าของท่านได้ทรงอวยพรท่านนั้น ท่านต้องให้แก่เขา
15:15 และท่านต้องจำไว้ว่าท่านเคยเป็นทาสในแผ่นดินอียิปต์ และพระเยโฮวาห์พระเจ้าของท่านได้ทรงไถ่ท่านไว้ เพราะฉะนั้นข้าพเจ้าจึงบัญชาเรื่องนี้แก่ท่านวันนี้
15:16 และต่อมา ถ้าทาสนั้นกล่าวแก่ท่านว่า ‘ข้าพเจ้าจะไม่ไปจากท่าน’ เพราะเขารักท่านและครอบครัวของท่าน เพราะเขาอยู่อย่างสุขสบายกับท่าน
15:17 แล้วท่านต้องเอาเหล็กแหลมอันหนึ่ง และแทงใบหูของเขาให้เหล็กนั้นทะลุไปติดกับประตู และเขาจะเป็นคนรับใช้ของท่านตลอดไป และท่านต้องกระทำอย่างนี้แก่ทาสหญิงของท่านด้วย
15:18 ท่านต้องไม่คิดเสียดายเมื่อท่านปล่อยเขาเป็นอิสระไปจากท่านนั้น ด้วยว่าเขาได้ให้ผลประโยชน์แก่ท่านมากกว่าลูกจ้างเป็นสองเท่า ในการรับใช้ท่านมาหกปีแล้ว และพระเยโฮวาห์พระเจ้าของท่านจะทรงอวยพรท่านในบรรดากิจการซึ่งท่านกระทำ
15:19 บรรดาสัตว์หัวปีตัวผู้ที่เกิดในฝูงวัวของท่านและในฝูงแพะแกะของท่านนั้น ท่านต้องถวายแด่พระเยโฮวาห์พระเจ้าของท่าน ท่านต้องไม่ใช้วัวหัวปีของท่านทำงาน หรือตัดขนจากแกะหัวปีของท่าน
15:20 ท่านต้องรับประทานสัตว์หัวปีนั้นต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่านทุก ๆ ปี ในสถานที่ซึ่งพระเยโฮวาห์จะทรงเลือกไว้นั้น ตัวท่านและครอบครัวของท่าน
15:21 และถ้ามีตำหนิใด ๆ ในสัตว์นั้น ราวกับว่าสัตว์นั้นพิการ หรือตาบอด หรือมีตำหนิเลวร้ายอย่างหนึ่งอย่างใด ท่านต้องไม่ถวายบูชาสัตว์นั้นแด่พระเยโฮวาห์พระเจ้าของท่าน
15:22 ท่านต้องรับประทานสัตว์นั้นภายในประตูเมืองทั้งหลายของท่าน ผู้ที่เป็นมลทินและผู้ที่สะอาดต้องรับประทานสัตว์นั้นเหมือนกัน อย่างเนื้อละมั่งและอย่างเนื้อกวาง
15:23 เพียงแต่ท่านต้องไม่รับประทานเลือดของมัน ท่านต้องเทเลือดนั้นลงบนพื้นดินเหมือนอย่างน้ำ”


พระราชบัญญัติ 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

เทศกาลปัสกาและเทศกาลขนมปังไร้เชื้อ
16:1 “จงถือเดือนอาบีบ และจงถือเทศกาลปัสกาถวายแด่พระเยโฮวาห์พระเจ้าของท่าน เพราะว่าในเดือนอาบีบนั้นพระเยโฮวาห์พระเจ้าของท่านได้ทรงนำท่านออกมาจากอียิปต์ในเวลากลางคืน
16:2 เพราะฉะนั้นท่านต้องถวายปัสกาแด่พระเยโฮวาห์พระเจ้าของท่าน จากฝูงแพะแกะและฝูงวัว ในสถานที่ซึ่งพระเยโฮวาห์จะทรงเลือกไว้ เพื่อให้พระนามของพระองค์ประทับที่นั่น
16:3 ท่านต้องไม่รับประทานขนมปังมีเชื้อพร้อมกับเทศกาลนั้น ตลอดเจ็ดวันท่านต้องรับประทานขนมปังไร้เชื้อ เป็นขนมปังแห่งความทุกข์ใจ เพราะท่านได้ออกมาจากแผ่นดินอียิปต์อย่างเร่งรีบ เพื่อท่านจะระลึกถึงวันนั้นเมื่อท่านได้ออกมาจากแผ่นดินอียิปต์ตลอดวันทั้งหลายแห่งชีวิตของท่าน
16:4 และต้องไม่ให้เห็นเชื้อขนมปังกับท่านภายในอาณาเขตทั้งสิ้นของท่านตลอดเจ็ดวัน และต้องไม่ให้มีส่วนใด ๆ ของเนื้อสัตว์ ซึ่งท่านได้ถวายบูชาวันแรกในเวลาเย็น เหลืออยู่ตลอดคืนจนถึงรุ่งเช้า
16:5 ท่านต้องไม่ถวายปัสกาภายในประตูเมืองใด ๆ ของท่าน ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน
16:6 แต่ในสถานที่ซึ่งพระเยโฮวาห์พระเจ้าของท่านจะทรงเลือกไว้ เพื่อให้พระนามของพระองค์ประทับที่นั่น ท่านต้องถวายปัสกาที่นั่นในเวลาเย็น เมื่อดวงอาทิตย์ตกแล้ว ในเวลาเดียวกับที่ท่านได้ออกมาจากอียิปต์
16:7 และท่านต้องย่างและรับประทานปัสกาในสถานที่ซึ่งพระเยโฮวาห์พระเจ้าของท่านจะทรงเลือกไว้ และท่านต้องกลับในตอนเช้า และไปสู่เต็นท์ทั้งหลายของท่าน
16:8 ท่านต้องรับประทานขนมปังไร้เชื้อหกวัน และในวันที่เจ็ดต้องมีการประชุมอันศักดิ์สิทธิ์ถวายแด่พระเยโฮวาห์พระเจ้าของท่าน ท่านต้องไม่กระทำการงานใด ๆ ในวันนั้น

เทศกาลเลี้ยงแห่งสัปดาห์
16:9 ท่านต้องนับให้ครบเจ็ดสัปดาห์สำหรับท่าน จงตั้งต้นนับให้ครบเจ็ดสัปดาห์นั้นตั้งแต่เวลาที่ท่านเริ่มเอาเคียวเกี่ยวข้าว
16:10 และท่านต้องถือเทศกาลเลี้ยงแห่งสัปดาห์ถวายแด่พระเยโฮวาห์พระเจ้าของท่าน ด้วยเครื่องบูชาที่ถวายด้วยความสมัครใจแห่งมือของท่าน ซึ่งท่านต้องถวายแด่พระเยโฮวาห์พระเจ้าของท่าน ตามที่พระเยโฮวาห์พระเจ้าของท่านได้ทรงอวยพรท่าน
16:11 และท่านต้องปีติยินดีต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน ตัวท่าน และบุตรชายของท่าน และบุตรสาวของท่าน และคนใช้ชายของท่าน และสาวใช้ของท่าน และคนเลวีที่อยู่ภายในประตูเมืองทั้งหลายของท่าน และคนแปลกหน้า และเด็กกำพร้าพ่อ และหญิงม่าย ที่อยู่ท่ามกลางพวกท่าน ในสถานที่ซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ทรงเลือกไว้ เพื่อให้พระนามของพระองค์ประทับที่นั่น
16:12 และท่านต้องจำไว้ว่าท่านเคยเป็นทาสในอียิปต์ และท่านต้องถือปฏิบัติและกระทำตามกฎเกณฑ์เหล่านี้

เทศกาลเลี้ยงการอยู่เพิง
16:13 ท่านต้องถือเทศกาลเลี้ยงการอยู่เพิงเจ็ดวัน หลังจากท่านได้เก็บรวบรวมพืชผลของท่านและน้ำองุ่นของท่านแล้ว
16:14 และท่านต้องปีติยินดีในเทศกาลเลี้ยงของท่าน ตัวท่าน และบุตรชายของท่าน และบุตรสาวของท่าน และคนใช้ชายของท่าน และสาวใช้ของท่าน และคนเลวี คนแปลกหน้า และเด็กกำพร้าพ่อ และหญิงม่าย ที่อยู่ภายในประตูเมืองทั้งหลายของท่าน
16:15 ท่านต้องถือเทศกาลเลี้ยงตามกำหนดถวายแด่พระเยโฮวาห์พระเจ้าของท่านเจ็ดวัน ในสถานที่ซึ่งพระเยโฮวาห์จะทรงเลือกไว้ เพราะว่าพระเยโฮวาห์พระเจ้าของท่านจะทรงอวยพรท่านในการเพิ่มขึ้นทั้งสิ้นของท่าน และในกิจการทั้งสิ้นแห่งมือของท่าน เพราะฉะนั้นท่านต้องปีติยินดีเป็นแน่

บรรดาผู้ชายจะต้องเข้าเฝ้าพระเจ้าปีละสามครั้ง
16:16 บรรดาผู้ชายทั้งสิ้นของท่านต้องเข้าเฝ้าพระเยโฮวาห์พระเจ้าของท่านปีละสามครั้ง ในสถานที่ซึ่งพระองค์จะทรงเลือกไว้ ในเทศกาลกินขนมปังไร้เชื้อ และในเทศกาลเลี้ยงแห่งสัปดาห์ และในเทศกาลเลี้ยงการอยู่เพิง และพวกเขาต้องไม่เข้าเฝ้าพระเยโฮวาห์มือเปล่า
16:17 ทุกคนต้องถวายตามความสามารถของเขา ตามพระพรแห่งพระเยโฮวาห์พระเจ้าของท่าน ซึ่งพระองค์ได้ประทานแก่ท่านนั้น

พวกผู้พิพากษาและพวกเจ้าหน้าที่
16:18 ท่านต้องแต่งตั้งบรรดาผู้พิพากษาและเจ้าหน้าที่ทั้งหลายในประตูเมืองทั้งหลายของท่าน ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน ตลอดทั่วเผ่าต่าง ๆ ของท่าน และพวกเขาต้องพิพากษาประชากรด้วยคำพิพากษาอันยุติธรรม
16:19 ท่านต้องไม่กระทำให้เสียความยุติธรรม ท่านต้องไม่ลำเอียง และไม่รับสินบน เพราะว่าสินบนทำให้ตาของคนมีปัญญามืดมัวไป และบิดเบือนบรรดาถ้อยคำของคนชอบธรรมเสีย
16:20 ท่านต้องติดตามสิ่งซึ่งยุติธรรมทั้งสิ้นนั้น เพื่อท่านจะมีชีวิตอยู่ และรับแผ่นดินนั้นเป็นมรดก ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน
16:21 ท่านต้องไม่ปลูกต้นไม้ใด ๆ สำหรับตัวท่านไว้ล้อมรอบเสารูปเคารพ ใกล้แท่นบูชาของพระเยโฮวาห์พระเจ้าของท่าน ซึ่งท่านจะสร้างไว้สำหรับตัวท่าน
16:22 และท่านต้องไม่ตั้งเสาศักดิ์สิทธิ์ใด ๆ ไว้สำหรับท่าน ซึ่งพระเยโฮวาห์พระเจ้าของท่านทรงเกลียดชัง”


พระราชบัญญัติ 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

จงถวายสิ่งที่ดีที่สุดแด่พระเจ้า
17:1 “ท่านต้องไม่นำวัวหนุ่มหรือแกะที่มีตำหนิหรือความน่ารังเกียจใด ๆ มาถวายแด่พระเยโฮวาห์พระเจ้าของท่าน เพราะสิ่งนั้นเป็นสิ่งที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์พระเจ้าของท่าน

คนที่ไหว้รูปเคารพจะต้องถูกประหารชีวิต
17:2 ถ้าผู้ใดถูกพบภายในท่ามกลางพวกท่าน ภายในประตูเมืองใด ๆ ของท่านซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านนั้น ชายหรือหญิงคนใด ที่ได้กระทำความชั่วในสายพระเนตรของพระเยโฮวาห์พระเจ้าของท่าน ในการละเมิดพันธสัญญาของพระองค์
17:3 และได้ไป และปรนนิบัติพระอื่น ๆ และนมัสการพระเหล่านั้น ไม่ว่าดวงอาทิตย์ หรือดวงจันทร์ หรือสิ่งใด ๆ ที่เป็นบริวารแห่งฟ้าสวรรค์ ซึ่งข้าพเจ้าไม่ได้บัญชาไว้
17:4 และเรื่องนั้นถูกบอกแก่ท่าน และท่านก็ได้ยินเรื่องนั้น และได้สอบถามอย่างขยันขันแข็งแล้ว และดูเถิด เรื่องนั้นเป็นความจริง และสิ่งนั้นก็แน่นอน ว่าสิ่งที่น่าสะอิดสะเอียนเช่นนั้นถูกกระทำกันในอิสราเอล
17:5 แล้วท่านต้องนำชายคนนั้นหรือหญิงคนนั้น ผู้ซึ่งได้กระทำสิ่งที่ชั่วนั้น มายังประตูเมืองทั้งหลายของท่าน คือชายคนนั้นหรือหญิงคนนั้น และต้องเอาหินหลายก้อนขว้างพวกเขาเสีย จนพวกเขาถึงแก่ความตาย
17:6 ที่ปากของพยานสองคน หรือสามคน ผู้ที่สมควรจะถูกประหารชีวิตนั้นต้องถูกประหารชีวิต แต่ที่ปากของพยานคนเดียว ผู้นั้นต้องไม่ถูกประหารชีวิต
17:7 มือของพยานเหล่านั้นต้องลงบนเขาก่อนในการประหารชีวิตเขา และภายหลังมือของประชากรทุกคน ดังนั้นท่านต้องกำจัดความชั่วร้ายเสียจากท่ามกลางพวกท่าน

พวกปุโรหิตและคนเลวีเป็นผู้พิพากษาเรื่องราวต่าง ๆ
17:8 ถ้ามีคดีเกิดขึ้นเป็นเรื่องยากเกินไปสำหรับท่านในการพิพากษา คดีฆ่าคนตาย คดีฟ้องร้องกัน และคดีทำร้ายร่างกาย เป็นคดีใด ๆ ซึ่งโต้แย้งกันภายในประตูเมืองทั้งหลายของท่าน แล้วท่านต้องลุกขึ้น และท่านต้องไปยังสถานที่ซึ่งพระเยโฮวาห์พระเจ้าของท่านจะทรงเลือกไว้
17:9 และท่านต้องมายังพวกปุโรหิตซึ่งเป็นคนเลวี และมายังผู้พิพากษาที่จะประจำการอยู่ในสมัยนั้น และสอบถาม และพวกเขาต้องชี้แจงให้ท่านทราบถึงคำตัดสินแห่งการพิพากษา
17:10 และท่านต้องกระทำตามคำตัดสินนั้น ซึ่งพวกเขาแห่งสถานที่นั้นซึ่งพระเยโฮวาห์จะทรงเลือกไว้นั้นจะชี้แจงแก่ท่าน และท่านต้องระวังที่จะกระทำตามทุกสิ่งที่พวกเขาชี้แจงแก่ท่าน
17:11 ตามคำตัดสินนั้นแห่งพระราชบัญญัติซึ่งพวกเขาจะสอนท่าน และตามการพิพากษานั้นซึ่งพวกเขาจะบอกท่าน ท่านต้องกระทำตาม ท่านต้องไม่หันเหไปจากคำตัดสินนั้นซึ่งพวกเขาจะชี้แจงแก่ท่าน ไม่ว่าไปทางขวามือ หรือไปทางซ้ายมือ
17:12 และผู้นั้นที่จะกระทำอย่างอวดดี และจะไม่ตั้งใจฟังปุโรหิตผู้ที่ยืนปรนนิบัติที่นั่นต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน หรือผู้พิพากษา คือผู้นั้นต้องตาย และท่านต้องกำจัดความชั่วร้ายเสียจากอิสราเอล
17:13 และประชากรทั้งสิ้นจะได้ยินและเกรงกลัว และไม่กระทำอย่างอวดดีอีกต่อไป

การเลือกกษัตริย์สำหรับอิสราเอล
17:14 เมื่อท่านเข้ามาถึงแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านแล้ว และจะยึดครองแผ่นดินนั้น และจะอาศัยอยู่ในแผ่นดินนั้น และจะกล่าวว่า ‘ข้าพเจ้าจะแต่งตั้งกษัตริย์ไว้เหนือข้าพเจ้าเหมือนบรรดาประชาชาติซึ่งอยู่ล้อมรอบข้าพเจ้า’
17:15 ท่านต้องแต่งตั้งผู้นั้นให้เป็นกษัตริย์เหนือท่าน ผู้ซึ่งพระเยโฮวาห์พระเจ้าของท่านจะทรงเลือกไว้ ผู้หนึ่งจากท่ามกลางพวกพี่น้องของท่าน ท่านต้องแต่งตั้งให้เป็นกษัตริย์เหนือท่าน ท่านต้องไม่แต่งตั้งคนแปลกหน้าให้อยู่เหนือท่าน ซึ่งมิใช่พี่น้องของท่าน
17:16 แต่ผู้นั้นต้องไม่เพิ่มจำนวนม้ามากขึ้นสำหรับตนเอง หรือเป็นเหตุให้ประชากรกลับไปยังอียิปต์ เพื่อผู้นั้นจะทวีจำนวนม้ามากขึ้น เพราะพระเยโฮวาห์ได้ตรัสกับพวกท่านแล้วว่า ‘ตั้งแต่นี้ไปพวกเจ้าต้องไม่กลับไปทางนั้นอีกเลย’
17:17 และผู้นั้นต้องไม่ทวีจำนวนภรรยามากขึ้นสำหรับตนเอง เพื่อใจของผู้นั้นจะไม่ถูกหันเหไปเสีย และผู้นั้นต้องไม่ทวีจำนวนเงินและทองคำมากขึ้นสำหรับตนเอง
17:18 และจะเป็นเช่นนี้ เมื่อผู้นั้นนั่งบนพระที่นั่งแห่งราชอาณาจักรของเขา ผู้นั้นต้องคัดลอกพระราชบัญญัตินี้ไว้ในหนังสือเพื่อตนเอง จากหนังสือซึ่งอยู่ตรงหน้าพวกปุโรหิตซึ่งเป็นคนเลวี
17:19 และพระราชบัญญัตินี้ต้องอยู่กับผู้นั้น และเขาต้องอ่านในนั้นเสมอตลอดวันทั้งหลายแห่งชีวิตของเขา เพื่อเขาจะได้เรียนรู้ที่จะเกรงกลัวพระเยโฮวาห์พระเจ้าของเขา เพื่อจะถือรักษาบรรดาถ้อยคำแห่งพระราชบัญญัตินี้และกฎเกณฑ์เหล่านี้ เพื่อจะกระทำตาม
17:20 เพื่อใจของเขาจะไม่ผยองขึ้นเหนือพี่น้องของตน และเพื่อเขาจะไม่หันเหไปจากพระบัญญัตินั้น ไปทางขวามือหรือทางซ้ายมือ เพื่อที่เขาจะได้ยืดวันทั้งหลายของเขาในราชอาณาจักรของเขา ตัวเขา และลูก ๆ ของเขา ในท่ามกลางอิสราเอล”


พระราชบัญญัติ 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

มรดกสำหรับพวกปุโรหิตและคนเลวี
18:1 “พวกปุโรหิตซึ่งเป็นคนเลวีและเผ่าเลวีทั้งหมด ต้องไม่มีส่วนแบ่งหรือส่วนมรดกกับคนอิสราเอล พวกเขาต้องรับประทานบรรดาเครื่องบูชาของพระเยโฮวาห์ที่ถวายด้วยไฟ และส่วนมรดกของพระองค์
18:2 ฉะนั้นพวกเขาต้องไม่มีส่วนมรดกในท่ามกลางพี่น้องของพวกเขา พระเยโฮวาห์ทรงเป็นส่วนมรดกของพวกเขา ตามที่พระองค์ได้ตรัสไว้แก่พวกเขาแล้ว
18:3 และต่อไปนี้จะเป็นส่วนที่พวกปุโรหิตได้จากประชากร จากคนทั้งหลายที่ถวายเครื่องสัตวบูชา ไม่ว่าจะเป็นวัวตัวผู้หรือแกะ และพวกเขาต้องมอบเนื้อโคนขา และเนื้อแก้มทั้งสองข้าง และเนื้อท้องให้แก่พวกปุโรหิต
18:4 เช่นกันผลแรกของข้าวของท่าน ของน้ำองุ่นของท่าน และของน้ำมันของท่าน และขนแกะรุ่นแรกที่ได้จากฝูงแกะของท่าน ท่านต้องมอบให้แก่เขา
18:5 เพราะว่าพระเยโฮวาห์พระเจ้าของท่านได้เลือกเขาจากบรรดาเผ่าทั้งสิ้นของท่าน เพื่อให้ยืนปรนนิบัติในพระนามของพระเยโฮวาห์ ตัวเขา และบุตรชายทั้งหลายของเขา สืบต่อไปเป็นนิตย์
18:6 และถ้าคนเลวีคนใดมาจากประตูเมืองใด ๆ ของท่านตลอดทั่วอิสราเอล ในที่ซึ่งเขาเคยอาศัยอยู่นั้น และมาพร้อมกับความปรารถนาทั้งสิ้นแห่งใจของเขา มายังสถานที่ซึ่งพระเยโฮวาห์จะทรงเลือกไว้
18:7 แล้วเขาต้องปรนนิบัติในพระนามของพระเยโฮวาห์พระเจ้าของเขา เหมือนอย่างบรรดาคนเลวีพี่น้องของเขากระทำ ผู้ยืนอยู่ที่นั่นต่อพระพักตร์พระเยโฮวาห์
18:8 พวกเขาต้องได้ส่วนที่จะรับประทานเท่า ๆ กัน นอกเหนือจากส่วนซึ่งได้มาด้วยการขายทรัพย์สินของเขาเอง

คำตักเตือนเรื่องการไหว้รูปเคารพ และการเข้าส่วนกับพวกพ่อมดหมอผี
18:9 เมื่อท่านเข้าไปในแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน ท่านต้องไม่เรียนรู้ที่จะกระทำตามบรรดาสิ่งที่น่าสะอิดสะเอียนของประชาชาติเหล่านั้น
18:10 ต้องไม่ถูกพบในท่ามกลางพวกท่าน คนใดที่บังคับบุตรชายของเขาหรือบุตรสาวของเขาให้ลุยไฟ หรือที่ใช้การทำนาย หรือที่เป็นหมอดู หรือเป็นคนใช้คาถา หรือเป็นแม่มด
18:11 หรือเป็นคนทำเสน่ห์ หรือเป็นคนทรง หรือเป็นพ่อมด หรือเป็นหมอผี
18:12 เพราะว่าทุกคนที่กระทำสิ่งเหล่านี้เป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์ และเพราะเหตุการกระทำที่น่าสะอิดสะเอียนเหล่านี้ พระเยโฮวาห์พระเจ้าของท่านจึงทรงขับไล่พวกเขาออกไปจากต่อหน้าท่าน
18:13 ท่านต้องเป็นคนดีพร้อมกับพระเยโฮวาห์พระเจ้าของท่าน
18:14 เพราะประชาชาติเหล่านี้ ซึ่งท่านต้องยึดครองนั้น ได้ตั้งใจฟังพวกหมอดู และพวกทำนาย แต่สำหรับท่านนั้น พระเยโฮวาห์พระเจ้าของท่านไม่ทรงอนุญาตให้ท่านกระทำเช่นนั้น

คำสัญญาเรื่องศาสดาพยากรณ์ที่ยิ่งใหญ่ คือพระเยซูคริสต์
18:15 พระเยโฮวาห์พระเจ้าของท่านจะทรงให้ผู้พยากรณ์ผู้หนึ่งเกิดขึ้นในท่ามกลางท่าน จากพี่น้องของท่าน เหมือนอย่างข้าพเจ้า พวกท่านต้องตั้งใจฟังท่านผู้นั้น
18:16 ตามทุกสิ่งที่ท่านได้ปรารถนาจากพระเยโฮวาห์พระเจ้าของท่านในโฮเรบในวันแห่งการประชุมกันนั้น โดยกล่าวว่า ‘อย่าให้ข้าพเจ้าได้ยินพระสุรเสียงของพระเยโฮวาห์พระเจ้าของข้าพเจ้าอีก และอย่าให้ข้าพเจ้าเห็นเพลิงมหึมานี้อีกเลย เพื่อข้าพเจ้าจะไม่ตาย’
18:17 และพระเยโฮวาห์ได้ตรัสแก่ข้าพเจ้าว่า ‘พวกเขาพูดดีแล้ว ซึ่งพวกเขาพูดไว้นั้น
18:18 เราจะให้บังเกิดผู้พยากรณ์ผู้หนึ่งสำหรับพวกเขาในท่ามกลางพี่น้องของพวกเขา เหมือนอย่างเจ้า และจะใส่ถ้อยคำของเราในปากของท่าน และท่านจะกล่าวแก่พวกเขาบรรดาสิ่งที่เราจะบัญชาท่าน
18:19 และจะเป็นเช่นนี้คือ ผู้ใดก็ตามที่ไม่ตั้งใจฟังบรรดาถ้อยคำของเรา ซึ่งท่านจะกล่าวในนามของเรา เราจะเรียกร้องจากผู้นั้น

คำตักเตือนเรื่องพวกผู้พยากรณ์เท็จ (มธ 7:15-16)
18:20 แต่ผู้พยากรณ์คนใด ซึ่งจะบังอาจกล่าวคำในนามของเรา ซึ่งเราไม่ได้บัญชาเขาให้กล่าวนั้น หรือที่จะกล่าวในนามของพระอื่น ๆ ผู้พยากรณ์นั้นต้องมีโทษถึงตาย’
18:21 และถ้าท่านกล่าวในใจของท่านว่า ‘พวกข้าพเจ้าจะรู้พระวจนะซึ่งพระเยโฮวาห์ไม่ได้ตรัสได้อย่างไร’
18:22 เมื่อผู้พยากรณ์คนใดกล่าวในพระนามของพระเยโฮวาห์ ถ้าสิ่งนั้นไม่ได้เป็นจริงหรือบังเกิดขึ้น นั่นคือสิ่งซึ่งพระเยโฮวาห์ไม่ได้ตรัส แต่ผู้พยากรณ์นั้นบังอาจกล่าวเอง ท่านต้องไม่เกรงกลัวเขาเลย”


พระราชบัญญัติ 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

นครลี้ภัย
19:1 “เมื่อพระเยโฮวาห์พระเจ้าของท่านทรงกำจัดบรรดาประชาชาติ ผู้ซึ่งแผ่นดินของพวกเขาพระเยโฮวาห์พระเจ้าของท่านประทานให้แก่ท่าน และท่านเข้าอยู่แทนพวกเขา และอาศัยอยู่ในนครต่าง ๆ ของพวกเขา และในบ้านเรือนของพวกเขา
19:2 ท่านต้องแยกนครไว้สามนครสำหรับท่านในท่ามกลางแผ่นดินของท่าน ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานให้ท่านยึดครองแผ่นดินนั้น
19:3 ท่านต้องจัดเตรียมหนทางไว้สำหรับท่าน และต้องแบ่งอาณาเขตทั้งหลายแห่งแผ่นดินของท่าน ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านให้เป็นมรดกนั้นออกเป็นสามส่วน เพื่อบรรดาผู้ฆ่าคนจะหลบหนีไปอยู่ที่นั่นได้
19:4 และนี่เป็นคดีของผู้ฆ่าคนซึ่งจะหลบหนีไปอยู่ที่นั่นเพื่อเขาจะรอดชีวิตได้ ผู้ใดที่ฆ่าเพื่อนบ้านของตนโดยไม่ได้เจตนา ผู้ซึ่งเขาไม่ได้เกลียดชังมาก่อน
19:5 เหมือนเมื่อชายคนหนึ่งเข้าไปในป่าพร้อมกับเพื่อนบ้านของเขาเพื่อจะตัดไม้ และมือของเขาเหวี่ยงขวานเพื่อจะโค่นต้นไม้ลง และหัวขวานหลุดจากด้าม และถูกเพื่อนบ้านของเขาทำให้คนนั้นถึงแก่ความตาย เขาต้องหนีไปยังนครหนึ่งนครใดเหล่านี้และรอดชีวิต
19:6 เกรงว่าผู้แก้แค้นโลหิตจะไล่ตามผู้ฆ่าคนนั้น ขณะที่ใจของเขากำลังพลุ่งพล่านอยู่ และตามทันเขา เพราะหนทางไกล และฆ่าเขาเสีย ในขณะที่ชายผู้นั้นไม่สมควรตาย เพราะว่าเขาไม่ได้เกลียดชังเพื่อนบ้านคนนั้นมาก่อน
19:7 เพราะฉะนั้นข้าพเจ้าจึงบัญชาท่าน โดยกล่าวว่า ท่านต้องแยกนครไว้สามนครสำหรับท่าน
19:8 และถ้าพระเยโฮวาห์พระเจ้าของท่านทรงขยายอาณาเขตของท่าน ตามที่พระองค์ได้ทรงปฏิญาณไว้กับบรรพบุรุษของท่าน และประทานแผ่นดินทั้งสิ้นให้แก่ท่านซึ่งพระองค์ทรงสัญญาว่าจะประทานแก่บรรพบุรุษของท่าน
19:9 ถ้าท่านจะรักษาบทบัญญัติทั้งหมดนี้ที่จะกระทำตาม ซึ่งข้าพเจ้าบัญชาท่านวันนี้ ให้รักพระเยโฮวาห์พระเจ้าของท่าน และให้ดำเนินอยู่ในทางทั้งหลายของพระองค์เสมอ แล้วท่านต้องเพิ่มนครอีกสามนครสำหรับท่าน นอกจากสามนครเหล่านี้
19:10 เพื่อไม่ให้โลหิตที่ไร้ความผิดไหลออกในแผ่นดินของท่าน ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านให้เป็นมรดก และดังนั้นโลหิตจึงอยู่บนท่าน
19:11 แต่ถ้าผู้ใดเกลียดชังเพื่อนบ้านของตน และซุ่มคอยเขาอยู่ และลุกขึ้นต่อสู้เขา และตีเขาจนถึงแก่ความตาย และหนีเข้าไปในนครหนึ่งนครใดเหล่านี้
19:12 แล้วพวกผู้อาวุโสแห่งนครของชายผู้นั้นต้องส่งไปและรับตัวชายผู้นั้นมาจากที่นั่น และมอบตัวเขาไว้ในมือของผู้แก้แค้นโลหิต เพื่อเขาจะได้ถูกประหารชีวิต
19:13 นัยน์ตาของท่านต้องไม่สงสารเขาเลย แต่ท่านต้องกำจัดความผิดอันเนื่องจากโลหิตที่ไร้ความผิดนั้นให้สิ้นไปจากอิสราเอล เพื่อที่จะเกิดผลดีแก่ท่าน

อย่าโยกย้ายเสาเขตเก่าแก่ของเพื่อนบ้าน
19:14 ท่านต้องไม่โยกย้ายเสาเขตของเพื่อนบ้านของท่าน ซึ่งบรรดาคนในสมัยโบราณได้ปักไว้ในมรดกของท่าน ซึ่งท่านจะรับในแผ่นดินที่พระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านให้ยึดครองแผ่นดินนั้น

การพิพากษาพวกพยานเท็จ
19:15 พยานคนเดียวต้องไม่ลุกขึ้นกล่าวโทษผู้หนึ่งผู้ใด ในเรื่องความชั่วช้าใด ๆ หรือในเรื่องบาปใด ๆ ที่เขากระทำบาปนั้น ในปากของพยานสองคน หรือในปากของพยานสามคน เรื่องนั้นจึงจะถูกเชื่อว่าเป็นจริง
19:16 ถ้ามีพยานเท็จลุกขึ้นกล่าวโทษคนหนึ่งคนใด เพื่อให้การปรักปรำเขาเรื่องสิ่งซึ่งเป็นความผิด
19:17 แล้วทั้งสองคนที่ต่อสู้คดีกันนั้นต้องยืนอยู่ต่อพระพักตร์พระเยโฮวาห์ ต่อหน้าพวกปุโรหิตและผู้พิพากษาทั้งหลาย ซึ่งจะประจำการอยู่ในสมัยนั้น
19:18 และพวกผู้พิพากษาจะไต่สวนอย่างขยันขันแข็ง และดูเถิด ถ้าพยานนั้นเป็นพยานเท็จ และได้ให้การปรักปรำพี่น้องของเขาเป็นความเท็จ
19:19 แล้วพวกท่านต้องกระทำต่อคนนั้นตามที่เขาได้คิดจะกระทำแก่พี่น้องของเขา ดังนั้นท่านต้องกำจัดความชั่วร้ายไปเสียจากท่ามกลางพวกท่าน
19:20 และคนเหล่านั้นซึ่งยังคงอยู่จะได้ยินและเกรงกลัว และจะไม่กระทำความชั่วร้ายเช่นนั้นในท่ามกลางพวกท่านอีกต่อไป
19:21 และนัยน์ตาของท่านต้องไม่สงสารเลย แต่ต้องให้ชีวิตแทนชีวิต ตาแทนตา ฟันแทนฟัน มือแทนมือ เท้าแทนเท้า”


พระราชบัญญัติ 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

กฎเกณฑ์เกี่ยวกับสงคราม
20:1 “เมื่อท่านจะยกไปทำการสู้รบกับพวกศัตรูของท่าน และเห็นม้าทั้งหลาย และบรรดารถม้าศึก และกองทัพมีจำนวนมากกว่าท่าน อย่ากลัวพวกเขาเลย เพราะพระเยโฮวาห์พระเจ้าของท่านทรงสถิตอยู่กับท่าน ผู้ซึ่งได้ทรงนำท่านขึ้นมาจากแผ่นดินอียิปต์
20:2 และต่อมาเมื่อพวกท่านเข้ามาใกล้การสู้รบ ปุโรหิตต้องเข้ามาใกล้และกล่าวแก่กองทหาร
20:3 และจะกล่าวแก่พวกเขาว่า ‘จงฟังเถิด โอ อิสราเอล วันนี้พวกท่านเข้ามาใกล้การสู้รบกับบรรดาศัตรูของพวกท่าน อย่าให้ใจของพวกท่านวิตก อย่ากลัวและอย่าตัวสั่น และพวกท่านอย่าหวาดหวั่นเพราะเหตุพวกเขาเลย
20:4 เพราะว่าพระเยโฮวาห์พระเจ้าของพวกท่านเป็นผู้ที่เสด็จไปพร้อมกับพวกท่าน เพื่อต่อสู้อยู่ฝ่ายพวกท่านกับเหล่าศัตรูของพวกท่าน เพื่อจะช่วยพวกท่านให้รอดพ้น’
20:5 และบรรดานายทหารต้องพูดกับกองทหาร โดยกล่าวว่า ‘มีชายคนใดบ้างที่ได้สร้างบ้านใหม่ และยังไม่ได้มอบถวายบ้านนั้น ให้คนนั้นไปและกลับไปยังบ้านของตนเถิด เกรงว่าเขาจะตายเสียในการสู้รบ และชายอีกคนหนึ่งจะมอบถวายบ้านนั้น
20:6 และมีชายคนใดบ้างที่เขาได้ปลูกสวนองุ่นและยังไม่ได้กินผลจากสวนองุ่นนั้น ให้คนนั้นไปและกลับไปยังบ้านของตนด้วย เกรงว่าเขาจะตายเสียในการสู้รบ และชายอีกคนหนึ่งจะกินผลจากสวนองุ่นนั้น
20:7 และมีชายคนใดบ้างที่ได้หมั้นหญิงไว้เป็นภรรยาแล้ว และยังไม่ได้แต่งงานกับนาง ให้คนนั้นไปและกลับไปยังบ้านของตนเถิด เกรงว่าเขาจะตายเสียในการสู้รบ และชายอีกคนหนึ่งจะได้นางไปเสีย’
20:8 และบรรดานายทหารต้องพูดต่อไปอีกกับกองทหาร และพวกเขาต้องกล่าวว่า ‘มีชายคนใดบ้างที่หวาดกลัวและใจเสาะ ให้คนนั้นไปและกลับไปยังบ้านของตนเสีย เกรงว่าใจพี่น้องของเขาจะละลายไปเหมือนกับใจของเขา’
20:9 และต่อมาเมื่อบรรดานายทหารพูดกับกองทหารจบลงแล้ว พวกเขาต้องเลือกตั้งผู้บังคับบัญชากองต่าง ๆ เพื่อนำหน้ากองทหาร
20:10 เมื่อท่านเข้าไปประชิดนครเพื่อจะสู้รบกับนครนั้นแล้ว แล้วจงเสนอหลักสันติภาพแก่นครนั้น
20:11 และต่อมาถ้านครนั้นตอบท่านอย่างสันติและเปิดให้แก่ท่าน แล้วจะเป็นไปเช่นนี้คือประชาชนทั้งหมดที่ถูกพบในนครนั้นต้องทำงานโยธาให้แก่ท่าน และพวกเขาต้องปรนนิบัติท่าน
20:12 และถ้านครนั้นไม่ยอมร่วมสันติกับท่าน แต่จะทำสงครามกับท่าน แล้วท่านต้องเข้าล้อมตีนครนั้น
20:13 และเมื่อพระเยโฮวาห์พระเจ้าของท่านทรงมอบนครนั้นไว้ในมือของท่านแล้ว ท่านต้องฆ่าผู้ชายทุกคนในนครนั้นเสียด้วยคมดาบ
20:14 แต่ผู้หญิงและเด็กเล็กทั้งหลาย และสัตว์ และทุกสิ่งที่อยู่ในนครนั้น คือของที่ริบทั้งหมดจากนครนั้น ท่านต้องยึดเอาเป็นของตัว และท่านต้องกินของที่ริบมาจากพวกศัตรูของท่าน ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน
20:15 ท่านต้องกระทำอย่างนี้แก่ทุกนครซึ่งอยู่ห่างไกลจากท่าน ซึ่งไม่ใช่นครของประชาชาติเหล่านี้
20:16 แต่บรรดานครของประชาชาติเหล่านี้ ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านให้เป็นมรดก ท่านต้องไม่ไว้ชีวิตสิ่งใด ๆ ที่หายใจได้เลย
20:17 แต่ท่านต้องทำลายพวกเขาเสียอย่างสิ้นเชิง คือคนฮิตไทต์ และคนอาโมไรต์ คนคานาอัน และคนเปริสซี คนฮีไวต์ และคนเยบุส ตามที่พระเยโฮวาห์พระเจ้าของท่านได้ทรงบัญชาท่านไว้
20:18 เพื่อพวกเขาจะไม่ได้สอนพวกท่านให้กระทำตามสิ่งที่น่าสะอิดสะเอียนทั้งสิ้นของพวกเขา ซึ่งพวกเขาได้กระทำต่อพระทั้งหลายของพวกเขา เมื่อทำเช่นนั้นพวกท่านก็จะทำบาปต่อพระเยโฮวาห์พระเจ้าของพวกท่าน
20:19 เมื่อท่านจะล้อมนครหนึ่งนครใดอยู่ช้านาน โดยการทำสงครามต่อนครนั้นเพื่อยึดเอานครนั้น ท่านต้องไม่ทำลายบรรดาต้นไม้ของนครนั้นโดยใช้ขวานฟันต้นไม้เหล่านั้น เพราะท่านสามารถรับประทานจากต้นไม้เหล่านั้นได้ และท่านต้องไม่โค่นต้นไม้เหล่านั้นลง (เพราะต้นไม้แห่งทุ่งนาเป็นชีวิตของมนุษย์) เพื่อจะใช้พวกมันในการล้อมนั้น
20:20 เฉพาะบรรดาต้นไม้ซึ่งท่านทราบว่าเป็นต้นไม้ที่ไม่ได้ใช้เป็นอาหาร ท่านต้องทำลายและโค่นต้นไม้เหล่านั้นลง และท่านต้องสร้างเครื่องล้อมต่อสู้นครที่ทำสงครามกับท่าน จนกว่านครนั้นจะถูกปราบ”


พระราชบัญญัติ 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

การพิจารณาสอบสวนคดีฆาตกรรม
21:1 “ถ้าคนหนึ่งที่ถูกฆ่าถูกพบในแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานให้ท่านยึดครองแผ่นดินนั้น นอนกองอยู่ในทุ่งนา และไม่ทราบว่าผู้ใดได้ฆ่าเขา
21:2 แล้วพวกผู้อาวุโสของท่านและผู้พิพากษาทั้งหลายของท่านต้องออกมา และพวกเขาต้องวัดดูระยะทางถึงนครต่าง ๆ ซึ่งอยู่โดยรอบคนที่ถูกฆ่านั้น
21:3 และต่อมานครซึ่งอยู่ใกล้ที่สุดกับคนที่ถูกฆ่านั้น คือพวกผู้อาวุโสของนครนั้นต้องนำวัวสาวหนึ่งตัว ซึ่งยังไม่เคยใช้งานและซึ่งยังไม่เคยเทียมแอก
21:4 และพวกผู้อาวุโสของนครนั้นต้องนำวัวสาวนั้นเข้าไปในหุบเขาที่กันดาร ซึ่งไม่เคยถูกไถหรือหว่านเลย และต้องตัดคอวัวสาวที่นั่นในหุบเขานั้น
21:5 และพวกปุโรหิต ลูกหลานของเลวีต้องเข้ามาใกล้ ด้วยว่าพระเยโฮวาห์พระเจ้าของท่านได้ทรงเลือกพวกเขาไว้ให้ปรนนิบัติพระองค์ และให้อวยพรในพระนามของพระเยโฮวาห์ และโดยถ้อยคำของพวกเขา บรรดาการโต้แย้งกันและการทำร้ายทุกเรื่องต้องถูกการพิพากษา
21:6 และพวกผู้อาวุโสทุกคนของนครนั้น ที่อยู่ใกล้ที่สุดกับคนที่ถูกฆ่านั้น ต้องล้างมือของพวกเขาเหนือวัวสาวซึ่งถูกตัดคอในหุบเขานั้น
21:7 และพวกเขาต้องตอบและกล่าวว่า ‘มือของพวกข้าพระองค์ไม่ได้กระทำให้โลหิตนี้หลั่งออก และตาของพวกข้าพระองค์ไม่ได้เห็นโลหิตนี้หลั่งออก
21:8 ขอทรงเปี่ยมด้วยพระเมตตา โอ ข้าแต่พระเยโฮวาห์ ต่ออิสราเอลประชากรของพระองค์ ผู้ซึ่งพระองค์ได้ทรงไถ่ไว้ และขออย่าทรงถือโทษโลหิตที่ไร้ความผิดแก่อิสราเอลประชากรของพระองค์’ และจะทรงให้อภัยโลหิตนั้นแก่พวกเขา
21:9 ดังนั้นท่านต้องกำจัดความผิดแห่งโลหิตที่ไร้ความผิดออกไปเสียจากท่ามกลางพวกท่าน เมื่อท่านจะกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์

การแต่งงานกับพวกเชลย
21:10 เมื่อท่านออกไปเพื่อทำสงครามกับบรรดาศัตรูของท่าน และพระเยโฮวาห์พระเจ้าของท่านได้ทรงมอบพวกเขาไว้ในมือของท่านแล้ว และท่านได้จับพวกเขามาเป็นเชลย
21:11 และเห็นในท่ามกลางพวกเชลยนั้นหญิงงามคนหนึ่ง และมีความปรารถนาต่อนาง ที่ท่านอยากได้นางมาเป็นภรรยาของท่าน
21:12 แล้วท่านต้องพานางมาไว้ที่บ้านของท่าน และนางต้องโกนศีรษะของนาง และตัดเล็บมือของนางเสีย
21:13 และนางต้องถอดเครื่องนุ่งห่มแห่งการเป็นเชลยของนางออกเสียจากนาง และต้องอาศัยอยู่ในบ้านของท่าน และไว้ทุกข์ถึงบิดาของนางและมารดาของนางหนึ่งเดือนเต็ม และหลังจากนั้นท่านต้องเข้าไปหานาง และเป็นสามีของนาง และนางจะเป็นภรรยาของท่าน
21:14 และต่อมาถ้าท่านไม่ยินดีในนางนั้นแล้ว แล้วท่านต้องปล่อยนางไปตามแต่นางจะพอใจไป แต่ท่านต้องไม่ขายนางเพื่อเอาเงินเลย ท่านต้องไม่กระทำให้นางเป็นสินค้า เพราะท่านได้หยามเกียรตินางแล้ว

การรักษาสิทธิ์บุตรหัวปี
21:15 ถ้าผู้ชายคนหนึ่งมีภรรยาสองคน คนหนึ่งที่รัก และอีกคนหนึ่งที่เกลียดชัง และภรรยาทั้งสองก็กำเนิดบุตรให้แก่เขา ทั้งคนที่รักและคนที่เกลียดชัง และถ้าบุตรชายหัวปีเป็นบุตรของภรรยาที่เกลียดชังนั้น
21:16 แล้วจะเป็นไปอย่างนี้ เมื่อชายคนนั้นแบ่งทรัพย์สินซึ่งตนมีอยู่ให้แก่พวกบุตรชายของตนเป็นมรดกนั้น เขาต้องไม่กระทำแก่บุตรชายของภรรยาที่ตนรักนั้นเป็นอย่างเป็นบุตรหัวปีแทนบุตรชายของภรรยาที่ตนเกลียดชัง ซึ่งเป็นบุตรหัวปีอย่างแท้จริง
21:17 แต่เขาต้องยอมรับบุตรชายของภรรยาที่ตนเกลียดชังเป็นบุตรหัวปีจริง โดยให้สองส่วนจากทรัพย์สมบัติทั้งหมดที่เขามีอยู่แก่บุตรชายคนนั้น เพราะว่าบุตรหัวปีนั้นเป็นผลแรกแห่งกำลังของเขา สิทธิ์ของบุตรหัวปีเป็นของเขา

บุตรชายที่ดื้อดึงและมักกบฏ
21:18 ถ้าชายคนใดมีบุตรชายที่ดื้อดึงและมักกบฏ ซึ่งไม่ยอมเชื่อฟังเสียงของบิดาของตน หรือเสียงของมารดาของตน และแม้ว่าเมื่อบิดามารดาได้ตีสอนเขาแล้ว ก็ไม่ยอมตั้งใจฟังบิดามารดา
21:19 แล้วบิดาของเขาและมารดาของเขาต้องจับตัวเขา และนำเขาออกมายังพวกผู้อาวุโสของนครของเขา และมายังประตูเมืองแห่งสถานที่ของเขา
21:20 และบิดามารดาต้องกล่าวแก่พวกผู้อาวุโสของนครของเขาว่า ‘บุตรชายของเราคนนี้เป็นคนดื้อดึงและมักกบฏ เขาไม่ยอมเชื่อฟังเสียงของเรา เขาเป็นคนกินเติบและขี้เมา’
21:21 และบรรดาผู้ชายแห่งนครของเขาต้องเอาหินหลายก้อนขว้างเขา เพื่อให้เขาตาย ดังนั้นท่านจะได้กำจัดความชั่วร้ายไปเสียจากท่ามกลางพวกท่าน และคนอิสราเอลทั้งหมดจะได้ยินและเกรงกลัว
21:22 ถ้าชายคนใดได้กระทำบาปสมควรมีโทษถึงตาย และเขาถูกประหารชีวิต และท่านแขวนเขาไว้บนต้นไม้
21:23 ศพของเขาต้องไม่ค้างอยู่บนต้นไม้นั้นตลอดทั้งคืน แต่ท่านต้องฝังเขาเสียในวันเดียวกันนั้น (ด้วยว่าผู้ที่ถูกแขวนไว้ก็ถูกสาปแช่งจากพระเจ้า) เพื่อแผ่นดินของท่านจะไม่เป็นมลทิน ซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ประทานแก่ท่านให้เป็นมรดกนั้น”


พระราชบัญญัติ 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

ความรับผิดชอบต่อผู้อื่น
22:1 “ท่านต้องไม่เห็นวัวตัวผู้ของพี่น้องของท่านหรือแกะของเขาหลงไป และเมินเฉยต่อพวกมัน ท่านต้องพาพวกมันกลับมาให้พี่น้องของท่าน
22:2 และถ้าพี่น้องของท่านไม่อยู่ใกล้ท่าน หรือถ้าท่านไม่รู้จักเขา แล้วท่านต้องนำสัตว์นั้นมาไว้ที่บ้านของท่านเอง และมันจะอยู่กับท่านจนกว่าพี่น้องของท่านมาตามหามัน และท่านต้องคืนสัตว์นั้นให้เขาอีก
22:3 ท่านต้องกระทำแบบเดียวกันกับลาของเขา และท่านต้องกระทำแบบนั้นกับเสื้อผ้าของเขา และกับสิ่งของทั้งหลายที่สูญหายไปของพี่น้องของท่าน ซึ่งเขาได้ทำหาย และที่ท่านได้พบเห็น ท่านต้องกระทำแบบเดียวกัน ท่านต้องไม่เมินเฉยเสีย
22:4 ท่านต้องไม่เห็นลาของพี่น้องของท่านหรือวัวตัวผู้ของเขาล้มอยู่ตามทาง และเมินเฉยต่อพวกมัน ท่านต้องช่วยเขาพยุงสัตว์เหล่านั้นให้ลุกขึ้นอีกเป็นแน่

เครื่องแต่งกายสำหรับผู้ชายและผู้หญิง
22:5 ผู้หญิงต้องไม่สวมใส่สิ่งซึ่งเป็นของผู้ชาย และผู้ชายต้องไม่สวมใส่เครื่องแต่งกายของผู้หญิง เพราะว่าทุกคนที่กระทำเช่นนั้นก็เป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์พระเจ้าของท่าน
22:6 ถ้าบังเอิญรังนกอยู่ข้างหน้าท่านตามทางในต้นไม้ใด ๆ หรือบนพื้นดิน ไม่ว่ามีพวกลูกนกหรือไข่ทั้งหลาย และแม่นกกำลังกกอยู่บนพวกลูกนกหรือไข่เหล่านั้น ท่านต้องไม่เอาแม่นกกับพวกลูกนกไปด้วยกัน
22:7 แต่ท่านต้องปล่อยแม่นกไปเสีย และเอาพวกลูกนกนั้นมาเป็นของท่าน เพื่อที่จะเกิดผลดีแก่ท่าน และเพื่อท่านจะยืดวันทั้งหลายของท่าน
22:8 เมื่อท่านก่อสร้างบ้านหลังใหม่ แล้วท่านต้องก่อสร้างขอบกั้นไว้สำหรับดาดฟ้าหลังคาของท่าน เพื่อท่านจะไม่ได้นำโลหิตตกมาสู่บ้านของท่าน ถ้าหากว่ามีคนใด ๆ พลัดตกลงมาจากหลังคานั้น

พระราชบัญญัติเรื่องการแยกออก
22:9 ท่านต้องไม่หว่านสวนองุ่นของท่านด้วยเมล็ดพืชหลายชนิด เกรงว่าผลแห่งเมล็ดพืชของท่านซึ่งท่านหว่านลงนั้น และผลแห่งสวนองุ่นของท่านนั้นเป็นมลทิน
22:10 ท่านต้องไม่ไถด้วยวัวตัวผู้และลาเข้าเทียมด้วยกัน
22:11 ท่านต้องไม่สวมเครื่องแต่งกายที่ทอด้วยผ้าหลายชนิด เช่นที่ทอด้วยขนสัตว์และป่านด้วยกัน
22:12 ท่านต้องทำบรรดาพู่ห้อยไว้ที่มุมทั้งสี่ของชายเสื้อคลุมของท่าน ซึ่งท่านใช้คลุมตัวเอง

การลงโทษสามีที่ใส่ร้ายภรรยา
22:13 ถ้าชายคนใดได้ภรรยา และเข้าไปหานาง และเกลียดชังนาง
22:14 และหาเหตุกล่าวใส่ร้ายนาง และนำชื่อไม่ดีมาสู่นาง และกล่าวว่า ‘ข้าพเจ้ารับหญิงคนนี้ไว้ และเมื่อข้าพเจ้าได้เข้าหานาง ข้าพเจ้าก็พบว่านางไม่ได้เป็นหญิงพรหมจารี’
22:15 แล้วบิดาของหญิงสาวคนนั้น และมารดาของเธอ ต้องเอาและแสดงของสำคัญแห่งความเป็นพรหมจารีของหญิงสาวนั้น ให้แก่พวกผู้อาวุโสของนครนั้นในประตูเมือง
22:16 และบิดาของหญิงสาวนั้นต้องกล่าวแก่พวกผู้อาวุโสว่า ‘ข้าพเจ้าได้ยกลูกสาวของข้าพเจ้าให้เป็นภรรยาของชายคนนี้ และเขาได้เกลียดชังเธอ
22:17 และดูเถิด ชายผู้นี้หาเหตุกล่าวใส่ร้ายเธอ โดยกล่าวว่า “ข้าพเจ้าไม่ได้พบว่าบุตรสาวของท่านเป็นหญิงพรหมจารีเลย” และนี่แหละเป็นของสำคัญแห่งความเป็นพรหมจารีของลูกสาวของข้าพเจ้า’ และพวกเขาจะคลี่ผ้านั้นออกต่อหน้าพวกผู้อาวุโสของนครนั้น
22:18 และพวกผู้อาวุโสของนครนั้นต้องจับชายคนนั้นมาและเฆี่ยนตีเขา
22:19 และพวกผู้อาวุโสต้องปรับเขาเป็นเงินหนึ่งร้อยเชเขล และมอบเงินนั้นให้แก่บิดาของหญิงสาวคนนั้น เพราะเขาได้นำชื่อไม่ดีมาสู่หญิงพรหมจารีคนหนึ่งแห่งอิสราเอล และหญิงนั้นจะเป็นภรรยาของเขา เขาจะหย่าร้างเธอไม่ได้เลยตลอดวันทั้งหลายของเขา

คนที่เล่นชู้จะต้องถูกประหารชีวิต
22:20 แต่ถ้าเรื่องนี้เป็นความจริง และหาของสำคัญแห่งความเป็นพรหมจารีของหญิงสาวคนนั้นไม่พบ
22:21 แล้วพวกเขาต้องพาหญิงสาวนั้นออกมายังประตูบ้านบิดาของเธอ และพวกผู้ชายของนครของเธอต้องเอาหินหลายก้อนขว้างเธอให้เธอตาย เพราะเธอได้กระทำความโง่เขลาในอิสราเอล ที่จะทำตัวเป็นหญิงโสเภณีในบ้านบิดาของเธอ ดังนั้นท่านต้องกำจัดความชั่วร้ายไปเสียจากท่ามกลางพวกท่าน
22:22 ถ้าชายคนหนึ่งถูกพบขณะหลับนอนกับหญิงที่สมรสกับสามีแล้ว แล้วเขาทั้งสองคนต้องถูกประหารชีวิต ทั้งผู้ชายที่หลับนอนกับผู้หญิงนั้น และผู้หญิงคนนั้น ดังนั้นท่านต้องกำจัดความชั่วร้ายไปเสียจากอิสราเอล
22:23 ถ้าหญิงสาวคนหนึ่งที่เป็นหญิงพรหมจารีถูกหมั้นไว้กับสามีแล้ว และชายคนหนึ่งพบเธอในนคร และหลับนอนกับเธอ
22:24 แล้วพวกท่านต้องพาเขาทั้งสองออกมายังประตูเมืองนั้น และพวกท่านต้องเอาหินหลายก้อนขว้างเขาทั้งสองเสียจนพวกเขาถึงแก่ความตาย หญิงสาวคนนั้นเพราะเธอไม่ได้ร้องโวยวายขึ้นขณะอยู่ในนคร และชายคนนั้นเพราะเขาได้หยามเกียรติภรรยาเพื่อนบ้านของเขา ดังนั้นท่านต้องกำจัดความชั่วร้ายไปเสียจากท่ามกลางพวกท่าน
22:25 แต่ถ้าชายคนหนึ่งพบหญิงสาวที่ถูกหมั้นไว้แล้วในทุ่งนา และชายคนนั้นบังคับขืนใจเธอ และหลับนอนกับเธอ แล้วเฉพาะผู้ชายคนที่ได้หลับนอนกับเธอเท่านั้นต้องมีโทษถึงตาย
22:26 แต่แก่หญิงสาวคนนั้นท่านต้องไม่ทำอะไรเลย ในหญิงสาวคนนั้นไม่มีความผิดใด ๆ ที่สมควรจะมีโทษถึงตาย เพราะเหมือนกับเมื่อชายคนหนึ่งลุกขึ้นต่อสู้เพื่อนบ้านของตนและฆ่าเขาเสีย เรื่องนี้ก็เป็นเหมือนกัน
22:27 เพราะชายคนนั้นได้พบเธอในทุ่งนา และหญิงสาวที่ถูกหมั้นไว้แล้วได้ร้องโวยวายขึ้น และไม่มีผู้ใดมาช่วยเธอให้รอดพ้นได้
22:28 ถ้าชายคนหนึ่งพบหญิงสาวคนหนึ่งที่เป็นหญิงพรหมจารี ซึ่งยังไม่ถูกหมั้นไว้แล้ว และจับตัวเธอไว้ และหลับนอนกับเธอ และเขาทั้งสองถูกพบเห็น
22:29 แล้วชายผู้ที่ได้หลับนอนกับเธอต้องมอบเงินห้าสิบเชเขลให้แก่บิดาของหญิงสาวคนนั้น และเธอจะเป็นภรรยาของเขา เพราะว่าเขาได้หยามเกียรติเธอ เขาจะหย่าร้างเธอไม่ได้เลยตลอดวันทั้งหลายของเขา
22:30 ผู้ชายคนหนึ่งคนใดต้องไม่เอาภรรยาบิดาของเขามาเป็นภรรยาของตน หรือเปิดเผยชายเสื้อของบิดา”


พระราชบัญญัติ 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

คนที่เข้ามาในชุมนุมชนของพระเยโฮวาห์ไม่ได้
23:1 “ชายคนใดที่ได้รับบาดแผลในลูกอัณฑะ หรือที่องคชาตของเขาถูกตัดออก ต้องไม่เข้ามาในชุมนุมชนของพระเยโฮวาห์
23:2 ลูกนอกสมรสต้องไม่เข้ามาในชุมนุมชนของพระเยโฮวาห์ จนถึงสิบชั่วอายุคนของเขา เขาต้องไม่เข้ามาในชุมนุมชนของพระเยโฮวาห์
23:3 คนอัมโมนหรือคนโมอับต้องไม่เข้ามาในชุมนุมชนของพระเยโฮวาห์ จนถึงสิบชั่วอายุคนของพวกเขา พวกเขาต้องไม่เข้ามาในชุมนุมชนของพระเยโฮวาห์เป็นนิตย์
23:4 เพราะว่าคนเหล่านี้ไม่ได้ต้อนรับพวกท่านด้วยขนมปังและน้ำตามทาง เมื่อพวกท่านได้ออกมาจากอียิปต์ และเพราะว่าพวกเขาได้จ้างบาลาอัมบุตรชายของเบโอร์แห่งเปโธร์ของเมโสโปเตเมีย ให้ต่อต้านท่านเพื่อสาปแช่งท่าน
23:5 แต่อย่างไรก็ตามพระเยโฮวาห์พระเจ้าของท่านไม่ยอมตั้งใจฟังบาลาอัม แต่พระเยโฮวาห์พระเจ้าของท่านได้ทรงเปลี่ยนคำสาปแช่งนั้นให้เป็นคำอวยพรแก่ท่าน เพราะว่าพระเยโฮวาห์พระเจ้าของท่านได้ทรงรักท่าน
23:6 ท่านต้องไม่เสริมสร้างสันติภาพให้พวกเขาหรือความเจริญให้พวกเขาตลอดวันทั้งหลายของท่านเป็นนิตย์
23:7 ท่านต้องไม่เกลียดชังคนเอโดม เพราะว่าเขาเป็นพี่น้องของท่าน ท่านต้องไม่เกลียดชังคนอียิปต์ เพราะว่าท่านเคยเป็นคนแปลกหน้าอยู่ในแผ่นดินของเขา
23:8 ลูก ๆ ที่เกิดจากคนเหล่านี้จะเข้ามาในชุมนุมชนของพระเยโฮวาห์ในชั่วอายุที่สามของพวกเขาได้

การรักษาความสะอาด
23:9 เมื่อพลโยธาออกไปต่อสู้กับบรรดาศัตรูของท่าน แล้วท่านจงรักษาตัวไว้ให้พ้นจากสิ่งชั่วทุกอย่าง
23:10 ถ้ามีคนใดในท่ามกลางพวกท่านที่ไม่สะอาดด้วยเหตุความเป็นมลทินที่เกิดขึ้นแก่เขาโดยบังเอิญในเวลากลางคืน แล้วเขาต้องไปอยู่นอกค่าย เขาต้องไม่เข้ามาภายในค่าย
23:11 แต่จะเป็นไปอย่างนี้เมื่อถึงเวลาเย็นแล้ว เขาต้องชำระตัวเองด้วยน้ำ และเมื่อดวงอาทิตย์ตก เขาต้องกลับเข้ามาอยู่ในค่ายอีก
23:12 ท่านต้องมีสถานที่ภายนอกค่ายด้วย ที่ซึ่งท่านต้องออกไปถ่ายทุกข์
23:13 และท่านต้องมีเสียมรวมไว้กับเครื่องอาวุธของท่าน และจะเป็นไปอย่างนี้เมื่อท่านจะถ่ายทุกข์ในที่ข้างนอกนั้น ท่านต้องใช้เสียมขุดหลุมไว้ และต้องหันไปและกลบสิ่งซึ่งออกมาจากท่านเสีย
23:14 เพราะว่าพระเยโฮวาห์พระเจ้าของท่านดำเนินอยู่ในท่ามกลางค่ายของท่าน เพื่อจะช่วยท่านให้พ้น และเพื่อจะมอบบรรดาศัตรูของท่านไว้ต่อหน้าท่าน เพราะฉะนั้นค่ายของท่านต้องบริสุทธิ์ เพื่อพระองค์จะไม่ทรงเห็นสิ่งโสโครกในท่าน และทรงหันไปเสียจากท่าน

คนรับใช้ที่หนีไป
23:15 ท่านต้องไม่ส่งคนรับใช้คืนให้นายของเขา ซึ่งได้หนีจากนายของเขามาหาท่าน
23:16 เขาต้องอาศัยอยู่กับท่าน คืออยู่ท่ามกลางพวกท่าน ในสถานที่ซึ่งเขาจะเลือกในประตูเมืองหนึ่งของท่าน ซึ่งถูกใจเขามากที่สุด ท่านต้องไม่กดขี่เขาเลย

ห้ามเป็นหญิงโสเภณีหรือคนรักร่วมเพศ
23:17 ต้องไม่มีหญิงโสเภณีจากบุตรสาวทั้งหลายของคนอิสราเอล หรือคนรักร่วมเพศจากบุตรชายทั้งหลายของคนอิสราเอล
23:18 ท่านต้องไม่นำค่าจ้างของหญิงโสเภณี หรือค่าซื้อขายสุนัข เข้ามาในพระนิเวศน์ของพระเยโฮวาห์พระเจ้าของท่านเพื่อกระทำตามคำสัตย์ปฏิญาณใด ๆ เพราะว่าทั้งสองอย่างนี้เป็นสิ่งที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์พระเจ้าของท่าน

เรื่องการคิดดอกเบี้ย
23:19 ท่านต้องไม่ให้ยืมโดยคิดเอาดอกเบี้ยแก่พี่น้องของท่าน ดอกเบี้ยเงินกู้ ดอกเบี้ยเครื่องบริโภค ดอกเบี้ยของสิ่งใด ๆ ที่ถูกให้ยืมเพื่อคิดเอาดอกเบี้ย
23:20 แก่คนแปลกหน้าท่านจะให้ยืมเพื่อคิดเอาดอกเบี้ยก็ได้ แต่สำหรับพี่น้องของท่าน ท่านต้องไม่ให้ยืมโดยคิดเอาดอกเบี้ย เพื่อพระเยโฮวาห์พระเจ้าของท่านจะทรงอวยพรท่านในทุกสิ่งที่ท่านลงมือของท่านกระทำในแผ่นดินซึ่งท่านกำลังจะเข้าไปยึดครองแผ่นดินนั้น

เรื่องคำปฏิญาณ
23:21 เมื่อท่านจะกล่าวคำปฏิญาณต่อพระเยโฮวาห์พระเจ้าของท่าน ท่านต้องไม่ละเลยที่จะทำตามคำปฏิญาณนั้น เพราะว่าพระเยโฮวาห์พระเจ้าของท่านจะทรงเรียกเอาจากท่านเป็นแน่ และสิ่งนั้นจะเป็นบาปในท่าน
23:22 แต่ถ้าท่านจะไม่ปฏิญาณ สิ่งนั้นก็จะไม่เป็นบาปในท่าน
23:23 สิ่งซึ่งผ่านออกมาจากริมฝีปากของท่าน ท่านต้องระวังที่จะรักษาและกระทำตาม คือเครื่องบูชาที่ถวายด้วยความสมัครใจ ตามที่ท่านได้ปฏิญาณต่อพระเยโฮวาห์พระเจ้าของท่าน ซึ่งท่านได้สัญญาไว้ด้วยปากของท่านแล้ว

การกินอาหารจากไร่นาของเพื่อนบ้าน
23:24 เมื่อท่านเข้ามาในสวนองุ่นของเพื่อนบ้านของท่าน แล้วท่านจะรับประทานบรรดาผลองุ่นให้อิ่มหนำตามความปรารถนาของท่านก็ได้ แต่ท่านต้องไม่ใส่ผลองุ่นใด ๆ ในภาชนะของท่าน
23:25 เมื่อท่านเข้ามาในนาข้าวของเพื่อนบ้านของท่าน แล้วท่านจะเด็ดบรรดารวงข้าวด้วยมือของท่านก็ได้ แต่ท่านต้องไม่ใช้เคียวเกี่ยวข้าวของเพื่อนบ้านของท่าน”


พระราชบัญญัติ 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

พระราชบัญญัติเรื่องการหย่าร้าง
24:1 “เมื่อชายคนใดได้ภรรยาและได้แต่งงานกับนางแล้ว และต่อมานางไม่เป็นที่ชอบในสายตาของเขา เพราะว่าเขาได้พบสิ่งที่เป็นมลทินในตัวนาง แล้วเขาต้องทำหนังสือแห่งการหย่าให้นาง และใส่มันในมือของนาง และส่งนางออกจากบ้านของเขา
24:2 และเมื่อนางได้ออกจากบ้านของเขาแล้ว นางจะไปและเป็นภรรยาของชายอีกคนหนึ่งก็ได้
24:3 และถ้าสามีคนหลังนี้เกลียดชังนาง และทำหนังสือแห่งการหย่าให้นาง และใส่มันในมือของนาง และส่งนางออกจากบ้านของเขา หรือถ้าสามีคนหลังนี้ถึงแก่ความตาย ซึ่งได้รับนางเป็นภรรยาของเขา
24:4 สามีคนเดิมของนาง ซึ่งได้ส่งนางออกไปนั้น ต้องไม่รับนางกลับมาเป็นภรรยาของเขาอีก หลังจากที่นางเป็นมลทินแล้ว เพราะว่าการกระทำนั้นเป็นสิ่งที่น่าสะอิดสะเอียนต่อพระพักตร์พระเยโฮวาห์ และท่านต้องไม่กระทำให้แผ่นดินมีบาป ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านให้เป็นมรดกนั้น

หลักเกณฑ์ต่าง ๆ เรื่องชีวิตประจำวัน การเป็นเพื่อนบ้านที่ดีและการช่วยเหลือคนอื่น
24:5 เมื่อชายคนใดรับภรรยาใหม่ ๆ เขาต้องไม่ออกไปทำสงคราม และเขาต้องไม่รับหน้าที่การงานใด ๆ แต่เขาต้องเป็นอิสระอยู่ที่บ้านปีหนึ่ง และเขาต้องเอาใจภรรยาซึ่งเขาได้มานั้น
24:6 อย่าให้ชายคนใดยึดหินโม่หรือลูกโม่ไว้เป็นประกัน เพราะว่าเขาใช้ของเลี้ยงชีพของคนหนึ่งเป็นประกันนั้น
24:7 ถ้าชายคนใดถูกพบขณะลักพี่น้องลูกหลานของอิสราเอลคนหนึ่งคนใดไป และใช้เขาเป็นทาสหรือขายเขาเสีย แล้วขโมยคนนั้นต้องถูกประหารชีวิต และท่านต้องกำจัดความชั่วร้ายเสียจากท่ามกลางพวกท่าน
24:8 จงระมัดระวังในเรื่องโรคเรื้อน ว่าท่านได้เฝ้าระวังอย่างแข็งขัน และกระทำตามบรรดาสิ่งที่พวกปุโรหิตซึ่งเป็นคนเลวีจะสอนพวกท่าน ข้าพเจ้าได้บัญชาพวกเขาไว้อย่างไร พวกท่านต้องระวังที่จะกระทำตามอย่างนั้น
24:9 จงระลึกถึงสิ่งที่พระเยโฮวาห์พระเจ้าของท่านได้ทรงกระทำแก่มิเรียมตามทาง หลังจากพวกท่านได้ออกมาจากอียิปต์แล้ว
24:10 เมื่อท่านให้พี่น้องของท่านยืมสิ่งใด ๆ ท่านต้องไม่เข้าไปในบ้านของเขาเพื่อเอาสิ่งที่เป็นของประกันของเขา
24:11 ท่านต้องยืนอยู่ภายนอก และคนซึ่งท่านให้ยืมนั้นต้องนำของประกันนั้นออกมาให้ท่าน
24:12 และถ้าเขาเป็นคนยากจน ท่านต้องไม่เก็บของประกันของเขานั้นตลอดคืน
24:13 อย่างไรก็ตาม ท่านต้องเอาของประกันนั้นมาคืนให้แก่เขาเมื่อดวงอาทิตย์ตก เพื่อเขาจะนอนในเครื่องห่มกายของตน และอวยพรท่าน และสิ่งนี้จะเป็นความชอบธรรมแก่ท่านต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน
24:14 ท่านต้องไม่กดขี่ข่มเหงลูกจ้างที่เป็นคนยากจนและขัดสน ไม่ว่าเขาเป็นของพี่น้องของท่าน หรือเป็นของพวกคนแปลกหน้าของท่านที่อาศัยอยู่ในแผ่นดินของท่านภายในประตูเมืองทั้งหลายของท่าน
24:15 ในวันของเขานั้นท่านต้องจ่ายเงินค่าจ้างของเขาให้แก่เขา และดวงอาทิตย์ต้องไม่ตกก่อนจ่ายค่าจ้างนั้น เพราะเขาเป็นคนยากจน และมีใจจดจ่ออยู่ที่ค่าจ้างนั้น เกรงว่าเขาจะร้องกล่าวหาท่านต่อพระเยโฮวาห์ และสิ่งนั้นเป็นบาปต่อท่าน
24:16 บิดาทั้งหลายต้องไม่รับโทษถึงตายเพราะบุตรทั้งหลาย และบุตรทั้งหลายต้องไม่รับโทษถึงตายเพราะบิดาทั้งหลาย ทุกคนต้องรับโทษถึงตายเพราะบาปของคนนั้นเอง
24:17 ท่านต้องไม่บิดเบือนความยุติธรรมต่อคนแปลกหน้า และต่อลูกกำพร้าพ่อ และต้องไม่รับเสื้อผ้าของหญิงม่ายไว้เป็นของประกัน
24:18 แต่ท่านต้องจำไว้ว่า ท่านเคยเป็นทาสอยู่ในอียิปต์ และพระเยโฮวาห์พระเจ้าของท่านได้ทรงไถ่ท่านออกจากที่นั่น เพราะฉะนั้นข้าพเจ้าจึงบัญชาท่านให้กระทำสิ่งนี้
24:19 เมื่อท่านเกี่ยวข้าวของท่านในนาของท่าน และลืมฟ่อนข้าวไว้ในนาฟ่อนหนึ่ง ท่านต้องไม่กลับไปเอาฟ่อนข้าวนั้นมาเลย ฟ่อนข้าวนั้นต้องเป็นสำหรับคนแปลกหน้า สำหรับลูกกำพร้าพ่อ และสำหรับหญิงม่าย เพื่อพระเยโฮวาห์พระเจ้าของท่านจะทรงอวยพรท่านในกิจการทั้งสิ้นแห่งมือของท่าน
24:20 เมื่อท่านฟาดต้นมะกอกของท่าน ท่านต้องไม่เก็บที่กิ่งเดิมซ้ำครั้งที่สอง ผลนั้นต้องเหลือไว้สำหรับคนแปลกหน้า สำหรับลูกกำพร้าพ่อ และสำหรับหญิงม่าย
24:21 เมื่อท่านเก็บผลองุ่นจากสวนองุ่นของท่าน ท่านต้องไม่ไปเก็บจากมันซ้ำอีกภายหลัง ผลนั้นต้องเหลือไว้สำหรับคนแปลกหน้า สำหรับลูกกำพร้าพ่อ และสำหรับหญิงม่าย
24:22 และท่านต้องจำไว้ว่า ท่านเคยเป็นทาสอยู่ในแผ่นดินอียิปต์ เพราะฉะนั้นข้าพเจ้าจึงบัญชาท่านให้กระทำสิ่งนี้”


พระราชบัญญัติ 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

กฎต่าง ๆ เรื่องความสัมพันธ์กับคนอื่น
25:1 “ถ้ามีการโต้เถียงกันระหว่างบุคคล และพวกเขานำความไปฟ้องศาล เพื่อพวกผู้พิพากษาจะตัดสินความระหว่างพวกเขา แล้วพวกผู้พิพากษาต้องประกาศว่าคนชอบธรรมเป็นฝ่ายถูก และปรับโทษคนชั่ว
25:2 และต่อมาถ้าคนชั่วนั้นสมควรถูกโบย ผู้พิพากษาต้องสั่งให้เขานอนลง และกำหนดให้ถูกโบยต่อหน้าผู้พิพากษา ตามความผิดของผู้นั้น โดยจำนวนที่กำหนดไว้
25:3 ผู้พิพากษาสามารถโบยเขาถึงสี่สิบทีก็ได้ และอย่าให้เกินนั้น เกรงว่าถ้าผู้พิพากษาทำเกินนั้น และโบยเขาเกินสี่สิบที แล้วพี่น้องของท่านจะดูเหมือนเป็นคนต่ำช้าแก่ท่าน
25:4 ท่านต้องไม่เอาตะกร้อครอบปากวัวตัวผู้ เมื่อมันกำลังนวดข้าวอยู่
25:5 ถ้าพี่น้องอาศัยอยู่ด้วยกัน และคนหนึ่งในพวกเขาตายเสีย และหามีบุตรไม่ ภรรยาของผู้ที่ตายนั้นจะออกไปแต่งงานกับคนแปลกหน้าไม่ได้ พี่น้องของสามีของนางต้องเข้าไปหานาง และรับนางมาเป็นภรรยาของตน และทำหน้าที่พี่น้องของสามีแก่นาง
25:6 และต่อมาบุตรหัวปีซึ่งเกิดกับนาง ต้องสืบชื่อพี่น้องคนซึ่งตายไปนั้น เพื่อชื่อของเขาจะไม่ถูกดับออกจากอิสราเอล
25:7 และถ้าชายคนนั้นไม่ประสงค์จะรับภรรยาของพี่น้องของเขา แล้วต้องให้ภรรยาของพี่น้องของเขาไปยังประตูเมืองไปหาพวกผู้อาวุโส และกล่าวว่า ‘พี่น้องของสามีของดิฉันไม่ยอมสืบชื่อของพี่น้องของเขาในอิสราเอล เขาไม่ยอมทำหน้าที่พี่น้องของสามีของดิฉัน’
25:8 แล้วพวกผู้อาวุโสของนครของเขาต้องเรียกชายคนนั้นมา และพูดจากับเขา และถ้าเขายังยืนยันคำเดิม และกล่าวว่า ‘ข้าพเจ้าไม่ประสงค์จะรับนาง’
25:9 แล้วภรรยาของพี่น้องของเขาต้องเข้ามาใกล้ชายคนนั้นต่อหน้าพวกผู้อาวุโส และดึงเอารองเท้าของชายคนนั้นข้างหนึ่งออกมาจากเท้าของเขา และถ่มน้ำลายรดหน้าชายนั้น และต้องตอบและกล่าวว่า ‘ต้องกระทำเช่นนี้กับผู้ชายคนนั้นที่ไม่ยอมสร้างครอบครัวของพี่น้องของตน’
25:10 และชื่อของเขาจะถูกเรียกในอิสราเอลว่า ‘วงศ์วานของผู้ที่ถูกดึงรองเท้าออก’
25:11 เมื่อชายสองคนทะเลาะวิวาททุบตีกัน และภรรยาของชายคนหนึ่งเข้ามาใกล้เพื่อจะช่วยสามีของตนให้พ้นจากมือของผู้ที่ตีเขา และยื่นมือของตนออก และบีบคั้นของลับของผู้ชายคนนั้น
25:12 แล้วท่านต้องตัดมือของนางออกเสีย ตาของท่านต้องไม่สงสารนางเลย
25:13 ท่านต้องไม่มีลูกตุ้มสำหรับตาชั่งต่างกันไว้ในถุงของท่าน อันหนึ่งใหญ่อันหนึ่งเล็ก
25:14 ท่านต้องไม่มีเครื่องตวงหลายชนิดในบ้านของท่าน อันหนึ่งใหญ่อันหนึ่งเล็ก
25:15 แต่ท่านต้องมีลูกตุ้มอันสมบูรณ์และเที่ยงตรง ท่านต้องมีเครื่องตวงอันสมบูรณ์และเที่ยงตรง เพื่อว่าวันทั้งหลายของท่านจะยืนนานในแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน
25:16 เพราะว่าทุกคนที่กระทำสิ่งเหล่านั้น และทุกคนที่กระทำอย่างไม่ชอบธรรม ก็เป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์พระเจ้าของท่าน

คนอามาเลขจะถูกทำลาย
25:17 จงระลึกถึงสิ่งที่คนอามาเลขได้กระทำแก่ท่านตามทาง เมื่อพวกท่านได้ออกมาจากอียิปต์
25:18 เขาได้พบท่านตามทางอย่างไร และได้โจมตีคนที่อยู่รั้งท้ายของท่าน คือบรรดาคนที่อ่อนกำลังที่อยู่ข้างหลังท่าน เมื่อท่านอ่อนเพลียและเมื่อยล้า และเขาไม่ได้เกรงกลัวพระเจ้า
25:19 เพราะฉะนั้นจะเป็นไปอย่างนี้ เมื่อพระเยโฮวาห์พระเจ้าของท่านประทานให้ท่านหยุดพักจากบรรดาศัตรูของท่านที่อยู่รอบข้างแล้ว ในแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านเป็นมรดกให้ยึดครองแผ่นดินนั้น แล้วท่านต้องลบล้างการระลึกถึงคนอามาเลขเสียจากภายใต้ฟ้าสวรรค์ ท่านต้องไม่ลืมเรื่องนี้เสีย”


พระราชบัญญัติ 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

การถวายผลแรก
26:1 “และต่อมาเมื่อท่านได้เข้าไปในแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านเป็นมรดก และยึดครองแผ่นดินนั้น และอาศัยอยู่ในนั้นแล้ว
26:2 ท่านต้องเอาผลแรกทั้งหมดแห่งแผ่นดิน ซึ่งท่านจะเกี่ยวเก็บมาจากแผ่นดินของท่าน ที่พระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน และต้องใส่ผลนั้นในตะกร้า และต้องไปยังสถานที่ซึ่งพระเยโฮวาห์พระเจ้าของท่านจะทรงเลือกไว้ เพื่อให้พระนามของพระองค์ประทับที่นั่น
26:3 และท่านต้องไปหาปุโรหิตที่จะประจำการอยู่ในสมัยนั้น และกล่าวแก่เขาว่า ‘ข้าพเจ้ายอมรับในวันนี้ต่อพระเยโฮวาห์พระเจ้าของท่าน ว่าข้าพเจ้าได้เข้ามาในแผ่นดินซึ่งพระเยโฮวาห์ได้ทรงปฏิญาณไว้แก่บรรพบุรุษของพวกเราว่าจะประทานแก่พวกเราแล้ว’
26:4 และปุโรหิตต้องรับตะกร้านั้นไปจากมือของท่าน และวางมันไว้ตรงหน้าแท่นบูชาของพระเยโฮวาห์พระเจ้าของท่าน
26:5 และท่านต้องพูดและกล่าวต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่านว่า ‘บิดาของข้าพระองค์เป็นคนซีเรียที่กำลังจะพินาศ และท่านได้ลงไปในอียิปต์และอาศัยอยู่ที่นั่นมีแต่จำนวนน้อย และที่นั่นได้กลายเป็นประชาชาติหนึ่งที่ใหญ่โตแข็งแรงและมีพลเมืองมาก
26:6 และคนอียิปต์ได้ทำแก่พวกข้าพระองค์อย่างโหดร้าย และกดขี่ข่มเหงพวกข้าพระองค์ และวางการเป็นทาสอย่างหนักบนพวกข้าพระองค์
26:7 และเมื่อพวกข้าพระองค์ได้ร้องทูลต่อพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกข้าพระองค์ พระเยโฮวาห์ได้ทรงสดับเสียงของพวกข้าพระองค์ และได้ทอดพระเนตรความทุกข์ใจของพวกข้าพระองค์ และการงานตรากตรำของพวกข้าพระองค์ และการถูกบีบคั้นของพวกข้าพระองค์
26:8 และพระเยโฮวาห์ได้ทรงนำพวกข้าพระองค์ออกมาจากอียิปต์ด้วยพระหัตถ์อันทรงฤทธิ์ และด้วยพระกรที่เหยียดออก และด้วยความน่าครั่นคร้ามอันใหญ่หลวง และด้วยบรรดาหมายสำคัญ และการมหัศจรรย์ต่าง ๆ
26:9 และพระองค์ได้ทรงนำพวกข้าพระองค์มาถึงสถานที่นี้ และได้ประทานแผ่นดินนี้ให้แก่พวกข้าพระองค์ เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์
26:10 และบัดนี้ ดูเถิด ข้าพระองค์ได้นำบรรดาผลแรกแห่งแผ่นดินนั้น ซึ่งพระองค์ โอ ข้าแต่พระเยโฮวาห์ ได้ประทานแก่ข้าพระองค์’ และท่านต้องวางสิ่งของนั้นต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน และนมัสการต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน
26:11 และท่านต้องร่าเริงยินดีในของดีทุกอย่างซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ประทานแก่ท่าน และแก่ครอบครัวของท่าน ตัวท่าน และคนเลวี และคนแปลกหน้าที่อาศัยอยู่ในท่ามกลางพวกท่าน
26:12 เมื่อท่านถวายสิบชักหนึ่งทั้งหมดจากการเพิ่มขึ้นของท่านเสร็จแล้วในปีที่สาม ซึ่งเป็นปีแห่งการถวายสิบชักหนึ่ง และได้ให้สิบชักหนึ่งนั้นแก่คนเลวี คนแปลกหน้า ลูกกำพร้าพ่อและหญิงม่าย เพื่อพวกเขาจะได้รับประทานภายในประตูเมืองทั้งหลายของท่าน และได้อิ่มหนำ
26:13 แล้วท่านต้องทูลต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่านว่า ‘ข้าพระองค์ได้ยกบรรดาส่วนที่บริสุทธิ์ออกมาจากบ้านของข้าพระองค์แล้ว และได้ให้สิ่งเหล่านั้นแก่คนเลวี และแก่คนแปลกหน้า แก่ลูกกำพร้าพ่อ และแก่หญิงม่ายด้วย ตามบรรดาพระบัญญัติของพระองค์ซึ่งพระองค์ทรงบัญชาข้าพระองค์ไว้ ข้าพระองค์ไม่ได้ละเมิดพระบัญญัติทั้งหลายของพระองค์ และข้าพระองค์ไม่ได้ลืมพระบัญญัติเหล่านั้นเลย
26:14 ข้าพระองค์ไม่ได้รับประทานส่วนที่บริสุทธิ์ใด ๆ ในการไว้ทุกข์ของข้าพระองค์ และข้าพระองค์ไม่ได้ยกส่วนใดออกไปใช้ในทางที่เป็นมลทิน หรือยกส่วนใดเพื่อผู้ตาย แต่ข้าพระองค์ได้ตั้งใจฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของข้าพระองค์ และได้กระทำตามทุกสิ่งที่พระองค์ทรงบัญชาข้าพระองค์ไว้
26:15 ขอทรงมองลงมาจากสถานที่ประทับอันบริสุทธิ์ของพระองค์ จากสวรรค์ และขอทรงอวยพรอิสราเอลประชากรของพระองค์ และแผ่นดินซึ่งพระองค์ได้ประทานแก่พวกข้าพระองค์ ตามที่พระองค์ได้ทรงปฏิญาณไว้กับบรรพบุรุษของพวกข้าพระองค์ เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์’
26:16 วันนี้พระเยโฮวาห์พระเจ้าของท่านได้ทรงบัญชาท่าน ให้กระทำตามบรรดากฎเกณฑ์และคำตัดสินเหล่านี้ ฉะนั้นท่านต้องรักษาและกระทำตามพวกมันด้วยสุดใจของท่าน และด้วยสุดจิตของท่าน
26:17 ในวันนี้ท่านได้ยอมรับแล้วว่า พระเยโฮวาห์เป็นพระเจ้าของท่าน และจะดำเนินในทางทั้งหลายของพระองค์ และจะรักษาบรรดากฎเกณฑ์ของพระองค์ และพระบัญญัติทั้งหลายของพระองค์ และคำตัดสินทั้งปวงของพระองค์ และจะตั้งใจฟังพระสุรเสียงของพระองค์
26:18 และในวันนี้พระเยโฮวาห์ทรงรับว่า ท่านเป็นประชากรอันพิเศษของพระองค์ ตามที่พระองค์ทรงสัญญาไว้กับท่าน และเพื่อที่ท่านจะรักษาพระบัญญัติทั้งสิ้นของพระองค์
26:19 และเพื่อจะทรงตั้งท่านให้สูงเหนือบรรดาประชาชาติซึ่งพระองค์ได้ทรงสร้าง ในการสรรเสริญ และในชื่อเสียง และในเกียรติยศ และเพื่อท่านจะเป็นประชากรอันบริสุทธิ์แด่พระเยโฮวาห์พระเจ้าของท่าน ตามที่พระองค์ตรัสไว้แล้ว”


พระราชบัญญัติ 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

พระราชบัญญัติได้จารึกไว้บนก้อนหินใหญ่หลายก้อนเพื่อตั้งไว้บนภูเขาเอบาล
27:1 และโมเสสพร้อมกับพวกผู้อาวุโสของคนอิสราเอลได้บัญชาประชากร โดยกล่าวว่า “จงรักษาพระบัญญัติทั้งสิ้นซึ่งข้าพเจ้าบัญชาพวกท่านในวันนี้
27:2 และต่อมาในวันเมื่อพวกท่านจะข้ามแม่น้ำจอร์แดนเข้าสู่แผ่นดินนั้น ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน ท่านต้องตั้งก้อนหินใหญ่หลายก้อนขึ้นสำหรับท่าน และฉาบก้อนหินเหล่านั้นด้วยปูนขาว
27:3 และท่านต้องจารึกบรรดาถ้อยคำของพระราชบัญญัตินี้ไว้บนก้อนหินเหล่านั้น เมื่อท่านข้ามไปแล้ว เพื่อท่านจะได้เข้าไปในแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ ตามที่พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของท่านทรงสัญญาไว้กับท่าน
27:4 ฉะนั้นจะเป็นไปอย่างนี้เมื่อพวกท่านข้ามแม่น้ำจอร์แดนไปแล้ว พวกท่านต้องตั้งก้อนหินเหล่านี้ไว้ ซึ่งข้าพเจ้าบัญชาพวกท่านวันนี้ ในภูเขาเอบาล และท่านต้องฉาบก้อนหินเหล่านี้ด้วยปูนขาว
27:5 และที่นั่นท่านต้องสร้างแท่นบูชาแด่พระเยโฮวาห์พระเจ้าของท่าน เป็นแท่นบูชาทำด้วยก้อนหินหลายก้อน ท่านต้องไม่ยกเครื่องมือเหล็กใด ๆ เพื่อสกัดก้อนหินเหล่านั้น
27:6 ท่านต้องสร้างแท่นบูชาของพระเยโฮวาห์พระเจ้าของท่านด้วยก้อนหินหลายก้อนที่ไม่ได้ตกแต่ง และท่านต้องถวายเครื่องเผาบูชาบนแท่นบูชานั้นแด่พระเยโฮวาห์พระเจ้าของท่าน
27:7 และท่านต้องถวายบรรดาเครื่องสันติบูชา และต้องรับประทานเสียที่นั่น และร่าเริงยินดีต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน
27:8 และท่านต้องจารึกบนก้อนหินเหล่านั้นบรรดาถ้อยคำของพระราชบัญญัตินี้อย่างชัดเจนมาก ๆ”

การกล่าวทบทวนถึงพระพรและคำสาปแช่งต่าง ๆ บนภูเขาเกริซิมและภูเขาเอบาล
27:9 และโมเสสกับพวกปุโรหิตซึ่งเป็นคนเลวีได้พูดกับคนอิสราเอลทั้งสิ้น โดยกล่าวว่า “จงระวังตัวและตั้งใจฟัง โอ อิสราเอล วันนี้ท่านกลายเป็นประชากรของพระเยโฮวาห์พระเจ้าของท่าน
27:10 ฉะนั้นท่านต้องเชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่าน และกระทำตามบรรดาพระบัญญัติและกฎเกณฑ์ทั้งหลายของพระองค์ ซึ่งข้าพเจ้าบัญชาท่านวันนี้”
27:11 และโมเสสได้กำชับประชากรในวันเดียวกันนั้น โดยกล่าวว่า
27:12 “คนต่อไปนี้ต้องยืนอยู่บนภูเขาเกริซิมเพื่ออวยพรประชากร เมื่อพวกท่านข้ามแม่น้ำจอร์แดนนั้นแล้ว คือสิเมโอน และเลวี และยูดาห์ และอิสสาคาร์ และโยเซฟ และเบนยามิน
27:13 และคนต่อไปนี้ต้องยืนอยู่บนภูเขาเอบาลเพื่อสาปแช่ง คือรูเบน กาด และอาเชอร์ และเศบูลุน ดาน และนัฟทาลี
27:14 และคนเลวีต้องพูดและกล่าวแก่คนอิสราเอลทั้งหมดด้วยเสียงดังว่า
27:15 ‘ผู้ที่กระทำรูปเคารพแกะสลักหรือรูปเคารพหล่อใด ๆ เป็นสิ่งที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์ เป็นงานแห่งฝีมือช่าง และตั้งรูปนั้นไว้ในสถานที่ลับ จงให้ผู้นั้นถูกสาปแช่ง’ และประชากรทั้งหมดต้องตอบและกล่าวว่า ‘เอเมน’
27:16 ‘ผู้ใดหมิ่นประมาทบิดาของตนหรือมารดาของตน จงให้ผู้นั้นถูกสาปแช่ง’ และประชากรทั้งหมดต้องกล่าวว่า ‘เอเมน’
27:17 ‘ผู้ใดที่โยกย้ายเสาเขตของเพื่อนบ้าน จงให้ผู้นั้นถูกสาปแช่ง’ และประชากรทั้งหมดต้องกล่าวว่า ‘เอเมน’
27:18 ‘ผู้ใดทำให้คนตาบอดหลงทาง จงให้ผู้นั้นถูกสาปแช่ง’ และประชากรทั้งหมดต้องกล่าวว่า ‘เอเมน’
27:19 ‘ผู้ใดที่บิดเบือนคำพิพากษาของคนแปลกหน้า ลูกกำพร้าพ่อและหญิงม่าย จงให้ผู้นั้นถูกสาปแช่ง’ และประชากรทั้งหมดต้องกล่าวว่า ‘เอเมน’
27:20 ‘ผู้ใดร่วมหลับนอนกับภรรยาของบิดาตน จงให้ผู้นั้นถูกสาปแช่ง เพราะเขาเปิดเผยชายเสื้อของบิดา’ และประชากรทั้งหมดต้องกล่าวว่า ‘เอเมน’
27:21 ‘ผู้ใดสมสู่กับสัตว์เดรัจฉานชนิดใด ๆ ก็ตาม จงให้ผู้นั้นถูกสาปแช่ง’ และประชากรทั้งหมดต้องกล่าวว่า ‘เอเมน’
27:22 ‘ผู้ใดที่ร่วมหลับนอนกับพี่สาวหรือน้องสาวของตน คือบุตรสาวของบิดาของตน หรือบุตรสาวของมารดาของตน จงให้ผู้นั้นถูกสาปแช่ง’ และประชากรทั้งหมดต้องกล่าวว่า ‘เอเมน’
27:23 ‘ผู้ใดร่วมหลับนอนกับแม่ยายของตน จงให้ผู้นั้นถูกสาปแช่ง’ และประชากรทั้งหมดต้องกล่าวว่า ‘เอเมน’
27:24 ‘ผู้ใดฆ่าเพื่อนบ้านของตนอย่างลับ ๆ จงให้ผู้นั้นถูกสาปแช่ง’ และประชากรทั้งหมดต้องกล่าวว่า ‘เอเมน’
27:25 ‘ผู้ใดรับสินบนเพื่อให้ฆ่าบุคคลซึ่งไม่มีความผิด จงให้ผู้นั้นถูกสาปแช่ง’ และประชากรทั้งหมดต้องกล่าวว่า ‘เอเมน’
27:26 ‘ผู้ใดไม่ยืนยันบรรดาถ้อยคำแห่งพระราชบัญญัตินี้เพื่อกระทำตามถ้อยคำเหล่านั้น จงให้ผู้นั้นถูกสาปแช่ง’ และประชากรทั้งหมดต้องกล่าวว่า ‘เอเมน’”


พระราชบัญญัติ 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

การเชื่อฟังพระเจ้าจะได้รับพระพรอันยิ่งใหญ่
28:1 “และต่อมาถ้าท่านจะตั้งใจฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่านอย่างขยันขันแข็ง เพื่อจะระวังและกระทำตามบรรดาพระบัญญัติของพระองค์ซึ่งข้าพเจ้าบัญชาท่านวันนี้ พระเยโฮวาห์พระเจ้าของท่านจะทรงตั้งท่านไว้ให้สูงเหนือประชาชาติทั้งหลายทั่วแผ่นดินโลก
28:2 และบรรดาพระพรเหล่านี้จะมาสู่ท่าน และตามทันท่าน ถ้าท่านจะตั้งใจฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่าน
28:3 ท่านจะรับพระพรในนคร และท่านจะรับพระพรในทุ่งนา
28:4 ผลแห่งกายของท่าน และผลแห่งพื้นดินของท่าน และผลแห่งสัตว์ของท่าน การเพิ่มพูนแห่งฝูงวัวของท่าน และฝูงแกะของท่าน จะรับพระพร
28:5 ตะกร้าของท่าน และรางนวดแป้งของท่าน จะรับพระพร
28:6 ท่านจะรับพระพรเมื่อท่านเข้ามา และท่านจะรับพระพรเมื่อท่านออกไป
28:7 พระเยโฮวาห์จะทรงทำให้บรรดาศัตรูของท่านผู้ลุกขึ้นต่อสู้ท่านพ่ายแพ้ต่อหน้าท่าน พวกเขาจะออกมาต่อสู้กับท่านทางหนึ่ง และหนีให้พ้นหน้าท่านเจ็ดทาง
28:8 พระเยโฮวาห์จะทรงบัญชาพระพรให้แก่ท่านในยุ้งฉางทั้งหลายของท่าน และในทุกสิ่งที่ท่านลงมือของท่านกระทำ และพระองค์จะทรงอวยพรท่านในแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน
28:9 พระเยโฮวาห์จะทรงตั้งท่านให้เป็นประชากรอันบริสุทธิ์แด่พระองค์ ตามที่พระองค์ได้ทรงปฏิญาณไว้แก่ท่านแล้ว ถ้าท่านจะรักษาพระบัญญัติทั้งหลายของพระเยโฮวาห์พระเจ้าของท่าน และดำเนินในทางทั้งหลายของพระองค์
28:10 และชนชาติทั้งหลายทั่วแผ่นดินโลกจะได้เห็นว่าท่านถูกเรียกตามพระนามของพระเยโฮวาห์ และพวกเขาจะเกรงกลัวท่าน
28:11 และพระเยโฮวาห์จะทรงทำให้ท่านอุดมสมบูรณ์ในสิ่งของต่าง ๆ ในผลแห่งกายของท่าน และในผลแห่งฝูงสัตว์ของท่าน และในผลแห่งพื้นดินของท่าน ในแผ่นดินซึ่งพระเยโฮวาห์ได้ทรงปฏิญาณไว้แก่บรรพบุรุษของท่านว่าจะประทานแก่ท่าน
28:12 พระเยโฮวาห์จะทรงเปิดคลังอันดีเลิศของพระองค์ให้แก่ท่าน ฟ้าสวรรค์จะให้ฝนแก่แผ่นดินของท่านตามฤดูกาลของมัน และจะทรงอวยพรบรรดากิจการแห่งมือของท่าน และท่านจะให้ยืมแก่หลายประชาชาติ และท่านจะไม่ขอยืมเลย
28:13 และพระเยโฮวาห์จะทรงทำให้ท่านเป็นหัว และไม่ใช่เป็นหาง และท่านจะอยู่ข้างบนเท่านั้น และท่านจะไม่อยู่ข้างล่าง ถ้าท่านตั้งใจฟังพระบัญญัติทั้งหลายของพระเยโฮวาห์พระเจ้าของท่าน ซึ่งข้าพเจ้าบัญชาท่านวันนี้ เพื่อจะระวังและกระทำตามพระบัญญัติเหล่านั้น
28:14 และท่านต้องไม่หันเหไปจากบรรดาถ้อยคำใด ๆ ซึ่งข้าพเจ้าบัญชาท่านวันนี้ ไปทางขวามือหรือทางซ้ายมือ เพื่อไปติดตามพระอื่น ๆ เพื่อจะปรนนิบัติพระเหล่านั้น

ชนชาติที่ไม่เชื่อฟังพระเจ้าจะถูกสาปแช่งและถูกภัยพิบัติต่าง ๆ
28:15 แต่จะเป็นไปอย่างนี้ถ้าท่านไม่ยอมตั้งใจฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่าน เพื่อระวังที่จะกระทำตามบรรดาพระบัญญัติของพระองค์และกฎเกณฑ์ทั้งสิ้นของพระองค์ ซึ่งข้าพเจ้าบัญชาท่านวันนี้ บรรดาคำสาปแช่งเหล่านี้จะมาสู่ท่านและตามทันท่าน
28:16 ท่านจะถูกสาปแช่งในนคร ท่านจะถูกสาปแช่งในทุ่งนา
28:17 ตะกร้าของท่านและรางนวดแป้งของท่านจะถูกสาปแช่ง
28:18 ผลแห่งกายของท่าน และผลแห่งแผ่นดินของท่าน การเพิ่มพูนแห่งฝูงวัวของท่าน และฝูงแกะของท่าน จะถูกสาปแช่ง
28:19 ท่านจะถูกสาปแช่งเมื่อท่านเข้ามา และท่านจะถูกสาปแช่งเมื่อท่านออกไป
28:20 พระเยโฮวาห์จะทรงส่งคำสาปแช่ง ความเดือดร้อนวุ่นวาย และการประณามมายังท่าน ในทุกสิ่งที่ท่านลงมือของท่านกระทำ จนกว่าท่านจะถูกทำลาย และจนกว่าท่านจะพินาศอย่างรวดเร็ว ‘เพราะเหตุความชั่วแห่งการกระทำทั้งหลายของเจ้า ซึ่งโดยการเหล่านั้นเจ้าได้ทอดทิ้งเราเสีย’
28:21 พระเยโฮวาห์จะทรงทำให้โรคร้ายติดพันท่าน จนกว่าพระองค์จะทรงเผาผลาญท่านให้สูญสิ้นเสียจากแผ่นดิน ซึ่งท่านเข้าไปยึดครองแผ่นดินนั้น
28:22 พระเยโฮวาห์จะทรงเฆี่ยนตีท่านด้วยความซูบผอม และด้วยความป่วยไข้ และด้วยความอักเสบ และด้วยการเผาไหม้อย่างรุนแรง และด้วยดาบ และด้วยข้าวม้าน และด้วยรากินข้าว และสิ่งเหล่านี้จะไล่ตามท่านไปจนกว่าท่านพินาศ
28:23 และฟ้าสวรรค์ของท่านที่อยู่เหนือศีรษะของท่านจะเป็นทองเหลือง และแผ่นดินที่อยู่ใต้ท่านจะเป็นเหล็ก
28:24 พระเยโฮวาห์จะทรงทำให้ฝนแห่งแผ่นดินของท่านเป็นฝุ่นและละออง สิ่งเหล่านี้จะลงมาจากฟ้าสวรรค์อยู่เหนือท่าน จนกว่าท่านจะถูกทำลาย
28:25 พระเยโฮวาห์จะทรงทำให้ท่านพ่ายแพ้ต่อหน้าบรรดาศัตรูของท่าน ท่านจะออกไปเผชิญหน้าพวกเขาทางเดียว และจะหนีไปต่อหน้าพวกเขาเจ็ดทาง และจะถูกถอนออกไปอยู่ตามบรรดาราชอาณาจักรทั่วแผ่นดินโลก
28:26 และซากศพของท่านจะเป็นอาหารสำหรับนกทั้งหลายแห่งอากาศ และสำหรับบรรดาสัตว์ป่าแห่งแผ่นดินโลก และไม่มีผู้ใดจะขับไล่ฝูงสัตว์เหล่านั้นไปได้
28:27 พระเยโฮวาห์จะทรงเฆี่ยนตีท่านด้วยฝีแห่งอียิปต์ และด้วยริดสีดวงทวารขั้นรุนแรง และด้วยโรคตกสะเก็ด และด้วยโรคคัน ซึ่งท่านจะรักษาให้หายไม่ได้
28:28 พระเยโฮวาห์จะทรงเฆี่ยนตีท่านด้วยโรควิกลจริต และโรคตาบอด และความยุ่งเหยิงแห่งใจ
28:29 และท่านต้องคลำไปในเวลาเที่ยง เหมือนคนตาบอดคลำไปในความมืด และท่านจะไม่เจริญในหนทางทั้งหลายของท่าน และท่านจะมีแต่ถูกบีบคั้นและถูกปล้นอยู่เสมอ และไม่มีผู้ใดจะช่วยท่านให้รอดพ้นได้เลย
28:30 ท่านจะหมั้นหญิงคนหนึ่งไว้เป็นภรรยา และชายอีกคนจะร่วมหลับนอนกับนาง ท่านจะก่อสร้างบ้าน และท่านจะไม่ได้อาศัยอยู่ในนั้น ท่านจะปลูกสวนองุ่น และจะไม่ได้เก็บบรรดาผลองุ่นจากสวนองุ่นนั้น
28:31 วัวตัวผู้ของท่านจะถูกฆ่าต่อหน้าต่อตาท่าน และท่านจะไม่ได้กินเนื้อวัวนั้น ลาของท่านจะถูกแย่งชิงไปอย่างรุนแรงต่อหน้าท่าน และจะไม่ถูกนำมาคืนให้ท่าน ฝูงแกะของท่านจะถูกเอาไปให้บรรดาศัตรูของท่าน และท่านจะไม่มีผู้ใดช่วยเอาสัตว์เหล่านั้นกลับคืนมาเลย
28:32 บรรดาบุตรชายของท่านและบุตรสาวทั้งหลายของท่านจะถูกมอบให้แก่ประชาชาติอื่น และตาของท่านจะมองดู และมืดมัวลงด้วยความอาลัยอาวรณ์ถึงบุตรเหล่านั้นตลอดวันยังค่ำ และจะไม่มีอำนาจใด ๆ ในมือของท่าน
28:33 ผลแห่งแผ่นดินของท่าน และผลแห่งแรงงานทั้งสิ้นของท่าน ประชาชาติหนึ่งซึ่งท่านไม่รู้จักจะกินเสีย และท่านจะมีแต่ถูกกดขี่ข่มเหงและถูกเหยียบย่ำเสมอไป
28:34 ดังนั้นท่านจะบ้าคลั่งไปเพราะเหตุสิ่งนั้นซึ่งตาของท่านจะเห็น
28:35 พระเยโฮวาห์จะทรงเฆี่ยนตีท่านในหัวเข่าและในขาด้วยฝีร้ายที่จะรักษาให้หายไม่ได้ ตั้งแต่ฝ่าเท้าของท่านจนถึงกระหม่อมของท่าน
28:36 พระเยโฮวาห์จะทรงพาท่านไป และกษัตริย์ของท่านผู้ที่ท่านจะแต่งตั้งไว้เหนือท่านนั้น ไปยังประชาชาติหนึ่งซึ่งท่านหรือบรรพบุรุษของท่านไม่เคยรู้จัก และที่นั่นท่านจะปรนนิบัติพระอื่น ๆ ที่ทำด้วยไม้และหิน
28:37 และท่านจะกลายเป็นที่น่าตกตะลึง เป็นคำภาษิต และเป็นคำครหาท่ามกลางประชาชาติทั้งสิ้นที่พระเยโฮวาห์จะทรงนำท่านไปนั้น
28:38 ท่านจะนำเมล็ดพืชออกไปในทุ่งนามาก และจะรวบรวมเข้ามาได้แต่น้อย เพราะตั๊กแตนจะกัดกินมันเสีย
28:39 ท่านจะปลูกบรรดาสวนองุ่น และตัดแต่งสวนองุ่นเหล่านั้น แต่จะไม่ได้ดื่มน้ำองุ่น หรือเก็บเกี่ยวบรรดาผลองุ่นเข้ามา เพราะตัวหนอนทั้งหลายจะกินพวกมันเสีย
28:40 ท่านจะมีต้นมะกอกอยู่ทั่วอาณาเขตของท่าน แต่ท่านจะไม่ชโลมตัวท่านด้วยน้ำมันนั้น เพราะว่าต้นมะกอกของท่านจะสลัดผลของมันเสีย
28:41 ท่านจะให้กำเนิดบรรดาบุตรชายและบุตรสาวทั้งหลาย แต่ท่านจะไม่ร่าเริงยินดีกับพวกเขา เพราะว่าพวกเขาจะตกไปเป็นเชลย
28:42 บรรดาต้นไม้ของท่านและผลแห่งแผ่นดินของท่านนั้น ตั๊กแตนจะกินเรียบ
28:43 คนแปลกหน้าที่อยู่ภายในท่านจะเจริญขึ้นเหนือท่านมากขึ้นทุกที และท่านจะตกต่ำลงทุกที
28:44 เขาจะให้ยืมแก่ท่าน และท่านจะไม่ให้ยืมแก่เขา เขาจะเป็นหัว และท่านจะเป็นหาง
28:45 ยิ่งกว่านั้นคำสาปแช่งทั้งหมดนี้จะมาอยู่บนท่าน และจะไล่ตามท่าน และตามทันท่าน จนกว่าท่านจะถูกทำลาย เพราะว่าท่านไม่ได้ตั้งใจฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่าน เพื่อจะรักษาบรรดาพระบัญญัติของพระองค์และกฎเกณฑ์ทั้งหลายของพระองค์ซึ่งพระองค์ได้ทรงบัญชาท่านไว้
28:46 และคำสาปแช่งเหล่านี้จะอยู่บนท่านเพื่อเป็นหมายสำคัญและเพื่อเป็นการมหัศจรรย์ และบนเชื้อสายของท่านเป็นนิตย์
28:47 เพราะว่าท่านไม่ได้ปรนนิบัติพระเยโฮวาห์พระเจ้าของท่านด้วยความร่าเริงและด้วยใจยินดี เพราะเหตุความอุดมสมบูรณ์ของสิ่งสารพัด
28:48 เพราะฉะนั้นท่านจะปรนนิบัติศัตรูทั้งหลายของท่าน ซึ่งพระเยโฮวาห์จะทรงส่งมาต่อสู้ท่าน ในความหิวโหย และในความกระหาย และในความเปลือยกาย และในความขัดสนทุกอย่าง และพระองค์จะทรงวางแอกเหล็กบนคอของท่าน จนกว่าพระองค์ทรงทำลายท่านเสีย
28:49 พระเยโฮวาห์จะทรงนำประชาชาติหนึ่งมาต่อสู้กับท่านจากแดนไกล จากที่สุดปลายแผ่นดินโลก เร็วเหมือนนกอินทรีบินมา เป็นประชาชาติที่ท่านจะไม่เข้าใจภาษาของเขา
28:50 เป็นประชาชาติที่มีหน้าตาดุร้าย ซึ่งจะไม่เคารพคนชรา หรือแสดงความโปรดปรานต่อคนหนุ่มสาว
28:51 และเขาจะกินผลแห่งฝูงสัตว์ของท่าน และผลแห่งแผ่นดินของท่าน จนกว่าท่านจะถูกทำลาย ซึ่งจะไม่เหลือไว้สำหรับท่านด้วย ไม่ว่าข้าว น้ำองุ่นหรือน้ำมัน หรือการเพิ่มพูนแห่งฝูงวัวของท่าน หรือฝูงแกะของท่าน จนกว่าเขาจะทำลายท่าน
28:52 และเขาจะล้อมท่านไว้ในทุกประตูเมืองของท่าน จนกว่าบรรดากำแพงอันสูงและที่มีรั้วกั้นของท่าน ซึ่งท่านได้ไว้วางใจนั้น พังทลายลงทั่วแผ่นดินของท่าน และเขาจะล้อมท่านไว้ในทุกประตูเมืองของท่าน ตลอดทั่วแผ่นดินของท่านซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ประทานแก่ท่าน
28:53 และท่านจะกินผลแห่งกายของท่านเอง เนื้อของบรรดาบุตรชายของท่านและบุตรสาวทั้งหลายของท่าน ซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ประทานแก่ท่าน ในการถูกล้อมนั้น และในความคับแคบนั้น ซึ่งบรรดาศัตรูของท่านจะทำให้ท่านทุกข์ใจ
28:54 ดังนั้นผู้ชายที่อ่อนโยนในท่ามกลางพวกท่าน และใจละเอียดอ่อนอย่างมาก ตาของเขาจะชั่วร้ายต่อพี่น้องของตน และต่อภรรยาแห่งอ้อมอกของตน และต่อลูก ๆ ของตนที่เหลืออยู่ซึ่งเขาจะเหลือไว้
28:55 ดังนั้นเขาจะไม่ยอมให้ผู้ใดกินเนื้อลูก ๆ ของเขาผู้ซึ่งเขาจะกินเอง เพราะว่าเขาไม่มีอะไรเหลือไว้ให้เขาอีกแล้วในการถูกล้อมนั้น และในความคับแคบนั้น ซึ่งบรรดาศัตรูของท่านจะทำให้ท่านทุกข์ใจในทุกประตูเมืองของท่าน
28:56 ผู้หญิงที่อ่อนโยนและใจละเอียดอ่อนในท่ามกลางพวกท่าน ซึ่งไม่ยอมย่างเท้าของเธอลงบนพื้นดินเพราะใจอ่อนโยนและละเอียดอ่อนนั้น ตาของเธอจะชั่วร้ายต่อสามีแห่งอ้อมอกของเธอ และต่อบุตรชายของเธอ และต่อบุตรสาวของเธอ
28:57 และต่อทารกของเธอ ซึ่งออกมาจากระหว่างเท้าของเธอ และต่อลูก ๆ ของเธอซึ่งเธอจะคลอด เพราะว่าเธอจะกินลูกเหล่านั้นอย่างลับ ๆ เพราะการขัดสนทุกอย่าง ในการถูกล้อมนั้น และในความคับแคบนั้น ซึ่งศัตรูของท่านจะทำให้ท่านทุกข์ใจในทุกประตูเมืองของท่าน
28:58 ถ้าท่านไม่ระวังที่จะกระทำตามถ้อยคำทั้งสิ้นของพระราชบัญญัตินี้ ที่ถูกเขียนไว้ในหนังสือนี้ เพื่อท่านจะเกรงกลัวพระนามที่ทรงสง่าราศีและที่น่าสะพรึงกลัวนี้ คือพระเยโฮวาห์พระเจ้าของท่าน
28:59 แล้วพระเยโฮวาห์จะทรงทำให้ภัยพิบัติทั้งหลายของท่านน่าประหลาดใจ และภัยพิบัติทั้งหลายของเชื้อสายของท่าน คือบรรดาภัยพิบัติร้ายแรงและช้านาน และความป่วยไข้ต่าง ๆ ที่ร้ายแรงและช้านาน
28:60 ยิ่งกว่านั้นพระองค์จะทรงนำโรคทั้งหลายแห่งอียิปต์ ซึ่งท่านเคยกลัวนั้นมาอยู่บนท่าน และโรคเหล่านั้นจะติดพันอยู่กับท่าน
28:61 เช่นกันความป่วยไข้ทุกอย่าง และภัยพิบัติทุกอย่าง ซึ่งไม่ได้ถูกเขียนไว้ในหนังสือแห่งพระราชบัญญัตินี้ พระเยโฮวาห์จะทรงนำสิ่งเหล่านั้นมาอยู่บนท่าน จนกว่าท่านจะถูกทำลาย
28:62 และพวกท่านจะเหลือแต่จำนวนน้อย ซึ่งพวกท่านเคยมีมากมายดุจดวงดาวทั้งหลายแห่งฟ้าสวรรค์ เพราะว่าท่านไม่ได้ยอมเชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่าน

คำพยากรณ์ถึงอิสราเอลว่าจะถูกกระจัดกระจายไปทั่วโลก
28:63 และจะเป็นไปอย่างนี้ คือพระเยโฮวาห์ทรงปีติยินดีเพราะเหตุพวกท่านที่จะกระทำดีต่อพวกท่าน และให้พวกท่านทวีมากขึ้นฉันใด พระเยโฮวาห์ก็จะทรงปีติยินดีเพราะเหตุพวกท่านที่จะทำลายพวกท่าน และทำให้พวกท่านสูญสิ้นไปฉันนั้น และพวกท่านจะต้องถูกถอนออกเสียจากแผ่นดินซึ่งท่านกำลังจะเข้าไปยึดครองแผ่นดินนั้น
28:64 และพระเยโฮวาห์จะทรงกระจัดกระจายท่านไปท่ามกลางชนชาติทั้งหลาย ตั้งแต่ที่สุดปลายแผ่นดินโลกข้างหนึ่งไปถึงอีกข้างหนึ่ง และที่นั่นท่านจะปรนนิบัติพระอื่น ๆ ซึ่งท่านหรือบรรพบุรุษของท่านไม่เคยรู้จัก ซึ่งทำด้วยไม้และหิน
28:65 และในท่ามกลางประชาชาติเหล่านี้ ท่านจะไม่พบความสบายใจเลย และฝ่าเท้าของท่านจะไม่มีที่หยุดพัก แต่ที่นั่นพระเยโฮวาห์จะประทานให้ท่านมีใจที่หวาดหวั่น และความมืดมัวลงแห่งตา และความโศกเศร้าแห่งจิตใจ
28:66 และชีวิตของท่านจะถูกแขวนอยู่อย่างเคลือบแคลงตรงหน้าท่าน และท่านจะหวาดกลัวอยู่ทั้งกลางวันและกลางคืน และจะไม่มีความแน่ใจใด ๆ เลยเกี่ยวกับชีวิตของท่าน
28:67 ในเวลาเช้าท่านจะกล่าวว่า ‘ถ้าพระเจ้าให้เป็นเวลาเย็นก็คงดี’ และในเวลาเย็นท่านจะกล่าวว่า ‘ถ้าพระเจ้าให้เป็นเวลาเช้าก็คงดี’ เพราะความหวาดกลัวแห่งใจของท่านซึ่งท่านจะหวาดกลัวนั้น และเพราะสิ่งนั้นที่ตาของท่านจะเห็น
28:68 และพระเยโฮวาห์จะทรงนำท่านกลับเข้าไปในอียิปต์อีกพร้อมกับเรือหลายลำ โดยทางนั้นซึ่งข้าพเจ้าได้กล่าวแก่ท่านว่า ท่านจะไม่พบเห็นที่นั่นอีกเลย และที่นั่นพวกท่านจะต้องถูกขายให้แก่บรรดาศัตรูของพวกท่านเป็นทาสชายและทาสหญิง และจะไม่มีผู้ใดซื้อพวกท่านเลย”


พระราชบัญญัติ 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

คำเตือนใจเกี่ยวกับพันธสัญญาแห่งคานาอัน
29:1 เหล่านี้เป็นบรรดาถ้อยคำแห่งพันธสัญญา ซึ่งพระเยโฮวาห์ได้ทรงบัญชาโมเสสให้กระทำกับลูกหลานของอิสราเอลในแผ่นดินโมอับ นอกเหนือจากพันธสัญญาซึ่งพระองค์ได้ทรงกระทำกับพวกเขาในโฮเรบ
29:2 และโมเสสเรียกบรรดาคนอิสราเอล และกล่าวแก่พวกเขาว่า “พวกท่านได้เห็นทุกสิ่งที่พระเยโฮวาห์ได้ทรงกระทำต่อหน้าต่อตาของพวกท่านในแผ่นดินอียิปต์ ต่อฟาโรห์และต่อบรรดาข้าราชการของเขา และต่อแผ่นดินทั้งสิ้นของเขา
29:3 บรรดาการทดลองอย่างใหญ่หลวงซึ่งนัยน์ตาของท่านได้เห็น หมายสำคัญทั้งหลาย และการอัศจรรย์ยิ่งใหญ่เหล่านั้น
29:4 ถึงอย่างนั้นพระเยโฮวาห์ไม่ได้ประทานใจแก่พวกท่านที่รับรู้ และตาที่มองเห็นได้ และหูที่ได้ยิน จนถึงวันนี้
29:5 ‘และเราได้นำพวกเจ้าอยู่ในถิ่นทุรกันดารสี่สิบปี เสื้อผ้าทั้งหลายของพวกเจ้าไม่ได้ขาดวิ่นไปบนพวกเจ้า และรองเท้าของเจ้าไม่ได้ขาดหลุดไปบนเท้าของเจ้า
29:6 พวกเจ้าไม่ได้รับประทานขนมปัง และพวกเจ้าไม่ได้ดื่มน้ำองุ่นหรือสุรา เพื่อพวกเจ้าจะได้ทราบว่า เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า’
29:7 และเมื่อพวกท่านมาถึงสถานที่แห่งนี้ สิโหนกษัตริย์แห่งเมืองเฮชโบน และโอกกษัตริย์แห่งเมืองบาชาน ได้ออกมาทำการสู้รบกับพวกเรา และพวกเราได้กระทำให้พวกเขาพ่ายแพ้ไป
29:8 และพวกเราได้ริบเอาแผ่นดินของพวกเขา และมอบแผ่นดินนั้นให้เป็นมรดกแก่คนรูเบน และแก่คนกาด และแก่คนมนัสเสห์ครึ่งเผ่า
29:9 เพราะฉะนั้นจงรักษาบรรดาถ้อยคำแห่งพันธสัญญานี้ และกระทำตามถ้อยคำเหล่านั้น เพื่อพวกท่านจะจำเริญในบรรดากิจการที่พวกท่านกระทำ
29:10 พวกท่านทุกคนยืนอยู่วันนี้ต่อพระพักตร์พระเยโฮวาห์พระเจ้าของพวกท่าน บรรดาหัวหน้าของเผ่าต่าง ๆ ของพวกท่าน พวกผู้อาวุโสของพวกท่าน และพวกเจ้าหน้าที่ของพวกท่าน พร้อมกับบรรดาผู้ชายของอิสราเอล
29:11 เด็กเล็กทั้งหลายของพวกท่าน ภรรยาของพวกท่าน และคนแปลกหน้าของท่านที่อาศัยอยู่ในค่ายของท่าน ตั้งแต่คนที่ตัดฟืนให้ท่าน จนถึงคนที่ตักน้ำให้ท่าน
29:12 เพื่อท่านจะได้เข้าร่วมในพันธสัญญากับพระเยโฮวาห์พระเจ้าของท่าน และเข้าร่วมกับคำปฏิญาณของพระองค์ ซึ่งพระเยโฮวาห์พระเจ้าของท่านทรงกระทำกับท่านวันนี้
29:13 เพื่อในวันนี้พระองค์จะทรงตั้งท่านให้เป็นประชากรสำหรับพระองค์เอง และเพื่อพระองค์จะเป็นพระเจ้าสำหรับท่าน ตามที่พระองค์ได้ตรัสกับท่านนั้น และตามที่พระองค์ได้ทรงปฏิญาณไว้กับบรรพบุรุษของท่าน กับอับราฮัม กับอิสอัคและกับยาโคบ
29:14 และข้าพเจ้าไม่ได้กระทำพันธสัญญานี้กับคำปฏิญาณนี้ไว้กับพวกท่านเท่านั้น
29:15 แต่กับผู้ที่ยืนอยู่ที่นี่กับพวกเราวันนี้ ต่อพระพักตร์พระเยโฮวาห์พระเจ้าของพวกเรา และกับผู้ที่ไม่ได้อยู่ที่นี่กับพวกเราวันนี้ด้วย
29:16 (เพราะว่าพวกท่านทราบอยู่แล้วว่า พวกเราเคยอาศัยอยู่ในแผ่นดินอียิปต์อย่างไร และพวกเราได้ผ่านไปท่ามกลางบรรดาประชาชาติ ซึ่งพวกท่านผ่านพ้นไปอย่างไร
29:17 และพวกท่านได้เห็นบรรดาสิ่งที่น่าสะอิดสะเอียนของพวกเขาแล้ว และรูปเคารพทั้งหลายของพวกเขาที่ทำด้วยไม้และหิน เงินและทองคำ ซึ่งอยู่ท่ามกลางพวกเขา)
29:18 เกรงว่าในท่ามกลางพวกท่าน จะมีผู้ชายคนใด หรือผู้หญิงคนใด หรือครอบครัวใด หรือเผ่าใด ซึ่งวันนี้ใจของเขาหันไปจากพระเยโฮวาห์พระเจ้าของพวกเรา เพื่อไปปรนนิบัติบรรดาพระของประชาชาติเหล่านั้น เกรงว่าในท่ามกลางพวกท่านจะมีรากที่เกิดเป็นดีหมีและบอระเพ็ด
29:19 และต่อมาเมื่อคนนั้นได้ยินบรรดาถ้อยคำแห่งคำสาปแช่งนี้ เขาจะอวยพรตัวเองในใจของตนโดยกล่าวว่า ‘ข้าก็จะเป็นสุข ถึงแม้ว่าข้าดำเนินในเค้าความคิดแห่งใจของข้า เพื่อเอาการเมาเหล้าซ้อนทับความกระหายน้ำ’
29:20 พระเยโฮวาห์จะไม่ทรงไว้ชีวิตเขา แต่เวลานั้นความกริ้วของพระเยโฮวาห์และความหวงแหนของพระองค์จะพลุ่งขึ้นต่อผู้ชายคนนั้น และคำสาปแช่งทั้งสิ้นซึ่งถูกเขียนไว้ในหนังสือนี้จะวางอยู่บนเขา และพระเยโฮวาห์จะทรงลบชื่อของเขาเสียจากใต้ฟ้าสวรรค์
29:21 และพระเยโฮวาห์จะทรงแยกเขาออกจากบรรดาเผ่าแห่งคนอิสราเอลให้ประสบสิ่งชั่วร้าย ตามคำสาปแช่งทั้งสิ้นแห่งพันธสัญญานี้ ที่ถูกเขียนไว้ในหนังสือแห่งพระราชบัญญัตินี้
29:22 จนคนชั่วอายุต่อมาแห่งลูกหลานของพวกท่านซึ่งจะขึ้นมาภายหลังพวกท่าน และคนแปลกหน้าที่จะมาจากแผ่นดินที่อยู่ห่างไกลจะกล่าว เมื่อพวกเขาเห็นภัยพิบัติต่าง ๆ แห่งแผ่นดินนั้น และความป่วยไข้ต่าง ๆ ซึ่งพระเยโฮวาห์ทรงบันดาลให้อยู่บนแผ่นดินนั้น
29:23 ‘และแผ่นดินทั้งหมดนั้นเป็นกำมะถัน และเป็นเกลือ และถูกเผาไฟ แผ่นดินนั้นไม่มีการหว่าน และไม่มีอะไรงอกขึ้น และไม่มีหญ้างอกขึ้นในแผ่นดินนั้น เหมือนอย่างการคว่ำเมืองโสโดมและเมืองโกโมราห์ เมืองอัดมาห์และเมืองเศโบยิม ซึ่งพระเยโฮวาห์ทรงคว่ำในความกริ้วของพระองค์และในพระพิโรธของพระองค์’
29:24 คือประชาชาติทั้งหลายจะกล่าวว่า ‘ทำไมพระเยโฮวาห์ได้ทรงกระทำเช่นนี้แก่แผ่นดินนี้ ความร้อนแรงแห่งความกริ้วอันใหญ่ยิ่งนี้หมายความว่าอะไร’
29:25 แล้วคนทั้งหลายจะกล่าวว่า ‘เพราะว่าพวกเขาได้ทอดทิ้งพันธสัญญาของพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกเขา ซึ่งพระองค์ทรงกระทำไว้กับพวกเขา เมื่อพระองค์ได้ทรงนำพวกเขาออกมาจากแผ่นดินอียิปต์
29:26 ด้วยว่าพวกเขาไปและปรนนิบัติพระอื่น ๆ และนมัสการพระเหล่านั้น เป็นเหล่าพระซึ่งพวกเขาไม่เคยรู้จัก และซึ่งพระองค์ไม่ได้ประทานแก่พวกเขา
29:27 และความกริ้วของพระเยโฮวาห์ได้พลุ่งขึ้นต่อแผ่นดินนี้ เพื่อนำบรรดาคำสาปแช่งซึ่งถูกเขียนไว้ในหนังสือนี้ให้ตกแก่แผ่นดินนี้
29:28 และพระเยโฮวาห์ได้ทรงถอนพวกเขาออกไปจากแผ่นดินของพวกเขาในความกริ้ว และในพระพิโรธ และในความเดือดดาลอันใหญ่ยิ่ง และเหวี่ยงพวกเขาเข้าไปในอีกแผ่นดินหนึ่ง ตามที่เป็นอยู่ทุกวันนี้’
29:29 สิ่งเร้นลับเหล่านั้นเป็นของพระเยโฮวาห์พระเจ้าของพวกเรา แต่สิ่งเหล่านั้นซึ่งทรงสำแดงนั้นเป็นของพวกเรา และของลูกหลานของพวกเราเป็นนิตย์ เพื่อพวกเราจะกระทำถ้อยคำทั้งสิ้นของพระราชบัญญัตินี้”


พระราชบัญญัติ 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

การรวบรวมชนชาติอิสราเอลในอนาคต
30:1 “และจะเป็นไปอย่างนี้ เมื่อสิ่งสารพัดเหล่านี้มาบนท่านแล้ว คือพระพรและคำสาปแช่ง ซึ่งข้าพเจ้าได้ตั้งไว้ต่อหน้าท่านแล้วนั้น และท่านจะระลึกถึงพวกมันในท่ามกลางบรรดาประชาชาติ ซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ทรงขับไล่ท่านไปอยู่นั้น
30:2 และจะกลับมาหาพระเยโฮวาห์พระเจ้าของท่าน และจะเชื่อฟังพระสุรเสียงของพระองค์ตามทุกสิ่งที่ข้าพเจ้าบัญชาท่านวันนี้ ตัวท่าน และลูก ๆ ของท่าน ด้วยสุดใจของท่าน และด้วยสุดจิตของท่าน
30:3 แล้วพระเยโฮวาห์พระเจ้าของท่านจะโปรดให้ท่านกลับมาจากการเป็นเชลย และทรงพระกรุณาต่อท่าน และจะหันกลับมา และรวบรวมท่านจากบรรดาประชาชาติ ซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ทรงกระจัดกระจายท่านไปอยู่นั้น
30:4 ถ้ามีคนหนึ่งคนใดของท่านถูกขับไล่ออกไปยังส่วนนอกสุดแห่งฟ้าสวรรค์ พระเยโฮวาห์พระเจ้าของท่านจะทรงรวบรวมท่านให้มาจากที่นั่น และพระองค์จะทรงคว้าตัวท่านมาจากที่นั่น
30:5 และพระเยโฮวาห์พระเจ้าของท่านจะทรงนำท่านเข้ามาในแผ่นดิน ซึ่งบรรพบุรุษของท่านเคยยึดครอง และท่านจะยึดครองแผ่นดินนั้น และพระองค์จะทรงกระทำดีแก่ท่าน และทวีท่านมากขึ้นยิ่งกว่าบรรพบุรุษของท่าน
30:6 และพระเยโฮวาห์พระเจ้าของท่านจะทรงทำสุหนัตใจของท่าน และใจของเชื้อสายของท่าน ให้รักพระเยโฮวาห์พระเจ้าของท่านด้วยสุดใจของท่าน และด้วยสุดจิตของท่าน เพื่อท่านจะมีชีวิตอยู่
30:7 และพระเยโฮวาห์พระเจ้าของท่านจะทรงให้บรรดาคำสาปแช่งเหล่านี้ตกอยู่บนศัตรูทั้งหลายของท่าน และอยู่บนคนทั้งหลายที่เกลียดชังท่าน ซึ่งได้ข่มเหงท่าน
30:8 และท่านต้องกลับมาและเชื่อฟังพระสุรเสียงของพระเยโฮวาห์ และกระทำตามพระบัญญัติทั้งสิ้นของพระองค์ ซึ่งข้าพเจ้าบัญชาท่านวันนี้
30:9 และพระเยโฮวาห์พระเจ้าของท่านจะทรงทำให้ท่านอุดมสมบูรณ์ในบรรดากิจการแห่งมือของท่าน ในผลแห่งกายของท่าน และในผลแห่งฝูงสัตว์ของท่าน และในผลแห่งพื้นดินของท่าน ให้เกิดผลอันดี เพราะพระเยโฮวาห์จะทรงปีติยินดีเพราะเหตุท่านให้เกิดผลอันดีอีก เหมือนอย่างที่พระองค์ได้ทรงปีติยินดีเพราะเหตุบรรพบุรุษของท่าน
30:10 ถ้าท่านจะตั้งใจฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่าน เพื่อจะรักษาบรรดาพระบัญญัติของพระองค์ และกฎเกณฑ์ทั้งหลายของพระองค์ ซึ่งถูกเขียนไว้ในหนังสือแห่งพระราชบัญญัตินี้ และถ้าพวกท่านหันกลับมาหาพระเยโฮวาห์พระเจ้าของท่านด้วยสุดใจของท่าน และด้วยสุดจิตของท่าน

คำตักเตือนให้เลือกชีวิตหรือความตาย
30:11 เพราะว่าพระบัญญัตินี้ซึ่งข้าพเจ้าบัญชาท่านวันนี้ พระบัญญัตินี้ไม่ได้ถูกปิดบังไว้จากท่าน และพระบัญญัตินี้ไม่อยู่ห่างไกลออกไป
30:12 พระบัญญัตินี้ไม่ได้อยู่ในสวรรค์ ที่ท่านควรจะกล่าวว่า ‘ผู้ใดจะขึ้นไปยังสวรรค์แทนพวกเรา และนำพระบัญญัตินั้นมาให้พวกเรา เพื่อพวกเราจะได้ฟังพระบัญญัตินั้นและประพฤติตามพระบัญญัตินั้น’
30:13 และพระบัญญัตินี้ไม่ได้อยู่ไกลโพ้นทะเล ที่ท่านควรจะกล่าวว่า ‘ผู้ใดจะข้ามทะเลไปแทนพวกเราและนำพระบัญญัตินั้นมาให้พวกเรา เพื่อพวกเราจะได้ฟังพระบัญญัตินั้นและประพฤติตามพระบัญญัตินั้น’
30:14 แต่พระวจนะนั้นอยู่ใกล้ท่านมาก ในปากของท่าน และในใจของท่าน เพื่อท่านจะกระทำตามพระวจนะนั้นได้
30:15 ดูเถิด ข้าพเจ้าได้วางชีวิตและสิ่งที่ดีไว้ต่อหน้าท่านวันนี้ และความตายและสิ่งที่ชั่วร้าย
30:16 ในการที่ข้าพเจ้าบัญชาท่านวันนี้ ให้รักพระเยโฮวาห์พระเจ้าของท่าน ให้ดำเนินในทางทั้งหลายของพระองค์ และให้รักษาบรรดาพระบัญญัติของพระองค์ และกฎเกณฑ์ทั้งหลายของพระองค์ และเหล่าคำตัดสินของพระองค์ เพื่อท่านจะมีชีวิตอยู่และทวีมากขึ้น และพระเยโฮวาห์พระเจ้าของท่านจะทรงอวยพรท่าน ในแผ่นดินซึ่งท่านจะเข้าไปเพื่อยึดครองแผ่นดินนั้น
30:17 แต่ถ้าใจของท่านหันเหไป จนท่านจะไม่ยอมฟัง แต่จะถูกชักนำไป และนมัสการพระอื่น ๆ และปรนนิบัติพระเหล่านั้น
30:18 ข้าพเจ้าขอประณามพวกท่านวันนี้ว่า พวกท่านจะพินาศเป็นแน่ และพวกท่านจะไม่ได้ยืดวันทั้งหลายของพวกท่านบนแผ่นดิน ซึ่งท่านข้ามแม่น้ำจอร์แดนไปเพื่อยึดครองแผ่นดินนั้น
30:19 ข้าพเจ้าขอเชิญฟ้าสวรรค์และแผ่นดินโลกให้เป็นพยานกล่าวโทษพวกท่านวันนี้ว่า ข้าพเจ้าได้วางชีวิตและความตาย พระพรและคำสาปแช่งไว้ต่อหน้าพวกท่าน เพราะฉะนั้นจงเลือกเอาชีวิต เพื่อทั้งตัวท่านและเชื้อสายของท่านจะมีชีวิตอยู่
30:20 เพื่อท่านจะรักพระเยโฮวาห์พระเจ้าของท่าน และเพื่อท่านจะเชื่อฟังพระสุรเสียงของพระองค์ และเพื่อท่านจะติดสนิทอยู่กับพระองค์ เพราะพระองค์ทรงเป็นชีวิตของท่าน และความยืนนานแห่งวันทั้งหลายของท่าน เพื่อท่านจะได้อาศัยอยู่ในแผ่นดินซึ่งพระเยโฮวาห์ได้ทรงปฏิญาณไว้แก่บรรพบุรุษของท่าน แก่อับราฮัม แก่อิสอัค และแก่ยาโคบ ว่าจะประทานแก่ท่านเหล่านั้น”


พระราชบัญญัติ 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

คำแนะนำอันสุดท้ายของโมเสสต่อคนอิสราเอลและโยชูวา
31:1 และโมเสสไปและกล่าวถ้อยคำเหล่านี้แก่คนอิสราเอลทุกคน
31:2 และท่านกล่าวแก่พวกเขาว่า “ข้าพเจ้ามีอายุหนึ่งร้อยยี่สิบปีแล้ววันนี้ ข้าพเจ้าจะออกไปและเข้ามาอีกไม่ไหวแล้ว พระเยโฮวาห์ได้ตรัสแก่ข้าพเจ้าด้วยว่า ‘เจ้าจะไม่ได้ข้ามแม่น้ำจอร์แดนนี้’
31:3 พระเยโฮวาห์พระเจ้าของท่าน พระองค์จะทรงข้ามไปก่อนหน้าท่าน และพระองค์จะทรงทำลายประชาชาติเหล่านี้ไปจากต่อหน้าท่าน และท่านจะยึดครองเขาเหล่านั้น และโยชูวา เขาจะข้ามไปข้างหน้าท่าน ตามที่พระเยโฮวาห์ตรัสไว้แล้ว
31:4 และพระเยโฮวาห์จะทรงทำแก่พวกเขาเหมือนอย่างที่พระองค์ได้ทรงทำแก่สิโหนและแก่โอก กษัตริย์ทั้งสองของคนอาโมไรต์ และแก่แผ่นดินของพวกเขา ผู้ซึ่งพระองค์ได้ทรงทำลาย
31:5 และพระเยโฮวาห์จะทรงมอบพวกเขาไว้ต่อหน้าของพวกท่าน เพื่อพวกท่านจะได้กระทำแก่พวกเขาตามบทบัญญัติทั้งสิ้นซึ่งข้าพเจ้าบัญชาพวกท่านไว้แล้ว
31:6 จงเข้มแข็งและกล้าหาญเถิด อย่ากลัวและอย่าครั่นคร้ามพวกเขาเลย เพราะว่าพระเยโฮวาห์พระเจ้าของท่าน พระองค์ทรงเป็นผู้ที่จะไปกับท่านนั้น พระองค์จะไม่ทรงทำให้ท่านผิดหวัง หรือทอดทิ้งท่านเสีย”
31:7 และโมเสสเรียกโยชูวา และกล่าวแก่ท่านในสายตาของบรรดาคนอิสราเอลว่า “จงเข้มแข็งและกล้าหาญเถิด ด้วยว่าท่านต้องไปกับชนชาตินี้เข้าไปในแผ่นดินซึ่งพระเยโฮวาห์ได้ทรงปฏิญาณไว้แก่บรรพบุรุษของพวกเขา เพื่อจะประทานแก่พวกเขา และท่านต้องกระทำให้พวกเขาได้แผ่นดินนั้นเป็นมรดก
31:8 และพระเยโฮวาห์ พระองค์ทรงเป็นผู้ที่จะไปก่อนหน้าท่าน พระองค์จะทรงสถิตอยู่กับท่าน พระองค์จะไม่ทรงทำให้ท่านผิดหวัง หรือทอดทิ้งท่านเสีย อย่ากลัว และอย่าขยาดเลย”
31:9 และโมเสสได้เขียนพระราชบัญญัตินี้ และมอบพระราชบัญญัตินี้ให้แก่พวกปุโรหิต ลูกหลานของเลวี ผู้ซึ่งหามหีบแห่งพันธสัญญาของพระเยโฮวาห์ และแก่พวกผู้อาวุโสทั้งสิ้นของคนอิสราเอล
31:10 และโมเสสบัญชาพวกเขา โดยกล่าวว่า “ทุก ๆ สิ้นเจ็ดปี ตามเวลากำหนดของปีแห่งการปลดปล่อย ในเทศกาลเลี้ยงการอยู่เพิง
31:11 เมื่อคนอิสราเอลทั้งหมดมาปรากฏตัวต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน ในสถานที่ซึ่งพระองค์จะทรงเลือกนั้น ท่านต้องอ่านพระราชบัญญัตินี้ต่อหน้าคนอิสราเอลทั้งหมดในการได้ยินของพวกเขา
31:12 จงรวบรวมประชากรเข้ามาพร้อมกัน ผู้ชายและผู้หญิง และเด็ก ๆ และคนแปลกหน้าของท่านที่อาศัยอยู่ภายในประตูเมืองทั้งหลายของท่าน เพื่อพวกเขาจะได้ยิน และเพื่อพวกเขาจะได้เรียนรู้ และจะเกรงกลัวพระเยโฮวาห์พระเจ้าของพวกท่าน และจะได้ระวังที่จะกระทำตามถ้อยคำทั้งสิ้นของพระราชบัญญัตินี้
31:13 และเพื่อลูกหลานของพวกเขา ผู้ซึ่งยังไม่ทราบสิ่งใด ๆ จะได้ยินและเรียนรู้ที่จะเกรงกลัวพระเยโฮวาห์พระเจ้าของพวกท่าน ตราบใดที่พวกท่านอาศัยอยู่ในแผ่นดินซึ่งพวกท่านจะข้ามแม่น้ำจอร์แดนไปเพื่อยึดครองแผ่นดินนั้น”

โมเสสจะสิ้นชีวิต โยชูวาได้รับคำกำชับ
31:14 และพระเยโฮวาห์ตรัสกับโมเสสว่า “ดูเถิด วันทั้งหลายของเจ้าใกล้เข้ามาแล้วที่เจ้าต้องตาย จงเรียกโยชูวามา และเจ้าทั้งสองจงมาเฝ้าในพลับพลาแห่งชุมนุมชน เพื่อเราจะให้คำกำชับแก่เขา” และโมเสสกับโยชูวาก็ไปและเข้าเฝ้าพระองค์ในพลับพลาแห่งชุมนุมชน
31:15 และพระเยโฮวาห์ทรงปรากฏในพลับพลาในเสาเมฆ และเสาเมฆนั้นอยู่เหนือประตูแห่งพลับพลา
31:16 และพระเยโฮวาห์ตรัสกับโมเสสว่า “ดูเถิด เจ้าต้องล่วงหลับไปอยู่กับบรรพบุรุษของเจ้า และประชากรนี้จะลุกขึ้น และไปเล่นชู้ตามบรรดาพระของพวกคนแปลกหน้าแห่งแผ่นดินนั้น ในที่ที่พวกเขาไปอยู่ท่ามกลางคนเหล่านั้น และจะทอดทิ้งเราเสีย และฝ่าฝืนพันธสัญญาของเราซึ่งเราได้กระทำไว้กับพวกเขา
31:17 แล้วความกริ้วของเราจะพลุ่งขึ้นต่อพวกเขาในวันนั้น และเราจะทอดทิ้งพวกเขาเสีย และเราจะซ่อนหน้าของเราเสียจากพวกเขา และพวกเขาจะถูกเผาผลาญ และสิ่งชั่วร้ายกับความลำบากเป็นอันมากจะตกแก่พวกเขา จนพวกเขาจะกล่าวในวันนั้นว่า ‘สิ่งชั่วร้ายเหล่านี้ตกแก่พวกเรา เพราะว่าพระเจ้าของพวกเราไม่ทรงสถิตอยู่ท่ามกลางพวกเราไม่ใช่หรือ’
31:18 และเราจะซ่อนหน้าของเราเสียในวันนั้นเป็นแน่ ด้วยเหตุความชั่วร้ายทั้งสิ้นซึ่งพวกเขาจะได้กระทำ ในการที่พวกเขาถูกหันไปหาพระอื่น ๆ
31:19 เพราะฉะนั้นบัดนี้ เจ้าทั้งสองจงเขียนบทเพลงนี้สำหรับพวกเจ้า และสอนบทเพลงนี้ให้แก่ลูกหลานของอิสราเอล จงใส่บทเพลงนี้ในปากของพวกเขา เพื่อบทเพลงนี้จะเป็นพยานของเราต่อต้านลูกหลานของอิสราเอล
31:20 เพราะว่าเมื่อเราจะได้นำพวกเขาเข้ามาในแผ่นดินนั้น ซึ่งเราได้ปฏิญาณไว้แก่บรรพบุรุษของพวกเขา ที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ และพวกเขาจะได้รับประทาน และพวกเขาอิ่มหนำและอ้วนพี แล้วพวกเขาจะหันไปหาพระอื่น ๆ และปรนนิบัติพระเหล่านั้น และยั่วยุเรา และฝ่าฝืนพันธสัญญาของเรา
31:21 และจะเป็นไปอย่างนี้ เมื่อสิ่งชั่วร้ายและความลำบากหลายอย่างมาตกแก่พวกเขาแล้ว บทเพลงนี้จะให้การปรักปรำพวกเขาในฐานะเป็นพยาน เพราะว่าบทเพลงนี้จะไม่มีวันถูกลืมไปจากปากแห่งเชื้อสายของพวกเขา เพราะเราทราบเค้าความคิดของพวกเขาซึ่งพวกเขากำลังจะก่อขึ้นมาแล้ว แม้แต่เวลานี้เอง ก่อนที่เราได้นำพวกเขาเข้าไปในแผ่นดินซึ่งเราได้ปฏิญาณไว้นั้น”
31:22 เพราะฉะนั้นโมเสสจึงเขียนบทเพลงนี้ในวันเดียวกันนั้น และได้สอนบทเพลงนี้แก่ลูกหลานของอิสราเอล
31:23 และพระองค์ทรงให้คำกำชับแก่โยชูวาบุตรชายของนูน และตรัสว่า “จงเข้มแข็งและกล้าหาญเถิด เพราะเจ้าต้องนำลูกหลานของอิสราเอลเข้าไปในแผ่นดินซึ่งเราได้ปฏิญาณไว้แก่พวกเขา และเราจะอยู่กับเจ้า”

โมเสสเสร็จสิ้นการเขียนพระราชบัญญัติ อิสราเอลจะประพฤติหลงผิดไปเมื่อโมเสสสิ้นชีวิตแล้ว
31:24 และต่อมาเมื่อโมเสสเขียนบรรดาถ้อยคำแห่งพระราชบัญญัตินี้ลงในหนังสือจนถ้อยคำเหล่านั้นสำเร็จเสร็จครบแล้ว
31:25 แล้วโมเสสก็บัญชาคนเลวี ผู้ซึ่งหามหีบแห่งพันธสัญญาของพระเยโฮวาห์ โดยกล่าวว่า
31:26 “จงเอาหนังสือแห่งพระราชบัญญัตินี้ไป และวางมันไว้ข้างในหีบแห่งพันธสัญญาของพระเยโฮวาห์พระเจ้าของพวกท่าน เพื่อมันจะอยู่ที่นั่นเพื่อจะเป็นพยานกล่าวโทษท่าน
31:27 เพราะข้าพเจ้ารู้ถึงการกบฏของท่าน และความดื้อรั้นคอแข็งของท่าน ดูเถิด ขณะที่ข้าพเจ้ายังมีชีวิตอยู่กับพวกท่านวันนี้ พวกท่านก็กบฏต่อพระเยโฮวาห์แล้ว และจะร้ายแรงกว่านี้สักเท่าใดหลังจากความตายของข้าพเจ้า
31:28 จงรวบรวมบรรดาผู้อาวุโสของเผ่าต่าง ๆ ของพวกท่าน และพวกเจ้าหน้าที่ของพวกท่าน ให้มาหาข้าพเจ้า เพื่อข้าพเจ้าจะได้กล่าวถ้อยคำเหล่านี้ในหูของพวกเขา และขอเชิญฟ้าสวรรค์และแผ่นดินโลกให้เป็นพยานกล่าวโทษพวกเขา
31:29 เพราะข้าพเจ้าทราบว่าหลังจากความตายของข้าพเจ้า พวกท่านจะทำให้ตัวเองเสื่อมทรามอย่างที่สุด และหันเหไปจากทางซึ่งข้าพเจ้าได้บัญชาพวกท่านไว้ และความชั่วร้ายจะตกแก่พวกท่านในวาระข้างหน้า เพราะว่าพวกท่านจะกระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ เพื่อยั่วยุพระองค์ให้ทรงกริ้วโดยการงานแห่งมือของพวกท่าน”
31:30 และโมเสสได้กล่าวในหูของชุมนุมชนอิสราเอลทั้งหมด บรรดาถ้อยคำของบทเพลงนี้ จนถ้อยคำเหล่านั้นจบสิ้นแล้ว


พระราชบัญญัติ 32

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

บทเพลงของโมเสส
32:1 “จงเงี่ยหูฟัง โอ พวกเจ้า ฟ้าสวรรค์ทั้งหลาย และข้าพเจ้าจะพูด และจงสดับฟัง โอ แผ่นดินโลก บรรดาถ้อยคำแห่งปากของข้าพเจ้า
32:2 หลักคำสอนของข้าพเจ้าจะหยดลงอย่างเม็ดฝน คำปราศรัยของข้าพเจ้าจะกลั่นตัวลงอย่างน้ำค้าง อย่างสายฝนโปรยปรายลงมาบนหญ้าอ่อน และอย่างห่าฝนเทลงบนพื้นหญ้า
32:3 เพราะข้าพเจ้าจะประกาศพระนามของพระเยโฮวาห์ พวกเจ้าจงถวายความยิ่งใหญ่แด่พระเจ้าของพวกเรา
32:4 พระองค์ทรงเป็นศิลา พระราชกิจของพระองค์ก็สมบูรณ์แบบ ด้วยว่าทางทั้งสิ้นของพระองค์เป็นความยุติธรรม ทรงเป็นพระเจ้าแห่งความจริงและปราศจากความชั่วช้า พระองค์ทรงยุติธรรมและเที่ยงตรง
32:5 พวกเขาได้ทำให้ตัวเองเสื่อมทรามลง ตำหนิของพวกเขาหาใช่เป็นตำหนิของลูกทั้งหลายของพระองค์ไม่ พวกเขาเป็นชั่วอายุที่วิปลาสและคดโกง
32:6 พวกท่านตอบสนองพระเยโฮวาห์อย่างนี้หรือ โอ ชนชาติโฉดเขลาและเบาปัญญาเอ๋ย พระองค์ทรงเป็นพระบิดาของท่านผู้ได้ทรงไถ่ท่านไว้มิใช่หรือ พระองค์ได้ทรงสร้างท่าน และทำให้ท่านมั่นคงมิใช่หรือ
32:7 จงระลึกถึงโบราณกาล จงพิจารณาปีเหล่านั้นแห่งหลายชั่วอายุคนนั้น จงถามบิดาของท่าน และเขาจะสำแดงแก่ท่าน พวกผู้อาวุโสของท่าน และพวกเขาจะบอกท่าน
32:8 เมื่อองค์ผู้สูงสุดได้ทรงแบ่งบรรดาประชาชาติให้รับมรดกของตน เมื่อพระองค์ได้ทรงแยกบุตรเหล่านั้นของอาดัม พระองค์ได้ทรงกั้นบรรดาอาณาเขตของชนชาติทั้งหลายตามจำนวนแห่งลูกหลานของอิสราเอล
32:9 เพราะว่าส่วนของพระเยโฮวาห์คือประชากรของพระองค์ ยาโคบเป็นส่วนมรดกของพระองค์เอง
32:10 พระองค์ได้ทรงพบเขาในแผ่นดินที่เป็นทะเลทราย และในถิ่นทุรกันดารเปลี่ยวเปล่าซึ่งมีแต่เสียงเห่าหอน พระองค์ได้ทรงนำเขาไปทั่ว พระองค์ได้ทรงสอนเขา พระองค์ได้ทรงรักษาเขาไว้เหมือนอย่างแก้วพระเนตรของพระองค์
32:11 นกอินทรีกวนรังของเธอ กระพือปีกอยู่เหนือลูกของเธอ กางปีกของเธอออก รองรับบรรดาลูกไว้ แบกลูกเหล่านั้นอยู่บนปีกของเธอฉันใด
32:12 พระเยโฮวาห์เพียงผู้เดียวได้ทรงนำเขาไปฉันนั้น และไม่มีพระของพวกคนต่างชาติอยู่กับเขา
32:13 พระองค์ได้ทำให้เขาขี่ไปบนสถานที่สูงทั้งหลายแห่งแผ่นดินโลก เพื่อเขาจะได้กินการเพิ่มพูนแห่งนาทั้งหลาย และพระองค์ได้ทรงทำให้เขาดูดน้ำผึ้งออกมาจากศิลา และน้ำมันออกมาจากศิลาหินเหล็กไฟ
32:14 เนยจากวัว และน้ำนมจากฝูงแกะ พร้อมกับไขมันแห่งลูกแกะ และแกะตัวผู้พันธุ์บาชาน และฝูงแพะ พร้อมกับไขมันแห่งไตของข้าวสาลี และท่านได้ดื่มเลือดอันบริสุทธิ์ของผลองุ่น
32:15 แต่เยชูรูนอ้วนพีขึ้นและก็พยศ ท่านก็อ้วนใหญ่ ท่านก็ตัวหนาขึ้น ท่านถูกคลุมตัวไว้ด้วยความอ้วนพี แล้วเขาได้ทอดทิ้งพระเจ้าผู้ได้ทรงสร้างเขามา และดูแคลนศิลาแห่งความรอดของเขา
32:16 พวกเขาได้ยั่วยุพระองค์ให้ทรงอิจฉาด้วยบรรดาพระของพวกคนต่างชาติ พวกเขาได้ยั่วยุพระองค์ให้กริ้วด้วยสิ่งที่น่าสะอิดสะเอียนทั้งหลาย
32:17 พวกเขาได้บูชายัญแก่พวกผีปีศาจ และมิใช่แด่พระเจ้า บูชาแก่พระต่าง ๆ ซึ่งพวกเขาไม่เคยรู้จัก บูชาแก่บรรดาพระใหม่ ๆ ที่เพิ่งมาหมาด ๆ ซึ่งบรรพบุรุษของพวกท่านไม่ได้เกรงกลัว
32:18 ท่านไม่เอาใจใส่ต่อศิลาที่ได้ให้กำเนิดท่าน และได้หลงลืมพระเจ้าที่ได้ทรงปั้นท่าน
32:19 และเมื่อพระเยโฮวาห์ได้ทรงเห็นแล้ว พระองค์ได้ทรงเกลียดชังพวกเขา เพราะเหตุการยั่วยุแห่งบรรดาบุตรชายของพระองค์ และบุตรสาวทั้งหลายของพระองค์
32:20 และพระองค์ตรัสว่า ‘เราจะซ่อนหน้าของเราเสียจากพวกเขา เราจะคอยดูว่าปลายทางของพวกเขาจะเป็นอย่างไร เพราะพวกเขาเป็นชั่วอายุที่ตลบตะแลงมาก เป็นลูกหลานที่ไม่มีความเชื่อในตัวเลย
32:21 พวกเขาได้ทำให้เราอิจฉาด้วยสิ่งซึ่งไม่ใช่พระเจ้า พวกเขาได้ยั่วยุเราให้กริ้วด้วยบรรดาสิ่งไร้สาระของพวกเขา และเราจะทำให้พวกเขาอิจฉาด้วยคนเหล่านั้นซึ่งไม่ใช่ชนชาติหนึ่ง เราจะยั่วยุพวกเขาให้โมโหด้วยประชาชาติหนึ่งที่โง่เขลา
32:22 ด้วยว่าไฟถูกจุดให้ลุกแล้วในความกริ้วของเรา และจะไหม้ลุกลามไปจนถึงส่วนลึกสุดของนรก และจะเผาผลาญแผ่นดินโลกพร้อมกับการเพิ่มพูนของเธอ และก่อเพลิงติดรากฐานเหล่านั้นของภูเขาทั้งหลาย
32:23 เราจะสุมการประทุษร้ายไว้บนพวกเขา เราจะใช้ลูกธนูหลายดอกของเรากับพวกเขา
32:24 พวกเขาจะถูกเผาด้วยความหิวโหย และถูกกัดกินด้วยความร้อนอันแรงกล้า และด้วยการทำลายอันขมขื่น เราจะส่งฟันของสัตว์ร้ายมายังพวกเขาด้วย ด้วยพิษของเหล่าอสรพิษแห่งผงคลี
32:25 ดาบที่อยู่ภายนอก และความหวาดกลัวที่อยู่ภายใน จะทำลายทั้งชายหนุ่มและหญิงพรหมจารี เด็กที่ยังดูดนมด้วย พร้อมกับชายที่มีผมหงอก
32:26 เราได้กล่าวว่า “เราอยากกระจัดกระจายพวกเขาไปยังทุกมุมโลก เราอยากทำให้การระลึกถึงพวกเขาสิ้นสุดไปจากท่ามกลางมนุษย์”
32:27 หากไม่ใช่เพราะว่าเราได้กลัวความกริ้วโกรธของศัตรูนั้น เกรงว่าบรรดาปฏิปักษ์ของพวกเขาจะประพฤติตัวแปลกไป และเกรงว่าพวกเขาจะกล่าวว่า “กำลังมือของพวกเราจะมีชัย และพระเยโฮวาห์ไม่ได้ทรงกระทำสิ่งสารพัดนี้เลย”
32:28 เพราะว่าพวกเขาเป็นประชาชาติที่ขาดคำปรึกษา และไม่มีความเข้าใจใด ๆ ในพวกเขา
32:29 โอ อยากให้พวกเขามีปัญญาจริง อยากให้พวกเขาเข้าใจเรื่องนี้จริง เพื่อพวกเขาจะได้พิจารณาปลายทางของพวกเขา
32:30 คนเดียวจะไล่ตามหนึ่งพันคนได้อย่างไร และสองคนจะทำให้หนึ่งหมื่นคนหนีไปได้อย่างไร นอกจากว่าศิลาของพวกเขาได้ขายพวกเขาเสียแล้ว และพระเยโฮวาห์ได้ทรงทอดทิ้งเขาเหล่านั้นเสีย
32:31 เพราะว่าศิลาของพวกเขาไม่เหมือนพระศิลาของพวกเรา แม้บรรดาศัตรูของพวกเราก็เป็นผู้ตัดสินเอง
32:32 เพราะว่าเถาองุ่นของพวกเขามาจากเถาแห่งเมืองโสโดม และมาจากไร่นาแห่งเมืองโกโมราห์ บรรดาผลองุ่นของพวกเขาเป็นบรรดาผลองุ่นแห่งดีหมี พวงองุ่นของพวกเขาก็มีรสขม
32:33 น้ำองุ่นของพวกเขาเป็นพิษของเหล่ามังกร และเป็นพิษอันโหดร้ายของบรรดางูเห่า
32:34 สิ่งเหล่านี้ไม่ได้ถูกสะสมไว้กับเราหรือ และถูกประทับตราไว้ในท่ามกลางคลังทั้งหลายของเราดอกหรือ
32:35 การแก้แค้นและการตอบสนองเป็นของเรา เท้าของพวกเขาจะลื่นไถลเมื่อถึงเวลา เพราะว่าวันแห่งความหายนะของพวกเขาอยู่ใกล้แค่เอื้อมแล้ว และสิ่งเหล่านั้นที่จะมาถึงพวกเขาก็รีบเร่ง
32:36 เพราะพระเยโฮวาห์จะทรงพิพากษาประชากรของพระองค์ และทรงเปลี่ยนพระทัยเพื่อบรรดาผู้รับใช้ของพระองค์ เมื่อพระองค์ทรงเห็นว่ากำลังของพวกเขาสิ้นลงแล้ว และไม่มีใครถูกเก็บไว้หรือเหลืออยู่
32:37 และพระองค์จะตรัสว่า “พระต่าง ๆ ของพวกเขาอยู่ที่ไหน ศิลาของพวกเขาที่พวกเขาได้วางใจนั้นอยู่ที่ไหนเล่า
32:38 ผู้ซึ่งได้กินไขมันแห่งบรรดาเครื่องสัตวบูชาของพวกเขา และได้ดื่มน้ำองุ่นแห่งเครื่องดื่มบูชาทั้งหลายของพวกเขา จงให้พระเหล่านั้นลุกขึ้นและช่วยพวกเจ้า และเป็นการป้องกันของพวกเจ้าสิ
32:39 ดูเถิด บัดนี้ ตัวเราเอง คือเรานี่แหละเป็นผู้นั้น และไม่มีพระอื่นใดอยู่กับเรา เราฆ่าให้ตาย และเราทำให้มีชีวิตอยู่ เราทำให้บาดเจ็บ และเรารักษาให้หาย และไม่มีผู้ใดที่สามารถช่วยให้พ้นจากมือของเราได้
32:40 เพราะเราชูมือของเราขึ้นไปถึงฟ้าสวรรค์ และกล่าวว่า เราดำรงอยู่เป็นนิตย์
32:41 ถ้าเราลับดาบอันวาววับของเรา และมือของเรายึดการพิพากษาไว้ เราจะทำการแก้แค้นต่อบรรดาศัตรูของเรา และจะตอบแทนคนเหล่านั้นที่เกลียดชังเรา
32:42 เราจะทำให้บรรดาลูกธนูของเราเมาด้วยโลหิต และดาบของเราจะกัดกินเนื้อหนัง และจะทำอย่างนั้นด้วยโลหิตของผู้ที่ถูกฆ่าและของพวกเชลย ตั้งแต่การเริ่มต้นแห่งบรรดาการแก้แค้นต่อศัตรูนั้น”’
32:43 จงปีติยินดี โอ พวกท่าน ประชาชาติทั้งหลายเอ๋ย กับประชากรของพระองค์ เพราะว่าพระองค์จะทรงแก้แค้นโลหิตของพวกผู้รับใช้ของพระองค์ และจะทรงทำการแก้แค้นต่อบรรดาปฏิปักษ์ของพระองค์ และจะทรงเมตตาต่อแผ่นดินของพระองค์ และต่อประชากรของพระองค์”
32:44 และโมเสสได้มาและกล่าวบรรดาถ้อยคำของบทเพลงนี้ในหูของประชากร ตัวท่าน และโฮเชยาบุตรชายของนูน

โมเสสจะสิ้นชีวิตบนยอดภูเขาเนโบ
32:45 และโมเสสได้เสร็จสิ้นการกล่าวบรรดาถ้อยคำเหล่านี้แก่บรรดาคนอิสราเอล
32:46 และท่านกล่าวกับพวกเขาว่า “จงใส่ใจของพวกท่านต่อบรรดาถ้อยคำทั้งสิ้นซึ่งข้าพเจ้าเป็นพยานในท่ามกลางพวกท่านวันนี้ ซึ่งพวกท่านต้องบัญชาลูกหลานของพวกท่านให้ระวังที่จะกระทำตาม คือถ้อยคำทั้งสิ้นแห่งพระราชบัญญัตินี้
32:47 ด้วยว่าเรื่องนี้ไม่ใช่เรื่องไร้สาระสำหรับพวกท่าน เพราะเรื่องนี้เป็นชีวิตของพวกท่าน และโดยทางเรื่องนี้พวกท่านจะยืดวันทั้งหลายของพวกท่านในแผ่นดิน ซึ่งพวกท่านจะข้ามแม่น้ำจอร์แดนไปเพื่อยึดครองแผ่นดินนั้น”
32:48 และพระเยโฮวาห์ตรัสกับโมเสสในวันนั้นเองว่า
32:49 “เจ้าจงขึ้นไปในภูเขาอาบาริมนี้ ถึงยอดภูเขาเนโบ ซึ่งอยู่ในแผ่นดินโมอับ ที่อยู่ตรงข้ามเมืองเยรีโค และจงดูแผ่นดินคานาอัน ซึ่งเราให้แก่ลูกหลานของอิสราเอลเป็นกรรมสิทธิ์
32:50 และจงสิ้นชีวิตเสียในภูเขาซึ่งเจ้าขึ้นไปนั้น และถูกรวบรวมไปอยู่กับประชากรของเจ้า เหมือนอย่างอาโรนพี่ชายของเจ้าได้สิ้นชีวิตในภูเขาโฮร์ และได้ถูกรวบรวมไปอยู่กับประชากรของเขา
32:51 เพราะว่าเจ้าทั้งสองได้ละเมิดต่อเราท่ามกลางลูกหลานของอิสราเอลที่น้ำทั้งหลายแห่งเมรีบาห์คาเดชในถิ่นทุรกันดารแห่งศิน เพราะว่าเจ้าทั้งสองไม่ได้ถือว่าเราบริสุทธิ์ในท่ามกลางลูกหลานของอิสราเอล
32:52 ถึงอย่างนั้นเจ้าจะได้เห็นแผ่นดินซึ่งอยู่ตรงหน้าเจ้า แต่เจ้าจะไม่ได้เข้าไปในแผ่นดินซึ่งเราให้แก่ลูกหลานของอิสราเอล”


พระราชบัญญัติ 33

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

พระพรสำหรับเผ่าต่าง ๆ
33:1 และนี่เป็นคำอวยพรซึ่งโมเสสบุรุษของพระเจ้าได้อวยพรลูกหลานของอิสราเอลก่อนการสิ้นชีวิตของท่าน
33:2 และท่านกล่าวว่า “พระเยโฮวาห์ได้เสด็จมาจากซีนาย และทรงขึ้นมาจากเสอีร์มายังพวกเขา พระองค์ได้ทรงส่องแสงออกมาจากภูเขาปาราน และพระองค์ได้เสด็จมาพร้อมกับวิสุทธิชนนับเป็นหมื่น ๆ จากพระหัตถ์ขวาของพระองค์มีพระราชบัญญัติที่แผดเผาออกมาสำหรับพวกเขา
33:3 ใช่แล้ว พระองค์ได้ทรงรักประชากรเหล่านั้น บรรดาวิสุทธิชนของพระองค์ก็อยู่ในพระหัตถ์ของพระองค์ และพวกเขาได้นั่งลงที่พระบาทของพระองค์ พวกเขาทุกคนจะรับบรรดาพระดำรัสของพระองค์
33:4 โมเสสได้บัญชาพระราชบัญญัติไว้แก่พวกเรา เป็นกรรมสิทธิ์ของชุมนุมชนแห่งยาโคบ
33:5 และพระองค์ทรงเป็นกษัตริย์ในเยชูรูน เมื่อบรรดาหัวหน้าของประชากรและเผ่าต่าง ๆ ของคนอิสราเอลได้รวมตัวเข้าด้วยกัน
33:6 ขอให้รูเบนดำรงชีวิตอยู่ และไม่ตาย และอย่าให้จำนวนผู้คนของเขามีน้อย”
33:7 และนี่เป็นคำอวยพรสำหรับยูดาห์ และท่านกล่าวว่า “ขอทรงสดับฟัง ข้าแต่พระเยโฮวาห์ เสียงของยูดาห์ และขอทรงนำเขาเข้ามาถึงชนชาติของเขา ขอให้มือของเขามีเพียงพอสำหรับเขา และขอพระองค์ทรงช่วยเขาให้พ้นจากบรรดาศัตรูของเขา”
33:8 และท่านกล่าวถึงเลวีว่า “ขอให้ทูมมิมของพระองค์และอูริมของพระองค์อยู่กับผู้บริสุทธิ์ของพระองค์ ผู้ที่พระองค์ได้ทรงพิสูจน์แล้วที่ตำบลมัสสาห์ และผู้ที่พระองค์ได้ทรงต่อสู้ด้วยที่น้ำทั้งหลายแห่งเมรีบาห์
33:9 ผู้ได้กล่าวแก่บิดาของเขาและแก่มารดาของเขาว่า ‘ข้าพเจ้าไม่ได้เห็นเขา’ และเขาไม่ยอมรับพี่น้องของเขา และไม่รู้จักลูก ๆ ของเขาเอง เพราะว่าพวกเขาได้กระทำตามพระวจนะของพระองค์ และรักษาพันธสัญญาของพระองค์
33:10 พวกเขาจะสอนบรรดาคำตัดสินของพระองค์แก่ยาโคบ และพระราชบัญญัติของพระองค์แก่อิสราเอล พวกเขาจะใส่เครื่องหอมต่อพระพักตร์พระองค์ และเครื่องเผาบูชาทั้งตัวบนแท่นบูชาของพระองค์
33:11 ขอทรงอวยพร ข้าแต่พระเยโฮวาห์ ทรัพย์สินของเขา และยอมรับการงานแห่งมือของเขา ขอทรงฟาดบั้นเอวทั้งหลายของคนเหล่านั้นที่ลุกขึ้นต่อสู้เขา และของคนทั้งหลายที่เกลียดชังเขา เพื่อคนเหล่านั้นจะลุกขึ้นอีกไม่ได้”
33:12 และท่านกล่าวถึงเบนยามินว่า “ผู้ที่พระเยโฮวาห์ทรงรักจะอาศัยอยู่อย่างปลอดภัยข้างพระองค์ และพระเยโฮวาห์จะทรงปกคลุมเขาไว้ตลอดวันยังค่ำ และพระองค์จะประทับอยู่ระหว่างบ่าของเขา”
33:13 และท่านกล่าวถึงโยเซฟว่า “ขอให้แผ่นดินของเขาได้รับพระพรจากพระเยโฮวาห์ สำหรับสิ่งทั้งหลายอันประเสริฐแห่งฟ้าสวรรค์ สำหรับน้ำค้าง และสำหรับน้ำบาดาลที่หมอบอยู่เบื้องล่าง
33:14 และสำหรับบรรดาพืชผลอันประเสริฐที่งอกขึ้นโดยดวงอาทิตย์ และสำหรับสิ่งทั้งหลายอันประเสริฐที่บังเกิดขึ้นโดยดวงจันทร์
33:15 และสำหรับสิ่งสำคัญที่สุดเหล่านั้นของภูเขาโบราณทั้งหลาย และสำหรับสิ่งทั้งหลายอันประเสริฐของบรรดาเนินเขายั่งยืน
33:16 และสำหรับสิ่งทั้งหลายอันประเสริฐของแผ่นดินโลกและสิ่งทั้งปวงที่อยู่ในนั้น และสำหรับน้ำพระทัยอันดีของพระองค์ที่ได้ประทับอยู่ในพุ่มไม้นั้น ขอให้พรเหล่านี้ลงมาเหนือศีรษะของโยเซฟ และเหนือกระหม่อมของผู้ที่เคยถูกแยกจากพี่น้องของตน
33:17 สง่าราศีของเขาเหมือนอย่างลูกวัวหัวปีของวัวตัวผู้ของเขา และเขาทั้งสองของเขาเหมือนอย่างเขาทั้งสองของบรรดาม้ายูนิคอน ด้วยเขาเหล่านั้นเขาจะผลักดันชนชาติทั้งหลายออกไปจนถึงที่สุดปลายแห่งแผ่นดินโลก และพวกเขาเป็นคนเอฟราอิมที่นับเป็นหมื่น ๆ และพวกเขาเป็นคนมนัสเสห์ที่นับเป็นพัน ๆ”
33:18 และท่านกล่าวถึงเศบูลุนว่า “จงปีติยินดี เศบูลุนเอ๋ย ในการออกไปของท่าน และอิสสาคาร์เอ๋ย ในเต็นท์ทั้งหลายของท่าน
33:19 พวกเขาจะเรียกชนชาติทั้งหลายมายังภูเขานั้น ที่นั่นพวกเขาจะถวายบรรดาเครื่องสัตวบูชาแห่งความชอบธรรม เพราะพวกเขาจะดูดจากความอุดมสมบูรณ์แห่งทะเลทั้งหลาย และจากขุมทรัพย์ทั้งหลายที่ซ่อนอยู่ในทราย”
33:20 และท่านกล่าวถึงกาดว่า “สาธุการแด่พระองค์ผู้ทรงแผ่ขยายกาด เขาอาศัยอยู่เหมือนอย่างสิงโต และฉีกแขนด้วยกระหม่อมศีรษะ
33:21 และเขาได้จัดหาส่วนที่ดีที่สุดสำหรับตนเอง เพราะที่นั่น ในส่วนสำหรับผู้ทรงตั้งพระราชบัญญัติ เขาได้นั่งลง และเขาได้มาพร้อมกับบรรดาหัวหน้าของประชากร เขาได้กระทำตามความยุติธรรมของพระเยโฮวาห์ และบรรดาคำตัดสินของพระองค์กับอิสราเอล”
33:22 และท่านกล่าวถึงดานว่า “ดานเป็นลูกสิงโต เขาจะกระโดดมาจากเมืองบาชาน”
33:23 และท่านกล่าวถึงนัฟทาลีว่า “โอ นัฟทาลี ผู้อิ่มหนำด้วยความโปรดปราน และอุดมไปด้วยพระพรนั้นของพระเยโฮวาห์ ท่านจงยึดครองทางทิศตะวันตกและทางทิศใต้”
33:24 และท่านกล่าวถึงอาเชอร์ว่า “ขอให้อาเชอร์ได้รับพระพรโดยมีลูกหลานมากมาย ให้เขาเป็นที่โปรดปรานต่อพี่น้องของเขา และให้เขาจุ่มเท้าของเขาลงในน้ำมัน
33:25 รองเท้าของท่านจะเป็นเหล็กและทองเหลือง และวันทั้งหลายของท่านเป็นอย่างไร กำลังของท่านก็จะเป็นอย่างนั้น
33:26 ไม่มีผู้ใดเหมือนอย่างพระเจ้าของเยชูรูน ผู้เสด็จมาบนฟ้าสวรรค์ในการช่วยเหลือท่าน และในความรุ่งโรจน์ของพระองค์บนท้องฟ้า
33:27 พระเจ้าองค์นิรันดร์ทรงเป็นที่ลี้ภัยของท่าน และเบื้องล่างคือพระกรนิรันดร์ และพระองค์จะทรงผลักไสศัตรูนั้นไปจากต่อหน้าท่าน และจะตรัสว่า ‘จงทำลายพวกเขาเถิด’
33:28 แล้วอิสราเอลจะอาศัยอยู่อย่างปลอดภัยโดยลำพัง น้ำพุแห่งยาโคบจะอยู่บนแผ่นดินแห่งข้าวและน้ำองุ่น ฟ้าสวรรค์ของพระองค์จะหยาดน้ำค้างลงมาด้วย
33:29 ท่านจงเป็นสุขเถิด โอ อิสราเอล ใครเหมือนอย่างท่านบ้าง โอ ประชากรที่รับการช่วยให้รอดโดยพระเยโฮวาห์ ผู้ทรงเป็นโล่แห่งความช่วยเหลือของท่าน และผู้ทรงเป็นดาบแห่งความรุ่งโรจน์ของท่าน และเหล่าศัตรูของท่านจะถูกพบว่าเป็นผู้มุสาทั้งหลายแก่ท่าน และท่านจะเหยียบย่ำสถานบูชาบนที่สูงทั้งหลายของพวกเขา”


พระราชบัญญัติ 34

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

โมเสสได้เห็นแผ่นดินคานาอัน แล้วสิ้นชีวิตบนภูเขาเนโบ
34:1 และโมเสสก็ขึ้นไปจากบรรดาที่ราบแห่งโมอับถึงภูเขาเนโบ ถึงยอดภูเขาปิสกาห์ ซึ่งอยู่ตรงข้ามเมืองเยรีโค และพระเยโฮวาห์ทรงสำแดงให้ท่านเห็นแผ่นดินกิเลอาดทั้งหมดจนถึงดาน
34:2 และนัฟทาลีทั้งหมด กับแผ่นดินเอฟราอิมและมนัสเสห์ กับแผ่นดินยูดาห์ทั้งสิ้น จนถึงทะเลที่อยู่ไกลออกไป
34:3 และทางทิศใต้ กับที่ราบของหุบเขาแห่งเยรีโค นครแห่งต้นอินทผลัม จนถึงโศอาร์
34:4 และพระเยโฮวาห์ตรัสกับท่านว่า “นี่เป็นแผ่นดินซึ่งเราได้ปฏิญาณไว้ต่ออับราฮัม ต่ออิสอัค และต่อยาโคบ โดยตรัสว่า ‘เราจะให้แผ่นดินนี้แก่เชื้อสายของเจ้า’ เราได้ทำให้เจ้าเห็นแผ่นดินนั้นกับตาของเจ้าแล้ว แต่เจ้าจะไม่ได้ข้ามไปยังที่นั่น”
34:5 ดังนั้นโมเสสผู้รับใช้ของพระเยโฮวาห์ได้สิ้นชีวิตที่นั่นในแผ่นดินโมอับ ตามพระดำรัสของพระเยโฮวาห์
34:6 และพระองค์ทรงฝังท่านไว้ในหุบเขาในแผ่นดินโมอับ ตรงข้ามเบธเปโอร์ แต่ไม่มีผู้ใดรู้จักหลุมฝังศพของท่านจนถึงทุกวันนี้
34:7 และโมเสสมีอายุหนึ่งร้อยยี่สิบปีเมื่อท่านสิ้นชีวิต นัยน์ตาของท่านไม่ได้พร่ามัวไป และกำลังของท่านก็ไม่ได้ถดถอยลง
34:8 และลูกหลานของอิสราเอลร้องไห้ถึงโมเสสในบรรดาที่ราบแห่งโมอับสามสิบวัน แล้ววันทั้งหลายแห่งการร้องไห้และการไว้ทุกข์ถึงโมเสสก็สิ้นสุดลง

โยชูวา ผู้เต็มเปี่ยมด้วยพระวิญญาณ เป็นผู้นำคนอิสราเอลแทนโมเสส
34:9 และโยชูวา บุตรชายของนูน เต็มเปี่ยมด้วยวิญญาณแห่งสติปัญญา เพราะว่าโมเสสได้วางมือของท่านบนเขา และลูกหลานของอิสราเอลได้ตั้งใจฟังเขา และได้กระทำตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส
34:10 และไม่มีผู้พยากรณ์คนใดเกิดขึ้นในอิสราเอลตั้งแต่วันนั้นมาเหมือนอย่างโมเสส ผู้ซึ่งพระเยโฮวาห์ทรงรู้จักหน้าต่อหน้า
34:11 ในบรรดาหมายสำคัญและการมหัศจรรย์ทั้งหลาย ซึ่งพระเยโฮวาห์ได้ทรงส่งท่านไปกระทำในแผ่นดินอียิปต์ ต่อฟาโรห์ และต่อบรรดาข้าราชการของเขา และต่อแผ่นดินทั้งสิ้นของเขา
34:12 และในพระหัตถ์อันทรงฤทธิ์ทั้งสิ้น และในความน่าสะพรึงกลัวอันใหญ่โตทั้งหมดนั้น ซึ่งโมเสสได้สำแดงในสายตาของคนอิสราเอลทั้งปวง


โยชูวา 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

โยชูวาได้รับการแต่งตั้งให้เป็นผู้นำคนอิสราเอล
1:1 บัดนี้หลังจากการสิ้นชีวิตของโมเสสผู้รับใช้ของพระเยโฮวาห์ ต่อมาพระเยโฮวาห์ทรงกล่าวแก่โยชูวา บุตรชายของนูน ผู้รับใช้ของโมเสส โดยตรัสว่า
1:2 “โมเสสผู้รับใช้ของเราสิ้นชีวิตแล้ว ฉะนั้นบัดนี้ จงลุกขึ้น ยกข้ามแม่น้ำจอร์แดนนี้ ตัวเจ้า และประชากรนี้ทั้งหมด ไปยังแผ่นดินซึ่งเรายกให้แก่พวกเขา คือแก่ลูกหลานของอิสราเอล
1:3 สถานที่ทุกแห่งที่ฝ่าเท้าของพวกเจ้าจะเหยียบลง เราได้ยกให้แก่พวกเจ้า ตามที่เราได้ตรัสไว้กับโมเสส
1:4 ตั้งแต่ถิ่นทุรกันดารและภูเขาเลบานอนนี้ จนถึงแม่น้ำใหญ่ คือแม่น้ำยูเฟรติส แผ่นดินทั้งหมดของคนฮิตไทต์ และจนถึงทะเลใหญ่ทางดวงอาทิตย์ตก จะเป็นอาณาเขตของพวกเจ้า
1:5 ไม่มีผู้ใดจะสามารถยืนหยัดต่อหน้าเจ้าได้ตลอดวันทั้งหลายแห่งชีวิตของเจ้า เราอยู่กับโมเสสมาแล้วฉันใด เราก็จะอยู่กับเจ้าฉันนั้น เราจะไม่ทำให้เจ้าผิดหวัง หรือทอดทิ้งเจ้าเลย
1:6 จงเข้มแข็งและกล้าหาญเถิด เพราะว่าเจ้าต้องแบ่งแผ่นดินเป็นมรดกให้แก่ชนชาตินี้ ซึ่งเราได้ปฏิญาณไว้กับบรรพบุรุษของพวกเขาว่าจะยกให้แก่พวกเขา
1:7 เพียงแต่เจ้าจงเข้มแข็งและกล้าหาญอย่างยิ่งเถิด เพื่อเจ้าจะระวังที่จะกระทำตามพระราชบัญญัติทั้งหมด ซึ่งโมเสสผู้รับใช้ของเราได้บัญชาเจ้าไว้นั้น อย่าหลีกเลี่ยงจากพระราชบัญญัตินั้นไปทางขวามือหรือทางซ้ายมือ เพื่อเจ้าจะมีความเจริญรุ่งเรืองที่ใดก็ตามที่เจ้าไป
1:8 หนังสือแห่งพระราชบัญญัตินี้ต้องไม่ห่างเหินไปจากปากของเจ้า แต่เจ้าต้องตรึกตรองตามนั้นทั้งกลางวันและกลางคืน เพื่อเจ้าจะได้ระวังที่จะกระทำตามข้อความที่เขียนไว้ในนั้นทุกประการ เพราะว่าเมื่อทำดังนั้นเจ้าจะกระทำให้ทางของเจ้าเจริญรุ่งเรือง และเมื่อนั้นเจ้าจะมีความสำเร็จอันดี
1:9 เราบัญชาเจ้าไว้แล้วมิใช่หรือ จงเข้มแข็งและกล้าหาญเถิด อย่ากลัวและอย่าท้อใจเลย เพราะว่าพระเยโฮวาห์พระเจ้าของเจ้าจะทรงสถิตอยู่กับเจ้าที่ใดก็ตามที่เจ้าไป”

โยชูวาเตรียมพร้อมที่จะข้ามแม่น้ำจอร์แดน
1:10 แล้วโยชูวาบัญชาเจ้าหน้าที่ทั้งหลายของประชากร โดยกล่าวว่า
1:11 “จงไปตลอดทั่วค่าย และบัญชาประชากร โดยกล่าวว่า ‘พวกท่านจงเตรียมเสบียงอาหารไว้ เพราะว่าภายในสามวันพวกท่านต้องยกข้ามแม่น้ำจอร์แดนนี้ เพื่อเข้าไปยึดครองแผ่นดิน ซึ่งพระเยโฮวาห์พระเจ้าของพวกท่านประทานให้พวกท่านยึดครองนั้น’”
1:12 และโยชูวาพูดกับคนรูเบน และกับคนกาด และกับคนมนัสเสห์ครึ่งเผ่า โดยกล่าวว่า
1:13 “จงระลึกถึงคำซึ่งโมเสสผู้รับใช้ของพระเยโฮวาห์ได้บัญชาพวกท่านไว้ โดยกล่าวว่า พระเยโฮวาห์พระเจ้าของพวกท่านประทานให้พวกท่านหยุดพักแล้ว และประทานแผ่นดินนี้ให้แก่พวกท่านแล้ว
1:14 ภรรยาของพวกท่าน ลูกเล็กทั้งหลายของพวกท่าน และฝูงสัตว์ของพวกท่านต้องอยู่ในแผ่นดินซึ่งโมเสสยกให้แก่พวกท่านบนฟากแม่น้ำจอร์แดนข้างนี้ แต่พวกท่านต้องถืออาวุธข้ามไปข้างหน้าพี่น้องของพวกท่าน บรรดาชายฉกรรจ์ผู้กล้าหาญ และช่วยเขาเหล่านั้น
1:15 จนกว่าพระเยโฮวาห์จะประทานให้พี่น้องของพวกท่านได้หยุดพัก เหมือนกับที่พระองค์ได้ประทานแก่พวกท่านแล้ว และพวกเขาได้ยึดครองแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของพวกท่านประทานแก่พวกเขาด้วย จากนั้นพวกท่านค่อยกลับไปยังแผ่นดินแห่งการยึดครองของพวกท่าน และร่าเริงยินดีกับแผ่นดินนั้น ซึ่งโมเสสผู้รับใช้ของพระเยโฮวาห์ได้ให้แก่พวกท่านบนฟากแม่น้ำจอร์แดนข้างนี้ทางดวงอาทิตย์ขึ้น”
1:16 และพวกเขาตอบโยชูวา โดยกล่าวว่า “สิ่งสารพัดที่ท่านบัญชาพวกเรา พวกเราจะกระทำตาม และท่านส่งพวกเราไปที่ใดก็ตาม พวกเราก็จะไป
1:17 พวกเราได้ตั้งใจฟังโมเสสในสิ่งสารพัดอย่างไร พวกเราก็จะตั้งใจฟังท่านอย่างนั้น เพียงแต่ขอให้พระเยโฮวาห์พระเจ้าของท่านทรงสถิตอยู่กับท่าน เหมือนกับที่พระองค์ได้ทรงสถิตอยู่กับโมเสสเถิด
1:18 ผู้ใดก็ตามที่กบฏต่อคำบัญชาของท่าน และจะไม่ยอมตั้งใจฟังบรรดาถ้อยคำของท่าน ในสิ่งสารพัดที่ท่านบัญชาเขานั้น ผู้นั้นต้องถูกประหารชีวิต เพียงแต่ขอให้เข้มแข็งและกล้าหาญเถิด”


โยชูวา 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

นางราหับช่วยพวกผู้สอดแนม
2:1 และโยชูวา บุตรชายของนูน ได้ส่งชายสองคนจากเมืองชิทธิมเป็นการลับให้ไปสอดแนม โดยกล่าวว่า “จงไปตรวจดูแผ่นดินนั้น คือเมืองเยรีโค” และเขาทั้งสองก็ไป และเข้ามาในบ้านของหญิงโสเภณีคนหนึ่งชื่อราหับ และค้างแรมอยู่ที่นั่น
2:2 และมีคนไปทูลกษัตริย์แห่งเมืองเยรีโค โดยกล่าวว่า “ดูเถิด คืนนี้มีผู้ชายบางคนเข้ามาที่นี่จากลูกหลานของอิสราเอล เพื่อจะสำรวจดูแผ่นดิน”
2:3 และกษัตริย์แห่งเมืองเยรีโคได้ส่งไปยังราหับ โดยกล่าวว่า “จงพาชายเหล่านั้นที่มาหาเจ้า ซึ่งได้เข้าไปในบ้านของเจ้านั้นออกมา เพราะเขาเหล่านั้นมาเพื่อจะสำรวจดูทั่วแผ่นดิน”
2:4 และหญิงคนนั้นได้พาผู้ชายทั้งสองคนไป และซ่อนพวกเขาเสีย และกล่าวดังนี้ว่า “ผู้ชายบางคนได้มาหาข้าพเจ้าจริง แต่ข้าพเจ้าไม่ทราบว่าพวกเขามาจากไหน
2:5 และต่อมาพอใกล้เวลาปิดประตูเมือง เมื่อเริ่มมืดแล้ว ผู้ชายเหล่านั้นได้ออกไป พวกเขาไปทางไหนข้าพเจ้าไม่ทราบ จงรีบไล่ตามเขาเหล่านั้นไปเถิด เพราะว่าพวกท่านจะตามทันพวกเขา”
2:6 แต่นางได้พาคนทั้งสองขึ้นบนหลังคาบ้านแล้ว และซ่อนพวกเขาไว้ด้วยบรรดาต้นป่าน ซึ่งนางได้วางไว้เป็นลำดับบนหลังคานั้น
2:7 และพวกเขาได้ไล่ตามคนทั้งสองไปทางแม่น้ำจอร์แดนจนถึงที่ลุยข้ามเหล่านั้น และทันทีที่พวกไล่ตามคนทั้งสองนั้นออกไปแล้ว พวกเขาก็ปิดประตูเมือง
2:8 และก่อนที่ชายสองคนนั้นนอนลง นางก็ขึ้นไปหาพวกเขาบนหลังคา
2:9 และนางกล่าวแก่ชายทั้งสองนั้นว่า “ดิฉันทราบแล้วว่า พระเยโฮวาห์ประทานแผ่นดินนี้แก่พวกท่านแล้ว และความหวาดกลัวของพวกท่านได้ตกอยู่บนพวกเรา และบรรดาชาวแผ่นดินก็หมดสิ้นเรี่ยวแรงเพราะเหตุพวกท่าน
2:10 เพราะว่าพวกเราได้ยินว่าพระเยโฮวาห์ได้ทรงกระทำให้ทะเลแดงแห้งไปต่อหน้าพวกท่าน เมื่อพวกท่านได้ออกมาจากอียิปต์ และสิ่งที่พวกท่านได้กระทำแก่กษัตริย์ทั้งสองของคนอาโมไรต์ ที่อยู่บนฟากแม่น้ำจอร์แดนข้างโน้น คือสิโหนและโอก ผู้ซึ่งพวกท่านได้ทำลายเสียสิ้น
2:11 และทันทีที่พวกเราได้ยินสิ่งเหล่านี้ ใจของพวกเราก็ละลายไป และไม่มีความกล้าหาญเหลืออยู่ในคนหนึ่งคนใดอีกต่อไปเลย เพราะเหตุพวกท่าน เพราะว่าพระเยโฮวาห์พระเจ้าของพวกท่าน พระองค์ทรงเป็นพระเจ้าในสวรรค์เบื้องบน และในแผ่นดินโลกเบื้องล่าง
2:12 ฉะนั้นบัดนี้ ดิฉันขอร้องท่านทั้งสอง ขอสาบานให้ดิฉันโดยพระเยโฮวาห์ว่า เพราะเหตุว่าดิฉันได้แสดงความกรุณาต่อท่านทั้งสองแล้ว พวกท่านจะแสดงความกรุณาต่อครอบครัวบิดาของดิฉันด้วย และให้มีเครื่องแสดงที่แท้จริงแก่ดิฉัน
2:13 และพวกท่านจะไว้ชีวิตบิดาของดิฉัน และมารดาของดิฉัน และพี่น้องชายของดิฉัน และพี่น้องหญิงของดิฉัน และทุกคนที่เป็นวงศ์ญาติของพวกเขา และจะช่วยชีวิตของพวกเราให้รอดพ้นจากความตาย”
2:14 และชายทั้งสองนั้นตอบนางว่า “ชีวิตของพวกเราแทนชีวิตของพวกเจ้า ถ้าพวกเจ้าไม่แพร่งพรายกิจธุระนี้ของพวกเรา และต่อมาเมื่อพระเยโฮวาห์ประทานแผ่นดินนี้แก่พวกเราแล้ว พวกเราจะปฏิบัติอย่างกรุณาและอย่างจริงใจต่อเจ้า”
2:15 แล้วนางได้หย่อนเขาทั้งสองลงโดยเชือกเส้นหนึ่งทางหน้าต่าง เพราะว่าบ้านของนางตั้งอยู่บนกำแพงเมือง และนางอาศัยอยู่บนกำแพงนั้น
2:16 และนางกล่าวแก่พวกเขาว่า “พวกท่านจงไปถึงภูเขาลูกนั้น เกรงว่าพวกไล่ตามจะพบท่านทั้งสอง และพวกท่านจงซ่อนตัวอยู่ที่นั่นสามวัน จนกว่าพวกไล่ตามจะกลับมา และภายหลังท่านทั้งสองก็ไปตามทางของพวกท่านได้”
2:17 และชายทั้งสองนั้นกล่าวแก่นางว่า “พวกเราจะไม่ผิดคำสาบานของเจ้านี้ซึ่งเจ้าได้ทำให้เราทั้งสองสาบานไว้นั้น
2:18 ดูเถิด เมื่อพวกเรายกเข้ามาในแผ่นดินนี้ เจ้าต้องเอาด้ายสีแดงนี้ผูกไว้ในหน้าต่างซึ่งเจ้าหย่อนเราทั้งสองลงไปนั้น และเจ้าต้องรวบรวมบิดาของเจ้า และมารดาของเจ้า และพี่น้องของเจ้า และครอบครัวทั้งสิ้นของบิดาเจ้าเข้ามาไว้ในบ้านของเจ้า
2:19 และต่อมาผู้ใดก็ตามที่จะออกจากประตูบ้านของเจ้าไปอยู่ที่ถนน โลหิตของผู้นั้นจะตกบนศีรษะของผู้นั้นเอง และพวกเราจะไม่มีความผิด และผู้ใดก็ตามที่จะอยู่ในบ้านพร้อมกับเจ้า ถ้าคนหนึ่งคนใดยกมือขึ้นทำร้ายผู้นั้น ขอให้โลหิตของผู้นั้นตกบนศีรษะของพวกเราเถิด
2:20 และถ้าเจ้าแพร่งพรายกิจธุระนี้ของเราทั้งสอง แล้วพวกเราจะพ้นจากคำสาบานของเจ้าซึ่งเจ้าได้ทำให้เราทั้งสองสาบานไว้นั้น”
2:21 และนางกล่าวว่า “ให้เป็นไปตามถ้อยคำของท่านทั้งสองเถิด” และนางก็ส่งคนทั้งสองนั้นไป และพวกเขาก็ออกไป และนางได้เอาด้ายสีแดงผูกไว้ในหน้าต่าง
2:22 และเขาทั้งสองก็ออกไป และมายังภูเขาลูกนั้น แล้วพักอาศัยอยู่ที่นั่นสามวัน จนกระทั่งพวกไล่ตามนั้นกลับมา และพวกไล่ตามนั้นได้ค้นหาพวกเขาอยู่ทั่วตลอดทาง แต่ก็หาเขาทั้งสองไม่พบ
2:23 แล้วชายทั้งสองก็หันกลับ และลงจากภูเขานั้น และข้ามไป และมาหาโยชูวา บุตรชายของนูน และเล่าเหตุการณ์ทั้งสิ้นที่เกิดแก่พวกเขาให้ท่านฟัง
2:24 และเขาทั้งสองกล่าวแก่โยชูวาว่า “แท้จริงพระเยโฮวาห์ได้ทรงมอบแผ่นดินนั้นทั้งหมดไว้ในมือของพวกเราแล้ว เพราะแม้แต่บรรดาชาวแผ่นดินนั้น ก็หมดสิ้นเรี่ยวแรงเพราะเหตุพวกเรา”


โยชูวา 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

คนอิสราเอลข้ามแม่น้ำจอร์แดน
3:1 และโยชูวาก็ตื่นแต่เช้า และพวกเขายกออกจากชิทธิม และมาถึงแม่น้ำจอร์แดน ตัวท่านและลูกหลานของอิสราเอลทั้งหมด และพักอาศัยอยู่ที่นั่นก่อนพวกเขาข้ามไป
3:2 และต่อมาหลังจากสามวัน พวกเจ้าหน้าที่ก็ผ่านไปทั่วค่าย
3:3 และพวกเขาบัญชาประชากร โดยกล่าวว่า “เมื่อพวกท่านเห็นหีบแห่งพันธสัญญาของพระเยโฮวาห์พระเจ้าของพวกท่าน และพวกปุโรหิตซึ่งเป็นคนเลวีหามหีบนั้น แล้วพวกท่านต้องยกออกจากสถานที่ของพวกท่าน และตามหีบนั้นไป
3:4 แต่อย่างไรก็ตามต้องให้มีระยะห่างระหว่างพวกท่านและหีบนั้น โดยวัดประมาณสองพันศอก อย่าเข้าไปใกล้หีบนั้น เพื่อพวกท่านจะได้รู้จักทางซึ่งพวกท่านต้องไปนั้น เพราะว่าพวกท่านยังไม่เคยผ่านทางนี้มาก่อน”
3:5 และโยชูวากล่าวแก่ประชากรว่า “พวกท่านจงชำระตัวให้บริสุทธิ์ เพราะว่าพรุ่งนี้พระเยโฮวาห์จะทรงทำบรรดาการมหัศจรรย์ท่ามกลางพวกท่าน”
3:6 และโยชูวาพูดกับพวกปุโรหิต โดยกล่าวว่า “จงยกหีบแห่งพันธสัญญา และข้ามไปข้างหน้าประชากร” และพวกเขาก็ยกหีบแห่งพันธสัญญา และไปข้างหน้าประชากรนั้น
3:7 และพระเยโฮวาห์ตรัสกับโยชูวาว่า “วันนี้เราจะเริ่มยกย่องเจ้าในสายตาของคนอิสราเอลทั้งหมด เพื่อพวกเขาจะได้ทราบว่า เราอยู่กับโมเสสมาแล้วอย่างไร เราก็จะอยู่กับเจ้าอย่างนั้น
3:8 และเจ้าต้องบัญชาพวกปุโรหิตผู้หามหีบแห่งพันธสัญญา โดยกล่าวว่า ‘เมื่อพวกท่านมาถึงริมฝั่งแม่น้ำจอร์แดน พวกท่านต้องหยุดยืนอยู่ในแม่น้ำจอร์แดน’”
3:9 และโยชูวากล่าวแก่ลูกหลานของอิสราเอลว่า “จงมาที่นี่เถิด และฟังบรรดาพระดำรัสของพระเยโฮวาห์พระเจ้าของพวกท่าน”
3:10 และโยชูวากล่าวว่า “โดยการนี้พวกท่านจะได้ทราบว่า พระเจ้าผู้ทรงพระชนม์อยู่นั้นประทับอยู่ในท่ามกลางพวกท่าน และพระองค์จะทรงขับไล่คนคานาอัน และคนฮิตไทต์ และคนฮีไวต์ และคนเปริสซี และคนเกอร์กาชี และคนอาโมไรต์ และคนเยบุสออกไปจากต่อหน้าพวกท่านอย่างแน่นอน
3:11 ดูเถิด หีบแห่งพันธสัญญาขององค์พระผู้เป็นเจ้าแห่งสากลพิภพ จะข้ามไปข้างหน้าพวกท่านลงไปในแม่น้ำจอร์แดน
3:12 ฉะนั้นบัดนี้ พวกท่านจงเลือกชายสิบสองคนออกจากเผ่าต่าง ๆ ของอิสราเอล เผ่าละคนจากทุกเผ่า
3:13 และต่อมาทันทีที่ฝ่าเท้าของพวกปุโรหิตผู้หามหีบของพระเยโฮวาห์ องค์พระผู้เป็นเจ้าแห่งสากลพิภพ จะยืนอยู่ในน้ำทั้งหลายของแม่น้ำจอร์แดน น้ำทั้งหลายของแม่น้ำจอร์แดนจะถูกตัดขาดจากน้ำทั้งหลายที่ไหลมาจากข้างบน และน้ำเหล่านั้นจะหยุดตั้งขึ้นเป็นกองเดียว”
3:14 และต่อมาเมื่อประชากรเคลื่อนย้ายออกจากบรรดาเต็นท์ของพวกเขา เพื่อจะข้ามแม่น้ำจอร์แดน และพวกปุโรหิตหามหีบแห่งพันธสัญญาไปข้างหน้าประชากร
3:15 และขณะที่พวกเขาที่หามหีบมาถึงแม่น้ำจอร์แดน และเท้าของพวกปุโรหิตผู้หามหีบจุ่มลงในริมฝั่งแม่น้ำแล้ว (ด้วยว่าแม่น้ำจอร์แดนล้นเอ่อทั้งสองฝั่งของมันตลอดฤดูเกี่ยวข้าวเสมอ)
3:16 น้ำทั้งหลายที่ไหลมาจากข้างบนก็หยุดตั้งขึ้นและนูนขึ้นเป็นกองไกลออกไปยิ่งนักจากนครอาดัม ที่อยู่ข้าง ๆ เมืองศาเรธาน และน้ำทั้งหลายที่ไหลลงสู่ทะเลแห่งที่ราบ คือทะเลเกลือนั้น ก็ขาดกันและหยุดไหล และประชากรก็ข้ามไปบนฝั่งตรงข้ามด้านเมืองเยรีโค
3:17 และพวกปุโรหิตผู้หามหีบแห่งพันธสัญญาของพระเยโฮวาห์ยืนมั่นอยู่บนดินแห้งในท่ามกลางแม่น้ำจอร์แดน และคนอิสราเอลทั้งหมดก็ข้ามไปบนดินแห้ง จนกระทั่งประชากรทั้งหมดนั้นข้ามแม่น้ำจอร์แดนไปเรียบร้อย


โยชูวา 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

หินที่ระลึกสองกอง
4:1 และต่อมาเมื่อประชากรทั้งหมดนั้นได้ข้ามแม่น้ำจอร์แดนเรียบร้อยแล้ว พระเยโฮวาห์กล่าวแก่โยชูวา โดยตรัสว่า
4:2 “พวกเจ้าจงเลือกชายสิบสองคนจากประชากร เผ่าละคนจากทุกเผ่า
4:3 และพวกเจ้าจงบัญชาพวกเขา โดยกล่าวว่า ‘พวกท่านต้องไปเอาหินสิบสองก้อนจากท่ามกลางแม่น้ำจอร์แดน จากสถานที่ซึ่งเท้าของพวกปุโรหิตยืนมั่นอยู่นั้น และพวกท่านต้องขนหินเหล่านั้นข้ามมาพร้อมกับพวกท่าน และวางหินเหล่านั้นไว้ในที่พักอาศัย ซึ่งพวกท่านจะพักอาศัยในคืนวันนี้’”
4:4 แล้วโยชูวาก็เลือกชายสิบสองคนนั้น ซึ่งท่านได้เตรียมไว้จากลูกหลานของอิสราเอล เผ่าละคนจากทุกเผ่า
4:5 และโยชูวากล่าวแก่พวกเขาว่า “จงผ่านไปข้างหน้าหีบของพระเยโฮวาห์พระเจ้าของพวกท่านลงไปท่ามกลางแม่น้ำจอร์แดน และพวกท่านจงแบกหินมาคนละก้อนบนบ่าของตน ตามจำนวนเผ่าของลูกหลานของอิสราเอล
4:6 เพื่อสิ่งนี้จะเป็นหมายสำคัญในท่ามกลางพวกท่าน ในเมื่อลูกหลานของพวกท่านถามบิดาของพวกเขาในเวลาต่อไป โดยกล่าวว่า ‘พวกท่านต้องการสื่ออะไรโดยก้อนหินเหล่านี้’
4:7 แล้วพวกท่านต้องตอบพวกเขาว่า ‘น้ำทั้งหลายของแม่น้ำจอร์แดนถูกตัดขาดต่อหน้าหีบแห่งพันธสัญญาของพระเยโฮวาห์ เมื่อหีบนั้นข้ามแม่น้ำจอร์แดน น้ำทั้งหลายของแม่น้ำจอร์แดนก็ถูกตัดขาด และหินเหล่านี้จะเป็นที่ระลึกแก่ลูกหลานของอิสราเอลเป็นนิตย์’”
4:8 และลูกหลานของอิสราเอลกระทำตามที่โยชูวาบัญชา และขนหินสิบสองก้อนมาจากท่ามกลางแม่น้ำจอร์แดน ตามที่พระเยโฮวาห์ตรัสกับโยชูวา ตามจำนวนเผ่าของลูกหลานของอิสราเอล และขนหินเหล่านั้นข้ามมายังสถานที่ซึ่งพวกเขาพักอาศัยอยู่ และวางหินเหล่านั้นลงที่นั่น
4:9 และโยชูวาตั้งหินสิบสองก้อนไว้ท่ามกลางแม่น้ำจอร์แดน ตรงสถานที่ซึ่งเท้าของพวกปุโรหิตผู้หามหีบแห่งพันธสัญญายืนอยู่ และหินเหล่านั้นก็ยังอยู่ที่นั่นจนถึงทุกวันนี้
4:10 เพราะว่าพวกปุโรหิตผู้หามหีบนั้นได้ยืนอยู่ท่ามกลางแม่น้ำจอร์แดน จนกระทั่งสิ่งสารพัดได้ถูกกระทำสำเร็จ ตามซึ่งพระเยโฮวาห์ทรงบัญชาโยชูวาให้กล่าวแก่ประชากร ตามสิ่งสารพัดที่โมเสสได้บัญชาโยชูวา และประชากรก็รีบเร่งและข้ามไป
4:11 และต่อมาเมื่อประชากรทั้งหมดข้ามไปเรียบร้อยแล้ว หีบของพระเยโฮวาห์ข้ามไป และพวกปุโรหิต ต่อหน้าประชากร
4:12 และคนรูเบน และคนกาด และคนมนัสเสห์ครึ่งเผ่า ข้ามไปโดยถืออาวุธนำหน้าลูกหลานของอิสราเอล ตามที่โมเสสได้กล่าวแก่พวกเขาแล้ว
4:13 ประมาณสี่หมื่นคนซึ่งเตรียมพร้อมที่จะทำสงครามได้ข้ามไปต่อพระพักตร์พระเยโฮวาห์เพื่อทำศึก ไปถึงบรรดาที่ราบแห่งเมืองเยรีโค
4:14 ในวันนั้นพระเยโฮวาห์ได้ทรงยกย่องโยชูวาในสายตาของคนอิสราเอลทั้งปวง และพวกเขาก็ยำเกรงท่าน เหมือนอย่างที่พวกเขาเคยยำเกรงโมเสสตลอดวันทั้งหลายแห่งชีวิตของท่าน
4:15 และพระเยโฮวาห์กล่าวแก่โยชูวา โดยตรัสว่า
4:16 “จงบัญชาพวกปุโรหิตผู้หามหีบพระโอวาทให้พวกเขาขึ้นมาจากแม่น้ำจอร์แดน”
4:17 ฉะนั้นโยชูวาจึงบัญชาพวกปุโรหิต โดยกล่าวว่า “พวกท่านจงขึ้นมาจากแม่น้ำจอร์แดนเถิด”
4:18 และต่อมาเมื่อพวกปุโรหิตผู้หามหีบแห่งพันธสัญญาของพระเยโฮวาห์ขึ้นมาจากท่ามกลางแม่น้ำจอร์แดน และฝ่าเท้าของพวกปุโรหิตยกขึ้นเหยียบแผ่นดินแห้ง น้ำทั้งหลายของแม่น้ำจอร์แดนก็กลับมายังที่ของพวกมัน และไหลท่วมฝั่งทั้งหมดของแม่น้ำนั้น เหมือนน้ำเหล่านั้นได้ท่วมแต่ก่อน

กิลกาลคือค่ายแห่งแรกในแผ่นดินคานาอัน
4:19 และประชากรขึ้นมาจากแม่น้ำจอร์แดนในวันที่สิบของเดือนที่หนึ่ง และตั้งค่ายอยู่ในกิลกาล ในพรมแดนข้างทิศตะวันออกของเมืองเยรีโค
4:20 และหินสิบสองก้อนนั้น ซึ่งพวกเขาได้ขนออกมาจากแม่น้ำจอร์แดน โยชูวาก็ได้ตั้งไว้ในกิลกาล
4:21 และท่านได้กล่าวแก่ลูกหลานของอิสราเอล โดยกล่าวว่า “เมื่อลูกหลานของพวกท่านจะถามบิดาของพวกเขาในเวลาภายหน้า โดยกล่าวว่า ‘หินเหล่านี้มีความหมายอะไร’
4:22 แล้วพวกท่านต้องให้ลูกหลานของพวกท่านทราบ โดยกล่าวว่า ‘คนอิสราเอลได้ข้ามแม่น้ำจอร์แดนนี้บนดินแห้ง’
4:23 เพราะว่าพระเยโฮวาห์พระเจ้าของพวกท่านได้ทำให้น้ำทั้งหลายของแม่น้ำจอร์แดนแห้งไปต่อหน้าพวกท่าน จนกระทั่งพวกท่านได้ข้ามไปแล้ว ตามที่พระเยโฮวาห์พระเจ้าของพวกท่านได้กระทำแก่ทะเลแดง ซึ่งพระองค์ได้ทรงทำให้แห้งไปต่อหน้าพวกเรา จนกระทั่งพวกเราได้ข้ามไปแล้ว
4:24 เพื่อบรรดาชนชาติทั้งหลายแห่งแผ่นดินโลกจะได้รู้จักพระหัตถ์ของพระเยโฮวาห์ ว่าพระหัตถ์นั้นทรงฤทธิ์ เพื่อพวกท่านจะได้เกรงกลัวพระเยโฮวาห์พระเจ้าของพวกท่านเป็นนิตย์”


โยชูวา 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

5:1 และต่อมาเมื่อบรรดากษัตริย์ของคนอาโมไรต์ ซึ่งอยู่ฝั่งแม่น้ำจอร์แดนข้างตะวันตก และบรรดากษัตริย์ของคนคานาอัน ซึ่งอยู่ใกล้ทะเล ได้ยินว่าพระเยโฮวาห์ได้ทรงทำให้น้ำทั้งหลายของแม่น้ำจอร์แดนแห้งไปต่อหน้าลูกหลานของอิสราเอล จนกระทั่งพวกเราข้ามไปได้แล้ว ใจของพวกเขาก็ละลายไป และไม่มีกำลังใจในพวกเขาอีกต่อไป เพราะเหตุลูกหลานของอิสราเอล

คนอิสราเอลรุ่นใหม่เข้าสุหนัตที่กิลกาล
5:2 ในเวลานั้นพระเยโฮวาห์ตรัสกับโยชูวาว่า “จงทำมีดคมหลายเล่มสำหรับเจ้า และให้ลูกหลานของอิสราเอลเข้าสุหนัตอีกเป็นครั้งที่สอง”
5:3 และโยชูวาได้ทำมีดคมหลายเล่มสำหรับท่าน และให้ลูกหลานของอิสราเอลเข้าสุหนัตที่เนินเขาแห่งเหล่าหนังหุ้มปลายองคชาต
5:4 และนี่เป็นเหตุที่โยชูวาได้ให้เข้าสุหนัต บรรดาประชากรผู้ออกมาจากอียิปต์ ที่เป็นพวกผู้ชาย คือทหารทั้งหมดนั้น ได้สิ้นชีวิตเสียในถิ่นทุรกันดารตามทาง หลังจากที่พวกเขาได้ออกมาจากอียิปต์
5:5 บัดนี้ประชากรผู้ซึ่งออกมาได้เข้าสุหนัตหมดทุกคนแล้ว แต่ประชากรทุกคนที่เกิดมาในถิ่นทุรกันดารตามทาง หลังจากที่พวกเขาได้ออกมาจากอียิปต์นั้น พวกเขายังไม่ได้ให้คนเหล่านั้นเข้าสุหนัต
5:6 เพราะว่าลูกหลานของอิสราเอลเดินอยู่สี่สิบปีในถิ่นทุรกันดาร จนกระทั่งประชากรทั้งสิ้นที่เป็นทหาร ซึ่งได้ออกมาจากอียิปต์ ถูกเผาผลาญหมด เพราะว่าพวกเขาไม่ได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์ ผู้ซึ่งพระเยโฮวาห์ได้ทรงปฏิญาณกับพวกเขาว่า พระองค์จะไม่ทรงยอมแสดงแผ่นดินนั้นแก่พวกเขา ซึ่งพระเยโฮวาห์ได้ทรงปฏิญาณไว้แก่บรรพบุรุษของพวกเขาว่า พระองค์จะประทานแก่พวกเรา เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์
5:7 และลูกหลานของพวกเขา ซึ่งพระองค์ได้ทรงให้ขึ้นมาแทนพวกเขานั้น คนเหล่านั้นโยชูวาได้ให้เข้าสุหนัต เพราะว่าพวกเขายังไม่ได้เข้าสุหนัต เพราะว่าพวกเขายังไม่ได้ให้คนเหล่านั้นเข้าสุหนัตตามทาง
5:8 และต่อมาเมื่อพวกเขาได้ให้ประชากรเข้าสุหนัตหมดแล้ว พวกเขาก็อาศัยอยู่ในสถานที่ต่าง ๆ ของพวกเขาในค่าย จนกระทั่งพวกเขาหายเป็นปกติ
5:9 และพระเยโฮวาห์ตรัสกับโยชูวาว่า “วันนี้เราได้กลิ้งความอดสูแห่งอียิปต์ไปให้พ้นจากพวกเจ้าแล้ว” ฉะนั้นชื่อของสถานที่นั้นจึงถูกเรียกว่า กิลกาล จนถึงทุกวันนี้
5:10 และลูกหลานของอิสราเอลได้ตั้งค่ายในกิลกาล และได้ถือเทศกาลปัสกาในวันที่สิบสี่ของเดือนนั้นเวลาเย็น คือในบรรดาที่ราบแห่งเมืองเยรีโค

การประทานมานาได้สิ้นสุดลง
5:11 และพวกเขาได้รับประทานผลเดิมแห่งแผ่นดินนั้นในวันรุ่งขึ้นหลังจากเทศกาลปัสกา ขนมไร้เชื้อและข้าวคั่วในวันนั้นเอง
5:12 และมานาก็สิ้นสุดลงในวันรุ่งขึ้น หลังจากพวกเขาได้รับประทานผลเดิมแห่งแผ่นดิน และลูกหลานของอิสราเอลไม่มีมานาอีกเลย แต่พวกเขาได้รับประทานผลของแผ่นดินคานาอันในปีนั้น

จอมพลโยธาของพระเยโฮวาห์ปรากฏแก่โยชูวา
5:13 และต่อมาเมื่อโยชูวาอยู่ข้างเมืองเยรีโค ท่านก็เงยหน้าของท่านขึ้นและมองดู และดูเถิด มีชายคนหนึ่งยืนอยู่ตรงหน้าท่าน พร้อมกับดาบของตนถูกชักออกมาในมือของตน และโยชูวาเข้าไปหาชายนั้น และกล่าวแก่ท่านผู้นั้นว่า “ท่านอยู่ฝ่ายพวกเรา หรืออยู่ฝ่ายพวกปฏิปักษ์ของพวกเรา”
5:14 และท่านผู้นั้นกล่าวว่า “หามิได้ แต่ที่เรามาตอนนี้ก็มาเป็นจอมพลโยธาของพระเยโฮวาห์” และโยชูวาซบหน้าลงถึงดินและนมัสการ และกล่าวแก่ท่านผู้นั้นว่า “เจ้านายของข้าพเจ้าจะกล่าวอะไรแก่ผู้รับใช้ของท่าน”
5:15 และจอมพลโยธาของพระเยโฮวาห์กล่าวแก่โยชูวาว่า “จงถอดรองเท้าของเจ้าออกจากเท้าของเจ้าเสีย เพราะว่าสถานที่ซึ่งเจ้ายืนอยู่นี้เป็นที่บริสุทธิ์” และโยชูวาก็กระทำตาม


โยชูวา 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

พระเจ้าทรงชนะเมืองเยรีโค
6:1 เวลานี้เมืองเยรีโคถูกปิดกั้นไว้อย่างแน่นหนาเพราะเหตุลูกหลานของอิสราเอล ไม่มีใครออกไป และไม่มีใครเข้ามาเลย
6:2 และพระเยโฮวาห์ตรัสกับโยชูวาว่า “ดูซิ เราได้มอบเมืองเยรีโคไว้ในมือของเจ้าแล้ว และกษัตริย์แห่งเมืองนั้น และบรรดาชายฉกรรจ์ผู้กล้าหาญ
6:3 และพวกเจ้าต้องเดินขบวนรอบนคร พวกเจ้าทุกคนที่เป็นทหาร และไปรอบนครครั้งหนึ่ง เจ้าต้องทำเช่นนี้หกวัน
6:4 และปุโรหิตเจ็ดคนต้องถือแตรเขาแกะตัวผู้เจ็ดคันนำหน้าหีบ และวันที่เจ็ดนั้นพวกเจ้าต้องเดินรอบนครเจ็ดรอบ และพวกปุโรหิตต้องเป่าด้วยแตรเหล่านั้น
6:5 และต่อมาเมื่อพวกเขาเป่าเป็นเสียงยาวด้วยเขาแกะตัวผู้ และเมื่อพวกเจ้าได้ยินเสียงแตรนั้น ประชากรทั้งปวงต้องโห่ร้องขึ้นด้วยเสียงอันดัง และกำแพงเมืองนั้นก็จะทรุดพังลงราบ และประชากรต้องขึ้นไปทุกคนต่างตรงไปข้างหน้าตน”
6:6 และโยชูวา บุตรชายของนูน ได้เรียกพวกปุโรหิต และกล่าวแก่พวกเขาว่า “จงยกหีบแห่งพันธสัญญาขึ้นหามไป และจงให้ปุโรหิตเจ็ดคนถือแตรเขาแกะตัวผู้เจ็ดคันนำหน้าหีบของพระเยโฮวาห์”
6:7 และท่านกล่าวแก่ประชากรว่า “ไปเถิด และจงเดินรอบนครนั้น และจงให้คนที่ถืออาวุธเดินไปข้างหน้าหีบของพระเยโฮวาห์”
6:8 และต่อมาเมื่อโยชูวาได้กล่าวแก่ประชากรแล้ว ปุโรหิตเจ็ดคนที่ถือแตรเขาแกะตัวผู้เจ็ดคันก็เดินผ่านไปต่อพระพักตร์พระเยโฮวาห์ และเป่าด้วยแตรเหล่านั้น และหีบแห่งพันธสัญญาของพระเยโฮวาห์ก็ตามพวกเขาไป
6:9 และพวกคนที่ถืออาวุธก็ไปข้างหน้าพวกปุโรหิตที่เป่าด้วยแตรเหล่านั้น และกองระวังหลังก็ตามหีบมา พวกปุโรหิตนั้นก็ไปเรื่อย ๆ และเป่าด้วยแตรเหล่านั้น
6:10 และโยชูวาได้บัญชาประชากร โดยกล่าวว่า “พวกท่านต้องไม่โห่ร้อง หรือทำเสียงใด ๆ ด้วยเสียงของพวกท่าน และต้องไม่ให้ถ้อยคำใด ๆ หลุดออกจากปากของพวกท่านเลย จนกว่าจะถึงวันที่ข้าพเจ้าบอกให้พวกท่านโห่ร้อง เมื่อนั้นพวกท่านต้องโห่ร้อง”
6:11 หีบของพระเยโฮวาห์ได้เวียนรอบนครดังนี้แหละ คือเวียนรอบนครหนึ่งรอบ และพวกเขาเข้ามาในค่าย และพักอาศัยอยู่ในค่ายนั้น
6:12 และโยชูวาตื่นขึ้นแต่เช้า และพวกปุโรหิตก็ยกหีบของพระเยโฮวาห์ขึ้นหาม
6:13 และปุโรหิตเจ็ดคนที่ถือแตรเขาแกะตัวผู้เจ็ดคัน ได้นำหน้าหีบของพระเยโฮวาห์เรื่อยไป และเป่าด้วยแตรเหล่านั้น และพวกคนที่ถืออาวุธก็ไปข้างหน้าพวกเขา แต่กองระวังหลังตามหีบของพระเยโฮวาห์มา พวกปุโรหิตนั้นก็ไปเรื่อย ๆ และเป่าด้วยแตรเหล่านั้น
6:14 และวันที่สองพวกเขาก็เดินรอบนครนั้นหนึ่งรอบ และกลับเข้ามาในค่าย พวกเขาทำเช่นนี้อยู่หกวัน
6:15 และต่อมาในวันที่เจ็ดพวกเขาลุกขึ้นแต่เช้าตรู่ และเดินขบวนรอบนครอย่างเคยเจ็ดรอบ เฉพาะในวันนั้นพวกเขาได้เดินขบวนรอบนครเจ็ดรอบ
6:16 และต่อมาในรอบที่เจ็ด เมื่อพวกปุโรหิตเป่าด้วยแตรเหล่านั้น โยชูวากล่าวแก่ประชากรว่า “จงโห่ร้องขึ้นเถิด เพราะว่าพระเยโฮวาห์ทรงมอบนครนี้ให้แก่พวกท่านแล้ว
6:17 และนครนี้จะเป็นที่ถูกสาปแช่ง คือนครนี้และสารพัดที่อยู่ในนครนี้ ต่อพระเยโฮวาห์ เว้นแต่ราหับหญิงโสเภณีจะรอดชีวิต ตัวนาง และคนทั้งหลายที่อยู่กับนางในบ้านนั้น เพราะว่านางได้ซ่อนพวกผู้สื่อสารที่พวกเราส่งไป
6:18 และพวกท่าน อย่างไรก็ตามจงรักษาตัวให้พ้นจากสิ่งของที่ถูกสาปแช่งนั้น เกรงว่าพวกท่านจะทำให้ตัวเองถูกสาปแช่ง เมื่อพวกท่านเก็บสิ่งใดจากสิ่งของที่ถูกสาปแช่งนั้นไว้ และทำให้ค่ายของคนอิสราเอลเป็นที่ถูกสาปแช่ง และทำให้ค่ายเดือดร้อน
6:19 แต่บรรดาเงินและทองคำ และภาชนะทั้งหลายที่ทำด้วยทองเหลืองและเหล็ก เป็นของถวายแด่พระเยโฮวาห์ ของเหล่านั้นต้องเข้ามาอยู่ในคลังของพระเยโฮวาห์”
6:20 ดังนั้นประชากรก็โห่ร้องเมื่อพวกปุโรหิตเป่าด้วยแตรเหล่านั้น และต่อมาเมื่อประชากรได้ยินเสียงแตร และประชากรโห่ร้องด้วยเสียงดัง กำแพงนั้นก็ทรุดพังลงราบ จนประชากรขึ้นไปในนคร ทุกคนต่างตรงไปข้างหน้าตน และพวกเขาได้ยึดนครนั้น
6:21 และพวกเขาก็ทำลายทุกสิ่งที่อยู่ในนครนั้นอย่างสิ้นเชิง ทั้งชายและหญิง คนหนุ่มและคนชรา และวัวตัวผู้ และแกะ และลา ด้วยคมดาบ
6:22 แต่โยชูวาได้กล่าวแก่ชายสองคนที่ไปสอดแนมแผ่นดินนั้นว่า “จงเข้าไปในบ้านของหญิงโสเภณีนั้น และนำหญิงนั้นออกมา กับสิ่งสารพัดที่นางมีอยู่ ตามที่ท่านทั้งสองสาบานไว้แก่นาง”
6:23 และชายหนุ่มสองคนที่เป็นผู้สอดแนมก็เข้าไป และนำราหับออกมา กับบิดาของนาง และมารดาของนาง และพี่น้องของนาง และสิ่งสารพัดที่นางมีอยู่ และเขาทั้งสองนำญาติพี่น้องทั้งหมดของนางออกมา และให้พวกเขาไปพักอาศัยอยู่นอกค่ายของคนอิสราเอล
6:24 และพวกเขาได้เผานครนั้นด้วยไฟ กับสิ่งสารพัดที่อยู่ในนครนั้น เว้นแต่เงิน และทองคำ และบรรดาภาชนะที่ทำด้วยทองเหลืองและด้วยเหล็ก พวกเขานำมาไว้ในคลังแห่งพระนิเวศน์ของพระเยโฮวาห์
6:25 และโยชูวาได้ไว้ชีวิตราหับหญิงโสเภณี และครอบครัวบิดาของนาง และสิ่งสารพัดที่นางมีอยู่ และนางก็อาศัยอยู่ในอิสราเอลจนถึงทุกวันนี้ เพราะว่านางได้ซ่อนพวกผู้สื่อสาร ซึ่งโยชูวาได้ส่งไปเพื่อสอดแนมเมืองเยรีโค
6:26 และโยชูวาเตือนพวกเขาในเวลานั้น โดยกล่าวว่า “ขอให้ชายผู้นั้นถูกสาปแช่งต่อพระพักตร์พระเยโฮวาห์ คือผู้ที่ลุกขึ้นและสร้างนครนี้ขึ้นใหม่คือเมืองเยรีโค เขาจะวางรากฐานของนครนี้โดยต้องเสียบุตรหัวปีของตน และเขาจะตั้งประตูเมืองของนครนี้โดยต้องเสียบุตรชายสุดท้องของตน”
6:27 ดังนั้นพระเยโฮวาห์ทรงสถิตอยู่กับโยชูวา และชื่อเสียงของท่านได้เลื่องลือไปทั่วทั้งแผ่นดินนั้น


โยชูวา 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

อาคานถูกลงโทษเพราะเหตุบาปของเขา
7:1 แต่ลูกหลานของอิสราเอลได้ละเมิดในเรื่องสิ่งของที่ถูกสาปแช่งนั้น เพราะอาคาน บุตรชายของคารมี บุตรชายของศับดี บุตรชายของเศ-ราห์ ของเผ่ายูดาห์ ได้เอาสิ่งของที่ถูกสาปแช่งนั้นบางส่วนไป และความกริ้วของพระเยโฮวาห์ก็พลุ่งขึ้นต่อลูกหลานของอิสราเอล
7:2 และโยชูวาส่งบางคนจากเมืองเยรีโคไปยังเมืองอัย ซึ่งอยู่ข้างเมืองเบธาเวน ข้างทิศตะวันออกของเมืองเบธเอล และพูดกับพวกเขา โดยกล่าวว่า “จงขึ้นไปและสอดแนมดูแผ่นดินนั้น” และคนเหล่านั้นก็ขึ้นไปและสอดแนมดูเมืองอัย
7:3 และพวกเขากลับมาหาโยชูวา และกล่าวแก่ท่านว่า “ไม่ต้องให้ประชากรทั้งหมดขึ้นไป แต่ให้สักสองสามพันคนขึ้นไปและตีเมืองอัย และไม่ต้องให้ประชากรทั้งหมดเหน็ดเหนื่อยที่นั่นเลย เพราะพวกเขามีคนน้อย”
7:4 ดังนั้นมีประชากรที่ขึ้นไปที่นั่นประมาณสามพันคน และพวกเขาได้หนีไปต่อหน้าชาวเมืองอัย
7:5 และชาวเมืองอัยก็ฆ่าฟันคนเหล่านั้นตายประมาณสามสิบหกคน ด้วยว่าพวกเขาขับไล่คนเหล่านั้นจากตรงหน้าประตูเมืองไปยังเชบาริม และฆ่าฟันคนเหล่านั้นตามทางลง ดังนั้นใจของประชากรก็ละลายไป และกลายเป็นเหมือนอย่างน้ำ
7:6 และโยชูวาฉีกเสื้อผ้าของตน และซบหน้าของตนลงถึงดินต่อหน้าหีบของพระเยโฮวาห์จนถึงเวลาเย็น ตัวท่าน และพวกผู้อาวุโสของคนอิสราเอล และใส่ผงคลีดินบนศีรษะของพวกเขา
7:7 และโยชูวากราบทูลว่า “อนิจจา โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ทำไมพระองค์ได้ทรงนำประชากรทั้งหมดนี้ข้ามแม่น้ำจอร์แดนมา เพื่อจะมอบพวกข้าพระองค์ไว้ในมือของคนอาโมไรต์ เพื่อทำลายพวกข้าพระองค์เสีย ต่อพระพักตร์พระเจ้าพวกข้าพระองค์น่าจะพอใจและอาศัยอยู่บนฟากแม่น้ำจอร์แดนข้างโน้น
7:8 โอ ข้าแต่องค์พระผู้เป็นเจ้า ข้าพระองค์จะทูลประการใดได้เล่า เมื่อคนอิสราเอลหันหลังของพวกเขาหนีไปพ้นหน้าเหล่าศัตรูของพวกเขาเสียแล้ว
7:9 เพราะว่าคนคานาอันและบรรดาคนที่อาศัยอยู่ในแผ่นดินนั้นจะได้ยินเรื่องนี้ และจะยกมาตั้งล้อมพวกข้าพระองค์ และตัดชื่อของพวกข้าพระองค์เสียจากแผ่นดินโลก และพระองค์จะทรงทำประการใดเล่าต่อพระนามอันยิ่งใหญ่ของพระองค์”
7:10 และพระเยโฮวาห์ตรัสกับโยชูวาว่า “เจ้าจงลุกขึ้นเถิด ทำไมเจ้าซบหน้าของเจ้าลงดังนี้เล่า
7:11 คนอิสราเอลได้กระทำบาป และพวกเขาได้ละเมิดพันธสัญญาของเราซึ่งเราได้บัญชาพวกเขาไว้ ด้วยว่าพวกเขาได้เอาสิ่งของที่ถูกสาปแช่งนั้นบางส่วนไป และได้ขโมยด้วย และได้อำพรางด้วย และพวกเขาได้ใส่ของเหล่านั้นไว้ในท่ามกลางสิ่งของของตน
7:12 เพราะฉะนั้นลูกหลานของอิสราเอลจึงไม่สามารถยืนหยัดต่อหน้าบรรดาศัตรูของพวกเขาได้ แต่ได้หันหลังของพวกเขาหนีไปต่อหน้าบรรดาศัตรูของตน เพราะว่าพวกเขาถูกสาปแช่งแล้ว และเราจะไม่อยู่กับพวกเจ้าอีกต่อไป เว้นแต่พวกเจ้าจะทำลายผู้ที่ถูกสาปแช่งนั้นจากท่ามกลางพวกเจ้า
7:13 จงลุกขึ้นชำระประชากรให้บริสุทธิ์ และกล่าวว่า ‘จงชำระตัวพวกท่านเสียเพื่อวันพรุ่งนี้ เพราะว่าพระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า “มีสิ่งของที่ถูกสาปแช่งอยู่ท่ามกลางเจ้า โอ คนอิสราเอลเอ๋ย เจ้าไม่สามารถจะยืนหยัดต่อหน้าบรรดาศัตรูของเจ้าได้ จนกว่าพวกเจ้าจะเอาสิ่งของที่ถูกสาปแช่งนั้นออกไปจากท่ามกลางพวกเจ้า”’
7:14 ฉะนั้นพอรุ่งเช้าพวกท่านต้องถูกนำตัวมาตามเผ่าต่าง ๆ ของพวกท่าน และจะเป็นไปอย่างนี้ เผ่าใดซึ่งพระเยโฮวาห์ทรงเลือกไว้ต้องเข้ามาตามแต่ละครอบครัวของเผ่านั้น และครอบครัวใดซึ่งพระเยโฮวาห์จะทรงเลือกไว้ต้องเข้ามาทีละครัวเรือน และครัวเรือนใดซึ่งพระเยโฮวาห์จะทรงเลือกไว้ต้องเข้ามาทีละคน
7:15 และต่อมาผู้ใดที่ถูกเลือกไว้พร้อมกับสิ่งของที่ถูกสาปแช่งนั้น ต้องถูกเผาเสียด้วยไฟ ตัวเขา และสิ่งสารพัดที่เขามีอยู่ เพราะว่าเขาได้ละเมิดพันธสัญญาของพระเยโฮวาห์ และเพราะว่าเขาได้กระทำความโง่เขลาในอิสราเอล”
7:16 ดังนั้นโยชูวาจึงลุกขึ้นแต่เช้าตรู่ และนำคนอิสราเอลเข้ามาทีละเผ่าของพวกเขา และเผ่ายูดาห์ถูกเลือกไว้
7:17 และท่านนำครอบครัวของยูดาห์เข้ามา และพระองค์ทรงเลือกครอบครัวของเศ-ราห์ และท่านนำครอบครัวของเศ-ราห์เข้ามาทีละคน และศับดีถูกเลือกไว้
7:18 และท่านนำครัวเรือนของเขาเข้ามาทีละคน และอาคาน บุตรชายของคารมี บุตรชายของศับดี บุตรชายของเศ-ราห์ ของเผ่ายูดาห์ ถูกเลือกไว้
7:19 และโยชูวากล่าวแก่อาคานว่า “ลูกของข้าเอ๋ย ข้าขอร้องเจ้า จงถวายสง่าราศีแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล และจงสารภาพต่อพระองค์เถิด และบัดนี้จงบอกข้ามาว่าเจ้าได้กระทำอะไรไป อย่าปิดบังสิ่งนั้นไว้จากข้าเลย”
7:20 และอาคานตอบโยชูวา และกล่าวว่า “แท้จริง ข้าพเจ้าได้กระทำบาปต่อพระเยโฮวาห์พระเจ้าแห่งอิสราเอล และข้าพเจ้าได้กระทำอย่างนั้นอย่างนี้
7:21 เมื่อข้าพเจ้าได้เห็นในท่ามกลางของที่ริบมา เสื้อคลุมงามตัวหนึ่งของกรุงบาบิโลน และเงินสองร้อยเชเขล และทองคำแท่งหนึ่งหนักห้าสิบเชเขล แล้วข้าพเจ้าได้โลภสิ่งของเหล่านั้น และข้าพเจ้าได้เอาสิ่งของเหล่านั้นมา และดูเถิด สิ่งของเหล่านั้นถูกซ่อนอยู่ใต้ดินในท่ามกลางเต็นท์ของข้าพเจ้า และเงินนั้นอยู่ข้างล่างสิ่งของนั้น”
7:22 ดังนั้นโยชูวาส่งพวกผู้สื่อสารไป และพวกเขาก็วิ่งไปที่เต็นท์ และดูเถิด สิ่งของนั้นถูกซ่อนอยู่ในเต็นท์ของเขา และเงินอยู่ข้างล่างสิ่งของนั้น
7:23 และพวกเขาก็เอาสิ่งของเหล่านั้นออกมาจากท่ามกลางเต็นท์ และนำสิ่งของเหล่านั้นมายังโยชูวา และมายังลูกหลานของอิสราเอลทั้งปวง และวางสิ่งของเหล่านั้นลงต่อพระพักตร์พระเยโฮวาห์
7:24 และโยชูวา และบรรดาคนอิสราเอลพร้อมกับท่าน ได้พาอาคาน บุตรชายของเศ-ราห์ และเงินนั้น และเสื้อคลุมตัวนั้น และทองคำแท่งนั้น และพวกบุตรชายของเขา และพวกบุตรสาวของเขา และวัวตัวผู้ของเขา และพวกลาของเขา และแพะแกะของเขา และเต็นท์ของเขา และทุกสิ่งที่เขามีอยู่ และพวกเขาได้นำคนกับสิ่งของทั้งหมดไปยังหุบเขาแห่งอาโคร์
7:25 และโยชูวากล่าวว่า “ทำไมเจ้าถึงทำให้พวกเราเดือดร้อน พระเยโฮวาห์จะทรงทำให้เจ้าเดือดร้อนวันนี้” และบรรดาคนอิสราเอลก็เอาหินหลายก้อนขว้างเขาให้ตาย และเผาพวกเขาด้วยไฟ หลังจากพวกเขาได้เอาหินหลายก้อนขว้างเขาเหล่านั้นแล้ว
7:26 และพวกเขาเอาหินหลายก้อนมาถมทับเขาไว้เป็นกองใหญ่ซึ่งยังอยู่จนถึงทุกวันนี้ ดังนั้นพระเยโฮวาห์ได้ทรงหันกลับจากความดุเดือดแห่งความกริ้วของพระองค์ เพราะฉะนั้นชื่อของสถานที่นั้นจึงถูกเรียกว่า หุบเขาแห่งอาโคร์ จนถึงทุกวันนี้


โยชูวา 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

คนอิสราเอลยึดเมืองอัยและเผาเสีย
8:1 และพระเยโฮวาห์ตรัสกับโยชูวาว่า “อย่ากลัวและเจ้าอย่าท้อใจเลย จงนำทหารทั้งหมดไปกับเจ้า และลุกขึ้น ขึ้นไปยังเมืองอัยเถิด ดูเถิด เราได้มอบกษัตริย์แห่งเมืองอัยไว้ในมือของเจ้าแล้ว และประชาชนของเขา และนครของเขา และแผ่นดินของเขา
8:2 และเจ้าต้องกระทำแก่เมืองอัยและกษัตริย์แห่งนครนั้น เช่นเดียวกับที่เจ้าได้กระทำแก่เมืองเยรีโคและกษัตริย์แห่งนครนั้น เพียงแต่ของที่ริบมาของนครนั้น และบรรดาสัตว์ของนครนั้น พวกเจ้าต้องเอาไปเป็นของยึดสำหรับพวกเจ้า เจ้าจงตั้งกองซุ่มไว้ที่ด้านหลังนคร”
8:3 ดังนั้นโยชูวาได้ลุกขึ้น และบรรดาทหาร เพื่อขึ้นไปต่อสู้กับเมืองอัย และโยชูวาได้คัดเลือกบรรดาชายฉกรรจ์ผู้กล้าหาญสามหมื่นคน และส่งพวกเขาไปในเวลากลางคืน
8:4 และท่านบัญชาพวกเขา โดยกล่าวว่า “ดูเถิด พวกท่านต้องตั้งกองซุ่มไว้ที่นครนั้น คือด้านหลังนคร อย่าให้ห่างไกลจากนครนัก แต่พวกท่านทุกคนจงเตรียมตัวไว้ให้พร้อม
8:5 และตัวข้าพเจ้า และประชากรทั้งหมดที่อยู่กับข้าพเจ้า จะเข้าไปประชิดตัวเมือง และต่อมาเมื่อพวกเขาออกมาต่อสู้กับพวกเราอย่างคราวก่อน พวกเราก็จะหนีไปต่อหน้าพวกเขา
8:6 (ด้วยว่าพวกเขาจะตามพวกเราออกมา) จนกว่าพวกเราจะได้ล่อพวกเขาให้ออกมาจากตัวเมือง เพราะพวกเขาจะกล่าวว่า ‘พวกเขากำลังหนีจากพวกเราอย่างคราวก่อน’ ฉะนั้นพวกเราจะหนีไปต่อหน้าพวกเขา
8:7 แล้วพวกท่านต้องลุกขึ้นจากที่ซุ่ม และเข้ายึดนครนั้นไว้ เพราะว่าพระเยโฮวาห์พระเจ้าของพวกท่านจะทรงมอบนครนั้นไว้ในมือของพวกท่าน
8:8 และต่อมาเมื่อพวกท่านเข้ายึดนครได้แล้ว พวกท่านต้องจุดไฟเผานครนั้นเสีย ตามพระบัญชาของพระเยโฮวาห์ พวกท่านต้องกระทำ ดูเถิด ข้าพเจ้าบัญชาพวกท่านไว้แล้ว”
8:9 เพราะฉะนั้นโยชูวาได้ส่งพวกเขาออกไป และพวกเขาก็ไปซุ่มคอยอยู่ และรออยู่ระหว่างเมืองเบธเอลกับเมืองอัย ด้านทิศตะวันตกของเมืองอัย แต่โยชูวายังค้างอยู่คืนวันนั้นท่ามกลางประชากร
8:10 และโยชูวาลุกขึ้นแต่เช้าตรู่ และตรวจนับประชากร และขึ้นไป ตัวท่าน และพวกผู้อาวุโสของอิสราเอล นำหน้าประชากรไปยังเมืองอัย
8:11 และบรรดาประชากร คือพวกทหารที่อยู่กับท่าน ก็ขึ้นไปและเข้าประชิด และมาอยู่ตรงหน้าตัวเมือง และตั้งเต็นท์อยู่ด้านทิศเหนือของเมืองอัย บัดนี้มีหุบเขาอยู่ระหว่างพวกเขากับเมืองอัย
8:12 และท่านจัดพวกผู้ชายประมาณห้าพันคน และตั้งพวกเขาซุ่มคอยอยู่ระหว่างเมืองเบธเอลกับเมืองอัย ด้านทิศตะวันตกของตัวเมือง
8:13 และเมื่อพวกเขาได้วางกำลังพลแล้ว คือพลโยธาทั้งสิ้นที่อยู่ด้านทิศเหนือของนคร และพลซุ่มคอยของพวกเขาที่อยู่ด้านทิศตะวันตกของนคร โยชูวาได้เข้าไปในคืนวันนั้นท่ามกลางหุบเขา
8:14 และต่อมาเมื่อกษัตริย์แห่งเมืองอัยเห็นดังนั้น พวกเขาก็รีบและลุกขึ้นแต่เช้าตรู่ และชาวเมืองได้ออกไปทำศึกกับคนอิสราเอล ตัวท่าน และประชาชนทั้งหมดของท่าน ในเวลาที่กำหนดไว้ตรงหน้าที่ราบ แต่ท่านไม่ทราบว่ามีพวกกองซุ่มคอยอยู่ต่อสู้ท่านข้างหลังนคร
8:15 และโยชูวากับคนอิสราเอลทั้งหมดจึงทำเหมือนกับว่าพวกเขาพ่ายแพ้ต่อหน้าพวกเขา และได้หนีตรงไปทางถิ่นทุรกันดาร
8:16 และบรรดาคนที่อยู่ในเมืองอัยก็ถูกเรียกให้มารวมกันเพื่อไล่ตามพวกเขา และพวกเขาไล่ตามโยชูวาไป และถูกล่อให้ออกห่างไปจากตัวเมืองนั้น
8:17 และไม่มีชายสักคนหนึ่งที่เหลืออยู่ในเมืองอัยหรือเมืองเบธเอล ที่มิได้ออกไปไล่ตามคนอิสราเอล และพวกเขาปล่อยให้นครเปิดอยู่ และไล่ตามคนอิสราเอลไป
8:18 และพระเยโฮวาห์ตรัสกับโยชูวาว่า “จงยื่นหอกที่อยู่ในมือของเจ้าออกไปทางเมืองอัย เพราะว่าเราจะมอบนครนั้นไว้ในมือของเจ้า” และโยชูวาก็ยื่นหอกซึ่งท่านมีอยู่ในมือของท่านออกไปทางนครนั้น
8:19 และกองซุ่มคอยอยู่ก็ลุกออกจากสถานที่ของพวกเขาอย่างรวดเร็ว และพวกเขาก็วิ่งออกไปทันทีที่โยชูวายื่นมือของท่านออก และพวกเขาเข้าไปในนครและยึดนครไว้ และรีบและจุดไฟเผานครเสีย
8:20 และเมื่อชาวเมืองอัยมองไปข้างหลังพวกเขา พวกเขาได้เห็น และดูเถิด ควันไฟแห่งนครนั้นพลุ่งขึ้นไปยังท้องฟ้า และพวกเขาก็หมดกำลังที่จะหลบหนีไปทางนี้หรือทางนั้น และกำลังพลที่หนีไปทางถิ่นทุรกันดารได้หันกลับมาต่อสู้กับพวกที่ไล่ตาม
8:21 และเมื่อโยชูวากับบรรดาคนอิสราเอลเห็นว่ากองซุ่มยึดนครได้แล้ว และควันไฟแห่งนครกำลังพลุ่งขึ้น แล้วพวกเขาก็หันกลับมา และเข่นฆ่าชาวเมืองอัย
8:22 และอีกพวกนั้นก็ออกมาจากนครสู้รบกับพวกเขา จนพวกเขาอยู่ท่ามกลางคนอิสราเอล ฝ่ายหนึ่งอยู่ข้างนี้ และอีกฝ่ายหนึ่งอยู่ข้างโน้น และคนอิสราเอลก็โจมตีพวกเขาจนไม่มีสักคนเดียวของพวกเขาเหลืออยู่หรือหนีไปได้
8:23 และพวกเขาได้จับกษัตริย์แห่งเมืองอัยทั้งเป็น และนำท่านมายังโยชูวา
8:24 และต่อมาเมื่อคนอิสราเอลเสร็จสิ้นการฆ่าฟันชาวเมืองอัยในทุ่งนาแล้ว ในถิ่นทุรกันดารซึ่งชาวเมืองได้ไล่ตามพวกเขาไปนั้น และเมื่อคนเหล่านั้นล้มตายทั้งหมดด้วยคมดาบ จนพวกเขาถูกเผาผลาญไป บรรดาคนอิสราเอลก็กลับมายังเมืองอัย และโจมตีนครนั้นด้วยคมดาบ
8:25 และเป็นไปอย่างนี้คือ คนทั้งหมดที่ล้มตายวันนั้น ทั้งผู้ชายและผู้หญิง มีจำนวนหนึ่งหมื่นสองพันคน คือชาวเมืองอัยทั้งหมด
8:26 เพราะโยชูวามิได้หดมือของท่าน ซึ่งท่านยื่นหอกออกไปนั้น จนกระทั่งท่านได้ทำลายบรรดาชาวเมืองอัยอย่างสิ้นเชิง
8:27 เพียงแต่ฝูงสัตว์และสิ่งของที่ยึดได้ของนครนั้น คนอิสราเอลได้ริบเอาไว้เป็นของตน ตามพระวจนะของพระเยโฮวาห์ ซึ่งพระองค์ได้ทรงบัญชาโยชูวา
8:28 และโยชูวาได้เผาเมืองอัยเสีย และกระทำนครนั้นให้เป็นกองซากปรักหักพังอยู่เป็นนิตย์ คือเป็นที่รกร้างอยู่จนถึงทุกวันนี้
8:29 และท่านแขวนกษัตริย์แห่งเมืองอัยไว้บนต้นไม้จนถึงเวลาเย็น และทันทีที่ดวงอาทิตย์ตกโยชูวาบัญชาให้พวกเขาปลดศพของท่านลงจากต้นไม้ และทิ้งศพนั้นไว้ที่ทางเข้าประตูเมือง และที่นั่นได้เอาหินถมทับไว้เป็นกองใหญ่ ที่ยังอยู่จนทุกวันนี้

การกล่าวทบทวนถึงพระพรและคำสาปแช่งต่าง ๆ
8:30 แล้วโยชูวาได้สร้างแท่นบูชาแท่นหนึ่งถวายแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอลในภูเขาเอบาล
8:31 ตามที่โมเสสผู้รับใช้ของพระเยโฮวาห์ได้บัญชาลูกหลานของอิสราเอล ตามที่มีเขียนไว้ในหนังสือแห่งพระราชบัญญัติของโมเสสว่า “แท่นบูชาทำด้วยก้อนหินหลายก้อนที่ไม่ได้ตกแต่ง ซึ่งไม่มีผู้ใดใช้เครื่องมือเหล็กสกัดเลย” และพวกเขาก็ถวายบรรดาเครื่องเผาบูชาแด่พระเยโฮวาห์บนแท่นบูชานั้น และถวายเครื่องสันติบูชาทั้งหลาย
8:32 และ ณ ที่นั้นท่านคัดลอกพระราชบัญญัติของโมเสสไว้บนก้อนหินเหล่านั้น ซึ่งท่านได้จารึกไว้ต่อหน้าลูกหลานของอิสราเอล
8:33 และคนอิสราเอลทั้งหมด และบรรดาผู้อาวุโสของพวกเขา และเจ้าหน้าที่ทั้งหลาย และผู้พิพากษาทั้งปวงของพวกเขา ยืนอยู่ข้างนี้ของหีบและข้างนั้นต่อหน้าพวกปุโรหิตซึ่งเป็นคนเลวี ผู้ซึ่งหามหีบแห่งพันธสัญญาของพระเยโฮวาห์ เช่นเดียวกับคนแปลกหน้าและคนที่เกิดท่ามกลางพวกเขา ครึ่งหนึ่งของพวกเขายืนอยู่ข้างหน้าภูเขาเกริซิม และครึ่งหนึ่งของพวกเขายืนอยู่ข้างหน้าภูเขาเอบาล ตามที่โมเสสผู้รับใช้ของพระเยโฮวาห์ได้บัญชาไว้แต่ก่อน เพื่อพวกเขาจะอวยพรประชากรอิสราเอล
8:34 และภายหลังท่านได้อ่านบรรดาถ้อยคำแห่งพระราชบัญญัติ บรรดาคำอวยพรและคำสาปแช่งทั้งหลาย ตามทุกสิ่งที่มีเขียนไว้ในหนังสือแห่งพระราชบัญญัติ
8:35 ไม่มีสักคำที่โมเสสได้บัญชาไว้ซึ่งโยชูวาไม่ได้อ่านต่อหน้าบรรดาชุมนุมชนอิสราเอล พร้อมกับบรรดาผู้หญิง และเด็กเล็กทั้งหลาย และพวกคนแปลกหน้าที่อยู่ท่ามกลางพวกเขา


โยชูวา 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ชาวกิเบโอนหลอกลวงคนอิสราเอล
9:1 และต่อมาเมื่อบรรดากษัตริย์ซึ่งอยู่บนฟากแม่น้ำจอร์แดนข้างนี้ ในแดนเทือกเขาทั้งหลาย และในเหล่าหุบเขา และตลอดทั่วชายฝั่งแห่งทะเลใหญ่ไปจนถึงภูเขาเลบานอน คนฮิตไทต์ และคนอาโมไรต์ คนคานาอัน คนเปริสซี คนฮีไวต์ และคนเยบุสได้ยินข่าวนี้
9:2 พวกเขาจึงรวบรวมเข้าด้วยกัน เพื่อจะต่อสู้กับโยชูวาและกับคนอิสราเอล ด้วยใจเดียวกัน
9:3 และเมื่อชาวเมืองกิเบโอนได้ยินว่าโยชูวาได้กระทำอะไรแก่เมืองเยรีโคและแก่เมืองอัย
9:4 พวกเขาได้ทำอย่างเฉลียวฉลาด และไป และทำเหมือนกับว่าพวกเขาเป็นคณะทูต และเอากระสอบเก่าบรรทุกบนลาของพวกเขา และถุงหนังที่บรรจุน้ำองุ่น ซึ่งเก่า และขาด และที่ปะไว้
9:5 และสวมรองเท้าเก่าและที่ปะไว้บนเท้าของพวกเขา และสวมเสื้อผ้าเก่าสำหรับตน และเสบียงอาหารทั้งสิ้นของพวกเขาก็แห้งและมีราขึ้น
9:6 และพวกเขามาหาโยชูวาที่ค่าย ณ เมืองกิลกาล และกล่าวแก่ท่านและแก่คนอิสราเอลว่า “พวกเรามาจากแผ่นดินไกล ฉะนั้นบัดนี้ ขอพวกท่านร่วมเป็นพันธมิตรกับพวกเราเถิด”
9:7 และคนอิสราเอลกล่าวแก่คนฮีไวต์เหล่านั้นว่า “บางทีพวกเจ้าอาศัยอยู่ท่ามกลางพวกเรา และพวกเราจะร่วมเป็นพันธมิตรกับพวกเจ้าได้อย่างไร”
9:8 และพวกเขากล่าวแก่โยชูวาว่า “พวกเราเป็นผู้รับใช้ทั้งหลายของท่าน” และโยชูวากล่าวแก่พวกเขาว่า “พวกเจ้าเป็นใครกัน และพวกเจ้ามาจากที่ไหน”
9:9 และพวกเขากล่าวแก่ท่านว่า “พวกผู้รับใช้ของท่านมาจากแผ่นดินที่ไกลมาก เพราะเหตุพระนามของพระเยโฮวาห์พระเจ้าของท่าน ด้วยว่าพวกเราได้ยินถึงกิตติศัพท์ของพระองค์ และถึงบรรดาพระราชกิจที่พระองค์ได้ทรงกระทำในอียิปต์
9:10 และบรรดาสิ่งที่พระองค์ทรงกระทำต่อกษัตริย์แห่งคนอาโมไรต์ทั้งสององค์ ผู้อยู่ฟากแม่น้ำจอร์แดนข้างโน้น ต่อสิโหนกษัตริย์แห่งเมืองเฮชโบน และต่อโอกกษัตริย์แห่งเมืองบาชาน ซึ่งอยู่ที่อัชทาโรท
9:11 เหตุฉะนี้พวกผู้อาวุโสของพวกเราและบรรดาชาวเมืองแห่งประเทศของพวกเรา ได้พูดกับพวกเรา โดยกล่าวว่า ‘จงเอาเสบียงอาหารติดตัวพวกท่านสำหรับการเดินทาง และไปพบกับเขาเหล่านั้น และกล่าวแก่พวกเขาว่า “พวกเราเป็นผู้รับใช้ทั้งหลายของพวกท่าน ฉะนั้นบัดนี้ ขอพวกท่านร่วมเป็นพันธมิตรกับพวกเราเถิด”’
9:12 ขนมปังของพวกเรานี้ พวกเราเอามายังร้อน ๆ อยู่ เพื่อใช้เป็นอาหารรับประทานของพวกเรา ออกจากบ้านเรือนของพวกเราในวันที่พวกเราออกมาเพื่อไปหาพวกท่าน แต่บัดนี้ ดูเถิด ขนมปังนั้นแห้งและมันมีราขึ้นแล้ว
9:13 และถุงหนังเหล่านี้ที่บรรจุน้ำองุ่น ซึ่งเราได้เติมจนเต็ม ตอนแรกก็ใหม่อยู่ และดูเถิด พวกมันฉีกขาดแล้ว และเสื้อผ้าของพวกเรากับรองเท้าของพวกเรานี้ก็เก่าเพราะหนทางไกลมาก”
9:14 และคนเหล่านั้นก็รับเสบียงอาหารของพวกเขาบ้าง และไม่ได้ทูลขอคำปรึกษาที่พระโอษฐ์ของพระเยโฮวาห์
9:15 และโยชูวาได้กระทำสัญญาสันติภาพกับพวกเขา และร่วมเป็นพันธมิตรกับพวกเขา ที่จะไว้ชีวิตของพวกเขา และพวกประมุขของชุมนุมชนก็สาบานต่อพวกเขา
9:16 และต่อมาเมื่อครบสามวันหลังจากที่พวกเขาได้ร่วมเป็นพันธมิตรกับคนเหล่านั้น พวกเขาก็ได้ยินว่าคนเหล่านั้นเป็นคนที่อยู่ใกล้เคียงกับพวกเขา และคนเหล่านั้นอาศัยอยู่ท่ามกลางพวกเขา
9:17 และลูกหลานของอิสราเอลก็ออกเดินไป และมาถึงบรรดานครของพวกเขาในวันที่สาม บัดนี้นครต่าง ๆ ของพวกเขานั้นคือ กิเบโอน และเคฟีราห์ และเบเอโรท และคีริยาทเยอาริม
9:18 และลูกหลานของอิสราเอลไม่ได้ฆ่าเขาเหล่านั้น เพราะว่าพวกประมุขของชุมนุมชนได้สาบานต่อพวกเขาโดยพระเยโฮวาห์พระเจ้าแห่งอิสราเอลแล้ว และบรรดาชุมนุมชนก็บ่นต่อว่าพวกประมุข
9:19 แต่พวกประมุขได้กล่าวแก่ชุมนุมชนทั้งปวงว่า “พวกเราได้สาบานต่อพวกเขาโดยพระเยโฮวาห์พระเจ้าแห่งอิสราเอล ฉะนั้นบัดนี้ พวกเราไม่สามารถแตะต้องเขาเหล่านั้นได้
9:20 พวกเราต้องกระทำแก่พวกเขาอย่างนี้ พวกเราจะให้พวกเขามีชีวิตอยู่ เกรงว่าพระพิโรธจะตกลงเหนือพวกเรา เพราะเหตุคำปฏิญาณนั้นซึ่งพวกเราได้สาบานไว้แก่เขาเหล่านั้น”
9:21 และพวกประมุขกล่าวแก่พวกเขาว่า “จงให้พวกเขามีชีวิตอยู่เถิด แต่จงให้พวกเขาเป็นคนตัดฟืนและเป็นคนตักน้ำให้บรรดาชุมนุมชน” ตามที่พวกประมุขได้สัญญาไว้กับเขาเหล่านั้นแล้ว
9:22 และโยชูวาได้เรียกคนเหล่านั้นมา และท่านพูดกับพวกเขา โดยกล่าวว่า “ทำไมพวกเจ้าจึงหลอกลวงพวกเรา โดยกล่าวว่า ‘พวกเราอยู่ห่างไกลจากพวกท่านมาก’ เมื่อพวกเจ้าอาศัยอยู่ท่ามกลางพวกเรา
9:23 ฉะนั้นบัดนี้ พวกเจ้าได้ถูกสาปแช่งแล้ว และจะไม่มีใครในพวกเจ้าพ้นจากการเป็นทาส และคนตัดฟืนและคนตักน้ำสำหรับพระนิเวศน์ของพระเจ้าของข้าพเจ้า”
9:24 และพวกเขาตอบโยชูวา และกล่าวว่า “เพราะว่าแท้จริงมีคนบอกบรรดาผู้รับใช้ของท่านว่า พระเยโฮวาห์พระเจ้าของท่านได้บัญชาโมเสสผู้รับใช้ของพระองค์ให้มอบแผ่นดินนี้ทั้งหมดแก่พวกท่าน และให้ทำลายบรรดาชาวแผ่นดินไปจากต่อหน้าพวกท่าน เหตุฉะนั้นพวกเราก็วิตกกลัวว่าพวกท่านจะทำอันตรายแก่ชีวิตของพวกเรา และจึงได้กระทำสิ่งนี้
9:25 และบัดนี้ ดูเถิด พวกเราอยู่ในกำมือของท่าน ตามที่ท่านเห็นว่าดีและถูกต้องที่จะกระทำต่อพวกเรา ก็จงกระทำเถิด”
9:26 และท่านได้กระทำเช่นนั้นต่อพวกเขา และช่วยพวกเขาให้รอดพ้นจากมือของลูกหลานของอิสราเอล เพื่อไม่ให้พวกเขาเข่นฆ่าคนเหล่านั้น
9:27 และวันนั้นโยชูวาได้บังคับคนเหล่านั้นให้เป็นคนตัดฟืน และคนตักน้ำสำหรับชุมนุมชน และสำหรับแท่นบูชาของพระเยโฮวาห์สืบมาจนถึงทุกวันนี้ ในสถานที่ที่พระองค์จะทรงเลือกไว้


โยชูวา 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ชัยชนะเหนือเมืองกิเบโอน
10:1 บัดนี้ต่อมาเมื่ออาโดนีเซเดกกษัตริย์แห่งเมืองเยรูซาเล็มได้ยินว่า โยชูวาได้ยึดเมืองอัย และได้ทำลายนครนั้นเสียอย่างสิ้นเชิงแล้ว ท่านได้กระทำต่อเมืองเยรีโคและกษัตริย์แห่งนครนั้นอย่างไร ท่านก็กระทำต่อเมืองอัยและกษัตริย์แห่งนครนั้นอย่างนั้น และทราบด้วยว่าชาวเมืองกิเบโอนได้กระทำสันติภาพกับคนอิสราเอล และอาศัยอยู่ท่ามกลางพวกเขาแล้ว
10:2 พวกเขาก็คร้ามกลัวเป็นอย่างยิ่ง เพราะว่าเมืองกิเบโอนเป็นนครใหญ่เหมือนอย่างนครหนึ่งของกษัตริย์ และเพราะว่าเมืองกิเบโอนใหญ่กว่าเมืองอัย และชาวเมืองนั้นก็ล้วนแต่เป็นชายฉกรรจ์ทั้งสิ้น
10:3 เหตุฉะนั้นอาโดนีเซเดกกษัตริย์แห่งเมืองเยรูซาเล็มได้ส่งคนไปยังโฮฮัมกษัตริย์แห่งเมืองเฮโบรน และไปยังปิรามกษัตริย์แห่งเมืองยารมูท และไปยังยาเฟียกษัตริย์แห่งเมืองลาคีช และไปยังเดบีร์กษัตริย์แห่งเมืองเอกโลน โดยกล่าวว่า
10:4 “ขอเชิญมาหาข้าพเจ้าและช่วยข้าพเจ้าเถิด เพื่อพวกเราจะได้โจมตีเมืองกิเบโอน เพราะว่านครนั้นได้กระทำสันติภาพกับโยชูวาและกับลูกหลานของอิสราเอลแล้ว”
10:5 เหตุฉะนั้นกษัตริย์ทั้งห้าองค์ของคนอาโมไรต์คือ กษัตริย์แห่งเมืองเยรูซาเล็ม กษัตริย์แห่งเมืองเฮโบรน กษัตริย์แห่งเมืองยารมูท กษัตริย์แห่งเมืองลาคีช และกษัตริย์แห่งเมืองเอกโลน ได้รวมตัวเข้าด้วยกัน และยกขึ้นไป กษัตริย์ทั้งห้าองค์และกองทัพทั้งหลายของพวกพระองค์ และตั้งค่ายตรงหน้าเมืองกิเบโอน และทำสงครามกับนครนั้น
10:6 และชาวเมืองกิเบโอนได้ส่งไปยังโยชูวาที่ค่ายที่กิลกาล โดยกล่าวว่า “ขออย่าได้หย่อนมือของท่านจากผู้รับใช้ทั้งหลายของท่านเลย ขอเร่งขึ้นมาหาพวกเรา และช่วยพวกเราให้รอด และช่วยพวกเรา เพราะว่าบรรดากษัตริย์ของคนอาโมไรต์ ที่อาศัยอยู่ในแดนเทือกเขาทั้งหลาย ได้รวมเข้าด้วยกันต่อสู้กับพวกเรา”
10:7 ดังนั้นโยชูวาได้ขึ้นไปจากกิลกาล ตัวท่านและบรรดาทหารพร้อมกับท่าน และชายฉกรรจ์ผู้กล้าหาญทั้งหมด
10:8 และพระเยโฮวาห์ตรัสแก่โยชูวาว่า “อย่ากลัวพวกเขาเลย เพราะว่าเราได้มอบพวกเขาไว้ในมือของเจ้าแล้ว จะไม่มีผู้ใดในพวกเขาสักคนเดียวยืนหยัดต่อหน้าเจ้า”
10:9 เหตุฉะนั้นโยชูวาจึงยกเข้ามายังพวกเขาอย่างฉับพลัน และขึ้นไปจากกิลกาลตลอดคืนนั้น
10:10 และพระเยโฮวาห์ทรงทำให้พวกเขาพ่ายแพ้ต่อหน้าคนอิสราเอล และได้ฆ่าพวกเขาด้วยการเข่นฆ่าครั้งใหญ่ที่เมืองกิเบโอน และไล่ตามพวกเขาไปในทางที่ขึ้นไปยังเมืองเบธโฮโรน และโจมตีพวกเขาจนถึงเมืองอาเซคาห์ และจนถึงเมืองมักเคดาห์

ดวงอาทิตย์หยุดนิ่ง
10:11 และต่อมาขณะเมื่อพวกเขาหนีไปจากต่อหน้าคนอิสราเอล และกำลังลงไปตามทางเมืองเบธโฮโรนนั้น พระเยโฮวาห์ทรงทิ้งบรรดาลูกเห็บใหญ่ลงมาจากฟ้าใส่พวกเขา ตลอดจนถึงเมืองอาเซคาห์ และพวกเขาก็ตาย คนทั้งหลายที่ตายด้วยลูกเห็บนั้นก็มากกว่าคนเหล่านั้นที่ลูกหลานของอิสราเอลฆ่าเสียด้วยดาบ
10:12 แล้วโยชูวาก็กราบทูลพระเยโฮวาห์ในวันเมื่อพระเยโฮวาห์ได้ทรงมอบคนอาโมไรต์ไว้ต่อหน้าลูกหลานของอิสราเอล และท่านได้กล่าวในสายตาของคนอิสราเอลว่า “ดวงอาทิตย์เอ๋ย เจ้าจงหยุดนิ่งตรงเมืองกิเบโอน และเจ้า ดวงจันทร์เอ๋ย จงหยุดอยู่ตรงหุบเขาแห่งอัยยาโลน”
10:13 และดวงอาทิตย์ก็หยุดนิ่ง และดวงจันทร์ก็พักอยู่จนกระทั่งประชากรได้แก้แค้นให้ตนเองต่อเหล่าศัตรูของตนแล้ว สิ่งนี้มิได้เขียนไว้ในหนังสือแห่งยาชาร์ดอกหรือ ดังนั้นดวงอาทิตย์ได้หยุดนิ่งอยู่ท่ามกลางท้องฟ้า และไม่ได้รีบตกไปเป็นเวลาประมาณวันหนึ่งเต็ม ๆ
10:14 และไม่มีวันใดเหมือนกับวันนั้น ก่อนหน้าวันนั้นหรือหลังจากวันนั้น ที่พระเยโฮวาห์ได้ทรงตั้งใจฟังเสียงของมนุษย์คนหนึ่ง เพราะว่าพระเยโฮวาห์ทรงต่อสู้เพื่อคนอิสราเอล
10:15 และโยชูวาก็หันกลับ และบรรดาคนอิสราเอลพร้อมกับท่าน มายังค่ายที่กิลกาล
10:16 แต่กษัตริย์ทั้งห้าองค์นี้ได้หนีไป และซ่อนตัวอยู่ในถ้ำที่มักเคดาห์
10:17 และมีคนบอกโยชูวา โดยกล่าวว่า “กษัตริย์ทั้งห้าองค์ถูกพบว่าซ่อนตัวอยู่ในถ้ำที่มักเคดาห์”
10:18 และโยชูวาได้กล่าวว่า “จงกลิ้งก้อนหินใหญ่หลายก้อนปิดปากถ้ำเสีย และตั้งยามหลายคนให้เฝ้าถ้ำนั้นเพื่อเก็บรักษาคนเหล่านั้นไว้
10:19 และพวกท่านอย่ารั้งรออยู่เลย แต่จงไล่ตามบรรดาศัตรูของพวกท่านเถิด และจงโจมตีกองระวังหลังของพวกเขา อย่าให้พวกเขากลับเข้าในนครทั้งหลายของพวกเขาได้ เพราะว่าพระเยโฮวาห์พระเจ้าของพวกท่านได้มอบพวกเขาไว้ในมือของพวกท่านแล้ว”
10:20 และต่อมาเมื่อโยชูวาและลูกหลานของอิสราเอลได้สิ้นสุดการฆ่าฟันคนเหล่านั้นเสียเป็นอันมากแล้ว จนกระทั่งพวกเขาถูกล้างผลาญเสีย ผู้ที่เหลืออยู่ของพวกเขาก็เข้าไปในนครทั้งหลายที่มีป้อม
10:21 และประชากรทั้งหมดนั้นกลับมายังค่าย มายังโยชูวา ที่มักเคดาห์โดยสันติภาพ หามีผู้ใดกระดิกลิ้นของตนต่อต้านลูกหลานของอิสราเอลคนใดไม่
10:22 แล้วโยชูวากล่าวว่า “จงเปิดปากถ้ำ และนำกษัตริย์ทั้งห้าองค์นั้นออกมาจากถ้ำมาหาข้าพเจ้า”
10:23 และพวกเขาก็กระทำตาม และนำกษัตริย์ทั้งห้าองค์ออกมาจากถ้ำมาหาท่าน คือกษัตริย์แห่งเมืองเยรูซาเล็ม กษัตริย์แห่งเมืองเฮโบรน กษัตริย์แห่งเมืองยารมูท กษัตริย์แห่งเมืองลาคีช และกษัตริย์แห่งเมืองเอกโลน
10:24 และต่อมาเมื่อพวกเขานำกษัตริย์เหล่านั้นออกมายังโยชูวา โยชูวาได้เรียกบรรดาคนอิสราเอล และกล่าวแก่บรรดาหัวหน้าของพวกทหารผู้ซึ่งออกไปรบพร้อมกับท่านว่า “จงเข้ามาใกล้เถิด เอาเท้าของพวกท่านเหยียบบนคอของกษัตริย์เหล่านี้” และพวกเขาเข้ามาใกล้ และเอาเท้าของพวกเขาเหยียบบนคอของกษัตริย์เหล่านั้น
10:25 และโยชูวากล่าวแก่พวกเขาว่า “อย่ากลัวและอย่าท้อใจเลย จงเข้มแข็งและกล้าหาญเถิด เพราะว่าพระเยโฮวาห์จะทรงกระทำต่อบรรดาศัตรูของพวกท่านซึ่งพวกท่านสู้รบอย่างนี้แหละ”
10:26 และภายหลังโยชูวาได้ฟันกษัตริย์ทั้งห้าองค์นั้น และสังหารท่านเหล่านั้นเสีย และแขวนพวกท่านไว้บนต้นไม้ห้าต้น และท่านเหล่านั้นถูกแขวนอยู่บนต้นไม้เช่นนั้นจนกระทั่งเวลาเย็น
10:27 และต่อมาเมื่อถึงเวลาดวงอาทิตย์ตก โยชูวาได้บัญชาและพวกเขาก็เอาพวกท่านลงจากต้นไม้เหล่านั้น และทิ้งท่านเหล่านั้นไว้ในถ้ำซึ่งพวกท่านได้ซ่อนตัวอยู่ และเอาหินใหญ่หลายก้อนปิดปากถ้ำนั้นไว้ ซึ่งยังอยู่จนถึงทุกวันนี้

การสู้รบกันอื่น ๆ
10:28 และวันนั้นโยชูวายึดเมืองมักเคดาห์ได้ และได้โจมตีเมืองนั้นด้วยคมดาบ และกษัตริย์แห่งเมืองนั้นท่านได้ทำลายเสียอย่างสิ้นเชิง พวกเขาและทุกชีวิตที่อยู่ในเมือง ท่านไม่ให้มีเหลือสักคนเดียว และท่านได้กระทำแก่กษัตริย์แห่งเมืองมักเคดาห์เหมือนอย่างที่ท่านได้กระทำแก่กษัตริย์แห่งเมืองเยรีโค
10:29 แล้วโยชูวาก็ยกไปจากเมืองมักเคดาห์ และบรรดาคนอิสราเอลพร้อมกับท่าน มาถึงเมืองลิบนาห์ และสู้รบกับเมืองลิบนาห์
10:30 และพระเยโฮวาห์ได้ทรงมอบเมืองนั้น และกษัตริย์แห่งเมืองนั้นด้วย ไว้ในมือของคนอิสราเอล และท่านได้โจมตีเมืองนั้นด้วยคมดาบ และทุกชีวิตที่อยู่ในเมืองนั้น ท่านไม่ให้มีเหลือสักคนเดียวในเมืองนั้น แต่ท่านได้กระทำแก่กษัตริย์แห่งเมืองนั้นเหมือนอย่างที่ท่านได้กระทำแก่กษัตริย์แห่งเมืองเยรีโค
10:31 และโยชูวาก็ยกไปจากเมืองลิบนาห์ และบรรดาคนอิสราเอลพร้อมกับท่าน มาถึงเมืองลาคีช และล้อมเมืองไว้และสู้รบกับเมืองนั้น
10:32 และพระเยโฮวาห์ได้ทรงมอบเมืองลาคีชไว้ในมือของคนอิสราเอล ซึ่งได้ยึดเมืองนั้นในวันที่สอง และโจมตีเมืองนั้นด้วยคมดาบ และทุกชีวิตที่อยู่ในเมืองนั้น ตามที่ท่านได้กระทำแก่เมืองลิบนาห์ทุกประการ
10:33 แล้วโฮรามกษัตริย์แห่งเมืองเกเซอร์ได้ขึ้นมาเพื่อช่วยเมืองลาคีช และโยชูวาได้ฆ่าฟันท่านและประชาชนของท่านเสีย จนโยชูวาไม่ให้ท่านมีเหลือสักคนเดียว
10:34 และจากเมืองลาคีชโยชูวาได้ยกออกไปยังเมืองเอกโลน และคนอิสราเอลทั้งปวงพร้อมกับท่าน และพวกเขาได้ล้อมเมืองไว้และสู้รบกับเมืองนั้น
10:35 และในวันนั้นพวกเขาได้ยึดเมืองนั้น และโจมตีเมืองนั้นด้วยคมดาบ และทุกชีวิตในเมืองนั้นท่านได้ทำลายเสียสิ้นในวันนั้น ตามที่ท่านได้กระทำแก่เมืองลาคีชทุกประการ
10:36 และโยชูวาได้ยกขึ้นจากเมืองเอกโลน และคนอิสราเอลทั้งปวงพร้อมกับท่าน ไปยังเมืองเฮโบรน และพวกเขาสู้รบกับเมืองนั้น
10:37 และพวกเขาได้ยึดเมืองนั้น และโจมตีเมืองนั้นด้วยคมดาบ และกษัตริย์แห่งเมืองนั้น และนครทั้งหมดของเมืองนั้น และทุกชีวิตที่อยู่ในนั้นเสีย ท่านไม่ให้เหลือไว้สักคนเดียว ตามที่ท่านได้กระทำแก่เมืองเอกโลนทุกประการ แต่ได้ทำลายเมืองนั้นอย่างสิ้นเชิง และทุกชีวิตที่อยู่ในเมืองนั้น
10:38 และโยชูวาก็หันกลับ และคนอิสราเอลทั้งปวงพร้อมกับท่าน มายังเมืองเดบีร์ และสู้รบกับเมืองนั้น
10:39 และท่านได้ยึดเมืองนั้น และกษัตริย์แห่งเมืองนั้น และนครทั้งหมดของเมืองนั้น และพวกเขาได้โจมตีคนเหล่านั้นด้วยคมดาบ และได้ทำลายทุกชีวิตที่อยู่ในนั้นเสียอย่างสิ้นเชิง ท่านไม่ให้มีเหลือสักคนเดียว ท่านได้กระทำแก่เมืองเฮโบรนอย่างไร ท่านก็ได้กระทำแก่เมืองเดบีร์ และแก่กษัตริย์แห่งเมืองนั้นอย่างนั้น เหมือนอย่างที่ท่านได้กระทำแก่เมืองลิบนาห์ และแก่กษัตริย์แห่งเมืองนั้นเช่นกัน
10:40 ดังนั้นโยชูวาก็โจมตีทั่วแผ่นดินแห่งแดนเทือกเขาทั้งหลาย และแห่งภาคใต้ และแห่งหุบเขา และแห่งน้ำพุทั้งหลาย และบรรดากษัตริย์ของเมืองเหล่านั้น ท่านไม่ให้มีเหลือสักคนเดียว แต่ได้ทำลายทุกสิ่งที่หายใจเสียอย่างสิ้นเชิง ตามที่พระเยโฮวาห์พระเจ้าแห่งอิสราเอลได้ทรงบัญชาไว้
10:41 และโยชูวาได้โจมตีเขาเหล่านั้นตั้งแต่เมืองคาเดชบารเนียจนถึงเมืองกาซา และทั่วแผ่นดินโกเชน จนถึงเมืองกิเบโอน
10:42 และบรรดากษัตริย์เหล่านี้และแผ่นดินของพวกเขา โยชูวาได้ยึดเอาไว้ในคราวเดียวกัน เพราะว่าพระเยโฮวาห์พระเจ้าของคนอิสราเอลได้ทรงต่อสู้เพื่อคนอิสราเอล
10:43 และโยชูวาก็หันกลับ และคนอิสราเอลทั้งปวงพร้อมกับท่านได้มายังค่ายที่กิลกาล


โยชูวา 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

การสู้รบครั้งสุดท้ายและชัยชนะเหนือแผ่นดินคานาอัน
11:1 และต่อมาเมื่อยาบินกษัตริย์แห่งเมืองฮาโซร์ได้ยินสิ่งเหล่านั้น ท่านจึงส่งไปยังโยบับกษัตริย์แห่งเมืองมาโดน และไปยังกษัตริย์แห่งเมืองชิมโรน และไปยังกษัตริย์แห่งเมืองอัคชาฟ
11:2 และไปยังบรรดากษัตริย์ที่อยู่ทางเหนือของแดนเทือกเขาทั้งหลาย และของบรรดาที่ราบทางทิศใต้เมืองคินเนเรท และในหุบเขา และในพรมแดนทั้งหลายของโดร์ทางทิศตะวันตก
11:3 และไปยังคนคานาอันทางทิศตะวันออกและทิศตะวันตก และไปยังคนอาโมไรต์ และคนฮิตไทต์ และคนเปริสซี และคนเยบุสในแดนเทือกเขาทั้งหลาย และไปยังคนฮีไวต์ใต้เชิงภูเขาเฮอร์โมนในแผ่นดินมิสเปห์
11:4 และกษัตริย์เหล่านี้ก็ยกออกไป ตัวพวกท่าน และบรรดาพลโยธาของตนพร้อมกับตน เป็นกองทัพมหึมา มีจำนวนดั่งเม็ดทรายที่ชายทะเล พร้อมกับพวกม้าและรถม้าศึกมากมาย
11:5 และเมื่อบรรดากษัตริย์เหล่านี้ได้รวมกันเข้า พวกท่านมาและตั้งเต็นท์อยู่ด้วยกันที่น้ำทั้งหลายแห่งเมโรม เพื่อจะต่อสู้กับคนอิสราเอล
11:6 และพระเยโฮวาห์ตรัสกับโยชูวาว่า “อย่ากลัวเพราะเหตุพวกเขาเลย เพราะว่าพรุ่งนี้ประมาณเวลานี้ เราจะมอบพวกเขาทั้งหมดไว้ให้ถูกฆ่าต่อหน้าคนอิสราเอล เจ้าต้องตัดเอ็นน่องม้าทั้งหลายของพวกเขาเสีย และเผาบรรดารถม้าศึกของพวกเขาเสียด้วยไฟ”
11:7 ดังนั้นโยชูวาได้มา และบรรดาทหารมาพร้อมกับท่าน ได้ต่อสู้กับพวกเขาข้างน้ำทั้งหลายแห่งเมโรมอย่างฉับพลัน และพวกเขาได้โจมตีคนเหล่านั้น
11:8 และพระเยโฮวาห์ได้ทรงมอบพวกเขาไว้ในมือของคนอิสราเอล ผู้ได้ประหารพวกเขา และไล่ตามพวกเขาไปจนถึงมหานครไซดอน และถึงมิสเรโฟทมาอิม และถึงหุบเขาแห่งมิสเปห์ด้านทิศตะวันออก และคนอิสราเอลได้ประหารพวกเขาเสีย จนกระทั่งพวกเขาไม่เหลือสักคนเดียว
11:9 และโยชูวาได้กระทำแก่พวกเขาตามที่พระเยโฮวาห์ทรงบัญชาท่านไว้ ท่านได้ตัดเอ็นน่องม้าทั้งหลายของพวกเขา และได้เผาบรรดารถม้าศึกของพวกเขาเสียด้วยไฟ
11:10 และในเวลานั้นโยชูวาหันกลับมาและยึดเมืองฮาโซร์ และประหารกษัตริย์แห่งเมืองนั้นเสียด้วยดาบ เพราะว่าแต่ก่อนนี้เมืองฮาโซร์เป็นหัวหน้าแห่งราชอาณาจักรเหล่านั้นทั้งหมด
11:11 และพวกเขาได้ประหารทุกชีวิตที่อยู่ในเมืองนั้นเสียด้วยคมดาบ และทำลายพวกเขาเสียอย่างสิ้นเชิง ไม่มีผู้ที่หายใจได้เหลือสักคนเดียวเลย และท่านได้เผาเมืองฮาโซร์เสียด้วยไฟ
11:12 และนครทั้งสิ้นของกษัตริย์เหล่านั้น และกษัตริย์ทั้งหมดของนครเหล่านั้น โยชูวาได้ยึดไว้ และประหารพวกเขาเสียด้วยคมดาบ และโยชูวาได้ทำลายพวกเขาเสียอย่างสิ้นเชิง ตามที่โมเสสผู้รับใช้ของพระเยโฮวาห์ได้บัญชาไว้
11:13 แต่สำหรับนครต่าง ๆ ที่ยังตั้งมั่นคงอยู่ในกำลังของพวกมัน คนอิสราเอลมิได้เผานครเหล่านั้น เว้นแต่ฮาโซร์นครเดียว โยชูวาได้เผานครนั้นเสีย
11:14 และบรรดาสิ่งของที่ริบได้จากนครเหล่านี้ และฝูงสัตว์ ลูกหลานของอิสราเอลได้ยึดไว้เป็นของของตน แต่พวกเขาได้ประหารทุกคนเสียด้วยคมดาบ จนกระทั่งพวกเขาได้ทำลายคนเหล่านั้นเสียอย่างสิ้นเชิง และพวกเขาไม่ให้มีผู้ใดที่หายใจได้เหลืออยู่เลย
11:15 พระเยโฮวาห์ได้ทรงบัญชาโมเสสผู้รับใช้ของพระองค์อย่างไร โมเสสได้บัญชาโยชูวาอย่างนั้น และโยชูวาก็กระทำตาม ท่านไม่ได้เว้นที่จะทำทุกอย่างที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส
11:16 ดังนั้นโยชูวาได้ยึดแผ่นดินนั้นทั้งสิ้น แดนเทือกเขาทั้งหลาย และภาคใต้ทั้งหมด และแผ่นดินโกเชนทั้งหมด และหุบเขา และที่ราบ และแดนเทือกเขาของอิสราเอล และหุบเขาแถบนั้น
11:17 ตั้งแต่ภูเขาฮาลัก ที่เรื่อยขึ้นไปถึงเสอีร์ ไกลไปจนถึงบาอัลกาดในหุบเขาแห่งเลบานอนใต้ภูเขาเฮอร์โมน และบรรดากษัตริย์แห่งเมืองเหล่านั้นท่านได้จับไว้ และฟันพวกเขา และสังหารพวกเขาเสีย
11:18 โยชูวาทำสงครามอยู่เป็นเวลานานกับบรรดากษัตริย์เหล่านั้น
11:19 ไม่มีสักนครเดียวที่กระทำสันติภาพกับลูกหลานของอิสราเอล นอกจากคนฮีไวต์ ซึ่งเป็นชาวเมืองกิเบโอน นครอื่น ๆ ทั้งหมดพวกเขายึดไว้ในการสู้รบ
11:20 เพราะเป็นมาจากพระเยโฮวาห์ที่ทรงทำให้ใจของพวกเขาแข็งกระด้าง เพื่อพวกเขาจะต่อสู้กับคนอิสราเอลในการสู้รบ เพื่อพระองค์จะได้ทรงล้างผลาญพวกเขาเสียอย่างสิ้นเชิง และเพื่อพวกเขาจะไม่ได้รับความกรุณา แต่เพื่อพระองค์จะได้ทำลายพวกเขาเสีย ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส
11:21 และในเวลานั้นโยชูวาได้มา และกำจัดคนอานาคออกจากแดนเทือกเขาทั้งหลาย จากเฮโบรน จากเดบีร์ จากอานาบ และจากทั่วแดนเทือกเขาทั้งหลายแห่งยูดาห์ และจากทั่วแดนเทือกเขาแห่งอิสราเอล โยชูวาได้ทำลายคนเหล่านี้เสียอย่างสิ้นเชิงพร้อมกับนครทั้งหลายของพวกเขา
11:22 ไม่มีคนอานาคเหลืออยู่ในแผ่นดินของลูกหลานของอิสราเอล เว้นแต่ในกาซา ในกัทและในอัชโดด ที่ยังมีคนเหล่านั้นเหลืออยู่
11:23 ดังนั้นโยชูวาได้ยึดแผ่นดินนั้นทั้งหมด ตามสิ่งสารพัดที่พระเยโฮวาห์ได้ตรัสไว้กับโมเสส และโยชูวาให้แผ่นดินนั้นเป็นมรดกแก่คนอิสราเอลตามส่วนแบ่งของพวกเขาตามแต่ละเผ่าของพวกเขา และแผ่นดินนั้นก็สงบจากการสงคราม


โยชูวา 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

บรรดากษัตริย์แห่งแผ่นดินคานาอันที่พ่ายแพ้แล้ว
12:1 บัดนี้ เหล่านี้เป็นบรรดากษัตริย์แห่งแผ่นดินนั้นซึ่งลูกหลานของอิสราเอลได้ฆ่าฟัน และได้ยึดครองแผ่นดินของพวกเขาบนฟากแม่น้ำจอร์แดนข้างโน้นทางดวงอาทิตย์ขึ้น จากแม่น้ำอาร์โนนจนถึงภูเขาเฮอร์โมน และที่ราบซึ่งอยู่ด้านทิศตะวันออกทั้งหมด
12:2 คือสิโหนกษัตริย์แห่งคนอาโมไรต์ ผู้อาศัยอยู่ที่เฮชโบน และครอบครองจากอาโรเออร์ ซึ่งอยู่ ณ ริมฝั่งแม่น้ำอาร์โนน และจากท่ามกลางแม่น้ำนั้น และจากครึ่งหนึ่งของกิเลอาด จนถึงแม่น้ำยับบอก ซึ่งเป็นเขตแดนของคนอัมโมน
12:3 และจากที่ราบจนถึงทะเลคินเนเรทข้างทิศตะวันออก และจนถึงทะเลแห่งที่ราบ คือทะเลเกลือข้างทิศตะวันออก เป็นทางไปยังเบธเยชิโมท และจากด้านทิศใต้ที่อยู่ใต้อัชโดดปิสกาห์
12:4 และเขตแดนของโอกกษัตริย์แห่งเมืองบาชาน ซึ่งเป็นคนที่เหลืออยู่ของพวกมนุษย์ยักษ์ ที่อาศัยอยู่ที่อัชทาโรท และที่เอเดรอี
12:5 และครอบครองในภูเขาเฮอร์โมน และในสาเลคาห์ และในทั่วบาชาน จนถึงเขตแดนของคนเกชูร์และคนมาอาคาห์ และครึ่งหนึ่งของคนกิเลอาด เขตแดนของสิโหนกษัตริย์แห่งเมืองเฮชโบน
12:6 โมเสสผู้รับใช้ของพระเยโฮวาห์และลูกหลานของอิสราเอลได้ฆ่าฟันพวกเขา และโมเสสผู้รับใช้ของพระเยโฮวาห์ได้มอบแผ่นดินนั้นให้เป็นกรรมสิทธิ์แก่คนรูเบน และคนกาด และคนมนัสเสห์ครึ่งเผ่า
12:7 และเหล่านี้เป็นบรรดากษัตริย์แห่งแผ่นดินซึ่งโยชูวาและลูกหลานของอิสราเอลได้ฆ่าฟันบนฟากแม่น้ำจอร์แดนข้างนี้ทางทิศตะวันตก จากบาอัลกาดในหุบเขาแห่งเลบานอน จนถึงภูเขาฮาลัก ที่ขึ้นไปถึงเสอีร์ ซึ่งโยชูวาได้มอบให้แก่เผ่าต่าง ๆ ของคนอิสราเอลให้เป็นกรรมสิทธิ์ตามส่วนแบ่งของพวกเขา
12:8 ในแดนเทือกเขาทั้งหลาย และในเหล่าหุบเขา และในบรรดาที่ราบ และในน้ำพุทั้งหลาย และในถิ่นทุรกันดาร และในแดนถิ่นใต้ คนฮิตไทต์ คนอาโมไรต์ และคนคานาอัน คนเปริสซี คนฮีไวต์ และคนเยบุส
12:9 กษัตริย์แห่งเมืองเยรีโคองค์หนึ่ง กษัตริย์แห่งเมืองอัยซึ่งอยู่ข้างเมืองเบธเอลองค์หนึ่ง
12:10 กษัตริย์แห่งเมืองเยรูซาเล็มองค์หนึ่ง กษัตริย์แห่งเมืองเฮโบรนองค์หนึ่ง
12:11 กษัตริย์แห่งเมืองยารมูทองค์หนึ่ง กษัตริย์แห่งเมืองลาคีชองค์หนึ่ง
12:12 กษัตริย์แห่งเมืองเอกโลนองค์หนึ่ง กษัตริย์แห่งเมืองเกเซอร์องค์หนึ่ง
12:13 กษัตริย์แห่งเมืองเดบีร์องค์หนึ่ง กษัตริย์แห่งเมืองเกเดอร์องค์หนึ่ง
12:14 กษัตริย์แห่งเมืองโฮรมาห์องค์หนึ่ง กษัตริย์แห่งเมืองอาราดองค์หนึ่ง
12:15 กษัตริย์แห่งเมืองลิบนาห์องค์หนึ่ง กษัตริย์แห่งเมืองอดุลลัมองค์หนึ่ง
12:16 กษัตริย์แห่งเมืองมักเคดาห์องค์หนึ่ง กษัตริย์แห่งเมืองเบธเอลองค์หนึ่ง
12:17 กษัตริย์แห่งเมืองทัปปูวาห์องค์หนึ่ง กษัตริย์แห่งเมืองเฮเฟอร์องค์หนึ่ง
12:18 กษัตริย์แห่งเมืองอาเฟกองค์หนึ่ง กษัตริย์แห่งเมืองลาชาโรนองค์หนึ่ง
12:19 กษัตริย์แห่งเมืองมาโดนองค์หนึ่ง กษัตริย์แห่งเมืองฮาโซร์องค์หนึ่ง
12:20 กษัตริย์แห่งเมืองชิมโรนเมโรนองค์หนึ่ง กษัตริย์แห่งเมืองอัคชาฟองค์หนึ่ง
12:21 กษัตริย์แห่งเมืองทาอานาคองค์หนึ่ง กษัตริย์แห่งเมืองเมกิดโดองค์หนึ่ง
12:22 กษัตริย์แห่งเมืองเคเดชองค์หนึ่ง กษัตริย์แห่งเมืองโยกเนอัมแห่งคารเมลองค์หนึ่ง
12:23 กษัตริย์แห่งเมืองโดร์ในเขตแดนของโดร์องค์หนึ่ง กษัตริย์ของประชาชาติต่าง ๆ แห่งกิลกาลองค์หนึ่ง
12:24 กษัตริย์แห่งเมืองทีรซาห์องค์หนึ่ง รวมทั้งหมดเป็นกษัตริย์สามสิบเอ็ดองค์ด้วยกัน


โยชูวา 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

แผ่นดินที่ยังเหลืออยู่
13:1 บัดนี้โยชูวาชราลงและมีอายุมากแล้ว และพระเยโฮวาห์ตรัสกับท่านว่า “เจ้าชราลงและมีอายุมากแล้ว และยังมีแผ่นดินที่จะต้องยึดครองนั้นเหลืออยู่อีกมาก
13:2 เหล่านี้เป็นแผ่นดินที่ยังเหลืออยู่ เขตแดนของคนฟีลิสเตียทั้งหมด และของคนเกชูร์ทั้งหมด
13:3 จากชิโหร์ซึ่งอยู่หน้าอียิปต์ จนถึงบรรดาเขตแดนแห่งเอโครนทางทิศเหนือ ซึ่งถูกนับว่าเป็นของคนคานาอัน เจ้านายของคนฟีลิสเตียทั้งห้าคนคือ คนกาซา และคนอัชโดด คนอัชเคโลน คนกัท และคนเอโครน คนอิฟวาห์ด้วย
13:4 จากทิศใต้คือแผ่นดินทั้งสิ้นของคนคานาอัน และเขตแดนเมอาราห์ ที่อยู่ข้างชาวไซดอนจนถึงเมืองอาเฟก จนถึงเขตแดนทั้งหลายของคนอาโมไรต์
13:5 และแผ่นดินของชาวเกบาลและเลบานอนทั้งหมด ทางดวงอาทิตย์ขึ้น จากบาอัลกาดที่อยู่ใต้ภูเขาเฮอร์โมน จนถึงทางเข้าเมืองฮามัท
13:6 ชาวแดนเทือกเขาทั้งหมดจากเลบานอนจนถึงมิสเรโฟทมาอิม และคนไซดอนทั้งหมด เราจะขับไล่พวกเขาออกไปจากต่อหน้าลูกหลานของอิสราเอล เพียงแต่เจ้าจงแบ่งแผ่นดินเหล่านั้นโดยการจับสลากแก่คนอิสราเอลให้เป็นมรดก ตามที่เราบัญชาเจ้าแล้ว

การแบ่งมรดกแก่เผ่าต่าง ๆ
13:7 ฉะนั้นบัดนี้ จงแบ่งแผ่นดินนี้ออกให้เป็นมรดกแก่คนเก้าเผ่า และคนมนัสเสห์ครึ่งเผ่า”
13:8 ซึ่งคนมนัสเสห์อีกครึ่งเผ่า คนรูเบน และคนกาดได้รับส่วนมรดกของพวกเขาแล้ว ซึ่งโมเสสได้มอบให้แก่พวกเขา ทางฟากแม่น้ำจอร์แดนข้างโน้นด้านทิศตะวันออก ตามที่โมเสสผู้รับใช้ของพระเยโฮวาห์ได้มอบให้แก่พวกเขาแล้ว
13:9 จากอาโรเออร์ ซึ่งอยู่ริมฝั่งแม่น้ำอาร์โนน และนครที่อยู่ท่ามกลางแม่น้ำนี้ และบรรดาที่ราบแห่งเมเดบาตลอดจนถึงดีโบน
13:10 และนครทั้งสิ้นของสิโหนกษัตริย์ของคนอาโมไรต์ ซึ่งเคยครอบครองอยู่ในเฮชโบน จนถึงเขตแดนของคนอัมโมน
13:11 และกิเลอาด และเขตแดนของคนเกชูร์และคนมาอาคาห์ และภูเขาเฮอร์โมนทั้งหมด และเมืองบาชานทั้งสิ้นจนถึงเมืองสาเลคาห์
13:12 ตลอดราชอาณาจักรของโอกในบาชาน ผู้เคยครอบครองอยู่ในอัชทาโรทและในเอเดรอี ผู้ที่เคยเหลืออยู่ของคนที่เหลืออยู่ของพวกมนุษย์ยักษ์ เพราะว่าเมืองเหล่านี้โมเสสได้รบชนะ และได้ขับไล่คนเหล่านั้นออกไป
13:13 แต่อย่างไรก็ตามลูกหลานของอิสราเอลไม่ได้ขับไล่คนเกชูร์หรือคนมาอาคาห์ออกไป แต่คนเกชูร์และคนมาอาคาห์ยังอาศัยอยู่ท่ามกลางคนอิสราเอลจนถึงทุกวันนี้
13:14 เฉพาะเผ่าเลวีเผ่าเดียวท่านไม่ได้มอบมรดกให้ บรรดาเครื่องสัตวบูชาของพระเยโฮวาห์พระเจ้าแห่งอิสราเอลที่ถูกถวายด้วยไฟเป็นมรดกของพวกเขา ตามที่พระองค์ได้ตรัสไว้แก่พวกเขา
13:15 และโมเสสได้มอบส่วนมรดกให้แก่เผ่าคนรูเบนตามครอบครัวต่าง ๆ ของพวกเขา
13:16 และเขตแดนของพวกเขาเริ่มจากอาโรเออร์ ที่อยู่ริมฝั่งแม่น้ำอาร์โนน และนครที่อยู่ท่ามกลางแม่น้ำนั้น และที่ราบทั้งสิ้นที่อยู่ข้างเมืองเมเดบา
13:17 เมืองเฮชโบน และนครทั้งสิ้นซึ่งอยู่ในที่ราบนั้น ดีโบน และบาโมทบาอัล และเบธบาอัลเมโอน
13:18 และยาฮาส และเคเดโมท และเมฟาอาท
13:19 และคีริยาธาอิม และสิบมาห์ และเศเรทชาหาร์ในภูเขาแห่งหุบเขา
13:20 และเบธเปโอร์ และอัชโดดปิสกาห์ และเมืองเบธเยชิโมท
13:21 และนครทั้งสิ้นแห่งที่ราบนั้น และราชอาณาจักรทั้งหมดของสิโหนกษัตริย์ของคนอาโมไรต์ ผู้เคยครอบครองอยู่ในเฮชโบน ผู้ซึ่งโมเสสได้ฆ่าฟันพร้อมกับเจ้านายทั้งหลายของมีเดียน เอวี และเรเคม และศูร์ และเฮอร์ และเรบา ผู้ซึ่งเคยเป็นบรรดาเจ้านายของกษัตริย์สิโหน ผู้อาศัยอยู่ในแผ่นดินนั้น
13:22 เช่นเดียวกัน บาลาอัมบุตรชายของเบโอร์ ผู้เป็นคนทำนาย ลูกหลานของอิสราเอลได้ฆ่าเสียด้วยดาบในท่ามกลางคนทั้งหลายที่ถูกฆ่าโดยพวกเขานั้น
13:23 และอาณาเขตของคนรูเบนเป็นแม่น้ำจอร์แดน และพรมแดนของที่นั่น นี่เป็นมรดกของคนรูเบนตามครอบครัวต่าง ๆ ของพวกเขา บรรดานครและหมู่บ้านทั้งหลายของที่นั่น
13:24 และโมเสสได้มอบมรดกให้แก่เผ่ากาด คือแก่คนกาดตามครอบครัวต่าง ๆ ของพวกเขา
13:25 และเขตแดนของพวกเขาเป็นยาเซอร์ และบรรดานครของกิเลอาด และครึ่งหนึ่งของแผ่นดินของคนอัมโมน จนถึงอาโรเออร์ที่อยู่หน้าเมืองรับบาห์
13:26 และจากเมืองเฮชโบน จนถึงเมืองรามัทมิสเปห์และเบโทนิม และจากมาหะนาอิมจนถึงเขตแดนของเดบีร์
13:27 และในหุบเขา เมืองเบธฮารัม และเบธนิมราห์ และสุคคท และซาโฟน ส่วนที่เหลือของราชอาณาจักรของสิโหนกษัตริย์แห่งเมืองเฮชโบนนั้น แม่น้ำจอร์แดนและพรมแดนของมัน คือจนถึงฝั่งทะเลคินเนเรท บนฟากแม่น้ำจอร์แดนข้างโน้นด้านทิศตะวันออก
13:28 นี่เป็นมรดกของคนกาดตามครอบครัวต่าง ๆ ของพวกเขา บรรดานครและหมู่บ้านทั้งหลายของพวกเขา
13:29 และโมเสสได้มอบมรดกให้แก่คนมนัสเสห์ครึ่งเผ่า และนี่เป็นส่วนแบ่งของคนมนัสเสห์ครึ่งเผ่าตามครอบครัวต่าง ๆ ของพวกเขา
13:30 และเขตแดนของพวกเขาเริ่มจากมาหะนาอิม บาชานทั้งหมด ราชอาณาจักรทั้งสิ้นของโอกกษัตริย์แห่งเมืองบาชาน และเมืองทั้งหมดของยาอีร์ ซึ่งอยู่ในบาชาน มีหกสิบนครด้วยกัน
13:31 และครึ่งหนึ่งของกิเลอาด และเมืองอัชทาโรท และเมืองเอเดรอี นครทั้งหลายของราชอาณาจักรของโอกในบาชาน ซึ่งเป็นของคนมาคีร์บุตรชายของมนัสเสห์ คือจนถึงครึ่งหนึ่งของคนมาคีร์ ตามครอบครัวต่าง ๆ ของพวกเขา
13:32 เหล่านี้เป็นแผ่นดินต่าง ๆ ซึ่งโมเสสได้แบ่งปันให้เป็นมรดกในบรรดาที่ราบแห่งโมอับ บนฟากแม่น้ำจอร์แดนข้างโน้น ข้างเมืองเยรีโค ทางทิศตะวันออก
13:33 แต่สำหรับเผ่าเลวี โมเสสมิได้มอบมรดกให้ พระเยโฮวาห์พระเจ้าของคนอิสราเอลเป็นมรดกของพวกเขา ตามที่พระองค์ได้ตรัสไว้กับพวกเขา


โยชูวา 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

แผ่นดินส่วนที่สัญญาไว้แก่คาเลบ
14:1 และเหล่านี้เป็นแผ่นดินต่าง ๆ ซึ่งลูกหลานของอิสราเอลได้รับเป็นมรดกในแผ่นดินคานาอัน ซึ่งเอเลอาซาร์ผู้เป็นปุโรหิต และโยชูวาบุตรชายของนูน และบรรดาหัวหน้าแห่งบรรพบุรุษของเผ่าต่าง ๆ แห่งลูกหลานของอิสราเอล ได้แจกจ่ายให้เป็นมรดกแก่พวกเขา
14:2 การแบ่งมรดกของพวกเขาเป็นโดยการจับสลาก ตามที่พระเยโฮวาห์ได้ทรงบัญชาโดยทางมือของโมเสส สำหรับเก้าเผ่านั้นและสำหรับครึ่งเผ่านั้น
14:3 เพราะว่าโมเสสได้ให้มรดกแก่สองเผ่าและครึ่งเผ่าบนฟากแม่น้ำจอร์แดนข้างโน้นแล้ว แต่สำหรับคนเลวีท่านไม่ได้ให้ส่วนมรดกในท่ามกลางพวกเขา
14:4 เพราะว่าลูกหลานของโยเซฟมีสองเผ่า มนัสเสห์และเอฟราอิม เพราะฉะนั้นพวกเขาจึงไม่ได้ให้ส่วนแบ่งแก่คนเลวีในแผ่นดินนั้น เว้นแต่นครต่าง ๆ ที่จะอาศัยอยู่ พร้อมกับชานเมืองทั้งหลายของนครเหล่านั้นสำหรับฝูงสัตว์ของพวกเขาและสำหรับทรัพย์สินของพวกเขา
14:5 พระเยโฮวาห์ได้ทรงบัญชาโมเสสอย่างไร ลูกหลานของอิสราเอลได้กระทำอย่างนั้น และพวกเขาได้แบ่งแผ่นดินนั้น
14:6 แล้วคนยูดาห์มาหาโยชูวาในเมืองกิลกาล และคาเลบ บุตรชายของเยฟุนเนห์ ชาวเคนัส ได้กล่าวแก่ท่านว่า “ท่านทราบสิ่งที่พระเยโฮวาห์ได้ตรัสกับโมเสสบุรุษของพระเจ้าเกี่ยวกับข้าพเจ้าและท่านในคาเดชบารเนียแล้ว
14:7 ข้าพเจ้ามีอายุสี่สิบปี เมื่อโมเสสผู้รับใช้ของพระเยโฮวาห์ได้ส่งข้าพเจ้าไปจากคาเดชบารเนีย เพื่อสอดแนมดูแผ่นดิน และข้าพเจ้าได้นำข่าวมายังท่านอีกตามสิ่งที่อยู่ในใจของข้าพเจ้า
14:8 แต่อย่างไรก็ตามพี่น้องของข้าพเจ้าที่ได้ขึ้นไปพร้อมกับข้าพเจ้าได้กระทำให้ใจของประชากรละลายไป แต่ข้าพเจ้าได้ติดตามพระเยโฮวาห์พระเจ้าของข้าพเจ้าอย่างสุดใจ
14:9 และโมเสสได้สาบานในวันนั้น โดยกล่าวว่า ‘แท้จริงแผ่นดินซึ่งเท้าของท่านได้เหยียบย่ำไปนั้นจะตกเป็นมรดกของท่าน และของลูกหลานของท่านสืบไปเป็นนิตย์ เพราะว่าท่านได้ติดตามพระเยโฮวาห์พระเจ้าของข้าพเจ้าอย่างสุดใจ’
14:10 และบัดนี้ ดูเถิด พระเยโฮวาห์ได้ทรงให้ข้าพเจ้ามีชีวิตอยู่ ตามที่พระองค์ได้ตรัสไว้ ตลอดสี่สิบห้าปีนี้ ตั้งแต่พระเยโฮวาห์ได้ตรัสคำเหล่านี้แก่โมเสส ขณะเมื่อลูกหลานของอิสราเอลพเนจรอยู่ในถิ่นทุรกันดาร และบัดนี้ ดูเถิด วันนี้ข้าพเจ้ามีอายุแปดสิบห้าปีแล้ว
14:11 ข้าพเจ้ายังมีกำลังแข็งแรงวันนี้เช่นเดียวกับในวันนั้นที่โมเสสได้ส่งข้าพเจ้าไป กำลังของข้าพเจ้าในตอนนั้นเป็นอย่างไร กำลังของข้าพเจ้าในตอนนี้เป็นอย่างนั้น สำหรับการทำสงคราม ทั้งเพื่อออกไป และเพื่อเข้ามา
14:12 ฉะนั้นบัดนี้ ขอมอบแดนเทือกเขานี้แก่ข้าพเจ้า ซึ่งพระเยโฮวาห์ได้ตรัสในวันนั้น เพราะท่านได้ยินในวันนั้นแล้วว่าคนอานาคเคยอยู่ที่นั่น และบรรดานครใหญ่โตและมีกำแพงล้อมรอบ บางทีถ้าพระเยโฮวาห์จะทรงสถิตอยู่กับข้าพเจ้า แล้วข้าพเจ้าก็จะสามารถขับไล่พวกเขาออกไปได้ ตามที่พระเยโฮวาห์ได้ตรัสไว้”
14:13 และโยชูวาอวยพรท่าน และยกเมืองเฮโบรนให้คาเลบ บุตรชายของเยฟุนเนห์ เป็นมรดก
14:14 ฉะนั้นเมืองเฮโบรนจึงได้กลายเป็นมรดกแก่คาเลบ บุตรชายของเยฟุนเนห์ คนเคนัส จนถึงทุกวันนี้ เพราะว่าท่านได้ติดตามพระเยโฮวาห์พระเจ้าของคนอิสราเอลอย่างสุดใจ
14:15 และชื่อของเมืองเฮโบรนแต่เดิมคือคีริยาทอารบา ซึ่งอารบาคนนี้เป็นคนใหญ่โตในท่ามกลางคนอานาค และแผ่นดินจึงได้สงบจากการสงคราม


โยชูวา 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

แผ่นดินส่วนที่เป็นของเผ่ายูดาห์
15:1 แล้วนี่เป็นส่วนของเผ่าคนยูดาห์ตามครอบครัวต่าง ๆ ของพวกเขา ด้านทิศใต้ถึงพรมแดนของเมืองเอโดม ถึงถิ่นทุรกันดารแห่งศินเป็นที่สุดปลายเขตแดนด้านทิศใต้
15:2 และพรมแดนทางทิศใต้ของพวกเขานั้นเริ่มจากฝั่งทะเลเกลือ จากด้านหน้าอ่าวไปทางทิศใต้
15:3 และพรมแดนนั้นยื่นไปทางด้านทิศใต้ของมาอาเลอัครับบิม และผ่านเรื่อยไปถึงศิน และขึ้นไปทางด้านทิศใต้จนถึงเมืองคาเดชบารเนีย และผ่านเรื่อยไปถึงเมืองเฮสโรน และขึ้นไปถึงเมืองอัดดาร์ และอ้อมไปถึงคารคา
15:4 จากที่นั่นพรมแดนนั้นผ่านเรื่อยไปทางอัสโมน และยื่นออกไปถึงแม่น้ำแห่งอียิปต์ และการสิ้นสุดลงของพรมแดนนั้นอยู่ที่ทะเล นี่จะเป็นพรมแดนด้านทิศใต้ของพวกท่าน
15:5 และพรมแดนด้านทิศตะวันออกคือทะเลเกลือ จนถึงปากแม่น้ำจอร์แดน และพรมแดนด้านทิศเหนือของพวกเขา จากอ่าวแห่งทะเลตรงปากแม่น้ำจอร์แดน
15:6 และพรมแดนนั้นยื่นไปถึงเบธฮกลาห์ และผ่านไปตามด้านทิศเหนือของเมืองเบธอาราบาห์ และพรมแดนยื่นต่อไปถึงก้อนหินแห่งโบฮันบุตรชายของรูเบน
15:7 และพรมแดนยื่นจากหุบเขาแห่งอาโคร์ขึ้นไปถึงเดบีร์ และตรงไปทางทิศเหนือเลี้ยวไปหาเมืองกิลกาล ที่อยู่ตรงข้ามกับทางขึ้นไปยังอดุมมิม ซึ่งอยู่ทางด้านทิศใต้ของแม่น้ำ และพรมแดนก็ผ่านไปถึงน้ำทั้งหลายแห่งเอนเชเมช และการสิ้นสุดลงของพรมแดนอยู่ที่เอนโรเกล
15:8 และพรมแดนก็ยื่นไปตามหุบเขาแห่งบุตรชายของฮินโนม ถึงด้านทิศใต้ของคนเยบุส ซึ่งก็คือเยรูซาเล็ม และพรมแดนก็ยื่นไปถึงยอดภูเขาซึ่งอยู่หน้าหุบเขาแห่งฮินโนมทางด้านทิศตะวันตก ซึ่งก็คือที่สุดปลายของหุบเขาแห่งพวกมนุษย์ยักษ์ด้านทิศเหนือ
15:9 และพรมแดนก็ยื่นไปจากยอดภูเขาจนถึงน้ำพุแห่งลำธารของเนฟโทอาห์ และไปถึงบรรดานครแห่งภูเขาเอโฟรน และพรมแดนก็เลี้ยวโค้งไปถึงเมืองบาอาลาห์ ซึ่งก็คือเมืองคีริยาทเยอาริม
15:10 และพรมแดนก็อ้อมจากบาอาลาห์ไปทางทิศตะวันตกจนถึงภูเขาเสอีร์ และผ่านไปตามไหล่เขายาอาริม ซึ่งคือเคสะโลน ด้านทิศเหนือ และลงไปถึงเมืองเบธเชเมช และผ่านไปถึงเมืองทิมนาห์
15:11 และพรมแดนก็ยื่นออกไปถึงข้างหนึ่งของกรุงเอโครนด้านทิศเหนือ และพรมแดนก็เลี้ยวไปถึงเมืองชิกเคโรน และผ่านไปถึงภูเขาบาอาลาห์ และออกไปถึงเมืองยับเนเอล และพรมแดนก็มาสิ้นสุดลงที่ทะเล
15:12 และพรมแดนด้านทิศตะวันตกอยู่ที่ทะเลใหญ่และชายฝั่งทะเล นี่เป็นพรมแดนของคนยูดาห์โดยรอบตามครอบครัวต่าง ๆ ของพวกเขา
15:13 และแก่คาเลบบุตรชายของเยฟุนเนห์ ท่านยกส่วนหนึ่งในท่ามกลางคนยูดาห์ให้ ตามพระบัญชาของพระเยโฮวาห์แก่โยชูวา คือนครของอารบา บิดาของอานาค ซึ่งนครนั้นคือเฮโบรน
15:14 และคาเลบได้ขับไล่บุตรชายทั้งสามของอานาคออกจากที่นั่น คือเชชัย และอาหิมาน และทัลมัย บุตรทั้งหลายของอานาค
15:15 และท่านขึ้นไปจากที่นั่นไปยังชาวเมืองเดบีร์ และชื่อของเมืองเดบีร์แต่ก่อนคือคีริยาทเสเฟอร์
15:16 และคาเลบกล่าวว่า “ผู้ใดที่โจมตีเมืองคีริยาทเสเฟอร์และยึดเมืองนั้นได้ ข้าพเจ้าจะยกอัคสาห์บุตรสาวของข้าพเจ้าให้เป็นภรรยาแก่ผู้นั้น”
15:17 และโอทนีเอลบุตรชายของเคนัส ผู้เป็นน้องชายของคาเลบยึดเมืองนั้นได้ และท่านยกอัคสาห์บุตรสาวของตนให้เป็นภรรยาแก่เขา
15:18 และต่อมาขณะที่นางมาถึงเขาแล้ว นางได้ชวนเขาให้ขอทุ่งนาจากบิดาของนาง และนางก็ลงจากหลังลาของนาง และคาเลบพูดกับนางว่า “เจ้าต้องการสิ่งใด”
15:19 นางตอบว่า “ขออวยพรลูกสักอย่างหนึ่งเถิด ด้วยว่าพ่อได้ยกแผ่นดินภาคใต้ให้ลูกแล้ว ขอยกน้ำพุต่าง ๆ ให้ลูกด้วย” และท่านก็ยกน้ำพุบนเหล่านั้นให้แก่นางและน้ำพุล่างเหล่านั้น
15:20 เหล่านี้เป็นมรดกของเผ่าคนยูดาห์ตามครอบครัวต่าง ๆ ของพวกเขา
15:21 และบรรดานครซึ่งอยู่ท้ายสุดของเผ่าคนยูดาห์ ทางพรมแดนด้านทิศใต้ของเอโดม คือขับเซเอล และเอเดอร์ และยากูร
15:22 และคีนาห์ และดีโมนาห์ และอาดาดาห์
15:23 และเคเดช และฮาโซร์ และอิทนาน
15:24 ศิฟ และเทเลม และเบอาโลท
15:25 และฮาโซร์ ฮาดัททาห์ และเคริโอท และเฮสโรน ซึ่งก็คือเมืองฮาโซร์
15:26 อามัม และเชมา และโมลาดาห์
15:27 และฮาซารกัดดาห์ และเฮชโมน และเบธเปเลท
15:28 และฮาซารชูอาล และเบเออร์เชบา และบิซิโอธิยาห์
15:29 บาอาลาห์ และไอยิม และเอเซม
15:30 และเอลโทลัด และเคสีล และโฮรมาห์
15:31 และศิกลาก และมัดมันนาห์ และสันสันนาห์
15:32 และเลบาโอท และชิลฮิม และอายิน และเมืองริมโมน รวมทั้งหมดเป็นยี่สิบเก้านครพร้อมกับหมู่บ้านทั้งหลายของนครเหล่านั้น
15:33 และในหุบเขา เมืองเอชทาโอล และโศราห์ และอัชนาห์
15:34 และศาโนอาห์ และเอนกันนิม ทัปปูวาห์ และเอนาม
15:35 ยารมูท และอดุลลัม โสโคห์ และอาเซคาห์
15:36 และชาอาราอิม และอดีธาอิม และเกเดราห์ และเกเดโรธาอิม รวมเป็นสิบสี่นครพร้อมกับหมู่บ้านทั้งหลายของนครเหล่านั้น
15:37 เมืองเศนัน และฮาดาชาห์ และมิกดัลกาด
15:38 และดิเลอัน และมิสเปห์ และโยกเธเอล
15:39 ลาคีช และโบสคาท และเอกโลน
15:40 และคับโบน และลามัม และคิทลิช
15:41 และเกเดโรท เบธดาโกน และนาอามาห์ และเมืองมักเคดาห์ รวมเป็นสิบหกนครพร้อมกับหมู่บ้านทั้งหลายของนครเหล่านั้น
15:42 ลิบนาห์ และเอเธอร์ และอาชัน
15:43 และยิฟทาห์ และอัชนาห์ และเนซีบ
15:44 และเคอีลาห์ และอัคซีบ และมาเรชาห์ รวมเป็นเก้านครพร้อมกับหมู่บ้านทั้งหลายของนครเหล่านั้น
15:45 กรุงเอโครนพร้อมกับเมืองทั้งหลายของกรุงนั้น และหมู่บ้านทั้งหลายของกรุงนั้น
15:46 จากกรุงเอโครนจนถึงทะเล บรรดาเมืองที่อยู่ใกล้เคียงกรุงอัชโดด พร้อมกับหมู่บ้านทั้งหลายของเมืองเหล่านั้น
15:47 กรุงอัชโดดพร้อมกับเมืองทั้งหลายของกรุงนั้น และหมู่บ้านทั้งหลายของกรุงนั้น กรุงกาซาพร้อมกับเมืองทั้งหลายของกรุงนั้น และหมู่บ้านทั้งหลายของกรุงนั้น จนถึงแม่น้ำแห่งอียิปต์ และทะเลใหญ่ และชายฝั่งทะเลนั้น
15:48 และในแดนเทือกเขา ชามีร์ และยาททีร์ และโสโคห์
15:49 และดานนาห์ และคีริยาทสันนาห์ ซึ่งคือเมืองเดบีร์
15:50 และอานาบ และเอชเทโมห์ และอานิม
15:51 และโกเชน และโฮโลน และกิโลห์ รวมเป็นสิบเอ็ดนครพร้อมกับหมู่บ้านทั้งหลายของนครเหล่านั้น
15:52 อาหรับ และดูมาห์ และเอชาน
15:53 และยานิม และเบธทัปปูวาห์ และอาเฟคาห์
15:54 และฮุมทาห์ และคีริยาทอารบา ซึ่งคือเมืองเฮโบรน และเมืองศิโยร์ รวมเป็นเก้านครพร้อมกับหมู่บ้านทั้งหลายของนครเหล่านั้น
15:55 มาโอน คารเมล และศิฟ และยุทธาห์
15:56 และยิสเรเอล และโยกเดอัม และศาโนอาห์
15:57 คาอิน กิเบอาห์ และทิมนาห์ รวมเป็นสิบนครพร้อมกับหมู่บ้านทั้งหลายของนครเหล่านั้น
15:58 ฮัลฮูล เบธซูร์ และเกโดร์
15:59 และมาอาราท และเบธาโนท และเมืองเอลเทโคน รวมเป็นหกนครพร้อมกับหมู่บ้านทั้งหลายของนครเหล่านั้น
15:60 คีริยาทบาอัล ซึ่งคือเมืองคีริยาทเยอาริม และรับบาห์ รวมเป็นสองนครพร้อมกับหมู่บ้านทั้งหลายของนครเหล่านั้น
15:61 ในถิ่นทุรกันดาร เบธอาราบาห์ มิดดีน และเสคะคาห์
15:62 และนิบชาน และนครเกลือ และเอนเกดี รวมเป็นหกนครพร้อมกับหมู่บ้านทั้งหลายของนครเหล่านั้น
15:63 ส่วนคนเยบุสซึ่งเป็นชาวเมืองเยรูซาเล็มนั้น คนยูดาห์ไม่สามารถขับไล่พวกเขาออกไปได้ แต่คนเยบุสได้อาศัยอยู่พร้อมกับคนยูดาห์ที่เมืองเยรูซาเล็มจนถึงทุกวันนี้


โยชูวา 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

แผ่นดินส่วนของเผ่ามนัสเสห์และเผ่าเอฟราอิม
16:1 และส่วนตามสลากของคนโยเซฟนั้นเริ่มจากแม่น้ำจอร์แดนใกล้เมืองเยรีโค จนถึงน้ำแห่งเยรีโคซึ่งอยู่ด้านทิศตะวันออก จนถึงถิ่นทุรกันดารที่ขึ้นไปจากเยรีโค ไปทั่วแดนเทือกเขาเบธเอล
16:2 และจากเมืองเบธเอลไปยังเมืองลูส และผ่านเรื่อยไปตามพรมแดนของคนอารคี ไปถึงเมืองอาทาโรท
16:3 และลงไปทางทิศตะวันตกถึงพรมแดนของคนยาฟเลที ไกลไปจนถึงพรมแดนของเมืองเบธโฮโรนล่าง และไปถึงเมืองเกเซอร์ และการสิ้นสุดลงของพรมแดนนั้นอยู่ที่ทะเล
16:4 ดังนั้นลูกหลานของโยเซฟ คนมนัสเสห์และคนเอฟราอิม ก็ได้รับมรดกของพวกเขา
16:5 และพรมแดนของคนเอฟราอิมตามครอบครัวต่าง ๆ ของพวกเขาเป็นดังนี้ คือพรมแดนแห่งมรดกของพวกเขาด้านทิศตะวันออก คือเมืองอาทาโรทอัดดาร์ จนถึงเบธโฮโรนบน
16:6 และพรมแดนนั้นยื่นไปทางทะเลไปถึงเมืองมิคเมธัทด้านทิศเหนือ และพรมแดนเลี้ยวไปทางด้านทิศตะวันออกมายังเมืองทาอานัทชีโลห์ และผ่านพ้นเมืองนี้ไปทางด้านทิศตะวันออกจนถึงเมืองยาโนอาห์
16:7 และพรมแดนนั้นลงไปจากยาโนอาห์ถึงเมืองอาทาโรท และถึงเมืองนาอาราห์ และมาถึงเมืองเยรีโค และสิ้นสุดลงที่แม่น้ำจอร์แดน
16:8 พรมแดนลงไปจากทัปปูวาห์ทางทิศตะวันตกจนถึงแม่น้ำคานาห์ และพรมแดนไปสิ้นสุดลงที่ทะเล นี่เป็นมรดกของเผ่าคนเอฟราอิมตามครอบครัวต่าง ๆ ของพวกเขา
16:9 และนครต่าง ๆ ซึ่งแบ่งแยกไว้ให้คนเอฟราอิมก็อยู่ท่ามกลางมรดกของคนมนัสเสห์ บรรดานครพร้อมกับหมู่บ้านทั้งหลายของนครเหล่านั้น
16:10 และพวกเขาไม่ได้ขับไล่คนคานาอันที่อาศัยอยู่ในเมืองเกเซอร์ออกไป แต่คนคานาอันได้อาศัยอยู่ท่ามกลางคนเอฟราอิมจนถึงทุกวันนี้ และถูกเกณฑ์ให้ทำงานโยธา


โยชูวา 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

แผ่นดินส่วนของเผ่ามนัสเสห์ที่อยู่ฝั่งทิศตะวันตกของแม่น้ำจอร์แดน
17:1 มีส่วนตามสลากสำหรับเผ่ามนัสเสห์เช่นกัน เพราะเขาเป็นบุตรหัวปีของโยเซฟ คือสำหรับมาคีร์บุตรหัวปีของมนัสเสห์ บิดาของกิเลอาด เพราะว่าเขาเป็นทหาร ฉะนั้นเขาจึงได้รับเมืองกิเลอาดและเมืองบาชาน
17:2 เช่นกันมีส่วนตามสลากสำหรับคนมนัสเสห์ที่เหลืออยู่ตามครอบครัวต่าง ๆ ของพวกเขา สำหรับคนอาบีเยเซอร์ และสำหรับคนเฮเลค และสำหรับคนอัสรีเอล และสำหรับคนเชเคม และสำหรับคนเฮเฟอร์ และสำหรับคนเชมิดา คนเหล่านี้เป็นบุตรชายทั้งหลายของมนัสเสห์ บุตรชายของโยเซฟ ตามครอบครัวต่าง ๆ ของพวกเขา
17:3 แต่เศโลเฟหัด บุตรชายของเฮเฟอร์ บุตรชายของกิเลอาด บุตรชายของมาคีร์ บุตรชายของมนัสเสห์ ไม่มีบุตรชาย มีแต่บุตรสาว และเหล่านี้เป็นชื่อบุตรสาวทั้งหลายของเขา มาลาห์ และโนอาห์ โฮกลาห์ มิลคาห์ และทีรซาห์
17:4 และพวกนางเข้ามาใกล้ต่อหน้าเอเลอาซาร์ผู้เป็นปุโรหิต และต่อหน้าโยชูวาบุตรชายของนูน และต่อหน้าบรรดาประมุข โดยกล่าวว่า “พระเยโฮวาห์ได้ทรงบัญชาโมเสสให้ยกส่วนมรดกท่ามกลางพี่น้องของพวกข้าพเจ้าให้แก่พวกข้าพเจ้า” ฉะนั้นตามพระบัญชาของพระเยโฮวาห์ท่านได้ให้มรดกแก่พวกนางท่ามกลางพี่น้องบิดาของพวกนาง
17:5 และส่วนที่ตกแก่คนมนัสเสห์จึงมีสิบส่วน นอกเหนือแผ่นดินของกิเลอาดและบาชาน ซึ่งอยู่บนฝั่งแม่น้ำจอร์แดนข้างโน้น
17:6 เพราะว่าบรรดาบุตรสาวของมนัสเสห์ก็ได้รับมรดกท่ามกลางบุตรชายทั้งหลายของท่าน และพวกบุตรชายที่เหลืออยู่ของมนัสเสห์ได้รับแผ่นดินของกิเลอาด
17:7 และพรมแดนของมนัสเสห์ตั้งต้นจากอาเชอร์จนถึงมิคเมธัท ที่อยู่ตรงหน้าเมืองเชเคม และพรมแดนก็ยื่นไปทางด้านขวามือจนถึงชาวเมืองของเอนทัปปูวาห์
17:8 บัดนี้มนัสเสห์ได้รับแผ่นดินแห่งเมืองทัปปูวาห์ แต่เมืองทัปปูวาห์ซึ่งอยู่ที่พรมแดนของมนัสเสห์นั้นเป็นของคนเอฟราอิม
17:9 และพรมแดนก็ลงไปถึงแม่น้ำคานาห์ ด้านทิศใต้ของแม่น้ำ นครเหล่านี้ของเอฟราอิมอยู่ท่ามกลางนครทั้งหลายของมนัสเสห์ พรมแดนของมนัสเสห์ก็ยื่นไปทางด้านทิศเหนือของแม่น้ำด้วย และพรมแดนไปสิ้นสุดลงที่ทะเล
17:10 ด้านทิศใต้เป็นของเอฟราอิม และด้านทิศเหนือเป็นของมนัสเสห์ และทะเลเป็นพรมแดนของมัน และทางทิศเหนือจดอาเชอร์ และทางทิศตะวันออกจดอิสสาคาร์
17:11 และในเขตแดนของอิสสาคาร์และในอาเชอร์นั้น มนัสเสห์ยังมีเบธชานพร้อมกับบรรดาเมืองของนครนั้น และอิบเลอัมพร้อมกับบรรดาเมืองของนครนั้น และชาวเมืองโดร์พร้อมกับบรรดาเมืองของนครนั้น และชาวเมืองเอนโดร์พร้อมกับบรรดาเมืองของนครนั้น และชาวเมืองทาอานาคพร้อมกับบรรดาเมืองของนครนั้น และชาวเมืองเมกิดโดพร้อมกับบรรดาเมืองของนครนั้น คือแผ่นดินทั้งสามแห่งนั้น
17:12 ถึงอย่างนั้นคนมนัสเสห์ก็ไม่สามารถขับไล่ชาวเมืองเหล่านั้นออกไปได้ แต่คนคานาอันยังอาศัยอยู่ในแผ่นดินนั้น
17:13 แต่ต่อมาเมื่อลูกหลานของอิสราเอลเข้มแข็งขึ้นแล้ว พวกเขาก็ได้เกณฑ์คนคานาอันให้ทำงานโยธา แต่ไม่ได้ขับไล่พวกเขาออกไปเสียอย่างสิ้นเชิง
17:14 และลูกหลานของโยเซฟพูดกับโยชูวา โดยกล่าวว่า “ทำไมท่านจึงให้ข้าพเจ้าเพียงสลากเดียวและเพียงส่วนเดียวเป็นมรดก โดยเห็นว่าข้าพเจ้ามีคนมากมาย เพราะว่าพระเยโฮวาห์ได้ทรงอวยพรข้าพเจ้ามาจนบัดนี้แล้ว”
17:15 และโยชูวาตอบพวกเขาว่า “ถ้าท่านมีคนมากมาย แล้วท่านจงขึ้นไปในป่าไม้ และตัดมันลงสำหรับตัวท่านเอง ในแผ่นดินของคนเปริสซีและของพวกมนุษย์ยักษ์ ถ้าแดนเทือกเขาเอฟราอิมเป็นที่แคบเกินไปสำหรับท่าน”
17:16 และลูกหลานของโยเซฟกล่าวว่า “แดนเทือกเขานี้ไม่พอสำหรับพวกข้าพเจ้า และบรรดาคนคานาอันที่อาศัยอยู่ในแผ่นดินแห่งหุบเขามีบรรดารถม้าศึกที่ทำด้วยเหล็ก ทั้งสองพวก คือคนทั้งหลายที่อยู่ในเบธชานพร้อมกับบรรดาเมืองของนครนั้น กับพวกที่อยู่ในหุบเขาแห่งยิสเรเอล”
17:17 และโยชูวาพูดกับวงศ์วานของโยเซฟ คือเอฟราอิมและมนัสเสห์ โดยกล่าวว่า “ท่านมีคนมากมาย และมีกำลังมหาศาล ท่านจะมีส่วนแบ่งแต่ส่วนเดียวก็หามิได้
17:18 แต่แดนเทือกเขานั้นจะเป็นของท่าน เพราะมันเป็นป่าไม้ และท่านจะตัดมันลง และผลผลิตแห่งแดนเทือกเขานั้นจะเป็นของท่าน เพราะท่านก็จะขับไล่คนคานาอันออกไปได้ ถึงแม้ว่าพวกเขามีบรรดารถม้าศึกทำด้วยเหล็ก และถึงแม้ว่าพวกเขาเป็นคนเข้มแข็ง”


โยชูวา 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

พลับพลาที่เมืองชีโลห์
18:1 และชุมนุมชนทั้งหมดแห่งลูกหลานของอิสราเอลมาประชุมกันที่เมืองชีโลห์ และตั้งพลับพลาแห่งชุมนุมชนขึ้นที่นั่น และแผ่นดินนั้นถูกปราบลงต่อหน้าพวกเขา

แผ่นดินส่วนของเจ็ดเผ่าที่เหลือ
18:2 และยังมีเหลือเจ็ดเผ่าในท่ามกลางลูกหลานของอิสราเอล ซึ่งยังไม่ได้รับมรดกของตน
18:3 และโยชูวากล่าวแก่ลูกหลานของอิสราเอลว่า “พวกท่านจะรอช้าอยู่อีกนานเท่าใด ที่จะไปยึดครองแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกท่านได้ประทานแก่พวกท่าน
18:4 จงเลือกคนเผ่าละสามคนจากท่ามกลางพวกท่าน และข้าพเจ้าจะส่งคนเหล่านั้นไป และพวกเขาจะลุกขึ้นและผ่านไปทั่วแผ่นดินนั้น และเขียนแนวเขตของแผ่นดินนั้นตามมรดกของแต่ละเผ่า และพวกเขาจะกลับมาหาข้าพเจ้าอีก
18:5 และพวกเขาจะแบ่งแผ่นดินนั้นออกเป็นเจ็ดส่วน คนยูดาห์จะอาศัยอยู่ในเขตแดนของพวกเขาทางภาคใต้ และวงศ์วานของโยเซฟจะอาศัยอยู่ในเขตแดนของพวกเขาทางภาคเหนือ
18:6 ฉะนั้นพวกท่านต้องเขียนแนวเขตของแผ่นดินนั้นเป็นเจ็ดส่วน และนำรายการนั้นมาให้ข้าพเจ้าที่นี่ เพื่อข้าพเจ้าจะจับสลากให้พวกท่านที่นี่ ต่อพระพักตร์พระเยโฮวาห์พระเจ้าของพวกเรา
18:7 แต่คนเลวีไม่มีส่วนแบ่งในท่ามกลางพวกท่าน ด้วยว่าตำแหน่งปุโรหิตของพระเยโฮวาห์เป็นมรดกของพวกเขา และคนกาด และคนรูเบน และคนมนัสเสห์ครึ่งเผ่าก็ได้รับมรดกของพวกเขาทางฟากแม่น้ำจอร์แดนข้างโน้นด้านทิศตะวันออก ซึ่งโมเสสผู้รับใช้ของพระเยโฮวาห์ได้มอบให้แก่พวกเขาแล้ว”
18:8 และคนเหล่านั้นก็ลุกขึ้นและออกไป และโยชูวากำชับพวกเขาที่ไปเพื่อเขียนแนวเขตของแผ่นดินนั้น โดยกล่าวว่า “จงไปและเดินทางตลอดทั่วแผ่นดิน และเขียนแนวเขตของแผ่นดินนั้น และกลับมาหาข้าพเจ้าอีก เพื่อข้าพเจ้าจะจับสลากให้พวกท่านที่นี่ ต่อพระพักตร์พระเยโฮวาห์ในเมืองชีโลห์”
18:9 และคนเหล่านั้นก็ไปและผ่านไปตลอดทั่วแผ่นดิน และเขียนแนวเขตของแผ่นดินนั้นตามนครต่าง ๆ แบ่งเป็นเจ็ดส่วนในหนังสือม้วนหนึ่ง และกลับมาหาโยชูวาอีก ณ ค่ายที่เมืองชีโลห์
18:10 และโยชูวาก็จับสลากให้พวกเขาในเมืองชีโลห์ต่อพระพักตร์พระเยโฮวาห์ และที่นั่นโยชูวาก็ได้จัดแบ่งแผ่นดินให้แก่ลูกหลานของอิสราเอลตามส่วนแบ่งของแต่ละเผ่า
18:11 และการจับสลากของเผ่าคนเบนยามินขึ้นมาตามครอบครัวต่าง ๆ ของพวกเขา และอาณาเขตที่เป็นส่วนของพวกเขาอยู่ระหว่างคนยูดาห์และคนโยเซฟ
18:12 และพรมแดนของพวกเขาทางด้านทิศเหนือเริ่มต้นที่แม่น้ำจอร์แดน และพรมแดนก็ยื่นขึ้นไปถึงไหล่เขาของเมืองเยรีโคด้านทิศเหนือ และขึ้นไปทางแดนเทือกเขาด้านทิศตะวันตก และการสิ้นสุดของพรมแดนอยู่ที่ถิ่นทุรกันดารแห่งเบธาเวน
18:13 และจากที่นั่นพรมแดนก็ยื่นไปทางเมืองลูส ไปยังไหล่เขาของเมืองลูส ซึ่งคือเมืองเบธเอล ด้านทิศใต้ และพรมแดนก็ลงไปถึงอาทาโรทอัดดาร์ใกล้เนินเขาซึ่งอยู่ทางทิศใต้ของเมืองเบธโฮโรนล่าง
18:14 และพรมแดนก็ยื่นไปอีกด้านหนึ่งและอ้อมไปทางปากอ่าวของทะเลด้านทิศใต้ จากเนินเขาที่อยู่ตรงข้ามเมืองเบธโฮโรนด้านทิศใต้ และการสิ้นสุดลงของพรมแดนอยู่ที่คีริยาทบาอัล ซึ่งคือคีริยาทเยอาริม เป็นนครของคนยูดาห์ นี่แหละเป็นพรมแดนด้านทิศตะวันตก
18:15 และด้านทิศใต้นั้นเริ่มต้นที่ชานเมืองคีริยาทเยอาริม และพรมแดนก็ยื่นจากที่นั่นไปยังทางทิศตะวันตก และออกไปถึงบ่อน้ำแห่งเนฟโทอาห์
18:16 และพรมแดนก็ยื่นลงไปสุดเขตภูเขาที่อยู่ตรงหน้าหุบเขาแห่งบุตรชายของฮินโนม และซึ่งอยู่ในหุบเขาแห่งพวกมนุษย์ยักษ์ด้านทิศเหนือ และลงไปที่หุบเขาแห่งฮินโนม ไปทางไหล่เขาของคนเยบุสด้านทิศใต้ และลงไปถึงเมืองเอนโรเกล
18:17 และเลี้ยวไปทางทิศเหนือ และตรงไปถึงเอนเชเมช และก็ตรงไปยังเกลีโลท ซึ่งอยู่ตรงข้ามกับทางขึ้นไปยังอดุมมิม และลงไปยังก้อนหินแห่งโบฮันบุตรชายของรูเบน
18:18 และผ่านไปถึงไหล่เขาตรงข้ามอาราบาห์ด้านทิศเหนือและลงไปถึงอาราบาห์
18:19 และพรมแดนก็ผ่านไปถึงไหล่เขาที่เบธฮกลาห์ด้านทิศเหนือ และการสิ้นสุดของพรมแดนอยู่ที่อ่าวด้านทิศเหนือของทะเลเกลือทางด้านทิศใต้ของแม่น้ำจอร์แดน นี่เป็นพรมแดนด้านทิศใต้
18:20 และแม่น้ำจอร์แดนเป็นพรมแดนของส่วนนั้นด้านทิศตะวันออก นี่เป็นมรดกของคนเบนยามิน ตามพรมแดนของส่วนนั้นโดยรอบ ตามครอบครัวต่าง ๆ ของพวกเขา
18:21 บัดนี้นครทั้งหลายของเผ่าคนเบนยามินตามครอบครัวต่าง ๆ ของพวกเขา คือเมืองเยรีโค และเบธฮกลาห์ และหุบเขาแห่งเคซีส
18:22 และเบธอาราบาห์ และเศมาราอิม และเบธเอล
18:23 และอัฟวิม และปาราห์ และโอฟราห์
18:24 และเคฟาฮาอัมโมนี และโอฟนี และเกบา รวมเป็นสิบสองนครกับหมู่บ้านทั้งหลายของนครเหล่านั้น
18:25 กิเบโอน และรามาห์ และเบเอโรท
18:26 และมิสเปห์ และเคฟีราห์ และโมซาห์
18:27 และเรเคม และอิรเปเอล และทาระลาห์
18:28 และเศลา เอเลฟ และเยบุส ซึ่งคือเยรูซาเล็ม กิเบอัทและคีริยาท รวมเป็นสิบสี่นครกับหมู่บ้านทั้งหลายของนครเหล่านั้น นี่เป็นมรดกของคนเบนยามินตามครอบครัวต่าง ๆ ของพวกเขา


โยชูวา 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

19:1 และการจับสลากที่สองออกมาเป็นของสิเมโอน คือเพื่อเผ่าคนสิเมโอนตามครอบครัวต่าง ๆ ของพวกเขา และมรดกของพวกเขาอยู่ภายในมรดกของคนยูดาห์
19:2 และในมรดกของพวกเขา พวกเขามีเมืองเบเออร์เชบา หรือเชบา และโมลาดาห์
19:3 และฮาซารชูอาล และบาลาห์ และเอเซม
19:4 และเอลโทลัด และเบธูล และโฮรมาห์
19:5 และศิกลาก และเบธมารคาโบท และฮาซารสูสาห์
19:6 และเบธเลบาโอท และเมืองชารุเฮน รวมเป็นสิบสามนครกับหมู่บ้านทั้งหลายของนครเหล่านั้น
19:7 อายิน ริมโมน และเอเธอร์ และอาชัน รวมเป็นสี่นครกับหมู่บ้านทั้งหลายของนครเหล่านั้น
19:8 และบรรดาหมู่บ้านที่อยู่โดยรอบนครเหล่านี้ไกลออกไปจนถึงเมืองบาอาลัทเบเออร์ เมืองรามาห์แห่งภาคใต้ นี่เป็นมรดกของเผ่าคนสิเมโอนตามครอบครัวต่าง ๆ ของพวกเขา
19:9 จากส่วนที่เป็นของคนยูดาห์มีมรดกของคนสิเมโอน เพราะว่าส่วนของคนยูดาห์นั้นใหญ่เกินไปสำหรับพวกเขา ฉะนั้นคนสิเมโอนจึงได้รับมรดกของพวกเขาภายในมรดกของคนยูดาห์
19:10 และการจับสลากที่สามขึ้นมาเป็นของคนเศบูลุนตามครอบครัวต่าง ๆ ของพวกเขา และอาณาเขตแห่งมรดกของพวกเขาก็ยื่นออกไปถึงสาริด
19:11 และพรมแดนของพวกเขาขึ้นไปทางทะเล และมาราลาห์ และมาจดเมืองดับเบเชท และยื่นไปถึงแม่น้ำที่อยู่ตรงหน้าโยกเนอัม
19:12 และหันไปจากสาริดทางด้านทิศตะวันออกตรงทางดวงอาทิตย์ขึ้น ถึงพรมแดนเมืองคิสโลททาโบร์ และจากนั้นยื่นไปถึงเมืองดาเบรัท และขึ้นไปถึงเมืองยาเฟีย
19:13 และจากที่นั่นก็ผ่านไปทางทิศตะวันออกถึงเมืองกัธเฮเฟอร์ ถึงเมืองเอทคาซิน และเรื่อยไปจนถึงริมโมนมิโทอาร์ ไปถึงเมืองเนอาห์
19:14 และพรมแดนอ้อมเมืองนั้นไปทางทิศเหนือมาถึงเมืองฮันนาโธน และการสิ้นสุดของพรมแดนอยู่ในหุบเขาแห่งยิฟทาห์เอล
19:15 และเมืองขัทตาท และนาหะลาล และชิมโรน และอิดาลาห์ และเมืองเบธเลเฮม รวมเป็นสิบสองนครกับหมู่บ้านทั้งหลายของนครเหล่านั้น
19:16 นี่เป็นมรดกของคนเศบูลุนตามครอบครัวต่าง ๆ ของพวกเขา คือนครเหล่านี้กับหมู่บ้านทั้งหลายของนครเหล่านี้
19:17 และการจับสลากที่สี่ออกมาเป็นของอิสสาคาร์ เพื่อคนอิสสาคาร์ตามครอบครัวต่าง ๆ ของพวกเขา
19:18 และอาณาเขตของพวกเขายื่นไปถึงเมืองยิสเรเอล และเคสุลโลท และชูเนม
19:19 และฮาฟาราอิม และชิโยน และอานาหะราท
19:20 และรับบีท และคีชิโอน และเอเบส
19:21 และเรเมท และเอนกันนิม และเอนหัดดาห์ และเบธปัสเซส
19:22 และพรมแดนไปถึงเมืองทาโบร์ และชาหะซุมาห์ และเบธเชเมช และการสิ้นสุดของพรมแดนของพวกเขาอยู่ที่แม่น้ำจอร์แดน รวมเป็นสิบหกนครกับหมู่บ้านทั้งหลายของนครเหล่านั้น
19:23 นี่เป็นมรดกของเผ่าคนอิสสาคาร์ตามครอบครัวต่าง ๆ ของพวกเขา คือนครต่าง ๆ และหมู่บ้านทั้งหลายของนครเหล่านั้น
19:24 และการจับสลากที่ห้าออกมาเป็นของเผ่าคนอาเชอร์ ตามครอบครัวต่าง ๆ ของพวกเขา
19:25 และอาณาเขตของพวกเขา คือเมืองเฮลขัท และฮาลี และเบเทน และอัคชาฟ
19:26 และอาลัมเมเลค และอามาด และมิชอาล และยื่นไปถึงเมืองคารเมลทางทิศตะวันตก และไปถึงเมืองชิโหลิบนาท
19:27 และเลี้ยวไปทางดวงอาทิตย์ขึ้นไปยังเบธดาโกน และยื่นไปถึงเศบูลุน และไปถึงหุบเขาแห่งยิฟทาห์เอล ไปทางด้านทิศเหนือของเมืองเบธเอเมค และเนอีเอล และออกไปถึงของเมืองคาบูลทางด้านซ้ายมือ
19:28 และเฮโบรน และเรโหบ และฮัมโมน และคานาห์ ไกลไปถึงมหานครไซดอน
19:29 และพรมแดนจึงเลี้ยวไปถึงรามาห์ และไปถึงนครที่เข้มแข็งคือนครไทระ และพรมแดนก็เลี้ยวไปถึงเมืองโฮสาห์ และการสิ้นสุดของพรมแดนอยู่ที่ทะเล จากฝั่งทะเลไปถึงอัคซีบ
19:30 อุมมาห์ด้วย และอาเฟก และเรโหบ รวมเป็นยี่สิบสองนครกับหมู่บ้านทั้งหลายของนครเหล่านั้น
19:31 นี่เป็นมรดกของเผ่าคนอาเชอร์ตามครอบครัวต่าง ๆ ของพวกเขา คือนครเหล่านี้กับหมู่บ้านทั้งหลายของนครเหล่านี้
19:32 และการจับสลากที่หกออกมาเป็นของคนนัฟทาลี เพื่อคนนัฟทาลีตามครอบครัวต่าง ๆ ของพวกเขา
19:33 และอาณาเขตของพวกเขาเริ่มจากเฮเลฟ จากอาโลนไปถึงศานันนิม และอาดามี เนเขบ และยับเนเอล ไปถึงเมืองลัคคูม และการสิ้นสุดของอาณาเขตอยู่ที่แม่น้ำจอร์แดน
19:34 และพรมแดนจึงเลี้ยวไปทางด้านทิศตะวันตกถึงเมืองอัสโนททาโบร์ และจากที่นั่นไปถึงหุกกอก และจดเขตเศบูลุนด้านทิศใต้ และจดเขตอาเชอร์ด้านทิศตะวันตก และถึงเขตยูดาห์ไปยังแม่น้ำจอร์แดนทางดวงอาทิตย์ขึ้น
19:35 และนครต่าง ๆ ที่มีป้อมคือ ศิดดิม เศอร์ และฮัมมัท รัคคัท และคินเนเรท
19:36 และอาดามาห์ และรามาห์ และฮาโซร์
19:37 และเคเดช และเอเดรอี และเอนฮาโซร์
19:38 และยิโรน และมิกดัลเอล โฮเรม และเบธานาท และเบธเชเมช รวมเป็นสิบเก้านครกับหมู่บ้านทั้งหลายของนครเหล่านั้น
19:39 นี่เป็นมรดกของเผ่าคนนัฟทาลีตามครอบครัวต่าง ๆ ของพวกเขา คือนครต่าง ๆ และหมู่บ้านทั้งหลายของนครเหล่านั้น
19:40 และการจับสลากที่เจ็ดก็ออกมาเป็นของเผ่าคนดานตามครอบครัวต่าง ๆ ของพวกเขา
19:41 และอาณาเขตที่เป็นมรดกของพวกเขา คือเมืองโศราห์ และเอชทาโอล และอิรเชเมช
19:42 และชาอาลับบิน และอัยยาโลน และยิทลาห์
19:43 และเอโลน และทิมนาห์ และเอโครน
19:44 และเอลเทเคห์ และกิบเบโธน และบาอาลัท
19:45 และเยฮุด และเบเนเบราค และกัทริมโมน
19:46 และเมยารโคน และรัคโคน พร้อมกับพรมแดนตรงหน้าเมืองยัฟฟา
19:47 และอาณาเขตของคนดานน้อยไปสำหรับพวกเขา ฉะนั้นคนดานได้ขึ้นไปต่อสู้กับเมืองเลเชม และยึดเมืองนั้นได้ และประหารเมืองนั้นเสียด้วยคมดาบ และยึดครองเมืองนั้นและอาศัยอยู่ที่นั่น และเรียกเมืองเลเชมว่าดาน ตามชื่อของดานบรรพบุรุษของพวกเขา
19:48 นี่เป็นมรดกของเผ่าคนดานตามครอบครัวต่าง ๆ ของพวกเขา คือนครเหล่านี้กับหมู่บ้านทั้งหลายของนครเหล่านี้
19:49 เมื่อพวกเขาได้แบ่งส่วนต่าง ๆ ของแผ่นดินนั้นเป็นมรดกตามอาณาเขตทั้งหลายของพวกเขาเสร็จสิ้นแล้ว ลูกหลานของอิสราเอลก็ได้มอบส่วนมรดกให้แก่โยชูวาบุตรชายของนูนในท่ามกลางพวกเขา
19:50 ตามพระดำรัสของพระเยโฮวาห์ พวกเขาก็ได้ยกนครซึ่งท่านขอไว้ให้แก่ท่าน คือทิมนาทเสราห์ในแดนเทือกเขาเอฟราอิม และท่านก็เสริมสร้างนครนั้น และอาศัยอยู่ที่นั่น
19:51 นี่เป็นมรดกทั้งหลาย ซึ่งเอเลอาซาร์ผู้เป็นปุโรหิต และโยชูวาบุตรชายของนูน และบรรดาหัวหน้าแห่งบรรพบุรุษของเผ่าต่าง ๆ แห่งลูกหลานของอิสราเอล ได้แบ่งให้เป็นมรดกโดยการจับสลากในเมืองชีโลห์ต่อพระพักตร์พระเยโฮวาห์ ณ ประตูพลับพลาแห่งชุมนุมชน ดังนั้นพวกเขาก็ทำการแบ่งปันแผ่นดินเสร็จสิ้นแล้ว


โยชูวา 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

การตั้งนครลี้ภัยต่าง ๆ
20:1 พระเยโฮวาห์ทรงกล่าวแก่โยชูวาด้วย โดยตรัสว่า
20:2 “จงพูดกับลูกหลานของอิสราเอล โดยกล่าวว่า ‘จงตั้งนครลี้ภัยไว้หลายนครสำหรับพวกเจ้า ซึ่งเราได้พูดกับพวกเจ้าโดยมือของโมเสสแล้วนั้น
20:3 เพื่อว่าผู้ฆ่าคนที่ได้ฆ่าคนใดโดยบังเอิญและมิได้เจตนาจะได้หนีไปอยู่ที่นั่น และนครเหล่านี้จะได้เป็นที่ลี้ภัยของพวกเจ้าเพื่อให้พ้นจากผู้แก้แค้นโลหิต
20:4 และเมื่อผู้ใดที่หนีไปยังนครใดเหล่านั้นจะยืนอยู่ที่ทางเข้าประตูเมืองนั้น และจะอธิบายเรื่องของตนในหูของพวกผู้อาวุโสของนครนั้น พวกเขาต้องนำผู้นั้นเข้าไปในนครมายังพวกเขา และให้ที่พักอาศัยแก่ผู้นั้น เพื่อว่าผู้นั้นจะได้อาศัยอยู่ท่ามกลางพวกเขา
20:5 และถ้าผู้แก้แค้นโลหิตไล่ตามเขามา แล้วพวกผู้อาวุโสต้องไม่มอบผู้ฆ่าคนนั้นไว้ในมือของผู้แก้แค้นโลหิต เพราะว่าผู้นั้นได้ฆ่าเพื่อนบ้านของตนโดยไม่มีเจตนา และมิได้เกลียดชังเขาแต่ก่อน
20:6 และผู้นั้นจะอาศัยอยู่ในนครนั้นจนกว่าเขาจะยืนต่อหน้าชุมนุมชนเพื่อรับการพิพากษา และจนถึงการสิ้นชีวิตของมหาปุโรหิตที่จะอยู่ในวันทั้งหลายนั้น แล้วผู้ฆ่าคนนั้นจึงจะกลับไป และมายังนครของตน และมายังบ้านของตน มายังนครที่เขาได้หนีจากมานั้น’”
20:7 และพวกเขาได้ตั้งเมืองเคเดชในกาลิลีในแดนเทือกเขาแห่งนัฟทาลี และเมืองเชเคมในแดนเทือกเขาเอฟราอิม และเมืองคีริยาทอารบา ซึ่งคือเมืองเฮโบรน ในภูเขาแห่งยูดาห์
20:8 และบนฟากข้างโน้นของแม่น้ำจอร์แดนข้างเมืองเยรีโคด้านทิศตะวันออกนั้น พวกเขาได้กำหนดเมืองเบเซอร์ในถิ่นทุรกันดารบนที่ราบจากเผ่ารูเบน และเมืองราโมทในกิเลอาดจากเผ่ากาด และเมืองโกลานในบาชานจากเผ่ามนัสเสห์
20:9 เหล่านี้เป็นบรรดานครที่ถูกกำหนดไว้สำหรับลูกหลานทั้งหมดของอิสราเอล และสำหรับคนแปลกหน้าผู้อาศัยอยู่ในท่ามกลางพวกเขา เพื่อว่าผู้ใดก็ตามที่ฆ่าคนหนึ่งคนใดโดยบังเอิญจะได้หนีไปที่นั่นได้ และไม่ต้องตายโดยมือของผู้แก้แค้นโลหิต จนกว่าเขาจะได้ยืนต่อหน้าชุมนุมชน


โยชูวา 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

เมืองต่าง ๆ สำหรับคนเลวี
21:1 แล้วพวกหัวหน้าแห่งบรรพบุรุษของคนเลวีเข้ามาใกล้เพื่อมายังเอเลอาซาร์ผู้เป็นปุโรหิต และมายังโยชูวาบุตรชายของนูน และมายังพวกหัวหน้าแห่งบรรพบุรุษของเผ่าต่าง ๆ ของลูกหลานของอิสราเอล
21:2 และพวกเขาพูดกับท่านเหล่านั้นที่ชีโลห์ในแผ่นดินคานาอัน โดยกล่าวว่า “พระเยโฮวาห์ได้ทรงบัญชาโดยมือของโมเสสให้มอบนครต่าง ๆ แก่พวกข้าพเจ้าเพื่อเป็นที่อยู่อาศัย พร้อมกับชานเมืองทั้งหลายของนครเหล่านั้นสำหรับฝูงสัตว์ของพวกข้าพเจ้า”
21:3 และลูกหลานของอิสราเอลได้มอบให้แก่คนเลวีจากมรดกของพวกเขา ตามพระบัญชาของพระเยโฮวาห์ นครเหล่านี้และชานเมืองทั้งหลายของนครเหล่านี้
21:4 และการจับสลากออกมาเป็นของครอบครัวต่าง ๆ ของคนโคฮาท และลูกหลานของอาโรนผู้เป็นปุโรหิต ซึ่งพวกเขาเป็นคนเลวี ได้รับโดยการจับสลากจากเผ่ายูดาห์ และจากเผ่าสิเมโอน และจากเผ่าเบนยามิน รวมเป็นสิบสามนคร
21:5 และคนที่เหลืออยู่ของคนโคฮาทได้รับโดยการจับสลากจากครอบครัวต่าง ๆ ของเผ่าเอฟราอิม และจากเผ่าดาน และจากคนมนัสเสห์ครึ่งเผ่า รวมเป็นสิบนคร
21:6 และคนเกอร์โชนได้รับโดยการจับสลากจากครอบครัวต่าง ๆ ของเผ่าอิสสาคาร์ และจากเผ่าอาเชอร์ และจากเผ่านัฟทาลี และจากคนมนัสเสห์ครึ่งเผ่าในบาชาน รวมเป็นสิบสามนคร
21:7 และคนเมรารีตามครอบครัวต่าง ๆ ของพวกเขา ได้รับจากเผ่ารูเบน และจากเผ่ากาด และจากเผ่าเศบูลุน รวมเป็นสิบสองนคร
21:8 และลูกหลานของอิสราเอลโดยการจับสลากได้ให้แก่คนเลวี นครเหล่านี้กับชานเมืองทั้งหลายของนครเหล่านี้ ตามที่พระเยโฮวาห์ได้ทรงบัญชาโดยมือของโมเสส
21:9 และพวกเขาได้ให้จากเผ่าคนยูดาห์ และจากเผ่าคนสิเมโอน นครเหล่านี้ซึ่งถูกกล่าวถึงในที่นี้โดยชื่อ
21:10 ซึ่งคนอาโรน โดยเป็นของครอบครัวทั้งหลายของคนโคฮาท ผู้ซึ่งเป็นของคนเลวี ได้รับ เพราะสลากแรกตกเป็นของพวกเขา
21:11 และพวกเขาให้แก่พวกเขานครอารบา บิดาของอานาค ซึ่งคือนครเฮโบรน ในแดนเทือกเขาแห่งยูดาห์ พร้อมกับชานเมืองทั้งหลายโดยรอบนครนั้น
21:12 แต่บรรดาทุ่งนาของนครนี้และหมู่บ้านทั้งหลายของนครนี้ พวกเขาได้ยกให้แก่คาเลบบุตรชายของเยฟุนเนห์เป็นกรรมสิทธิ์ของเขา
21:13 ดังนั้นพวกเขาได้ให้แก่ลูกหลานของอาโรน ผู้เป็นปุโรหิต เมืองเฮโบรน พร้อมกับชานเมืองทั้งหลายของเมืองนั้น เพื่อเป็นนครลี้ภัยสำหรับผู้ฆ่าคน และเมืองลิบนาห์พร้อมกับชานเมืองทั้งหลายของเมืองนั้น
21:14 และเมืองยาททีร์พร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองเอชเทโมอาพร้อมกับชานเมืองทั้งหลายของเมืองนั้น
21:15 และเมืองโฮโลนพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองเดบีร์พร้อมกับชานเมืองทั้งหลายของเมืองนั้น
21:16 และเมืองอายินพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองยุทธาห์พร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองเบธเชเมชพร้อมกับชานเมืองทั้งหลายของเมืองนั้น รวมเป็นเก้านครจากสองเผ่านั้น
21:17 และจากเผ่าเบนยามิน เมืองกิเบโอนพร้อมกับชานเมืองทั้งหลายของเมืองนั้น เมืองเกบาพร้อมกับชานเมืองทั้งหลายของเมืองนั้น
21:18 เมืองอานาโธทพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองอัลโมนพร้อมกับชานเมืองทั้งหลายของเมืองนั้น รวมเป็นสี่นคร
21:19 บรรดานครของลูกหลานของอาโรน พวกปุโรหิต รวมเป็นสิบสามนครพร้อมกับชานเมืองทั้งหลายของนครเหล่านั้น
21:20 และครอบครัวต่าง ๆ ของคนโคฮาท คือคนเลวีซึ่งเหลืออยู่ของคนโคฮาท คือพวกเขาได้รับนครต่าง ๆ โดยการจับสลากของพวกเขามาจากเผ่าเอฟราอิม
21:21 ด้วยว่าพวกเขาได้ยกให้แก่พวกเขา เมืองเชเคมพร้อมกับชานเมืองทั้งหลายของเมืองนั้นในแดนเทือกเขาเอฟราอิม เพื่อเป็นนครลี้ภัยสำหรับผู้ฆ่าคน และเมืองเกเซอร์พร้อมกับชานเมืองทั้งหลายของเมืองนั้น
21:22 และเมืองคิบซาอิมพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองเบธโฮโรนพร้อมกับชานเมืองทั้งหลายของเมืองนั้น รวมเป็นสี่นคร
21:23 และจากเผ่าดาน เมืองเอลเทเคห์พร้อมกับชานเมืองทั้งหลายของเมืองนั้น กิบเบโธนพร้อมกับชานเมืองทั้งหลายของเมืองนั้น
21:24 อัยยาโลนพร้อมกับชานเมืองทั้งหลายของเมืองนั้น กัทริมโมนพร้อมกับชานเมืองทั้งหลายของเมืองนั้น รวมเป็นสี่นคร
21:25 และจากคนมนัสเสห์ครึ่งเผ่า เมืองทาอานาคพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และกัทริมโมนพร้อมกับชานเมืองทั้งหลายของเมืองนั้น รวมเป็นสองนคร
21:26 บรรดานคร รวมเป็นสิบนคร พร้อมกับชานเมืองทั้งหลายของนครเหล่านั้น สำหรับครอบครัวต่าง ๆ ของคนโคฮาทที่เหลืออยู่นั้น
21:27 และแก่คนเกอร์โชน ของครอบครัวทั้งหลายของคนเลวี จากคนมนัสเสห์อีกครึ่งเผ่า พวกเขาได้ยกเมืองโกลานในบาชานพร้อมกับชานเมืองทั้งหลายของเมืองนั้น เพื่อเป็นนครลี้ภัยสำหรับผู้ฆ่าคน และเมืองเบเอชเท-ราห์พร้อมกับชานเมืองทั้งหลายของเมืองนั้น รวมเป็นสองนคร
21:28 และจากเผ่าอิสสาคาร์ เมืองคีชิโอนพร้อมกับชานเมืองทั้งหลายของเมืองนั้น ดาเบรัทพร้อมกับชานเมืองทั้งหลายของเมืองนั้น
21:29 เมืองยารมูทพร้อมกับชานเมืองทั้งหลายของเมืองนั้น เอนกันนิมพร้อมกับชานเมืองทั้งหลายของเมืองนั้น รวมเป็นสี่นคร
21:30 และจากเผ่าอาเชอร์ เมืองมิชอาลพร้อมกับชานเมืองทั้งหลายของเมืองนั้น อับโดนพร้อมกับชานเมืองทั้งหลายของเมืองนั้น
21:31 เมืองเฮลขัทพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองเรโหบพร้อมกับชานเมืองทั้งหลายของเมืองนั้น รวมเป็นสี่นคร
21:32 และจากเผ่านัฟทาลี เมืองเคเดชในกาลิลีพร้อมกับชานเมืองทั้งหลายของเมืองนั้น เพื่อเป็นนครลี้ภัยสำหรับผู้ฆ่าคน และเมืองฮัมโมทโดร์พร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองคารทานพร้อมกับชานเมืองทั้งหลายของเมืองนั้น รวมเป็นสามนคร
21:33 บรรดานครของคนเกอร์โชนตามครอบครัวต่าง ๆ ของพวกเขานั้น รวมเป็นสิบสามนคร พร้อมกับชานเมืองทั้งหลายของนครเหล่านั้น
21:34 และสำหรับครอบครัวต่าง ๆ ของคนเมรารี คือคนเลวีที่เหลืออยู่ จากเผ่าเศบูลุน เมืองโยกเนอัมพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองคารทาห์พร้อมกับชานเมืองทั้งหลายของเมืองนั้น
21:35 เมืองดิมนาห์พร้อมกับชานเมืองทั้งหลายของเมืองนั้น เมืองนาหะลาลพร้อมกับชานเมืองทั้งหลายของเมืองนั้น รวมเป็นสี่นคร
21:36 และจากเผ่ารูเบน เมืองเบเซอร์พร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองยาฮาสพร้อมกับชานเมืองทั้งหลายของเมืองนั้น
21:37 เมืองเคเดโมทพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองเมฟาอาทพร้อมกับชานเมืองทั้งหลายของเมืองนั้น รวมเป็นสี่นคร
21:38 และจากเผ่ากาด เมืองราโมทในกิเลอาดพร้อมกับชานเมืองทั้งหลายของเมืองนั้น เพื่อเป็นนครลี้ภัยสำหรับผู้ฆ่าคน และเมืองมาหะนาอิมพร้อมกับชานเมืองทั้งหลายของเมืองนั้น
21:39 เมืองเฮชโบนพร้อมกับชานเมืองทั้งหลายของเมืองนั้น เมืองยาเซอร์พร้อมกับชานเมืองทั้งหลายของเมืองนั้น รวมทั้งหมดเป็นสี่นคร
21:40 ดังนั้นบรรดานครของคนเมรารีตามครอบครัวต่าง ๆ ของพวกเขา ซึ่งยังเหลืออยู่ของครอบครัวต่าง ๆ ของคนเลวีนั้น โดยการจับสลากของพวกเขาจึงเป็นสิบสองนคร
21:41 บรรดานครของคนเลวี ภายในกรรมสิทธิ์ของลูกหลานของอิสราเอลนั้น รวมเป็นสี่สิบแปดนครพร้อมกับชานเมืองทั้งหลายของนครเหล่านั้น
21:42 นครเหล่านี้ทุกนครพร้อมกับชานเมืองทั้งหลายของนครเหล่านั้นโดยรอบพวกมัน ทุกนครเหล่านี้ก็เป็นดังนี้
21:43 และพระเยโฮวาห์ได้ประทานแก่คนอิสราเอลแผ่นดินทั้งสิ้นซึ่งพระองค์ได้ทรงปฏิญาณว่าจะให้แก่บรรพบุรุษของพวกเขา และพวกเขาได้ยึดครองแผ่นดินนั้น และอาศัยอยู่ที่นั่น
21:44 และพระเยโฮวาห์ประทานการหยุดพักให้แก่พวกเขาทุกด้าน ตามทุกสิ่งที่พระองค์ได้ทรงปฏิญาณไว้กับบรรพบุรุษของพวกเขา และไม่มีสักคนเดียวของศัตรูทั้งสิ้นของพวกเขายืนหยัดต่อหน้าพวกเขาได้ พระเยโฮวาห์ได้ทรงมอบศัตรูทั้งสิ้นของพวกเขาให้อยู่ในกำมือของพวกเขาแล้ว
21:45 ไม่ขาดสักสิ่งเดียวจากสรรพสิ่งอันดีใด ๆ ซึ่งพระเยโฮวาห์ได้ตรัสไว้กับวงศ์วานแห่งอิสราเอล ทุกสิ่งล้วนสำเร็จจริง


โยชูวา 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

เผ่าต่าง ๆ ที่อยู่ฟากทิศตะวันออกของแม่น้ำจอร์แดนได้สร้างแท่นบูชาเป็นที่ระลึก
22:1 แล้วโยชูวาได้เรียกคนรูเบน และคนกาด และคนมนัสเสห์ครึ่งเผ่า
22:2 และกล่าวแก่พวกเขาว่า “พวกท่านได้รักษาทุกอย่างที่โมเสสผู้รับใช้ของพระเยโฮวาห์ได้บัญชาพวกท่านไว้ และได้เชื่อฟังเสียงของข้าพเจ้าในสิ่งสารพัดที่ข้าพเจ้าได้บัญชาพวกท่าน
22:3 พวกท่านมิได้ทอดทิ้งพี่น้องของพวกท่านเป็นเวลาหลายวันจนถึงวันนี้ แต่ได้รักษาคำกำชับแห่งพระบัญญัติของพระเยโฮวาห์พระเจ้าของพวกท่าน
22:4 และบัดนี้พระเยโฮวาห์พระเจ้าของพวกท่านได้ประทานการหยุดพักแก่พี่น้องของพวกท่านแล้ว ตามที่พระองค์ทรงสัญญาไว้กับพวกเขา ฉะนั้นบัดนี้ พวกท่านจงกลับไป และพวกท่านจงไปยังเต็นท์ทั้งหลายของพวกท่าน และไปสู่แผ่นดินแห่งการถือกรรมสิทธิ์ของพวกท่าน ซึ่งโมเสสผู้รับใช้ของพระเยโฮวาห์ได้ยกให้แก่พวกท่านบนฟากแม่น้ำจอร์แดนข้างโน้น
22:5 แต่จงเอาใจใส่อย่างขยันขันแข็งที่จะกระทำตามพระบัญญัติและพระราชบัญญัติ ซึ่งโมเสสผู้รับใช้ของพระเยโฮวาห์กำชับพวกท่านไว้ ที่จะรักพระเยโฮวาห์พระเจ้าของพวกท่าน และดำเนินในทางทั้งสิ้นของพระองค์ และรักษาบรรดาพระบัญญัติของพระองค์ และติดสนิทอยู่กับพระองค์ และปรนนิบัติพระองค์ด้วยสุดใจของพวกท่าน และด้วยสุดจิตของพวกท่าน”
22:6 ดังนั้นโยชูวาจึงอวยพรพวกเขาและส่งพวกเขาให้กลับไป และพวกเขาไปยังเต็นท์ทั้งหลายของพวกเขา
22:7 บัดนี้โมเสสได้ให้คนมนัสเสห์ครึ่งเผ่าถือกรรมสิทธิ์ในเมืองบาชาน แต่สำหรับอีกครึ่งเผ่านั้นโยชูวาให้ถือกรรมสิทธิ์ท่ามกลางพี่น้องของพวกเขาบนฟากแม่น้ำจอร์แดนทางด้านทิศตะวันตกนี้ และเมื่อโยชูวาส่งพวกเขาให้กลับไปยังเต็นท์ทั้งหลายของตน แล้วท่านได้อวยพรพวกเขา
22:8 และท่านพูดกับพวกเขา โดยกล่าวว่า “จงกลับไปยังเต็นท์ทั้งหลายของพวกท่านพร้อมกับทรัพย์สมบัติมั่งคั่ง และพร้อมกับฝูงสัตว์มากมาย พร้อมกับเงิน และพร้อมกับทองคำ และพร้อมกับทองเหลือง และพร้อมกับเหล็ก และพร้อมกับเสื้อผ้าเป็นอันมาก จงแบ่งของที่ริบมาจากศัตรูทั้งหลายของพวกท่านให้แก่พี่น้องของพวกท่าน”
22:9 และคนรูเบน และคนกาดและคนมนัสเสห์ครึ่งเผ่าได้กลับไป และไปจากลูกหลานของอิสราเอลที่เมืองชีโลห์ ซึ่งอยู่ในแผ่นดินคานาอัน ไปยังแผ่นดินกิเลอาด สู่แผ่นดินแห่งการถือกรรมสิทธิ์ของพวกเขา ซึ่งพวกเขาได้ยึดครองนั้น ตามพระดำรัสของพระเยโฮวาห์โดยมือของโมเสส
22:10 และเมื่อพวกเขามาถึงอาณาเขตทั้งหลายของแม่น้ำจอร์แดน ที่อยู่ในแผ่นดินคานาอัน คนรูเบน และคนกาด และคนมนัสเสห์ครึ่งเผ่า ได้สร้างแท่นบูชาแท่นหนึ่งที่นั่นใกล้แม่น้ำจอร์แดน เป็นแท่นที่เห็นแล้วมีขนาดใหญ่โต
22:11 และลูกหลานของอิสราเอลได้ยินคนพูดกันว่า “ดูเถิด คนรูเบน และคนกาด และคนมนัสเสห์ครึ่งเผ่า ได้สร้างแท่นบูชาแท่นหนึ่งตรงข้ามแผ่นดินคานาอัน ในอาณาเขตทั้งหลายของแม่น้ำจอร์แดน ตรงทางข้ามไปของลูกหลานของอิสราเอล”
22:12 และเมื่อลูกหลานของอิสราเอลได้ยินเรื่องนั้น ชุมนุมชนทั้งสิ้นแห่งลูกหลานของอิสราเอลก็รวมตัวกันที่เมืองชีโลห์ เพื่อจะขึ้นไปทำสงครามกับพวกเขา
22:13 และลูกหลานของอิสราเอลได้ส่งฟีเนหัสบุตรชายของเอเลอาซาร์ผู้เป็นปุโรหิตไปยังคนรูเบน และคนกาด และคนมนัสเสห์ครึ่งเผ่า เข้าไปในแผ่นดินกิเลอาด
22:14 และพร้อมกับเขามีประมุขสิบคน ของแต่ละครอบครัวที่สำคัญมีประมุขคนหนึ่งทั่วทุกเผ่าของอิสราเอล และทุกคนเป็นหัวหน้าของครัวเรือนแห่งบรรพบุรุษของพวกเขา ท่ามกลางคนที่นับเป็นพัน ๆ ของอิสราเอล
22:15 และพวกเขามาถึงคนรูเบน และคนกาด และคนมนัสเสห์ครึ่งเผ่า ถึงแผ่นดินกิเลอาด และพวกเขาพูดกับคนเหล่านั้น โดยกล่าวว่า
22:16 “ชุมนุมชนทั้งสิ้นของพระเยโฮวาห์กล่าวดังนี้ว่า ‘พวกท่านได้กระทำการละเมิดต่อพระเจ้าแห่งอิสราเอลอะไรเช่นนี้ ที่จะหันกลับในวันนี้จากการติดตามพระเยโฮวาห์ ในการที่พวกท่านได้สร้างแท่นบูชาสำหรับตัว เพื่อในวันนี้พวกท่านจะกบฏต่อพระเยโฮวาห์
22:17 ความชั่วช้าแห่งเมืองเปโอร์นั้นยังเล็กน้อยเกินไปสำหรับพวกเราหรือ ซึ่งจนกระทั่งวันนี้พวกเรายังชำระตัวให้สะอาดไม่หมดเลย แม้ว่าได้เกิดภัยพิบัติในชุมนุมชนของพระเยโฮวาห์
22:18 แต่ในวันนี้พวกท่านได้หันไปเสียจากการติดตามพระเยโฮวาห์หรือ และจะเป็นไปอย่างนี้ โดยเห็นว่าพวกท่านกบฏต่อพระเยโฮวาห์ในวันนี้ จนวันพรุ่งนี้พระองค์จะทรงพระพิโรธต่อชุมนุมชนอิสราเอลทั้งหมด
22:19 แต่อย่างไรก็ตามถ้าแผ่นดินแห่งการถือกรรมสิทธิ์ของพวกท่านไม่สะอาด แล้วพวกท่านก็จงข้ามไปยังแผ่นดินที่เป็นกรรมสิทธิ์ของพระเยโฮวาห์ ซึ่งพลับพลาของพระเยโฮวาห์ตั้งอยู่ที่นั่น และมาถือกรรมสิทธิ์อยู่ท่ามกลางพวกเราเถิด แต่อย่ากบฏต่อพระเยโฮวาห์ และอย่ากบฏต่อพวกเราเลย ในการสร้างแท่นบูชาสำหรับตัวพวกท่าน นอกจากแท่นบูชาของพระเยโฮวาห์พระเจ้าของพวกเรา
22:20 อาคานบุตรชายของเศ-ราห์ได้กระทำการละเมิดในเรื่องสิ่งของที่ถูกสาปแช่งนั้นไม่ใช่หรือ และพระพิโรธได้ตกเหนือชุมนุมชนอิสราเอลทั้งสิ้น และชายคนนั้นมิได้พินาศแต่คนเดียวในความชั่วช้าของเขา’”
22:21 แล้วคนรูเบน และคนกาด และคนมนัสเสห์ครึ่งเผ่าได้ตอบ และกล่าวแก่บรรดาหัวหน้าแห่งคนที่นับเป็นพัน ๆ ของอิสราเอลนั้นว่า
22:22 “พระเยโฮวาห์พระเจ้าเหนือพระทั้งหลาย พระเยโฮวาห์พระเจ้าเหนือพระทั้งหลาย พระองค์ทรงทราบ และอิสราเอลนั้นพระองค์จะทรงรู้จัก ถ้าอิสราเอลอยู่ในการกบฏ หรือถ้าอิสราเอลอยู่ในการละเมิดต่อพระเยโฮวาห์ (ก็ขออย่าไว้ชีวิตพวกเราในวันนี้เลย)
22:23 ที่พวกเราได้สร้างแท่นบูชาสำหรับพวกเรานั้นเพื่อหันจากการติดตามพระเยโฮวาห์ หรือถ้าเพื่อถวายเครื่องเผาบูชาหรือเครื่องธัญญบูชาบนแท่นบูชานั้น หรือถ้าเพื่อถวายบรรดาเครื่องสันติบูชาบนแท่นบูชานั้น ขอพระเยโฮวาห์เองทรงเรียกร้องสิ่งนั้นเถิด
22:24 และถ้าตรงกันข้าม พวกเราได้สร้างไว้ด้วยเกรงกลัวสิ่งนี้ โดยกล่าวว่า ในเวลาภายหน้าลูกหลานของพวกท่านอาจจะกล่าวแก่ลูกหลานของพวกเรา โดยกล่าวว่า ‘พวกเจ้ามีส่วนเกี่ยวพันอะไรกับพระเยโฮวาห์พระเจ้าแห่งอิสราเอลเล่า
22:25 เพราะว่าพระเยโฮวาห์ได้ทรงกำหนดแม่น้ำจอร์แดนเป็นพรมแดนระหว่างพวกเรากับพวกเจ้า พวกเจ้าคนรูเบนและคนกาดเอ๋ย พวกเจ้าไม่มีส่วนใดในพระเยโฮวาห์’ ดังนั้นลูกหลานของพวกท่านอาจกระทำให้ลูกหลานของพวกเราหยุดเกรงกลัวพระเยโฮวาห์
22:26 เพราะฉะนั้นพวกเราจึงได้กล่าวว่า ‘บัดนี้ให้พวกเราเตรียมตัวที่จะสร้างแท่นบูชาสำหรับพวกเรา มิใช่สำหรับการถวายเครื่องเผาบูชาหรือเครื่องสัตวบูชาใด ๆ
22:27 แต่เพื่อแท่นบูชานั้นจะเป็นพยานระหว่างพวกเรากับพวกท่าน และคนชั่วอายุทั้งหลายของพวกเราต่อจากพวกเรา เพื่อพวกเราจะได้กระทำการปรนนิบัติพระเยโฮวาห์ต่อพระพักตร์พระองค์ ด้วยบรรดาเครื่องเผาบูชาของพวกเรา และด้วยเครื่องสัตวบูชาทั้งหลายของพวกเรา และด้วยเหล่าเครื่องสันติบูชาของพวกเรา เพื่อที่ลูกหลานของพวกท่านจะไม่กล่าวแก่ลูกหลานของพวกเราในเวลาต่อไปว่า “พวกเจ้าไม่มีส่วนใดในพระเยโฮวาห์”’
22:28 เพราะฉะนั้นพวกเราจึงได้กล่าวว่า จะเป็นไปอย่างนี้ เมื่อพวกเขาจะพูดเช่นนี้กับพวกเราหรือกับคนชั่วอายุทั้งหลายของพวกเราในเวลาภายหน้า พวกเราจะได้พูดอีกว่า ‘ดูเถิด นั่นเป็นแบบจำลองของแท่นบูชาของพระเยโฮวาห์ ซึ่งบรรพบุรุษของพวกเราได้ทำขึ้น มิใช่เพื่อถวายบรรดาเครื่องเผาบูชาหรือเครื่องสัตวบูชาทั้งหลาย แต่เพื่อเป็นพยานระหว่างพวกเรากับพวกท่าน’
22:29 ขอพระเจ้าอย่ายอมให้พวกเรากบฏต่อพระเยโฮวาห์เลย และหันจากการติดตามพระเยโฮวาห์เสียในวันนี้ โดยสร้างแท่นบูชาสำหรับบรรดาเครื่องเผาบูชา สำหรับเครื่องธัญญบูชาทั้งหลาย หรือสำหรับเหล่าเครื่องสัตวบูชา นอกจากแท่นบูชาของพระเยโฮวาห์พระเจ้าของพวกเราที่อยู่ต่อหน้าพลับพลาของพระองค์”
22:30 และเมื่อฟีเนหัสผู้เป็นปุโรหิต และพวกประมุขของชุมนุมชน และบรรดาหัวหน้าแห่งคนที่นับเป็นพัน ๆ ของอิสราเอลซึ่งอยู่ด้วยกันกับเขานั้น ได้ยินบรรดาถ้อยคำที่คนรูเบน และคนกาด และคนมนัสเสห์กล่าวนั้น ก็เป็นที่พอใจแก่พวกเขา
22:31 และฟีเนหัสบุตรชายของเอเลอาซาร์ผู้เป็นปุโรหิตจึงกล่าวแก่คนรูเบน และแก่คนกาด และแก่คนมนัสเสห์ว่า “วันนี้พวกเรารับรู้แล้วว่าพระเยโฮวาห์ทรงสถิตอยู่ท่ามกลางพวกเรา เพราะพวกท่านมิได้กระทำการละเมิดนี้ต่อพระเยโฮวาห์ บัดนี้พวกท่านได้ช่วยให้ลูกหลานของอิสราเอลรอดพ้นจากพระหัตถ์ของพระเยโฮวาห์”
22:32 และฟีเนหัสบุตรชายของเอเลอาซาร์ผู้เป็นปุโรหิต และประมุขทั้งหลายก็กลับจากคนรูเบนและคนกาด ออกมาจากแผ่นดินกิเลอาด มายังแผ่นดินคานาอัน มายังลูกหลานของอิสราเอล และนำถ้อยคำมาแจ้งพวกเขาอีก
22:33 และรายงานนั้นเป็นที่พอใจสำหรับลูกหลานของอิสราเอล และลูกหลานของอิสราเอลก็สรรเสริญพระเจ้า และไม่มุ่งหมายที่จะขึ้นไปเผชิญหน้าพวกเขาในการสู้รบ เพื่อทำลายแผ่นดินซึ่งคนรูเบนและคนกาดได้อาศัยอยู่นั้น
22:34 และคนรูเบนและคนกาดเรียกแท่นบูชานั้นว่า เอ็ด เพราะว่าแท่นบูชานั้นจะเป็นพยานระหว่างพวกเราว่า พระเยโฮวาห์ทรงเป็นพระเจ้า


โยชูวา 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

โยชูวาผู้แก่ชราให้คำปรึกษาที่ดี
23:1 และต่อมาเมื่อเวลาผ่านไปอีกนาน หลังจากพระเยโฮวาห์ได้ประทานการหยุดพักให้แก่อิสราเอลจากศัตรูทั้งหลายของพวกเขาที่อยู่โดยรอบ โยชูวาแก่ชราและมีอายุมากแล้ว
23:2 และโยชูวาก็เรียกบรรดาคนอิสราเอล และพวกผู้อาวุโสของพวกเขา และพวกผู้หัวหน้าของพวกเขา และพวกผู้พิพากษาของพวกเขา และพวกเจ้าหน้าที่ของพวกเขา และกล่าวแก่พวกเขาว่า “ข้าพเจ้าแก่ชราและมีอายุมากแล้ว
23:3 และพวกท่านได้เห็นสิ่งสารพัดที่พระเยโฮวาห์พระเจ้าของพวกท่านได้ทรงกระทำต่อบรรดาประชาชาติเหล่านี้เพราะเหตุพวกท่าน เพราะว่าพระเยโฮวาห์พระเจ้าของพวกท่านเป็นผู้ที่ได้ทรงสู้รบเพื่อพวกท่าน
23:4 ดูเถิด ข้าพเจ้าได้แบ่งให้แก่พวกท่านโดยการจับสลากประชาชาติเหล่านี้ที่เหลืออยู่นั้น ให้เป็นมรดกแก่เผ่าต่าง ๆ ของพวกท่าน ตั้งแต่แม่น้ำจอร์แดน พร้อมกับประชาชาติทั้งสิ้นที่ข้าพเจ้าได้ขจัดออกเสีย จนถึงทะเลใหญ่ทางทิศตะวันตก
23:5 และพระเยโฮวาห์พระเจ้าของพวกท่าน พระองค์จะทรงผลักดันพวกเขาออกไปจากต่อหน้าพวกท่าน และทรงขับไล่พวกเขาให้ออกไปพ้นสายตาของพวกท่าน และพวกท่านจะยึดครองแผ่นดินของพวกเขา ตามที่พระเยโฮวาห์พระเจ้าของพวกท่านได้ทรงสัญญาไว้ต่อพวกท่าน
23:6 เพราะฉะนั้นพวกท่านจงกล้าหาญอย่างยิ่งที่จะรักษาและกระทำตามสิ่งสารพัดที่เขียนไว้ในหนังสือแห่งพระราชบัญญัติของโมเสส เพื่อพวกท่านจะไม่หันไปจากพระบัญญัตินั้นทางขวามือหรือทางซ้ายมือ
23:7 เพื่อว่าพวกท่านจะไม่มาอยู่ท่ามกลางประชาชาติเหล่านี้ คนเหล่านี้ที่ยังเหลืออยู่ท่ามกลางพวกท่าน และไม่ออกชื่อพระต่าง ๆ ของพวกเขา หรือทำให้กล่าวคำสาบานโดยพระเหล่านั้น และไม่ปรนนิบัติพระเหล่านั้น หรือโน้มตัวลงนมัสการพระเหล่านั้น
23:8 แต่จงติดสนิทอยู่กับพระเยโฮวาห์พระเจ้าของพวกท่าน ตามที่พวกท่านได้กระทำอยู่จนทุกวันนี้
23:9 เพราะว่าพระเยโฮวาห์ได้ทรงขับไล่บรรดาประชาชาติที่ใหญ่โตและแข็งแรงออกไปจากต่อหน้าพวกท่าน แต่สำหรับพวกท่าน ก็ยังไม่มีชายคนใดสามารถยืนหยัดต่อหน้าพวกท่านได้จนถึงวันนี้
23:10 คนเดียวของพวกท่านจะขับไล่หนึ่งพันคนให้หนีไปได้ เพราะว่าพระเยโฮวาห์พระเจ้าของพวกท่าน พระองค์เป็นผู้ที่ต่อสู้เพื่อพวกท่าน ตามที่พระองค์ได้ทรงสัญญาไว้กับพวกท่าน
23:11 เพราะฉะนั้นจงเอาใจใส่ตัวของพวกท่านให้ดีว่า พวกท่านจะรักพระเยโฮวาห์พระเจ้าของพวกท่าน
23:12 เกรงว่าถ้าพวกท่านหันกลับและเข้าสนิทอยู่กับคนที่เหลืออยู่ของประชาชาติเหล่านี้ คือกับคนเหล่านั้นที่เหลืออยู่ท่ามกลางพวกท่าน และทำการสมรสกับพวกเขา และเข้าไปหาพวกเขา และพวกเขาเข้ามาหาพวกท่าน
23:13 จงทราบเป็นแน่เถิดว่า พระเยโฮวาห์พระเจ้าของพวกท่านจะไม่ทรงขับไล่ประชาชาติเหล่านี้ออกไปจากต่อหน้าพวกท่านอีกต่อไป แต่พวกเขาจะเป็นบ่วงแร้วทั้งหลาย และเป็นบรรดากับดักแก่พวกท่าน และเป็นเหล่าหอกข้างแคร่ของพวกท่าน และเป็นบรรดาหนามทิ่มตาของพวกท่าน จนกว่าพวกท่านจะพินาศไปจากแผ่นดินที่ดีนี้ ซึ่งพระเยโฮวาห์พระเจ้าของพวกท่านได้ประทานแก่พวกท่าน
23:14 และดูเถิด วันนี้ข้าพเจ้ากำลังจะเป็นไปตามทางของแผ่นดินโลกทั้งสิ้นแล้ว และพวกท่านทราบในใจทั้งสิ้นของพวกท่าน และในจิตวิญญาณทั้งสิ้นของพวกท่านว่า ไม่มีสักสิ่งเดียวล้มเหลวไปจากสิ่งดีสารพัดนั้นซึ่งพระเยโฮวาห์พระเจ้าของพวกท่านได้ตรัสเกี่ยวกับพวกท่าน ทุกสิ่งล้วนสำเร็จจริงต่อพวกท่าน และไม่มีสักสิ่งเดียวที่ล้มเหลวไป
23:15 เพราะฉะนั้นจะเป็นไปอย่างนี้ สิ่งสารพัดที่ดีได้สำเร็จเพื่อพวกท่านซึ่งพระเยโฮวาห์พระเจ้าของพวกท่านได้สัญญาเกี่ยวกับพวกท่านฉันใด พระเยโฮวาห์ก็จะทรงนำสิ่งสารพัดที่ชั่วร้ายมาสู่พวกท่าน จนกว่าพระองค์จะทรงทำลายพวกท่านเสียจากแผ่นดินที่ดีนี้ ซึ่งพระเยโฮวาห์พระเจ้าของพวกท่านได้ประทานแก่พวกท่านฉันนั้น
23:16 เมื่อใดที่พวกท่านได้ละเมิดพันธสัญญาของพระเยโฮวาห์พระเจ้าของพวกท่าน ซึ่งพระองค์ได้ทรงบัญชาพวกท่านไว้ และไป และปรนนิบัติพระอื่น ๆ และพวกท่านโน้มตัวลงนมัสการพระเหล่านั้น แล้วความกริ้วของพระเยโฮวาห์จะพลุ่งขึ้นต่อพวกท่าน และพวกท่านจะพินาศไปอย่างรวดเร็วจากแผ่นดินที่ดี ซึ่งพระเยโฮวาห์พระเจ้าของพวกท่านได้ประทานแก่พวกท่าน”


โยชูวา 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

โยชูวากับพวกผู้อาวุโสและบรรดาคนอิสราเอลปฏิญาณว่าจะปรนนิบัติพระเจ้า
24:1 และโยชูวาก็รวบรวมบรรดาเผ่าของคนอิสราเอลมาที่เชเคม และเรียกบรรดาผู้อาวุโสของคนอิสราเอล และหัวหน้าทั้งหลายของพวกเขา และพวกผู้พิพากษาของพวกเขา และพวกเจ้าหน้าที่ของพวกเขา และพวกเขาก็มาปรากฏตัวต่อพระพักตร์พระเจ้า
24:2 และโยชูวากล่าวแก่ประชากรทั้งสิ้นว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ‘บรรพบุรุษของพวกเจ้าได้อาศัยอยู่บนฟากแม่น้ำข้างโน้นในสมัยโบราณ คือเทราห์ บิดาของอับราฮัม และบิดาของนาโฮร์ และพวกเขาได้ปรนนิบัติพระอื่น ๆ
24:3 และเราได้นำบิดาของพวกเจ้าคืออับราฮัมมาจากฟากแม่น้ำข้างโน้น และนำเขามาตลอดทั่วแผ่นดินคานาอัน และกระทำให้เชื้อสายของเขาทวีมากขึ้น และให้อิสอัคแก่เขา
24:4 และเราได้ให้ยาโคบและเอซาวแก่อิสอัค และเราได้ให้แดนเทือกเขาเสอีร์แก่เอซาว เพื่อยึดครองแผ่นดินนั้น แต่ยาโคบและลูกหลานของเขาได้ลงไปยังอียิปต์
24:5 เราได้ส่งโมเสสกับอาโรนไปด้วย และเราได้ทำให้ภัยพิบัติเกิดแก่อียิปต์ ตามสิ่งซึ่งเราได้กระทำท่ามกลางเขาเหล่านั้น และภายหลังเราได้นำพวกเจ้าออกมา
24:6 และเราก็นำบรรพบุรุษของพวกเจ้าออกมาจากอียิปต์ และพวกเจ้าได้มาถึงทะเลนั้น และชาวอียิปต์ได้ไล่ตามบรรพบุรุษของพวกเจ้าด้วยบรรดารถม้าศึกและทหารม้าทั้งหลายมาถึงทะเลแดง
24:7 และเมื่อพวกเขาร้องทูลต่อพระเยโฮวาห์ พระองค์ได้ทำให้ความมืดเกิดขึ้นระหว่างพวกเจ้ากับชาวอียิปต์ และได้ทรงนำทะเลมาเหนือพวกเขา และปกคลุมพวกเขา และนัยน์ตาของพวกเจ้าได้เห็นสิ่งที่เราได้กระทำในอียิปต์ และพวกเจ้าได้อาศัยอยู่ในถิ่นทุรกันดารช้านาน
24:8 และเราได้นำพวกเจ้าเข้ามาในแผ่นดินของคนอาโมไรต์ ซึ่งเคยอาศัยอยู่บนฟากแม่น้ำจอร์แดนข้างโน้น และพวกเขาต่อสู้กับพวกเจ้า และเราได้มอบพวกเขาไว้ในมือของพวกเจ้า เพื่อพวกเจ้าจะได้ยึดครองแผ่นดินของพวกเขา และเราได้ทำลายพวกเขาไปจากต่อหน้าพวกเจ้า
24:9 แล้วบาลาคบุตรชายของศิปโปร์ กษัตริย์แห่งโมอับ ได้ลุกขึ้นและทำสงครามกับคนอิสราเอล และส่งคนไปและเรียกบาลาอัมบุตรชายของเบโอร์ให้มาเพื่อสาปแช่งพวกเจ้า
24:10 แต่เราไม่ยอมตั้งใจฟังบาลาอัม เพราะฉะนั้นเขาจึงได้อวยพรพวกเจ้าเรื่อยไป ดังนั้นเราจึงช่วยพวกเจ้าให้พ้นจากมือของเขา
24:11 และพวกเจ้าได้ข้ามแม่น้ำจอร์แดน และมายังเมืองเยรีโค และชาวเมืองเยรีโคได้ต่อสู้กับพวกเจ้า คนอาโมไรต์ และคนเปริสซี และคนคานาอัน และคนฮิตไทต์ และคนเกอร์กาชี และคนฮีไวต์ และคนเยบุส และเราได้มอบพวกเขาไว้ในมือของพวกเจ้า
24:12 และเราได้ส่งฝูงต่อไปข้างหน้าพวกเจ้า ซึ่งขับไล่พวกเขาไปเสียจากต่อหน้าพวกเจ้า คือกษัตริย์ทั้งสองของคนอาโมไรต์ แต่ไม่ใช่ด้วยดาบของเจ้าหรือด้วยธนูของเจ้า
24:13 และเราได้ยกแผ่นดินให้พวกเจ้าซึ่งพวกเจ้าไม่ได้เหนื่อยกายบนนั้น และนครต่าง ๆ ซึ่งพวกเจ้าไม่ได้สร้าง และพวกเจ้าอาศัยอยู่ในนครเหล่านั้น พวกเจ้ากินผลของบรรดาสวนองุ่นและสวนมะกอกทั้งหลายซึ่งพวกเจ้าไม่ได้ปลูก’
24:14 เหตุฉะนั้นบัดนี้ จงเกรงกลัวพระเยโฮวาห์ และปรนนิบัติพระองค์ในความจริงใจ และในความจริง และจงกำจัดพระเหล่านั้นซึ่งบรรพบุรุษของพวกท่านได้ปรนนิบัติบนฟากแม่น้ำข้างโน้นและในอียิปต์เสีย และพวกท่านจงปรนนิบัติพระเยโฮวาห์
24:15 และถ้าดูเหมือนว่าเป็นภาระหนักแก่พวกท่านที่จะปรนนิบัติพระเยโฮวาห์ พวกท่านจงเลือกเสียในวันนี้ว่าพวกท่านจะปรนนิบัติผู้ใด จะปรนนิบัติบรรดาพระซึ่งบรรพบุรุษของพวกท่านได้ปรนนิบัติที่อยู่บนฟากแม่น้ำข้างโน้น หรือพระทั้งหลายของคนอาโมไรต์ซึ่งพวกท่านอาศัยอยู่ในแผ่นดินของพวกเขา แต่สำหรับข้าพเจ้าและครอบครัวของข้าพเจ้านั้น พวกข้าพเจ้าจะปรนนิบัติพระเยโฮวาห์”
24:16 และประชากรได้ตอบและกล่าวว่า “ขอพระเจ้าอย่ายอมให้พวกข้าพเจ้าละทิ้งพระเยโฮวาห์ เพื่อปรนนิบัติพระอื่น ๆ เลย
24:17 เพราะว่าพระเยโฮวาห์พระเจ้าของพวกข้าพเจ้า พระองค์นั้นเป็นผู้ทรงนำพวกข้าพเจ้าและบรรพบุรุษของพวกข้าพเจ้าขึ้นมาจากแผ่นดินอียิปต์ จากเรือนแห่งการเป็นทาสนั้น และเป็นผู้ซึ่งทรงกระทำหมายสำคัญยิ่งใหญ่ทั้งหลายในสายตาของพวกข้าพเจ้า และทรงพิทักษ์รักษาพวกข้าพเจ้าไว้ตลอดทางที่พวกข้าพเจ้าได้ไป และท่ามกลางชนชาติทั้งปวงซึ่งพวกข้าพเจ้าได้ผ่านไป
24:18 และพระเยโฮวาห์ได้ทรงขับไล่ชนชาติเหล่านั้นทั้งสิ้นออกไปจากต่อหน้าพวกข้าพเจ้า คือคนอาโมไรต์ผู้ซึ่งเคยอาศัยอยู่ในแผ่นดินนั้น เพราะฉะนั้นพวกข้าพเจ้าจะปรนนิบัติพระเยโฮวาห์ด้วย เพราะว่าพระองค์ทรงเป็นพระเจ้าของพวกข้าพเจ้า”
24:19 และโยชูวากล่าวแก่ประชากรว่า “พวกท่านจะปรนนิบัติพระเยโฮวาห์ไม่ได้ เพราะว่าพระองค์ทรงเป็นพระเจ้าที่บริสุทธิ์ พระองค์ทรงเป็นพระเจ้าผู้ทรงหวงแหน พระองค์จะไม่ทรงอภัยบรรดาการละเมิดของพวกท่านหรือบาปทั้งหลายของพวกท่าน
24:20 ถ้าพวกท่านละทิ้งพระเยโฮวาห์ และปรนนิบัติบรรดาพระของคนต่างชาติ แล้วพระองค์จะทรงหันกลับและทำอันตรายแก่พวกท่าน และเผาผลาญพวกท่านเสีย หลังจากที่พระองค์ได้ทรงกระทำดีต่อพวกท่านแล้ว”
24:21 และประชากรกล่าวแก่โยชูวาว่า “มิใช่เช่นนั้น แต่พวกข้าพเจ้าจะปรนนิบัติพระเยโฮวาห์”
24:22 และโยชูวากล่าวแก่ประชากรว่า “พวกท่านเป็นพยานยืนยันต่อตนเองว่า พวกท่านได้เลือกพระเยโฮวาห์สำหรับตนเองแล้ว เพื่อปรนนิบัติพระองค์” และพวกเขากล่าวว่า “พวกข้าพเจ้าเป็นพยาน”
24:23 “เพราะฉะนั้นบัดนี้ จงกำจัด” ท่านจึงกล่าวว่า “บรรดาพระของคนต่างชาติซึ่งอยู่ท่ามกลางพวกท่านเสีย และจงโน้มใจของพวกท่านเข้าหาพระเยโฮวาห์พระเจ้าแห่งอิสราเอล”
24:24 และประชากรกล่าวแก่โยชูวาว่า “พวกข้าพเจ้าจะปรนนิบัติพระเยโฮวาห์พระเจ้าของพวกข้าพเจ้า และพวกข้าพเจ้าจะเชื่อฟังพระสุรเสียงของพระองค์”
24:25 ดังนั้นโยชูวาได้กระทำพันธสัญญากับประชากรในวันนั้น และตั้งกฎเกณฑ์และกฎให้แก่พวกเขาในเมืองเชเคม
24:26 และโยชูวาก็จารึกถ้อยคำเหล่านี้ไว้ในหนังสือแห่งพระราชบัญญัติของพระเจ้า และได้เอาหินใหญ่ก้อนหนึ่ง และตั้งมันไว้ที่นั่นใต้ต้นโอ๊กที่อยู่ข้างสถานบริสุทธิ์ของพระเยโฮวาห์
24:27 และโยชูวากล่าวแก่ประชากรทั้งหมดว่า “ดูเถิด หินก้อนนี้จะเป็นพยานยืนยันต่อพวกเรา เพราะหินก้อนนี้ได้ยินพระวจนะทั้งสิ้นของพระเยโฮวาห์ซึ่งพระองค์ได้ตรัสแก่พวกเรา ฉะนั้นหินก้อนนี้จะเป็นพยานยืนยันต่อพวกท่าน เกรงว่าพวกท่านจะปฏิเสธพระเจ้าของพวกท่าน”
24:28 ดังนั้นโยชูวาก็ปล่อยให้ประชากรกลับไป ทุกคนก็ไปยังมรดกของตน

ความตายและการฝังศพของโยชูวา
24:29 และต่อมาภายหลังเหตุการณ์เหล่านี้ โยชูวาบุตรชายของนูนผู้รับใช้ของพระเยโฮวาห์ก็สิ้นชีวิต โดยมีอายุหนึ่งร้อยสิบปี
24:30 และพวกเขาฝังท่านไว้ในอาณาเขตมรดกของท่านในเมืองทิมนาทเสราห์ ซึ่งอยู่ในแดนเทือกเขาเอฟราอิม ทางทิศเหนือของเนินเขาแห่งกาอัช
24:31 และคนอิสราเอลได้ปรนนิบัติพระเยโฮวาห์ตลอดวันทั้งหลายของโยชูวา และตลอดวันทั้งหลายของพวกผู้อาวุโสผู้มีอายุยืนนานกว่าโยชูวา และซึ่งได้ทราบบรรดาพระราชกิจของพระเยโฮวาห์ ที่พระองค์ได้ทรงกระทำเพื่อคนอิสราเอล
24:32 และกระดูกทั้งหลายของโยเซฟซึ่งลูกหลานของอิสราเอลได้นำขึ้นมาจากอียิปต์นั้น พวกเขาได้ฝังไว้ในเมืองเชเคม ในส่วนที่ดินซึ่งยาโคบได้ซื้อไว้จากลูกหลานของฮาโมร์ บิดาของเชเคม เป็นเงินหนึ่งร้อยเหรียญ และที่ดินนั้นได้ตกเป็นมรดกของลูกหลานของโยเซฟ
24:33 และเอเลอาซาร์บุตรชายของอาโรนก็สิ้นชีวิต และพวกเขาได้ฝังท่านไว้ในเนินเขาที่เป็นของฟีเนหัสบุตรชายของท่าน ซึ่งได้มอบไว้ให้เขาในแดนเทือกเขาเอฟราอิม


ผู้วินิจฉัย 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

คนยูดาห์กับคนสิเมโอนชนะกษัตริย์อาโดนีเบเซกและคนคานาอัน
1:1 บัดนี้ หลังจากการสิ้นชีวิตของโยชูวา ต่อมาลูกหลานของอิสราเอลทูลถามพระเยโฮวาห์ โดยทูลว่า “ใครจะขึ้นไปก่อนสำหรับพวกข้าพระองค์เพื่อต่อสู้กับคนคานาอัน เพื่อต่อสู้กับพวกเขา”
1:2 และพระเยโฮวาห์ตรัสว่า “ยูดาห์จะขึ้นไป ดูเถิด เราได้มอบแผ่นดินนั้นไว้ในมือของเขาแล้ว”
1:3 และยูดาห์กล่าวแก่สิเมโอนพี่ของตนว่า “จงขึ้นมากับข้าพเจ้าในส่วนแบ่งของข้าพเจ้า เพื่อพวกเราจะได้ต่อสู้กับคนคานาอัน และข้าพเจ้าจะไปพร้อมกับท่านเช่นกันในส่วนแบ่งของท่าน” ดังนั้นสิเมโอนจึงไปกับเขา
1:4 และยูดาห์ก็ขึ้นไป และพระเยโฮวาห์ทรงมอบคนคานาอันและคนเปริสซีไว้ในมือของพวกเขา และพวกเขาได้ประหารคนของคนเหล่านั้นในเมืองเบเซกหนึ่งหมื่นคน
1:5 และพวกเขาได้พบอาโดนีเบเซกในเมืองเบเซก และพวกเขาต่อสู้กับท่าน และพวกเขาสังหารคนคานาอันและคนเปริสซี
1:6 แต่อาโดนีเบเซกหนีไป และพวกเขาไล่ตามท่าน และจับท่านได้ และตัดนิ้วหัวแม่มือของท่านและนิ้วหัวแม่เท้าของท่านออกเสีย
1:7 และอาโดนีเบเซกกล่าวว่า “กษัตริย์เจ็ดสิบองค์ ซึ่งหัวแม่มือของตนและหัวแม่เท้าของตนถูกตัดออก ได้รวบรวมอาหารของตนอยู่ใต้โต๊ะของข้าพเจ้า ข้าพเจ้าได้กระทำอย่างไร พระเจ้าก็ทรงตอบแทนข้าพเจ้าอย่างนั้น” และพวกเขานำตัวท่านมายังเยรูซาเล็ม และท่านก็สิ้นชีวิตที่นั่น
1:8 บัดนี้คนยูดาห์ได้ต่อสู้กับเยรูซาเล็มและยึดนครนั้นได้ และฟาดฟันนครนั้นด้วยคมดาบ และเอาไฟเผานครเสีย
1:9 และภายหลังคนยูดาห์ลงไปเพื่อต่อสู้กับคนคานาอัน ผู้อาศัยอยู่ในแดนเทือกเขา และในภาคใต้ และในหุบเขา
1:10 และยูดาห์ไปต่อสู้กับคนคานาอัน ผู้อาศัยอยู่ในเฮโบรน (บัดนี้ชื่อของเมืองเฮโบรนแต่ก่อนคือคีริยาทอารบา) และพวกเขาได้ประหารเชชัย และอาหิมาน และทัลมัย
1:11 และจากที่นั่นเขาไปต่อสู้กับชาวเมืองเดบีร์ และชื่อของเมืองเดบีร์แต่ก่อนคือคีริยาทเสเฟอร์
1:12 และคาเลบกล่าวว่า “ผู้ใดที่โจมตีเมืองคีริยาทเสเฟอร์และยึดเมืองนั้นได้ ข้าพเจ้าจะยกอัคสาห์บุตรสาวของข้าพเจ้าให้เป็นภรรยาแก่ผู้นั้น”
1:13 และโอทนีเอลบุตรชายของเคนัส ผู้เป็นน้องชายของคาเลบ ยึดเมืองนั้นได้ และท่านยกอัคสาห์บุตรสาวของตนให้เป็นภรรยาแก่เขา
1:14 และต่อมาเมื่อนางมาถึงเขาแล้ว นางได้ชวนเขาให้ขอทุ่งนาจากบิดาของนาง และนางก็ลงจากหลังลาของนาง และคาเลบพูดกับนางว่า “เจ้าต้องการสิ่งใด”
1:15 และนางตอบท่านว่า “ขออวยพรลูกสักอย่างหนึ่งเถิด ด้วยว่าพ่อได้ยกแผ่นดินภาคใต้ให้ลูกแล้ว ขอยกน้ำพุต่าง ๆ ให้ลูกด้วย” และคาเลบก็ยกน้ำพุบนเหล่านั้นให้แก่นางและน้ำพุล่างเหล่านั้น
1:16 และลูกหลานของคนเคไนต์ พ่อตาของโมเสส ได้ขึ้นไปจากนครแห่งต้นอินทผลัม พร้อมกับคนยูดาห์เข้ามาในถิ่นทุรกันดารแห่งยูดาห์ ซึ่งอยู่ในภาคใต้ของอาราด และพวกเขาไปและอาศัยอยู่ท่ามกลางประชากรเหล่านั้น
1:17 และยูดาห์ไปกับสิเมโอนพี่ของเขา และพวกเขาได้ประหารคนคานาอันที่อาศัยอยู่ในเศฟัท และทำลายนครนั้นเสียอย่างสิ้นเชิง และชื่อของนครนั้นถูกเรียกว่าโฮรมาห์
1:18 ยูดาห์ได้ยึดเมืองกาซาพร้อมกับเขตแดนของเมืองนั้นด้วย และเมืองอัชเคโลนพร้อมกับเขตแดนของเมืองนั้น และเมืองเอโครนพร้อมกับเขตแดนของเมืองนั้น
1:19 และพระเยโฮวาห์ทรงสถิตอยู่กับยูดาห์ และเขาได้ขับไล่ชาวแดนเทือกเขาให้ออกไป แต่ไม่สามารถขับไล่ชาวหุบเขานั้นออกไปได้ เพราะคนเหล่านั้นมีรถม้าศึกที่ทำด้วยเหล็ก
1:20 และพวกเขาได้ยกเมืองเฮโบรนให้แก่คาเลบ ตามที่โมเสสได้กล่าวไว้ และท่านจึงขับไล่บุตรชายทั้งสามคนของอานาคให้ออกไปเสีย

คนเบนยามินมิได้ขับไล่คนเยบุสออกจากเยรูซาเล็ม
1:21 และคนเบนยามินไม่ได้ขับไล่คนเยบุสผู้อาศัยอยู่ในเยรูซาเล็มให้ออกไป แต่คนเยบุสอาศัยอยู่กับคนเบนยามินในเยรูซาเล็มจนถึงทุกวันนี้
1:22 และวงศ์วานของโยเซฟนั้น พวกเขาได้ขึ้นไปต่อสู้กับเมืองเบธเอลด้วย และพระเยโฮวาห์ทรงสถิตอยู่กับพวกเขา
1:23 และวงศ์วานของโยเซฟส่งไปเพื่อสอดแนมเบธเอล (บัดนี้ชื่อของนครนี้แต่ก่อนคือลูส)
1:24 และเหล่าผู้สอดแนมเห็นชายคนหนึ่งออกมาจากนครนั้น และพวกเขากล่าวแก่เขาว่า “ขอแสดงแก่พวกเรา พวกเราขอร้องท่าน ทางเข้านครนี้ และพวกเราจะแสดงความเมตตาต่อท่าน”
1:25 และเมื่อชายคนนั้นได้แสดงทางเข้านครให้แก่พวกเขาแล้ว พวกเขาก็ฟาดฟันนครนั้นด้วยคมดาบ แต่พวกเขาได้ปล่อยให้ชายคนนั้นและครอบครัวทั้งสิ้นของเขารอดไป
1:26 และชายคนนั้นเข้าไปในแผ่นดินของคนฮิตไทต์ และสร้างนครขึ้นนครหนึ่ง และเรียกชื่อของนครนั้นว่าลูส ซึ่งเป็นชื่อของนครนั้นอยู่จนทุกวันนี้

คนมนัสเสห์กับเผ่าอื่น ๆ มีชัยชนะเหนือเมืองต่าง ๆ บางส่วน
1:27 และมนัสเสห์ไม่ได้ขับไล่ชาวเมืองเบธชานพร้อมกับบรรดาเมืองของนครนั้นให้ออกไป หรือชาวเมืองทาอานาคพร้อมกับบรรดาเมืองของนครนั้น หรือชาวเมืองโดร์พร้อมกับบรรดาเมืองของนครนั้น หรือชาวเมืองอิบเลอัมพร้อมกับบรรดาเมืองของนครนั้น หรือชาวเมืองเมกิดโดพร้อมกับบรรดาเมืองของนครนั้น แต่คนคานาอันยังอาศัยอยู่ในแผ่นดินนั้น
1:28 และต่อมาเมื่อคนอิสราเอลเข้มแข็งแล้ว พวกเขาได้เกณฑ์คนคานาอันให้ทำงานโยธา แต่ไม่ได้ขับไล่พวกเขาให้ออกไปเสียอย่างสิ้นเชิง
1:29 และเอฟราอิมไม่ได้ขับไล่คนคานาอันผู้อาศัยอยู่ในเมืองเกเซอร์ให้ออกไป แต่คนคานาอันยังอาศัยอยู่ในเมืองเกเซอร์ท่ามกลางพวกเขา
1:30 และเศบูลุนไม่ได้ขับไล่ชาวเมืองคิทโรนหรือชาวเมืองนาหะโลลให้ออกไป แต่คนคานาอันยังอาศัยอยู่ท่ามกลางพวกเขา และกลายเป็นคนถูกเกณฑ์ให้ทำงานโยธา
1:31 และอาเชอร์ไม่ได้ขับไล่ชาวเมืองอัคโคให้ออกไป หรือชาวเมืองไซดอน หรือชาวเมืองอัคลาบ หรือชาวเมืองอัคซีบ หรือชาวเมืองเฮลบาห์ หรือชาวเมืองอาฟิก หรือชาวเมืองเรโหบ
1:32 แต่คนอาเชอร์ยังอาศัยอยู่ท่ามกลางคนคานาอันชาวแผ่นดินนั้น เพราะว่าพวกเขาไม่ได้ขับไล่คนเหล่านั้นให้ออกไปเสีย
1:33 และนัฟทาลีไม่ได้ขับไล่ชาวเมืองเบธเชเมชหรือชาวเมืองเบธานาทให้ออกไป แต่เขาอาศัยอยู่ท่ามกลางคนคานาอันชาวแผ่นดินนั้น แต่อย่างไรก็ตามชาวเมืองเบธเชเมชและชาวเมืองเบธานาทกลายเป็นคนถูกเกณฑ์ให้ทำงานโยธาสำหรับพวกเขา
1:34 และคนอาโมไรต์ได้ผลักดันคนดานให้เข้าไปในภูเขา ด้วยว่าคนเหล่านั้นไม่ยอมให้พวกเขาลงมายังหุบเขา
1:35 แต่คนอาโมไรต์ยังอาศัยอยู่ในภูเขาเฮเรสในเมืองอัยยาโลนและในเมืองชาอัลบิม ถึงอย่างนั้นมือของวงศ์วานของโยเซฟก็มีชัยชนะ จนคนเหล่านั้นกลายเป็นคนถูกเกณฑ์ให้ทำงานโยธา
1:36 และอาณาเขตของคนอาโมไรต์เริ่มต้นตั้งแต่ทางขึ้นไปยังเขาอัครับบิม ตั้งแต่ศิลานั้นและเรื่อยขึ้นไป


ผู้วินิจฉัย 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

ชาวแผ่นดินคานาอันที่ไม่เชื่อพระเจ้าเป็นบ่วงแร้วแก่คนอิสราเอล
2:1 และทูตสวรรค์องค์หนึ่งของพระเยโฮวาห์ได้ขึ้นมาจากกิลกาลถึงโบคิม และกล่าวว่า “เราเป็นผู้ทำให้พวกเจ้าขึ้นไปจากอียิปต์ และได้นำพวกเจ้าเข้ามาในแผ่นดินซึ่งเราได้ปฏิญาณไว้แก่บรรพบุรุษของพวกเจ้า และเราได้กล่าวว่า ‘เราจะไม่หักพันธสัญญาของเรากับพวกเจ้าเลย
2:2 และพวกเจ้าต้องไม่ร่วมเป็นพันธมิตรกับชาวแผ่นดินนี้ พวกเจ้าต้องพังทำลายบรรดาแท่นบูชาของพวกเขาลงเสีย’ แต่พวกเจ้าไม่ได้เชื่อฟังเสียงของเรา ทำไมพวกเจ้าทำเช่นนี้เล่า
2:3 เหตุฉะนั้นเราจึงได้กล่าวด้วยว่า ‘เราจะไม่ขับไล่พวกเขาออกไปจากต่อหน้าพวกเจ้า แต่พวกเขาจะเป็นเหมือนเสี้ยนหนามอยู่ในสีข้างของพวกเจ้า และพระต่าง ๆ ของพวกเขาจะเป็นบ่วงแร้วแก่พวกเจ้า’”
2:4 และต่อมา เมื่อทูตสวรรค์ของพระเยโฮวาห์กล่าวคำเหล่านี้แก่บรรดาลูกหลานของอิสราเอลแล้ว ประชากรก็ส่งเสียงของพวกเขาขึ้นและร้องไห้
2:5 และพวกเขาเรียกชื่อสถานที่นั้นว่า โบคิม และพวกเขาได้ถวายเครื่องสัตวบูชาที่นั่นแด่พระเยโฮวาห์
2:6 และเมื่อโยชูวาได้ปล่อยประชากรไปแล้ว ลูกหลานของอิสราเอลทุกคนได้เข้าไปยังมรดกของตนเพื่อยึดครองแผ่นดินนั้น
2:7 และประชากรได้ปรนนิบัติพระเยโฮวาห์ตลอดวันทั้งหลายของโยชูวา และตลอดวันทั้งหลายของพวกผู้อาวุโสผู้มีอายุยืนนานกว่าโยชูวา ผู้ซึ่งได้เห็นบรรดาพระราชกิจของพระเยโฮวาห์ ที่พระองค์ได้ทรงกระทำเพื่อคนอิสราเอล
2:8 และโยชูวาบุตรชายของนูนผู้รับใช้ของพระเยโฮวาห์ก็สิ้นชีวิต โดยมีอายุได้หนึ่งร้อยสิบปี
2:9 และพวกเขาฝังท่านไว้ในอาณาเขตมรดกของท่านในเมืองทิมนาทเฮเรส ในแดนเทือกเขาแห่งเอฟราอิม ทางทิศเหนือของเนินเขากาอัช
2:10 และคนชั่วอายุนั้นทั้งสิ้นถูกรวบรวมไปอยู่กับบรรพบุรุษของพวกเขาด้วย และอีกชั่วอายุหนึ่งก็เกิดขึ้นภายหลังพวกเขา ผู้ซึ่งไม่รู้จักพระเยโฮวาห์ หรือพระราชกิจทั้งหลายซึ่งพระองค์ได้ทรงทำเพื่อคนอิสราเอล
2:11 และลูกหลานของอิสราเอลได้กระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ และปรนนิบัติเหล่าพระบาอัล
2:12 และพวกเขาได้ละทิ้งพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกเขา ผู้ซึ่งได้ทรงนำพวกเขาออกมาจากแผ่นดินอียิปต์ และไปติดตามพระอื่น ๆ ของบรรดาพระของชนชาติทั้งหลายที่อยู่ล้อมรอบพวกเขา และโน้มตัวลงกราบไหว้พระเหล่านั้น และยั่วยุพระเยโฮวาห์ให้ทรงกริ้ว
2:13 และพวกเขาได้ละทิ้งพระเยโฮวาห์ และปรนนิบัติพระบาอัลและพระอัชทาโรท
2:14 และความกริ้วของพระเยโฮวาห์ได้พลุ่งขึ้นต่อคนอิสราเอล และพระองค์ทรงมอบพวกเขาไว้ในมือของพวกปล้นที่ปล้นพวกเขา และพระองค์ทรงขายพวกเขาไว้ในมือของบรรดาศัตรูของพวกเขาโดยรอบ เพื่อพวกเขาจะไม่สามารถยืนหยัดต่อหน้าบรรดาศัตรูของพวกเขาต่อไปได้
2:15 พวกเขาออกไปที่ไหนก็ตาม พระหัตถ์ของพระเยโฮวาห์ก็ต่อต้านพวกเขาเพื่อความร้าย ตามที่พระเยโฮวาห์ได้ตรัสไว้แล้ว และตามที่พระเยโฮวาห์ได้ทรงปฏิญาณไว้กับพวกเขา และพวกเขาก็มีความทุกข์ยิ่งนัก

พระเจ้าประทานพวกผู้วินิจฉัยเพื่อตักเตือนและช่วยคนอิสราเอลให้รอดพ้น
2:16 แต่อย่างไรก็ตามพระเยโฮวาห์ทรงทำให้เกิดพวกผู้วินิจฉัย ผู้ซึ่งช่วยพวกเขาให้พ้นจากมือของบรรดาผู้ที่ปล้นพวกเขา
2:17 และถึงอย่างนั้นพวกเขาก็ยังไม่ยอมตั้งใจฟังผู้วินิจฉัยทั้งหลายของพวกเขา แต่พวกเขาไปเล่นชู้กับพระอื่น ๆ และโน้มตัวลงกราบไหว้พระเหล่านั้น พวกเขาได้หันเหอย่างรวดเร็วออกจากทางนั้นซึ่งบรรพบุรุษของพวกเขาได้ดำเนิน โดยเชื่อฟังพระบัญญัติทั้งหลายของพระเยโฮวาห์ แต่พวกเขาไม่ได้กระทำเช่นนั้น
2:18 และพระเยโฮวาห์ทรงทำให้เกิดพวกผู้วินิจฉัยสำหรับพวกเขาเมื่อไร พระเยโฮวาห์ก็ทรงสถิตอยู่กับผู้วินิจฉัยคนนั้นเมื่อนั้น และทรงช่วยพวกเขาให้พ้นจากมือของบรรดาศัตรูของพวกเขาตลอดวันทั้งหลายของผู้วินิจฉัยคนนั้น เพราะพระเยโฮวาห์ทรงเปลี่ยนพระทัยเรื่องนี้ เพราะเหตุเสียงคร่ำครวญของพวกเขาเนื่องด้วยบรรดาผู้ที่บีบบังคับพวกเขาและก่อกวนพวกเขา
2:19 และต่อมาเมื่อผู้วินิจฉัยคนนั้นสิ้นชีวิตแล้ว พวกเขาก็หันกลับ และทำให้ตัวเองเสื่อมทรามไปยิ่งกว่าบรรพบุรุษของพวกเขา ในการไปติดตามพระอื่น ๆ เพื่อปรนนิบัติพระเหล่านั้น และกราบไหว้พระเหล่านั้น พวกเขาไม่ได้งดเว้นจากบรรดาการกระทำของพวกเขา หรือหันไปจากทางดื้อดึงของพวกเขา

ชาวแผ่นดินคานาอันที่ไม่เชื่อพระเจ้าได้ทดสอบความสัตย์ซื่อของคนอิสราเอล
2:20 และความกริ้วของพระเยโฮวาห์ได้พลุ่งขึ้นต่อคนอิสราเอล และพระองค์ตรัสว่า “เพราะเหตุประชากรนี้ได้ละเมิดต่อพันธสัญญาของเรา ซึ่งเราได้บัญชาบรรพบุรุษของพวกเขา และไม่ยอมตั้งใจฟังเสียงของเรา
2:21 ตั้งแต่นี้ต่อไป เราจะไม่ขับไล่ผู้ใดออกจากต่อหน้าพวกเขาจากประชาชาติเหล่านั้น ซึ่งโยชูวาเหลือไว้เมื่อเขาสิ้นชีวิตนั้นด้วย
2:22 เพื่อโดยประชาชาติเหล่านั้นเราจะได้ทดสอบคนอิสราเอลว่า พวกเขาจะรักษาทางของพระเยโฮวาห์เพื่อดำเนินในทางนั้น ตามที่บรรพบุรุษของพวกเขาได้รักษาทางนั้นไว้หรือไม่”
2:23 เหตุฉะนั้นพระเยโฮวาห์ได้ทรงเหลือประชาชาติเหล่านั้นไว้ โดยไม่ทรงขับไล่พวกเขาให้ออกไปเสียอย่างรวดเร็ว และพระองค์ไม่ได้ทรงมอบพวกเขาไว้ในมือของโยชูวา


ผู้วินิจฉัย 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

3:1 บัดนี้ เหล่านี้เป็นบรรดาประชาชาติซึ่งพระเยโฮวาห์ทรงเหลือไว้ เพื่อให้ทดสอบคนอิสราเอลโดยพวกเขา คืออิสราเอลคนใดซึ่งไม่เคยรู้จักบรรดาสงครามแห่งคานาอัน
3:2 เพียงเพื่อที่คนชั่วอายุทั้งหลายของลูกหลานของอิสราเอลจะได้รู้จัก เพื่อจะสอนพวกเขาให้รู้จักสงคราม อย่างน้อยก็คนทั้งหลายที่แต่ก่อนยังไม่รู้จักสงครามเลย
3:3 ได้แก่ เจ้านายทั้งห้าคนของคนฟีลิสเตีย และคนคานาอันทั้งหมด และชาวไซดอน และคนฮีไวต์ที่อาศัยอยู่ในภูเขาเลบานอน ตั้งแต่ภูเขาบาอัลเฮอร์โมนจนถึงทางเข้าเมืองฮามัท
3:4 และคนเหล่านั้นอยู่เพื่อให้ทดสอบคนอิสราเอลโดยคนเหล่านั้น เพื่อให้ทราบว่า พวกเขาจะตั้งใจฟังพระบัญญัติทั้งหลายของพระเยโฮวาห์หรือไม่ ซึ่งพระองค์ได้ทรงบัญชาบรรพบุรุษของพวกเขาโดยมือของโมเสส
3:5 และลูกหลานของอิสราเอลได้อาศัยอยู่ท่ามกลางคนคานาอัน คนฮิตไทต์ และคนอาโมไรต์ และคนเปริสซี และคนฮีไวต์ และคนเยบุส
3:6 และพวกเขาได้รับเอาบุตรสาวของคนเหล่านั้นมาเป็นภรรยาของพวกเขา และยกบรรดาบุตรสาวของตนให้แก่บุตรชายทั้งหลายของคนเหล่านั้น และได้ปรนนิบัติบรรดาพระของเขาเหล่านั้น
3:7 และลูกหลานของอิสราเอลได้กระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ และลืมพระเยโฮวาห์พระเจ้าของตนเสีย และปรนนิบัติเหล่าพระบาอัลและเสารูปเคารพทั้งหลาย
3:8 เพราะฉะนั้นพระพิโรธของพระเยโฮวาห์ก็พลุ่งขึ้นต่อคนอิสราเอล และพระองค์ได้ทรงขายพวกเขาไว้ในมือของคูชันริชาธาอิมกษัตริย์แห่งเมืองเมโสโปเตเมีย และลูกหลานของอิสราเอลได้รับใช้คูชันริชาธาอิมแปดปี

ผู้วินิจฉัยโอทนีเอลได้ช่วยคนอิสราเอลให้รอดพ้น
3:9 และเมื่อลูกหลานของอิสราเอลร้องทูลต่อพระเยโฮวาห์ พระเยโฮวาห์ได้ทรงให้เกิดผู้ช่วยให้รอดพ้นคนหนึ่งแก่ลูกหลานของอิสราเอล ผู้ได้ช่วยพวกเขาให้รอดพ้น คือโอทนีเอลบุตรชายของเคนัส น้องชายของคาเลบ
3:10 และพระวิญญาณของพระเยโฮวาห์ได้เสด็จมาบนท่าน และท่านได้วินิจฉัยคนอิสราเอล และออกไปกระทำสงคราม และพระเยโฮวาห์ทรงมอบคูชันริชาธาอิมกษัตริย์แห่งเมืองเมโสโปเตเมียไว้ในมือของท่าน และมือของท่านได้ชนะคูชันริชาธาอิม
3:11 และแผ่นดินได้มีการหยุดพักสี่สิบปี และโอทนีเอลบุตรชายของเคนัสก็สิ้นชีวิต

เอฮูดได้ช่วยคนอิสราเอลให้รอดพ้นจากคนโมอับ
3:12 และลูกหลานของอิสราเอลได้กระทำความชั่วร้ายอีกในสายพระเนตรของพระเยโฮวาห์ และพระเยโฮวาห์ได้ทรงเสริมกำลังเอกโลนกษัตริย์แห่งโมอับให้ต่อสู้คนอิสราเอล เพราะว่าพวกเขาได้กระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์
3:13 และเอกโลนได้เรียกคนอัมโมนและคนอามาเลขให้มารวมกันเข้ากับพระองค์ และออกไป และโจมตีคนอิสราเอล และได้ยึดนครแห่งต้นอินทผลัมไว้
3:14 ดังนั้นลูกหลานของอิสราเอลได้รับใช้เอกโลนกษัตริย์แห่งโมอับสิบแปดปี
3:15 แต่เมื่อลูกหลานของอิสราเอลร้องทูลต่อพระเยโฮวาห์ พระเยโฮวาห์ได้ทรงให้เกิดผู้ช่วยให้รอดพ้นแก่พวกเขา คือเอฮูด บุตรชายของเกรา คนเบนยามิน คนถนัดมือซ้าย และโดยท่านลูกหลานของอิสราเอลได้ส่งเครื่องบรรณาการแก่เอกโลนกษัตริย์แห่งโมอับ
3:16 แต่เอฮูดได้ทำดาบสองคมไว้ประจำตัวเล่มหนึ่งยาวหนึ่งศอก และท่านได้เหน็บดาบนั้นไว้ใต้เสื้อผ้าของตนบนต้นขาขวาของท่าน
3:17 และท่านได้นำเครื่องบรรณาการมายังเอกโลนกษัตริย์แห่งโมอับ และเอกโลนเป็นคนอ้วนมาก
3:18 และเมื่อท่านได้มอบเครื่องบรรณาการเสร็จแล้ว ท่านได้ส่งเหล่าคนที่หาบหามเครื่องบรรณาการนั้นให้ไปเสีย
3:19 แต่ท่านเองได้หันกลับจากบรรดาเหมืองหินรูปเคารพที่อยู่ใกล้กิลกาล และทูลว่า “ข้าพระองค์มีข้อราชการลับที่จะกราบทูลแด่พระองค์ โอ ข้าแต่กษัตริย์” ผู้ซึ่งตรัสว่า “เงียบไว้ก่อน” และบรรดามหาดเล็กที่เฝ้าพระองค์อยู่ก็ทูลลาไปจากพระองค์หมด
3:20 และเอฮูดก็เข้ามาเฝ้าพระองค์ และพระองค์กำลังประทับอยู่ในหอนั่งเล่นชั้นบน ซึ่งพระองค์มีไว้เพื่อพระองค์เองแต่ผู้เดียว และเอฮูดทูลว่า “ข้าพระองค์มีพระดำรัสจากพระเจ้ามาถวายพระองค์” และพระองค์ได้ลุกขึ้นจากพระที่นั่งของพระองค์
3:21 และเอฮูดก็ยื่นมือซ้ายของท่าน และชักดาบนั้นออกจากต้นขาขวาของตน และแทงเข้าไปในท้องของพระองค์
3:22 และดาบนั้นจมเข้าไปทั้งด้ามด้วย และไขมันหุ้มดาบไว้ จนท่านไม่สามารถชักดาบออกจากท้องของพระองค์ได้ และของโสโครกก็ออกมา
3:23 แล้วเอฮูดออกไปผ่านทางเฉลียง และปิดบรรดาประตูห้องชั้นบนขังพระองค์ไว้ และใส่กลอนประตูเหล่านั้นไว้
3:24 เมื่อท่านออกไปแล้ว พวกมหาดเล็กของพระองค์ก็เข้ามา และเมื่อพวกเขาเห็นว่า ดูเถิด บรรดาประตูห้องชั้นบนถูกใส่กลอนไว้ พวกเขาจึงพูดว่า “แน่นอนพระองค์กำลังทรงคลุมพระบาทของพระองค์อยู่ในห้องตากลมของพระองค์”
3:25 และพวกเขาคอยอยู่ช้านานจนพวกเขาละอายใจ และดูเถิด พระองค์ยังไม่เปิดเหล่าประตูห้องชั้นบน ฉะนั้นพวกเขาได้เอากุญแจมาและเปิดประตูเหล่านั้นออก และดูเถิด เจ้านายของพวกเขาได้ล้มลงสิ้นชีวิตอยู่บนพื้นดิน
3:26 และเอฮูดได้หลบหนีพ้นไปแล้วขณะเมื่อพวกเขากำลังคอยอยู่ และผ่านบรรดาเหมืองหินรูปเคารพไป และได้หนีไปยังเสอีราห์
3:27 และต่อมาเมื่อท่านมาถึงแล้ว ท่านได้เป่าแตรขึ้นในแดนเทือกเขาแห่งเอฟราอิม และลูกหลานของอิสราเอลก็ยกลงไปกับท่านจากแดนเทือกเขา และท่านนำหน้าพวกเขาไป
3:28 และท่านกล่าวแก่พวกเขาว่า “จงตามข้าพเจ้ามาเถิด เพราะพระเยโฮวาห์ทรงมอบบรรดาศัตรูของพวกท่าน คือคนโมอับ ไว้ในมือของพวกท่านแล้ว” และพวกเขาลงตามท่านไป และยึดบรรดาท่าข้ามแห่งแม่น้ำจอร์แดนทางด้านฝั่งคนโมอับ และไม่ยอมให้ใครข้ามไปได้สักคนเดียว
3:29 และพวกเขาได้ประหารคนโมอับเสียในครั้งนั้นประมาณหนึ่งหมื่นคน ล้วนแต่เป็นคนแข็งแรงและเป็นชายฉกรรจ์ทั้งสิ้น และไม่มีใครหนีไปได้สักคนเดียว
3:30 ดังนั้นคนโมอับจึงถูกกำราบในวันนั้นให้อยู่ใต้มือของคนอิสราเอล และแผ่นดินได้มีการหยุดพักแปดสิบปี

ผู้วินิจฉัยชัมการ์ได้ช่วยคนอิสราเอลให้รอดพ้นจากคนฟีลิสเตีย
3:31 และหลังจากท่าน มีชัมการ์บุตรชายของอานาท ผู้ซึ่งฆ่าคนฟีลิสเตียเสียหกร้อยคนด้วยประตักวัวตัวผู้อันหนึ่ง และท่านได้ช่วยอิสราเอลให้รอดพ้นเช่นกัน


ผู้วินิจฉัย 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

ยาบินกษัตริย์แห่งคานาอันได้กดขี่ข่มเหงคนอิสราเอลที่หันหลังกลับ
4:1 และลูกหลานของอิสราเอลได้กระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์อีก เมื่อเอฮูดสิ้นชีวิตแล้ว
4:2 และพระเยโฮวาห์ได้ทรงขายพวกเขาไว้ในมือของยาบินกษัตริย์แห่งคานาอัน ผู้ครอบครองอยู่ในเมืองฮาโซร์ แม่ทัพการทหารของพระองค์คือสิเสรา ผู้ซึ่งอาศัยอยู่ในเมืองฮาโรเชธของคนต่างชาติ
4:3 และลูกหลานของอิสราเอลได้ร้องทูลต่อพระเยโฮวาห์ เพราะว่ากษัตริย์ยาบินมีรถม้าศึกที่ทำด้วยเหล็กเก้าร้อยคัน และพระองค์ได้บีบบังคับลูกหลานของอิสราเอลอย่างรุนแรงถึงยี่สิบปี

ผู้พยากรณ์หญิงเดโบราห์ขอให้บาราคสู้รบกับกองทัพของสิเสราที่ภูเขาทาโบร์
4:4 และเดโบราห์ ผู้พยากรณ์หญิงคนหนึ่ง ภรรยาของลัปปิโดท นางได้วินิจฉัยคนอิสราเอลในเวลานั้น
4:5 และนางอาศัยอยู่ใต้ต้นอินทผลัมแห่งเดโบราห์ ซึ่งอยู่ระหว่างรามาห์และเบธเอลในแดนเทือกเขาเอฟราอิม และลูกหลานของอิสราเอลก็ขึ้นมาหานางเพื่อให้ชำระความ
4:6 และนางส่งไป และเรียกบาราคบุตรชายของอาบีโนอัม ให้มาจากเคเดชนัฟทาลี และกล่าวแก่ท่านว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลได้ทรงบัญชาแล้วมิใช่หรือ โดยตรัสว่า ‘จงไปและเข้าใกล้ภูเขาทาโบร์ และจงพาชายฉกรรจ์หนึ่งหมื่นคนไปพร้อมกับเจ้าจากคนนัฟทาลีและคนเศบูลุน
4:7 และเราจะชักนำสิเสราแม่ทัพแห่งกองทัพของกษัตริย์ยาบินให้เข้ามาใกล้เจ้าที่แม่น้ำคีโชน พร้อมกับบรรดารถม้าศึกและกองทหารของเขา และเราจะมอบเขาไว้ในมือของเจ้า’”
4:8 และบาราคกล่าวแก่นางว่า “ถ้าท่านจะไปกับข้าพเจ้า แล้วข้าพเจ้าก็จะไป แต่ถ้าท่านจะไม่ไปกับข้าพเจ้า แล้วข้าพเจ้าก็จะไม่ไป”
4:9 และนางกล่าวว่า “ข้าพเจ้าจะไปกับท่านเป็นแน่ แต่อย่างไรก็ตามการเดินทางที่ท่านไปนั้นจะไม่เป็นเพื่อเกียรติยศของท่าน เพราะว่าพระเยโฮวาห์จะทรงขายสิเสราไว้ในมือของหญิงคนหนึ่ง” และเดโบราห์ก็ลุกขึ้น และไปพร้อมกับบาราคถึงเมืองเคเดช
4:10 และบาราคเรียกคนเศบูลุนกับคนนัฟทาลีให้มายังเคเดช และท่านขึ้นไปพร้อมกับชายฉกรรจ์หนึ่งหมื่นคนที่ติดตามท่านไป และเดโบราห์ก็ขึ้นไปพร้อมกับท่าน
4:11 บัดนี้เฮเบอร์คนเคไนต์ ซึ่งเป็นของลูกหลานของโฮบับ พ่อตาของโมเสส ได้แยกตัวออกจากคนเคไนต์ทั้งหลาย และได้ตั้งเต็นท์ของตนในที่ราบแห่งศานันนิม ซึ่งอยู่ใกล้เมืองเคเดช
4:12 และบางคนได้สำแดงแก่สิเสราว่า บาราคบุตรชายของอาบีโนอัมได้ขึ้นไปยังภูเขาทาโบร์แล้ว
4:13 และสิเสราได้รวบรวมรถม้าศึกทั้งหมดของท่าน คือรถม้าศึกที่ทำด้วยเหล็กเก้าร้อยคัน กับเหล่าทหารทั้งหมดที่อยู่กับท่าน ตั้งแต่เมืองฮาโรเชธของคนต่างชาติจนถึงแม่น้ำคีโชน
4:14 และเดโบราห์กล่าวแก่บาราคว่า “ลุกขึ้นเถิด เพราะว่านี่เป็นวันซึ่งพระเยโฮวาห์ทรงมอบสิเสราไว้ในมือของท่านแล้ว พระเยโฮวาห์เสด็จนำหน้าท่านไปมิใช่หรือ” ดังนั้นบาราคก็ลงไปจากภูเขาทาโบร์ และชายฉกรรจ์หนึ่งหมื่นคนติดตามท่านไป
4:15 และพระเยโฮวาห์ได้ทรงทำให้สิเสราแตกพ่าย และรถม้าศึกทั้งสิ้นของท่าน และกองทัพทั้งหมดของท่าน ด้วยคมดาบต่อหน้าบาราค จนสิเสราลงจากรถม้าศึกของท่านและวิ่งหนีไป
4:16 แต่บาราคได้ไล่ติดตามรถม้าศึกเหล่านั้น และติดตามพลโยธาไป จนถึงฮาโรเชธของคนต่างชาติ และพลโยธาทั้งหมดของสิเสราได้ล้มตายด้วยคมดาบ และไม่เหลือสักคนเดียว

ยาเอลภรรยาของเฮเบอร์ได้สังหารสิเสรา
4:17 แต่สิเสราวิ่งหนีไปยังเต็นท์ของยาเอล ภรรยาของเฮเบอร์คนเคไนต์ เพราะว่ามีไมตรีกันระหว่างยาบินกษัตริย์แห่งเมืองฮาโซร์กับวงศ์วานของเฮเบอร์คนเคไนต์
4:18 และยาเอลได้ออกไปต้อนรับสิเสรา และกล่าวแก่ท่านว่า “เชิญแวะเข้ามา เจ้านายของข้าพเจ้า เชิญแวะเข้ามาหาข้าพเจ้า อย่ากลัวเลย” และเมื่อท่านได้เข้าไปหานางในเต็นท์แล้ว นางก็คลุมท่านด้วยผ้าห่ม
4:19 และท่านกล่าวแก่นางว่า “เราขอร้องเจ้า ขอน้ำให้เราดื่มสักหน่อย เพราะเรากระหายน้ำ” และนางก็เปิดขวดน้ำนม และให้ท่านดื่ม และเอาผ้าคลุมท่านไว้
4:20 สิเสรากล่าวแก่นางอีกว่า “จงยืนเฝ้าที่ประตูเต็นท์ และต่อมา เมื่อมีผู้ใดมาและถามเจ้า และกล่าวว่า ‘มีชายคนใดอยู่ที่นี่บ้าง’ เจ้าต้องบอกว่า ‘ไม่มี’”
4:21 แล้วยาเอลภรรยาของเฮเบอร์จึงหยิบหลักหมุดเต็นท์ และถือค้อนไว้ในมือของนาง และเดินย่องเข้ามาหาท่าน และตอกหลักหมุดเข้าที่ขมับของท่าน และทะลุติดพื้นดิน ด้วยว่าท่านกำลังหลับสนิทและเหน็ดเหนื่อยอยู่ แล้วท่านก็สิ้นชีวิต
4:22 และดูเถิด ขณะที่บาราคกำลังไล่ติดตามสิเสราอยู่ ยาเอลก็ออกไปต้อนรับท่าน และกล่าวแก่ท่านว่า “เชิญเข้ามาเถิด และข้าพเจ้าจะชี้ให้ท่านเห็นชายที่ท่านกำลังตามหาอยู่นั้น” และเมื่อท่านเข้าไปในเต็นท์ของนางแล้ว ดูเถิด สิเสรานอนสิ้นชีวิตอยู่ และมีหลักหมุดในขมับของท่าน
4:23 ดังนี้แหละในวันนั้นพระเจ้าทรงกำราบยาบินกษัตริย์แห่งคานาอันต่อหน้าลูกหลานของอิสราเอล
4:24 และมือของลูกหลานของอิสราเอลก็เจริญขึ้น และมีชัยต่อยาบินกษัตริย์แห่งคานาอัน จนกระทั่งพวกเขาได้ทำลายยาบินกษัตริย์แห่งคานาอันเสีย


ผู้วินิจฉัย 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

บทเพลงของเดโบราห์กับบาราค
5:1 แล้วเดโบราห์กับบาราคบุตรชายของอาบีโนอัมจึงร้องเพลงในวันนั้น โดยกล่าวว่า
5:2 “ท่านทั้งหลายจงสรรเสริญพระเยโฮวาห์เพราะการแก้แค้นให้คนอิสราเอล เมื่อประชากรได้ถวายตัวด้วยความสมัครใจ
5:3 ขอทรงสดับฟัง โอ พวกท่าน กษัตริย์ทั้งหลาย ขอจงเงี่ยหูฟัง โอ พวกท่าน เจ้านายทั้งหลาย ข้าพเจ้า คือข้าพเจ้าเองจะร้องเพลงถวายพระเยโฮวาห์ ข้าพเจ้าจะร้องเพลงสรรเสริญพระเยโฮวาห์พระเจ้าแห่งอิสราเอล
5:4 ข้าแต่พระเยโฮวาห์ เมื่อพระองค์ได้เสด็จออกจากเสอีร์ เมื่อพระองค์ได้เสด็จออกจากท้องทุ่งแห่งเอโดม แผ่นดินโลกก็สั่นสะท้านหวั่นไหว และท้องฟ้าทั้งหลายก็หยาดหยดลงมา เมฆทั้งหลายก็ปล่อยฝนลงมาด้วย
5:5 บรรดาภูเขาก็ละลายไปจากต่อพระพักตร์พระเยโฮวาห์ แม้กระทั่งภูเขาซีนายนั้นจากต่อพระพักตร์พระเยโฮวาห์พระเจ้าแห่งอิสราเอล
5:6 ในวันทั้งหลายของชัมการ์บุตรชายของอานาท ในวันทั้งหลายของยาเอล ทางหลวงทั้งหลายก็ว่างเปล่า และผู้สัญจรทั้งหลายก็เดินตามทางซอกซอย
5:7 บรรดาชาวไร่ชาวนาก็หยุดยั้ง พวกเขาหยุดยั้งในอิสราเอล จนกระทั่งข้าพเจ้าเดโบราห์ได้ขึ้นมา ข้าพเจ้าได้ขึ้นมาเป็นมารดาคนหนึ่งในอิสราเอล
5:8 พวกเขาได้เลือกพระใหม่ ๆ แล้วเกิดสงครามในประตูเมืองทั้งหลาย มีโล่หรือหอกสักอันหนึ่งอยู่ท่ามกลางสี่หมื่นคนในอิสราเอลหรือ
5:9 ใจของข้าพเจ้าก็ตรงต่อบรรดาเจ้าเมืองของอิสราเอล ผู้ได้อาสาตัวเองด้วยความสมัครใจในท่ามกลางประชากร พวกท่านจงถวายสาธุการแด่พระเยโฮวาห์
5:10 จงกล่าวเถิด พวกท่านที่ขี่บรรดาลาสีขาว พวกท่านที่นั่งในการพิพากษา และสัญจรไปตามทางนั้น
5:11 บรรดาคนที่รอดพ้นจากเสียงอึกทึกของพวกพลธนู ในบรรดาสถานที่แห่งการตักน้ำ ที่นั่นพวกเขาจะกล่าวถึงบรรดากิจการอันชอบธรรมของพระเยโฮวาห์ คือเหล่ากิจการอันชอบธรรมต่อชาวไร่ชาวนาของหมู่บ้านต่าง ๆ ของพระองค์ในอิสราเอล แล้วประชากรของพระเยโฮวาห์จะลงไปยังประตูเมืองเหล่านั้น
5:12 ตื่นเถิด ตื่นเถิด เดโบราห์เอ๋ย ตื่นเถิด ตื่นเถิด จงร้องเพลงบทหนึ่ง ลุกขึ้นเถิด บาราค และนำพวกเชลยของท่านไปเป็นเชลยอีก ท่าน บุตรชายของอาบีโนอัมเอ๋ย
5:13 แล้วพระองค์ได้ทรงกระทำให้ผู้ที่เหลืออยู่มีอำนาจครอบครองเหนือพวกขุนนางที่อยู่ท่ามกลางประชากร พระเยโฮวาห์ได้ทรงกระทำให้ข้าพเจ้ามีอำนาจครอบครองเหนือบรรดาผู้มีกำลัง
5:14 ออกมาจากเอฟราอิมมีรากของคนเหล่านั้นต่อสู้กับอามาเลข ตามท่านไป เบนยามินเอ๋ย ในท่ามกลางประชากรของท่าน ออกมาจากมาคีร์มีเจ้าเมืองทั้งหลายลงมา และออกมาจากเศบูลุนบรรดาผู้ที่ถือปากกาของผู้บันทึกรายงาน
5:15 และเจ้านายทั้งหลายของอิสสาคาร์ได้อยู่กับเดโบราห์ คืออิสสาคาร์ และบาราคด้วย ท่านได้ถูกส่งไปให้เดินทางในหุบเขา เพราะเหตุการแบ่งส่วนของรูเบนมีบรรดาความคิดที่ยิ่งใหญ่แห่งใจ
5:16 ทำไมท่านจึงได้อาศัยอยู่ท่ามกลางบรรดาคอกแกะเพื่อจะฟังเสียงร้องของฝูงแกะทั้งหลาย เพราะเหตุการแบ่งส่วนของรูเบนมีบรรดาการตรวจค้นใจอย่างหนัก
5:17 กิเลอาดได้อาศัยอยู่ฟากแม่น้ำจอร์แดนข้างโน้น และทำไมดานจึงได้รั้งรออยู่ในบรรดาเรือ อาเชอร์อยู่ต่อไปบนฝั่งทะเล และได้อาศัยอยู่ในบรรดาท่าจอดเรือของเขา
5:18 เศบูลุนกับนัฟทาลีเคยเป็นประชาชนที่เสี่ยงชีวิตของตนเข้าสู่ความตาย ณ บรรดาสถานที่สูงแห่งสนามรบ
5:19 บรรดากษัตริย์ได้มาถึงและสู้รบกัน แล้วต่อสู้กับบรรดากษัตริย์แห่งคานาอันในทาอานาคริมฝั่งน้ำทั้งหลายแห่งเมกิดโด เหล่าพระองค์นั้นไม่ได้ริบเอาเงินเป็นกำไร
5:20 บรรดาสิ่งเหล่านั้นได้ต่อสู้จากฟ้าสวรรค์ ดวงดาวทั้งหลายในวงโคจรของตนได้ต่อสู้กับสิเสรา
5:21 แม่น้ำคีโชนพัดกวาดพวกเขาไปเสีย แม่น้ำโบราณนั้น แม่น้ำคีโชน โอ จิตวิญญาณของข้าพเจ้าเอ๋ย เจ้าได้เหยียบย่ำความแข็งแกร่งลงเสียแล้ว
5:22 แล้วบรรดากีบม้าก็ถูกทำให้แตกร้าวโดยการห้อไปทั้งหลาย คือการห้อไปทั้งหลายของบรรดาม้าที่มีกำลังมหาศาลของพวกเขา
5:23 ‘พวกเจ้าจงสาปแช่งเมโรสเถิด’ ทูตสวรรค์ของพระเยโฮวาห์กล่าวว่า ‘พวกเจ้าจงสาปแช่งชาวเมืองนั้นอย่างขมขื่น เพราะพวกเขาไม่ได้มาช่วยพระเยโฮวาห์ เพื่อช่วยพระเยโฮวาห์สู้กับบรรดาผู้ที่มีกำลัง’
5:24 ยาเอลภรรยาของเฮเบอร์คนเคไนต์จะได้รับพรมากกว่าหญิงทั้งหลาย นางจะได้รับพรมากกว่าหญิงทั้งหลายในเต็นท์
5:25 ท่านขอน้ำ และนางก็ให้น้ำนมแก่ท่าน นางเอาเนยมาให้ในชามอันเลิศหรู
5:26 นางเอื้อมมือของตนหยิบหลักหมุด และมือขวาของนางหยิบค้อนของเหล่าคนงาน และนางตอกสิเสราด้วยค้อนนั้น นางทุบศีรษะของท่านออก เมื่อนางได้แทงและทะลุขมับของท่าน
5:27 ท่านทรุดลงที่เท้าของนาง ท่านล้มลง ท่านนอนลง ท่านทรุดลงที่เท้าของนาง ท่านล้มลง ท่านทรุดลงที่ไหน ท่านก็ล้มลงตายที่นั่น
5:28 มารดาของสิเสรามองออกไปตามช่องหน้าต่าง และได้ส่งเสียงร้องตามช่องบานเกล็ดว่า ‘ทำไมรถม้าศึกของเขาจึงมาช้าเหลือเกิน ทำไมพวกล้อรถม้าศึกของเขาจึงเนิ่นช้าอยู่’
5:29 บรรดาสตรีผู้ฉลาดของนางได้ตอบนาง ใช่แล้ว นางคืนคำตอบให้ตัวเองว่า
5:30 ‘พวกเขาเร่งรีบมิใช่หรือ พวกเขาแบ่งของที่ริบมามิใช่หรือ ชายทุกคนได้หญิงสาวคนหนึ่งหรือสองคน สิเสราได้ของหลากสีที่ริบมา ของหลากสีที่ปักลวดลายที่ริบมา ของหลากสีที่ปักลวดลายทั้งสองด้านเหมาะสำหรับพันคอของพวกเขาที่ได้ของที่ริบนั้น’
5:31 ขอให้บรรดาศัตรูของพระองค์พินาศสิ้นอย่างนี้ โอ ข้าแต่พระเยโฮวาห์ แต่ขอให้คนทั้งหลายที่รักพระองค์เปรียบเหมือนดวงอาทิตย์เมื่อมันส่องแสงออกไปด้วยอานุภาพของมัน” และแผ่นดินนั้นมีการหยุดพักสี่สิบปี


ผู้วินิจฉัย 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

คนมีเดียนได้กดขี่ข่มเหงคนอิสราเอลที่กระทำความผิดบาป
6:1 และลูกหลานของอิสราเอลได้กระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ และพระเยโฮวาห์ทรงมอบพวกเขาไว้ในมือของคนมีเดียนเจ็ดปี
6:2 และมือของคนมีเดียนก็มีชัยชนะต่อคนอิสราเอล และเพราะเหตุคนมีเดียน ลูกหลานของอิสราเอลจึงได้ทำที่หลบซ่อนทั้งหลายซึ่งอยู่ในภูเขาทั้งหลายสำหรับตนเอง และถ้ำต่าง ๆ และที่กำบังเข้มแข็งหลายแห่ง
6:3 และต่อมา เมื่อคนอิสราเอลหว่านพืชแล้ว คนมีเดียนก็ขึ้นมา และคนอามาเลข และชาวทิศตะวันออก คือพวกเขาขึ้นมาต่อสู้กับคนอิสราเอล
6:4 และพวกเขาได้ตั้งค่ายไว้ตรงหน้าคนอิสราเอล และได้ทำลายส่วนเพิ่มพูนแห่งแผ่นดินเสีย จนกว่าท่านมาถึงเมืองกาซา และไม่ให้มีเครื่องบริโภคเหลือไว้ให้คนอิสราเอลเลย ไม่ว่าแกะ หรือวัวตัวผู้ หรือลา
6:5 เพราะว่าพวกเขาขึ้นมาพร้อมกับฝูงสัตว์ของพวกเขาและเต็นท์ทั้งหลายของพวกเขา และพวกเขามาเหมือนฝูงตั๊กแตนเป็นจำนวนมาก ด้วยว่าทั้งคนเหล่านั้นและบรรดาฝูงอูฐของพวกเขาก็นับไม่ถ้วน และพวกเขาได้เข้ามาในแผ่นดินเพื่อจะทำลายแผ่นดินนั้นเสีย
6:6 และคนอิสราเอลจึงยากจนข้นแค้นมากเพราะเหตุคนมีเดียน และลูกหลานของอิสราเอลได้ร้องทูลต่อพระเยโฮวาห์
6:7 และต่อมา เมื่อลูกหลานของอิสราเอลร้องทูลต่อพระเยโฮวาห์ เพราะเหตุคนมีเดียน
6:8 พระเยโฮวาห์ได้ทรงส่งผู้พยากรณ์คนหนึ่งมายังลูกหลานของอิสราเอล ผู้ซึ่งกล่าวแก่พวกเขาว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ‘เราได้นำพวกเจ้าขึ้นมาจากอียิปต์ และได้นำพวกเจ้าออกมาจากเรือนแห่งการเป็นทาส
6:9 และเราได้ช่วยพวกเจ้าให้พ้นจากมือของคนอียิปต์ และจากมือของบรรดาผู้ที่ได้บีบบังคับพวกเจ้า และได้ขับไล่พวกเขาให้ออกไปเสียจากต่อหน้าพวกเจ้า และมอบแผ่นดินของพวกเขาให้แก่พวกเจ้า
6:10 และเราได้กล่าวแก่พวกเจ้าว่า “เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า อย่าเกรงกลัวบรรดาพระของคนอาโมไรต์ ซึ่งพวกเจ้าอาศัยอยู่ในแผ่นดินของพวกเขานั้น” แต่พวกเจ้าไม่ได้เชื่อฟังเสียงของเรา’”

พระเจ้าทรงเรียกกิเดโอนมาช่วยคนอิสราเอลให้รอดพ้น
6:11 และมีทูตสวรรค์องค์หนึ่งของพระเยโฮวาห์มา และนั่งอยู่ใต้ต้นโอ๊กต้นหนึ่งซึ่งอยู่ในตำบลโอฟราห์ ที่เป็นของโยอาชคนอาบีเยเซอร์ และบุตรชายของท่าน คือกิเดโอน กำลังนวดข้าวสาลีอยู่ข้างบ่อย่ำองุ่น เพื่อซ่อนข้าวสาลีนั้นไว้จากคนมีเดียน
6:12 และทูตสวรรค์ของพระเยโฮวาห์ได้ปรากฏแก่ท่าน และตรัสกับท่านว่า “พระเยโฮวาห์ทรงสถิตอยู่กับเจ้า เจ้า ชายฉกรรจ์ผู้กล้าหาญเอ๋ย”
6:13 และกิเดโอนทูลต่อพระองค์ว่า “โอ องค์พระผู้เป็นเจ้าของข้าพระองค์ ถ้าพระเยโฮวาห์ทรงสถิตอยู่กับพวกข้าพระองค์แล้ว ทำไมบรรดาเหตุเหล่านี้จึงเกิดขึ้นแก่พวกข้าพระองค์เล่า และไหนเล่าการอัศจรรย์ทั้งหลายของพระองค์ซึ่งบรรพบุรุษของพวกข้าพระองค์เคยเล่าให้พวกข้าพระองค์ฟัง โดยกล่าวว่า ‘พระเยโฮวาห์ได้ทรงนำพวกเราขึ้นมาจากอียิปต์มิใช่หรือ’ แต่บัดนี้พระเยโฮวาห์ได้ทรงทอดทิ้งพวกข้าพระองค์เสียแล้ว และได้ทรงมอบพวกข้าพระองค์ไว้ในมือของคนมีเดียน”
6:14 และพระเยโฮวาห์ทอดพระเนตรท่าน และตรัสว่า “จงไปด้วยกำลังอันเข้มแข็งของเจ้า และเจ้าจะช่วยคนอิสราเอลให้พ้นจากมือของคนมีเดียน เราส่งเจ้าไป มิใช่หรือ”
6:15 และท่านจึงกราบทูลต่อพระองค์ว่า “โอ องค์พระผู้เป็นเจ้าของข้าพระองค์ ข้าพระองค์จะช่วยอิสราเอลให้พ้นได้อย่างไร ดูเถิด ครอบครัวของข้าพระองค์ต่ำต้อยในมนัสเสห์ และตัวข้าพระองค์ก็เป็นคนเล็กน้อยที่สุดในวงศ์วานบิดาของข้าพระองค์”
6:16 และพระเยโฮวาห์ตรัสกับท่านว่า “แน่นอนเราจะอยู่กับเจ้า และเจ้าจะโจมตีคนมีเดียนอย่างกับคน ๆ เดียว”
6:17 และท่านทูลพระองค์ว่า “ถ้าบัดนี้ข้าพระองค์ได้พบพระกรุณาในสายพระเนตรของพระองค์แล้ว แล้วขอโปรดสำแดงหมายสำคัญอย่างหนึ่งแก่ข้าพระองค์ว่า พระองค์ตรัสกับข้าพระองค์
6:18 อย่าเสด็จไปเสียจากที่นี่ ข้าพระองค์ทูลขอพระองค์ จนกว่าข้าพระองค์มาหาพระองค์ และนำของถวายของข้าพระองค์มา และวางของถวายนั้นต่อพระพักตร์พระองค์” และพระองค์ตรัสว่า “เราจะคอยอยู่จนกว่าเจ้าจะกลับมา”
6:19 และกิเดโอนก็เข้าไป และจัดเตรียมลูกแพะหนึ่งตัว กับพวกขนมไร้เชื้อทำด้วยแป้งหนึ่งเอฟาห์ ท่านใส่เนื้อในกระจาด และท่านใส่น้ำแกงในหม้อ และนำสิ่งเหล่านี้ออกมายังพระองค์ใต้ต้นโอ๊กนั้น และถวายสิ่งเหล่านี้ให้
6:20 และทูตสวรรค์ของพระเจ้าตรัสกับท่านว่า “จงเอาเนื้อและพวกขนมไร้เชื้อ และวางสิ่งเหล่านั้นไว้บนศิลานี้ และเทน้ำแกงออกมา” และท่านก็กระทำตาม
6:21 แล้วทูตสวรรค์ของพระเยโฮวาห์ก็เอาปลายไม้เท้าที่ถืออยู่ในพระหัตถ์ของพระองค์ และแตะต้องเนื้อและขนมไร้เชื้อเหล่านั้น และมีไฟลุกขึ้นมาจากศิลานั้น และเผาผลาญเนื้อและพวกขนมไร้เชื้อจนหมด แล้วทูตสวรรค์ของพระเยโฮวาห์ก็หายไปพ้นสายตาของท่าน
6:22 และเมื่อกิเดโอนรับรู้ว่าพระองค์เป็นทูตสวรรค์ของพระเยโฮวาห์จริง กิเดโอนก็ทูลว่า “อนิจจา โอ องค์พระผู้เป็นเจ้าพระเจ้า ด้วยว่าข้าพระองค์ได้เห็นทูตสวรรค์ของพระเยโฮวาห์หน้าต่อหน้า”
6:23 และพระเยโฮวาห์ตรัสกับท่านว่า “สันติสุขจงมีอยู่แก่เจ้า อย่ากลัวเลย เจ้าจะไม่ตาย”
6:24 แล้วกิเดโอนได้สร้างแท่นบูชาแท่นหนึ่งที่นั่นถวายแด่พระเยโฮวาห์ และเรียกแท่นบูชานั้นว่า เยโฮวาห์ชาโลม จนถึงทุกวันนี้แท่นบูชานั้นยังอยู่ในโอฟราห์ของคนอาบีเยเซอร์
6:25 และต่อมาในคืนวันนั้น พระเยโฮวาห์ตรัสกับท่านว่า “จงเอาวัวหนุ่มของบิดาเจ้า คือวัวหนุ่มตัวที่สองที่มีอายุเจ็ดปีมา และพังแท่นบูชาของพระบาอัลที่บิดาของเจ้ามีอยู่นั้นลงเสีย และโค่นเสารูปเคารพที่อยู่ข้าง ๆ แท่นบูชานั้นเสีย
6:26 และสร้างแท่นบูชาถวายแด่พระเยโฮวาห์พระเจ้าของเจ้าบนศิลานี้ ในสถานที่ที่กำหนดไว้ และนำวัวหนุ่มตัวที่สองนั้น และถวายเป็นเครื่องเผาบูชาพร้อมกับไม้ของเสารูปเคารพซึ่งเจ้าจะโค่นลงนั้น”
6:27 แล้วกิเดโอนได้นำคนสิบคนของพวกคนใช้ของท่านไป และกระทำตามที่พระเยโฮวาห์ได้ตรัสแก่ท่าน และเป็นไปอย่างนี้ เพราะท่านกลัวครอบครัวบิดาของตนและชาวเมืองนั้น ท่านจึงไม่สามารถกระทำในเวลากลางวัน ท่านจึงกระทำในเวลากลางคืน
6:28 และเมื่อชาวเมืองตื่นขึ้นในตอนเช้าตรู่ ดูเถิด แท่นบูชาของพระบาอัลถูกพังทลายลง และเสารูปเคารพที่อยู่ข้าง ๆ แท่นบูชานั้นก็ถูกโค่นลง และวัวหนุ่มตัวที่สองได้ถูกถวายอยู่บนแท่นที่ถูกสร้างขึ้นมานั้น
6:29 และพวกเขาพูดกันและกันว่า “ใครได้ทำสิ่งนี้เล่า” และเมื่อพวกเขาได้สืบสวนและถามแล้ว พวกเขากล่าวว่า “กิเดโอนบุตรชายของโยอาชได้กระทำสิ่งนี้”
6:30 แล้วชาวเมืองกล่าวแก่โยอาชว่า “จงนำลูกชายของเจ้าออกมา เพื่อเขาจะถูกประหารชีวิตเสีย เพราะเขาได้พังแท่นบูชาของพระบาอัลลง และเพราะเขาได้โค่นเสารูปเคารพที่อยู่ข้าง ๆ แท่นบูชานั้นลงเสีย”
6:31 และโยอาชกล่าวแก่บรรดาคนที่ต่อต้านท่านว่า “พวกท่านจะว่าความเพื่อพระบาอัลหรือ พวกท่านจะช่วยพระบาอัลให้รอดพ้นหรือ ผู้ใดที่จะว่าความเพื่อพระบาอัล จงให้ผู้นั้นถูกประหารชีวิตในขณะที่ยังเช้าอยู่เถิด ถ้าพระบาอัลเป็นพระแท้ ก็ให้พระบาอัลว่าความเพื่อตนเองเถิด เพราะมีคนหนึ่งมาพังแท่นบูชาของตนลง”
6:32 เหตุฉะนั้นในวันนั้นเขาจึงเรียกท่านว่า เยรุบบาอัล โดยกล่าวว่า “ให้พระบาอัลว่าความต่อต้านท่าน” เพราะท่านได้พังแท่นบูชาของพระบาอัลลงเสีย
6:33 แล้วบรรดาคนมีเดียน และคนอามาเลข และชาวทิศตะวันออกก็รวมเข้าด้วยกัน และข้ามไป และตั้งเต็นท์อยู่ในหุบเขาแห่งยิสเรเอล
6:34 แต่พระวิญญาณของพระเยโฮวาห์เสด็จมาอยู่บนกิเดโอน และท่านก็เป่าแตร และคนอาบีเยเซอร์รวบรวมกันเข้ามาติดตามท่านไป
6:35 และท่านส่งพวกผู้สื่อสารไปทั่วมนัสเสห์ ผู้ซึ่งถูกรวบรวมกันเข้ามาติดตามท่านไปด้วย และท่านส่งพวกผู้สื่อสารไปยังอาเชอร์ และไปยังเศบูลุน และไปยังนัฟทาลี และคนเหล่านี้ก็ขึ้นมาเพื่อพบกับพวกเขา
6:36 และกิเดโอนทูลพระเจ้าว่า “ถ้าพระองค์จะช่วยอิสราเอลให้พ้นโดยมือของข้าพระองค์ ตามที่พระองค์ตรัสไว้แล้วนั้น
6:37 ดูเถิด ข้าพระองค์จะวางขนแกะไว้ในลานนวดข้าว และถ้ามีน้ำค้างเฉพาะบนขนแกะเท่านั้น และแห้งบนพื้นดินโดยรอบนั้น แล้วข้าพระองค์ก็จะทราบว่า พระองค์จะทรงช่วยอิสราเอลให้พ้นโดยมือของข้าพระองค์ ตามที่พระองค์ตรัสไว้แล้วนั้น”
6:38 และเป็นไปดังนั้น ด้วยว่าท่านตื่นขึ้นในตอนรุ่งเช้าในวันต่อมา และบีบขนแกะเข้าด้วยกัน และบีบน้ำค้างออกจากขนแกะนั้น จนได้น้ำเต็มหนึ่งชาม
6:39 และกิเดโอนทูลพระเจ้าว่า “ขออย่าให้ความกริ้วของพระองค์พลุ่งขึ้นต่อข้าพระองค์เลย และข้าพระองค์จะทูลอีกเพียงครั้งเดียว ขอให้ข้าพระองค์พิสูจน์ ข้าพระองค์ทูลขอพระองค์ อีกแค่ครั้งเดียวเถิดด้วยขนแกะนี้ บัดนี้ขอให้แห้งเฉพาะบนขนแกะ และบนพื้นดินนั้นให้มีน้ำค้างอยู่ทั่วไป”
6:40 และพระเจ้าก็ทรงทำดังนั้นในคืนวันนั้น ด้วยว่าแห้งอยู่เฉพาะบนขนแกะเท่านั้น และมีน้ำค้างอยู่ทั่วพื้นดิน


ผู้วินิจฉัย 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

พระเจ้าทรงบัญชาให้ลดจำนวนทหารลง
7:1 แล้วเยรุบบาอัล ซึ่งคือกิเดโอน และพลโยธาทั้งสิ้นที่อยู่กับท่าน ลุกขึ้นแต่เช้าตรู่และไปตั้งเต็นท์อยู่ข้างบ่อน้ำแห่งฮาโรด เพื่อค่ายของคนมีเดียนอยู่ทางทิศเหนือของพวกเขา ข้างภูเขาแห่งโมเรห์ ในหุบเขา
7:2 และพระเยโฮวาห์ตรัสกับกิเดโอนว่า “พลโยธาที่อยู่กับเจ้ายังมีมากเกินไปเพื่อเราจะมอบคนมีเดียนไว้ในมือของพวกเขา เกรงว่าคนอิสราเอลจะทะนงตัวต่อเรา โดยกล่าวว่า ‘มือของข้าพเจ้าเองได้ช่วยข้าพเจ้าให้พ้น’
7:3 เพราะฉะนั้นบัดนี้ จงประกาศในหูของพลโยธาทั้งปวง โดยกล่าวว่า ‘ผู้ใดก็ตามที่กลัวและสั่นเทิ้มอยู่ จงให้ผู้นั้นหันกลับเสีย และไปจากภูเขากิเลอาดเสียแต่เนิ่น ๆ’” และมีคนที่กลับไปของพลโยธาสองหมื่นสองพันคน และยังเหลืออยู่หนึ่งหมื่นคน
7:4 และพระเยโฮวาห์ตรัสกับกิเดโอนว่า “พลโยธายังมากเกินไป จงพาพวกเขาลงมายังน้ำ และเราจะทดสอบพวกเขาเพื่อเจ้าที่นั่น และต่อมา ผู้ที่เราจะบอกเจ้าว่า ‘คนนี้จะไปกับเจ้า’ ผู้นั้นต้องไปกับเจ้า และผู้ใดก็ตามที่เราจะบอกเจ้าว่า ‘คนนี้จะไม่ไปกับเจ้า’ ผู้นั้นต้องไม่ไป”
7:5 ดังนั้นท่านจึงพาพลโยธาลงมายังน้ำ และพระเยโฮวาห์ตรัสกับกิเดโอนว่า “ทุกคนที่เลียน้ำด้วยลิ้นของตน เหมือนสุนัขเลียน้ำ เจ้าต้องตั้งเขาไว้ต่างหาก ทุกคนที่คุกเข่าลงเพื่อดื่มน้ำก็เช่นกัน”
7:6 และจำนวนคนที่เลียน้ำ โดยใช้มือของตนวักน้ำขึ้นมายังปากของตน มีสามร้อยคน แต่บรรดาคนที่เหลือของพลโยธานั้นคุกเข่าของตนลงเพื่อดื่มน้ำ

กิเดโอนได้รับกำลังใจเพิ่มขึ้น พระเจ้าทรงเปิดเผยความกลัวของคนมีเดียน
7:7 และพระเยโฮวาห์ตรัสกับกิเดโอนว่า “โดยคนสามร้อยคนที่เลียน้ำนั้นเราจะช่วยพวกเจ้าให้พ้น และมอบคนมีเดียนไว้ในมือของเจ้า และจงให้บรรดาพลโยธาที่เหลือนั้นกลับไปยังที่ของตนทุกคน”
7:8 ดังนั้นพลโยธาจึงถือเสบียงไว้ในมือของตนและถือแตรของตน และท่านส่งบรรดาคนอิสราเอลที่เหลืออยู่ให้กลับไปยังเต็นท์ของตนทุกคน และให้สามร้อยคนนั้นอยู่ต่อ และค่ายของคนมีเดียนก็อยู่ข้างล่างท่านในหุบเขา
7:9 และต่อมา ในคืนเดียวกันนั้น พระเยโฮวาห์ตรัสกับท่านว่า “จงลุกขึ้น เจ้าจงลงไปยังค่ายเถิด ด้วยว่าเราได้มอบค่ายนั้นไว้ในมือของเจ้าแล้ว
7:10 แต่ถ้าเจ้ากลัวที่จะลงไป เจ้าจงไปกับปูราห์คนใช้ของเจ้าลงไปยังค่ายนั้น
7:11 และเจ้าจะได้ยินว่าพวกเขาพูดอะไรกัน และภายหลังมือของเจ้าจะมีกำลังเพิ่มขึ้นที่จะลงไปยังค่ายนั้น” แล้วท่านได้ลงไปกับปูราห์คนใช้ของท่าน ไปถึงด้านนอกของพวกทหารที่ถืออาวุธที่อยู่ในค่าย
7:12 และคนมีเดียน และคนอามาเลข และบรรดาชาวทิศตะวันออก นอนเกลื่อนกลาดอยู่ในหุบเขาเหมือนฝูงตั๊กแตนเป็นจำนวนมาก และฝูงอูฐของพวกเขาก็นับไม่ถ้วน ดุจเม็ดทรายแห่งทะเลเป็นจำนวนมาก
7:13 และเมื่อกิเดโอนมาถึงแล้ว ดูเถิด มีชายคนหนึ่งที่เล่าความฝันให้เพื่อนของเขาฟัง และกล่าวว่า “ดูเถิด ข้าพเจ้าฝันความฝันหนึ่ง และดูซิ ขนมข้าวบาร์เลย์ก้อนหนึ่งกลิ้งเข้ามาในค่ายของคนมีเดียน และมาถึงเต็นท์อันหนึ่ง และชนเต็นท์นั้นจนเต็นท์ล้มลง และพลิกคว่ำเต็นท์นั้น จนเต็นท์นั้นพังราบไป”
7:14 และเพื่อนของเขาตอบและกล่าวว่า “นี่ไม่ใช่อื่นไกลเลย นอกจากดาบของกิเดโอนบุตรชายของโยอาชบุรุษคนหนึ่งแห่งอิสราเอล เพราะว่าพระเจ้าได้ทรงมอบคนมีเดียนและกองทัพทั้งสิ้นไว้ในมือของท่านแล้ว”
7:15 และต่อมา เมื่อกิเดโอนได้ยินการเล่าความฝัน และคำแก้ฝันเช่นนั้นแล้ว ท่านก็นมัสการ และกลับเข้ามายังกองทัพของคนอิสราเอล และกล่าวว่า “จงลุกขึ้นเถิด เพราะว่าพระเยโฮวาห์ทรงมอบกองทัพของคนมีเดียนไว้ในมือของพวกท่านแล้ว”

คนอิสราเอลได้ชัยชนะด้วยแตร หม้อเปล่าและคบเพลิง
7:16 และท่านได้แบ่งคนสามร้อยคนนั้นออกเป็นสามกอง และท่านใส่แตรอันหนึ่งไว้ในมือของทุกคน พร้อมกับหม้อเปล่า และบรรดาคบเพลิงไว้ภายในหม้อเหล่านั้น
7:17 และท่านกล่าวแก่พวกเขาว่า “จงคอยดูข้าพเจ้า และให้กระทำเหมือนกัน และดูเถิด เมื่อข้าพเจ้ามาถึงด้านนอกค่ายแล้ว จะเป็นไปอย่างนี้ ข้าพเจ้ากระทำอย่างไร พวกท่านจงกระทำอย่างนั้น
7:18 เมื่อข้าพเจ้าเป่าด้วยแตร ตัวข้าพเจ้ากับบรรดาคนที่อยู่กับข้าพเจ้า แล้วพวกท่านจงเป่าแตรทั้งหลายรอบค่ายทุกด้านด้วย และกล่าวว่า ‘ดาบของพระเยโฮวาห์และของกิเดโอน’”
7:19 ดังนั้นกิเดโอนกับคนหนึ่งร้อยคนที่อยู่กับท่านก็มาถึงด้านนอกค่ายในเวลาต้นยามกลาง และพวกเขาพึ่งเปลี่ยนเวรยามใหม่ และพวกเขาได้เป่าแตรทั้งหลาย และทุบบรรดาหม้อที่อยู่ในมือของตนให้แตก
7:20 และทั้งสามกองก็เป่าแตรทั้งหลาย และทุบบรรดาหม้อให้แตก และถือคบเพลิงทั้งหลายในมือซ้ายของตน และแตรทั้งหลายในมือขวาของตนเพื่อจะเป่า และพวกเขาร้องว่า “ดาบของพระเยโฮวาห์และของกิเดโอน”
7:21 และพวกเขาทุกคนยืนอยู่ตามที่ของตนเรียงรายรอบค่าย และกองทัพทั้งหมดก็วิ่งหนี และร้องอื้ออึง และหลบหนีไป
7:22 และคนสามร้อยคนนั้นเป่าแตรทั้งหลาย และพระเยโฮวาห์ทรงทำให้ทุกคนใช้ดาบของตนฆ่าฟันกันเอง คือตลอดทั่วทั้งกองทัพ และกองทัพก็หลบหนีไปถึงตำบลเบธชิทธาห์ในเมืองเศเรราห์ และถึงพรมแดนของอาเบลเมโฮลาห์ ถึงตำบลทับบาท
7:23 และคนอิสราเอลรวมตัวกันออกมาจากนัฟทาลี และออกมาจากอาเชอร์ และออกมาจากทั่วมนัสเสห์ และได้ไล่ตามคนมีเดียนไป
7:24 และกิเดโอนได้ส่งพวกผู้สื่อสารออกไปตลอดทั่วแดนเทือกเขาเอฟราอิม โดยกล่าวว่า “จงลงมาต่อสู้กับคนมีเดียน และยึดน้ำเหล่านั้นต่อหน้าพวกเขา จนถึงตำบลเบธบาราห์และแม่น้ำจอร์แดน” แล้วบรรดาคนเอฟราอิมก็รวมตัวเข้าด้วยกัน และยึดน้ำเหล่านั้น จนถึงเบธบาราห์และแม่น้ำจอร์แดน
7:25 และพวกเขาได้จับเจ้านายสองคนของคนมีเดียน คือโอเรบและเศเอบ และพวกเขาได้ประหารโอเรบเสียบนศิลาชื่อโอเรบ และเศเอบ พวกเขาประหารเสียที่บ่อย่ำองุ่นของเศเอบ และไล่ตามคนมีเดียนไป และนำเอาศีรษะของโอเรบและเศเอบมาให้กิเดโอนบนฟากแม่น้ำจอร์แดนข้างโน้น


ผู้วินิจฉัย 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

กิเดโอนไล่ตาม จับและประหารกษัตริย์ทั้งสองของคนมีเดียน
8:1 และคนเอฟราอิมกล่าวแก่ท่านว่า “ทำไมท่านจึงกระทำแก่พวกข้าพเจ้าอย่างนี้ ที่ท่านก็ไม่ได้เชิญพวกเราไป เมื่อท่านยกไปต่อสู้กับคนมีเดียนนั้น” และพวกเขาก็ต่อว่าท่านอย่างรุนแรง
8:2 และท่านกล่าวแก่พวกเขาว่า “บัดนี้สิ่งที่ข้าพเจ้าทำมาแล้วจะเปรียบเทียบอะไรได้กับสิ่งที่พวกท่านได้กระทำ การเก็บบรรดาผลองุ่นของคนเอฟราอิมก็ดีกว่าการเก็บเกี่ยวบรรดาผลองุ่นของอาบีเยเซอร์มิใช่หรือ
8:3 พระเจ้าได้ทรงมอบพวกเจ้านายของคนมีเดียน คือโอเรบและเศเอบ ไว้ในมือของพวกท่าน และข้าพเจ้าสามารถกระทำอะไรที่จะเทียบเท่ากับพวกท่านเล่า” แล้วความโกรธของพวกเขาต่อท่านก็สงบลงเมื่อท่านพูดอย่างนี้
8:4 และกิเดโอนมาถึงแม่น้ำจอร์แดนและข้ามไป ตัวท่านและพลโยธาสามร้อยคนที่อยู่กับท่าน ถึงจะอ่อนเปลี้ย แต่ก็ยังไล่ติดตามพวกเขาไป
8:5 และท่านกล่าวแก่ชาวเมืองสุคคทว่า “ข้าพเจ้าขอร้องพวกท่าน ขอขนมปังให้พลโยธาที่ติดตามข้าพเจ้ามาบ้าง เพราะพวกเขาอ่อนเปลี้ย และข้าพเจ้ากำลังไล่ติดตามเศบาห์และศัลมุนนา บรรดากษัตริย์แห่งมีเดียน”
8:6 และพวกเจ้านายของเมืองสุคคทกล่าวว่า “บัดนี้มือของเศบาห์และของศัลมุนนาอยู่ในมือของเจ้าแล้วหรือ ที่พวกเราจะเอาขนมปังมาให้กองทัพของเจ้า”
8:7 และกิเดโอนกล่าวว่า “ฉะนั้นเมื่อพระเยโฮวาห์ได้ทรงมอบเศบาห์และศัลมุนนาไว้ในมือของข้าพเจ้าแล้ว แล้วข้าพเจ้าจะฉีกเนื้อของพวกท่านด้วยบรรดาหนามใหญ่แห่งถิ่นทุรกันดารและด้วยหนามย่อยทั้งหลาย”
8:8 และท่านก็ขึ้นไปจากที่นั่นมายังเมืองเปนูเอล และพูดกับพวกเขาในทำนองเดียวกัน และชาวเมืองเปนูเอลก็ตอบท่านอย่างเดียวกันกับที่ชาวเมืองสุคคทได้ตอบท่านนั้น
8:9 และท่านพูดกับชาวเมืองเปนูเอลเช่นกัน โดยกล่าวว่า “เมื่อข้าพเจ้ากลับมาในสันติภาพ ข้าพเจ้าจะพังหอคอยนี้ลงเสีย”
8:10 บัดนี้เศบาห์และศัลมุนนาอยู่ในคารโคร และบรรดากองทัพของพวกท่านก็อยู่ด้วยกันกับพวกท่าน มีทหารประมาณหนึ่งหมื่นห้าพันคน ทุกคนที่เหลืออยู่จากบรรดากองทัพของชาวทิศตะวันออก ด้วยว่าทหารที่ถือดาบได้ล้มตายไปหนึ่งแสนสองหมื่นคน
8:11 และกิเดโอนขึ้นไปตามทางของคนทั้งหลายที่อาศัยอยู่ในบรรดาเต็นท์ ทางทิศตะวันออกของเมืองโนบาห์และเมืองโยกเบฮาห์ และโจมตีกองทัพนั้น เพราะกองทัพคิดว่าพ้นภัยแล้ว
8:12 และเมื่อเศบาห์และศัลมุนนาหนีไป กิเดโอนก็ไล่ติดตามพวกท่านไป และจับกษัตริย์ทั้งสองของคนมีเดียน คือเศบาห์กับศัลมุนนา และทำให้กองทัพทั้งหมดแตกพ่ายไป
8:13 และกิเดโอนบุตรชายของโยอาชก็กลับจากการสู้รบก่อนดวงอาทิตย์ขึ้น
8:14 และได้จับชายหนุ่มชาวเมืองสุคคทคนหนึ่ง และซักถามเขา และชายคนนี้ก็บรรยายลักษณะของบรรดาเจ้านายแห่งเมืองสุคคท และพวกผู้อาวุโสของเมืองนั้นให้ท่านฟัง รวมเจ็ดสิบเจ็ดคนด้วยกัน
8:15 และท่านมาถึงชาวเมืองสุคคท และกล่าวว่า “จงดูเศบาห์และศัลมุนนา ซึ่งพวกท่านได้ดูหมิ่นข้าพเจ้า โดยกล่าวว่า ‘บัดนี้มือของเศบาห์และของศัลมุนนาอยู่ในมือของเจ้าแล้วหรือ ที่พวกเราจะเอาขนมปังมาให้ทหารของเจ้าที่เหน็ดเหนื่อย’”
8:16 และท่านได้จับพวกผู้อาวุโสแห่งนครนั้น และเอาบรรดาหนามใหญ่แห่งถิ่นทุรกันดารและหนามย่อยทั้งหลาย และด้วยหนามเหล่านั้นท่านได้สั่งสอนชาวเมืองสุคคท
8:17 และท่านก็พังหอคอยแห่งเมืองเปนูเอลลง และเข่นฆ่าบรรดาผู้ชายของนครนั้น
8:18 แล้วท่านได้พูดกับเศบาห์และศัลมุนนาว่า “คนทั้งหลายที่พวกท่านได้ฆ่าเสียที่ทาโบร์เป็นคนแบบไหน” และพวกเขาตอบว่า “ท่านเป็นอย่างไร พวกเขาก็เป็นอย่างนั้น แต่ละคนเป็นเหมือนเหล่าราชบุตรของกษัตริย์องค์หนึ่ง”
8:19 และท่านกล่าวว่า “คนเหล่านั้นเป็นพี่น้องของข้าพเจ้า คือเป็นพวกบุตรชายมารดาของข้าพเจ้า พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด ถ้าพวกท่านไว้ชีวิตพวกเขา ข้าพเจ้าก็จะไม่ประหารชีวิตพวกท่านฉันนั้น”
8:20 และท่านพูดกับเยเธอร์บุตรหัวปีของท่านว่า “จงลุกขึ้นและประหารเขาทั้งสองเสีย” แต่คนหนุ่มนั้นไม่ยอมชักดาบของตนออก ด้วยว่าเขากลัว เพราะเขายังเป็นคนหนุ่มอยู่
8:21 แล้วเศบาห์กับศัลมุนนากล่าวว่า “ท่านจงลุกขึ้นและฆ่าพวกข้าพเจ้าเองเถิด ด้วยว่าชายใดเป็นอย่างไร กำลังของเขาก็เป็นอย่างนั้น” และกิเดโอนก็ลุกขึ้น และประหารเศบาห์และศัลมุนนาเสีย และเก็บบรรดาเครื่องประดับที่คออูฐของพวกเขาไว้
8:22 แล้วคนอิสราเอลกล่าวแก่กิเดโอนว่า “ขอท่านจงปกครองเหนือพวกข้าพเจ้าเถิด ทั้งตัวท่าน และลูกของท่าน และหลานของท่านด้วย เพราะว่าท่านได้ช่วยพวกข้าพเจ้าให้พ้นจากมือของคนมีเดียน”
8:23 และกิเดโอนกล่าวแก่พวกเขาว่า “ข้าพเจ้าจะไม่ปกครองเหนือพวกท่าน และบุตรชายของข้าพเจ้าจะไม่ปกครองเหนือพวกท่าน พระเยโฮวาห์จะทรงปกครองเหนือพวกท่าน”
8:24 และกิเดโอนกล่าวแก่พวกเขาว่า “ข้าพเจ้าจะขอสิ่งหนึ่งจากพวกท่าน คือที่พวกท่านทุกคนจะมอบบรรดาตุ้มหูของเหยื่อของพวกท่านให้แก่ข้าพเจ้า” (ด้วยว่าคนเหล่านั้นมีบรรดาตุ้มหูทองคำเพราะพวกเขาเป็นคนอิชมาเอล)
8:25 และพวกเขาตอบว่า “พวกข้าพเจ้าเต็มใจจะให้ของเหล่านั้น” และพวกเขาก็ปูผ้าลง และทุกคนก็ใส่ตุ้มหูเหล่านั้นของเหยื่อของเขาไว้ในนั้น
8:26 และน้ำหนักของตุ้มหูทองคำเหล่านั้นที่ท่านขอได้นั้นคือหนึ่งพันเจ็ดร้อยเชเขลทองคำ นอกจากบรรดาเครื่องประดับ และจี้ทั้งหลาย และฉลององค์สีม่วงซึ่งอยู่บนเหล่ากษัตริย์ของคนมีเดียน และนอกจากนี้ยังมีพวกเครื่องผูกคออูฐของพวกเขา
8:27 และกิเดโอนได้ทำรูปเอโฟดอันหนึ่งด้วยทองคำนี้ และตั้งมันไว้ในนครของท่าน คือในโอฟราห์ และบรรดาคนอิสราเอลก็เล่นชู้กับรูปนี้ ซึ่งสิ่งนี้กลายเป็นกับดักต่อกิเดโอนและต่อวงศ์วานของท่าน
8:28 ดังนี้แหละคนมีเดียนก็ถูกกำราบต่อหน้าลูกหลานของอิสราเอล จนพวกเขาไม่ยกศีรษะของตนขึ้นอีกเลย และแผ่นดินก็อยู่ในความเงียบสงบสี่สิบปีในวันทั้งหลายของกิเดโอน
8:29 และเยรุบบาอัลบุตรชายของโยอาชก็ไป และอาศัยอยู่ในบ้านของตนเอง
8:30 และกิเดโอนมีบุตรชายเจ็ดสิบคนที่บังเกิดจากบั้นเอวของท่าน เพราะว่าท่านมีภรรยาหลายคน
8:31 และภรรยาน้อยของท่านที่อยู่ ณ เมืองเชเคม นางได้คลอดบุตรชายให้ท่านคนหนึ่งด้วย ซึ่งชื่อของบุตรนั้นท่านเรียกว่าอาบีเมเลค
8:32 และกิเดโอนบุตรชายของโยอาชได้สิ้นชีวิตในวัยชรามาก และถูกฝังไว้ในอุโมงค์ฝังศพของโยอาชบิดาของท่าน ในเมืองโอฟราห์ของคนอาบีเยเซอร์

คนอิสราเอลหันกลับไปไหว้รูปเคารพ
8:33 และต่อมา ทันทีที่กิเดโอนสิ้นชีวิตแล้ว ลูกหลานของอิสราเอลก็หันกลับอีก และไปเล่นชู้กับเหล่าพระบาอัล และทำให้บาอัลเบรีทเป็นพระของพวกเขา
8:34 และลูกหลานของอิสราเอลมิได้ระลึกถึงพระเยโฮวาห์พระเจ้าของพวกเขา ผู้ได้ทรงช่วยพวกเขาให้พ้นจากมือของบรรดาศัตรูของพวกเขาซึ่งอยู่รอบด้าน
8:35 และพวกเขามิได้แสดงความกรุณาแก่ครอบครัวของเยรุบบาอัล ซึ่งคือกิเดโอน ตามความดีทั้งสิ้นซึ่งท่านได้แสดงแก่คนอิสราเอล


ผู้วินิจฉัย 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

อาบีเมเลคฆ่าพี่น้องทั้งหลายของตน
9:1 และอาบีเมเลคบุตรชายของเยรุบบาอัลไปยังเมืองเชเคมมายังญาติพี่น้องของมารดาของตน และพูดกับพวกเขาและกับทุกคนในครอบครัวแห่งวงศ์วานของตาของท่าน โดยกล่าวว่า
9:2 “ขอกล่าว ข้าพเจ้าขอร้องพวกท่าน ในหูของบรรดาชาวเมืองเชเคมเถิดว่า ‘สำหรับพวกท่าน จะให้บรรดาบุตรชายของเยรุบบาอัล ซึ่งคือเจ็ดสิบคนนั้น ครอบครองเหนือพวกท่านดี หรือจะให้ผู้เดียวครอบครองเหนือพวกท่านดี’ ขอระลึกไว้ด้วยว่า ตัวข้าพเจ้าเป็นกระดูกเดียวกันกับพวกท่านและเนื้อเดียวกันกับพวกท่าน”
9:3 และญาติพี่น้องของมารดาของท่านก็กล่าวถึงท่านคำเหล่านี้ทั้งหมดในหูของบรรดาชาวเมืองเชเคม และใจของพวกเขาก็เอนเอียงเข้าข้างที่จะติดตามอาบีเมเลค เพราะพวกเขากล่าวว่า “ท่านเป็นญาติพี่น้องของพวกข้าพเจ้า”
9:4 และพวกเขาได้มอบเงินเจ็ดสิบแผ่นออกจากเรือนของพระบาอัลเบรีทให้แก่ท่าน ซึ่งด้วยเงินนั้นอาบีเมเลคได้จ้างพวกคนไร้สาระและเบาปัญญา ซึ่งได้ติดตามท่านไป
9:5 และท่านไปยังบ้านบิดาของท่านที่เมืองโอฟราห์ และฆ่าพี่น้องของท่าน บรรดาบุตรชายของเยรุบบาอัล โดยเป็นเจ็ดสิบคน บนศิลาแผ่นเดียว แต่อย่างไรก็ตามโยธามบุตรชายสุดท้องของเยรุบบาอัลก็ยังเหลืออยู่ เพราะเขาได้ซ่อนตัวเสีย
9:6 และบรรดาชาวเมืองเชเคมรวบรวมกัน และวงศ์วานทั้งสิ้นแห่งมิลโล และไป และตั้งอาบีเมเลคให้เป็นกษัตริย์ ข้างที่ราบแห่งเสาหินที่อยู่ในเมืองเชเคม
9:7 และเมื่อมีบางคนไปบอกโยธามแล้ว เขาก็ไปและยืนอยู่บนยอดภูเขาเกริซิม และตะเบ็งเสียงของตน และร้องเสียงดัง และกล่าวแก่พวกเขาว่า “ขอจงตั้งใจฟังข้าพเจ้า พวกท่าน ชาวเมืองเชเคมเอ๋ย เพื่อพระเจ้าจะทรงตั้งใจฟังพวกท่าน
9:8 ครั้งหนึ่งต้นไม้ต่าง ๆ ได้ออกไปเพื่อเจิมตั้งกษัตริย์ให้อยู่เหนือพวกมัน และพวกมันกล่าวแก่ต้นมะกอกว่า ‘เชิญท่านปกครองเหนือพวกข้าพเจ้าเถิด’
9:9 แต่ต้นมะกอกกล่าวแก่พวกมันว่า ‘ข้าพเจ้าควรจะละทิ้งน้ำมันของข้าพเจ้า ซึ่งโดยน้ำมันของข้าพเจ้านั้นพวกเขาได้ถวายเกียรติแด่พระเจ้าและให้เกียรติแก่มนุษย์ และไปรับการเลื่อนยศให้อยู่เหนือต้นไม้ทั้งหลายหรือ’
9:10 และต้นไม้เหล่านั้นกล่าวแก่ต้นมะเดื่อว่า ‘เชิญท่านมาและปกครองเหนือพวกข้าพเจ้าเถิด’
9:11 แต่ต้นมะเดื่อกล่าวแก่พวกมันว่า ‘ข้าพเจ้าควรจะละทิ้งรสหวานของข้าพเจ้าและผลดีของข้าพเจ้าเสีย และไปรับการเลื่อนยศให้อยู่เหนือต้นไม้ทั้งหลายหรือ’
9:12 แล้วต้นไม้เหล่านั้นกล่าวแก่เถาองุ่นว่า ‘เชิญท่านมาและปกครองเหนือพวกข้าพเจ้าเถิด’
9:13 และเถาองุ่นกล่าวแก่พวกมันว่า ‘ข้าพเจ้าควรจะละทิ้งน้ำองุ่นของข้าพเจ้า ซึ่งเป็นที่ชื่นบานพระทัยพระเจ้าและชื่นใจมนุษย์ และไปรับการเลื่อนยศให้อยู่เหนือต้นไม้ทั้งหลายหรือ’
9:14 แล้วต้นไม้เหล่านั้นจึงกล่าวแก่ต้นหนามว่า ‘เชิญท่านมาและปกครองเหนือพวกข้าพเจ้าเถิด’
9:15 และต้นหนามกล่าวแก่ต้นไม้เหล่านั้นว่า ‘ถ้าในความจริงพวกท่านจะเจิมตั้งข้าพเจ้าให้เป็นกษัตริย์เหนือพวกท่าน แล้วจงมาและให้ความไว้วางใจของพวกท่านอยู่ในร่มเงาของข้าพเจ้าเถิด และหากไม่ใช่ ก็ขอให้ไฟออกมาจากต้นหนาม และเผาผลาญต้นสนซีดาร์ทั้งหลายแห่งเลบานอนเสีย’
9:16 ฉะนั้นบัดนี้ ถ้าพวกท่านได้ทำอย่างถูกต้องและด้วยความจริงใจ ในการที่พวกท่านได้ตั้งอาบีเมเลคให้เป็นกษัตริย์นั้น และถ้าพวกท่านได้กระทำอย่างเหมาะสมกับเยรุบบาอัลและครอบครัวของท่าน และได้กระทำต่อท่านตามสมควรแก่มือของท่านนั้น
9:17 (ด้วยว่าบิดาของข้าพเจ้าได้ต่อสู้เพื่อพวกท่าน และเสี่ยงชีวิตของท่านอย่างที่สุด และได้ช่วยพวกท่านให้พ้นจากมือของคนมีเดียน
9:18 และพวกท่านได้ลุกขึ้นต่อต้านครอบครัวบิดาของข้าพเจ้าในวันนี้ และได้ฆ่าบุตรชายทั้งหลายของท่าน คือเจ็ดสิบคนนั้น บนศิลาแผ่นเดียว และได้ตั้งอาบีเมเลค บุตรชายของสาวใช้ของท่าน ให้เป็นกษัตริย์ปกครองเหนือชาวเมืองเชเคม เพราะว่าเขาเป็นญาติพี่น้องของพวกท่าน)
9:19 ดังนั้นถ้าพวกท่านทำอย่างถูกต้องและด้วยความจริงใจกับเยรุบบาอัลและกับครอบครัวของท่านในวันนี้ แล้วพวกท่านจงปีติยินดีในอาบีเมเลคเถิด และให้เขามีความปีติยินดีในพวกท่านด้วย
9:20 แต่ถ้าไม่ใช่ ก็ขอให้ไฟออกมาจากอาบีเมเลค และเผาผลาญชาวเมืองเชเคม และวงศ์วานแห่งมิลโล และให้ไฟออกมาจากชาวเมืองเชเคม และจากวงศ์วานแห่งมิลโล และเผาผลาญอาบีเมเลคเถิด”
9:21 และโยธามก็วิ่งหนีและหลบหนีไป และไปยังเบเออร์ และอาศัยอยู่ที่นั่น เพราะกลัวอาบีเมเลคพี่ชายของตน
9:22 เมื่ออาบีเมเลคครอบครองเหนืออิสราเอลได้สามปีแล้ว
9:23 แล้วพระเจ้าได้ทรงส่งวิญญาณชั่วร้ายตนหนึ่งมาระหว่างอาบีเมเลคกับชาวเมืองเชเคม และชาวเมืองเชเคมได้กระทำการทรยศต่ออาบีเมเลค
9:24 เพื่อความทารุณที่ได้กระทำแก่บุตรชายเจ็ดสิบคนนั้นของเยรุบบาอัลจะตอบสนอง และโลหิตของคนเหล่านั้นจะถูกวางอยู่บนอาบีเมเลคผู้เป็นพี่น้องของพวกเขา ผู้ซึ่งได้ประหารพวกเขา และบนชาวเมืองเชเคม ผู้ซึ่งช่วยเหลือท่านในการฆ่าพี่น้องของท่าน
9:25 และชาวเมืองเชเคมได้วางพลซุ่มคอยไว้คอยดักท่านในยอดภูเขาทั้งหลาย และพวกเขาก็ปล้นทุกคนที่ผ่านไปมาทางนั้นโดยพวกเขา และมีคนบอกอาบีเมเลคให้ทราบ
9:26 และกาอัลบุตรชายของเอเบดมาพร้อมกับญาติพี่น้องของเขา และไปยังเมืองเชเคม และชาวเมืองเชเคมให้ความไว้เนื้อเชื่อใจของตนอยู่ในเขา
9:27 และพวกเขาได้ออกไปตามบรรดาทุ่งนา และเก็บผลจากสวนองุ่นทั้งหลายของพวกเขา และย่ำผลองุ่นเหล่านั้น และสนุกสนานรื่นเริง และเข้าไปในเรือนแห่งพระของพวกเขา และได้กินและดื่ม และแช่งด่าอาบีเมเลค
9:28 และกาอัลบุตรชายของเอเบดกล่าวว่า “อาบีเมเลคคือใคร และชาวเมืองเชเคมเป็นผู้ใด ที่พวกเราควรจะปรนนิบัติเขา เขาเป็นบุตรชายของเยรุบบาอัลมิใช่หรือ และเศบุลเป็นเจ้าหน้าที่ของเขามิใช่หรือ จงปรนนิบัติคนฮาโมร์บิดาของเชเคมเถิด เพราะว่าทำไมพวกเราควรจะปรนนิบัติเขาเล่า
9:29 และพระเจ้าน่าจะให้คนเหล่านี้อยู่ใต้มือของข้าพเจ้า แล้วข้าพเจ้าจะถอดอาบีเมเลคเสีย” และเขากล่าวแก่อาบีเมเลคว่า “จงเพิ่มกองทัพของท่าน และออกมาเถิด”
9:30 และเมื่อเศบุลเจ้าเมืองได้ยินบรรดาถ้อยคำของกาอัลบุตรชายของเอเบดแล้ว ความโกรธของท่านก็พลุ่งขึ้น
9:31 และท่านส่งพวกผู้สื่อสารไปยังอาบีเมเลคอย่างลับ ๆ โดยกล่าวว่า “ดูเถิด กาอัลบุตรชายของเอเบดและญาติพี่น้องของเขามายังเชเคม และดูเถิด พวกเขาได้เสริมนครนั้นให้เข้มแข็งเพื่อต่อสู้กับท่าน
9:32 ฉะนั้นบัดนี้ จงลุกขึ้นในเวลากลางคืน ตัวท่านและกองทัพที่อยู่กับท่าน และซุ่มคอยอยู่ในทุ่งนา
9:33 และต่อมาในวันรุ่งขึ้น ทันทีที่ดวงอาทิตย์ขึ้น ท่านจงลุกขึ้นแต่เช้าตรู่ และจงรีบรุกเข้านคร และดูเถิด เมื่อเขากับกองทัพที่อยู่กับเขาออกมาต่อสู้กับท่าน แล้วท่านจงกระทำแก่พวกเขาตามแต่ท่านจะมีโอกาส”
9:34 และอาบีเมเลคลุกขึ้น กับกองทัพทั้งสิ้นที่อยู่กับท่าน ในเวลากลางคืน และพวกเขาซุ่มคอยเพื่อต่อสู้กับเมืองเชเคมในสี่กอง
9:35 และกาอัลบุตรชายของเอเบดก็ออกไป และยืนอยู่ในทางเข้าประตูเมือง และอาบีเมเลคก็ลุกขึ้น และกองทัพที่อยู่กับท่าน จากการซุ่มคอยอยู่
9:36 และเมื่อกาอัลเห็นกองทัพนั้น เขาก็กล่าวแก่เศบุลว่า “ดูเถิด มีกองทัพกำลังลงมาจากยอดภูเขาเหล่านั้น” และเศบุลกล่าวแก่เขาว่า “ท่านเห็นเงาของภูเขาทั้งหลายราวกับว่าเงานั้นเป็นคน”
9:37 และกาอัลพูดอีกและกล่าวว่า “ดูซิ มีกองทัพกองหนึ่งกำลังลงมาตรงกลางแผ่นดิน และกองทัพอีกกองหนึ่งกำลังออกมาจากที่ราบแห่งเมโอเนนิม”
9:38 แล้วเศบุลกล่าวแก่เขาว่า “บัดนี้ปากของท่านอยู่ที่ไหน ซึ่งท่านได้กล่าวว่า ‘อาบีเมเลคคือใคร ที่พวกเราควรจะปรนนิบัติเขา’ คนเหล่านี้เป็นคนที่ท่านได้เหยียดหยามมิใช่หรือ ขอให้ยกออกไป บัดนี้ข้าพเจ้าขอร้อง และต่อสู้กับพวกเขาเถิด”
9:39 และกาอัลได้ออกไปนำหน้าชาวเมืองเชเคม และต่อสู้กับอาบีเมเลค
9:40 และอาบีเมเลคได้ไล่ตามเขา และกาอัลก็หนีไปต่อหน้าท่าน และหลายคนถูกคว่ำและได้รับบาดเจ็บ จนถึงทางเข้าประตูเมือง
9:41 และอาบีเมเลคอาศัยอยู่ที่อารูมาห์ และเศบุลได้ขับไล่กาอัลออกไป และญาติพี่น้องของเขา เพื่อไม่ให้พวกเขาอาศัยอยู่ในเมืองเชเคม
9:42 และต่อมาวันรุ่งขึ้น ชาวเมืองออกไปยังทุ่งนา และมีคนบอกอาบีเมเลคให้ทราบ
9:43 และท่านได้พากองพลไป และแบ่งพวกเขาออกเป็นสามกอง และซุ่มคอยอยู่ในทุ่งนา และมองดู และดูเถิด ชาวเมืองนั้นก็ออกมาจากนครแล้ว และท่านได้ลุกขึ้นต่อสู้กับพวกเขา และประหารพวกเขาเสีย
9:44 และอาบีเมเลคกับกองพลที่อยู่กับท่านก็รุกไปข้างหน้า และยืนอยู่ในทางเข้าประตูเมือง และกองพลอีกสองกองก็รุกเข้าโจมตีคนทั้งหมดที่อยู่ในทุ่งนา และประหารพวกเขาเสีย
9:45 และอาบีเมเลคต่อสู้กับนครนั้นตลอดวันยังค่ำ และท่านยึดนครนั้นได้ และประหารชาวเมืองที่อยู่ในนครนั้น และทุบทำลายนครนั้น และหว่านนครนั้นด้วยเกลือ
9:46 และเมื่อบรรดาคนของหอคอยแห่งเชเคมได้ยินเช่นนั้น พวกเขาก็เข้าไปอยู่ในป้อมแห่งเรือนของพระเบรีท
9:47 และมีคนไปบอกอาบีเมเลค ว่าบรรดาคนของหอคอยแห่งเชเคมได้รวมตัวเข้าด้วยกัน
9:48 และอาบีเมเลคเองก็ขึ้นไปยังภูเขาศัลโมน ตัวท่านและกองพลทั้งสิ้นที่อยู่กับท่าน และอาบีเมเลคถือขวานไว้ในมือของท่าน และตัดกิ่งไม้กิ่งหนึ่งจากต้นไม้เหล่านั้น และเอากิ่งไม้นั้นไป และวางกิ่งไม้นั้นบนบ่าของตน และกล่าวแก่กองพลที่อยู่กับท่านว่า “พวกท่านได้เห็นข้าพเจ้ากระทำอะไร จงรีบและทำอย่างที่ข้าพเจ้าได้กระทำนั้นเถิด”
9:49 และกองพลทั้งสิ้นก็ตัดกิ่งไม้ของแต่ละคนลงเช่นกัน และติดตามอาบีเมเลค และวางกิ่งไม้เหล่านั้นกองไว้ที่ป้อมนั้น และจุดไฟเผาป้อมด้วยกิ่งไม้เหล่านั้นบนพวกเขา จนคนของหอคอยแห่งเชเคมก็ตายหมดสิ้นด้วย ประมาณหนึ่งพันคนทั้งชายและหญิง

อาบีเมเลคถูกทำลาย
9:50 แล้วอาบีเมเลคไปยังเมืองเธเบศ และตั้งค่ายประชิดเมืองเธเบศไว้ และยึดเมืองนั้นได้
9:51 แต่มีหอคอยที่แข็งแกร่งแห่งหนึ่งอยู่ภายในนครนั้น และผู้ชายและผู้หญิงทั้งหมดหนีไปที่นั่น และประชาชนแห่งนครนั้นทั้งสิ้น และปิดประตูขังตนเองเสีย และพวกเขาก็ขึ้นไปบนหลังคาหอคอยนั้น
9:52 และอาบีเมเลคมาถึงหอคอยนั้น และโจมตีหอคอยนั้น และเข้ามาใกล้ประตูหอคอยเพื่อจะเผาหอคอยนั้นด้วยไฟ
9:53 และมีหญิงคนหนึ่งเอาหินโม่ชิ้นหนึ่งทุ่มใส่บนศีรษะของอาบีเมเลค และทั้งหมดนี้เพื่อทำให้กะโหลกศีรษะของท่านแตก
9:54 แล้วท่านจึงรีบร้องแก่ชายหนุ่มผู้ถือเครื่องอาวุธของท่าน และกล่าวแก่เขาว่า “จงชักดาบของเจ้าออก และฆ่าเราเสีย เพื่อคนทั้งหลายจะไม่ได้กล่าวถึงเราว่า ‘ผู้หญิงคนหนึ่งฆ่าเขาเสีย’” และชายหนุ่มของท่านคนนั้นก็แทงท่านจนทะลุ และท่านถึงแก่ความตาย
9:55 และเมื่อคนอิสราเอลเห็นว่าอาบีเมเลคสิ้นชีวิตแล้ว พวกเขาทุกคนก็กลับไปยังที่ของตน
9:56 ดังนั้นพระเจ้าทรงตอบสนองความชั่วของอาบีเมเลค ซึ่งท่านได้กระทำต่อบิดาของตน ในการฆ่าพี่น้องเจ็ดสิบคนของตนเสีย
9:57 และบรรดาความชั่วร้ายของชาวเชเคม พระเจ้าทรงตอบแทนให้มาอยู่บนศีรษะของพวกเขา และคำสาปแช่งของโยธามบุตรชายของเยรุบบาอัลก็ตกอยู่บนพวกเขา


ผู้วินิจฉัย 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

โทลากับยาอีร์เป็นผู้วินิจฉัยคนอิสราเอล
10:1 และหลังจากอาบีเมเลค มีคนขึ้นมาเพื่อช่วยปกป้องอิสราเอลคือโทลา บุตรชายของปูวาห์ บุตรชายของโดโด คนอิสสาคาร์ และท่านอาศัยอยู่ในเมืองชามีร์ในแดนเทือกเขาเอฟราอิม
10:2 และท่านวินิจฉัยอิสราเอลอยู่ยี่สิบสามปี และได้สิ้นชีวิต และถูกฝังไว้ในเมืองชามีร์
10:3 และหลังจากโทลา ยาอีร์คนกิเลอาดได้ขึ้นมา และวินิจฉัยอิสราเอลอยู่ยี่สิบสองปี
10:4 และท่านมีบุตรชายสามสิบคนที่ขี่ลูกลาสามสิบตัว และพวกเขามีนครอยู่สามสิบนคร ซึ่งถูกเรียกว่าฮาโวทยาอีร์จนถึงทุกวันนี้ ซึ่งอยู่ในแผ่นดินกิเลอาด
10:5 และยาอีร์ก็สิ้นชีวิตและถูกฝังไว้ในเมืองคาโมน

การไหว้รูปเคารพได้นำพระพิโรธของพระเจ้ามาสู่พวกเขา
10:6 และลูกหลานของอิสราเอลได้กระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์อีก และปรนนิบัติเหล่าพระบาอัล และพระอัชทาโรท และบรรดาพระแห่งซีเรีย และบรรดาพระแห่งไซดอน และบรรดาพระแห่งโมอับ และบรรดาพระแห่งคนอัมโมน และบรรดาพระแห่งคนฟีลิสเตีย และได้ละทิ้งพระเยโฮวาห์เสีย และไม่ได้ปรนนิบัติพระองค์
10:7 และพระพิโรธของพระเยโฮวาห์ก็พลุ่งขึ้นต่ออิสราเอล และพระองค์ได้ทรงขายพวกเขาไว้ในมือของคนฟีลิสเตีย และในมือของคนอัมโมน
10:8 และปีนั้นคนเหล่านั้นได้ก่อกวนและบีบบังคับลูกหลานของอิสราเอลสิบแปดปี คือลูกหลานของอิสราเอลทั้งหมดที่อยู่บนฟากแม่น้ำจอร์แดนข้างโน้นในแผ่นดินของคนอาโมไรต์ ซึ่งอยู่ในกิเลอาด
10:9 ยิ่งกว่านั้นคนอัมโมนได้ข้ามแม่น้ำจอร์แดนมาต่อสู้กับคนยูดาห์เช่นกัน และต่อสู้กับคนเบนยามิน และต่อสู้กับวงศ์วานแห่งเอฟราอิม ดังนั้นอิสราเอลจึงเป็นทุกข์แสนสาหัส
10:10 และลูกหลานของอิสราเอลร้องทูลต่อพระเยโฮวาห์ โดยทูลว่า “พวกข้าพระองค์ได้ทำบาปต่อพระองค์ เพราะพวกข้าพระองค์ได้ทอดทิ้งพระเจ้าของพวกข้าพระองค์เสีย ทั้งได้ปรนนิบัติเหล่าพระบาอัลด้วย”
10:11 และพระเยโฮวาห์ตรัสกับลูกหลานของอิสราเอลว่า “เราได้ช่วยพวกเจ้าให้พ้นจากคนอียิปต์ และจากคนอาโมไรต์ จากคนอัมโมน และจากคนฟีลิสเตียมิใช่หรือ
10:12 คนไซดอน และคนอามาเลข และชาวมาโอนได้บีบบังคับพวกเจ้าด้วย และพวกเจ้าได้ร้องทูลต่อเรา และเราได้ช่วยพวกเจ้าให้พ้นจากมือของพวกเขา
10:13 ถึงอย่างนั้นพวกเจ้ายังได้ละทิ้งเรา และปรนนิบัติพระอื่น ๆ ดังนั้นเราจึงจะไม่ช่วยพวกเจ้าให้พ้นอีกต่อไป
10:14 จงไปและร้องทูลต่อบรรดาพระซึ่งพวกเจ้าได้เลือกไว้ จงให้พระเหล่านั้นช่วยพวกเจ้าให้พ้นในเวลาแห่งความทุกข์ลำบากของพวกเจ้าเถิด”
10:15 และลูกหลานของอิสราเอลกราบทูลพระเยโฮวาห์ว่า “พวกข้าพระองค์ได้ทำบาปแล้ว ขอพระองค์ทรงกระทำต่อพวกข้าพระองค์สิ่งใดก็ตามที่พระองค์ทรงเห็นชอบ ขอทรงช่วยพวกข้าพระองค์ให้พ้นวันนี้เท่านั้นเถิด พวกข้าพระองค์ขอวิงวอนพระองค์”
10:16 และพวกเขาได้กำจัดบรรดาพระของคนต่างชาติไปเสียจากท่ามกลางพวกเขา และปรนนิบัติพระเยโฮวาห์ และพระทัยของพระองค์เศร้าโศกเพราะความทุกข์เข็ญของอิสราเอล
10:17 แล้วคนอัมโมนก็รวบรวมกันและได้ตั้งค่ายในกิเลอาด และลูกหลานของอิสราเอลก็มารวมตัวกันและตั้งค่ายอยู่ในมิสเปห์
10:18 และประชาชนกับพวกประมุขของคนกิเลอาดพูดกันและกันว่า “ผู้ใดที่เป็นคนแรกที่จะเข้าต่อสู้กับคนอัมโมน ผู้นั้นจะเป็นหัวหน้าของชาวกิเลอาดทั้งหมด”


ผู้วินิจฉัย 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

เยฟธาห์สู้รบกับคนอัมโมน
11:1 บัดนี้ เยฟธาห์คนกิเลอาดเป็นชายฉกรรจ์ผู้กล้าหาญ และเขาเป็นบุตรชายของหญิงโสเภณี และกิเลอาดให้กำเนิดเยฟธาห์
11:2 และภรรยาของกิเลอาดคลอดบุตรชายหลายคนให้ท่าน และพวกบุตรชายแห่งภรรยาของท่านได้เติบโตขึ้น และพวกเขาได้ขับไล่เยฟธาห์ออกไปเสีย และกล่าวแก่เขาว่า “เจ้าจะไม่มีส่วนมรดกในครอบครัวบิดาของพวกเรา เพราะเจ้าเป็นลูกชายของหญิงคนอื่น”
11:3 แล้วเยฟธาห์จึงหนีออกจากพวกพี่น้องของตน และอาศัยอยู่ในแผ่นดินโทบ และที่นั่นพวกคนไร้สาระก็รวบรวมกันอยู่กับเยฟธาห์ และออกไปกับเขา
11:4 และต่อมาภายหลัง คนอัมโมนได้ทำสงครามกับคนอิสราเอล
11:5 และเป็นไปอย่างนี้ เมื่อคนอัมโมนทำสงครามกับคนอิสราเอลนั้น พวกผู้อาวุโสของเมืองกิเลอาดไปเพื่อจะพาเยฟธาห์มาจากแผ่นดินโทบ
11:6 และพวกเขากล่าวแก่เยฟธาห์ว่า “จงมาและเป็นผู้บัญชาการของพวกข้าพเจ้า เพื่อพวกข้าพเจ้าจะได้ต่อสู้กับคนอัมโมน”
11:7 และเยฟธาห์กล่าวแก่พวกผู้อาวุโสของเมืองกิเลอาดว่า “พวกท่านไม่ได้เกลียดชังข้าพเจ้า และขับไล่ข้าพเจ้าออกมาจากครอบครัวบิดาของข้าพเจ้าหรือ และทำไมพวกท่านมาหาข้าพเจ้าเวลานี้เมื่อพวกท่านมีความทุกข์ยากเล่า”
11:8 และพวกผู้อาวุโสของเมืองกิเลอาดกล่าวแก่เยฟธาห์ว่า “ฉะนั้นพวกข้าพเจ้ากลับมาหาท่าน ณ บัดนี้ ก็เพื่อท่านจะได้ไปกับพวกข้าพเจ้า และต่อสู้กับคนอัมโมน และเป็นหัวหน้าของพวกข้าพเจ้าเหนือบรรดาชาวเมืองกิเลอาด”
11:9 และเยฟธาห์กล่าวแก่พวกผู้อาวุโสของเมืองกิเลอาดว่า “ถ้าพวกท่านพาข้าพเจ้ากลับบ้านเพื่อต่อสู้กับคนอัมโมน และพระเยโฮวาห์ทรงมอบพวกเขาไว้ต่อหน้าข้าพเจ้า ข้าพเจ้าจะเป็นหัวหน้าของพวกท่านอย่างนั้นหรือ”
11:10 และพวกผู้อาวุโสของเมืองกิเลอาดกล่าวแก่เยฟธาห์ว่า “พระเยโฮวาห์จะทรงเป็นพยานระหว่างพวกเรา ถ้าพวกข้าพเจ้าไม่กระทำตามบรรดาถ้อยคำของท่าน”
11:11 แล้วเยฟธาห์ไปกับพวกผู้อาวุโสของเมืองกิเลอาด และประชากรได้ตั้งท่านให้เป็นหัวหน้าและเป็นผู้บัญชาการเหนือพวกเขา และเยฟธาห์กล่าวบรรดาถ้อยคำของท่านต่อพระพักตร์พระเยโฮวาห์ในเมืองมิสเปห์
11:12 และเยฟธาห์ส่งพวกผู้สื่อสารไปยังกษัตริย์ของคนอัมโมน โดยกล่าวว่า “ท่านมีเรื่องอะไรกับข้าพเจ้า ซึ่งท่านได้ยกมาเผชิญหน้าข้าพเจ้าเพื่อต่อสู้ในแผ่นดินของข้าพเจ้า”
11:13 และกษัตริย์ของคนอัมโมนตอบพวกผู้สื่อสารของเยฟธาห์ว่า “เพราะว่าอิสราเอลได้ยึดแผ่นดินของข้าพเจ้าไป เมื่อพวกเขาขึ้นมาจากอียิปต์ ตั้งแต่แม่น้ำอาร์โนนถึงแม่น้ำยับบอกและถึงแม่น้ำจอร์แดน ฉะนั้นบัดนี้ ขอคืนแผ่นดินเหล่านั้นเสียโดยสันติภาพ”
11:14 และเยฟธาห์ส่งพวกผู้สื่อสารไปยังกษัตริย์ของคนอัมโมนอีก
11:15 และกล่าวแก่ท่านว่า “เยฟธาห์กล่าวดังนี้ว่า อิสราเอลมิได้ยึดแผ่นดินโมอับ หรือแผ่นดินของคนอัมโมน
11:16 แต่เมื่ออิสราเอลได้ขึ้นมาจากอียิปต์ และเดินผ่านถิ่นทุรกันดารถึงทะเลแดง และมาถึงคาเดช
11:17 แล้วอิสราเอลได้ส่งพวกผู้สื่อสารไปยังกษัตริย์แห่งเอโดม โดยกล่าวว่า ‘ขอให้ข้าพเจ้า ข้าพเจ้าขอร้องท่าน ยกผ่านแผ่นดินของท่านไป’ แต่กษัตริย์แห่งเอโดมไม่ยอมตั้งใจฟังคำเหล่านั้น และในทำนองเดียวกันพวกเขาได้ส่งไปยังกษัตริย์แห่งโมอับ แต่ท่านก็ไม่อนุญาต และอิสราเอลได้อาศัยอยู่ในคาเดช
11:18 แล้วพวกเขาเดินไปทางถิ่นทุรกันดาร และอ้อมแผ่นดินเอโดม และแผ่นดินโมอับ และมาทางด้านทิศตะวันออกของแผ่นดินโมอับ และตั้งเต็นท์อยู่บนฟากแม่น้ำอาร์โนนข้างโน้น แต่มิได้เข้าไปภายในเขตแดนของโมอับ เพราะว่าแม่น้ำอาร์โนนเป็นพรมแดนของโมอับ
11:19 และอิสราเอลได้ส่งพวกผู้สื่อสารไปยังสิโหนกษัตริย์ของคนอาโมไรต์ กษัตริย์แห่งเมืองเฮชโบน และอิสราเอลกล่าวแก่ท่านว่า ‘ขอให้พวกข้าพเจ้า พวกข้าพเจ้าขอร้องท่าน ยกผ่านแผ่นดินของท่านไปยังสถานที่ของข้าพเจ้า’
11:20 แต่สิโหนไม่วางใจอิสราเอลที่จะให้ยกผ่านเขตแดนของตน แต่สิโหนได้รวบรวมกำลังพลทั้งหมดของท่าน และตั้งเต็นท์อยู่ในยาฮาส และต่อสู้กับอิสราเอล
11:21 และพระเยโฮวาห์พระเจ้าแห่งอิสราเอลได้ทรงมอบสิโหนและกำลังพลทั้งหมดของท่านไว้ในมือของอิสราเอล และอิสราเอลได้ฆ่าฟันคนเหล่านั้น ดังนั้นอิสราเอลได้ยึดครองแผ่นดินทั้งสิ้นของคนอาโมไรต์ผู้ซึ่งเป็นชาวเมืองนั้น
11:22 และพวกเขาได้ยึดเขตแดนทั้งหมดของคนอาโมไรต์ ตั้งแต่แม่น้ำอาร์โนนถึงแม่น้ำยับบอก และตั้งแต่ถิ่นทุรกันดารถึงแม่น้ำจอร์แดน
11:23 ดังนั้นบัดนี้ พระเยโฮวาห์พระเจ้าแห่งอิสราเอลได้ขับไล่คนอาโมไรต์ออกเสียจากต่อหน้าอิสราเอลประชากรของพระองค์ และท่านควรจะถือเอาเป็นกรรมสิทธิ์เช่นนั้นหรือ
11:24 ท่านไม่ประสงค์ถือกรรมสิทธิ์สิ่งซึ่งเคโมชพระของท่านมอบให้ท่านยึดครองหรือ ดังนั้นผู้ใดก็ตามที่พระเยโฮวาห์พระเจ้าของพวกข้าพเจ้าจะทรงขับไล่ออกไปจากต่อหน้าพวกข้าพเจ้า พวกข้าพเจ้าก็จะยึดครองคนเหล่านั้น
11:25 และบัดนี้ ท่านดีกว่าบาลาคบุตรชายของศิปโปร์ กษัตริย์แห่งโมอับหรือ เขาได้ต่อสู้กับอิสราเอลหรือ หรือเขาเคยต่อสู้กับพวกเขาหรือ
11:26 ขณะที่อิสราเอลอาศัยอยู่ในเฮชโบนและบรรดาเมืองของนครนั้น และในอาโรเออร์และบรรดาเมืองของนครนั้น และในบรรดานครที่อยู่ตามฝั่งแม่น้ำอาร์โนนถึงสามร้อยปี ฉะนั้นทำไมพวกท่านไม่ได้เอานครเหล่านั้นกลับคืนมาภายในเวลานั้นเล่า
11:27 ดังนั้นข้าพเจ้าจึงไม่ได้ทำบาปต่อท่าน แต่ท่านได้กระทำความผิดต่อข้าพเจ้าในการที่ทำสงครามกับข้าพเจ้า ขอพระเยโฮวาห์ ผู้ทรงเป็นผู้พิพากษา ทรงพิพากษาระหว่างลูกหลานของอิสราเอลและคนอัมโมนวันนี้”
11:28 แต่กษัตริย์ของคนอัมโมนไม่ยอมตั้งใจฟังบรรดาถ้อยคำของเยฟธาห์ซึ่งเยฟธาห์ส่งไปถึงท่านนั้น
11:29 แล้วพระวิญญาณของพระเยโฮวาห์ได้มาสถิตอยู่บนเยฟธาห์ และท่านยกผ่านกิเลอาด และมนัสเสห์ และข้ามไปยังมิสเปห์แห่งกิเลอาด และจากมิสเปห์แห่งกิเลอาด ท่านยกผ่านไปถึงคนอัมโมน

คำปฏิญาณที่ขาดปัญญาของเยฟธาห์
11:30 และเยฟธาห์ได้ปฏิญาณไว้กับพระเยโฮวาห์ และกล่าวว่า “ถ้าพระองค์จะทรงมอบคนอัมโมนไว้ในมือของข้าพระองค์อย่างแน่นอนแล้ว
11:31 แล้วจะเป็นไปอย่างนี้ สิ่งใดก็ตามที่ออกมาจากประตูบ้านของข้าพระองค์เพื่อต้อนรับข้าพระองค์ เมื่อข้าพระองค์กลับมาจากคนอัมโมนในสันติภาพแล้ว จะเป็นของพระเยโฮวาห์อย่างแน่นอน และข้าพระองค์จะถวายสิ่งนั้นเป็นเครื่องเผาบูชา”
11:32 แล้วเยฟธาห์ได้ยกข้ามไปถึงคนอัมโมนเพื่อจะต่อสู้กับพวกเขา และพระเยโฮวาห์ได้ทรงมอบพวกเขาไว้ในมือของท่าน
11:33 และท่านได้ประหารพวกเขาจากอาโรเออร์ กระทั่งคนมาถึงเมืองมินนิท คือยี่สิบนคร และไปจนถึงที่ราบแห่งสวนองุ่นทั้งหลาย พร้อมกับการฆ่าฟันอันใหญ่โต ดังนั้นคนอัมโมนจึงถูกกำราบต่อหน้าลูกหลานของอิสราเอล
11:34 และเยฟธาห์มายังมิสเปห์ถึงยังบ้านของตน และดูเถิด บุตรสาวของท่านออกมาเพื่อต้อนรับท่านพร้อมกับรำมะนาทั้งหลาย และด้วยบรรดาการเต้นโลด และเธอเป็นบุตรคนเดียวของท่าน นอกจากเธอท่านไม่มีบุตรชายหรือบุตรสาวเลย
11:35 และต่อมา เมื่อท่านเห็นเธอแล้ว ท่านก็ฉีกเสื้อผ้าของท่าน และกล่าวว่า “อนิจจา ลูกสาวของพ่อเอ๋ย เจ้าทำให้พ่อสลดใจมากยิ่งนัก และเจ้าเป็นคนหนึ่งในพวกเขาที่ทำให้พ่อทุกข์ร้อนใจ เพราะพ่อได้อ้าปากของพ่อกล่าวต่อพระเยโฮวาห์แล้ว และพ่อจะคืนคำก็ไม่ได้”
11:36 และเธอกล่าวแก่ท่านว่า “พ่อของลูกเอ๋ย ถ้าพ่อได้อ้าปากของพ่อกล่าวต่อพระเยโฮวาห์แล้ว ขอกระทำต่อลูกตามสิ่งซึ่งได้ออกมาจากปากของพ่อเถิด ด้วยว่าพระเยโฮวาห์ได้ทรงแก้แค้นเพื่อพ่อต่อบรรดาศัตรูของพ่อแล้ว คือคนอัมโมน”
11:37 และเธอกล่าวแก่บิดาของเธอว่า “ขอให้ลูกกระทำอย่างนี้เถิด ขอปล่อยลูกไว้สักสองเดือน เพื่อลูกจะได้ขึ้นลงไปบนภูเขาทั้งหลาย และร้องไห้คร่ำครวญถึงความเป็นพรหมจารีของลูก ตัวลูกกับเพื่อน ๆ ของลูก”
11:38 และท่านกล่าวว่า “ไปเถิด” และท่านก็ปล่อยเธอไปสองเดือน และเธอไปพร้อมกับเพื่อน ๆ ของเธอ และร้องไห้คร่ำครวญถึงความเป็นพรหมจารีของเธอบนภูเขาทั้งหลาย
11:39 และต่อมาเมื่อครบสองเดือนแล้ว เธอก็กลับมายังบิดาของเธอ ผู้ได้กระทำกับเธอตามคำปฏิญาณของท่านซึ่งท่านได้ปฏิญาณไว้ และเธอไม่เคยร่วมรู้กับชายใดเลย และสิ่งนี้ก็เป็นธรรมเนียมในอิสราเอล
11:40 ที่บุตรสาวทั้งหลายของคนอิสราเอลไปทุกปีเพื่อไว้ทุกข์ให้บุตรสาวของเยฟธาห์คนกิเลอาดปีละสี่วัน


ผู้วินิจฉัย 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

เยฟธาห์ได้ชัยชนะเหนือคนเอฟราอิม
12:1 และคนเอฟราอิมได้มาชุมนุมกัน และได้ไปทางทิศเหนือ และกล่าวแก่เยฟธาห์ว่า “ทำไมท่านยกข้ามไปเพื่อต่อสู้กับคนอัมโมน และไม่เรียกพวกข้าพเจ้าไปพร้อมกับท่าน พวกข้าพเจ้าจะเผาบ้านของท่านด้วยไฟให้ทับท่านเสีย”
12:2 และเยฟธาห์กล่าวแก่พวกเขาว่า “ข้าพเจ้ากับกำลังพลของข้าพเจ้าได้วิวาทใหญ่โตกับคนอัมโมน และเมื่อข้าพเจ้าเรียกพวกท่าน พวกท่านก็ไม่ได้ช่วยข้าพเจ้าให้พ้นจากมือของพวกเขา
12:3 และเมื่อข้าพเจ้าเห็นว่าพวกท่านไม่ช่วยข้าพเจ้าให้พ้นแล้ว ข้าพเจ้าก็ฝากชีวิตของข้าพเจ้าไว้ในมือของข้าพเจ้าเอง และข้ามไปต่อสู้กับคนอัมโมน และพระเยโฮวาห์ได้ทรงมอบพวกเขาไว้ในมือของข้าพเจ้า ดังนั้นทำไมพวกท่านขึ้นมาหาข้าพเจ้าวันนี้ เพื่อต่อสู้กับข้าพเจ้าเล่า”
12:4 แล้วเยฟธาห์ได้รวบรวมบรรดาชาวกิเลอาดเข้าด้วยกัน และต่อสู้กับคนเอฟราอิม และคนกิเลอาดก็ประหารคนเอฟราอิมเสีย เพราะพวกเขากล่าวว่า “พวกเจ้าชาวกิเลอาดเป็นพวกผู้ลี้ภัยของคนเอฟราอิมในท่ามกลางคนเอฟราอิม และในท่ามกลางคนมนัสเสห์”
12:5 และชาวกิเลอาดได้ยึดบรรดาท่าข้ามแม่น้ำจอร์แดนก่อนคนเอฟราอิมมาถึง และต่อมา เมื่อคนเอฟราอิมซึ่งหนีไปได้นั้นกล่าวว่า “ขอให้ข้าพเจ้าข้ามไป” คนกิเลอาดจึงกล่าวแก่เขาว่า “เจ้าเป็นคนเอฟราอิมหรือ” ถ้าเขากล่าวว่า “เปล่า”
12:6 แล้วพวกเขาจึงกล่าวแก่เขาว่า “บัดนี้จงพูดคำว่า ชิบโบเลท” และเขาพูดว่า “สิบโบเลท” เพราะเขาไม่สามารถออกเสียงคำนี้ให้ชัด ดังนั้นพวกเขาจึงจับเขา และฆ่าเขาเสียที่บรรดาท่าข้ามแม่น้ำจอร์แดน และในเวลานั้นมีคนเอฟราอิมล้มตายสี่หมื่นสองพันคน
12:7 และเยฟธาห์ได้วินิจฉัยอิสราเอลอยู่หกปี แล้วเยฟธาห์คนกิเลอาดก็สิ้นชีวิต และถูกฝังไว้ในนครแห่งหนึ่งของกิเลอาด

ผู้วินิจฉัยอิบซาน เอโลนและอับโดนได้เป็นผู้วินิจฉัยในเวลาต่อมา
12:8 และหลังจากเยฟธาห์ อิบซานแห่งเบธเลเฮมได้วินิจฉัยอิสราเอล
12:9 และท่านมีบุตรชายสามสิบคน และบุตรสาวสามสิบคน ผู้ซึ่งท่านได้ส่งไปต่างแดน และได้รับบุตรสาวสามสิบคนจากต่างแดนสำหรับพวกบุตรชายของท่าน และท่านได้วินิจฉัยอิสราเอลอยู่เจ็ดปี
12:10 แล้วอิบซานก็สิ้นชีวิต และถูกฝังไว้ที่เบธเลเฮม
12:11 และหลังจากอิบซาน เอโลนคนเศบูลุนได้วินิจฉัยอิสราเอล และท่านได้วินิจฉัยอิสราเอลอยู่สิบปี
12:12 และเอโลนคนเศบูลุนก็สิ้นชีวิต และถูกฝังไว้ในอัยยาโลนในแผ่นดินของคนเศบูลุน
12:13 และหลังจากเอโลน อับโดนบุตรชายของฮิลเลลชาวปิราโธนได้วินิจฉัยอิสราเอล
12:14 และท่านมีบุตรชายสี่สิบคน และหลานชายสามสิบคน ที่ขี่ลาเจ็ดสิบตัว และท่านได้วินิจฉัยอิสราเอลอยู่แปดปี
12:15 และอับโดนบุตรชายของฮิลเลลชาวปิราโธนก็สิ้นชีวิต และถูกฝังไว้ในปิราโธนในแผ่นดินของคนเอฟราอิม ในแดนเทือกเขาของคนอามาเลข


ผู้วินิจฉัย 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

บาปของคนอิสราเอล
13:1 และลูกหลานของอิสราเอลได้กระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์อีก และพระเยโฮวาห์ได้ทรงมอบพวกเขาไว้ในมือของคนฟีลิสเตียสี่สิบปี

พระเยโฮวาห์ทรงปรากฏแก่บิดามารดาของแซมสัน
13:2 และมีชายคนหนึ่งเป็นชาวโศราห์ คนครอบครัวดาน ชื่อของท่านคือมาโนอาห์ และภรรยาของท่านเป็นหมัน และไม่มีบุตรเลย
13:3 และทูตสวรรค์ของพระเยโฮวาห์มาปรากฏแก่หญิงนั้น และกล่าวแก่นางว่า “ดูเถิด บัดนี้เจ้าเป็นหมันและไม่มีบุตร แต่เจ้าจะตั้งครรภ์และคลอดบุตรชายคนหนึ่ง
13:4 ฉะนั้นบัดนี้ จงระมัดระวัง เราขอร้องเจ้า และอย่าดื่มน้ำองุ่นหรือสุรา และอย่ากินสิ่งใด ๆ ที่เป็นมลทิน
13:5 เพราะดูเถิด เจ้าจะตั้งครรภ์และคลอดบุตรชายคนหนึ่ง และมีดโกนต้องไม่ถูกต้องศีรษะของเขา เพราะเด็กคนนี้จะเป็นนาศีร์ถวายแด่พระเจ้าตั้งแต่อยู่ในครรภ์ และเขาจะตั้งต้นช่วยคนอิสราเอลให้พ้นจากมือของคนฟีลิสเตีย”
13:6 แล้วนางนั้นจึงมาและบอกสามีของนาง โดยกล่าวว่า “มีบุรุษผู้หนึ่งของพระเจ้ามาหาข้าพเจ้า และใบหน้าของท่านเหมือนใบหน้าทูตสวรรค์ของพระเจ้า น่ากลัวนัก แต่ข้าพเจ้าไม่ได้ถามท่านว่าท่านมาจากไหน และท่านก็ไม่บอกชื่อของท่านแก่ข้าพเจ้า
13:7 แต่ท่านกล่าวแก่ข้าพเจ้าว่า ‘ดูเถิด เจ้าจะตั้งครรภ์และคลอดบุตรชายคนหนึ่ง และบัดนี้อย่าดื่มน้ำองุ่นหรือสุรา และอย่ากินสิ่งใด ๆ ที่เป็นมลทิน เพราะเด็กนั้นจะเป็นนาศีร์ถวายแด่พระเจ้าตั้งแต่อยู่ในครรภ์จนถึงวันสิ้นชีวิตของเขา’”
13:8 แล้วมาโนอาห์อ้อนวอนพระเยโฮวาห์ และทูลว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้าของข้าพระองค์ ขอให้บุรุษของพระเจ้าผู้ซึ่งพระองค์ได้ทรงส่งมานั้นปรากฏแก่ข้าพระองค์ทั้งสองอีกครั้งหนึ่ง และสั่งสอนข้าพระองค์ทั้งสองว่า ข้าพระองค์ทั้งสองควรจะกระทำอย่างไรแก่เด็กที่จะเกิดมานั้น”
13:9 และพระเจ้าทรงตั้งใจฟังเสียงของมาโนอาห์ และทูตสวรรค์ของพระเจ้ามาหาหญิงนั้นอีกขณะเมื่อนางนั่งอยู่ในทุ่งนา แต่มาโนอาห์สามีของนางไม่ได้อยู่กับนาง
13:10 และนางก็รีบ และวิ่งไป และแสดงแก่สามีของนาง และกล่าวแก่ท่านว่า “ดูเถิด บุรุษผู้นั้นได้ปรากฏแก่ข้าพเจ้า ที่ได้ปรากฏแก่ข้าพเจ้าเมื่อวันก่อนนั้น”
13:11 และมาโนอาห์ก็ลุกขึ้น และตามภรรยาของตนไป และมาถึงบุรุษผู้นั้น และทูลท่านผู้นั้นว่า “ท่านเป็นบุรุษผู้ที่พูดกับผู้หญิงคนนี้หรือ” และท่านผู้นั้นกล่าวว่า “เราเป็นผู้นั้น”
13:12 และมาโนอาห์ทูลว่า “บัดนี้ขอให้บรรดาถ้อยคำของท่านสำเร็จเถิด ข้าพเจ้าทั้งสองควรจะสั่งสอนเด็กคนนั้นอย่างไร และข้าพเจ้าทั้งสองควรจะกระทำต่อเขาอย่างไร”
13:13 และทูตสวรรค์ของพระเยโฮวาห์กล่าวแก่มาโนอาห์ว่า “บรรดาสิ่งที่เราได้กล่าวแก่ผู้หญิงคนนั้นแล้ว จงให้นางระมัดระวัง
13:14 อย่าให้นางกินสิ่งใด ๆ ที่ได้มาจากเถาองุ่น และอย่าให้นางดื่มน้ำองุ่นหรือสุรา หรือกินสิ่งใด ๆ ที่เป็นมลทิน บรรดาสิ่งที่เราได้สั่งนางไว้แล้วนั้น จงให้นางปฏิบัติตาม”
13:15 และมาโนอาห์ทูลทูตสวรรค์ของพระเยโฮวาห์ว่า “ข้าพเจ้าขอร้องท่าน ขอให้ท่านรอคอยข้าพเจ้าทั้งสองก่อน จนกว่าข้าพเจ้าทั้งสองจะจัดเตรียมลูกแพะตัวหนึ่งสำหรับท่าน”
13:16 และทูตสวรรค์ของพระเยโฮวาห์พูดกับมาโนอาห์ว่า “ถึงเจ้าจะให้เรารอ เราก็จะไม่รับประทานอาหารของเจ้า และถ้าเจ้าจะถวายเครื่องเผาบูชา เจ้าต้องถวายเครื่องเผาบูชานั้นแด่พระเยโฮวาห์” เพราะว่ามาโนอาห์ไม่ทราบว่าท่านผู้นั้นเป็นทูตสวรรค์ของพระเยโฮวาห์
13:17 และมาโนอาห์ทูลทูตสวรรค์ของพระเยโฮวาห์ว่า “อะไรคือนามของท่าน เพื่อเมื่อบรรดาถ้อยคำของท่านสำเร็จ ข้าพเจ้าทั้งสองจะได้ถวายเกียรติแด่ท่าน”
13:18 และทูตสวรรค์ของพระเยโฮวาห์กล่าวแก่ท่านว่า “ทำไมเจ้าถามชื่อของเรา โดยเห็นว่าชื่อนั้นเป็นความลับ”
13:19 ดังนั้นมาโนอาห์ก็เอาลูกแพะพร้อมกับเครื่องธัญญบูชา และถวายมันบนศิลาก้อนหนึ่งแด่พระเยโฮวาห์ และทูตสวรรค์นั้นได้กระทำอย่างอัศจรรย์ และมาโนอาห์และภรรยาของท่านก็มองดู
13:20 ด้วยว่าในเวลาต่อมา เมื่อเปลวไฟนั้นพลุ่งขึ้นไปสู่สวรรค์จากแท่นบูชา ทูตสวรรค์ของพระเยโฮวาห์ก็ขึ้นไปในเปลวไฟแห่งแท่นบูชานั้น และมาโนอาห์กับภรรยาของท่านมองดูสิ่งนั้นอยู่ และซบหน้าของตนลงถึงดิน
13:21 แต่ทูตสวรรค์ของพระเยโฮวาห์ไม่ปรากฏแก่มาโนอาห์และภรรยาของท่านอีกเลย แล้วมาโนอาห์จึงทราบว่าท่านผู้นั้นเป็นทูตสวรรค์ของพระเยโฮวาห์
13:22 และมาโนอาห์กล่าวแก่ภรรยาของตนว่า “เราทั้งสองจะต้องตายแน่ เพราะพวกเราได้เห็นพระเจ้าแล้ว”
13:23 แต่ภรรยาของท่านกล่าวแก่ท่านว่า “ถ้าพระเยโฮวาห์ทรงพอพระทัยที่จะฆ่าเราทั้งสองเสีย พระองค์คงจะไม่รับเครื่องเผาบูชาและเครื่องธัญญบูชาจากมือของพวกเรา และพระองค์คงจะไม่สำแดงบรรดาสิ่งเหล่านี้แก่เราทั้งสอง และในเวลานี้คงจะไม่ประกาศบรรดาสิ่งเช่นนี้แก่เราทั้งสอง”
13:24 และผู้หญิงนั้นได้คลอดบุตรชายคนหนึ่ง และเรียกชื่อของเขาว่าแซมสัน และเด็กนั้นก็เติบโตขึ้น และพระเยโฮวาห์ทรงอวยพรเขา
13:25 และพระวิญญาณของพระเยโฮวาห์ทรงตั้งต้นเร้าใจเขาเป็นครั้งคราวในค่ายแห่งดานระหว่างโศราห์กับเอชทาโอล


ผู้วินิจฉัย 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

แซมสันหลงรักหญิงสาวคนฟีลิสเตีย
14:1 และแซมสันได้ลงไปยังเมืองทิมนาห์ และได้เห็นผู้หญิงคนหนึ่งในเมืองทิมนาห์ของพวกบุตรสาวแห่งคนฟีลิสเตีย
14:2 และท่านได้ขึ้นมา และบอกบิดาของตนและมารดาของตน และกล่าวว่า “ข้าพเจ้าได้เห็นผู้หญิงคนหนึ่งในเมืองทิมนาห์ของพวกบุตรสาวแห่งคนฟีลิสเตีย ฉะนั้นบัดนี้ โปรดไปขอหญิงนั้นให้เป็นภรรยาของข้าพเจ้า”
14:3 แล้วบิดาของท่านและมารดาของท่านกล่าวแก่ท่านว่า “ไม่เคยมีผู้หญิงคนใดในท่ามกลางพวกบุตรสาวแห่งญาติพี่น้องของเจ้าหรือ หรือในท่ามกลางบรรดาชนชาติของเราหรือ เจ้าจึงไปรับภรรยาจากคนฟีลิสเตียที่ไม่เข้าสุหนัต” และแซมสันกล่าวแก่บิดาของตนว่า “โปรดไปขอหญิงนั้นให้ข้าพเจ้า เพราะเธอเป็นที่พอใจข้าพเจ้ามาก”
14:4 แต่บิดาของท่านและมารดาของท่านไม่ทราบว่าสิ่งนี้เป็นมาจากพระเยโฮวาห์ เพราะพระองค์ทรงแสวงหาโอกาสต่อสู้กับคนฟีลิสเตีย ด้วยว่าเวลานั้นคนฟีลิสเตียมีอำนาจครอบครองเหนืออิสราเอล

แซมสันฆ่าสิงโตด้วยมือเปล่า
14:5 แล้วแซมสันก็ลงไป กับบิดาของตนและมารดาของตน ถึงเมืองทิมนาห์ และมาถึงสวนองุ่นทั้งหลายของทิมนาห์ และดูเถิด สิงโตหนุ่มตัวหนึ่งคำรามเข้าต่อสู้ท่าน
14:6 และพระวิญญาณของพระเยโฮวาห์เสด็จมาสวมทับอยู่บนท่านอย่างทรงฤทธิ์ และท่านได้ฉีกสิงโตนั้นออกเหมือนอย่างท่านจะฉีกลูกแพะ และท่านไม่มีอะไรในมือของท่าน แต่ท่านมิได้บอกบิดาของท่านหรือมารดาของท่านว่าท่านได้ทำอะไร
14:7 และท่านได้ลงไป และพูดจากับหญิงคนนั้น และเธอเป็นที่พอใจแก่แซมสันมาก

แซมสันทายปริศนาแก่คนฟีลิสเตีย
14:8 และต่อมาภายหลัง ท่านได้กลับไปเพื่อรับเธอ และท่านก็แวะไปดูซากสิงโตนั้น และดูเถิด มีฝูงผึ้งและรวงผึ้งอยู่ในซากสิงโตนั้น
14:9 และท่านได้หยิบรวงผึ้งนั้นมาในมือของท่าน และเดินไปรับประทานไป และมาถึงบิดาของท่านและมารดาของท่าน และท่านได้แบ่งให้เขาทั้งสอง และเขาทั้งสองก็รับประทาน แต่ท่านมิได้บอกเขาทั้งสองว่าท่านเอารวงผึ้งนั้นมาจากซากสิงโต
14:10 แล้วบิดาของท่านก็ลงไปหาหญิงคนนั้น และแซมสันได้จัดงานเลี้ยงที่นั่น เพราะคนหนุ่ม ๆ เคยกระทำเช่นนั้น
14:11 และต่อมา เมื่อพวกเขาเห็นท่านแล้ว พวกเขาจึงนำเพื่อนสามสิบคนให้มาอยู่กับท่าน
14:12 และแซมสันกล่าวแก่พวกเขาว่า “บัดนี้ข้าพเจ้าจะทายปริศนาแก่พวกท่านสักข้อหนึ่ง ถ้าพวกท่านสามารถแก้ปริศนานี้ได้อย่างแน่นอน และสำแดงคำนั้นแก่ข้าพเจ้าภายในเจ็ดวันแห่งงานเลี้ยงนี้ แล้วข้าพเจ้าจะให้ผ้าป่านสามสิบชิ้นกับเสื้อผ้าสามสิบชุดแก่พวกท่าน
14:13 แต่ถ้าพวกท่านไม่สามารถแก้ปริศนานี้ให้ข้าพเจ้าได้ แล้วพวกท่านต้องให้ผ้าป่านสามสิบชิ้นกับเสื้อผ้าสามสิบชุดแก่ข้าพเจ้า” และพวกเขากล่าวแก่ท่านว่า “ทายปริศนาของท่านมาเถิด เพื่อพวกข้าพเจ้าจะฟังปริศนานั้น”
14:14 และท่านกล่าวแก่พวกเขาว่า “จากตัวผู้กินมีของกินออกมา และจากตัวที่แข็งแรงมีความหวานออกมา” และในสามวันพวกเขาไม่สามารถแก้ปริศนานี้ได้
14:15 และต่อมาในวันที่เจ็ด พวกเขากล่าวแก่ภรรยาของแซมสันว่า “จงล่อลวงสามีของเจ้า ให้เขาสำแดงคำแก้ปริศนานี้ให้พวกเราฟัง เกรงว่าพวกเราจะเผาเจ้ากับบ้านบิดาของเจ้าเสียด้วยไฟ พวกเจ้าเชิญพวกเรามาเพื่อจะเอาสิ่งของของพวกเราไปเสียใช่ไหม มันเป็นแบบนั้นมิใช่หรือ”
14:16 และภรรยาของแซมสันก็ร้องไห้ต่อหน้าท่าน และกล่าวว่า “ท่านเกลียดข้า และไม่รักข้า ท่านได้ทายปริศนาแก่ลูกหลานชนชาติของข้า และท่านก็ไม่แจ้งคำแก้ปริศนาให้ข้าฟัง” และท่านกล่าวแก่เธอว่า “ดูเถิด ข้ายังไม่แจ้งคำแก้ปริศนาให้บิดาของข้าหรือมารดาของข้าฟังเลย และข้าจะแจ้งคำแก้ปริศนาให้เจ้าฟังหรือ”
14:17 และเธอร้องไห้ต่อหน้าท่านตลอดเจ็ดวันนั้น ขณะที่งานเลี้ยงของเขาทั้งสองดำเนินไป และต่อมาในวันที่เจ็ด ท่านได้แจ้งคำแก้ปริศนาให้เธอฟัง เพราะเธอรบกวนท่านมากนัก และเธอก็แจ้งคำแก้ปริศนาให้ลูกหลานชนชาติของเธอฟัง
14:18 และชาวเมืองกล่าวแก่ท่านในวันที่เจ็ดก่อนดวงอาทิตย์ตกว่า “มีอะไรหวานกว่าน้ำผึ้ง และมีอะไรแข็งแรงกว่าสิงโต” และท่านกล่าวแก่พวกเขาว่า “ถ้าพวกท่านไม่ไถด้วยวัวสาวของข้าพเจ้าแล้ว พวกท่านคงจะแก้ปริศนาของข้าพเจ้าไม่ได้”

แซมสันแก้แค้นคนฟีลิสเตีย
14:19 และพระวิญญาณของพระเยโฮวาห์เสด็จมาสวมทับอยู่บนแซมสัน และท่านลงไปที่อัชเคโลน และได้ฆ่าสามสิบคนของชาวเมืองนั้น และริบเอาสิ่งของของพวกเขา และมอบเสื้อผ้าทั้งหลายให้แก่คนเหล่านั้นซึ่งได้แก้ปริศนา และความโกรธของท่านก็พลุ่งขึ้น และท่านขึ้นไปยังบ้านบิดาของท่าน
14:20 แต่ภรรยาของแซมสันนั้นถูกยกให้แก่เพื่อนคนหนึ่งของท่าน ผู้ซึ่งท่านได้ใช้ให้เป็นเพื่อนเจ้าบ่าวของท่าน


ผู้วินิจฉัย 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

15:1 แต่ต่อมาหลังจากผ่านไปสักพักหนึ่ง ในฤดูเกี่ยวข้าวสาลีนั้น แซมสันไปเยี่ยมภรรยาของท่านพร้อมกับลูกแพะตัวหนึ่ง และท่านกล่าวว่า “ข้าพเจ้าจะเข้าไปหาภรรยาของข้าพเจ้าในห้อง” แต่บิดาของนางไม่ยอมให้ท่านเข้าไป
15:2 และบิดาของนางกล่าวว่า “ข้าพเจ้าคิดจริง ๆ ว่า ท่านได้เกลียดชังนางเหลือเกิน ฉะนั้นข้าพเจ้าจึงยกนางให้แก่เพื่อนของท่านเสีย น้องสาวของนางก็สวยกว่านางมิใช่หรือ จงรับคนน้องนี้ไป ข้าพเจ้าขอร้องท่าน แทนคนพี่เถิด”

แซมสันเผานาข้าวของคนฟีลิสเตีย
15:3 และแซมสันกล่าวเกี่ยวกับพวกเขาว่า “บัดนี้ข้าพเจ้าจะมีความผิดน้อยกว่าคนฟีลิสเตีย ถึงแม้ว่าข้าพเจ้าจะทำให้พวกเขาไม่พอใจ”
15:4 และแซมสันจึงออกไปและจับสุนัขจิ้งจอกสามร้อยตัว และเอาคบเพลิงทั้งหลาย และผูกหางติดกันเป็นคู่ ๆ และเอาคบเพลิงผูกติดไว้ระหว่างหางทุก ๆ คู่
15:5 และเมื่อท่านได้จุดคบเพลิงเหล่านั้นแล้ว ท่านก็ปล่อยพวกสุนัขจิ้งจอกเข้าไปในนาของคนฟีลิสเตียที่ข้าวยังตั้งรวงอยู่ และเผาทั้งฟ่อนข้าวและข้าวที่ยังตั้งรวงอยู่นั้น พร้อมกับบรรดาสวนองุ่นและต้นมะกอกทั้งหลาย
15:6 แล้วคนฟีลิสเตียกล่าวว่า “ใครได้ทำอย่างนี้” และพวกเขาตอบว่า “แซมสันบุตรเขยของคนทิมนาห์ เพราะว่าคนนั้นได้เอาภรรยาของเขา และยกนางให้แก่เพื่อนของเขาเสีย” และคนฟีลิสเตียก็ขึ้นมา และเผานางกับบิดาของนางเสียด้วยไฟ
15:7 และแซมสันกล่าวแก่พวกเขาว่า “ถึงแม้ว่าพวกท่านได้ทำอย่างนี้ ข้าพเจ้าก็จะต้องแก้แค้นพวกท่าน และหลังจากนั้นข้าพเจ้าจึงจะเลิกรา”
15:8 และท่านได้โจมตีพวกเขาอย่างดุเดือดเลือดพล่านด้วยการเข่นฆ่าครั้งใหญ่ และท่านก็ลงไปและอาศัยอยู่ในยอดของศิลาเอตาม
15:9 แล้วคนฟีลิสเตียก็ขึ้นไป และตั้งเต็นท์อยู่ในเขตยูดาห์ และกระจายตนเองอยู่ในเมืองเลฮี
15:10 และคนยูดาห์กล่าวว่า “พวกท่านขึ้นมาต่อสู้กับพวกเราทำไม” และพวกเขาตอบว่า “พวกเราขึ้นมาเพื่อผูกมัดแซมสัน เพื่อจะกระทำแก่เขาอย่างที่เขาได้กระทำแก่พวกเรา”
15:11 แล้วคนยูดาห์สามพันคนขึ้นไปที่ยอดของศิลาเอตาม และกล่าวแก่แซมสันว่า “ท่านไม่ทราบหรือว่าคนฟีลิสเตียเป็นผู้ครอบครองเหนือพวกเรา ท่านได้กระทำอะไรแก่พวกเราเล่า” และท่านกล่าวแก่พวกเขาว่า “พวกเขาได้กระทำแก่ข้าพเจ้าอย่างไร ข้าพเจ้าก็ได้กระทำแก่พวกเขาอย่างนั้น”
15:12 และพวกเขากล่าวแก่ท่านว่า “พวกเราลงมาเพื่อจะผูกมัดท่าน เพื่อพวกเราจะมอบท่านไว้ในมือของคนฟีลิสเตีย” และแซมสันกล่าวแก่พวกเขาว่า “ขอปฏิญาณให้แก่ข้าพเจ้าว่า พวกท่านเองจะไม่ทำร้ายข้าพเจ้า”
15:13 และพวกเขากล่าวแก่ท่านว่า “ไม่ใช่อย่างนั้น แต่พวกเราจะผูกมัดท่านให้แน่นหนา และมอบท่านไว้ในมือของพวกเขา แต่พวกเราจะไม่ฆ่าท่านเสียอย่างแน่นอน” และพวกเขาได้เอาเชือกพวนใหม่สองเส้นผูกมัดท่านไว้ และนำตัวท่านขึ้นมาจากศิลานั้น

แซมสันฆ่าคนฟีลิสเตียหนึ่งพันคน
15:14 และเมื่อท่านมาถึงเมืองเลฮีแล้ว คนฟีลิสเตียก็ตะเบ็งเสียงเข้าใส่ท่าน และพระวิญญาณของพระเยโฮวาห์เสด็จมาสวมทับอยู่บนแซมสันอย่างทรงฤทธิ์ และเชือกพวนเหล่านั้นที่ผูกแขนของท่านก็กลายเป็นเหมือนปอที่ถูกเผาด้วยไฟ และเครื่องจองจำเหล่านั้นของท่านก็หลุดออกจากมือของท่าน
15:15 และท่านได้พบกระดูกขากรรไกรลาสด ๆ อันหนึ่ง และได้ยื่นมือของท่าน และหยิบมันมา และใช้มันฆ่าคนเหล่านั้นเสียหนึ่งพันคน
15:16 และแซมสันกล่าวว่า “ด้วยขากรรไกรลา ก็ทับถมกันเป็นกอง ด้วยขากรรไกรลา ข้าได้ฆ่าคนหนึ่งพันคน”
15:17 และต่อมา เมื่อท่านพูดจบแล้ว ท่านก็โยนกระดูกขากรรไกรลานั้นทิ้งเสียจากมือของท่าน และได้เรียกชื่อสถานที่นั้นว่า รามาทเลฮี
15:18 และท่านก็กระหายน้ำมาก และร้องทูลต่อพระเยโฮวาห์ และทูลว่า “พระองค์ประทานการช่วยให้พ้นอันใหญ่หลวงนี้ในมือของผู้รับใช้ของพระองค์ และบัดนี้ข้าพระองค์จะตายเพราะความกระหาย และตกอยู่ในมือของผู้ที่มิได้เข้าสุหนัตอย่างนั้นหรือ”
15:19 แต่พระเจ้าทรงเปิดโพรงในกระดูกขากรรไกรลานั้น และน้ำก็ไหลออกมาจากที่นั่น และเมื่อท่านดื่มแล้ว จิตวิญญาณของท่านก็สดชื่นมีชีวิตชีวาขึ้นมาอีก และท่านก็ฟื้นขึ้น เพราะฉะนั้นท่านจึงเรียกชื่อของสถานที่นั้นว่า เอนหักโคร์ ซึ่งอยู่ในเมืองเลฮีจนถึงทุกวันนี้
15:20 และท่านวินิจฉัยอิสราเอลในสมัยของคนฟีลิสเตียอยู่ยี่สิบปี


ผู้วินิจฉัย 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

16:1 แล้วแซมสันไปที่เมืองกาซา และเห็นหญิงโสเภณีคนหนึ่งที่นั่น และเข้าไปหานาง
16:2 และมีคนบอกชาวกาซา โดยกล่าวว่า “แซมสันมาที่นี่แล้ว” และพวกเขาก็ล้อมท่านไว้อยู่ข้างใน และซุ่มคอยท่านอยู่ตลอดคืนในประตูเมือง และพวกเขาก็นิ่งเงียบอยู่ตลอดคืนนั้น โดยกล่าวว่า “ตอนรุ่งเช้า เมื่อสว่างแล้ว พวกเราจะฆ่าเขาเสีย”
16:3 และแซมสันนอนอยู่จนถึงเที่ยงคืน และลุกขึ้นตอนเที่ยงคืน และยกบรรดาประตูเมือง และเสาสองต้น และนำพวกมันไป พร้อมดาลประตูและสิ่งทั้งสิ้น และใส่พวกมันบนบ่าของท่าน และแบกพวกมันขึ้นไปถึงยอดเนินเขา ที่อยู่ตรงหน้าเมืองเฮโบรน

เดลิลาห์ล่อลวงและจับแซมสัน
16:4 และต่อมาภายหลัง ท่านได้รักผู้หญิงคนหนึ่งในหุบเขาแห่งโสเรก ผู้ซึ่งมีชื่อว่าเดลิลาห์
16:5 และพวกเจ้านายของคนฟีลิสเตียก็ขึ้นมาหาเธอ และกล่าวแก่เธอว่า “จงล่อลวงเขา และดูว่ากำลังมหาศาลของเขาอยู่ที่ไหน และทำอย่างไรเพื่อพวกเราจะได้มีชัยต่อเขา เพื่อพวกเราจะได้ผูกมัดเขาไว้เพื่อทรมานเขา และพวกเราทุกคนจะให้เงินแก่เจ้าคนละหนึ่งพันหนึ่งร้อยแผ่น”
16:6 และเดลิลาห์กล่าวแก่แซมสันว่า “ขอบอกข้าเถิด ข้าขอร้องท่าน ว่ากำลังมหาศาลของท่านอยู่ที่ไหน และจะผูกมัดท่านไว้อย่างไรเพื่อทรมานท่าน”
16:7 และแซมสันกล่าวแก่เธอว่า “ถ้าพวกเขาผูกมัดข้าด้วยสายธนูสดที่ยังไม่แห้งเจ็ดเส้น แล้วข้าจะอ่อนเพลีย และเป็นเหมือนกับชายอื่น ๆ”
16:8 แล้วพวกเจ้านายของคนฟีลิสเตียก็เอาสายธนูสดซึ่งยังไม่แห้งเจ็ดเส้นขึ้นมาให้เธอ และเธอก็ผูกมัดท่านไว้ด้วยสายธนูเหล่านั้น
16:9 บัดนี้มีพวกคนซุ่มคอยอยู่ โดยอาศัยอยู่กับเธอในห้องชั้นใน และเธอกล่าวแก่ท่านว่า “คนฟีลิสเตียมาจับท่านแล้ว แซมสันเอ๋ย” และท่านได้ทำสายธนูนั้นให้ขาดเหมือนอย่างเชือกป่านขาดเมื่อมันโดนไฟ ดังนั้นเรื่องกำลังของท่านจึงยังไม่เป็นที่ประจักษ์แจ้ง
16:10 และเดลิลาห์กล่าวแก่แซมสันว่า “ดูเถิด ท่านกลั่นแกล้งข้าและโกหกข้า บัดนี้ขอบอกข้าเถิด ข้าขอร้องท่าน ว่าจะผูกมัดท่านไว้ได้อย่างไร”
16:11 และท่านกล่าวแก่เธอว่า “ถ้าพวกเขาผูกมัดข้าไว้แน่นด้วยเชือกใหม่หลายเส้นที่ยังไม่เคยใช้ แล้วข้าจะอ่อนเพลีย และเป็นเหมือนกับชายอื่น ๆ”
16:12 ฉะนั้นเดลิลาห์จึงเอาเชือกใหม่หลายเส้นมา และผูกมัดท่านไว้ด้วยเชือกเหล่านั้น และกล่าวแก่ท่านว่า “คนฟีลิสเตียมาจับท่านแล้ว แซมสันเอ๋ย” และมีพวกคนซุ่มคอยอยู่ในห้องชั้นใน และท่านก็ทำเชือกเหล่านั้นให้ขาดจากแขนของตนเหมือนอย่างเส้นด้ายเส้นหนึ่ง
16:13 และเดลิลาห์กล่าวแก่แซมสันว่า “จนถึงเดี๋ยวนี้ท่านกลั่นแกล้งข้าและโกหกข้า จงบอกข้าเถิดว่า จะผูกมัดท่านไว้ได้อย่างไร” และท่านกล่าวแก่เธอว่า “ถ้าเจ้าถักผมทั้งเจ็ดปอยของข้าเข้ากับด้ายเส้นยืน”
16:14 และเธอได้ผูกผมทั้งเจ็ดปอยเข้ากับหลักหมุด และกล่าวแก่ท่านว่า “คนฟีลิสเตียมาจับท่านแล้ว แซมสันเอ๋ย” และท่านก็ตื่นขึ้นจากการนอนหลับของท่าน และออกไปพร้อมกับหลักหมุดของกระสวย และกับด้ายเส้นยืน
16:15 และเธอกล่าวแก่ท่านว่า “ท่านพูดได้อย่างไรว่า ‘ข้ารักเจ้า’ เมื่อใจของท่านไม่ได้อยู่กับข้าเลย ท่านได้กลั่นแกล้งข้าสามครั้งนี้แล้ว และท่านมิได้บอกข้าว่ากำลังมหาศาลของท่านอยู่ที่ไหน”
16:16 และต่อมา เมื่อเธอคาดคั้นท่านวันแล้ววันเล่าด้วยบรรดาถ้อยคำของเธอ และเซ้าซี้ท่าน จนกระทั่งจิตใจของท่านก็เบื่อแทบจะตาย
16:17 ท่านจึงบอกหมดทั้งใจของท่านแก่เธอ และกล่าวแก่เธอว่า “มีดโกนยังไม่เคยถูกต้องศีรษะของข้าเลย เพราะข้าเป็นนาศีร์ถวายแด่พระเจ้าตั้งแต่อยู่ในครรภ์มารดาของข้า ถ้าโกนผมข้าเสีย แล้วพละกำลังของข้าก็จะหมดไปจากข้า และข้าจะอ่อนเพลีย และเป็นเหมือนกับชายอื่น ๆ”
16:18 และเมื่อเดลิลาห์เห็นว่าท่านบอกหมดทั้งใจของท่านแก่เธอแล้ว เธอจึงส่งไปและเรียกพวกเจ้านายของคนฟีลิสเตียมา โดยกล่าวว่า “ขอจงขึ้นมาเดี๋ยวนี้เถิด เพราะเขาได้แสดงหมดทั้งใจของเขาแก่ข้าแล้ว” แล้วพวกเจ้านายของคนฟีลิสเตียก็ขึ้นมาหาเธอ และนำเงินมาในมือของพวกเขา
16:19 และเธอก็ทำให้ท่านนอนหลับอยู่บนตักของเธอ และเธอได้เรียกชายคนหนึ่งมา และเธอทำให้เขาโกนผมทั้งเจ็ดปอยออกจากศีรษะของท่าน และเธอก็ตั้งต้นรบกวนท่าน และกำลังของท่านก็หมดไปจากท่าน
16:20 และเธอกล่าวว่า “คนฟีลิสเตียมาจับท่านแล้ว แซมสันเอ๋ย” และท่านก็ตื่นขึ้นจากการนอนหลับของท่าน และกล่าวว่า “ข้าจะออกไปอย่างครั้งก่อน ๆ และสลัดตัวให้หลุดไป” และท่านไม่รู้ตัวว่าพระเยโฮวาห์ได้จากท่านไปแล้ว
16:21 แต่คนฟีลิสเตียได้มาจับท่าน และควักลูกตาทั้งสองของท่านออกเสีย และนำท่านลงมายังกาซา และล่ามท่านไว้ด้วยเหล่าโซ่ตรวนทองเหลือง และท่านได้โม่แป้งอยู่ในเรือนจำ
16:22 แต่อย่างไรก็ตาม เส้นผมแห่งศีรษะของท่านก็ค่อย ๆ งอกขึ้นมาหลังจากท่านถูกโกนผมแล้ว

แซมสันฆ่าคนฟีลิสเตียก่อนสิ้นชีวิต
16:23 แล้วพวกเจ้านายของคนฟีลิสเตียมาชุมนุมกัน เพื่อถวายเครื่องสัตวบูชาอันยิ่งใหญ่แก่ดาโกนพระของพวกเขาและเพื่อชื่นชมยินดี เพราะพวกเขากล่าวว่า “พระของพวกเราได้มอบแซมสันศัตรูของพวกเราไว้ในมือพวกเราแล้ว”
16:24 และเมื่อประชาชนเห็นท่านแล้ว พวกเขาก็สรรเสริญพระของตน เพราะพวกเขากล่าวว่า “พระของพวกเราได้มอบศัตรูของพวกเราไว้ในมือของพวกเรา และผู้ทำลายประเทศของพวกเรา ผู้ซึ่งได้ฆ่าพวกเราเป็นอันมาก”
16:25 และต่อมา เมื่อใจทั้งหลายของพวกเขารื่นเริงแล้ว พวกเขากล่าวว่า “จงเรียกแซมสันมา เพื่อเขาจะได้เล่นตลกต่อหน้าพวกเรา” และพวกเขาได้เรียกแซมสันให้ออกมาจากเรือนจำ และท่านก็เล่นตลกต่อหน้าพวกเขา และพวกเขาตั้งท่านไว้ระหว่างเสาทั้งสองต้น
16:26 และแซมสันกล่าวแก่เด็กหนุ่มที่จับมือของตนว่า “ขอให้ข้าคลำเสาทั้งสองต้นที่รองรับเรือนหลังนี้ เพื่อข้าจะได้พิงเสาเหล่านั้น”
16:27 บัดนี้เรือนหลังนั้นเต็มไปด้วยผู้ชายและผู้หญิง และบรรดาเจ้านายของคนฟีลิสเตียก็อยู่ที่นั่น และบนหลังคาเรือนหลังนั้นมีผู้ชายและผู้หญิงประมาณสามพันคน ที่มองดูขณะที่แซมสันเล่นตลก
16:28 และแซมสันก็ร้องทูลต่อพระเยโฮวาห์ และทูลว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ขอทรงระลึกถึงข้าพระองค์ ข้าพระองค์ทูลขอพระองค์ ขอประทานกำลังแก่ข้าพระองค์ ข้าพระองค์ทูลขอพระองค์ ครั้งนี้ครั้งเดียว โอ ข้าแต่พระเจ้า เพื่อในครั้งนี้เองข้าพระองค์จะได้แก้แค้นคนฟีลิสเตียเพื่อตาทั้งสองข้างของข้าพระองค์”
16:29 และแซมสันได้จับเสากลางสองต้นที่รองรับเรือนหลังนั้น และที่พยุงเรือนหลังนั้นไว้ เสาต้นหนึ่งด้วยมือขวาของท่าน และเสาอีกต้นหนึ่งด้วยมือซ้ายของท่าน
16:30 และแซมสันกล่าวว่า “ขอให้ข้าตายพร้อมกับคนฟีลิสเตีย” และท่านก็โน้มตัวลงด้วยกำลังทั้งสิ้นของตน และเรือนหลังนั้นก็พังทับบรรดาเจ้านาย และทับประชาชนทุกคนที่อยู่ในนั้น ดังนั้นคนที่ตายซึ่งท่านฆ่าเมื่อครั้งท่านตายนี้ก็มากกว่าคนทั้งหลายซึ่งท่านได้ฆ่าในชีวิตของท่าน
16:31 แล้วพี่น้องของท่านและบรรดาครอบครัวบิดาของท่านก็ลงมา และรับท่าน และพาท่านขึ้นไปและฝังท่านไว้ระหว่างโศราห์กับเอชทาโอล ในที่ฝังศพของมาโนอาห์บิดาของท่าน และท่านได้วินิจฉัยอิสราเอลอยู่ยี่สิบปี


ผู้วินิจฉัย 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

บรรดารูปเคารพในบ้านของมีคาห์
17:1 และมีชายคนหนึ่งเป็นชาวแดนเทือกเขาเอฟราอิม ผู้ซึ่งมีชื่อว่า มีคาห์
17:2 และเขากล่าวแก่มารดาของเขาว่า “เงินหนึ่งพันหนึ่งร้อยเชเขลที่ถูกขโมยไปจากแม่ ซึ่งแม่ได้สาปแช่งเกี่ยวกับเรื่องเงินนั้น และกล่าวเรื่องเงินนั้นในหูของข้าพเจ้าด้วย ดูเถิด เงินนั้นอยู่กับข้าพเจ้า ข้าพเจ้าเอาไปเอง” และมารดาของเขากล่าวว่า “ขอลูกได้รับพรจากพระเยโฮวาห์เถิด ลูกของแม่เอ๋ย”
17:3 และเมื่อเขาได้คืนเงินหนึ่งพันหนึ่งร้อยเชเขลนั้นให้แก่มารดาของเขาแล้ว มารดาของเขากล่าวว่า “แม่ได้มอบถวายเงินนี้ทั้งหมดแด่พระเยโฮวาห์แล้ว จากมือของแม่สำหรับลูกของแม่ เพื่อทำเป็นรูปเคารพแกะสลักและรูปเคารพหล่อ ฉะนั้นบัดนี้ แม่จะคืนเงินนั้นให้แก่ลูก”
17:4 แต่อย่างไรก็ตามมีคาห์ได้คืนเงินนั้นให้แก่มารดาของเขา และมารดาของเขาได้เอาเงินสองร้อยเชเขลไป และมอบเงินนั้นให้แก่ช่างเงิน ผู้ซึ่งทำเงินนั้นให้เป็นรูปเคารพแกะสลักและรูปเคารพหล่อ และรูปเหล่านั้นได้อยู่ในบ้านของมีคาห์
17:5 และมีคาห์คนนี้มีเรือนแห่งบรรดาพระหลังหนึ่ง และทำรูปเอโฟดรูปหนึ่ง และเทราฟิมรูปหนึ่ง และได้ถวายตัวบุตรชายคนหนึ่งของเขาไว้ ผู้ซึ่งกลายเป็นปุโรหิตของเขา
17:6 ในสมัยนั้นไม่มีกษัตริย์ในอิสราเอล แต่ทุกคนทำตามสิ่งซึ่งเห็นว่าถูกต้องในสายตาของตนเอง
17:7 และมีชายหนุ่มคนหนึ่งชาวเบธเลเฮมยูดาห์ แห่งครอบครัวยูดาห์ ผู้ซึ่งเป็นคนเลวี และเขาอาศัยอยู่ที่นั่น
17:8 และชายคนนั้นออกจากนครจากเบธเลเฮมยูดาห์ เพื่อที่จะไปอาศัยอยู่ในที่ ๆ เขาจะหาสถานที่ได้ และเขามาถึงแดนเทือกเขาเอฟราอิมมายังบ้านของมีคาห์ ขณะที่เขาเดินทางไปนั้น
17:9 และมีคาห์กล่าวแก่เขาว่า “ท่านมาจากไหน” และเขากล่าวแก่มีคาห์ว่า “ข้าพเจ้าเป็นคนเลวีชาวเบธเลเฮมยูดาห์ และข้าพเจ้าไปเพื่อจะอาศัยอยู่ในที่ ๆ ข้าพเจ้าจะหาสถานที่ได้”
17:10 และมีคาห์กล่าวแก่เขาว่า “จงอาศัยอยู่กับข้าพเจ้าเถิด และเป็นเหมือนอย่างบิดาและปุโรหิตแก่ข้าพเจ้า และข้าพเจ้าจะจ่ายเงินให้แก่ท่านปีละสิบเชเขล และเครื่องแต่งตัวหนึ่งสำรับ และอาหารรับประทานสำหรับท่าน” ดังนั้นคนเลวีจึงเข้าไปข้างใน
17:11 และเลวีคนนั้นก็พอใจที่จะอาศัยอยู่กับมีคาห์ และชายหนุ่มคนนั้นก็เป็นแก่เขาเหมือนคนหนึ่งในพวกบุตรชายของเขา
17:12 และมีคาห์ได้ถวายตัวคนเลวีนั้นไว้ และชายหนุ่มคนนั้นได้กลายเป็นปุโรหิตของเขา และอยู่ในบ้านของมีคาห์
17:13 แล้วมีคาห์กล่าวว่า “บัดนี้ข้าพเจ้าทราบว่า พระเยโฮวาห์จะทรงทำดีแก่ข้าพเจ้า โดยเห็นว่าข้าพเจ้ามีคนเลวีคนหนึ่งเป็นปุโรหิตของข้าพเจ้า”


ผู้วินิจฉัย 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

คนดานใช้กำลังบังคับเอาปุโรหิตและรูปเคารพของมีคาห์
18:1 ในวันเหล่านั้นไม่มีกษัตริย์ในอิสราเอล และในวันเหล่านั้นคนเผ่าดานแสวงหามรดกสำหรับตนเพื่อจะอาศัยอยู่ที่นั่น เพราะจนถึงวันนั้น มรดกทั้งสิ้นของพวกเขายังไม่ตกแก่พวกเขาในท่ามกลางเผ่าเหล่านั้นของอิสราเอล
18:2 และคนดานได้ส่งจากครอบครัวของตนคนห้าคนจากอาณาเขตทั้งหลายของพวกเขา เป็นชายฉกรรจ์ผู้กล้าหาญ จากโศราห์และจากเอชทาโอล เพื่อสอดแนมดูแผ่นดินและตรวจค้นแผ่นดินนั้น และคนเหล่านั้นกล่าวแก่พวกเขาว่า “จงไปตรวจค้นแผ่นดินนั้น” ผู้ซึ่งเมื่อพวกเขามาถึงแดนเทือกเขาเอฟราอิม มายังบ้านของมีคาห์ พวกเขาก็พักอยู่ที่นั่น
18:3 เมื่อพวกเขาอยู่ใกล้บ้านของมีคาห์ พวกเขาก็รู้จักเสียงของคนเลวีชายหนุ่มนั้น และพวกเขาได้แวะเข้าไปที่นั่น และกล่าวแก่เขาว่า “ใครพาท่านมาที่นี่ และท่านทำอะไรในสถานที่แห่งนี้ และท่านมีอะไรบ้างที่นี่”
18:4 และเขากล่าวแก่คนเหล่านั้นว่า “มีคาห์ทำแก่ข้าพเจ้าอย่างนั้นอย่างนี้ และได้จ้างข้าพเจ้า และข้าพเจ้าได้เป็นปุโรหิตของเขา”
18:5 และคนเหล่านั้นกล่าวแก่เขาว่า “โปรดทูลขอคำแนะนำ พวกเราขอร้องท่าน จากพระเจ้าเถิด เพื่อพวกเราจะทราบว่าทางของพวกเราที่พวกเราไปนั้นจะประสบผลสำเร็จหรือไม่”
18:6 และปุโรหิตนั้นกล่าวแก่พวกเขาว่า “จงไปเป็นสุขเถิด ทางของพวกท่านที่พวกท่านจะไปนั้นอยู่ต่อพระพักตร์พระเยโฮวาห์”
18:7 แล้วชายทั้งห้าคนก็จากไป และมาถึงเมืองลาอิช และเห็นประชาชนที่อยู่ในเมืองนั้น พวกเขาอยู่อย่างไม่ระมัดระวัง ตามลักษณะของคนไซดอน อยู่อย่างสงบและปลอดภัย และไม่มีผู้พิพากษาในแผ่นดินนั้นที่จะทำให้พวกเขาได้รับความอับอายในเรื่องใด ๆ และพวกเขาอยู่ห่างไกลจากคนไซดอน และไม่มีธุระเกี่ยวข้องกับคนอื่นเลย
18:8 และพวกเขามาถึงญาติพี่น้องของตนที่โศราห์และเอชทาโอล และญาติพี่น้องของพวกเขากล่าวแก่พวกเขาว่า “พวกเจ้าจะว่าอะไร”
18:9 และพวกเขากล่าวว่า “จงลุกขึ้น เพื่อพวกเราจะขึ้นไปเผชิญหน้าคนเหล่านั้น เพราะพวกเราได้เห็นแผ่นดินนั้นแล้ว และดูเถิด เป็นแผ่นดินที่ดีจริง ๆ และพวกท่านยังนิ่งอยู่หรือ อย่าเกียจคร้านที่จะไปและเข้าไปเพื่อยึดครองแผ่นดินนั้น
18:10 เมื่อพวกท่านไปแล้ว พวกท่านจะมาถึงประชาชนที่อยู่อย่างปลอดภัย และมาถึงแผ่นดินที่กว้างขวาง ด้วยว่าพระเจ้าได้ทรงมอบแผ่นดินนั้นไว้ในมือของพวกท่านแล้ว เป็นสถานที่ซึ่งไม่ขาดสิ่งใด ๆ ที่มีอยู่ในแผ่นดินโลก”
18:11 และมีคนยกทัพออกจากที่นั่นจากครอบครัวของคนดาน จากโศราห์และจากเอชทาโอล คนหกร้อยคนคาดอาวุธแห่งการทำสงคราม
18:12 และพวกเขายกขึ้นไป และตั้งเต็นท์อยู่ในคีริยาทเยอาริมในยูดาห์ ดังนั้นพวกเขาจึงเรียกสถานที่นั้นว่า มาหะเนห์ดาน จนถึงทุกวันนี้ ดูเถิด เมืองนี้อยู่ด้านหลังคีริยาทเยอาริม
18:13 และพวกเขาได้ผ่านจากที่นั่นไปยังแดนเทือกเขาเอฟราอิม และมาถึงบ้านของมีคาห์
18:14 แล้วชายทั้งห้าคนที่ไปสอดแนมดูแผ่นดินลาอิช และกล่าวแก่ญาติพี่น้องของตนว่า “พวกท่านทราบไหมว่าในบ้านเหล่านี้มีรูปเอโฟด และเทราฟิม และรูปเคารพแกะสลัก และรูปเคารพหล่อ ฉะนั้นบัดนี้ ขอใคร่ครวญดูว่าพวกท่านจะต้องทำประการใด”
18:15 และพวกเขาได้แวะเข้าไปที่นั่น และมายังบ้านของคนเลวีชายหนุ่มนั้น คือมายังบ้านของมีคาห์ และทักทายเขา
18:16 และคนหกร้อยคนนั้นที่คาดอาวุธแห่งการทำสงครามของตน ซึ่งเป็นของคนดาน ยืนอยู่ข้างทางเข้าประตูกำแพง
18:17 และชายทั้งห้าคนที่ไปสอดแนมดูแผ่นดินนั้นก็ขึ้นไป และเข้ามาที่นั่น และเอารูปเคารพแกะสลัก และรูปเอโฟด และเทราฟิม และรูปเคารพหล่อไป และปุโรหิตคนนั้นก็ยืนอยู่ในทางเข้าประตูกำแพงกับคนหกร้อยคนนั้นที่คาดอาวุธแห่งการทำสงคราม
18:18 และคนเหล่านี้เข้าไปในบ้านของมีคาห์ และนำเอารูปเคารพแกะสลัก รูปเอโฟด และเทราฟิม และรูปเคารพหล่อนั้นไป แล้วปุโรหิตคนนั้นกล่าวแก่พวกเขาว่า “พวกท่านกำลังทำอะไร”
18:19 และคนเหล่านั้นกล่าวแก่เขาว่า “ท่านจงนิ่งอยู่ วางมือของท่านไว้บนปากของท่าน และไปกับพวกเราเถิด และเป็นบิดาและเป็นปุโรหิตแก่พวกเรา ท่านจะเป็นปุโรหิตในบ้านของชายคนเดียวดี หรือว่าท่านจะเป็นปุโรหิตแก่เผ่าหนึ่งและครอบครัวหนึ่งในอิสราเอลดี”
18:20 และใจของปุโรหิตคนนั้นก็ยินดี และเขาได้เอารูปเอโฟด และเทราฟิม และรูปเคารพแกะสลัก และเข้าไปอยู่ท่ามกลางผู้คนเหล่านั้น
18:21 ดังนั้นพวกเขาจึงหันกลับและจากไป และให้เด็กเล็ก ๆ ทั้งหลาย และฝูงสัตว์ และข้าวของไปข้างหน้าพวกเขา
18:22 และเมื่อพวกเขาอยู่ห่างจากบ้านของมีคาห์แล้ว คนทั้งหลายที่อยู่ในบ้านเรือนใกล้เคียงกับบ้านของมีคาห์ก็รวบรวมกันเข้า และไล่ตามทันคนดาน
18:23 และพวกเขาร้องเรียกคนดาน และคนเหล่านั้นก็หันหน้าของตนกลับมา และกล่าวแก่มีคาห์ว่า “เจ้าเป็นอะไรไป ที่เจ้าได้ยกมาพร้อมกับคนมากมายอย่างนี้”
18:24 และเขากล่าวว่า “พวกท่านได้นำบรรดาพระของข้าพเจ้าซึ่งข้าพเจ้าได้สร้างขึ้นมานั้นและปุโรหิตคนนั้นไปเสีย และพวกท่านได้หลบหนีไป และข้าพเจ้าจะมีอะไรเหลืออยู่อีกเล่า และนี่คืออะไรที่พวกท่านกล่าวแก่ข้าพเจ้าว่า ‘เจ้าเป็นอะไรไป’”
18:25 และคนดานกล่าวแก่เขาว่า “อย่าให้เสียงของเจ้าถูกได้ยินในท่ามกลางพวกเราเลย เกรงว่าพวกคนขี้โมโหจะวิ่งเข้าใส่เจ้า และเจ้าจะเสียชีวิตของเจ้า พร้อมกับบรรดาชีวิตของครอบครัวของเจ้า”
18:26 และคนดานได้ไปตามทางของพวกเขา และเมื่อมีคาห์เห็นว่าเขาเหล่านั้นมีกำลังมากกว่าตน เขาก็หันกลับและไปยังบ้านของตน
18:27 และพวกเขาได้นำเอาสิ่งต่าง ๆ ซึ่งมีคาห์ได้สร้างมานั้น และปุโรหิตคนนั้นซึ่งอยู่กับเขา และมาถึงลาอิช มาถึงประชาชนที่อยู่อย่างสงบและปลอดภัย และพวกเขาได้ฆ่าฟันคนเหล่านั้นด้วยคมดาบ และเผานครนั้นเสียด้วยไฟ
18:28 และไม่มีผู้ช่วยให้รอดพ้นคนใด เพราะนครนั้นอยู่ห่างไกลจากเมืองไซดอน และพวกเขาไม่มีธุระเกี่ยวข้องกับคนอื่นเลย และนครนั้นอยู่ในหุบเขาที่อยู่ใกล้กับเมืองเบธเรโหบ และคนเหล่านั้นได้สร้างนครแห่งหนึ่งขึ้น และอาศัยอยู่ที่นั่น
18:29 และพวกเขาได้เรียกชื่อนครนั้นว่าดาน ตามชื่อของดานบรรพบุรุษของพวกเขา ผู้ซึ่งเกิดแก่อิสราเอล แต่เมื่อก่อนชื่อของนครนั้นคือลาอิช

คนเผ่าดานไหว้รูปเคารพ
18:30 และคนดานได้ตั้งรูปเคารพแกะสลักนั้นไว้ และโยนาธานบุตรชายของเกอร์โชม บุตรชายของมนัสเสห์ ตัวท่านและบรรดาบุตรชายของท่านก็เป็นพวกปุโรหิตให้แก่คนเผ่าดานจนถึงวันแห่งการเป็นเชลยของแผ่นดินนั้น
18:31 และพวกเขาได้ตั้งรูปเคารพแกะสลักของมีคาห์ไว้สำหรับตน ซึ่งเขาได้ทำขึ้นนั้น ตลอดเวลาที่พระนิเวศน์ของพระเจ้าอยู่ในเมืองชีโลห์


ผู้วินิจฉัย 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

ภรรยาน้อยของคนเลวีถูกฆ่า
19:1 และต่อมาในวันเหล่านั้น เมื่อไม่มีกษัตริย์ในอิสราเอล มีคนเลวีคนหนึ่งอาศัยอยู่ในแดนเทือกเขาเอฟราอิม ผู้ซึ่งได้รับภรรยาน้อยคนหนึ่งสำหรับตนจากเบธเลเฮมยูดาห์
19:2 และภรรยาน้อยของเขาได้เล่นชู้ต่อเขา และไปจากเขาไปยังบ้านบิดาของนางที่เบธเลเฮมยูดาห์ และอาศัยอยู่ที่นั่นสี่เดือนเต็ม
19:3 และสามีของนางก็ลุกขึ้น และไปตามนาง เพื่อจะพูดกับนางด้วยมิตรไมตรี และเพื่อจะพานางกลับมา โดยคนใช้คนหนึ่งของเขาอยู่กับเขา และลาหนึ่งคู่ และนางพาเขาเข้ามาในบ้านบิดาของนาง และเมื่อบิดาของนางเห็นเขา บิดานั้นก็มีความปีติยินดีที่ได้พบกับเขา
19:4 และพ่อตาของเขา บิดาของหญิงสาวผู้นั้น ได้หน่วงเหนี่ยวเขาไว้ และเขาพักอยู่กับพ่อตาสามวัน แล้วพวกเขาก็กินและดื่ม และพักอาศัยอยู่ที่นั่น
19:5 และต่อมาในวันที่สี่ เมื่อพวกเขาตื่นขึ้นแต่เช้ามืด ชายคนนั้นก็ลุกขึ้นเพื่อจะจากไป และบิดาของหญิงสาวผู้นั้นกล่าวแก่บุตรเขยของตนว่า “จงชื่นใจของท่านด้วยอาหารสักหน่อยหนึ่ง และภายหลังจึงไปตามทางของพวกท่าน”
19:6 และพวกเขาได้นั่งลง และได้กินและดื่มเขาทั้งสองด้วยกัน ด้วยว่าบิดาของหญิงสาวผู้นั้นได้กล่าวแก่ชายคนนั้นแล้วว่า “ขอให้ยินดี เราขอร้องท่าน และค้างคืนต่อไปเถิด และให้ใจของท่านรื่นเริง”
19:7 และเมื่อชายคนนั้นลุกขึ้นเพื่อจะจากไป พ่อตาของเขาก็ชักชวนเขาไว้ ฉะนั้นเขาจึงพักอยู่ที่นั่นอีก
19:8 และเขาก็ตื่นแต่เช้าตรู่ในวันที่ห้าเพื่อจะจากไป และบิดาของหญิงสาวผู้นั้นกล่าวว่า “ขอจงชื่นใจเถิด เราขอร้องท่าน” และเขาทั้งสองก็คอยอยู่จนเวลาบ่าย และเขาทั้งสองได้กินอยู่ด้วยกัน
19:9 และเมื่อชายคนนั้นลุกขึ้นเพื่อจะจากไป ตัวเขา และภรรยาน้อยของเขา และคนใช้ของเขา พ่อตาของเขา บิดาของหญิงสาวผู้นั้น กล่าวแก่เขาว่า “ดูเถิด บัดนี้วันนี้ก็เย็นใกล้ค่ำแล้ว เราขอร้องท่านให้ค้างคืนอยู่ต่อไปเถิด ดูเถิด วันใกล้จะสิ้นอยู่แล้ว พักอยู่ที่นี่เถิด เพื่อใจของท่านจะร่าเริงยินดี และพรุ่งนี้พวกท่านจงตื่นแต่เช้าเพื่อไปตามทางของพวกท่าน เพื่อท่านจะได้กลับไปบ้าน”
19:10 แต่ชายคนนั้นไม่ยอมค้างคืนในคืนนั้น แต่เขาได้ลุกขึ้นและจากไป และมาถึงตรงข้ามกับเมืองเยบุส ซึ่งคือเยรูซาเล็ม และลาสองตัวที่มีอานก็อยู่กับเขา และภรรยาน้อยของเขาก็อยู่กับเขาด้วย
19:11 และเมื่อพวกเขามาใกล้เยบุสแล้ว วันนั้นก็เย็นลงมากแล้ว และคนใช้กล่าวแก่นายของเขาว่า “มาเถิด ข้าพเจ้าขอร้องท่าน และให้พวกเราแวะเข้าไปพักในนครนี้ของคนเยบุสเถิด และค้างคืนอยู่ในนครนี้”
19:12 และนายของเขากล่าวแก่เขาว่า “พวกเราจะไม่แวะเข้าไปในนครของคนแปลกหน้า ที่ไม่ใช่ของลูกหลานของอิสราเอล พวกเราจะเลยไปถึงกิเบอาห์”
19:13 และเขากล่าวแก่คนใช้ของตนว่า “มาเถิด ให้พวกเราเข้าไปใกล้สถานที่ใดที่หนึ่งเพื่อจะค้างคืน ในเมืองกิเบอาห์หรือในเมืองรามาห์”
19:14 และพวกเขาได้ผ่านไป และไปตามทางของพวกเขา และดวงอาทิตย์ก็ตกใส่พวกเขาเมื่อพวกเขามาใกล้เมืองกิเบอาห์ ซึ่งเป็นของคนเบนยามิน
19:15 และพวกเขาได้แวะไปที่นั่น เพื่อจะเข้าไปและค้างคืนในกิเบอาห์ และเมื่อเขาเข้าไป เขาก็นั่งลงในถนนสายหนึ่งของนครนั้น ด้วยว่าไม่มีใครรับพวกเขาให้เข้าไปพักในบ้านของตน
19:16 และดูเถิด มีชายชราคนหนึ่งกำลังมาจากงานที่นาของเขาในช่วงเวลาเย็น ซึ่งเป็นชาวแดนเทือกเขาเอฟราอิมเช่นกัน และเขาอาศัยอยู่ในเมืองกิเบอาห์ แต่ชาวเมืองแห่งสถานที่นั้นเป็นคนเบนยามิน
19:17 และเมื่อเขาเงยหน้าของเขาขึ้น เขาก็เห็นคนเดินทางคนหนึ่งนั่งอยู่ในถนนของนครนั้น และชายชราคนนั้นกล่าวว่า “ท่านจะไปไหน และท่านมาจากไหน”
19:18 และชายคนนั้นกล่าวแก่เขาว่า “พวกข้าพเจ้าผ่านมาจากเบธเลเฮมยูดาห์ เพื่อไปยังแดนเทือกเขาเอฟราอิม ข้าพเจ้ามาจากที่นั่น และข้าพเจ้าได้ไปยังเบธเลเฮมยูดาห์ แต่บัดนี้ข้าพเจ้ากำลังไปยังพระนิเวศน์ของพระเยโฮวาห์ และไม่มีใครรับข้าพเจ้าเข้าไปพักในบ้าน
19:19 ถึงอย่างนั้น มีทั้งฟางและอาหารสำหรับฝูงลาของพวกข้าพเจ้าแล้ว และมีอาหารและน้ำองุ่นสำหรับข้าพเจ้า และสำหรับสาวใช้ของท่าน และสำหรับชายหนุ่มซึ่งอยู่กับพวกผู้รับใช้ของท่านแล้วด้วย ไม่ขาดสิ่งใดเลย”
19:20 และชายชราคนนั้นกล่าวว่า “ขอให้ท่านเป็นสุขเถิด แต่อย่างไรก็ตาม ขอให้ความต้องการทั้งสิ้นของท่านเป็นธุระของข้าพเจ้าเถิด ขอแต่อย่านอนในถนนเลย”
19:21 ดังนั้นเขาจึงพาชายคนนั้นเข้าไปในบ้านของตน และเอาอาหารให้ฝูงลา และพวกเขาก็ล้างเท้าของตน และได้กินและดื่ม
19:22 บัดนี้ขณะที่พวกเขากำลังทำให้ใจของตนเบิกบานอยู่นั้น ดูเถิด ชาวเมืองนั้น ซึ่งเป็นพวกลูกของเบลีอัล มาล้อมบ้านนั้นไว้และทุบที่ประตู และพูดกับเจ้าของบ้าน ชายชราคนนั้น โดยกล่าวว่า “จงส่งชายที่เข้ามาอยู่ในบ้านของเจ้าออกมา เพื่อพวกเราจะได้ร่วมรู้กับเขา”
19:23 และชายคนนั้น ผู้เป็นเจ้าของบ้านก็ออกไปหาพวกเขา และกล่าวแก่พวกเขาว่า “อย่าเลย พี่น้องของข้าพเจ้า อย่าเลย ข้าพเจ้าขอร้องพวกท่าน ขออย่ากระทำการชั่วเช่นนี้เลย โดยเห็นว่าชายคนนี้เข้ามาอาศัยอยู่ในบ้านของข้าพเจ้า ขออย่ากระทำความโง่เขลาเช่นนี้เลย
19:24 ดูเถิด นี่เป็นลูกสาวพรหมจารีคนหนึ่งของข้าพเจ้า และเมียน้อยของเขา ข้าพเจ้าจะพาพวกนางออกมาเดี๋ยวนี้ และพวกท่านจงกระทำหยามเหยียดแก่พวกนาง และทำกับพวกนางตามชอบใจของพวกท่านเถิด แต่แก่ชายคนนี้ขออย่าทำสิ่งที่ต่ำช้าเช่นนั้นเลย”
19:25 แต่คนเหล่านั้นไม่ยอมตั้งใจฟังเขา ดังนั้นชายคนนั้นจึงจับภรรยาน้อยของตน และส่งนางออกไปให้พวกเขา และพวกเขาก็ร่วมรู้กับนาง และชำเรานางตลอดคืนจนรุ่งเช้า และเมื่อรุ่งสางแล้ว พวกเขาก็ปล่อยนางไป
19:26 แล้วพอรุ่งเช้าหญิงคนนั้นก็กลับมา และล้มลงที่ประตูบ้านของชายคนนั้นซึ่งนายของนางพักอยู่ จนกระทั่งสว่างแล้ว
19:27 และนายของนางก็ลุกขึ้นตอนรุ่งเช้า และเปิดบรรดาประตูบ้าน และออกไปเพื่อจะไปตามทางของตน และดูเถิด หญิงคนนั้น ภรรยาน้อยของเขา ได้ล้มลงอยู่ที่ประตูบ้าน และมือของนางอยู่บนธรณีประตู
19:28 และเขากล่าวแก่นางว่า “ลุกขึ้น และให้พวกเราไปกันได้แล้ว” แต่ก็ไม่มีเสียงตอบ แล้วชายคนนั้นจึงเอานางขึ้นหลังลา และชายนั้นก็ลุกขึ้น และไปยังที่ของตน
19:29 และเมื่อเขามาถึงบ้านของตนแล้ว เขาเอามีดเล่มหนึ่ง และจับภรรยาน้อยของตนให้มั่น และหั่นนางนั้นออกเป็นชิ้น ๆ พร้อมกับกระดูกทั้งหลายของนาง เป็นสิบสองชิ้นด้วยกัน และส่งชิ้นส่วนของนางไปทั่วเขตแดนทั้งสิ้นของอิสราเอล
19:30 และต่อมา ทุกคนที่เห็นสิ่งนั้นก็กล่าวว่า “ไม่เคยมีการกระทำหรือพบเห็นการเช่นนี้เลย ตั้งแต่วันที่ลูกหลานของอิสราเอลได้ขึ้นมาจากแผ่นดินอียิปต์จนถึงทุกวันนี้ จงตรึกตรองถึงเรื่องนี้ ปรึกษากันดู และกล่าวความคิดเห็นของพวกท่านเถิด”


ผู้วินิจฉัย 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

คนอิสราเอลสู้รบกับคนเผ่าเบนยามิน
20:1 แล้วบรรดาลูกหลานของอิสราเอลได้ออกไป และชุมนุมชนนั้นได้รวมตัวกันดุจคน ๆ เดียว ตั้งแต่ดานถึงเบเออร์เชบา กับแผ่นดินกิเลอาด ต่อพระพักตร์พระเยโฮวาห์ในเมืองมิสเปห์
20:2 และพวกผู้ใหญ่ของประชากรทั้งสิ้น คือของทุกเผ่าของคนอิสราเอล ได้ปรากฏตัวในที่ประชุมแห่งประชากรของพระเจ้า มีทหารราบที่ถือดาบสี่แสนคน
20:3 (บัดนี้คนเบนยามินได้ยินว่าลูกหลานของอิสราเอลได้ขึ้นไปยังมิสเปห์) แล้วลูกหลานของอิสราเอลกล่าวว่า “ขอบอกพวกข้าพเจ้าว่า ความชั่วนี้เป็นอย่างไรกัน”
20:4 และคนเลวีผู้นั้น สามีของหญิงคนที่ถูกฆ่านั้น ตอบและกล่าวว่า “ข้าพเจ้าได้มาถึงเมืองกิเบอาห์ที่เป็นของคนเบนยามิน ตัวข้าพเจ้าและภรรยาน้อยของข้าพเจ้า เพื่อจะพักค้างคืน
20:5 และพวกผู้ชายแห่งเมืองกิเบอาห์ได้ลุกขึ้นจะทำร้ายข้าพเจ้า และได้ปิดล้อมบ้านหลังนั้นโดยรอบโดยข้าพเจ้าอยู่ข้างในตอนกลางคืน และหมายจะฆ่าข้าพเจ้าเสีย และพวกเขาได้ข่มขืนภรรยาน้อยของข้าพเจ้า จนนางเสียชีวิต
20:6 และข้าพเจ้าได้เอาภรรยาน้อยของข้าพเจ้ามา และหั่นนางนั้นออกเป็นชิ้น ๆ และส่งแต่ละชิ้นของนางนั้นไปทั่วแผ่นดินแห่งมรดกของอิสราเอล เพราะพวกเขาได้กระทำการลามกและความโง่เขลาในอิสราเอล
20:7 ดูเถิด พวกท่านเป็นลูกหลานของอิสราเอลทั้งสิ้น จงให้คำแนะนำและคำปรึกษาของพวกท่าน ณ ที่นี่เถิด”
20:8 และประชากรทุกคนได้ลุกขึ้นดุจคน ๆ เดียว โดยกล่าวว่า “ไม่มีผู้ใดในพวกเราที่จะไปยังเต็นท์ของตน และไม่มีผู้ใดในพวกเราที่จะหันกลับไปยังบ้านของตน
20:9 แต่บัดนี้สิ่งนี้จะเป็นสิ่งซึ่งพวกเราจะกระทำต่อเมืองกิเบอาห์ พวกเราจะยกขึ้นไปโดยการจับสลากต่อสู้กับเมืองนั้น
20:10 และพวกเราจะเลือกร้อยละสิบคนจากทั่วทุกเผ่าแห่งคนอิสราเอล และพันละหนึ่งร้อยคน และหมื่นละหนึ่งพันคน เพื่อไปหาเสบียงอาหารมาสำหรับประชากร เพื่อพวกเขาจะตอบสนอง เมื่อพวกเขามาถึงเมืองกิเบอาห์แห่งคนเบนยามิน ตามความโง่เขลาที่พวกเขาได้กระทำในอิสราเอล”
20:11 ดังนั้นคนอิสราเอลทุกคนจึงรวมกันเข้าต่อสู้กับนครนั้น ด้วยความเป็นน้ำหนึ่งใจเดียวกันดุจคน ๆ เดียว
20:12 และเผ่าต่าง ๆ ของคนอิสราเอลได้ส่งคนไปทั่วเผ่าคนเบนยามิน โดยกล่าวว่า “ความชั่วซึ่งกระทำในท่ามกลางพวกท่านนั้นเป็นอย่างไรกัน
20:13 เหตุฉะนั้นบัดนี้ จงมอบชายเหล่านั้น พวกลูกของเบลีอัล ซึ่งอยู่ในเมืองกิเบอาห์ มาให้พวกเราเพื่อพวกเราจะประหารชีวิตของพวกเขาเสีย และกำจัดความชั่วร้ายเสียจากคนอิสราเอล” แต่คนเบนยามินไม่ยอมตั้งใจฟังเสียงของลูกหลานของอิสราเอลพี่น้องของตน
20:14 แต่คนเบนยามินได้รวมตัวกันออกมาจากนครต่าง ๆ มายังกิเบอาห์ เพื่อจะออกไปสู้รบกับลูกหลานของอิสราเอล
20:15 และในเวลานั้นคนเบนยามินถูกนับจากนครต่าง ๆ เป็นจำนวนทหารสองหมื่นหกพันคนที่ชักดาบออก นอกจากชาวเมืองกิเบอาห์ ซึ่งถูกนับเป็นจำนวนทหารเจ็ดร้อยคนที่ถูกคัดเลือกแล้ว
20:16 ในท่ามกลางจำนวนทหารทั้งหมดนี้มีคนเจ็ดร้อยคนที่ถูกคัดเลือกแล้วที่ถนัดมือซ้าย ทุกคนสามารถเอาสลิงเหวี่ยงพวกก้อนหินให้ถูกเส้นผมได้ และไม่พลาดเป้าเลย
20:17 และจำนวนคนอิสราเอล นอกจากคนเบนยามิน ถูกนับเป็นจำนวนสี่แสนคนที่ชักดาบ บรรดาคนเหล่านี้เป็นทหารทุกคน
20:18 และลูกหลานของอิสราเอลก็ลุกขึ้น และขึ้นไปยังพระนิเวศน์ของพระเจ้า และทูลขอคำปรึกษาจากพระเจ้า และทูลว่า “ผู้ใดในพวกข้าพระองค์ที่จะขึ้นไปสู้รบกับคนเบนยามินก่อน” และพระเยโฮวาห์ตรัสว่า “คนยูดาห์จะขึ้นไปก่อน”
20:19 และลูกหลานของอิสราเอลก็ลุกขึ้นตอนรุ่งเช้า และตั้งค่ายประชิดเมืองกิเบอาห์
20:20 และคนอิสราเอลออกไปสู้รบกับคนเบนยามิน และคนอิสราเอลได้วางกำลังพลเรียงรายต่อสู้พวกเขาที่เมืองกิเบอาห์
20:21 และคนเบนยามินได้ออกมาจากเมืองกิเบอาห์ และทำลายคนอิสราเอลให้ล้มตายวันนั้นสองหมื่นสองพันคน
20:22 และพลไพร่คือผู้ชายคนอิสราเอลได้หนุนใจกัน และทำการสู้รบของพวกเขาอีกครั้งโดยวางกำลังพลเรียงรายในสถานที่ที่พวกเขาวางกำลังพลเรียงรายในวันแรกนั้น
20:23 (และลูกหลานของอิสราเอลก็ขึ้นไป และร้องไห้ต่อพระพักตร์พระเยโฮวาห์จนถึงเวลาเย็น และทูลขอคำปรึกษาจากพระเยโฮวาห์ โดยทูลว่า “ข้าพระองค์จะขึ้นไปสู้รบกับคนเบนยามินพี่น้องของข้าพระองค์อีกหรือ” และพระเยโฮวาห์ตรัสว่า “จงขึ้นไปต่อสู้กับเขา”)
20:24 และลูกหลานของอิสราเอลได้ยกเข้าประชิดคนเบนยามินในวันที่สอง
20:25 และคนเบนยามินได้ยกออกไปต่อสู้กับพวกเขาจากเมืองกิเบอาห์ในวันที่สองนั้น และทำลายลูกหลานของอิสราเอลให้ล้มตายอีกหนึ่งหมื่นแปดพันคน บรรดาคนเหล่านี้เป็นทหารที่ชักดาบ
20:26 แล้วบรรดาลูกหลานของอิสราเอล และพลไพร่ทั้งสิ้นได้ขึ้นไป และมายังพระนิเวศน์ของพระเจ้า และร้องไห้ และนั่งเฝ้าพระเยโฮวาห์อยู่ที่นั่น และถืออดอาหารวันนั้นจนถึงเวลาเย็น และได้ถวายบรรดาเครื่องเผาบูชาและเครื่องสันติบูชาต่อพระพักตร์พระเยโฮวาห์
20:27 และลูกหลานของอิสราเอลได้ทูลถามพระเยโฮวาห์ (ด้วยว่าหีบแห่งพันธสัญญาของพระเจ้าอยู่ที่นั่นในวันเหล่านั้น
20:28 และฟีเนหัสบุตรชายของเอเลอาซาร์ บุตรชายของอาโรน ก็ปรนนิบัติอยู่หน้าหีบนั้นในวันเหล่านั้น) โดยทูลว่า “ข้าพระองค์ยังต้องออกไปสู้รบกับคนเบนยามินพี่น้องของข้าพระองค์อีกหรือ หรือข้าพระองค์ควรจะยุติเสีย” และพระเยโฮวาห์ตรัสว่า “จงยกขึ้นไป เพราะว่าพรุ่งนี้เราจะมอบพวกเขาไว้ในมือของเจ้า”
20:29 และคนอิสราเอลได้วางพวกพลซุ่มคอยไว้รอบเมืองกิเบอาห์
20:30 และลูกหลานของอิสราเอลก็ขึ้นไปต่อสู้กับคนเบนยามินในวันที่สาม และวางกำลังพลเรียงรายต่อสู้เมืองกิเบอาห์อย่างคราวก่อน ๆ
20:31 และคนเบนยามินก็ยกออกมาต่อสู้กับพลไพร่ และถูกลวงให้ออกห่างไปจากตัวเมือง และพวกเขาก็เริ่มสังหารพลไพร่และฆ่าเสียอย่างคราวก่อน ๆ ในถนนหลวงทั้งหลาย ซึ่งสายหนึ่งขึ้นไปยังพระนิเวศน์ของพระเจ้า และอีกสายหนึ่งไปยังเมืองกิเบอาห์ในทุ่งนา คนอิสราเอลล้มตายประมาณสามสิบคน
20:32 และคนเบนยามินกล่าวว่า “พวกเขาถูกฆ่าตายต่อหน้าพวกเราอย่างคราวก่อน” แต่ลูกหลานของอิสราเอลกล่าวว่า “ให้พวกเราถอยร่นไป และนำพวกเขาออกห่างจากตัวเมืองไปถึงถนนหลวงเหล่านั้น”
20:33 และคนอิสราเอลทั้งหมดได้ลุกขึ้นจากสถานที่ของตน และพวกเขาได้วางกำลังพลเรียงรายต่อสู้ที่บาอัลทามาร์ และพวกพลซุ่มคอยของคนอิสราเอลก็ออกมาจากสถานที่ต่าง ๆ ของตน คือออกมาจากทุ่งหญ้าทั้งหลายแห่งเมืองกิเบอาห์
20:34 และจากบรรดาคนอิสราเอลมีทหารที่ถูกคัดเลือกแล้วหนึ่งหมื่นคนรุกเข้าเมืองกิเบอาห์ และการสู้รบกันนั้นก็ดุเดือด แต่พวกเขาไม่ทราบว่าเหตุร้ายกำลังมาใกล้ตนแล้ว
20:35 และพระเยโฮวาห์ได้ทรงให้คนเบนยามินพ่ายแพ้ต่อหน้าคนอิสราเอล และลูกหลานของอิสราเอลได้ทำลายคนเบนยามินในวันนั้นเสียสองหมื่นห้าพันหนึ่งร้อยคน บรรดาคนเหล่านี้เป็นทหารที่ชักดาบ
20:36 ดังนั้นคนเบนยามินจึงเห็นว่าพวกเขาแพ้แล้ว ด้วยว่าคนอิสราเอลทำเป็นล่าถอยต่อคนเบนยามิน เพราะพวกเขาวางใจในพวกพลซุ่มคอยซึ่งพวกเขาได้วางไว้ข้างเมืองกิเบอาห์
20:37 และพวกพลซุ่มคอยก็รีบและรุกไปยังกิเบอาห์ และพวกพลซุ่มคอยนั้นก็รุกเข้าไป และประหารนครทั้งหมดนั้นเสียด้วยคมดาบ
20:38 บัดนี้มีการนัดหมายให้อาณัติสัญญาณระหว่างคนอิสราเอลและพวกพลซุ่มคอย ว่าพวกเขาควรจะทำเปลวไฟใหญ่พร้อมกับควันให้ลอยขึ้นมาจากนคร
20:39 และเมื่อคนอิสราเอลได้ถอยร่นจากการรบ คนเบนยามินก็เริ่มสังหารและฆ่าคนอิสราเอลเสียประมารสามสิบคน ด้วยว่าพวกเขากล่าวว่า “พวกเขาพ่ายแพ้ต่อหน้าพวกเราเหมือนอย่างในการสู้รบครั้งแรกนั้นแน่แล้ว”
20:40 แต่เมื่อเปลวไฟนั้นเริ่มลอยขึ้นมาจากนครพร้อมกับเสาควัน คนเบนยามินก็เหลียวหลังกลับมาดู และดูเถิด เปลวไฟแห่งนครนั้นก็ลอยขึ้นไปสู่ฟ้าสวรรค์
20:41 และเมื่อคนอิสราเอลได้หันกลับอีกครั้ง คนเบนยามินก็ตกตะลึง เพราะพวกเขาเห็นว่าเหตุร้ายมาประสบพวกเขาแล้ว
20:42 เหตุฉะนั้นพวกเขาจึงหันหลังให้คนอิสราเอลเข้าไปทางถิ่นทุรกันดาร แต่การสู้รบนั้นตามทันพวกเขา และคนทั้งหลายซึ่งออกมาจากนครต่าง ๆ นั้น คนอิสราเอลได้ทำลายเสียในท่ามกลางพวกเขา
20:43 ดังนั้นพวกเขาจึงล้อมคนเบนยามินไว้ทุกด้าน และไล่ติดตามพวกเขาไป และเหยียบย่ำพวกเขาลงอย่างง่ายดายที่เขตเมืองกิเบอาห์ทางดวงอาทิตย์ขึ้น
20:44 และคนเบนยามินล้มตายหนึ่งหมื่นแปดพันคน บรรดาคนเหล่านี้เป็นชายฉกรรจ์
20:45 และพวกเขาได้หันกลับและหนีเข้าไปทางถิ่นทุรกันดารจนถึงศิลาแห่งริมโมน และพวกเขาได้ประหารพวกเขาเสียในถนนหลวงเหล่านั้นห้าพันคน และไล่ติดตามพวกเขาอย่างกระชั้นชิดไปถึงกิโดม และประหารพวกเขาเสียสองพันคน
20:46 ดังนั้นบรรดาคนเบนยามินซึ่งล้มตายในวันนั้น เป็นทหารสองหมื่นห้าพันคนที่ชักดาบ บรรดาคนเหล่านี้เป็นชายฉกรรจ์
20:47 แต่ทหารหกร้อยคนได้หันกลับและหนีเข้าไปยังถิ่นทุรกันดารถึงศิลาริมโมน และอาศัยอยู่ในศิลาริมโมนสี่เดือน
20:48 และคนอิสราเอลได้หันไปต่อสู้กับคนเบนยามินอีก และได้ฆ่าฟันพวกเขาเสียด้วยคมดาบ และชาวเมืองของทุกนคร และฝูงสัตว์ และบรรดาสิ่งของที่มาใกล้มือ เช่นเดียวกันพวกเขาได้จุดไฟเผาบรรดานครที่พวกเขามาถึง


ผู้วินิจฉัย 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

คนอิสราเอลหาภรรยาให้คนเบนยามินที่เหลืออยู่
21:1 บัดนี้คนอิสราเอลได้สาบานไว้ในมิสเปห์ โดยกล่าวว่า “ไม่มีใครในพวกเราจะยกบุตรสาวของตนให้แก่คนเบนยามินคนใดเพื่อเป็นภรรยา”
21:2 และประชากรก็มายังพระนิเวศน์ของพระเจ้า และอยู่ที่นั่นจนถึงเวลาเย็นต่อพระพักตร์พระเจ้า และตะเบ็งเสียงของพวกเขา และร้องไห้อย่างปวดร้าว
21:3 และทูลว่า “โอ พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ทำไมเหตุการณ์อย่างนี้จึงเกิดขึ้นในอิสราเอล ที่วันนี้จะมีเผ่าหนึ่งขาดไปในคนอิสราเอล”
21:4 และต่อมาในวันรุ่งขึ้น ประชากรก็ลุกขึ้นแต่เช้าตรู่ และสร้างแท่นบูชาแท่นหนึ่งที่นั่น และถวายบรรดาเครื่องเผาบูชาและเครื่องสันติบูชาทั้งหลาย
21:5 และลูกหลานของอิสราเอลกล่าวว่า “คนใดในท่ามกลางบรรดาเผ่าของอิสราเอลที่มิได้ขึ้นมาพร้อมกับชุมนุมชนต่อพระพักตร์พระเยโฮวาห์” เพราะพวกเขาได้สาบานไว้อย่างแข็งแรงเกี่ยวกับผู้ที่มิได้ขึ้นมาเฝ้าพระเยโฮวาห์ที่มิสเปห์ โดยกล่าวว่า “ผู้นั้นต้องถูกประหารชีวิตเป็นแน่”
21:6 และลูกหลานของอิสราเอลก็เปลี่ยนใจของตนเรื่องคนเบนยามินน้องของตน และกล่าวว่า “เผ่าหนึ่งถูกตัดขาดจากคนอิสราเอลเสียแล้ววันนี้
21:7 พวกเราจะทำอย่างไรเรื่องหาภรรยาให้คนทั้งหลายที่ยังเหลืออยู่ โดยเห็นว่าพวกเราได้สาบานโดยพระเยโฮวาห์แล้วว่า พวกเราจะไม่ยกบุตรสาวของตนให้แก่พวกเขาเพื่อเป็นภรรยา”
21:8 และพวกเขากล่าวว่า “มีเผ่าใดในเผ่าต่าง ๆ ของอิสราเอลที่มิได้ขึ้นมาเฝ้าพระเยโฮวาห์ที่มิสเปห์” และดูเถิด ไม่มีคนใดมาถึงค่ายนั้นจากเมืองยาเบชกิเลอาดเลยสักคนเดียวเพื่อชุมนุมกัน
21:9 เพราะว่าจำนวนประชากรได้ถูกนับแล้ว และดูเถิด ไม่มีชาวเมืองยาเบชกิเลอาดอยู่ที่นั่นเลย
21:10 และชุมนุมชนได้ส่งทหารหนึ่งหมื่นสองพันคนที่กล้าหาญที่สุด และบัญชาพวกเขา โดยกล่าวว่า “จงไปและประหารชาวเมืองยาเบชกิเลอาดเสียด้วยคมดาบ พร้อมกับผู้หญิงทั้งหลายและพวกเด็ก ๆ
21:11 และนี่เป็นสิ่งที่พวกท่านต้องกระทำ พวกท่านต้องประหารผู้ชายทุกคนเสียให้หมด และผู้หญิงทุกคนที่ได้ร่วมหลับนอนกับผู้ชายแล้ว”
21:12 และพวกเขาได้พบในท่ามกลางชาวเมืองยาเบชกิเลอาดนั้น หญิงพรหมจารีสี่ร้อยคน ผู้ที่ยังไม่เคยร่วมรู้กับชายคนใด โดยการร่วมหลับนอนกับชายคนใดเลย และพวกเขาได้พาหญิงเหล่านั้นมายังค่ายที่เมืองชีโลห์ ซึ่งอยู่ในแผ่นดินคานาอัน
21:13 และชุมนุมชนทั้งหมดนั้นส่งบางคนไปพูดกับคนเบนยามินที่อยู่ในศิลาริมโมน และพูดอย่างสันติกับพวกเขา
21:14 และคนเบนยามินก็กลับมาอีกในเวลานั้น และพวกเขาได้มอบหญิงเหล่านั้นซึ่งพวกเขาได้ไว้ชีวิตจากพวกผู้หญิงแห่งเมืองยาเบชกิเลอาดให้แก่พวกเขาเพื่อเป็นภรรยา และถึงอย่างนั้นหญิงเหล่านั้นก็ไม่เพียงพอสำหรับพวกเขา
21:15 และประชากรก็เปลี่ยนใจเรื่องคนเบนยามิน เพราะว่าพระเยโฮวาห์ได้ทรงกระทำให้ขาดไปเผ่าหนึ่งในเผ่าทั้งหลายนั้นของคนอิสราเอล
21:16 แล้วพวกผู้อาวุโสแห่งชุมนุมชนนั้นกล่าวว่า “พวกเราจะทำอย่างไรเรื่องการหาภรรยาให้คนทั้งหลายที่ยังเหลืออยู่ โดยเห็นว่าพวกผู้หญิงได้ถูกทำลายเสียหมดจากคนเบนยามินแล้ว”
21:17 และพวกเขากล่าวว่า “ต้องมีมรดกสำหรับคนทั้งหลายที่รอดพ้นในพวกคนเบนยามิน เพื่อว่าเผ่าหนึ่งจะไม่ถูกทำลายออกไปจากคนอิสราเอล
21:18 แต่พวกเราไม่สามารถยกบุตรสาวของพวกเราให้แก่พวกเขาเพื่อเป็นภรรยา” เพราะว่าลูกหลานของอิสราเอลได้สาบานไว้ โดยกล่าวว่า “ผู้ใดยกบุตรสาวให้แก่คนเบนยามินเป็นภรรยา ขอให้ถูกสาปแช่งเถิด”
21:19 แล้วพวกเขากล่าวว่า “ดูเถิด มีเทศกาลเลี้ยงถวายแด่พระเยโฮวาห์ในเมืองชีโลห์ทุกปี ในสถานที่ซึ่งอยู่ด้านทิศเหนือของเมืองเบธเอล ทางทิศตะวันออกของถนนหลวงที่ขึ้นไปจากเมืองเบธเอลถึงเมืองเชเคม และอยู่ด้านทิศใต้ของเมืองเลโบนาห์”
21:20 ฉะนั้นพวกเขาจึงบัญชาคนเบนยามิน โดยกล่าวว่า “จงไปและซุ่มคอยอยู่ในสวนองุ่นทั้งหลายนั้น
21:21 และคอยเฝ้าดูอยู่ และดูเถิด ถ้าบุตรสาวทั้งหลายของชาวเมืองชีโลห์ออกมาเพื่อเต้นรำในงานเต้นรำทั้งหลาย แล้วพวกท่านจงออกมาจากสวนองุ่นเหล่านั้น และพวกท่านทุกคนจงฉุดเอาบรรดาบุตรสาวของชาวเมืองชีโลห์ไปเป็นภรรยาของตน และจงไปยังแผ่นดินของคนเบนยามิน
21:22 และต่อมา เมื่อบิดาของหญิงเหล่านั้นหรือพี่น้องของหญิงเหล่านั้นมาร้องทุกข์ต่อพวกเรา พวกเราจะกล่าวแก่พวกเขาว่า ‘ขอโปรดยินยอมให้พวกเขาเพราะเห็นแก่พวกเราเถิด เพราะว่าพวกเราไม่ได้สงวนผู้หญิงไว้ให้พอแก่ทุกคนในสงครามนั้น ด้วยว่าพวกท่านไม่ได้ยกให้แก่พวกเขาในเวลานี้หรอก จนพวกท่านต้องมีความผิด’”
21:23 และคนเบนยามินได้กระทำอย่างนั้น และได้เอาภรรยาสำหรับตนเอง ตามจำนวนของคนเหล่านั้น จากหญิงเหล่านั้นที่เต้นรำ ที่พวกเขาไปฉุดมา และพวกเขาไป และกลับไปยังมรดกของพวกเขา และซ่อมแซมนครเหล่านั้น และอาศัยอยู่ในนครเหล่านั้น
21:24 และลูกหลานของอิสราเอลก็ไปจากที่นั่นในคราวนั้น ทุกคนไปยังเผ่าของตนและไปยังครอบครัวของตน และเขาเหล่านั้นก็ออกไปจากที่นั่น ทุกคนไปสู่มรดกของตน
21:25 ในวันเหล่านั้นไม่มีกษัตริย์ในอิสราเอล ทุกคนทำสิ่งซึ่งเห็นว่าถูกต้องในสายตาของตนเอง


นางรูธ 1

[1]
[2]
[3]
[4]

ครอบครัวของนาโอมีสิ้นชีวิตในโมอับ รูธตัดสินใจติดตามพระเจ้า
1:1 บัดนี้ในสมัยเมื่อพวกผู้วินิจฉัยครอบครองอยู่นั้น เกิดการกันดารอาหารขึ้นในแผ่นดิน และมีชายคนหนึ่งเป็นชาวเมืองเบธเลเฮมยูดาห์ไปอาศัยอยู่ในแผ่นดินโมอับ ตัวเขา และภรรยาของเขา และบุตรชายทั้งสองของเขา
1:2 และชื่อของชายคนนั้นคือเอลีเมเลค และชื่อภรรยาของเขาคือนาโอมี และชื่อบุตรชายทั้งสองของเขาคือมาห์โลนและคิลิโอน เป็นชาวเอฟราธาห์ แห่งเมืองเบธเลเฮมยูดาห์ และเขาทั้งหลายเข้ามาในแผ่นดินโมอับและอาศัยอยู่ที่นั่น
1:3 และเอลีเมเลคสามีของนาโอมีได้สิ้นชีวิต และเหลืออยู่แต่นาง กับบุตรชายทั้งสองของนาง
1:4 และบุตรชายทั้งสองคนนี้ได้เอาหญิงชาวโมอับมาเป็นภรรยาสำหรับตน ชื่อของคนหนึ่งคือโอรปาห์ และชื่อของอีกคนหนึ่งคือรูธ และเขาทั้งหลายได้อาศัยอยู่ที่นั่นประมาณสิบปี
1:5 และมาห์โลนกับคิลิโอน ทั้งสองคนได้สิ้นชีวิตด้วย และหญิงคนนั้นถูกทิ้งไว้โดยบุตรชายทั้งสองของนางและสามีของนาง
1:6 แล้วนางก็ลุกขึ้นพร้อมกับบุตรสะใภ้ทั้งสองของนาง เพื่อนางจะกลับไปจากแผ่นดินโมอับ เพราะว่านางได้ยินในแผ่นดินโมอับว่า พระเยโฮวาห์ได้ทรงเยี่ยมเยียนประชากรของพระองค์อย่างไร โดยประทานอาหารให้แก่พวกเขา
1:7 เพราะเหตุนั้นนางจึงออกไปจากสถานที่ที่นางอยู่ และบุตรสะใภ้ทั้งสองของนางพร้อมกับนาง และพวกนางไปตามทางที่จะกลับไปยังแผ่นดินยูดาห์
1:8 และนาโอมีกล่าวแก่บุตรสะใภ้ทั้งสองของนางว่า “ไปเถิด ขอให้เจ้าแต่ละคนกลับไปยังบ้านมารดาของตน ขอพระเยโฮวาห์ทรงพระเมตตาต่อพวกเจ้า เหมือนอย่างที่พวกเจ้าได้กระทำต่อผู้ที่ตายไปแล้วและต่อแม่
1:9 ขอพระเยโฮวาห์โปรดให้พวกเจ้าพบความสงบสุข เจ้าแต่ละคนในบ้านสามีของตน” แล้วนางก็จุบบุตรสะใภ้ทั้งสอง และพวกนางก็ตะเบ็งเสียงของตนและร้องไห้
1:10 และเขาทั้งสองกล่าวแก่นางว่า “เราทั้งสองจะกลับไปพร้อมกับแม่ ไปถึงชนชาติของแม่อย่างแน่นอน”
1:11 และนาโอมีกล่าวว่า “จงหันไปเสียเถอะ ลูกสาวทั้งสองของแม่เอ๋ย เจ้าทั้งสองจะไปพร้อมกับแม่ทำไมเล่า ยังจะมีบุตรชายคนใดในครรภ์ของแม่ เพื่อพวกเขาจะได้เป็นสามีของพวกเจ้าหรือ
1:12 จงหันไปเสียเถอะ ลูกสาวทั้งสองของแม่เอ๋ย กลับไปตามทางของพวกเจ้า ด้วยว่าแม่ชราเกินกว่าที่จะมีสามีแล้ว ถ้าแม่จะกล่าวว่า แม่ยังมีความหวังอยู่ ถ้าแม่จะมีสามีคืนวันนี้ด้วย และให้กำเนิดบุตรชายทั้งหลายด้วย
1:13 เจ้าทั้งสองจะรอบุตรชายนั้นอยู่จนบุตรชายนั้นเติบโตได้หรือ พวกเจ้าจะอดใจไม่มีสามีเพื่อรอบุตรชายนั้นหรือ อย่าเลย ลูกสาวทั้งสองของแม่เอ๋ย ด้วยว่าสิ่งนี้ทำให้แม่เสียใจมากเพราะเห็นแก่พวกเจ้า ที่พระหัตถ์ของพระเยโฮวาห์ได้ออกมาต่อสู้แม่แล้ว”
1:14 และพวกนางก็ตะเบ็งเสียงของตนและร้องไห้อีก และโอรปาห์ได้จุบลาแม่สามีของตน แต่รูธยังยึดมั่นอยู่กับนาง

รูธติดตามนาโอมีไปยังอิสราเอล
1:15 และนาโอมีกล่าวว่า “ดูเถิด พี่สะใภ้ของเจ้าได้กลับไปหาชนชาติของเขาและไปหาพระต่าง ๆ ของเขาแล้ว เจ้าจงกลับไปตามพี่สะใภ้ของเจ้าเถิด”
1:16 และรูธกล่าวว่า “ขออย่าวิงวอนลูกให้ละทิ้งแม่ หรือหันกลับจากการติดตามแม่ไปเลย เพราะแม่จะไปไหน ลูกก็จะไป และแม่จะอาศัยอยู่ที่ไหน ลูกก็จะอยู่ที่นั่น ชนชาติของแม่จะเป็นชนชาติของลูก และพระเจ้าของแม่จะเป็นพระเจ้าของลูก
1:17 แม่ตายที่ไหน ลูกก็จะตายที่นั่น และลูกจะถูกฝังไว้ที่นั่น ขอพระเยโฮวาห์ทรงกระทำอย่างนั้นต่อลูก และให้หนักยิ่งกว่าด้วย ถ้ามีอะไรมาพรากลูกไปจากแม่นอกจากความตาย”
1:18 เมื่อนาโอมีเห็นว่าเธอตั้งใจแน่วแน่ที่จะไปกับตน แล้วนางก็หยุดพูดกับเธออีก
1:19 ดังนั้นทั้งสองจึงไปจนพวกนางมาถึงเมืองเบธเลเฮม และต่อมาเมื่อพวกนางมาถึงเมืองเบธเลเฮมแล้ว ชาวเมืองทั้งสิ้นก็แตกตื่นเพราะเขาทั้งสอง และพวกเขากล่าวว่า “นี่นางนาโอมีหรือ”
1:20 และนางกล่าวแก่พวกเขาว่า “ขออย่าเรียกฉันว่านาโอมีเลย ขอเรียกฉันว่ามาราเถิด เพราะว่าองค์ผู้ทรงมหิทธิฤทธิ์ได้ทรงกระทำอย่างขมขื่นยิ่งนักแก่ฉัน
1:21 ฉันออกไปอย่างครบบริบูรณ์ และพระเยโฮวาห์ได้ทรงพาฉันกลับมาถึงบ้านตัวเปล่า พวกท่านเรียกฉันว่านาโอมีทำไมเล่า โดยเห็นว่าพระเยโฮวาห์ได้ทรงให้การปรักปรำฉันแล้ว และองค์ผู้ทรงมหิทธิฤทธิ์ได้ทรงทำให้ฉันเจ็บช้ำแล้ว”
1:22 ดังนั้นนาโอมีจึงกลับมา และรูธหญิงชาวโมอับลูกสะใภ้ของนางก็กลับมาพร้อมกับนาง ผู้ซึ่งกลับมาจากแผ่นดินโมอับ และเขาทั้งสองได้มายังเมืองเบธเลเฮมในต้นฤดูเกี่ยวข้าวบาร์เลย์


นางรูธ 2

[1]
[2]
[3]
[4]

รูธเก็บรวงข้าวตกในนาของโบอาส
2:1 และนาโอมีมีญาติของสามีของตนคนหนึ่ง เป็นชายมั่งคั่งมาก จากครอบครัวเดียวกันกับเอลีเมเลค และชื่อของท่านคือโบอาส
2:2 และรูธหญิงชาวโมอับกล่าวแก่นาโอมีว่า “บัดนี้ขอให้ลูกไปที่ทุ่งนา และเก็บรวงข้าวตกตามหลังผู้ที่มีสายตากรุณาต่อลูกเถิด” และนาโอมีกล่าวแก่นางว่า “จงไปเถิด ลูกสาวของแม่เอ๋ย”
2:3 และนางก็ออกไป และมา และเก็บข้าวตกในนาตามหลังพวกคนเกี่ยวข้าว และบังเอิญนางได้เข้าไปในส่วนทุ่งนาที่เป็นของโบอาส ผู้ซึ่งเป็นญาติของเอลีเมเลค

รูธพบกับโบอาสญาติผู้มั่งคั่ง
2:4 และดูเถิด โบอาสมาจากเมืองเบธเลเฮม และกล่าวแก่พวกคนเกี่ยวข้าวว่า “ขอพระเยโฮวาห์ทรงสถิตอยู่กับพวกเจ้าเถิด” และพวกเขาตอบท่านว่า “ขอพระเยโฮวาห์ทรงอวยพรท่านเถิด”
2:5 แล้วโบอาสกล่าวแก่คนใช้ของตนที่อยู่เหนือพวกคนเกี่ยวข้าวนั้นว่า “หญิงสาวคนนี้เป็นของใคร”
2:6 และคนใช้ที่ถูกตั้งให้ดูแลพวกคนเกี่ยวข้าวตอบและกล่าวว่า “นางเป็นหญิงสาวชาวโมอับที่กลับมาพร้อมกับนาโอมีออกมาจากแผ่นดินโมอับ
2:7 และนางได้กล่าวว่า ‘ข้าพเจ้าขอร้องพวกท่าน ขออนุญาตให้ข้าพเจ้าเก็บข้าวตกและเก็บเกี่ยวตามหลังพวกคนเกี่ยวข้าวในท่ามกลางฟ่อนข้าวทั้งหลายเถิด’ ดังนั้นนางจึงมา และเก็บข้าวตกต่อเนื่องมาตั้งแต่เวลาเช้าจนถึงบัดนี้ เว้นแต่นางได้พักบ้างเล็กน้อยในโรงนา”
2:8 แล้วโบอาสกล่าวแก่รูธว่า “เจ้าได้ยินแล้วมิใช่หรือ ลูกสาวของเราเอ๋ย อย่าไปเก็บข้าวตกในทุ่งนาอื่น หรือไปจากที่นี่เลย แต่จงอยู่ใกล้ ๆ พวกสาวใช้ของเรา
2:9 จงให้ตาของเจ้ามองดูตามทุ่งนาที่พวกเขากำลังเก็บเกี่ยวอยู่นั้น และเจ้าจงติดตามพวกเขาไป เราได้กำชับพวกคนหนุ่ม ๆ มิให้แตะต้องเจ้าแล้วมิใช่หรือ และเมื่อเจ้ากระหายน้ำก็เชิญไปที่หม้อน้ำเหล่านั้น และดื่มจากสิ่งนั้นซึ่งคนหนุ่ม ๆ ได้ตักไว้”
2:10 แล้วนางก็ซบหน้าของตนลง และโน้มตัวลงถึงดิน และกล่าวแก่ท่านว่า “ทำไมข้าพเจ้าจึงได้พบความกรุณาในสายตาของท่าน ที่ท่านควรเอาใจใส่ข้าพเจ้า โดยเห็นว่าข้าพเจ้าเป็นคนแปลกหน้า”
2:11 โบอาสตอบและกล่าวแก่นางว่า “มีคนสำแดงให้เราทราบหมดแล้ว ถึงบรรดาสิ่งที่เจ้าได้ปฏิบัติต่อแม่สามีของเจ้าตั้งแต่ความตายของสามีของเจ้า และการที่เจ้ายอมจากบิดาของเจ้า และมารดาของเจ้า และแผ่นดินเกิดของเจ้า และมาถึงยังประชากรหนึ่งซึ่งเจ้าไม่เคยรู้จักมาก่อน
2:12 ขอพระเยโฮวาห์ทรงตอบแทนการงานของเจ้าเถิด และขอให้บำเหน็จอันบริบูรณ์ถูกประทานแก่เจ้าจากพระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้ซึ่งเจ้าเข้ามาวางใจอยู่ใต้ปีกของพระองค์นั้น”
2:13 แล้วรูธกล่าวว่า “ขอให้ข้าพเจ้าได้พบความโปรดปรานในสายตาของท่าน เจ้านายของข้าพเจ้า เพราะท่านได้ปลอบประโลมใจข้าพเจ้า และเพราะท่านได้กล่าวอย่างไมตรีต่อหญิงคนใช้ของท่าน ถึงแม้ว่าข้าพเจ้าไม่เป็นเหมือนคนหนึ่งในพวกหญิงคนใช้ของท่าน”
2:14 และโบอาสกล่าวแก่นางว่า “เมื่อถึงเวลารับประทานอาหารเชิญเจ้ามาที่นี่เถิด และรับประทานขนมปัง และจิ้มอาหารของเจ้าในน้ำส้มเถิด” และนางได้นั่งลงข้าง ๆ พวกคนเกี่ยวข้าว และโบอาสส่งข้าวคั่วให้นาง และนางก็รับประทาน และอิ่มหนำ และยังมีเหลืออยู่
2:15 และเมื่อนางลุกขึ้นไปเพื่อเก็บข้าวตก โบอาสก็บัญชาพวกคนหนุ่มของท่าน โดยกล่าวว่า “จงยอมให้นางเก็บข้าวตกในท่ามกลางฟ่อนข้าวทั้งหลาย และอย่าติเตียนนางเลย
2:16 และปล่อยข้าวหลายกำมือให้ตกแบบจงใจสำหรับนางด้วย และทิ้งพวกมันไว้ เพื่อนางจะได้เก็บข้าวตกเหล่านั้น และอย่าตำหนินางเลย”
2:17 ดังนั้นนางจึงเก็บข้าวตกในทุ่งนาจนถึงเวลาเย็น และนวดข้าวที่นางเก็บมาได้นั้น และได้ข้าวบาร์เลย์ประมาณหนึ่งเอฟาห์
2:18 และนางยกข้าวนั้นขึ้น และเข้าไปในนคร และแม่สามีของนางก็เห็นข้าวที่นางได้เก็บมานั้น และนางเอาอาหารออกมา และให้ส่วนที่นางได้สงวนไว้เมื่อนางรับประทานอิ่มแล้วนั้นแก่แม่สามี
2:19 และแม่สามีของนางกล่าวแก่นางว่า “วันนี้ลูกไปเก็บข้าวตกที่ไหน และลูกไปทำงานที่ไหน ขอให้ชายที่เอาใจใส่ลูกได้รับพระพรเถิด” และนางได้สำแดงให้แม่สามีของนางฟังว่า นางไปทำงานกับผู้ใด และกล่าวว่า “ชื่อของผู้ชายที่ลูกไปทำงานด้วยในวันนี้คือ โบอาส”
2:20 และนาโอมีกล่าวแก่ลูกสะใภ้ของตนว่า “ขอให้เขาได้รับพระพรจากพระเยโฮวาห์ ผู้มิได้ทรงหมดสิ้นพระกรุณาของพระองค์แก่ผู้ที่ยังมีชีวิตอยู่และแก่ผู้ที่ตายไปแล้ว” และนาโอมีกล่าวแก่นางว่า “ชายคนนั้นเป็นญาติของพวกเรา เป็นญาติสนิทคนหนึ่งของพวกเรา”
2:21 และรูธหญิงชาวโมอับกล่าวว่า “ท่านยังพูดกับลูกด้วยว่า ‘เจ้าจงอยู่ใกล้คนหนุ่ม ๆ ของเราจนกว่าพวกเขาจะเกี่ยวข้าวทั้งหมดของเราเสร็จ’”
2:22 และนาโอมีกล่าวแก่รูธลูกสะใภ้ของตนว่า “นั่นก็ดีแล้ว ลูกสาวของแม่เอ๋ย ที่เจ้าจะออกไปทำงานกับพวกสาวใช้ของเขา เพื่อว่าพวกเขาจะไม่พบเจ้าในทุ่งนาอื่น ๆ”
2:23 ดังนั้นนางจึงอยู่ใกล้พวกสาวใช้ของโบอาสเพื่อจะเก็บข้าวตกจนสิ้นฤดูเกี่ยวข้าวบาร์เลย์และฤดูเกี่ยวข้าวสาลี และได้อาศัยอยู่กับแม่สามีของนาง


นางรูธ 3

[1]
[2]
[3]
[4]

นาโอมีวางแผนให้รูธสมรสกับโบอาส
3:1 แล้วนาโอมีแม่สามีของนางกล่าวแก่นางว่า “ลูกสาวของแม่เอ๋ย ไม่ควรหรือที่แม่จะหาที่พักพิงให้ลูก เพื่อลูกจะได้มีความสุข
3:2 และบัดนี้โบอาสเป็นญาติของพวกเรามิใช่หรือ ผู้ที่ลูกไปกับพวกสาวใช้ของเขานั้น ดูเถิด เขาจะซัดข้าวบาร์เลย์คืนนี้ในลานนวดข้าว
3:3 ฉะนั้นลูกจงอาบน้ำ และชโลมตัวลูก และสวมเครื่องแต่งกายของลูก และลูกจงลงไปที่ลานนวดข้าว แต่อย่าให้เขาเห็นลูก จนกว่าเขาจะรับประทานและดื่มเสร็จแล้ว
3:4 และต่อมาเมื่อเขานอนลงแล้ว ลูกต้องสังเกตสถานที่ที่เขาจะนอนลงนั้นไว้ให้ดี และลูกต้องเข้าไป และเปิดผ้าคลุมเท้าของเขาขึ้น และลูกต้องนอนลง และเขาจะบอกลูกว่าลูกจะต้องทำประการใด”
3:5 และรูธกล่าวแก่นาโอมีว่า “ทุกสิ่งที่แม่พูดกับลูก ลูกจะกระทำตาม”
3:6 และนางได้ลงไปยังลานนวดข้าว และกระทำตามทุกสิ่งที่แม่สามีของนางสั่งให้นางกระทำ
3:7 และเมื่อโบอาสรับประทานและดื่มเสร็จแล้ว และใจของท่านร่าเริงยินดี ท่านก็ไปนอนลงที่ปลายกองข้าวนั้น และนางได้ย่องเข้ามา และเปิดผ้าคลุมเท้าของท่านขึ้น และนางก็นอนลง

รูธอ้างว่าโบอาสเป็นญาติใกล้ชิด
3:8 และต่อมาพอถึงเที่ยงคืน ชายคนนั้นก็กลัวและพลิกตัว และดูเถิด ผู้หญิงคนหนึ่งนอนอยู่ที่เท้าของท่าน
3:9 และท่านกล่าวว่า “เจ้าเป็นใคร” และนางตอบว่า “ข้าพเจ้าคือรูธหญิงคนใช้ของท่าน ขอให้ท่านกางชายเสื้อของท่านห่มหญิงคนใช้ของท่าน เพราะท่านเป็นญาติใกล้ชิด”
3:10 และท่านกล่าวว่า “ขอพระเยโฮวาห์ทรงอวยพรเจ้าเถิด ลูกสาวของเราเอ๋ย เพราะเจ้าได้แสดงความกรุณาครั้งหลังนี้มากกว่าครั้งก่อน ด้วยว่าเจ้ามิได้ไปติดตามพวกคนหนุ่ม ไม่ว่ายากจนหรือมั่งมี
3:11 และบัดนี้ ลูกสาวของเราเอ๋ย อย่ากลัวเลย เราจะกระทำตามทุกอย่างที่เจ้าขอร้อง ด้วยว่าผู้คนทั้งนครของเราทราบดีอยู่ว่าเจ้าเป็นหญิงที่มีคุณธรรม
3:12 และบัดนี้ ก็เป็นความจริงที่เราเป็นญาติใกล้ชิดของเจ้า แต่ยังมีญาติอีกคนหนึ่งที่ใกล้ชิดกว่าเรา
3:13 คืนนี้จงพักอยู่ที่นี่ก่อน และในตอนเช้าพรุ่งนี้ ถ้าผู้นั้นจะทำหน้าที่ของญาติเพื่อเจ้าก็ดีอยู่ ให้เขาทำหน้าที่ของญาติ แต่ถ้าเขาไม่ยอมทำหน้าที่ของญาติเพื่อเจ้า พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด แล้วเราจะทำหน้าที่ของญาติเพื่อเจ้าแน่ฉันนั้น จงนอนพักเถิดจนกว่าจะรุ่งเช้า”
3:14 และนางได้นอนพักอยู่ที่เท้าของท่านจนรุ่งเช้า และนางก็ลุกขึ้นก่อนที่คนจะรู้หน้ากันได้ และท่านกล่าวว่า “อย่าให้เป็นที่ทราบว่าผู้หญิงคนหนึ่งได้เข้ามาในลานนวดข้าว”
3:15 ท่านกล่าวด้วยว่า “จงเอาผ้าคลุมที่เจ้าใช้อยู่บนเจ้านั้น และคลี่มันออก” และเมื่อนางคลี่ผ้าคลุมนั้นออกแล้ว ท่านก็ตวงข้าวบาร์เลย์หกทะนานและวางมันไว้บนนาง และนางก็เข้าไปในนคร
3:16 และเมื่อนางมาถึงแม่สามีของนาง แม่สามีกล่าวว่า “เจ้าเป็นใคร ลูกสาวของแม่เอ๋ย” และนางได้เล่าทุกอย่างตามที่ชายผู้นั้นได้ปฏิบัติกับนางให้แม่สามีฟัง
3:17 และนางกล่าวว่า “ท่านให้ข้าวบาร์เลย์หกทะนานนี้แก่ลูก ด้วยว่าท่านได้กล่าวแก่ลูกว่า ‘อย่ากลับไปหาแม่สามีของเจ้ามือเปล่าเลย’”
3:18 แล้วแม่สามีกล่าวว่า “จงนั่งอยู่เฉย ๆ เถิด ลูกสาวของแม่เอ๋ย จนกว่าลูกจะทราบว่าเรื่องนี้จะลงเอยอย่างไร เพราะว่าชายผู้นั้นจะไม่หยุดพักเลย จนกว่าเขาจะจัดการเรื่องนี้ให้เสร็จวันนี้”


นางรูธ 4

[1]
[2]
[3]
[4]

โบอาสไถ่มรดกไว้
4:1 แล้วโบอาสก็ขึ้นไปที่ประตูเมือง และท่านนั่งอยู่ที่นั่น และดูเถิด ญาติผู้ซึ่งโบอาสกล่าวถึงนั้นก็ผ่านมา ท่านจึงกล่าวแก่ผู้นั้นว่า “โอ คนนี้ใช่แล้ว เชิญเข้ามานั่งลงที่นี่เถิด” และเขาได้เข้ามาและนั่งลง
4:2 และท่านจึงไปเชิญพวกผู้อาวุโสแห่งนครนั้นมาสิบคน และกล่าวว่า “พวกท่านเชิญนั่งลงที่นี่เถิด” และพวกเขาก็นั่งลง
4:3 และท่านกล่าวแก่ญาติคนนั้นว่า “นาโอมี ผู้ที่กลับมาจากแผ่นดินโมอับ อยากจะขายที่ดินผืนหนึ่งเสีย ซึ่งเคยเป็นของเอลีเมเลคญาติพี่น้องของพวกเรานั้น
4:4 และข้าพเจ้าคิดว่าควรบอกให้ท่านทราบ โดยกล่าวว่า ขอท่านซื้อที่ดินนั้นไว้ต่อหน้าชาวเมืองและต่อหน้าพวกผู้อาวุโสของชาวเมืองของเรา ถ้าท่านอยากจะไถ่ที่ดินนั้น ก็จงไถ่มันเถิด แต่ถ้าท่านไม่อยากไถ่ที่ดินนั้น แล้วจงบอกข้าพเจ้า เพื่อข้าพเจ้าจะได้ทราบ เพราะว่าไม่มีใครมีสิทธิ์ไถ่ที่ดินนั้นได้นอกจากท่าน และข้าพเจ้าเป็นคนถัดจากท่าน” และผู้นั้นกล่าวว่า “ข้าพเจ้าจะไถ่มันไว้”
4:5 แล้วโบอาสกล่าวว่า “ในวันที่ท่านซื้อทุ่งนานั้นจากมือของนาโอมี ท่านต้องซื้อทุ่งนานั้นจากรูธหญิงชาวโมอับภรรยาของผู้ตายด้วย เพื่อจะจรรโลงนามของผู้ตายไว้บนมรดกของเขา”
4:6 และญาติคนนั้นกล่าวว่า “ข้าพเจ้าไม่สามารถไถ่ไว้สำหรับตนเองได้ เกรงว่าข้าพเจ้าจะทำให้มรดกของข้าพเจ้าเองแปดเปื้อน ท่านจงเอาสิทธิ์ในการไถ่ของข้าพเจ้าไปจัดการเองเถิด เพราะว่าข้าพเจ้าไม่สามารถไถ่ได้”
4:7 บัดนี้ นี่เป็นธรรมเนียมในสมัยก่อนในอิสราเอลเกี่ยวกับการไถ่และเกี่ยวกับการแลกเปลี่ยน เพื่อจะรับรองทุกอย่าง นั่นคือ ชายคนหนึ่งจะถอดรองเท้าของตนออกและส่งรองเท้านั้นให้เพื่อนบ้านของตน และนี่เป็นสักขีพยานในอิสราเอล
4:8 ฉะนั้นญาติคนนั้นจึงกล่าวแก่โบอาสว่า “จงซื้อที่ดินนั้นสำหรับท่านเองเถิด” ดังนั้นเขาก็ถอดรองเท้าของตนออก
4:9 และโบอาสกล่าวแก่พวกผู้อาวุโสและแก่บรรดาชาวเมืองว่า “พวกท่านเป็นพยานวันนี้ ว่าข้าพเจ้าได้ซื้อทรัพย์สินทั้งหมดที่เป็นของเอลีเมเลค และทรัพย์สินทั้งหมดที่เป็นของคิลิโอนและมาห์โลนจากมือของนาโอมีแล้ว
4:10 ยิ่งกว่านั้นรูธหญิงชาวโมอับภรรยาของมาห์โลน ข้าพเจ้าได้ซื้อไว้ให้เป็นภรรยาของข้าพเจ้าแล้ว เพื่อจะจรรโลงนามของผู้ตายไว้บนมรดกของเขา เพื่อนามของผู้ตายจะไม่ถูกตัดออกจากท่ามกลางพวกพี่น้องของเขา และจากประตูเมืองแห่งสถานที่ของเขา พวกท่านเป็นพยานแล้ววันนี้”

โบอาสแต่งงานกับรูธ
4:11 และบรรดาชาวเมืองที่อยู่ในประตูเมืองและพวกผู้อาวุโสกล่าวว่า “พวกเราเป็นพยานแล้ว ขอพระเยโฮวาห์ทรงกระทำให้หญิงคนนั้นที่เข้ามาในบ้านของท่านเป็นเหมือนอย่างราเชลและเหมือนอย่างเลอาห์ ซึ่งทั้งสองนางได้สร้างวงศ์วานแห่งอิสราเอล ขอให้ท่านกระทำอย่างมีเกียรติในเอฟราธาห์และมีชื่อเสียงในเมืองเบธเลเฮม
4:12 และขอให้วงศ์วานของท่านเป็นเหมือนอย่างวงศ์วานของเปเรศ ผู้ซึ่งทามาร์ได้คลอดให้แก่ยูดาห์ จากเชื้อสายนั้นซึ่งพระเยโฮวาห์จะประทานแก่ท่านทางหญิงสาวคนนี้”
4:13 ดังนั้นโบอาสจึงรับรูธมา และนางได้เป็นภรรยาของท่าน และเมื่อท่านเข้าหานางแล้ว พระเยโฮวาห์ประทานให้นางตั้งครรภ์ และนางคลอดบุตรชายคนหนึ่ง
4:14 และพวกผู้หญิงได้พูดกับนาโอมีว่า “สาธุการแด่พระเยโฮวาห์ ผู้ซึ่งมิได้ทรงละทิ้งท่านวันนี้ให้ปราศจากญาติใกล้ชิด เพื่อนามของเขาจะมีชื่อเสียงในอิสราเอล
4:15 และทารกคนนี้จะเป็นผู้ชุบชีวิตของท่าน และจะเป็นผู้บำรุงเลี้ยงแห่งวัยชราของท่าน เพราะว่าลูกสะใภ้ของท่าน ผู้ซึ่งรักท่าน ผู้ซึ่งประเสริฐกว่าบุตรชายเจ็ดคนแก่ท่าน ได้ให้กำเนิดทารกนี้”

รูธได้เป็นบรรพบุรุษของพระเมสสิยาห์
4:16 และนาโอมีก็รับทารกคนนั้น และอุ้มเขาไว้แนบอกของนาง และกลายเป็นผู้เลี้ยงดูทารกนั้น
4:17 และพวกผู้หญิงซึ่งเป็นเพื่อนบ้านของนางได้ตั้งชื่อให้ทารกนั้น โดยกล่าวว่า “มีบุตรชายคนหนึ่งเกิดมาให้แก่นาโอมี” และพวกเขาได้เรียกชื่อของทารกคนนั้นว่า โอเบด เขาเป็นบิดาของเจสซี บิดาของดาวิด
4:18 บัดนี้เหล่านี้เป็นพงศ์พันธุ์ทั้งหลายของเปเรศ เปเรศให้กำเนิดเฮสโรน
4:19 และเฮสโรนให้กำเนิดราม และรามให้กำเนิดอัมมีนาดับ
4:20 และอัมมีนาดับให้กำเนิดนาโชน และนาโชนให้กำเนิดสัลโมน
4:21 และสัลโมนให้กำเนิดโบอาส และโบอาสให้กำเนิดโอเบด
4:22 และโอเบดให้กำเนิดเจสซี และเจสซีให้กำเนิดดาวิด


1 ซามูเอล 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ฮันนาห์อธิษฐานขอบุตรชายจากพระเยโฮวาห์
1:1 บัดนี้ มีชายคนหนึ่งเป็นชาวรามาธาอิมโซฟิม แห่งแดนเทือกเขาเอฟราอิม และชื่อของท่านคือ เอลคานาห์ บุตรชายของเยโรฮัม บุตรชายของเอลีฮู บุตรชายของโทหุ บุตรชายของศูฟ เป็นคนเอฟราอิม
1:2 และท่านมีภรรยาสองคน ชื่อของคนหนึ่งคือ ฮันนาห์ และชื่อของอีกคนหนึ่งคือ เปนินนาห์ และเปนินนาห์มีบุตรหลายคน แต่ฮันนาห์ไม่มีบุตร
1:3 และชายคนนี้เคยขึ้นไปจากนครของตนทุกปี เพื่อไปนมัสการ และเพื่อถวายเครื่องสัตวบูชาแด่พระเยโฮวาห์จอมโยธาในเมืองชีโลห์ และบุตรชายสองคนของเอลีคือ โฮฟนีและฟีเนหัส พวกปุโรหิตของพระเยโฮวาห์ ก็อยู่ที่นั่น
1:4 และเมื่อถึงเวลาที่เอลคานาห์จะถวายเครื่องสัตวบูชา ท่านก็ได้แบ่งบางส่วนให้แก่เปนินนาห์ภรรยาของท่าน และแก่พวกบุตรชายของนาง และพวกบุตรสาวของนางทุกคน
1:5 แต่แก่ฮันนาห์ท่านแบ่งส่วนที่ดีที่สุดให้ เพราะท่านรักฮันนาห์ แต่พระเยโฮวาห์ได้ทรงปิดครรภ์ของนางเสีย
1:6 และคู่แข่งของนางก็ยั่วเย้านางอย่างรุนแรงด้วย เพื่อกระทำให้นางทุกข์ใจ เพราะพระเยโฮวาห์ได้ทรงปิดครรภ์ของนางเสีย
1:7 และตามที่ท่านเคยกระทำปีแล้วปีเล่า เมื่อนางขึ้นไปยังพระนิเวศน์ของพระเยโฮวาห์ คู่แข่งของนางก็ยั่วเย้านาง เพราะฉะนั้นนางจึงร้องไห้และไม่รับประทานเลย
1:8 แล้วเอลคานาห์สามีของนางกล่าวแก่นางว่า “ฮันนาห์ เธอร้องไห้ทำไม และทำไมเธอจึงไม่รับประทานอะไร และทำไมใจของเธอจึงโศกเศร้า สำหรับเธอเราไม่ดีกว่าบุตรชายสิบคนหรือ”
1:9 ดังนั้นฮันนาห์ก็ลุกขึ้นหลังจากพวกเขาได้รับประทานในเมืองชีโลห์และหลังจากพวกเขาได้ดื่มแล้ว บัดนี้เอลีผู้เป็นปุโรหิตได้นั่งอยู่บนเก้าอี้ที่อยู่ข้างเสาต้นหนึ่งแห่งพระวิหารของพระเยโฮวาห์

ฮันนาห์ปฏิญาณว่าจะถวายบุตรชายแด่พระเยโฮวาห์
1:10 และนางอยู่ในความขมขื่นของจิตวิญญาณ และได้อธิษฐานต่อพระเยโฮวาห์และร้องไห้คร่ำครวญ
1:11 และนางได้ปฏิญาณไว้ และกล่าวว่า “โอ ข้าแต่พระเยโฮวาห์จอมโยธา ถ้าพระองค์จะทอดพระเนตรความทุกข์ใจของหญิงผู้รับใช้ของพระองค์อย่างแท้จริงแล้ว และระลึกถึงข้าพระองค์ และไม่ลืมหญิงผู้รับใช้ของพระองค์ แต่จะประทานบุตรชายสักคนหนึ่งแก่หญิงผู้รับใช้ของพระองค์แล้ว ข้าพระองค์ก็จะถวายเขาไว้แด่พระเยโฮวาห์ตลอดวันทั้งหลายแห่งชีวิตของเขา และจะไม่มีมีดโกนแตะต้องศีรษะของเขาเลย”
1:12 และต่อมาขณะที่นางยังอธิษฐานต่อพระพักตร์พระเยโฮวาห์อยู่นั้น เอลีก็สังเกตดูปากของนาง
1:13 บัดนี้ฮันนาห์นั้น นางพูดในใจของนาง เพียงแต่ริมฝีปากของนางขยับเท่านั้น แต่เสียงของนางไม่ถูกได้ยินเลย ฉะนั้นเอลีจึงคิดว่านางเมา
1:14 และเอลีกล่าวแก่นางว่า “เจ้าจะเมาไปนานสักเท่าใด จงทิ้งเหล้าองุ่นของเจ้าเสียจากเจ้าเถิด”
1:15 แล้วฮันนาห์ตอบและกล่าวว่า “มิใช่เช่นนั้น เจ้านายของข้าพเจ้า ข้าพเจ้าเป็นหญิงที่มีจิตวิญญาณเป็นทุกข์โศกเศร้า ข้าพเจ้ามิได้ดื่มเหล้าองุ่นหรือสุรา แต่ได้ระบายความในจิตใจของข้าพเจ้าออกต่อพระพักตร์พระเยโฮวาห์
1:16 ขออย่าถือว่าหญิงผู้รับใช้ของท่านเป็นลูกสาวของเบลีอัล เพราะที่ข้าพเจ้าพูดนั้นก็มาจากความกระวนกระวายและความโศกเศร้าอันมากมายของข้าพเจ้า”
1:17 แล้วเอลีตอบและกล่าวว่า “จงกลับไปเป็นสุขเถิด และขอพระเจ้าแห่งอิสราเอลโปรดประทานตามคำขอของเจ้า ตามที่เจ้าได้ทูลขอต่อพระองค์นั้น”
1:18 และนางกล่าวว่า “ขอให้หญิงผู้รับใช้ของท่านได้รับความกรุณาในสายตาของท่านเถิด” แล้วหญิงนั้นก็ไปตามทางของนางและรับประทาน และสีหน้าของนางก็ไม่เศร้าหมองอีกต่อไป
1:19 และพวกเขาลุกขึ้นแต่เช้าตรู่ และนมัสการต่อพระพักตร์พระเยโฮวาห์ และกลับไป และมายังบ้านของพวกเขาที่รามาห์ และเอลคานาห์ก็ร่วมรู้กับฮันนาห์ภรรยาของตน และพระเยโฮวาห์ได้ทรงระลึกถึงนาง

การกำเนิดของซามูเอล
1:20 ดังนั้นอยู่มาเมื่อถึงเวลาหลังจากที่ฮันนาห์ได้ตั้งครรภ์แล้ว นางก็คลอดบุตรชายคนหนึ่ง และเรียกชื่อของทารกนั้นว่า ซามูเอล โดยกล่าวว่า “เพราะเหตุว่าข้าพเจ้าได้ทูลขอทารกคนนี้มาจากพระเยโฮวาห์”
1:21 และชายคนนั้นคือ เอลคานาห์ และทุกคนในครอบครัวของท่าน ได้ขึ้นไปเพื่อถวายเครื่องสัตวบูชาประจำปีแด่พระเยโฮวาห์ และคำปฏิญาณของท่าน
1:22 แต่ฮันนาห์มิได้ขึ้นไป เพราะนางกล่าวแก่สามีของนางว่า “ข้าพเจ้าจะไม่ขึ้นไปจนกว่าทารกนี้หย่านมแล้ว และเมื่อนั้นข้าพเจ้าจะพาเขาไป เพื่อเขาจะได้ปรากฏตัวต่อพระพักตร์พระเยโฮวาห์ และอาศัยอยู่ที่นั่นตลอดไป”
1:23 และเอลคานาห์สามีของนางกล่าวแก่นางว่า “จงทำตามที่เธอเห็นชอบเถิด รออยู่จนกว่าเธอจะให้เขาหย่านม ขอเพียงพระเยโฮวาห์ทรงกระทำให้พระดำรัสของพระองค์สำเร็จเถิด” ดังนั้นหญิงนั้นจึงคอยอยู่ และให้บุตรชายของนางกินนมจนกว่านางให้เขาหย่านม

ฮันนาห์พาซามูเอลมาถวายแด่พระเยโฮวาห์
1:24 และเมื่อนางให้เขาหย่านมแล้ว นางก็พาเขาขึ้นไปพร้อมกับนาง พร้อมด้วยวัวหนุ่มสามตัว และแป้งหนึ่งเอฟาห์ และน้ำองุ่นหนึ่งถุงหนัง และนำเขามายังพระนิเวศน์ของพระเยโฮวาห์ในเมืองชีโลห์ และเด็กนั้นก็ยังเล็กอยู่
1:25 และพวกเขาได้ฆ่าวัวหนุ่มหนึ่งตัว และนำเด็กนั้นมาหาเอลี
1:26 และนางกล่าวว่า “โอ เจ้านายของข้าพเจ้า จิตวิญญาณของท่านมีชีวิตอยู่แน่ฉันใด เจ้านายของข้าพเจ้า ข้าพเจ้าเป็นผู้หญิงคนนั้นที่ได้ยืนอยู่ข้างท่านตรงนี้ โดยอธิษฐานต่อพระเยโฮวาห์
1:27 ข้าพเจ้าได้อธิษฐานขอเด็กคนนี้ และพระเยโฮวาห์ได้โปรดประทานตามคำขอของข้าพเจ้า ซึ่งข้าพเจ้าได้ทูลขอต่อพระองค์
1:28 เพราะฉะนั้นข้าพเจ้าจึงให้ยืมเขาถวายแด่พระเยโฮวาห์ด้วย ตราบใดที่เขามีชีวิตอยู่ เขาจะถูกให้ยืมแด่พระเยโฮวาห์” และเขาก็นมัสการพระเยโฮวาห์ที่นั่น


1 ซามูเอล 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ฮันนาห์อธิษฐานด้วยความชื่นชมยินดี
2:1 และฮันนาห์ได้อธิษฐานและทูลว่า “ใจของข้าพระองค์ปีติยินดีในพระเยโฮวาห์ เขาของข้าพระองค์ได้รับการเชิดชูขึ้นในพระเยโฮวาห์ ปากของข้าพระองค์ก็อ้ากว้างเหนือบรรดาศัตรูของข้าพระองค์ เพราะข้าพระองค์เปรมปรีดิ์ในความรอดของพระองค์
2:2 ไม่มีผู้ใดบริสุทธิ์เหมือนอย่างพระเยโฮวาห์ เพราะไม่มีผู้ใดนอกเหนือจากพระองค์ และไม่มีศิลาใดเหมือนอย่างพระเจ้าของพวกข้าพระองค์
2:3 อย่าพูดยิ่งผยองจนเกินตัวอีกต่อไป อย่าให้ความหยิ่งยโสออกมาจากปากของพวกเจ้าเลย เพราะพระเยโฮวาห์ทรงเป็นพระเจ้าแห่งความรู้ และโดยพระองค์การกระทำทั้งหลายได้รับการชั่งตวง
2:4 คันธนูทั้งหลายของบรรดาผู้มีกำลังมากก็ถูกหัก และคนทั้งหลายที่สะดุดล้มก็ถูกคาดด้วยกำลัง
2:5 คนทั้งหลายที่อิ่มหนำแล้วนั้น ได้ให้ตนเองถูกรับจ้างเพื่อจะได้อาหาร และคนทั้งหลายที่เคยหิวก็ไม่หิวอีกต่อไป ดังนั้นคนที่เป็นหมันได้กำเนิดบุตรเจ็ดคน และนางที่มีบุตรหลายคนก็อ่อนกำลัง
2:6 พระเยโฮวาห์ทรงประหารและทรงทำให้มีชีวิต พระองค์ทรงนำลงไปถึงแดนคนตายและทรงนำขึ้นมา
2:7 พระเยโฮวาห์ทรงกระทำให้ยากจนและทรงกระทำให้มั่งคั่ง พระองค์ทรงกระทำให้ต่ำลงและทรงยกชูขึ้น
2:8 พระองค์ทรงยกชูคนยากจนขึ้นจากผงคลี และทรงยกชูคนขอทานขึ้นจากกองขยะ เพื่อตั้งพวกเขาในท่ามกลางบรรดาเจ้านาย และเพื่อทำให้พวกเขาได้บัลลังก์แห่งสง่าราศีเป็นมรดก เพราะว่าบรรดาเสาหลักแห่งแผ่นดินโลกเป็นของพระเยโฮวาห์ และพระองค์ได้ทรงวางพิภพไว้บนเสาเหล่านั้น
2:9 พระองค์จะทรงรักษาเท้าของเหล่าวิสุทธิชนของพระองค์ไว้ และคนชั่วจะนิ่งอึ้งอยู่ในความมืด เพราะว่าไม่มีมนุษย์คนใดจะชนะโดยพละกำลัง
2:10 ปฏิปักษ์ทั้งหลายของพระเยโฮวาห์จะถูกทำให้แตกเป็นชิ้น ๆ จากฟ้าสวรรค์พระองค์จะทรงส่งเสียงฟ้าร้องต่อสู้พวกเขา พระเยโฮวาห์จะทรงพิพากษาถึงที่สุดปลายแผ่นดินโลก และพระองค์จะประทานกำลังแก่กษัตริย์ของพระองค์ และเชิดชูเขาของผู้ถูกเจิมของพระองค์”
2:11 และเอลคานาห์ก็กลับไปบ้านของตนในรามาห์ และเด็กคนนั้นได้ปรนนิบัติพระเยโฮวาห์ต่อหน้าเอลีผู้เป็นปุโรหิต

บุตรชายทั้งสองของเอลียังไม่กลับใจใหม่
2:12 บัดนี้บุตรชายทั้งสองของเอลีเป็นพวกลูกของเบลีอัล พวกเขามิได้รู้จักพระเยโฮวาห์
2:13 และธรรมเนียมของพวกปุโรหิตที่มีต่อประชากรก็เป็นอย่างนี้ เมื่อคนใดถวายเครื่องสัตวบูชา คนใช้ของปุโรหิตจะมา ขณะที่เนื้อกำลังต้มอยู่ พร้อมกับตะขอเกี่ยวเนื้อสามแฉกในมือของเขา
2:14 และเขาเอาตะขอเกี่ยวเนื้อลงไปในกระทะเหล็ก หรือหม้อหู หรือหม้อขนาดใหญ่ หรือหม้อธรรมดา ทุกสิ่งที่ตะขอเกี่ยวเนื้อนั้นนำขึ้นมา ปุโรหิตก็เอาไปเป็นของตน พวกเขาก็กระทำเช่นนั้นในเมืองชีโลห์แก่คนอิสราเอลทุกคนที่มาที่นั่น
2:15 เช่นเดียวกันก่อนที่พวกเขาเผาไขมัน คนใช้ของปุโรหิตจะมา และกล่าวแก่ชายผู้ถวายเครื่องสัตวบูชานั้นว่า “ขอเนื้อสำหรับให้ปุโรหิตทอด เพราะว่าท่านจะไม่รับเนื้อต้มจากเจ้า แต่จะเอาเนื้อดิบ”
2:16 และถ้าชายคนใดกล่าวแก่เขาว่า “ขอให้พวกเขาอย่าพลาดที่จะเผาไขมันเสียก่อน และจากนั้นจงเอาไปตามที่จิตใจของท่านปรารถนาเถิด” แล้วคนใช้จะตอบเขาว่า “ไม่ได้ แต่ท่านต้องให้ข้าพเจ้าเดี๋ยวนี้ และถ้าไม่ให้ ข้าพเจ้าก็จะเอาเนื้อนั้นไปโดยใช้กำลัง”
2:17 ฉะนั้นบาปของคนหนุ่มทั้งสองนั้นจึงใหญ่หลวงนักต่อพระพักตร์พระเยโฮวาห์ เพราะว่าคนเหล่านั้นได้เกลียดชังของถวายของพระเยโฮวาห์

กุมารซามูเอลปรนนิบัติพระเยโฮวาห์
2:18 แต่ซามูเอลปรนนิบัติอยู่ต่อพระพักตร์พระเยโฮวาห์ โดยเป็นแต่เด็กคนหนึ่ง ซึ่งถูกคาดด้วยเอโฟดผ้าป่าน
2:19 ยิ่งกว่านั้นมารดาของเขาเย็บเสื้อเล็ก ๆ ให้เขา และนำเสื้อนั้นมาให้เขาทุกปี ๆ เมื่อนางขึ้นมากับสามีของนางเพื่อถวายเครื่องสัตวบูชาประจำปี
2:20 และเอลีอวยพรเอลคานาห์และภรรยาของท่าน และกล่าวว่า “ขอพระเยโฮวาห์ประทานเชื้อสายแก่ท่านโดยหญิงคนนี้ แทนคนซึ่งให้ยืมแด่พระเยโฮวาห์” และพวกเขาก็กลับไปยังบ้านของตน
2:21 และพระเยโฮวาห์ทรงเยี่ยมเยียนฮันนาห์ แล้วนางก็ตั้งครรภ์ และคลอดบุตรชายสามคนและบุตรสาวสองคน และกุมารซามูเอลก็เติบโตขึ้นต่อพระพักตร์พระเยโฮวาห์

บุตรชายทั้งสองของเอลีได้ทำความชั่ว
2:22 บัดนี้เอลีชรามากแล้ว และได้ยินถึงเรื่องราวทั้งสิ้นที่บุตรชายทั้งสองของท่านกระทำแก่บรรดาคนอิสราเอล และว่าเขาทั้งสองเข้าไปนอนกับพวกผู้หญิงที่มาชุมนุมกันที่ประตูพลับพลาแห่งชุมนุมชนอย่างไร
2:23 และท่านกล่าวแก่เขาทั้งสองว่า “ทำไมพวกเจ้าจึงกระทำสิ่งเหล่านั้น เพราะเราได้ยินถึงความชั่วร้ายซึ่งพวกเจ้าได้กระทำจากบรรดาประชากรเหล่านี้
2:24 อย่าทำเช่นนั้นเลย บุตรชายทั้งสองของเราเอ๋ย เพราะว่าไม่ได้เป็นรายงานที่ดีที่เราได้ยินนั้น เจ้าทั้งสองทำให้ประชากรของพระเยโฮวาห์ทำการละเมิด
2:25 ถ้ามนุษย์คนใดกระทำผิดต่อมนุษย์ด้วยกัน ผู้วินิจฉัยจะวินิจฉัยให้เขา แต่ถ้ามนุษย์คนใดกระทำบาปต่อพระเยโฮวาห์ ใครเล่าจะทูลขอเพื่อเขา” แต่อย่างไรก็ตามเขาทั้งสองไม่ได้ตั้งใจฟังเสียงบิดาของพวกเขา เพราะว่าพระเยโฮวาห์จะทรงประหารพวกเขาเสีย
2:26 และกุมารซามูเอลก็เติบโตขึ้น และเป็นที่โปรดปรานทั้งต่อพระเยโฮวาห์และต่อผู้คนทั้งปวงด้วย

พระเยโฮวาห์ทรงสาปแช่งวงศ์วานของเอลีตลอดไปเป็นนิตย์
2:27 และมีบุรุษคนหนึ่งของพระเจ้ามาหาเอลี และกล่าวแก่ท่านว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘เราได้สำแดงตัวเราเองให้แจ้งแก่ครอบครัวบรรพบุรุษของเจ้า เมื่อพวกเขายังอยู่ในอียิปต์ในเรือนของฟาโรห์มิใช่หรือ
2:28 และเราได้เลือกเขาออกมาจากบรรดาเผ่าแห่งคนอิสราเอลเพื่อเป็นปุโรหิตของเรา เพื่อถวายบูชาบนแท่นบูชาของเรา เพื่อเผาเครื่องหอม เพื่อสวมเอโฟดต่อหน้าเรามิใช่หรือ และเราได้มอบแก่ครอบครัวบรรพบุรุษของเจ้า บรรดาเครื่องบูชาที่ถวายด้วยไฟจากลูกหลานของอิสราเอลมิใช่หรือ
2:29 เหตุใดพวกเจ้าจึงเหยียบย่ำเครื่องสัตวบูชาของเรา และของถวายของเรา ซึ่งเราได้บัญชาไว้ในที่ประทับของเรา และให้เกียรติแก่บุตรชายทั้งสองของเจ้าเหนือเรา เพื่อกระทำให้ตัวพวกเจ้าเองอ้วนพี ด้วยส่วนที่ดีที่สุดจากของถวายทั้งหมดของอิสราเอลประชากรของเรา’
2:30 เพราะฉะนั้นพระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสว่า ‘เราได้กล่าวแน่ทีเดียวว่าวงศ์วานของเจ้าและวงศ์วานบิดาของเจ้าจะดำเนินต่อหน้าเราอยู่เป็นนิตย์’ แต่บัดนี้พระเยโฮวาห์ตรัสว่า ‘ขอให้การนั้นอยู่ห่างไกลจากเรา เพราะว่าคนทั้งหลายที่ถวายเกียรติแก่เรา เราจะให้เกียรติ และคนทั้งหลายที่เหยียดหยามเรา จะถูกดูหมิ่น
2:31 ดูเถิด วันทั้งหลายจะมาถึง ที่เราจะตัดแขนของเจ้าออก และแขนของวงศ์วานบิดาของเจ้า เพื่อจะไม่มีคนชราสักคนเดียวในวงศ์วานของเจ้า
2:32 และเจ้าจะเห็นศัตรูในที่ประทับของเรา ในความมั่งคั่งทั้งสิ้นซึ่งพระเจ้าจะประทานแก่อิสราเอล และจะไม่มีคนชราสักคนเดียวในวงศ์วานของเจ้าเป็นนิตย์
2:33 และคนของเจ้า ซึ่งเราจะไม่ตัดขาดเสียจากแท่นบูชาของเรานั้น จะอยู่เพื่อเผาผลาญดวงตาของเจ้า และทำให้ใจของเจ้าโศกเศร้า และบรรดาการเพิ่มพูนแห่งวงศ์วานของเจ้าจะตายเสียในวัยอันเบ่งบานของพวกเขา
2:34 และสิ่งนี้จะเป็นหมายสำคัญแก่เจ้า ที่จะมาสู่บุตรชายทั้งสองของเจ้า คือมาสู่โฮฟนีและฟีเนหัส คือในวันเดียวเขาทั้งสองจะสิ้นชีวิต
2:35 และเราจะยกปุโรหิตผู้สัตย์ซื่อคนหนึ่งขึ้นมาเพื่อเรา ที่จะกระทำตามสิ่งซึ่งอยู่ในใจของเราและในความคิดของเรา และเราจะสถาปนาวงศ์วานที่มั่นคงให้แก่เขา และเขาจะดำเนินอยู่ต่อหน้าผู้ที่ถูกเจิมไว้ของเราเป็นนิตย์
2:36 และต่อมาทุกคนที่ยังเหลืออยู่ในวงศ์วานของเจ้าจะมาและหมอบกราบลงต่อเขา เพื่อขอเงินสักเหรียญและขนมปังสักคำ และจะกล่าวว่า “กรุณาตั้งข้าพเจ้าไว้ ข้าพเจ้าขอร้องท่าน ในตำแหน่งปุโรหิตสักตำแหน่งเถิด เพื่อข้าพเจ้าจะได้รับประทานอาหารสักหน่อยหนึ่ง”’”


1 ซามูเอล 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ซามูเอลเป็นผู้พยากรณ์และเป็นปุโรหิต
3:1 และกุมารซามูเอลได้ปรนนิบัติพระเยโฮวาห์อยู่ต่อหน้าเอลี และพระดำรัสของพระเยโฮวาห์ก็มีค่ามากในวันเหล่านั้น ไม่มีนิมิตอย่างเปิดเผยเลย
3:2 และต่อมาในเวลานั้น เมื่อเอลีกำลังนอนอยู่ในที่ของตน และตาของท่านก็เริ่มมืดมัว จนกระทั่งท่านมองอะไรไม่เห็น
3:3 และขณะที่ตะเกียงของพระเจ้ายังไม่ดับในพระวิหารของพระเยโฮวาห์ ที่ซึ่งหีบของพระเจ้าอยู่ที่นั่น และซามูเอลเอนกายลงเพื่อจะนอนหลับ
3:4 พระเยโฮวาห์ทรงเรียกซามูเอล และเขาทูลตอบว่า “ข้าพเจ้าอยู่นี่”
3:5 และเขาวิ่งไปหาเอลีและกล่าวว่า “ข้าพเจ้าอยู่นี่ เพราะท่านได้เรียกข้าพเจ้า” และท่านตอบว่า “เราไม่ได้เรียก กลับไปนอนเถิด” และเขาก็ไปและนอนลง
3:6 และพระเยโฮวาห์ทรงเรียกอีกว่า “ซามูเอลเอ๋ย” และซามูเอลก็ลุกขึ้นและไปหาเอลีและกล่าวว่า “ข้าพเจ้าอยู่นี่ เพราะท่านได้เรียกข้าพเจ้า” และท่านตอบว่า “เราไม่ได้เรียก บุตรชายของเราเอ๋ย กลับไปนอนเถิด”
3:7 บัดนี้ซามูเอลยังไม่รู้จักพระเยโฮวาห์ ทั้งพระดำรัสของพระเยโฮวาห์ยังไม่ถูกเปิดเผยแก่เขา
3:8 และพระเยโฮวาห์ได้ทรงเรียกซามูเอลอีกเป็นครั้งที่สาม และเขาก็ลุกขึ้นและไปหาเอลีและกล่าวว่า “ข้าพเจ้าอยู่นี่ เพราะท่านได้เรียกข้าพเจ้า” และเอลีดูออกแล้วว่าพระเยโฮวาห์ได้ทรงเรียกเด็กคนนั้น
3:9 เพราะฉะนั้นเอลีจึงกล่าวแก่ซามูเอลว่า “จงไปนอนเสียเถิด และต่อมา ถ้าพระองค์ทรงเรียกเจ้า เจ้าต้องทูลว่า ‘ขอตรัสเถิด พระเยโฮวาห์เจ้าข้า เพราะผู้รับใช้ของพระองค์ฟังอยู่’” ดังนั้นซามูเอลจึงกลับไปและนอนลงในที่ของตน
3:10 และพระเยโฮวาห์เสด็จมาและประทับยืนอยู่ และทรงเรียกอย่างครั้งก่อน ๆ ว่า “ซามูเอล ซามูเอลเอ๋ย” แล้วซามูเอลทูลตอบว่า “ขอตรัสเถิด เพราะผู้รับใช้ของพระองค์ฟังอยู่”
3:11 และพระเยโฮวาห์ตรัสกับซามูเอลว่า “ดูเถิด เราจะทำสิ่งหนึ่งในอิสราเอล ซึ่งหูทั้งสองข้างของทุกคนที่ได้ยินถึงสิ่งนั้นจะเสียวซ่า
3:12 ในวันนั้นเราจะทำต่อเอลีสิ่งสารพัดซึ่งเราได้กล่าวไว้เกี่ยวกับวงศ์วานของเขาให้สำเร็จ เมื่อเราตั้งต้นแล้ว เราก็จะทำให้สำเร็จด้วย
3:13 ด้วยว่าเราได้บอกเขาแล้วว่า เราจะพิพากษาวงศ์วานของเขาเป็นนิตย์ เพราะเหตุความชั่วช้าซึ่งเขารู้แล้ว เพราะบุตรชายทั้งสองของเขาได้ทำตัวเลวทราม และเขาหาได้ห้ามปรามพวกเขาไม่
3:14 และเพราะฉะนั้นเราจึงได้ปฏิญาณต่อวงศ์วานของเอลีว่า ความชั่วช้าของวงศ์วานของเอลีนั้นจะไม่ถูกลบล้างด้วยเครื่องสัตวบูชาหรือของถวายเป็นนิตย์”
3:15 และซามูเอลนอนอยู่จนรุ่งเช้า และเปิดประตูทั้งหลายแห่งพระนิเวศน์ของพระเยโฮวาห์ และซามูเอลก็กลัวที่จะเปิดเผยนิมิตนั้นแก่เอลี
3:16 แล้วเอลีได้เรียกซามูเอล และกล่าวว่า “ซามูเอล บุตรชายของเราเอ๋ย” และเขาตอบว่า “ข้าพเจ้าอยู่นี่”
3:17 และท่านกล่าวว่า “สิ่งที่พระเยโฮวาห์ได้ตรัสกับเจ้านั้นคืออะไร เราขอให้เจ้าอย่าปิดบังสิ่งนั้นไว้จากเราเลย ขอพระเจ้าทรงกระทำสิ่งนั้นต่อเจ้าและให้หนักยิ่งกว่าด้วย ถ้าเจ้าปิดบังสิ่งใดไว้จากเราในเรื่องทั้งสิ้นที่พระองค์ได้ตรัสกับเจ้านั้น”
3:18 และซามูเอลได้บอกทุกสิ่งแก่เอลี และไม่ได้ปิดบังอะไรไว้จากท่านเลย และท่านกล่าวว่า “คือพระเยโฮวาห์เอง ขอพระองค์ทรงกระทำตามสิ่งที่พระองค์ทรงเห็นชอบเถิด”
3:19 และซามูเอลก็เจริญเติบโตขึ้น และพระเยโฮวาห์ทรงสถิตอยู่กับท่าน และไม่ให้วาจาของท่านตกถึงดินแม้สักคำเดียว
3:20 และอิสราเอลทั้งสิ้น ตั้งแต่ดานถึงเบเออร์เชบาก็ทราบว่า ซามูเอลได้รับการสถาปนาไว้ให้เป็นผู้พยากรณ์ของพระเยโฮวาห์
3:21 และพระเยโฮวาห์ได้ทรงปรากฏอีกในเมืองชีโลห์ เพราะพระเยโฮวาห์ได้ทรงสำแดงพระองค์เองแก่ซามูเอลในเมืองชีโลห์ โดยพระดำรัสของพระเยโฮวาห์


1 ซามูเอล 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คนฟีลิสเตียยึดหีบพันธสัญญา
4:1 และถ้อยคำของซามูเอลมาถึงบรรดาคนอิสราเอล บัดนี้คนอิสราเอลได้ยกออกไปประจัญหน้าคนฟีลิสเตียเพื่อสู้รบ และได้ตั้งเต็นท์อยู่ข้างเอเบนเอเซอร์ และคนฟีลิสเตียตั้งเต็นท์อยู่ในอาเฟก
4:2 และคนฟีลิสเตียได้วางกำลังพลเรียงรายประจัญหน้าอิสราเอล และเมื่อเขาทั้งสองฝ่ายเข้าสู้รบ อิสราเอลก็พ่ายแพ้ต่อหน้าคนฟีลิสเตีย และพวกเขาได้ฆ่าพวกทหารในสนามรบเสียประมาณสี่พันคน
4:3 และเมื่อกองทัพกลับมาสู่ค่าย พวกผู้อาวุโสของอิสราเอลได้กล่าวว่า “ทำไมพระเยโฮวาห์จึงทรงให้พวกเราพ่ายแพ้วันนี้ต่อหน้าคนฟีลิสเตีย ให้พวกเราไปนำหีบแห่งพันธสัญญาของพระเยโฮวาห์จากเมืองชีโลห์มาไว้กับพวกเราเถิด เพื่อว่าเมื่อหีบนั้นมาอยู่ท่ามกลางพวกเราแล้ว หีบนั้นจะช่วยพวกเราให้พ้นจากมือศัตรูทั้งหลายของพวกเรา”
4:4 ดังนั้นกองทัพจึงส่งไปยังเมืองชีโลห์ เพื่อคนเหล่านั้นจะอัญเชิญหีบแห่งพันธสัญญาของพระเยโฮวาห์จอมโยธาผู้ประทับระหว่างพวกเครูบมาจากที่นั่น และบุตรชายทั้งสองของเอลี โฮฟนีและฟีเนหัส ก็อยู่ที่นั่นกับหีบแห่งพันธสัญญาของพระเจ้า
4:5 และเมื่อหีบแห่งพันธสัญญาของพระเยโฮวาห์เข้ามาในค่ายแล้ว คนอิสราเอลทั้งสิ้นก็โห่ร้องด้วยเสียงอันดังสนั่น จนแผ่นดินกึกก้องสะท้อนเสียงกลับมา
4:6 และเมื่อคนฟีลิสเตียได้ยินเสียงโห่ร้องนั้น พวกเขาจึงกล่าวว่า “เสียงโห่ร้องอึกทึกครึกโครมในค่ายของคนฮีบรูนั้นหมายความว่าอะไร” และพวกเขาก็เข้าใจว่าหีบของพระเยโฮวาห์ได้เข้ามาในค่ายแล้ว
4:7 และคนฟีลิสเตียก็หวาดกลัว เพราะพวกเขากล่าวว่า “พระเจ้าได้เสด็จเข้ามาในค่ายแล้ว” และพวกเขากล่าวว่า “วิบัติแก่พวกเรา เพราะไม่เคยเกิดเรื่องอย่างนี้เลยมาจนบัดนี้
4:8 วิบัติแก่พวกเรา ผู้ใดจะช่วยพวกเราให้พ้นจากพระหัตถ์ของพระทรงฤทธานุภาพเหล่านี้ได้ พระเหล่านี้เป็นผู้ที่สังหารชาวอียิปต์ด้วยบรรดาภัยพิบัติในถิ่นทุรกันดาร
4:9 จงกล้าหาญเถิด และจงกระทำตัวเป็นลูกผู้ชาย โอ พวกท่าน ชาวฟีลิสเตียเอ๋ย เพื่อว่าพวกท่านจะไม่เป็นพวกทาสแก่คนฮีบรู เหมือนอย่างที่พวกเขาเคยเป็นแก่พวกท่าน จงกระทำตัวเป็นลูกผู้ชายและเข้าประจัญบาน”
4:10 และคนฟีลิสเตียจึงต่อสู้และคนอิสราเอลก็พ่ายแพ้ และพวกเขาทุกคนก็หนีไปยังเต็นท์ของตน และมีการฆ่าฟันกันมากมาย เพราะมีคนล้มตายในพวกอิสราเอลเป็นทหารราบสามหมื่นคน
4:11 และหีบของพระเจ้าถูกยึดไป และบุตรชายทั้งสองของเอลี โฮฟนีและฟีเนหัส ก็ถูกฆ่าตาย
4:12 และชายคนเบนยามินคนหนึ่งวิ่งไปจากแนวรบ และมาถึงเมืองชีโลห์วันเดียวกัน พร้อมกับเสื้อผ้าของตนที่ฉีกขาด และพร้อมกับดินบนศีรษะของตน
4:13 และเมื่อเขามาถึง ดูเถิด เอลีนั่งอยู่บนที่นั่งข้างถนนคอยเฝ้าดูอยู่ เพราะใจของท่านสั่นสะท้านด้วยเรื่องหีบของพระเจ้า และเมื่อชายคนนั้นเข้ามาในนครและบอกข่าว ชาวเมืองทั้งสิ้นก็กรีดร้องขึ้น
4:14 และเมื่อเอลีได้ยินเสียงกรีดร้องนั้น ท่านก็กล่าวว่า “เสียงโกลาหลนี้หมายความว่าอะไร” และชายคนนั้นก็รีบเข้ามาและบอกเอลี
4:15 บัดนี้เอลีมีอายุเก้าสิบแปดปี และตาของท่านก็มืดมัว จนท่านมองอะไรไม่เห็น
4:16 และชายคนนั้นกล่าวแก่เอลีว่า “ข้าพเจ้าเป็นคนที่มาจากแนวรบ และวันนี้ข้าพเจ้าหนีมาจากแนวรบ” และท่านกล่าวว่า “มีอะไรเกิดขึ้นที่นั่นบ้าง บุตรชายของเราเอ๋ย”
4:17 และผู้สื่อสารคนนั้นตอบและกล่าวว่า “คนอิสราเอลได้หนีไปต่อหน้าคนฟีลิสเตียแล้ว และมีการฆ่าฟันกันมากมายท่ามกลางกองทัพ และบุตรชายทั้งสองของท่าน โฮฟนีและฟีเนหัส ก็ตายด้วย และหีบของพระเจ้าถูกยึดไปแล้ว”
4:18 และต่อมาเมื่อเขากล่าวถึงหีบของพระเจ้า ท่านก็หงายหลังตกจากที่นั่งที่อยู่ข้างประตูเมืองนั้น และคอของท่านก็หัก และท่านสิ้นชีวิต เพราะท่านเป็นคนชรามากและตัวก็หนัก และท่านได้วินิจฉัยคนอิสราเอลอยู่สี่สิบปี
4:19 และบุตรสะใภ้ของท่าน ภรรยาของฟีเนหัสมีเด็กในครรภ์ใกล้จะคลอดบุตร และเมื่อนางได้ยินข่าวว่า หีบของพระเจ้าได้ถูกยึดไปเสีย และพ่อสามีของนางและสามีของนางได้สิ้นชีวิต นางก็โน้มตัวลงและคลอดบุตร เพราะความเจ็บปวดของนางเกิดขึ้นแก่นางแล้ว
4:20 และเมื่อใกล้เวลาแห่งการสิ้นชีวิตของนางนั้น พวกผู้หญิงที่ยืนอยู่ข้างนางได้กล่าวแก่นางว่า “อย่ากลัวเลย เพราะเจ้าได้คลอดบุตรชายคนหนึ่ง” แต่นางไม่ตอบ และนางไม่เอาใจใส่เรื่องนี้เลย
4:21 และนางได้ตั้งชื่อบุตรนั้นว่า อีคาโบด โดยกล่าวว่า “สง่าราศีพรากไปจากอิสราเอลแล้ว” เพราะหีบของพระเจ้าได้ถูกยึดไป และเพราะเรื่องพ่อสามีของนางและสามีของนาง
4:22 และนางกล่าวว่า “สง่าราศีพรากไปจากอิสราเอลแล้ว เพราะหีบของพระเจ้าถูกยึดไป”


1 ซามูเอล 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คนฟีลิสเตียถูกสาปแช่งเนื่องด้วยหีบพันธสัญญา
5:1 และคนฟีลิสเตียได้ยึดหีบของพระเจ้า และนำหีบนั้นไปจากเอเบนเอเซอร์มาถึงเมืองอัชโดด
5:2 เมื่อคนฟีลิสเตียได้ยึดหีบของพระเจ้าไปนั้น พวกเขาได้นำหีบนั้นเข้าไปไว้ในเรือนของพระดาโกน และวางหีบนั้นไว้ข้างพระดาโกน
5:3 และเมื่อชาวเมืองอัชโดดตื่นแต่เช้าวันรุ่งขึ้น ดูเถิด พระดาโกนได้ล้มหน้าคว่ำดินตรงหน้าหีบของพระเยโฮวาห์ และพวกเขาจึงเอาพระดาโกน และตั้งมันไว้ในที่เดิมของมันอีกครั้ง
5:4 แต่เมื่อพวกเขาตื่นแต่เช้าวันรุ่งขึ้น ดูเถิด พระดาโกนก็ล้มหน้าคว่ำพื้นดินตรงหน้าหีบของพระเยโฮวาห์ และเศียรของพระดาโกนและฝ่ามือทั้งสองของมันก็ถูกตัดออกอยู่ที่ธรณีประตู เหลืออยู่แต่ลำตัวของพระดาโกน
5:5 เพราะฉะนั้นพวกปุโรหิตของพระดาโกน และคนใด ๆ ที่เข้ามาในเรือนของพระดาโกน จึงไม่เหยียบธรณีประตูเรือนพระดาโกนในเมืองอัชโดดจนถึงทุกวันนี้
5:6 แต่พระหัตถ์ของพระเยโฮวาห์อยู่เหนือชาวเมืองอัชโดดอย่างหนักหน่วง และพระองค์ทรงทำลายพวกเขา และทรงเฆี่ยนพวกเขาด้วยบรรดาริดสีดวงทวารขั้นรุนแรง คือเมืองอัชโดดและเขตแดนทั้งหลายของเมืองนั้น
5:7 และเมื่อพวกผู้ชายของเมืองอัชโดดเห็นว่าเป็นอย่างนั้น พวกเขาก็กล่าวว่า “หีบของพระเจ้าแห่งอิสราเอลจะอยู่กับพวกเราไม่ได้แล้ว เพราะว่าพระหัตถ์ของพระองค์อยู่เหนือพวกเราอย่างหนักหน่วง และเหนือพระดาโกนพระของพวกเรา”
5:8 ฉะนั้นพวกเขาได้ส่งไป และรวบรวมเจ้านายทั้งสิ้นของคนฟีลิสเตียมายังพวกเขา และกล่าวว่า “พวกเราจะทำอย่างไรดีกับหีบของพระเจ้าแห่งอิสราเอล” และพวกเขาตอบว่า “ให้หีบของพระเจ้าแห่งอิสราเอลถูกหามไปยังกัทเถิด” และพวกเขาได้หามหีบของพระเจ้าแห่งอิสราเอลไปที่นั่น
5:9 และต่อมาเมื่อพวกเขาได้หามหีบไปแล้ว พระหัตถ์ของพระเยโฮวาห์ได้ต่อสู้นครนั้นด้วยการทำลายใหญ่ยิ่งนัก และพระองค์ได้ทรงเฆี่ยนพวกผู้ชายของเมืองนั้นทั้งผู้น้อยและผู้ใหญ่ และพวกเขาเกิดบรรดาริดสีดวงทวารขั้นรุนแรงขึ้นในส่วนลับของพวกเขา
5:10 ฉะนั้นพวกเขาจึงส่งหีบของพระเจ้าไปยังเอโครน และต่อมาขณะที่หีบของพระเจ้ามาถึงเอโครนแล้ว ชาวเมืองเอโครนก็ร้องโวยวาย โดยกล่าวว่า “พวกเขาได้นำหีบของพระเจ้าแห่งอิสราเอลมาให้พวกเรา เพื่อจะฆ่าพวกเราและพลเมืองของพวกเราเสีย”
5:11 ดังนั้นพวกเขาได้ส่งไป และรวบรวมเจ้านายทั้งสิ้นของคนฟีลิสเตีย และกล่าวว่า “จงส่งหีบของพระเจ้าแห่งอิสราเอลไปเสีย และให้หีบนั้นกลับไปยังสถานที่ของหีบนั้น เพื่อหีบนั้นจะไม่ได้ฆ่าพวกเราและพลเมืองของพวกเราเสีย” เพราะว่ามีการทำลายล้างอย่างมหันต์แพร่ไปทั่วทั้งนครนั้น พระหัตถ์ของพระเจ้าก็หนักหน่วงยิ่งนักที่นั่น
5:12 และพวกผู้ชายที่ไม่ตายก็ถูกเฆี่ยนด้วยบรรดาริดสีดวงทวารขั้นรุนแรง และเสียงร้องของนครนั้นขึ้นไปถึงสวรรค์


1 ซามูเอล 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

หีบของพระเยโฮวาห์กลับไปยังโยชูวาชาวเบธเชเมช
6:1 และหีบของพระเยโฮวาห์อยู่ในแผ่นดินของคนฟีลิสเตียเจ็ดเดือน
6:2 และคนฟีลิสเตียก็เรียกพวกปุโรหิตและพวกโหรมา โดยกล่าวว่า “พวกเราจะทำอย่างไรกับหีบของพระเยโฮวาห์ ขอบอกพวกเราว่าพวกเราจะส่งหีบไปยังสถานที่ของหีบนั้นได้อย่างไร”
6:3 และพวกเขากล่าวว่า “ถ้าพวกท่านจะส่งหีบของพระเจ้าแห่งอิสราเอลไป ก็อย่าส่งหีบนั้นไปเปล่า ๆ แต่อย่างไรก็ดี ขอส่งเครื่องบูชาไถ่การละเมิดถวายแด่พระองค์ แล้วพวกท่านจะหายโรค และพวกท่านจึงจะทราบว่า เหตุใดพระหัตถ์ของพระองค์จึงไม่พรากจากพวกท่าน”
6:4 แล้วพวกเขากล่าวว่า “อะไรจะเป็นเครื่องบูชาไถ่การละเมิดซึ่งพวกเราจะถวายแด่พระองค์” พวกเขาตอบว่า “รูปหล่อริดสีดวงทวารขั้นรุนแรงด้วยทองคำห้าลูก และรูปหล่อหนูด้วยทองคำห้าตัว ตามจำนวนเจ้านายแห่งคนฟีลิสเตีย เพราะว่าโรคอย่างเดียวกันนั้นอยู่บนพวกท่านทุกคน และอยู่บนบรรดาเจ้านายของพวกท่าน
6:5 เพราะฉะนั้นพวกท่านต้องทำพวกรูปหล่อริดสีดวงทวารขั้นรุนแรงของพวกท่าน และพวกรูปหล่อหนูของพวกท่านที่ทำลายแผ่นดิน และพวกท่านต้องถวายสง่าราศีแด่พระเจ้าแห่งอิสราเอล บางทีพระองค์จะทรงเบาพระหัตถ์ของพระองค์จากพวกท่าน และจากบรรดาพระของพวกท่าน และจากแผ่นดินของพวกท่าน
6:6 แล้วทำไมพวกท่านจึงกระทำให้ใจของพวกท่านแข็งกระด้างไป เหมือนอย่างชาวอียิปต์และฟาโรห์ได้กระทำให้ใจของพวกเขาให้แข็งกระด้างนั้น เมื่อพระองค์ได้ทรงกระทำเหตุการณ์อันแปลกประหลาดในท่ามกลางพวกเขาแล้ว พวกเขาได้ปล่อยให้ประชากรไปมิใช่หรือ และพวกเขาก็จากไป
6:7 ฉะนั้นบัดนี้ จงเตรียมเกวียนใหม่เล่มหนึ่ง และเอาแม่วัวคู่หนึ่งซึ่งยังไม่เคยเข้าเทียมแอกเลย และจงเอาแม่วัวคู่นั้นมาเทียมเกวียน และพรากลูก ๆ ของพวกมันกลับไปบ้านเสียให้พ้นจากพวกมัน
6:8 และจงนำหีบของพระเยโฮวาห์มา และวางหีบนั้นไว้บนเกวียนนั้น และใส่พวกเครื่องทองคำที่ประดับด้วยเพชรพลอย ซึ่งพวกท่านถวายแด่พระองค์เป็นเครื่องบูชาไถ่การละเมิด ไว้ในกล่องที่อยู่ข้าง ๆ เกวียนนั้น และปล่อยมันไป เพื่อมันจะออกไป
6:9 และคอยดู ถ้าเกวียนนั้นขึ้นไปตามทางถึงเขตแดนของมันเอง ไปยังเมืองเบธเชเมช ดังนั้นพระองค์ก็เป็นผู้ทรงให้เกิดความชั่วร้ายอย่างใหญ่หลวงนี้แก่พวกเรา แต่ถ้าไม่ ดังนั้นพวกเราจะได้ทราบว่าไม่ใช่พระหัตถ์ของพระองค์ที่ลงโทษพวกเรา มันเป็นเหตุบังเอิญที่ได้เกิดขึ้นแก่พวกเราเอง”
6:10 และคนเหล่านั้นก็กระทำตาม และได้นำเอาแม่วัวคู่หนึ่ง และเทียมมันเข้ากับเกวียน และขังลูก ๆ ของพวกมันไว้ที่บ้าน
6:11 และพวกเขาได้วางหีบของพระเยโฮวาห์ไว้บนเกวียนนั้น และกล่องพร้อมกับพวกรูปหล่อหนูที่ทำด้วยทองคำ และพวกรูปหล่อริดสีดวงทวารขั้นรุนแรงของพวกเขา
6:12 และแม่วัวคู่นั้นก็เดินตรงตามทางที่ไปยังเมืองเบธเชเมช และไปตามทางหลวง โดยส่งเสียงร้องขณะที่พวกมันไป และไม่เลี้ยวไปทางขวามือหรือทางซ้ายมือเลย และบรรดาเจ้านายแห่งคนฟีลิสเตียก็ตามพวกมันไปจนถึงพรมแดนของเมืองเบธเชเมช
6:13 และชาวเมืองเบธเชเมชกำลังเกี่ยวข้าวสาลีของพวกเขาอยู่ในหุบเขา และพวกเขาเงยหน้าของตนขึ้นและเห็นหีบนั้น และปีติยินดีที่ได้เห็นหีบนั้น
6:14 และเกวียนนั้นได้เข้ามาในทุ่งนาของโยชูวาชาวเบธเชเมชและยืนอยู่ที่นั่น ซึ่งมีหินใหญ่ก้อนหนึ่งอยู่ที่นั่น และพวกเขาผ่าไม้เกวียนนั้นเป็นฟืน และถวายแม่วัวคู่นั้นเป็นเครื่องเผาบูชาแด่พระเยโฮวาห์
6:15 และคนเลวีก็เชิญหีบของพระเยโฮวาห์ลงมา และกล่องที่อยู่พร้อมกับหีบนั้น ซึ่งข้างในกล่องนั้นมีพวกเครื่องทองคำที่ประดับด้วยเพชรพลอย และวางสิ่งเหล่านั้นไว้บนหินใหญ่ก้อนนั้น และชาวเมืองเบธเชเมชก็ถวายบรรดาเครื่องเผาบูชาและถวายเครื่องสัตวบูชาทั้งหลายวันนั้นเองแด่พระเยโฮวาห์
6:16 และเมื่อเจ้านายทั้งห้าคนของคนฟีลิสเตียได้เห็นสิ่งนั้นแล้ว พวกเขาก็กลับไปยังเมืองเอโครนวันนั้นเอง
6:17 และเหล่านี้เป็นพวกรูปหล่อริดสีดวงทวารขั้นรุนแรงที่ทำด้วยทองคำซึ่งคนฟีลิสเตียส่งมาเป็นเครื่องบูชาไถ่การละเมิดถวายแด่พระเยโฮวาห์ สำหรับเมืองอัชโดดรูปหนึ่ง สำหรับเมืองกาซารูปหนึ่ง สำหรับเมืองอัชเคโลนรูปหนึ่ง สำหรับเมืองกัทรูปหนึ่ง สำหรับเมืองเอโครนรูปหนึ่ง
6:18 และพวกรูปหล่อหนูที่ทำด้วยทองคำ ตามจำนวนนครทั้งสิ้นของคนฟีลิสเตียที่เป็นของเจ้านายทั้งห้าคน ทั้งนครทั้งหลายที่มีป้อม และหมู่บ้านต่าง ๆ จนถึงหินใหญ่ก้อนนั้นแห่งอาแบล ซึ่งพวกเขาได้วางหีบของพระเยโฮวาห์ลงบนนั้น ซึ่งหินก้อนนั้นยังอยู่จนทุกวันนี้ ในทุ่งนาของโยชูวาชาวเบธเชเมช
6:19 และพระองค์ได้ทรงประหารชาวเมืองเบธเชเมช เพราะว่าพวกเขาได้มองข้างในหีบของพระเยโฮวาห์ คือพระองค์ได้ทรงประหารพลเมืองห้าหมื่นเจ็ดสิบคน และพลเมืองก็ไว้ทุกข์ เพราะว่าพระเยโฮวาห์ได้ทรงประหารพลเมืองเสียเป็นอันมากด้วยการเข่นฆ่าครั้งใหญ่
6:20 และชาวเมืองเบธเชเมชกล่าวว่า “ผู้ใดสามารถยืนอยู่ต่อพระพักตร์พระเยโฮวาห์พระเจ้าผู้บริสุทธิ์องค์นี้ได้ และพระองค์จะเสด็จขึ้นไปจากพวกเราไปหาใครดี”
6:21 และพวกเขาได้ส่งพวกผู้สื่อสารไปยังชาวเมืองคีริยาทเยอาริม โดยกล่าวว่า “คนฟีลิสเตียได้นำหีบของพระเยโฮวาห์มาคืนแล้ว ขอพวกท่านลงมาและเชิญหีบขึ้นไปอยู่กับพวกท่านเถิด”


1 ซามูเอล 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

หีบของพระเยโฮวาห์ได้ไปยังบ้านของอาบีนาดับ
7:1 และชาวเมืองคีริยาทเยอาริมได้มา และอัญเชิญหีบของพระเยโฮวาห์ขึ้นไป และนำหีบนั้นไปไว้ในบ้านของอาบีนาดับซึ่งอยู่ในเนินเขา และได้ชำระเอเลอาซาร์บุตรชายของท่านให้บริสุทธิ์เพื่อให้รักษาหีบของพระเยโฮวาห์
7:2 และต่อมาขณะที่หีบอยู่ในเมืองคีริยาทเยอาริมนั้นก็เป็นเวลาช้านาน เพราะเป็นเวลายี่สิบปี และวงศ์วานแห่งอิสราเอลทั้งสิ้นก็คร่ำครวญถึงพระเยโฮวาห์
7:3 และซามูเอลพูดกับวงศ์วานแห่งอิสราเอลทั้งสิ้น โดยกล่าวว่า “ถ้าพวกท่านกลับมาหาพระเยโฮวาห์ด้วยสิ้นสุดใจของพวกท่าน แล้วจงกำจัดบรรดาพระของคนต่างชาติและพระอัชทาโรทเสียจากท่ามกลางพวกท่าน และเตรียมใจของพวกท่านเข้าหาพระเยโฮวาห์ และปรนนิบัติพระองค์แต่ผู้เดียวเท่านั้น และพระองค์จะทรงช่วยพวกท่านให้พ้นจากมือของคนฟีลิสเตีย”
7:4 แล้วลูกหลานของอิสราเอลได้กำจัดเหล่าพระบาอัลและพระอัชทาโรทเสีย และปรนนิบัติพระเยโฮวาห์แต่ผู้เดียวเท่านั้น

การฟื้นฟูที่เมืองมิสเปห์
7:5 และซามูเอลกล่าวว่า “จงรวบรวมคนอิสราเอลทั้งสิ้นมายังเมืองมิสเปห์ และข้าพเจ้าจะอธิษฐานเพื่อพวกท่านต่อพระเยโฮวาห์”
7:6 และพวกเขาได้รวมกันมายังเมืองมิสเปห์ และตักน้ำ และเทน้ำนั้นออกถวายต่อพระพักตร์พระเยโฮวาห์ และอดอาหารในวันนั้น และกล่าว ณ ที่นั่นว่า “พวกเราได้กระทำบาปต่อพระเยโฮวาห์” และซามูเอลได้พิพากษาลูกหลานของอิสราเอลในเมืองมิสเปห์
7:7 และเมื่อคนฟีลิสเตียได้ยินว่าลูกหลานของอิสราเอลได้รวบรวมกันมายังเมืองมิสเปห์ พวกเจ้านายแห่งคนฟีลิสเตียก็ยกขึ้นไปต่อสู้กับคนอิสราเอล และเมื่อลูกหลานของอิสราเอลได้ยินเช่นนั้น พวกเขาก็กลัวคนฟีลิสเตีย
7:8 และลูกหลานของอิสราเอลกล่าวแก่ซามูเอลว่า “อย่าหยุดร้องขอต่อพระเยโฮวาห์พระเจ้าของพวกเราเพื่อพวกเราเลย เพื่อพระองค์จะทรงช่วยพวกเราให้พ้นจากมือของคนฟีลิสเตีย”

พระเจ้าทรงช่วยอิสราเอลให้ชนะคนฟีลิสเตีย
7:9 และซามูเอลก็เอาลูกแกะที่ยังกินนมอยู่ตัวหนึ่ง และถวายลูกแกะนั้นทั้งตัวเป็นเครื่องเผาบูชาแด่พระเยโฮวาห์ และซามูเอลร้องขอต่อพระเยโฮวาห์เพื่อคนอิสราเอล และพระเยโฮวาห์ทรงสดับฟังท่าน
7:10 และขณะที่ซามูเอลถวายเครื่องเผาบูชาอยู่นั้น คนฟีลิสเตียก็เข้ามาใกล้เพื่อจะสู้รบกับคนอิสราเอล แต่พระเยโฮวาห์ทรงให้เสียงฟ้าร้องดังกึกก้องยิ่งนักในวันนั้นต่อสู้กับคนฟีลิสเตีย และกระทำให้พวกเขาสับสนอลหม่าน และพวกเขาจึงพ่ายแพ้ต่อหน้าคนอิสราเอล
7:11 และคนอิสราเอลก็ออกไปจากเมืองมิสเปห์ และไล่ตามคนฟีลิสเตียและฆ่าฟันคนเหล่านั้น จนพวกเขามาถึงเมืองเบธคาร์
7:12 แล้วซามูเอลก็เอาหินก้อนหนึ่ง และตั้งก้อนหินนั้นไว้ระหว่างเมืองมิสเปห์และหน้าผาเชน และเรียกชื่อก้อนหินนั้นว่า เอเบนเอเซอร์ โดยกล่าวว่า “จนกระทั่งบัดนี้พระเยโฮวาห์ได้ทรงช่วยพวกเราอยู่”
7:13 ดังนั้นคนฟีลิสเตียจึงถูกปราบปราม และพวกเขาไม่ได้เข้ามาในเขตแดนของอิสราเอลอีก และพระหัตถ์ของพระเยโฮวาห์ก็ต่อสู้คนฟีลิสเตียตลอดวันทั้งหลายของซามูเอล
7:14 และนครทั้งหลายซึ่งคนฟีลิสเตียได้ยึดไปจากคนอิสราเอลนั้น ก็ถูกคืนให้แก่คนอิสราเอล ตั้งแต่เอโครนจนถึงกัท และคนอิสราเอลก็ได้ช่วยเขตแดนของนครเหล่านี้ให้พ้นจากมือของคนฟีลิสเตีย และมีสันติภาพระหว่างคนอิสราเอลและคนอาโมไรต์

ซามูเอลเป็นผู้พยากรณ์ ปุโรหิตและผู้วินิจฉัยเหนือคนอิสราเอล
7:15 และซามูเอลได้วินิจฉัยคนอิสราเอลอยู่ตลอดวันทั้งหลายแห่งชีวิตของท่าน
7:16 และท่านก็วนไปครบรอบทุกปี ไปยังเมืองเบธเอล และเมืองกิลกาล และเมืองมิสเปห์ และวินิจฉัยคนอิสราเอลในสถานที่เหล่านั้นทั้งหมด
7:17 และขากลับของท่านคือมายังเมืองรามาห์ เพราะว่าบ้านของท่านอยู่ที่นั่น และที่นั่นท่านได้วินิจฉัยคนอิสราเอล และที่นั่นท่านได้สร้างแท่นบูชาแท่นหนึ่งถวายแด่พระเยโฮวาห์


1 ซามูเอล 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คนอิสราเอลอยากมีกษัตริย์เหมือนคนต่างชาติ
8:1 และต่อมาเมื่อซามูเอลชราแล้ว ท่านได้ตั้งพวกบุตรชายของท่านให้เป็นพวกผู้วินิจฉัยเหนือคนอิสราเอล
8:2 บัดนี้ชื่อบุตรหัวปีของท่านคือ โยเอล และชื่อบุตรคนที่สองของท่านคือ อาบียาห์ ทั้งสองคนเป็นพวกผู้วินิจฉัยในเมืองเบเออร์เชบา
8:3 และพวกบุตรชายของท่านไม่ได้ดำเนินในทางทั้งหลายของท่าน แต่ได้หลีกเลี่ยงไปหาผลกำไร และรับสินบน และบิดเบือนการพิพากษาเสีย
8:4 แล้วบรรดาพวกผู้อาวุโสของอิสราเอลได้รวมตัวกัน และมาหาซามูเอลที่เมืองรามาห์
8:5 และกล่าวแก่ท่านว่า “ดูเถิด ท่านชราแล้ว และพวกบุตรชายของท่านไม่ได้ดำเนินในทางทั้งหลายของท่าน บัดนี้ขอตั้งกษัตริย์องค์หนึ่งไว้สำหรับพวกเรา เพื่อให้วินิจฉัยพวกเราเหมือนอย่างประชาชาติทั้งหลายเถิด”
8:6 แต่เรื่องนี้ทำให้ซามูเอลไม่พอใจเมื่อพวกเขากล่าวว่า “ขอตั้งกษัตริย์องค์หนึ่งไว้สำหรับพวกเรา เพื่อให้วินิจฉัยพวกเรา” และซามูเอลได้อธิษฐานต่อพระเยโฮวาห์

คำตักเตือนจากซามูเอล
8:7 และพระเยโฮวาห์ตรัสกับซามูเอลว่า “จงตั้งใจฟังเสียงของประชากรในเรื่องทั้งสิ้นที่พวกเขากล่าวแก่เจ้า เพราะว่าพวกเขาไม่ได้ปฏิเสธเจ้า แต่พวกเขาได้ปฏิเสธเรา เพื่อไม่ให้เราครอบครองเหนือพวกเขา
8:8 ตามการกระทำทั้งสิ้นซึ่งพวกเขาได้กระทำตั้งแต่วันที่เราได้นำพวกเขาขึ้นมาจากอียิปต์จนถึงวันนี้ ซึ่งพวกเขาได้ละทิ้งเราและปรนนิบัติพระอื่น ๆ พวกเขาจึงกระทำเช่นเดียวกันต่อเจ้าด้วย
8:9 เหตุฉะนั้นบัดนี้ จงตั้งใจฟังเสียงของพวกเขา แต่อย่างไรก็ตามจงทักท้วงอย่างเอาจริงเอาจังแก่พวกเขา และสำแดงให้พวกเขาทราบถึงวิธีการของกษัตริย์ผู้ที่จะครอบครองเหนือพวกเขา”
8:10 และซามูเอลได้บอกพระดำรัสทั้งสิ้นของพระเยโฮวาห์แก่ประชากรผู้ที่ร้องขอให้ท่านตั้งกษัตริย์องค์หนึ่ง
8:11 และท่านกล่าวว่า “นี่จะเป็นวิธีการของกษัตริย์ผู้ที่จะครอบครองเหนือพวกท่าน พระองค์จะเกณฑ์บุตรชายทั้งหลายของพวกท่าน และกำหนดพวกเขาไว้สำหรับพระองค์เอง สำหรับบรรดารถม้าศึกของพระองค์ และเพื่อให้เป็นทหารม้าทั้งหลายของพระองค์ และบางคนจะวิ่งนำหน้าบรรดารถม้าศึกของพระองค์
8:12 และพระองค์จะตั้งให้เป็นนายพันและนายห้าสิบของพระองค์ และจะให้บางคนไถที่ดินของพระองค์และเกี่ยวข้าวของพระองค์ และทำบรรดาศาสตราวุธของพระองค์สำหรับพระองค์ และเครื่องใช้ต่าง ๆ สำหรับบรรดารถม้าศึกของพระองค์
8:13 และพระองค์จะนำบรรดาบุตรสาวของพวกท่านไปเพื่อเป็นพวกผู้ปรุงเครื่องหอม และเพื่อเป็นพวกคนทำอาหารและเพื่อเป็นพวกคนทำขนมปัง
8:14 และพระองค์จะเอาบรรดาทุ่งนาของพวกท่าน และสวนองุ่นทั้งหลายของพวกท่าน และสวนมะกอกทั้งหลายของพวกท่าน คือที่ดีที่สุดของพวกมัน และยกพวกมันให้แก่พวกผู้รับใช้ของพระองค์
8:15 และพระองค์จะชักหนึ่งในสิบจากผลผลิตของพวกท่าน และจากสวนองุ่นทั้งหลายของพวกท่าน และยกให้แก่บรรดามหาดเล็กของพระองค์ และแก่พวกผู้รับใช้ของพระองค์
8:16 และพระองค์จะเกณฑ์พวกคนใช้ชายของพวกท่าน และพวกสาวใช้ของพวกท่าน และคนหนุ่ม ๆ ที่ดีที่สุดของพวกท่าน และฝูงลาของพวกท่าน และนำพวกเขาไปไว้ในงานของพระองค์
8:17 พระองค์จะชักหนึ่งในสิบจากฝูงแกะของพวกท่าน และพวกท่านจะเป็นพวกคนใช้ของพระองค์
8:18 และพวกท่านจะร้องทุกข์ในวันนั้นเพราะเหตุกษัตริย์ของพวกท่าน ผู้ซึ่งพวกท่านได้เลือกสำหรับพวกท่านเอง และพระเยโฮวาห์จะไม่สดับฟังพวกท่านในวันนั้น”
8:19 แต่อย่างไรก็ตาม ประชากรปฏิเสธที่จะเชื่อฟังเสียงของซามูเอล และพวกเขากล่าวว่า “ไม่ใช่อย่างนั้น แต่พวกเราอยากจะมีกษัตริย์องค์หนึ่งครอบครองเหนือพวกเรา
8:20 เพื่อพวกเราจะเป็นเหมือนอย่างประชาชาติทั้งสิ้น และเพื่อกษัตริย์ของพวกเราจะวินิจฉัยพวกเรา และนำหน้าพวกเราไป และสู้ศึกทั้งหลายของพวกเรา”
8:21 และซามูเอลได้ยินถ้อยคำทั้งสิ้นของประชากรแล้ว และท่านก็ทูลถ้อยคำเหล่านั้นให้ทราบถึงพระกรรณของพระเยโฮวาห์
8:22 และพระเยโฮวาห์ตรัสกับซามูเอลว่า “จงตั้งใจฟังเสียงของพวกเขาเถิด และจงตั้งกษัตริย์องค์หนึ่งให้พวกเขา” และซามูเอลกล่าวแก่คนอิสราเอลว่า “พวกท่านทุกคนจงกลับไปยังนครของตนเถิด”


1 ซามูเอล 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

พระเจ้าทรงนำซามูเอลให้ตั้งซาอูลเป็นกษัตริย์
9:1 บัดนี้มีชายคนหนึ่งเป็นคนเบนยามิน ผู้ซึ่งชื่อของท่านคือ คีช บุตรชายของอาบีเอล บุตรชายของเศโรร์ บุตรชายของเบโครัท บุตรชายของอาฟิยาห์ เป็นคนเบนยามิน เป็นชายฉกรรจ์ผู้กล้าหาญ
9:2 และท่านมีบุตรชายคนหนึ่ง ผู้ซึ่งชื่อของเขาคือ ซาอูล เป็นคนหนุ่มที่ถูกเลือกสรรแล้วและรูปงาม และไม่มีชายคนใดในท่ามกลางลูกหลานของอิสราเอลที่จะรูปงามกว่าเขา ตั้งแต่บ่าของเขาและขึ้นไป เขาสูงกว่าประชากรทั้งหลาย
9:3 และฝูงลาของคีชบิดาของซาอูลหายไป และคีชได้กล่าวแก่ซาอูลบุตรชายของตนว่า “บัดนี้จงเอาคนใช้คนหนึ่งไปกับเจ้า และลุกขึ้นเพื่อไปแสวงหาฝูงลา”
9:4 และเขาได้ผ่านข้ามแดนเทือกเขาเอฟราอิม และได้ผ่านข้ามแผ่นดินชาลิชา แต่เขาทั้งสองไม่ได้พบฝูงลานั้น แล้วเขาทั้งสองได้ผ่านข้ามแผ่นดินชาอาลิม และฝูงลาไม่ได้อยู่ที่นั่น และเขาได้ผ่านข้ามแผ่นดินของคนเบนยามิน แต่เขาทั้งสองไม่ได้พบฝูงลานั้น
9:5 และเมื่อเขาทั้งสองมาถึงแผ่นดินศูฟ ซาอูลกล่าวแก่คนใช้ที่อยู่กับตนว่า “มาเถิด ให้พวกเรากลับไป เกรงว่าบิดาของข้าจะเลิกเป็นห่วงเรื่องฝูงลา และกังวลใจด้วยเรื่องของพวกเรา”
9:6 และคนใช้กล่าวแก่เขาว่า “บัดนี้ดูเถิด ในนครนี้มีคนของพระเจ้าคนหนึ่ง และท่านเป็นคนที่มีเกียรติ สิ่งสารพัดที่ท่านกล่าวนั้นก็สำเร็จอย่างแน่นอน บัดนี้ขอให้พวกเราไปที่นั่น บางทีท่านจะสามารถบอกพวกเราถึงทางที่พวกเราควรจะไปนั้น”
9:7 แล้วซาอูลกล่าวแก่คนใช้ของตนว่า “แต่ดูเถิด ถ้าพวกเราไป พวกเราจะเอาอะไรไปให้ชายผู้นั้น เพราะว่าขนมปังในภาชนะทั้งหลายของพวกเราก็หมดแล้ว และไม่มีของกำนัลที่จะนำไปให้คนของพระเจ้า พวกเรามีอะไรบ้าง”
9:8 และคนใช้ตอบซาอูลอีกครั้ง และกล่าวว่า “ดูเถิด ข้าพเจ้ามีเงินอยู่หนึ่งเสี้ยวเชเขล ข้าพเจ้าจะให้เงินนั้นแก่คนของพระเจ้า เพื่อจะบอกทางของพวกเราให้พวกเราทราบ”
9:9 (ในอิสราเอลสมัยก่อน เมื่อคนใดจะไปทูลถามพระเจ้า เขาเคยกล่าวดังนี้ว่า “มาเถิด และให้พวกเราไปหาผู้ทำนายกัน” เพราะว่าผู้ที่ตอนนี้ถูกเรียกว่าผู้พยากรณ์ เมื่อก่อนเคยถูกเรียกว่าผู้ทำนาย)
9:10 แล้วซาอูลกล่าวแก่คนใช้ของตนว่า “ดีแล้ว มาเถิด ให้พวกเราไปกัน” ดังนั้นเขาทั้งสองจึงเข้าไปในนครซึ่งคนของพระเจ้าอยู่นั้น
9:11 และขณะที่เขาทั้งสองขึ้นภูเขาไปยังนครนั้น พวกเขาพบพวกหญิงสาวออกมาเพื่อจะตักน้ำ และกล่าวแก่พวกเธอว่า “ผู้ทำนายอยู่ที่นี่หรือเปล่า”
9:12 และหญิงเหล่านั้นตอบพวกเขา และกล่าวว่า “ท่านอยู่ที่นี่ ดูเถิด ท่านเพิ่งขึ้นไปก่อนหน้าพวกท่าน บัดนี้จงรีบเข้าเถิด เพราะว่าวันนี้ท่านเข้ามาในนครแล้ว เพราะว่ามีการถวายสัตวบูชาของประชากรวันนี้ในสถานบูชาบนที่สูง
9:13 ทันทีที่พวกท่านเข้ามาในนคร พวกท่านจะพบผู้ทำนายทันที ก่อนที่ท่านจะขึ้นไปยังสถานบูชาบนที่สูงเพื่อจะรับประทานอาหาร เพราะว่าประชากรจะไม่รับประทานจนกว่าท่านจะมาถึง เพราะว่าท่านจะอวยพรเครื่องสัตวบูชานั้น และภายหลังผู้ที่ได้รับเชิญจึงจะรับประทาน ฉะนั้นบัดนี้ พวกท่านจงขึ้นไปเถิด เพราะประมาณเวลานี้พวกท่านจะพบท่าน”
9:14 และเขาทั้งสองก็ขึ้นไปยังนครนั้น และเมื่อพวกเขาเข้ามาในนครแล้ว ดูเถิด ซามูเอลกำลังเดินมุ่งหน้ามาทางเขาทั้งสอง เพื่อจะขึ้นไปยังสถานบูชาบนที่สูงนั้น
9:15 บัดนี้พระเยโฮวาห์ได้ทรงบอกในหูของซามูเอลหนึ่งวันก่อนที่ซาอูลมาถึง โดยตรัสว่า
9:16 “พรุ่งนี้ประมาณเวลานี้ เราจะส่งชายผู้หนึ่งมาหาเจ้าออกมาจากแผ่นดินเบนยามิน และเจ้าต้องเจิมเขาให้เป็นเจ้านายเหนืออิสราเอลประชากรของเรา เพื่อเขาจะช่วยประชากรของเราให้พ้นจากมือของคนฟีลิสเตีย เพราะว่าเราได้มองดูประชากรของเราแล้ว เพราะว่าเสียงร้องทุกข์ของพวกเขามาถึงเราแล้ว”
9:17 และเมื่อซามูเอลเห็นซาอูลแล้ว พระเยโฮวาห์ตรัสกับท่านว่า “ดูเถิด ชายคนนั้นซึ่งเราได้กล่าวถึงแก่เจ้าแล้ว คนเดียวกันนี้แหละจะครอบครองเหนือประชากรของเรา”
9:18 แล้วซาอูลได้เข้ามาใกล้ซามูเอลในประตูเมืองและกล่าวว่า “ขอบอกข้าพเจ้าเถิด ข้าพเจ้าขอร้องท่าน ว่าบ้านของผู้ทำนายอยู่ที่ไหน”
9:19 และซามูเอลตอบซาอูล และกล่าวว่า “ข้าพเจ้าคือผู้ทำนายนั้น จงเดินนำหน้าข้าพเจ้าขึ้นไปยังสถานบูชาบนที่สูงนั้น เพราะท่านจะได้รับประทานอาหารกับข้าพเจ้าวันนี้ และวันพรุ่งนี้ข้าพเจ้าจึงจะให้ท่านไป และจะบอกทุกสิ่งที่อยู่ในใจของท่านให้ท่านทราบ
9:20 และสำหรับเรื่องฝูงลาของท่านที่หายไปเมื่อสามวันก่อนนั้น อย่าได้กังวลใจเรื่องพวกมันเลย เพราะพวกมันถูกพบแล้ว และความปรารถนาทั้งสิ้นของคนอิสราเอลนั้นมุ่งหมายต่อใครเล่า ไม่ใช่ตัวท่านและวงศ์วานทั้งสิ้นแห่งบิดาของท่านดอกหรือ”
9:21 และซาอูลตอบและกล่าวว่า “ข้าพเจ้าเป็นคนเบนยามิน ซึ่งเป็นเผ่าเล็กน้อยที่สุดในอิสราเอลมิใช่หรือ และครอบครัวของข้าพเจ้าเป็นครอบครัวที่ต่ำต้อยที่สุดในเผ่าเบนยามินมิใช่หรือ ทำไมท่านจึงพูดกับข้าพเจ้าอย่างนี้เล่า”
9:22 และซามูเอลก็พาซาอูลกับคนใช้ของท่าน และนำเขาทั้งสองเข้าไปในห้องโถง และทำให้พวกเขานั่งในที่สำคัญที่สุดในท่ามกลางเหล่าผู้ที่รับเชิญ ซึ่งมีประมาณสามสิบคน
9:23 และซามูเอลกล่าวแก่พ่อครัวว่า “จงนำส่วนซึ่งเราได้มอบให้แก่เจ้านั้นมา ซึ่งเราได้กล่าวแก่เจ้าว่า ‘เจ้าจงเก็บไว้ต่างหาก’”
9:24 และพ่อครัวจึงนำเอาเนื้อส่วนขา และส่วนที่อยู่บนนั้น และมาวางไว้ต่อหน้าซาอูล และซามูเอลกล่าวว่า “ดูเถิด ส่วนที่ได้เก็บไว้นั้น จงวางมันต่อหน้าท่าน และรับประทานเถิด เพราะว่ามันถูกเก็บไว้จนถึงเวลานี้สำหรับท่าน ตั้งแต่ข้าพเจ้าได้กล่าวว่า ‘ข้าพเจ้าได้เชิญประชากรแล้ว’” ดังนั้นซาอูลจึงรับประทานกับซามูเอลวันนั้น
9:25 และเมื่อพวกเขาลงมาจากสถานบูชาบนที่สูงเข้ามาในนคร ซามูเอลก็สนทนากับซาอูลบนดาดฟ้าบ้าน
9:26 และท่านทั้งสองลุกขึ้นแต่เช้าตรู่ และต่อมาเวลาประมาณดวงอาทิตย์ขึ้น ซามูเอลก็เรียกซาอูลให้ขึ้นไปบนดาดฟ้าบ้าน โดยกล่าวว่า “จงขึ้นมาเถิด เพื่อข้าพเจ้าจะส่งท่านไป” และซาอูลก็ขึ้นไป และท่านทั้งสอง คือตัวท่านและซามูเอล ก็เดินออกไปข้างนอก
9:27 และขณะที่พวกเขากำลังลงมาถึงชานเมือง ซามูเอลกล่าวแก่ซาอูลว่า “จงบอกคนใช้ให้เดินล่วงหน้าพวกเราไปก่อน (และเขาก็เดินล่วงหน้าไปก่อน) แต่ท่านจงยืนนิ่งอยู่สักครู่ เพื่อข้าพเจ้าจะได้แจ้งพระดำรัสของพระเจ้าแก่ท่าน”


1 ซามูเอล 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ซาอูลได้รับการเจิมให้เป็นกษัตริย์
10:1 แล้วซามูเอลก็หยิบขวดน้ำมัน และเทน้ำมันนั้นลงบนศีรษะของซาอูล และจุบท่าน และกล่าวว่า “นี่เป็นเพราะพระเยโฮวาห์ทรงเจิมท่านไว้ให้เป็นเจ้านายเหนือมรดกของพระองค์แล้วมิใช่หรือ
10:2 เมื่อท่านแยกจากข้าพเจ้าไปแล้ววันนี้ แล้วท่านก็จะพบชายสองคนริมที่ฝังศพของราเชลในเขตแดนของเบนยามินที่เศลซาห์ และเขาทั้งสองจะกล่าวแก่ท่านว่า ‘ฝูงลาซึ่งท่านไปแสวงหานั้นถูกพบแล้ว และดูเถิด บิดาของท่านเลิกเป็นห่วงเรื่องฝูงลาแล้ว และกังวลใจเรื่องท่าน โดยกล่าวว่า “เราจะทำอะไรเรื่องบุตรชายของเรา”’
10:3 แล้วท่านต้องเดินต่อไปจากที่นั่น และท่านจะมาถึงที่ราบแห่งทาโบร์ และที่นั่นชายสามคนจะพบกับท่านโดยกำลังขึ้นไปเฝ้าพระเจ้าที่เบธเอล คนหนึ่งอุ้มลูกแพะสามตัว และอีกคนหนึ่งถือขนมปังสามก้อน และอีกคนหนึ่งถือถุงน้ำองุ่นถุงหนึ่ง
10:4 และพวกเขาจะคำนับท่านและมอบขนมปังสองก้อนให้ท่าน ซึ่งท่านต้องรับจากมือของพวกเขา
10:5 หลังจากนั้นท่านต้องมาถึงภูเขาของพระเจ้า ซึ่งกองทหารรักษาการณ์ของคนฟีลิสเตียอยู่ที่นั่น และต่อมาเมื่อท่านมาถึงนครนั้น ท่านจะพบผู้พยากรณ์กลุ่มหนึ่งกำลังลงมาจากสถานบูชาบนที่สูงโดยถือพิณใหญ่ และรำมะนา และปี่ และพิณเขาคู่ นำหน้าพวกเขา และพวกเขาจะพยากรณ์

หมายสำคัญต่าง ๆ จากพระเจ้า
10:6 และพระวิญญาณของพระเยโฮวาห์จะเสด็จมาบนท่าน และท่านจะพยากรณ์ร่วมกับคนเหล่านั้น และจะถูกเปลี่ยนเป็นคนละคน
10:7 และต่อมาเมื่อหมายสำคัญเหล่านี้เกิดแก่ท่านแล้ว ท่านจงกระทำสิ่งใดตามแต่ท่านมีโอกาสเถิด เพราะพระเจ้าทรงสถิตอยู่กับท่าน
10:8 และท่านต้องลงไปก่อนข้าพเจ้าที่กิลกาล และดูเถิด ข้าพเจ้าจะลงมาหาท่านเพื่อจะถวายบรรดาเครื่องเผาบูชา และเพื่อจะถวายเครื่องสัตวบูชาทั้งหลายแห่งบรรดาเครื่องสันติบูชา ท่านต้องคอยอยู่ที่นั่นเจ็ดวันจนข้าพเจ้ามาหาท่าน และสำแดงแก่ท่านว่าท่านต้องกระทำสิ่งใด”
10:9 และต่อมาเมื่อซาอูลหันหลังของตนเพื่อจะไปจากซามูเอล พระเจ้าได้ประทานใจอีกอย่างหนึ่งแก่ท่าน และหมายสำคัญเหล่านั้นทั้งสิ้นก็เกิดขึ้นวันนั้น
10:10 และเมื่อเขาทั้งสองมาถึงภูเขานั้น ดูเถิด ผู้พยากรณ์กลุ่มหนึ่งพบกับท่าน และพระวิญญาณของพระเจ้าเสด็จมาบนท่าน และท่านก็พยากรณ์อยู่ท่ามกลางพวกเขา
10:11 และต่อมาเมื่อบรรดาคนที่เคยรู้จักท่านอยู่ก่อนแล้วเห็นดังนั้น ดูเถิด ท่านพยากรณ์อยู่ท่ามกลางพวกผู้พยากรณ์ แล้วประชากรเหล่านั้นก็พูดกันและกันว่า “สิ่งที่เกิดขึ้นแก่บุตรชายของคีชคืออะไร ซาอูลอยู่ในจำพวกผู้พยากรณ์ด้วยหรือ”
10:12 และคนหนึ่งซึ่งอาศัยอยู่ที่นั่นตอบและกล่าวว่า “แต่บิดาของพวกเขาคือใคร” ฉะนั้นจึงกลายเป็นคำภาษิตว่า “ซาอูลอยู่ในจำพวกผู้พยากรณ์ด้วยหรือ”
10:13 และเมื่อท่านพยากรณ์เสร็จสิ้นแล้ว ท่านก็มายังสถานบูชาบนที่สูง
10:14 และลุงของซาอูลกล่าวแก่ซาอูลและคนใช้ของท่านว่า “พวกเจ้าไปไหนมา” และท่านกล่าวว่า “ไปแสวงหาฝูงลา และเมื่อเราทั้งสองเห็นว่าหาฝูงลานั้นไม่พบแล้ว พวกเราจึงมาหาซามูเอล”
10:15 และลุงของซาอูลกล่าวว่า “จงเล่าให้เราฟัง เราขอร้องเจ้า ว่าซามูเอลพูดอะไรแก่พวกเจ้าบ้าง”
10:16 และซาอูลกล่าวแก่ลุงของท่านว่า “ท่านบอกเราทั้งสองชัดเจนว่าฝูงลานั้นได้ถูกพบแล้ว” แต่เรื่องราวเกี่ยวกับราชอาณาจักร ซึ่งซามูเอลกล่าวถึงนั้น ท่านไม่ได้บอกลุงเลย
10:17 และซามูเอลได้เรียกประชากรมารวมกันต่อพระพักตร์พระเยโฮวาห์ที่มิสเปห์
10:18 และกล่าวแก่ลูกหลานของอิสราเอลว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ‘เราได้นำคนอิสราเอลขึ้นมาจากอียิปต์ และได้ช่วยพวกเจ้าให้พ้นจากมือของคนอียิปต์ และจากมือของราชอาณาจักรทั้งสิ้น และของคนเหล่านั้นที่ได้กดขี่ข่มเหงพวกเจ้า’
10:19 และวันนี้พวกท่านได้ปฏิเสธพระเจ้าของพวกท่าน ผู้ซึ่งได้ทรงช่วยพวกท่านให้พ้นจากบรรดาความทุกข์ยากของพวกท่านและความยากลำบากทั้งหลายของพวกท่าน และพวกท่านได้กล่าวต่อพระองค์ว่า ‘ไม่ใช่เช่นนั้น แต่ขอตั้งกษัตริย์องค์หนึ่งไว้เหนือพวกเรา’ เพราะฉะนั้นบัดนี้ พวกท่านจงเข้าเฝ้าต่อพระพักตร์พระเยโฮวาห์ตามเผ่าต่าง ๆ ของพวกท่าน และตามจำนวนคนที่นับเป็นพัน ๆ ของพวกท่าน”
10:20 และเมื่อซามูเอลได้ทำให้บรรดาเผ่าของคนอิสราเอลเข้ามาใกล้แล้ว เผ่าเบนยามินถูกเลือกไว้
10:21 เมื่อท่านได้ทำให้เผ่าเบนยามินเข้ามาใกล้ตามครอบครัวต่าง ๆ ของพวกเขาแล้ว ครอบครัวของมัตรีถูกเลือกไว้ และซาอูลบุตรชายของคีชถูกเลือกไว้ แต่เมื่อพวกเขาแสวงหาท่านแล้ว ก็หาท่านไม่พบ
10:22 เพราะฉะนั้นพวกเขาจึงทูลถามพระเยโฮวาห์ต่ออีกว่า “ชายคนนั้นมาที่นี่แล้วหรือยัง” และพระเยโฮวาห์ตรัสตอบว่า “ดูเถิด เขาซ่อนตัวอยู่ท่ามกลางกองสัมภาระ”
10:23 และพวกเขาได้วิ่งไปและพาท่านมาจากที่นั่น และเมื่อท่านยืนอยู่ท่ามกลางประชากร ท่านก็สูงกว่าประชากรทุกคนตั้งแต่บ่าของท่านขึ้นไป
10:24 และซามูเอลกล่าวแก่ประชากรทั้งสิ้นว่า “พวกท่านเห็นผู้ที่พระเยโฮวาห์ทรงเลือกสรรไว้แล้วหรือไม่ว่า ไม่มีใครเหมือนอย่างท่านในท่ามกลางประชากรทั้งสิ้น” และประชากรทั้งสิ้นได้โห่ร้องเสียงดัง และกล่าวว่า “ขอพระเจ้าทรงคุ้มครองกษัตริย์เถิด”
10:25 แล้วซามูเอลได้บอกประชากรถึงวิธีการของราชอาณาจักร และได้บันทึกไว้ในหนังสือม้วนหนึ่ง และวางหนังสือม้วนนั้นไว้ต่อพระพักตร์พระเยโฮวาห์ และซามูเอลส่งบรรดาประชากรให้กลับไป คือทุกคนไปยังบ้านของตน
10:26 และซาอูลก็กลับไปยังบ้านที่กิเบอาห์ด้วย และมีผู้ชายกลุ่มหนึ่งไปกับท่าน ซึ่งพระเจ้าได้ทรงแตะต้องใจของพวกเขา
10:27 แต่พวกลูกของเบลีอัลกล่าวว่า “ชายคนนี้จะช่วยพวกเราให้พ้นได้อย่างไร” และพวกเขาก็ดูหมิ่นท่าน และไม่ได้นำเครื่องบรรณาการมาถวายให้ท่าน แต่ท่านก็นิ่งเสีย


1 ซามูเอล 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ซาอูลได้ชัยชนะเหนือคนอัมโมน
11:1 แล้วนาหาชคนอัมโมนได้ยกขึ้นมา และตั้งค่ายประชิดเมืองยาเบชกิเลอาด และบรรดาชาวเมืองยาเบชกล่าวแก่นาหาชว่า “ขอทำพันธสัญญากับพวกข้าพเจ้า และพวกข้าพเจ้าจะปรนนิบัติท่าน”
11:2 และนาหาชคนอัมโมนตอบพวกเขาว่า “ตามเงื่อนไขต่อไปนี้เราจะกระทำพันธสัญญากับพวกเจ้า คือเราจะทะลวงตาข้างขวาของพวกเจ้าเสียทุกคน และให้เป็นที่อัปยศแก่คนอิสราเอลทั้งสิ้น”
11:3 และพวกผู้อาวุโสแห่งเมืองยาเบชกล่าวแก่ท่านว่า “ขอผ่อนผันให้พวกข้าพเจ้าสักเจ็ดวัน เพื่อพวกข้าพเจ้าจะได้ส่งพวกผู้สื่อสารไปทั่วเขตแดนของอิสราเอล และแล้ว ถ้าไม่มีคนใดช่วยพวกข้าพเจ้าให้พ้นได้ พวกข้าพเจ้าจะยอมมอบตัวไว้ให้แก่ท่าน”
11:4 แล้วพวกผู้สื่อสารมาถึงเมืองกิเบอาห์ของซาอูล และรายงานเรื่องราวให้เข้าหูของประชากร และประชากรทั้งสิ้นตะเบ็งเสียงของพวกเขาและร้องไห้
11:5 และดูเถิด ซาอูลกำลังต้อนฝูงวัวกลับมาจากทุ่งนา และซาอูลกล่าวว่า “ประชากรเป็นอะไรไปที่พวกเขาจึงร้องไห้” และพวกเขาบอกท่านถึงข่าวเรื่องชาวเมืองยาเบช
11:6 และพระวิญญาณของพระเจ้าเสด็จมาบนซาอูลเมื่อท่านได้ยินข่าวเหล่านั้น และความโกรธของท่านก็พลุ่งขึ้นอย่างรุนแรง
11:7 และท่านได้เอาวัวตัวผู้มาคู่หนึ่ง และฟันพวกมันออกเป็นชิ้น ๆ และส่งชิ้นส่วนเหล่านั้นไปทั่วเขตแดนทั้งสิ้นของอิสราเอลโดยมือของพวกผู้สื่อสาร โดยกล่าวว่า “ผู้ใดก็ตามที่ไม่ออกมาตามซาอูลและตามซามูเอล จะกระทำอย่างนี้แก่เหล่าวัวตัวผู้ของเขา” และความเกรงกลัวพระเยโฮวาห์ก็มาเหนือประชากร และพวกเขาได้ออกมาโดยพร้อมใจกัน
11:8 และเมื่อซาอูลนับกองทหารในเบเซกแล้ว ลูกหลานของอิสราเอลได้สามแสนคน และชายคนยูดาห์ได้สามหมื่นคน
11:9 และพวกเขาได้บอกพวกผู้สื่อสารที่มานั้นว่า “พวกท่านจงบอกแก่ชาวเมืองยาเบชกิเลอาดดังนี้ว่า ‘พรุ่งนี้เวลาแดดร้อนพวกท่านจะได้รับการช่วยให้พ้น’” และพวกผู้สื่อสารมาแล้วก็แจ้งให้ชาวเมืองยาเบชทราบ และพวกเขาก็ดีใจ
11:10 ฉะนั้นชาวเมืองยาเบชจึงกล่าวว่า “พรุ่งนี้พวกข้าพเจ้าจะมอบตัวไว้ให้แก่พวกท่าน และพวกท่านจงกระทำแก่พวกข้าพเจ้าตามทุกอย่างที่พวกท่านเห็นสมควรเถิด”
11:11 และต่อมาในวันรุ่งขึ้น ซาอูลก็จัดกองทหารออกเป็นสามกอง และพวกเขายกเข้ามาท่ามกลางค่ายในเวลายามสาม และสังหารคนอัมโมนเสียจนถึงเวลาแดดร้อนจัด และต่อมา คนเหล่านั้นซึ่งเหลืออยู่ก็ถูกกระจัดกระจายไป จนไม่มีคนใดรวมกันได้สักคู่เดียวเลย
11:12 และประชากรกล่าวแก่ซามูเอลว่า “คนใดที่กล่าวว่า ‘ซาอูลจะครอบครองเหนือพวกเราหรือ’ จงนำคนเหล่านั้นมา เพื่อพวกเราจะได้ประหารพวกเขาเสีย”
11:13 และซาอูลกล่าวว่า “ต้องไม่มีผู้ใดถูกประหารชีวิตวันนี้เลย เพราะว่าวันนี้พระเยโฮวาห์ได้ทรงช่วยคนอิสราเอลให้รอดพ้น”
11:14 แล้วซามูเอลกล่าวแก่ประชากรว่า “มาเถิด และให้พวกเราไปยังกิลกาล และเริ่มกันใหม่เรื่องราชอาณาจักรที่นั่น”

อิสราเอลยอมรับซาอูลเป็นกษัตริย์ของพวกเขา
11:15 และประชากรทั้งสิ้นไปยังกิลกาล และที่นั่นพวกเขาได้สถาปนาซาอูลเป็นกษัตริย์ต่อพระพักตร์พระเยโฮวาห์ในกิลกาล และที่นั่นพวกเขาถวายเครื่องสัตวบูชาทั้งหลายแห่งบรรดาเครื่องสันติบูชาต่อพระพักตร์พระเยโฮวาห์ และที่นั่นซาอูลและคนอิสราเอลทั้งสิ้นก็ปีติยินดีเป็นอย่างยิ่ง


1 ซามูเอล 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ซามูเอลสำแดงชีวิตบริสุทธิ์ต่อประชากร
12:1 และซามูเอลกล่าวแก่คนอิสราเอลทั้งสิ้นว่า “ดูเถิด ข้าพเจ้าได้ตั้งใจฟังเสียงของพวกท่านในทุกเรื่องที่พวกท่านได้กล่าวแก่ข้าพเจ้า และได้แต่งตั้งกษัตริย์องค์หนึ่งเหนือพวกท่านแล้ว
12:2 และบัดนี้ ดูเถิด กษัตริย์องค์นั้นก็ดำเนินอยู่ต่อหน้าพวกท่านแล้ว และข้าพเจ้าก็ชราและผมหงอกแล้ว และดูเถิด พวกบุตรชายของข้าพเจ้าก็อยู่กับพวกท่าน และข้าพเจ้าได้ดำเนินอยู่ต่อหน้าพวกท่านตั้งแต่วัยเด็กของข้าพเจ้ามาจนถึงทุกวันนี้
12:3 ดูเถิด ข้าพเจ้าอยู่ที่นี่ ขอจงเป็นพยานปรักปรำข้าพเจ้าต่อพระพักตร์พระเยโฮวาห์ และต่อหน้าผู้ถูกเจิมของพระองค์เถิด ข้าพเจ้าได้ริบวัวตัวผู้ของผู้ใดบ้าง หรือข้าพเจ้าเอาลาของผู้ใดไปบ้าง หรือข้าพเจ้าได้ฉ้อโกงผู้ใดบ้าง ข้าพเจ้าได้กดขี่ข่มเหงผู้ใดบ้าง หรือข้าพเจ้าได้รับสินบนจากมือของผู้ใดเพื่อจะกระทำให้ตาของข้าพเจ้าบอดไป และข้าพเจ้าจะคืนสิ่งนั้นให้แก่พวกท่าน”
12:4 และพวกเขากล่าวว่า “ท่านไม่ได้ฉ้อโกงพวกเรา หรือกดขี่ข่มเหงพวกเรา และท่านไม่ได้รับเอาสิ่งใดไปจากมือของผู้ใดเลย”
12:5 และท่านก็กล่าวแก่พวกเขาว่า “พระเยโฮวาห์ทรงเป็นพยานต่อพวกท่าน และผู้ถูกเจิมของพระองค์ก็เป็นพยานวันนี้ว่า พวกท่านไม่พบสิ่งใดในมือของข้าพเจ้า” และพวกเขาตอบว่า “พระองค์ทรงเป็นพยานแล้ว”

ซามูเอลเตือนสติประชากรเรื่องการช่วยให้รอดพ้นของพระเยโฮวาห์
12:6 และซามูเอลกล่าวแก่ประชากรว่า “พระเยโฮวาห์ได้ทรงเป็นผู้แต่งตั้งโมเสสกับอาโรน และได้ทรงนำบรรพบุรุษของพวกท่านขึ้นมาจากแผ่นดินอียิปต์
12:7 ฉะนั้นบัดนี้ จงยืนสงบนิ่ง เพื่อข้าพเจ้าจะได้ให้เหตุผลกับพวกท่านต่อพระพักตร์พระเยโฮวาห์ เกี่ยวด้วยบรรดาพระราชกิจอันชอบธรรมของพระเยโฮวาห์ ซึ่งพระองค์ได้ทรงกระทำต่อพวกท่านและต่อบรรพบุรุษของพวกท่าน
12:8 เมื่อยาโคบได้เข้าไปในอียิปต์ และบรรพบุรุษของพวกท่านได้ร้องทูลต่อพระเยโฮวาห์ แล้วพระเยโฮวาห์ได้ทรงส่งโมเสสกับอาโรนไป ผู้ซึ่งได้นำบรรพบุรุษของพวกท่านออกมาจากอียิปต์ และทำให้พวกเขาอาศัยอยู่ในสถานที่นี้
12:9 และเมื่อพวกเขาลืมพระเยโฮวาห์พระเจ้าของพวกเขาเสียแล้ว พระองค์ได้ทรงขายพวกเขาไว้ในมือของสิเสรา แม่ทัพแห่งเมืองฮาโซร์ และในมือของคนฟีลิสเตีย และในมือของกษัตริย์แห่งโมอับ และเขาเหล่านั้นได้ต่อสู้กับบรรพบุรุษของพวกท่าน
12:10 และพวกเขาได้ร้องทูลต่อพระเยโฮวาห์ และทูลว่า ‘พวกข้าพระองค์ได้กระทำบาปแล้ว เพราะว่าพวกข้าพระองค์ได้ละทิ้งพระเยโฮวาห์ และไปปรนนิบัติเหล่าพระบาอัลและพระอัชทาโรท แต่บัดนี้ขอพระองค์ทรงช่วยพวกข้าพระองค์ให้พ้นจากมือของบรรดาศัตรูของพวกข้าพระองค์ และพวกข้าพระองค์จะปรนนิบัติพระองค์’
12:11 และพระเยโฮวาห์ได้ทรงส่งเยรุบบาอัล และเบดาน และเยฟธาห์ และซามูเอล และทรงช่วยพวกท่านให้พ้นจากมือบรรดาศัตรูของพวกท่านทุกด้าน และพวกท่านจึงได้อาศัยอยู่อย่างปลอดภัย
12:12 และเมื่อพวกท่านได้เห็นว่านาหาชกษัตริย์แห่งคนอัมโมนมาต่อสู้กับพวกท่าน พวกท่านได้กล่าวแก่ข้าพเจ้าว่า ‘ไม่ใช่เช่นนั้น แต่กษัตริย์องค์หนึ่งจะปกครองเหนือพวกเรา’ ขณะเมื่อพระเยโฮวาห์พระเจ้าของพวกท่านได้ทรงเป็นพระมหากษัตริย์ของพวกท่าน
12:13 ฉะนั้นบัดนี้ จงดูกษัตริย์ผู้ซึ่งพวกท่านได้เลือกไว้ และผู้ซึ่งพวกท่านได้ปรารถนา และดูเถิด พระเยโฮวาห์ได้ทรงตั้งกษัตริย์ไว้เหนือพวกท่านแล้ว
12:14 ถ้าพวกท่านจะเกรงกลัวพระเยโฮวาห์ และปรนนิบัติพระองค์ และเชื่อฟังพระสุรเสียงของพระองค์ และไม่กบฏต่อพระบัญญัติของพระเยโฮวาห์ แล้วทั้งพวกท่านและกษัตริย์ผู้ปกครองเหนือพวกท่านด้วย จะติดตามพระเยโฮวาห์พระเจ้าของพวกท่านต่อไป
12:15 แต่ถ้าพวกท่านไม่ยอมเชื่อฟังพระสุรเสียงของพระเยโฮวาห์ แต่กบฏต่อพระบัญญัติของพระเยโฮวาห์ แล้วพระหัตถ์ของพระเยโฮวาห์จะต่อสู้พวกท่าน เหมือนอย่างที่พระหัตถ์นั้นเคยต่อสู้บรรพบุรุษของพวกท่าน

พระเยโฮวาห์ทรงรับรองคนอิสราเอลด้วยหมายสำคัญ
12:16 เพราะฉะนั้นบัดนี้ จงยืนอยู่และคอยดูเหตุการณ์ยิ่งใหญ่นี้ ซึ่งพระเยโฮวาห์จะทรงกระทำต่อหน้าตาของพวกท่าน
12:17 วันนี้เป็นฤดูเกี่ยวข้าวสาลีมิใช่หรือ ข้าพเจ้าจะร้องทูลต่อพระเยโฮวาห์ และพระองค์จะทรงส่งฟ้าร้องและฝน เพื่อพวกท่านจะรับรู้และเห็นว่า ความชั่วของพวกท่านนั้นใหญ่โตเพียงใด ซึ่งพวกท่านได้กระทำในสายพระเนตรของพระเยโฮวาห์ ในการขอให้มีกษัตริย์องค์หนึ่งสำหรับพวกท่าน”
12:18 ดังนั้นซามูเอลได้ร้องทูลต่อพระเยโฮวาห์ และพระเยโฮวาห์ทรงส่งฟ้าร้องและฝนมาวันนั้น และประชากรทั้งสิ้นก็เกรงกลัวพระเยโฮวาห์และซามูเอลยิ่งนัก
12:19 และประชากรทั้งสิ้นกล่าวแก่ซามูเอลว่า “ขออธิษฐานต่อพระเยโฮวาห์พระเจ้าของท่านเผื่อผู้รับใช้ทั้งหลายของท่าน เพื่อพวกเราจะไม่ถึงแก่ความตาย เพราะพวกเราได้เพิ่มความชั่วร้ายนี้เข้ากับบาปทั้งสิ้นของพวกเรา คือขอให้มีกษัตริย์องค์หนึ่งสำหรับพวกเรา”
12:20 และซามูเอลกล่าวแก่ประชากรว่า “อย่ากลัวเลย พวกท่านได้กระทำความชั่วทั้งสิ้นนี้แล้ว ถึงอย่างนั้นอย่าหันไปเสียจากการติดตามพระเยโฮวาห์ แต่จงปรนนิบัติพระเยโฮวาห์ด้วยสิ้นสุดใจของพวกท่าน
12:21 และพวกท่านอย่าหันไปเสีย เพราะว่าถ้าทำเช่นนั้นพวกท่านจะติดตามบรรดาสิ่งที่ไร้สาระ ซึ่งไม่สามารถเป็นประโยชน์หรือช่วยให้พ้นได้ เพราะสิ่งเหล่านั้นเป็นสิ่งที่ไร้สาระ
12:22 เพราะพระเยโฮวาห์จะไม่ทรงละทิ้งประชากรของพระองค์ เพราะเห็นแก่พระนามใหญ่ยิ่งของพระองค์ เพราะเป็นที่พอพระทัยพระเยโฮวาห์ที่จะทำให้พวกท่านเป็นประชากรของพระองค์
12:23 ยิ่งกว่านั้นสำหรับข้าพเจ้า ขอพระเจ้าอย่ายอมให้ข้าพเจ้ากระทำบาปต่อพระเยโฮวาห์เลย ในการหยุดอธิษฐานเพื่อพวกท่าน แต่ข้าพเจ้าจะสอนทางที่ดีและที่ถูกต้องให้แก่พวกท่าน
12:24 จงเกรงกลัวพระเยโฮวาห์เท่านั้น และปรนนิบัติพระองค์ในความจริง ด้วยสิ้นสุดใจของพวกท่าน ด้วยว่าจงพินิจพิจารณาถึงมหกิจทั้งหลายซึ่งพระองค์ได้ทรงกระทำเพื่อพวกท่านแล้วนั้น
12:25 แต่ถ้าพวกท่านยังจะทำความชั่วอยู่ต่อไป พวกท่านจะถูกเผาผลาญ ทั้งตัวพวกท่านและกษัตริย์ของพวกท่าน”


1 ซามูเอล 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ซาอูลจัดเตรียมกองทัพเพื่อสู้รบกับคนฟีลิสเตีย
13:1 ซาอูลได้ทรงครอบครองหนึ่งปี และเมื่อพระองค์ได้ทรงครอบครองสองปีเหนืออิสราเอลแล้ว
13:2 ซาอูลได้ทรงคัดเลือกชายอิสราเอลสามพันคนสำหรับพระองค์ ซึ่งสองพันคนอยู่กับซาอูลในเมืองมิคมาชและในแดนเทือกเขาเบธเอล และหนึ่งพันคนอยู่กับโยนาธานในเมืองกิเบอาห์ของคนเบนยามิน และประชากรที่เหลืออยู่นั้นพระองค์ได้ส่งทุกคนให้กลับไปยังเต็นท์ของตน
13:3 และโยนาธานได้โจมตีกองทหารรักษาการณ์ของคนฟีลิสเตียที่อยู่ในเกบา และคนฟีลิสเตียได้ยินถึงเรื่องนั้น และซาอูลก็เป่าแตรทั่วแผ่นดินนั้น โดยกล่าวว่า “ขอให้คนฮีบรูทั้งหลายได้ยิน”
13:4 และคนอิสราเอลทั้งสิ้นได้ยินว่า ซาอูลได้โจมตีกองทหารรักษาการณ์ของคนฟีลิสเตียกองหนึ่ง และที่คนอิสราเอลเป็นที่น่าสะอิดสะเอียนต่อคนฟีลิสเตีย และประชากรได้ถูกเรียกมาด้วยกันให้ตามซาอูลที่กิลกาล
13:5 และคนฟีลิสเตียรวมตัวกันเพื่อต่อสู้กับคนอิสราเอล มีรถม้าศึกสามหมื่นคัน และทหารม้าหกพันคน และกองทหารนั้นมีจำนวนมากดั่งเม็ดทรายซึ่งอยู่บนชายทะเล และพวกเขาก็ยกขึ้นมา และตั้งเต็นท์อยู่ในเมืองมิคมาช ทางทิศตะวันออกจากเมืองเบธาเวน
13:6 เมื่อคนอิสราเอลเห็นว่าพวกเขาตกอยู่ในความคับแค้น (เพราะกองทหารกำลังทุกข์ใจ) แล้วกองทหารได้ซ่อนตัวอยู่ในถ้ำต่าง ๆ และในบรรดาพุ่มไม้หนาทึบ และในซอกหินทั้งหลาย และในที่สูงทั้งหลาย และในบ่อต่าง ๆ
13:7 และคนฮีบรูเหล่านั้นบางคนได้ข้ามแม่น้ำจอร์แดนไปยังแผ่นดินกาดและกิเลอาด สำหรับซาอูลนั้น พระองค์ยังประทับอยู่ในกิลกาล และกองทหารทั้งหมดได้ติดตามพระองค์ไปด้วยตัวสั่น

ซาอูลอดทนไม่ไหว จึงถวายเครื่องสัตวบูชา
13:8 และพระองค์ทรงคอยอยู่เจ็ดวันตามเวลาที่ซามูเอลได้กำหนดไว้ แต่ซามูเอลมิได้มาที่กิลกาล และกองทหารก็กระจัดกระจายไปจากพระองค์
13:9 และซาอูลตรัสว่า “จงนำเครื่องเผาบูชามาให้เราที่นี่ และเครื่องสันติบูชาทั้งหลาย” และพระองค์ได้ถวายเครื่องเผาบูชานั้น
13:10 และต่อมา ทันทีที่พระองค์ได้ถวายเครื่องเผาบูชานั้นเสร็จแล้ว ดูเถิด ซามูเอลก็มาถึง และซาอูลได้เสด็จออกไปต้อนรับท่านเพื่อพระองค์จะได้ทรงคำนับท่าน

พระเจ้าปฏิเสธกษัตริย์ซาอูล
13:11 และซามูเอลกล่าวว่า “ท่านได้กระทำอะไรลงไป” และซาอูลตรัสว่า “เพราะเราได้เห็นว่าประชากรได้กระจัดกระจายไปจากเรา และที่ท่านก็ไม่ได้มาภายในวันเหล่านั้นที่กำหนดไว้ และที่คนฟีลิสเตียได้รวมตัวกันที่เมืองมิคมาช
13:12 ฉะนั้นเราจึงได้กล่าวว่า ‘บัดนี้ คนฟีลิสเตียจะลงมาเหนือเราที่กิลกาล และเรายังมิได้ทูลขอต่อพระเยโฮวาห์’ ฉะนั้นเราจึงได้ฝืนใจตัวเองและถวายเครื่องเผาบูชา”
13:13 และซามูเอลกล่าวแก่ซาอูลว่า “ท่านได้กระทำอย่างโง่เขลาเสียแล้ว ท่านมิได้รักษาพระบัญญัติของพระเยโฮวาห์พระเจ้าของท่าน ซึ่งพระองค์ได้ทรงบัญชาท่านไว้ ด้วยว่าบัดนี้พระเยโฮวาห์คงจะได้ทรงสถาปนาราชอาณาจักรของท่านเหนืออิสราเอลเป็นนิตย์ไปแล้ว
13:14 แต่บัดนี้ราชอาณาจักรของท่านจะไม่ยั่งยืน พระเยโฮวาห์ได้ทรงแสวงหาชายคนหนึ่งตามชอบพระทัยพระองค์แล้ว และพระเยโฮวาห์ได้ทรงบัญชาชายผู้นั้นให้เป็นเจ้านายเหนือประชากรของพระองค์ เพราะท่านมิได้รักษาสิ่งซึ่งพระเยโฮวาห์ได้ทรงบัญชาท่านไว้”
13:15 และซามูเอลก็ลุกขึ้น และท่านขึ้นไปจากกิลกาลถึงเมืองกิเบอาห์ของคนเบนยามิน และซาอูลทรงนับกำลังพลที่อยู่กับพระองค์ ได้ประมาณหกร้อยคน
13:16 และซาอูลกับโยนาธานราชโอรสของพระองค์ และกำลังพลที่อยู่กับพระองค์ทั้งสองก็อาศัยอยู่ในเมืองกิเบอาห์ของคนเบนยามิน แต่คนฟีลิสเตียตั้งค่ายอยู่ในเมืองมิคมาช
13:17 และพวกกองปล้นออกมาจากค่ายของคนฟีลิสเตียเป็นสามกอง กองหนึ่งหันไปทางที่ไปยังโอฟราห์ ไปยังแผ่นดินชูอัล
13:18 และอีกกองหนึ่งหันไปทางที่ไปยังเบธโฮโรน และอีกกองหนึ่งหันไปทางที่ไปยังพรมแดนที่อยู่เหนือหุบเขาแห่งเสโบอิมซึ่งไปทางถิ่นทุรกันดาร
13:19 บัดนี้ไม่พบช่างเหล็กทั่วทั้งแผ่นดินอิสราเอล เพราะคนฟีลิสเตียกล่าวว่า “เกรงว่าพวกฮีบรูจะทำพวกดาบหรือพวกหอกสำหรับตัวเอง”
13:20 แต่คนอิสราเอลทั้งหมดต้องลงไปหาคนฟีลิสเตีย เพื่อลับคันไถของตนทุกคน และผาลของตน และขวานของตน และจอบของตน
13:21 ถึงอย่างนั้นพวกเขาก็มีตะไบอันหนึ่งสำหรับพวกจอบ และสำหรับพวกผาล และสำหรับพวกสามง่าม และสำหรับพวกขวาน และเพื่อลับประตักทั้งหลาย
13:22 ดังนั้นต่อมาในวันทำศึก จึงไม่พบดาบหรือหอกในมือของกองทหารคนใดที่อยู่กับซาอูลและโยนาธาน แต่กับซาอูลและโยนาธานราชโอรสของพระองค์มีพบ
13:23 และกองทหารรักษาการณ์ของคนฟีลิสเตียได้ยกออกไปถึงทางที่ข้ามไปเมืองมิคมาช


1 ซามูเอล 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ชัยชนะอันยิ่งใหญ่ของโยนาธาน
14:1 บัดนี้ต่อมาวันหนึ่ง โยนาธานราชโอรสของซาอูลกล่าวกับคนหนุ่มที่ถือเครื่องอาวุธของท่านว่า “มาเถิด ให้เราทั้งสองข้ามไปยังกองทหารรักษาการณ์ของคนฟีลิสเตีย ที่อยู่บนอีกฟากหนึ่ง” แต่ท่านไม่ได้ทูลพระบิดาของตนให้ทราบ
14:2 และซาอูลทรงค้างอยู่ที่ปลายสุดของเมืองกิเบอาห์ใต้ต้นทับทิมต้นหนึ่งซึ่งอยู่ในตำบลมิโกรน และกองทหารที่อยู่ด้วยกันกับพระองค์มีประมาณหกร้อยคน
14:3 และอาหิยาห์ บุตรชายของอาหิทูบ พี่ชายของอีคาโบด บุตรชายของฟีเนหัส บุตรชายของเอลี ผู้เป็นปุโรหิตของพระเยโฮวาห์ในเมืองชีโลห์ กำลังสวมเอโฟดอยู่ และกองทหารไม่ทราบว่าโยนาธานได้ไปแล้ว
14:4 และระหว่างทางข้ามเขา ซึ่งโดยทางนั้นโยนาธานกำลังหาช่องที่จะข้ามไปยังกองทหารรักษาการณ์ของคนฟีลิสเตียนั้น มียอดหินแหลมอยู่บนฟากทางข้างหนึ่ง และมียอดหินแหลมอยู่บนฟากทางอีกข้างหนึ่ง และชื่อของยอดหนึ่งคือ โบเซส และชื่อของอีกยอดหนึ่งคือ เสเนห์
14:5 ด้านหน้าของหินแหลมยอดหนึ่งอยู่ทางทิศเหนือหน้าเมืองมิคมาช และอีกยอดหนึ่งอยู่ทางทิศใต้หน้าเมืองกิเบอาห์
14:6 และโยนาธานกล่าวกับคนหนุ่มที่ถือเครื่องอาวุธของท่านว่า “มาเถิด ให้เราทั้งสองข้ามไปยังกองทหารรักษาการณ์ของคนเหล่านี้ที่มิได้เข้าสุหนัต บางทีพระเยโฮวาห์จะทรงประกอบกิจเพื่อพวกเรา เพราะว่าไม่มีสิ่งใดที่ขัดขวางพระเยโฮวาห์ได้ในการที่จะทรงช่วยให้รอดพ้นไม่ว่าโดยคนมากหรือโดยคนน้อย”
14:7 และผู้ถือเครื่องอาวุธของท่านกล่าวแก่ท่านว่า “จงกระทำทุกสิ่งที่อยู่ในใจของท่าน ท่านจงหันไป ดูเถิด ข้าพเจ้าอยู่กับท่านตามแต่ใจของท่าน”
14:8 แล้วโยนาธานกล่าวว่า “ดูเถิด เราทั้งสองจะข้ามไปหาคนเหล่านี้ และพวกเราจะเปิดเผยตัวแก่พวกเขา
14:9 ถ้าพวกเขากล่าวแก่พวกเราดังนี้ว่า ‘จงคอยอยู่จนกว่าพวกเราจะมาหาพวกเจ้า’ แล้วพวกเราจะยืนนิ่งอยู่ในที่ของเรา และจะไม่ขึ้นไปหาพวกเขา
14:10 แต่ถ้าพวกเขากล่าวดังนี้ว่า ‘จงขึ้นมาหาพวกเราเถิด’ แล้วพวกเราจึงจะขึ้นไป ด้วยว่าพระเยโฮวาห์ได้ทรงมอบพวกเขาไว้ในมือของพวกเราแล้ว และสิ่งนี้จะเป็นสัญญาณแก่เราทั้งสอง”
14:11 และเขาทั้งสองได้เปิดเผยตัวแก่กองทหารรักษาการณ์ของคนฟีลิสเตีย และคนฟีลิสเตียกล่าวว่า “ดูเถิด พวกฮีบรูออกมาจากรูทั้งหลายที่พวกเขาได้ซ่อนตัวแล้ว”
14:12 และพลทหารแห่งกองทหารรักษาการณ์ตอบโยนาธานและผู้ถือเครื่องอาวุธของท่าน และกล่าวว่า “จงขึ้นมาหาพวกเราเถิด แล้วพวกเราจะสำแดงสิ่งหนึ่งให้แก่พวกเจ้า” และโยนาธานกล่าวแก่ผู้ถือเครื่องอาวุธของท่านว่า “จงตามเราขึ้นมา ด้วยว่าพระเยโฮวาห์ได้ทรงมอบพวกเขาไว้ในมือของคนอิสราเอลแล้ว”
14:13 และโยนาธานก็ปีนขึ้นไปบนมือของท่านและบนเท้าของท่าน และผู้ถือเครื่องอาวุธของท่านก็ตามท่านไป และพวกเขาก็ล้มตายต่อหน้าโยนาธาน และผู้ถือเครื่องอาวุธของท่านก็ฆ่าฟันตามหลังท่านไป
14:14 และการฆ่าฟันครั้งแรก ซึ่งโยนาธานและผู้ถือเครื่องอาวุธของท่านได้กระทำนั้น มีประมาณยี่สิบคน ในบริเวณพื้นที่ประมาณหนึ่งไร่ซึ่งวัวตัวผู้คู่หนึ่งจะไถได้
14:15 และมีการสั่นสะท้านในค่าย ในทุ่งนาและในท่ามกลางประชากรทั้งหมด กองทหารรักษาการณ์และพวกกองปล้นนั้น พวกเขาก็ตัวสั่นเช่นกัน และแผ่นดินก็ไหว ดังนั้นมันจึงเป็นการสั่นสะท้านมากยิ่งนัก
14:16 และพวกทหารยามของซาอูลในเมืองกิเบอาห์ของคนเบนยามินก็เฝ้ามองดูอยู่ และดูเถิด คนมากมายก็ค่อย ๆ หายไป และพวกเขาได้ต่อยตีกันต่อไป
14:17 แล้วซาอูลตรัสกับกองทหารที่อยู่กับพระองค์ว่า “บัดนี้จงนับ และดูว่าผู้ใดได้ไปจากพวกเราบ้าง” และเมื่อพวกเขาได้นับดูแล้ว ดูเถิด โยนาธานและผู้ถือเครื่องอาวุธของท่านไม่อยู่ที่นั่น
14:18 และซาอูลตรัสกับอาหิยาห์ว่า “จงนำหีบของพระเจ้ามาที่นี่” ด้วยว่าคราวนั้นหีบของพระเจ้าอยู่กับลูกหลานของอิสราเอล
14:19 และต่อมาขณะที่ซาอูลตรัสกับปุโรหิตอยู่ เสียงโกลาหลที่อยู่ในค่ายของคนฟีลิสเตียก็ดังขึ้นเรื่อย ๆ และซาอูลตรัสกับปุโรหิตว่า “ยั้งมือของท่านไว้ก่อน”
14:20 และซาอูลกับบรรดากองทหารที่อยู่กับพระองค์ก็รวมเข้าด้วยกัน และพวกเขาได้มาถึงการสู้รบ และดูเถิด ดาบของทุกคนกำลังต่อสู้กับเพื่อนของตน และมีการแตกพ่ายใหญ่โตมาก
14:21 ยิ่งกว่านั้นคนฮีบรูที่เคยอยู่กับคนฟีลิสเตียก่อนเวลานั้น ซึ่งได้ขึ้นไปกับพวกเขาเข้าในค่ายจากชนบทรอบ ๆ คือเขาเหล่านั้นได้กลับมาเข้ารวมกับคนอิสราเอลที่อยู่ฝ่ายซาอูลและโยนาธานด้วย
14:22 เช่นเดียวกันคนอิสราเอลทุกคนซึ่งเคยซ่อนตัวอยู่ในแดนเทือกเขาเอฟราอิม เมื่อพวกเขาได้ยินว่าคนฟีลิสเตียหนีไปแล้ว แม้แต่คนเหล่านี้ก็ได้ไล่ติดตามพวกเขาไปอย่างหนักในการสู้รบด้วย
14:23 ดังนั้นพระเยโฮวาห์ได้ทรงช่วยคนอิสราเอลให้รอดพ้นวันนั้น และการสู้รบก็ผ่านเลยไปถึงเมืองเบธาเวน
14:24 และคนอิสราเอลก็ทุกข์ลำบากในวันนั้น ด้วยว่าซาอูลได้ให้กองทหารสาบานไว้ โดยตรัสว่า “ขอให้คำแช่งตกอยู่กับผู้ที่รับประทานอาหารก่อนถึงเวลาเย็น เพื่อเราจะได้แก้แค้นพวกศัตรูของเรา” ดังนั้นจึงไม่มีคนใดในกองทหารที่ชิมอาหารเลย
14:25 และชาวแผ่นดินทั้งสิ้นก็มาถึงป่าแห่งหนึ่ง และมีน้ำผึ้งอยู่บนพื้นดิน
14:26 และเมื่อกองทหารเข้ามาในป่านั้น ดูเถิด น้ำผึ้งก็กำลังย้อยหยดอยู่ แต่ไม่มีคนใดเอามือของตนเอื้อมใส่ปากของตน เพราะพวกเขากลัวคำสาบานนั้น
14:27 แต่โยนาธานไม่ได้ยินเมื่อพระราชบิดาของท่านกำชับกองทหารด้วยคำสาบานนั้น ดังนั้นท่านจึงเอาปลายไม้ที่อยู่ในมือของท่าน และแหย่ไม้เท้านั้นเข้าไปในรวงผึ้ง และเอามือของตนจับใส่ปากของท่าน และตาของท่านก็สว่างขึ้น
14:28 แล้วคนหนึ่งในกองทหารโต้ตอบและกล่าวว่า “พระราชบิดาของท่านได้บังคับกองทหารด้วยคำสาบาน โดยตรัสว่า ‘ขอให้คำแช่งตกอยู่กับผู้ที่รับประทานอาหารใด ๆ วันนี้’” และกองทหารก็อ่อนเปลี้ย
14:29 แล้วโยนาธานกล่าวว่า “บิดาของข้าพเจ้ากระทำให้แผ่นดินลำบาก โปรดดูเถิด ข้าพเจ้าขอร้องพวกท่าน ว่าตาของข้าพเจ้าสว่างไสวอย่างไร เพราะข้าพเจ้าได้ชิมน้ำผึ้งนี้เพียงเล็กน้อย
14:30 จะดีกว่านี้สักเท่าใดถ้าวันนี้กองทหารได้กินของที่ริบมาจากพวกศัตรูของพวกเขาอย่างอิ่มหนำ ซึ่งพวกเขาได้พบนั้น เพราะเวลานี้การฆ่าฟันคนฟีลิสเตียก็คงจะมากยิ่งกว่านี้ไปแล้วมิใช่หรือ”
14:31 และพวกเขาได้ฆ่าฟันคนฟีลิสเตียวันนั้นตั้งแต่เมืองมิคมาชถึงเมืองอัยยาโลน และกองทหารก็อ่อนเปลี้ยยิ่งนัก
14:32 และกองทหารก็วิ่งเข้าหาของที่ริบได้ และเอาแกะ และวัวตัวผู้ และพวกลูกวัวมา และฆ่าพวกมันเสียบนพื้นดินนั้น และกองทหารได้กินพวกมันพร้อมกับเลือด
14:33 แล้วพวกเขาบอกซาอูล โดยทูลว่า “ดูเถิด กองทหารกำลังทำบาปต่อพระเยโฮวาห์ ในการที่พวกเขารับประทานพร้อมกับเลือด” และซาอูลตรัสว่า “พวกเจ้าได้ละเมิดแล้ว จงกลิ้งก้อนหินใหญ่ก้อนหนึ่งมาให้เราวันนี้”
14:34 และซาอูลตรัสว่า “พวกเจ้าจงกระจายกันไปท่ามกลางกองทหาร และกล่าวแก่พวกเขาว่า ‘ให้ทุกคนนำวัวตัวผู้ของตนและแกะของตนมาหาเราที่นี่ และฆ่าพวกมันเสียที่นี่และรับประทาน และอย่ากระทำบาปต่อพระเยโฮวาห์ในการรับประทานพร้อมกับเลือด’” และกองทหารทุกคนได้นำวัวตัวผู้ของตนมาพร้อมกับตนคืนนั้น และฆ่าพวกมันเสียที่นั่น
14:35 และซาอูลได้สร้างแท่นบูชาแท่นหนึ่งถวายแด่พระเยโฮวาห์ นั่นเป็นแท่นบูชาแท่นแรกที่พระองค์สร้างถวายแด่พระเยโฮวาห์
14:36 และซาอูลตรัสว่า “ให้พวกเราลงไปไล่ตามคนฟีลิสเตียตอนกลางคืน และริบข้าวของของพวกเขาเสียจนถึงรุ่งเช้า และอย่าให้พวกเราเหลือสักคนเดียวของพวกเขาไว้เลย” และพวกเขาทูลว่า “จงกระทำสิ่งใดก็ตามที่พระองค์ทรงเห็นชอบเถิด” แล้วปุโรหิตกล่าวว่า “ขอให้พวกเรามาเข้าเฝ้าพระเจ้าที่นี่เถิด”
14:37 และซาอูลขอคำปรึกษาจากพระเจ้าว่า “ข้าพระองค์ควรจะลงไปไล่ตามคนฟีลิสเตียหรือไม่ พระองค์จะทรงมอบพวกเขาไว้ในมือของคนอิสราเอลหรือ” แต่พระองค์มิได้ทรงตอบท่านวันนั้น
14:38 และซาอูลตรัสว่า “พวกเจ้าจงเข้ามาที่นี่เถิด บรรดาหัวหน้าของประชากรเอ๋ย และจงทราบและดูเถิดว่าบาปนี้ตกอยู่กับใครวันนี้
14:39 เพราะว่าพระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด ผู้ทรงช่วยอิสราเอลให้รอดพ้น ถึงแม้ว่าบาปนั้นอยู่ในโยนาธานบุตรชายของเรา เขาก็ต้องตายเป็นแน่ฉันนั้น” แต่ไม่มีชายสักคนหนึ่งในท่ามกลางกองทหารทั้งหมดนั้นที่ตอบพระองค์
14:40 แล้วพระองค์ตรัสกับคนอิสราเอลทั้งหมดว่า “พวกเจ้าจงอยู่ฝ่ายหนึ่ง และเรากับโยนาธานบุตรชายของเราจะอยู่อีกฝ่ายหนึ่ง” และกองทหารทูลซาอูลว่า “ขอจงกระทำตามที่พระองค์ทรงเห็นชอบเถิด”
14:41 ดังนั้นซาอูลได้ทูลพระเยโฮวาห์พระเจ้าแห่งอิสราเอลว่า “ขอโปรดประทานการจับสลากที่ถูกต้องเถิด” และฝ่ายซาอูลและโยนาธานถูกเลือกไว้ แต่ฝ่ายกองทหารรอดพ้นไป
14:42 และซาอูลตรัสว่า “จงจับสลากระหว่างเรากับโยนาธานบุตรชายของเรา” และโยนาธานถูกเลือกไว้
14:43 แล้วซาอูลตรัสกับโยนาธานว่า “จงบอกเราเถิดว่า เจ้าได้กระทำอะไร” และโยนาธานก็บอกพระองค์และทูลว่า “ข้าพระองค์ได้ชิมน้ำผึ้งเพียงเล็กน้อยด้วยปลายไม้เท้าที่อยู่ในมือของข้าพระองค์เท่านั้น และดูเถิด ข้าพระองค์จะต้องถึงแก่ความตาย”
14:44 และซาอูลตรัสตอบว่า “ขอพระเจ้าทรงกระทำอย่างนั้นเถิดและให้หนักยิ่งกว่าด้วย เพราะเจ้าจะต้องถึงแก่ความตายเป็นแน่ โยนาธานเอ๋ย”
14:45 และกองทหารทูลซาอูลว่า “โยนาธานจะถึงแก่ความตายหรือ ผู้ซึ่งได้กระทำให้เกิดการช่วยให้รอดพ้นอันใหญ่ยิ่งนี้ในอิสราเอล ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด จะไม่มีเส้นผมแห่งศีรษะของท่านสักเส้นหนึ่งตกถึงดินฉันนั้น เพราะท่านได้กระทำกิจร่วมกับพระเจ้าวันนี้” ดังนั้นกองทหารจึงไถ่โยนาธานไว้ เพื่อไม่ให้ท่านถึงแก่ความตาย
14:46 แล้วซาอูลก็ขึ้นไปจากการติดตามคนฟีลิสเตีย และคนฟีลิสเตียก็กลับไปยังสถานที่ของตน
14:47 ดังนั้นซาอูลจึงได้รับราชอาณาจักรนั้นเหนืออิสราเอล และได้ต่อสู้กับบรรดาศัตรูของพระองค์ทุกด้าน ต่อสู้กับโมอับ และต่อสู้กับคนอัมโมน และต่อสู้กับเอโดม และต่อสู้กับบรรดากษัตริย์แห่งโศบาห์ และต่อสู้กับคนฟีลิสเตีย และไม่ว่าพระองค์ทรงหันไปทางใด พระองค์ก็ทรงก่อกวนพวกเขา
14:48 และพระองค์ได้ทรงรวบรวมกองทัพ และได้โจมตีคนอามาเลข และได้ทรงช่วยคนอิสราเอลให้รอดพ้นจากมือของบรรดาผู้ที่เข้าปล้นพวกเขา
14:49 บัดนี้โอรสทั้งหลายของซาอูลคือ โยนาธาน และอิชวี และมัลคีชูวา และชื่อธิดาทั้งสองของพระองค์คือ ชื่อของคนที่เกิดก่อนคือ เมราบ และชื่อของน้องสาวคือ มีคาล
14:50 และชื่อมเหสีของซาอูลคือ อาหิโนอัม บุตรสาวของอาหิมาอัส และชื่อแม่ทัพของพระองค์คือ อับเนอร์ บุตรชายของเนอร์ ลุงของซาอูล
14:51 และคีชเป็นบิดาของซาอูล และเนอร์ บิดาของอับเนอร์ เป็นบุตรชายของอาบีเอล
14:52 และมีสงครามรุนแรงต่อสู้คนฟีลิสเตียตลอดรัชกาลของซาอูล และเมื่อซาอูลทรงเห็นคนแข็งแรงคนใด หรือชายกล้าหาญคนใด พระองค์ก็ทรงรับคนนั้นให้มารับใช้พระองค์


1 ซามูเอล 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ซาอูลไม่เชื่อฟังพระเจ้าอย่างสุดใจ
15:1 ซามูเอลทูลซาอูลด้วยว่า “พระเยโฮวาห์ได้ทรงส่งข้าพเจ้ามาเพื่อเจิมท่านให้เป็นกษัตริย์เหนือประชากรของพระองค์ คือเหนืออิสราเอล เพราะฉะนั้นบัดนี้ ขอท่านตั้งใจฟังเสียงแห่งบรรดาพระวจนะของพระเยโฮวาห์
15:2 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ‘เราระลึกถึงสิ่งซึ่งคนอามาเลขได้กระทำต่อคนอิสราเอล ว่าคนอามาเลขได้ซุ่มคอยอยู่ตามทางของคนอิสราเอลอย่างไร เมื่อคนอิสราเอลได้ขึ้นมาจากอียิปต์
15:3 บัดนี้ จงไปและโจมตีคนอามาเลข และทำลายบรรดาสิ่งของที่พวกเขามีนั้นเสียอย่างสิ้นเชิง และอย่าไว้ชีวิตพวกเขาเลย แต่จงสังหารเสียทั้งผู้ชายและผู้หญิง ทารกและเด็กที่ยังดูดนมอยู่ วัวตัวผู้และแกะ อูฐและลา’”
15:4 และซาอูลได้รวบรวมกองทหารและนับพวกเขาในตำบลเทลาอิม ได้ทหารราบสองแสนคนและหนึ่งหมื่นคนของคนยูดาห์
15:5 และซาอูลได้มาถึงนครแห่งหนึ่งของคนอามาเลข และตั้งกองซุ่มไว้ในหุบเขา
15:6 และซาอูลตรัสกับคนเคไนต์ว่า “ไปเถิด จงไปเสีย พวกท่านจงลงไปจากท่ามกลางคนอามาเลข เกรงว่าเราจะทำลายพวกท่านพร้อมกับพวกเขา เพราะพวกท่านได้แสดงความกรุณาต่อลูกหลานของอิสราเอลทั้งหมดเมื่อพวกเขาขึ้นมาจากอียิปต์” ดังนั้นคนเคไนต์จึงออกไปจากท่ามกลางคนอามาเลข
15:7 และซาอูลได้โจมตีคนอามาเลข ตั้งแต่เมืองฮาวิลาห์จนถึงเมืองชูร์ ที่อยู่ตรงข้ามกับอียิปต์
15:8 และพระองค์จับอากักกษัตริย์แห่งคนอามาเลขได้ทั้งเป็น และได้ทำลายประชาชนทุกคนเสียอย่างสิ้นเชิงด้วยคมดาบ
15:9 แต่ซาอูลและกองทหารได้ไว้ชีวิตอากัก และตัวที่ดีที่สุดของพวกแกะ และของพวกวัวตัวผู้ และของพวกสัตว์อ้วนพี และของพวกลูกแกะ และสิ่งดี ๆ ทั้งหมด และไม่ยอมทำลายสิ่งเหล่านั้นเสียอย่างสิ้นเชิง แต่ทุกสิ่งที่ชั่วและไร้ค่า พวกเขาได้ทำลายสิ่งเหล่านั้นเสียอย่างสิ้นเชิง
15:10 แล้วพระวจนะของพระเยโฮวาห์มายังซามูเอล โดยตรัสว่า
15:11 “เราเสียใจที่เราได้ตั้งซาอูลให้เป็นกษัตริย์ เพราะเขาได้หันไปเสียจากการติดตามเรา และไม่ได้กระทำตามบัญญัติทั้งหลายของเรา” และสิ่งนี้ทำให้ซามูเอลเป็นทุกข์โศกเศร้า และท่านร้องทูลต่อพระเยโฮวาห์ตลอดทั้งคืน
15:12 และเมื่อซามูเอลลุกขึ้นแต่เช้าตรู่เพื่อจะไปพบซาอูลในเช้าวันนั้น มีคนบอกซามูเอล โดยกล่าวว่า “ซาอูลได้เสด็จมาที่ภูเขาคารเมล และดูเถิด พระองค์ได้ทรงสร้างสถานที่แห่งหนึ่งสำหรับพระองค์แล้ว และได้ทรงอ้อมไป และผ่านเลยไป และได้ลงไปถึงเมืองกิลกาล”
15:13 และซามูเอลได้มาหาซาอูล และซาอูลตรัสกับท่านว่า “ขอท่านได้รับพรจากพระเยโฮวาห์เถิด เราได้กระทำตามพระบัญญัติของพระเยโฮวาห์แล้ว”
15:14 และซามูเอลทูลว่า “ถ้าเช่นนั้นเสียงร้องของแกะในหูของข้าพเจ้า และเสียงร้องของวัวตัวผู้ซึ่งข้าพเจ้าได้ยินนั้น หมายความว่าอะไร”
15:15 และซาอูลตรัสว่า “พวกเขาได้นำพวกมันมาจากคนอามาเลข เพราะกองทหารได้ไว้ชีวิตตัวที่ดีที่สุดของพวกแกะและของพวกวัวตัวผู้เพื่อถวายแด่พระเยโฮวาห์พระเจ้าของท่าน และส่วนที่เหลือนั้นพวกเราก็ได้ทำลายเสียอย่างสิ้นเชิง”
15:16 แล้วซามูเอลทูลซาอูลว่า “รอก่อนเถิด และข้าพเจ้าจะบอกท่านว่า พระเยโฮวาห์ได้ตรัสกับข้าพเจ้าอย่างไรเมื่อคืนนี้” และซาอูลตรัสกับท่านว่า “จงกล่าวไปเถิด”
15:17 และซามูเอลทูลว่า “เมื่อท่านเคยเป็นแต่ผู้เล็กน้อยในสายตาของท่านเอง ท่านก็ได้รับแต่งตั้งให้เป็นหัวหน้าแห่งบรรดาเผ่าของคนอิสราเอล และพระเยโฮวาห์ได้ทรงเจิมท่านไว้ให้เป็นกษัตริย์เหนือคนอิสราเอลมิใช่หรือ
15:18 และพระเยโฮวาห์ได้ทรงส่งท่านออกไปตามทาง และตรัสว่า ‘จงไปและทำลายพวกคนบาปหนา คือคนอามาเลขเสียอย่างสิ้นเชิง และต่อสู้กับพวกเขาจนกว่าพวกเขาจะถูกเผาผลาญเสียสิ้น’
15:19 แล้วทำไมท่านไม่ได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์ แต่ได้ฉกฉวยเอาของที่ริบได้ และได้กระทำการชั่วร้ายในสายพระเนตรของพระเยโฮวาห์”
15:20 และซาอูลตรัสกับซามูเอลว่า “ใช่แล้ว เราได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์แล้ว และได้ไปตามทางซึ่งพระเยโฮวาห์ได้ทรงส่งเราไป และได้นำตัวอากักกษัตริย์แห่งคนอามาเลขมา และได้ทำลายคนอามาเลขเสียอย่างสิ้นเชิง
15:21 แต่กองทหารได้เก็บของที่ริบได้นั้น คือแกะและวัวตัวผู้ ส่วนที่ดีที่สุดจากสิ่งของซึ่งกำหนดให้ทำลายเสียอย่างสิ้นเชิงนั้น เพื่อถวายแด่พระเยโฮวาห์พระเจ้าของท่านในเมืองกิลกาล”
15:22 และซามูเอลทูลว่า “พระเยโฮวาห์พอพระทัยในบรรดาเครื่องเผาบูชา และเครื่องสัตวบูชาทั้งหลายมากเท่ากับการเชื่อฟังพระสุรเสียงของพระเยโฮวาห์หรือ ดูเถิด การเชื่อฟังก็ดีกว่าเครื่องสัตวบูชา และการตั้งใจฟังก็ดีกว่าไขมันของบรรดาแกะตัวผู้
15:23 เพราะว่าการกบฏก็เป็นเหมือนบาปแห่งการใช้เวทมนตร์คาถา และความดื้อดึงก็เป็นเหมือนความชั่วช้าและการไหว้รูปเคารพ เพราะท่านได้ปฏิเสธพระวจนะของพระเยโฮวาห์ พระองค์ได้ทรงปฏิเสธท่านเสียจากตำแหน่งกษัตริย์ด้วย”
15:24 และซาอูลตรัสกับซามูเอลว่า “เราได้กระทำบาปแล้ว เพราะเราได้ละเมิดพระบัญญัติของพระเยโฮวาห์และถ้อยคำทั้งหลายของท่าน เพราะเราได้กลัวกองทหารและได้เชื่อฟังเสียงของพวกเขา
15:25 เพราะฉะนั้นบัดนี้ เราขอร้องท่าน โปรดอภัยโทษบาปของเรา และขอหันกลับมาพร้อมกับเรา เพื่อเราจะได้นมัสการพระเยโฮวาห์”
15:26 และซามูเอลทูลซาอูลว่า “ข้าพเจ้าจะไม่กลับไปพร้อมกับท่าน เพราะท่านได้ปฏิเสธพระวจนะของพระเยโฮวาห์ และพระเยโฮวาห์ได้ทรงปฏิเสธท่านแล้วจากการเป็นกษัตริย์เหนืออิสราเอล”
15:27 และขณะที่ซามูเอลหันกลับเพื่อจะจากไป ซาอูลได้ยึดชายเสื้อของท่านไว้และเสื้อนั้นก็ขาด
15:28 และซามูเอลทูลพระองค์ว่า “พระเยโฮวาห์ได้ทรงฉีกราชอาณาจักรอิสราเอลเสียจากท่านแล้ววันนี้ และได้ทรงมอบราชอาณาจักรนั้นให้แก่เพื่อนบ้านของท่าน ผู้ที่ดีกว่าท่าน
15:29 และผู้ทรงเป็นกำลังของอิสราเอลจะไม่มุสาหรือเปลี่ยนพระทัยด้วย เพราะว่าพระองค์ไม่ได้เป็นมนุษย์ ที่พระองค์จะเปลี่ยนพระทัย”
15:30 แล้วซาอูลตรัสว่า “เราได้กระทำบาปแล้ว ถึงอย่างนั้นขอให้เกียรติแก่เราบัดนี้ เราขอร้องท่าน ต่อหน้าพวกผู้อาวุโสของประชากรของเรา และต่อหน้าคนอิสราเอล และหันกลับมาพร้อมกับเรา เพื่อเราจะได้นมัสการพระเยโฮวาห์พระเจ้าของท่าน”
15:31 ดังนั้นซามูเอลได้หันกลับตามซาอูลไป และซาอูลได้นมัสการพระเยโฮวาห์
15:32 แล้วซามูเอลกล่าวว่า “พวกท่านจงนำอากักกษัตริย์ของคนอามาเลขมาให้ข้าพเจ้าที่นี่” และอากักได้เข้ามาหาท่านด้วยความปลาบปลื้มใจ และอากักกล่าวว่า “ความขมขื่นแห่งความตายก็ผ่านพ้นไปเป็นแน่แล้ว”
15:33 และซามูเอลกล่าวว่า “ดาบของท่านได้กระทำให้พวกผู้หญิงไร้บุตรฉันใด มารดาของท่านจะไร้บุตรในท่ามกลางพวกผู้หญิงฉันนั้น” และซามูเอลก็ฟันอากักเสียเป็นชิ้น ๆ ต่อพระพักตร์พระเยโฮวาห์ในกิลกาล
15:34 แล้วซามูเอลได้ไปที่รามาห์ และซาอูลได้เสด็จขึ้นไปยังวังของพระองค์ที่กิเบอาห์แห่งซาอูล
15:35 และซามูเอลไม่ได้มาหาซาอูลอีกจนถึงวันสิ้นชีวิตของท่าน แต่อย่างไรก็ตามซามูเอลก็เป็นทุกข์โศกเศร้าเพราะซาอูล และพระเยโฮวาห์ทรงเสียพระทัยที่พระองค์ได้ทรงตั้งซาอูลเป็นกษัตริย์เหนืออิสราเอล


1 ซามูเอล 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

พระเจ้าทรงเลือกดาวิดเป็นกษัตริย์
16:1 และพระเยโฮวาห์ตรัสกับซามูเอลว่า “เจ้าจะเป็นทุกข์โศกเศร้าเรื่องซาอูลนานเท่าใด โดยเห็นว่าเราได้ปฏิเสธเขาจากการเป็นกษัตริย์เหนืออิสราเอลแล้ว จงเติมเขาสัตว์ของเจ้าให้เต็มด้วยน้ำมัน และไปเถิด เราจะส่งเจ้าไปหาเจสซีชาวเบธเลเฮม เพราะว่าเราได้จัดเตรียมกษัตริย์องค์หนึ่งไว้แล้วสำหรับเราในท่ามกลางพวกบุตรชายของเขา”
16:2 และซามูเอลกราบทูลว่า “ข้าพระองค์จะไปได้อย่างไร ถ้าซาอูลได้ยินเรื่องนี้ เขาคงจะฆ่าข้าพระองค์เสีย” และพระเยโฮวาห์ตรัสว่า “จงนำวัวสาวตัวหนึ่งไปกับเจ้า และกล่าวว่า ‘ข้าพเจ้ามาเพื่อถวายเครื่องสัตวบูชาแด่พระเยโฮวาห์’
16:3 และจงเชิญเจสซีมาที่การถวายเครื่องสัตวบูชานั้น และเราจะสำแดงให้เจ้ารู้ว่าเจ้าต้องทำประการใด และเจ้าต้องเจิมผู้ซึ่งเราจะบอกชื่อแก่เจ้าไว้สำหรับเรา”
16:4 และซามูเอลได้กระทำสิ่งซึ่งพระเยโฮวาห์ตรัสไว้ และมายังเบธเลเฮม และพวกผู้อาวุโสของเมืองนั้นก็ตัวสั่นเมื่อท่านมา และกล่าวว่า “ท่านมาอย่างสันติหรือ”
16:5 และท่านกล่าวว่า “อย่างสันติ เรามาเพื่อถวายเครื่องสัตวบูชาแด่พระเยโฮวาห์ จงชำระตัวของพวกท่านให้บริสุทธิ์ และขอเชิญมากับเราที่การถวายเครื่องสัตวบูชา” และท่านก็ชำระตัวเจสซีและบุตรชายทั้งหลายของเขาให้บริสุทธิ์ และเชิญเขาเหล่านั้นให้ไปยังการถวายเครื่องสัตวบูชา
16:6 และต่อมา เมื่อพวกเขามาแล้ว ท่านก็มองเห็นเอลีอับ และกล่าวว่า “ผู้ที่ถูกเจิมไว้ของพระเยโฮวาห์ก็อยู่ต่อพระพักตร์พระองค์แน่แล้ว”
16:7 แต่พระเยโฮวาห์ตรัสกับซามูเอลว่า “อย่ามองดูที่หน้าตาของเขา หรือที่ความสูงแห่งร่างกายของเขา ด้วยว่าเราได้ปฏิเสธเขา เพราะพระเยโฮวาห์ทรงเห็นไม่เหมือนกับที่มนุษย์เห็น ด้วยว่ามนุษย์มองดูที่รูปร่างภายนอก แต่พระเยโฮวาห์ทรงมองดูที่ใจ”
16:8 แล้วเจสซีก็เรียกอาบีนาดับ และทำให้เขาเดินผ่านหน้าของซามูเอล และท่านกล่าวว่า “พระเยโฮวาห์มิได้ทรงเลือกคนนี้เหมือนกัน”
16:9 แล้วเจสซีทำให้ชัมมาห์เดินผ่านไป และท่านกล่าวว่า “พระเยโฮวาห์มิได้ทรงเลือกคนนี้เหมือนกัน”
16:10 อีกครั้งเจสซีทำให้บุตรชายทั้งเจ็ดคนของตนเดินผ่านหน้าซามูเอล และซามูเอลกล่าวแก่เจสซีว่า “พระเยโฮวาห์มิได้ทรงเลือกคนเหล่านี้”
16:11 และซามูเอลกล่าวแก่เจสซีว่า “บุตรทุกคนของท่านอยู่ที่นี่แล้วหรือ” และเจสซีกล่าวว่า “ยังเหลือคนสุดท้องอีกคนหนึ่ง และดูเถิด เขากำลังเลี้ยงฝูงแกะอยู่” และซามูเอลกล่าวแก่เจสซีว่า “จงส่งไปและตามเขามา เพราะพวกเราจะไม่เอนกายลงจนกว่าเขาจะมาที่นี่”

ดาวิดได้รับการเจิมเป็นกษัตริย์
16:12 และเจสซีก็ส่งไปและนำเขาเข้ามา บัดนี้ดาวิดเป็นคนมีผิวเปล่งปลั่ง และมีหน้าตางามสง่าน่าดู และพระเยโฮวาห์ตรัสว่า “จงลุกขึ้น เจิมตั้งเขาไว้ เพราะเป็นคนนี้แหละ”
16:13 แล้วซามูเอลได้เอาเขาสัตว์ที่มีน้ำมัน และเจิมตั้งเขาไว้ท่ามกลางพวกพี่น้องของเขา และพระวิญญาณของพระเยโฮวาห์เสด็จมาสถิตบนดาวิดตั้งแต่วันนั้นเป็นต้นไป ดังนั้นซามูเอลจึงลุกขึ้น และไปยังเมืองรามาห์

เมื่อดาวิดดีดพิณเขาคู่แล้วซาอูลก็ได้รับการปลอบประโลม
16:14 แต่พระวิญญาณของพระเยโฮวาห์ได้พรากไปจากซาอูล และวิญญาณชั่วร้ายตนหนึ่งจากพระเยโฮวาห์ก็รบกวนพระองค์
16:15 และพวกผู้รับใช้ของซาอูลก็กราบทูลพระองค์ว่า “ดูเถิด บัดนี้วิญญาณชั่วร้ายตนหนึ่งจากพระเจ้ากำลังรบกวนพระองค์อยู่
16:16 ขอเจ้านายของพวกข้าพระองค์บัญชาพวกผู้รับใช้ของพระองค์ ผู้ซึ่งอยู่ต่อพระพักตร์พระองค์ ให้แสวงหาชายคนหนึ่ง ซึ่งมีฝีมือในการดีดพิณเขาคู่ และต่อมาเมื่อวิญญาณชั่วร้ายนั้นจากพระเจ้ามาเข้าครอบงำพระองค์ ก็ให้เขาดีดพิณเขาคู่ด้วยมือของเขา และพระองค์จะรู้สึกดีขึ้น”
16:17 และซาอูลตรัสกับพวกผู้รับใช้ของพระองค์ว่า “จงไปหาชายคนหนึ่งที่สามารถเล่นพิณได้ดีให้เรา และนำเขามาหาเรา”
16:18 แล้วคนหนึ่งในพวกผู้รับใช้ทูลตอบ และทูลว่า “ดูเถิด ข้าพระองค์ได้เห็นบุตรชายคนหนึ่งของเจสซีชาวเบธเลเฮม เป็นผู้มีฝีมือในการดีดพิณ และเป็นชายกล้าหาญ และเป็นนักรบ และเฉลียวฉลาดในกิจการงาน และเป็นคนมีหน้าตาดี และพระเยโฮวาห์ทรงสถิตอยู่กับเขา”
16:19 ดังนั้นซาอูลจึงส่งพวกผู้สื่อสารไปยังเจสซี และกล่าวว่า “จงให้ดาวิดบุตรชายของเจ้าผู้ซึ่งอยู่กับฝูงแกะนั้นมาหาเรา”
16:20 และเจสซีได้จัดลาตัวหนึ่งบรรทุกขนมปัง และน้ำองุ่นถุงหนึ่ง กับลูกแพะตัวหนึ่ง และส่งสิ่งของเหล่านี้ไปกับดาวิดบุตรชายของท่านเพื่อถวายแด่ซาอูล
16:21 และดาวิดก็มาเฝ้าซาอูล และยืนอยู่ต่อพระพักตร์พระองค์ และซาอูลก็ทรงรักดาวิดมาก และดาวิดได้กลายเป็นคนถือเครื่องอาวุธของพระองค์
16:22 และซาอูลได้ทรงส่งไปยังเจสซี โดยตรัสว่า “จงให้ดาวิด เราขอร้องเจ้า มายืนอยู่ต่อหน้าเราเถิด เพราะเขาเป็นที่โปรดปรานในสายตาของเรา”
16:23 และต่อมา เมื่อวิญญาณชั่วร้ายนั้นจากพระเจ้ามาเข้าครอบงำซาอูล ดาวิดก็หยิบพิณเขาคู่ และดีดถวายด้วยมือของตน แล้วซาอูลก็ทรงชุ่มชื่นและรู้สึกดีขึ้น และวิญญาณชั่วร้ายนั้นก็พรากไปจากพระองค์


1 ซามูเอล 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

โกลิอัทมนุษย์ยักษ์ท้าทายกองทัพอิสราเอล
17:1 บัดนี้คนฟีลิสเตียได้รวบรวมกองทัพของตนเพื่อจะทำการสู้รบ และได้รวมตัวกันที่ตำบลโสโคห์ ซึ่งเป็นของเผ่ายูดาห์ และตั้งเต็นท์อยู่ระหว่างตำบลโสโคห์กับตำบลอาเซคาห์ในเอเฟสดัมมิม
17:2 และซาอูลกับคนอิสราเอลได้รวมตัวกัน และตั้งเต็นท์อยู่ข้างหุบเขาแห่งเอลาห์ และวางกำลังพลเรียงรายต่อสู้กับคนฟีลิสเตีย
17:3 และคนฟีลิสเตียยืนอยู่บนภูเขาข้างหนึ่ง และคนอิสราเอลยืนอยู่บนภูเขาอีกข้างหนึ่ง และมีหุบเขาอยู่ระหว่างเขาทั้งสองฝ่าย
17:4 และมีผู้หนึ่งเป็นยอดทหารได้ออกมาจากค่ายของคนฟีลิสเตีย ชื่อโกลิอัท ชาวเมืองกัท ผู้ซึ่งความสูงของเขาคือหกศอกกับหนึ่งคืบ
17:5 และเขาสวมหมวกทองเหลืองไว้บนศีรษะของเขา และเขาติดอาวุธด้วยเสื้อเกราะทองเหลือง และน้ำหนักของเสื้อเกราะนั้นคือทองเหลืองห้าพันเชเขล
17:6 และเขาสวมสนับแข้งทองเหลืองบนขาของเขา และมีโล่บังคอทองเหลืองอยู่ระหว่างไหล่ของเขา
17:7 และด้ามหอกของเขานั้นเป็นเหมือนไม้กระพั่นทอผ้า และหัวหอกของเขาทำด้วยเหล็กมีน้ำหนักหกร้อยเชเขล และคนหนึ่งถือโล่เดินนำหน้าเขา
17:8 และเขายืนและร้องตะโกนไปทางกองทัพของคนอิสราเอล และกล่าวแก่พวกเขาว่า “ทำไมพวกเจ้าออกมาวางกำลังพลเรียงรายของพวกเจ้าเล่า ข้าเป็นคนฟีลิสเตียไม่ใช่หรือ และพวกเจ้าก็เป็นพวกคนรับใช้ของซาอูลไม่ใช่หรือ พวกเจ้าจงเลือกคนหนึ่งแทนพวกเจ้า และให้เขาลงมาหาข้า
17:9 ถ้าเขาสามารถต่อสู้กับข้าและฆ่าข้าได้ ดังนั้นพวกเราจะยอมเป็นพวกคนรับใช้ของพวกเจ้า แต่ถ้าข้าชนะเขาและฆ่าเขาเสีย แล้วพวกเจ้าจะต้องเป็นพวกคนรับใช้ของพวกเรา และรับใช้พวกเรา”
17:10 และคนฟีลิสเตียคนนั้นกล่าวว่า “ข้าขอท้าทายกองทัพทั้งหลายของคนอิสราเอลวันนี้ จงส่งคนหนึ่งมาหาข้า เพื่อเราทั้งสองจะต่อสู้กัน”
17:11 เมื่อซาอูลและคนอิสราเอลทั้งสิ้นได้ยินบรรดาถ้อยคำของคนฟีลิสเตียคนนั้น พวกเขาก็สะดุ้งกลัวและหวาดกลัวยิ่งนัก
17:12 บัดนี้ดาวิดเป็นบุตรชายของชาวเอฟราธาห์คนหนึ่งแห่งเมืองเบธเลเฮมยูดาห์ ผู้ซึ่งชื่อของเขาคือเจสซี และเขามีบุตรชายแปดคน และชายคนนี้ในท่ามกลางคนทั้งปวงถูกนับว่าเป็นคนชราแล้วในสมัยรัชกาลของซาอูล
17:13 และบุตรชายคนโตสามคนของเจสซีได้ไปและตามซาอูลไปยังการสู้รบ และชื่อของบุตรชายสามคนของเขาที่ไปยังการสู้รบนั้นคือ เอลีอับบุตรหัวปี และคนต่อมาคืออาบีนาดับ และคนที่สามคือชัมมาห์
17:14 และดาวิดเป็นบุตรคนสุดท้อง และพี่ชายทั้งสามคนก็ติดตามซาอูลไปแล้ว

ดาวิดไปยังค่ายทหารของซาอูล
17:15 แต่ดาวิดไปและหันกลับจากซาอูลเพื่อจะเลี้ยงฝูงแกะของบิดาของเขาที่เบธเลเฮม
17:16 และคนฟีลิสเตียคนนั้นได้เข้ามาใกล้ทั้งตอนเช้าและตอนเย็น และปรากฏตัวสี่สิบวัน
17:17 และเจสซีกล่าวแก่ดาวิดบุตรชายของตนว่า “บัดนี้จงเอาไปสำหรับพวกพี่ชายของเจ้า ข้าวคั่วนี้หนึ่งเอฟาห์ และขนมปังสิบก้อนนี้ และรีบไปยังค่ายไปหาพวกพี่ชายของเจ้า
17:18 และจงถือเนยแข็งสิบชิ้นนี้ไปให้แก่นายพันของพวกพี่ชาย และดูว่าพวกพี่ชายของเจ้าเป็นอยู่อย่างไรบ้าง และเอาข่าวคราวมาจากพวกเขา”
17:19 บัดนี้ซาอูลกับพวกเขาและบรรดากองทหารอิสราเอล อยู่ในหุบเขาแห่งเอลาห์ กำลังต่อสู้กับคนฟีลิสเตียอยู่
17:20 และดาวิดได้ลุกขึ้นแต่เช้ามืด และทิ้งฝูงแกะไว้กับผู้ดูแลคนหนึ่ง และหยิบข้าวของ และไป ตามที่เจสซีได้สั่งเขาไว้ และเขาได้มาถึงสนามเพลาะรอบค่าย ขณะที่กองทหารกำลังยกออกไปเพื่อต่อสู้ และร้องเสียงดังเพื่อเข้าสู้รบ
17:21 ด้วยว่าคนอิสราเอลกับคนฟีลิสเตียได้จัดแนวรบไว้ต่อสู้กันแล้ว กองทัพต่อกองทัพ
17:22 และดาวิดได้มอบสัมภาระของตนไว้ในมือของผู้ดูแลกองสัมภาระ และวิ่งไปที่แนวรบ และได้มาและทักทายพวกพี่ชายของตน
17:23 และขณะที่เขากำลังพูดกับพวกพี่ชายอยู่นั้น ดูเถิด ยอดทหารคนนั้นได้ขึ้นมา คือคนฟีลิสเตียชาวเมืองกัท ที่มีชื่อว่าโกลิอัท ออกมาจากแนวรบของคนฟีลิสเตีย และพูดตามบรรดาถ้อยคำเดิม และดาวิดก็ได้ยินคำเหล่านั้น
17:24 และบรรดากองทหารอิสราเอล เมื่อพวกเขาเห็นชายคนนั้นก็วิ่งหนีไปจากเขา และมีความกลัวยิ่งนัก
17:25 และกองทหารอิสราเอลกล่าวว่า “พวกเจ้าเห็นชายที่ขึ้นมานี้แล้วหรือ เขาขึ้นมาเพื่อท้าทายอิสราเอลอย่างแน่นอน และจะเป็นอย่างนี้คือ คนที่ฆ่าเขาเสีย กษัตริย์จะพระราชทานทรัพย์มากมายให้เขา และจะยกราชธิดาของพระองค์ให้เขา และกระทำให้วงศ์วานบิดาของเขาเป็นอิสระในอิสราเอล”
17:26 และดาวิดพูดกับกองทหารที่ยืนอยู่ข้างเขา โดยกล่าวว่า “จะกระทำสิ่งใดเล่าต่อผู้ที่ฆ่าคนฟีลิสเตียคนนี้ และนำเอาการติเตียนไปเสียจากอิสราเอล ด้วยว่าคนฟีลิสเตียผู้มิได้เข้าสุหนัตคนนี้เป็นใครเล่า ที่เขามาท้าทายกองทัพของพระเจ้าผู้ทรงพระชนม์อยู่”
17:27 และกองทหารได้ตอบเขาอย่างเดียวกัน โดยกล่าวว่า “จะกระทำเช่นนั้นแหละต่อผู้ที่ฆ่าเขาได้”
17:28 และเอลีอับพี่ชายคนโตของเขาได้ยินเมื่อดาวิดพูดกับกองทหารนั้น และความโกรธของเอลีอับก็พลุ่งขึ้นต่อดาวิด และเขากล่าวว่า “ทำไมเจ้าได้ลงมาที่นี่ และเจ้าได้ทิ้งแกะไม่กี่ตัวในถิ่นทุรกันดารไว้กับใคร ข้ารู้ถึงความทะเยอทะยานของเจ้า และความดื้อรั้นแห่งใจของเจ้า เพราะเจ้าได้ลงมาเพื่อเจ้าจะดูการสู้รบกัน”
17:29 และดาวิดกล่าวว่า “บัดนี้ข้าพเจ้าได้ทำอะไรเล่า มีชนวนเหตุไม่เพียงพอหรือ”

ดาวิดชนะโกลิอัทโดยการพึ่งพระเจ้า
17:30 และดาวิดได้หันจากพี่ชายไปหาคนอื่นเสีย และพูดอย่างเดียวกัน และกองทหารได้ตอบเขาอีกอย่างคราวก่อน
17:31 และเมื่อบรรดาถ้อยคำซึ่งดาวิดได้พูดถูกได้ยิน พวกเขาก็เล่าถ้อยคำเหล่านั้นต่อพระพักตร์ซาอูล และซาอูลได้ส่งให้มาตามดาวิด
17:32 และดาวิดได้ทูลซาอูลว่า “อย่าให้ใจของผู้ใดฝ่อไปเพราะเหตุชายคนนั้นเลย ผู้รับใช้ของพระองค์จะไปและต่อสู้กับคนฟีลิสเตียคนนี้”
17:33 และซาอูลตรัสกับดาวิดว่า “เจ้าไม่สามารถที่จะไปเผชิญหน้ากับคนฟีลิสเตียคนนั้นเพื่อจะต่อสู้กับเขาได้ เพราะเจ้าเป็นแต่เด็กหนุ่ม และเขาเป็นทหารชำนาญศึกมาตั้งแต่วัยหนุ่มของเขาแล้ว”
17:34 และดาวิดทูลซาอูลว่า “ผู้รับใช้ของพระองค์เคยดูแลฝูงแกะของบิดาของข้าพระองค์ และมีสิงโตตัวหนึ่งมา และหมีตัวหนึ่ง และเอาลูกแกะตัวหนึ่งไปจากฝูง
17:35 และข้าพระองค์ก็ออกไปไล่ตามมัน และฟาดฟันมัน และช่วยลูกแกะนั้นให้พ้นจากปากของมัน และเมื่อมันลุกขึ้นต่อสู้ข้าพระองค์ ข้าพระองค์ก็จับมันที่เคราของมัน และทุบตีมัน และฆ่ามันเสีย
17:36 ผู้รับใช้ของพระองค์ได้ฆ่าทั้งสิงโตและหมีนั้นมาแล้ว และคนฟีลิสเตียผู้มิได้เข้าสุหนัตคนนี้ก็จะเป็นเหมือนสัตว์เหล่านั้นตัวหนึ่ง โดยเห็นว่าเขาได้ท้าทายกองทัพของพระเจ้าผู้ทรงพระชนม์อยู่”
17:37 ดาวิดทูลยิ่งกว่านั้นว่า “พระเยโฮวาห์ผู้ได้ทรงช่วยข้าพระองค์ให้พ้นจากอุ้งเท้าของสิงโต และจากอุ้งเท้าของหมี พระองค์จะทรงช่วยข้าพระองค์ให้พ้นจากมือของคนฟีลิสเตียคนนี้” และซาอูลตรัสกับดาวิดว่า “จงไปเถิด และขอพระเยโฮวาห์ทรงสถิตอยู่กับเจ้า”
17:38 และซาอูลได้ให้ดาวิดสวมเครื่องอาวุธของพระองค์ และพระองค์เอาหมวกทองเหลืองสวมไว้บนศีรษะของเขา พระองค์ให้เขาสวมเสื้อเกราะด้วย
17:39 และดาวิดได้คาดดาบของพระองค์ไว้บนเครื่องอาวุธของพระองค์นั้น และเขาลองเดินดู เพราะเขายังไม่คุ้นเคยกับเครื่องอาวุธนั้น และดาวิดทูลซาอูลว่า “ข้าพระองค์ไม่สามารถสวมเครื่องอาวุธเหล่านี้ได้ เพราะว่าข้าพระองค์ยังไม่คุ้นเคยกับเครื่องอาวุธเหล่านี้” และดาวิดได้ปลดเครื่องอาวุธเหล่านั้นออกเสียจากตัวเขา
17:40 และดาวิดถือไม้เท้าของเขาไว้ในมือของเขา และเลือกก้อนหินเกลี้ยงห้าก้อนสำหรับตนจากลำธาร และใส่ก้อนหินเหล่านั้นในย่ามผู้เลี้ยงแกะซึ่งเขามีอยู่ คือในถุงย่ามถุงหนึ่ง และสลิงของเขาอยู่ในมือของเขา และเขาเข้าไปใกล้คนฟีลิสเตียคนนั้น
17:41 และคนฟีลิสเตียนั้นได้ออกมาและเข้ามาใกล้ดาวิด และคนที่ถือโล่นั้นเดินนำหน้าเขาไป
17:42 และเมื่อคนฟีลิสเตียนั้นมองดูรอบ ๆ และเห็นดาวิด คนฟีลิสเตียนั้นก็ดูถูกเขา เพราะเขาเป็นแต่คนหนุ่ม และมีผิวเปล่งปลั่ง และมีหน้าตางามสง่า
17:43 และคนฟีลิสเตียนั้นกล่าวแก่ดาวิดว่า “ข้าเป็นหมาหรือ ที่เจ้าออกมาหาข้าด้วยพวกไม้เท้า” และคนฟีลิสเตียคนนั้นก็แช่งด่าดาวิดโดยพระทั้งหลายของตน
17:44 และคนฟีลิสเตียนั้นกล่าวแก่ดาวิดว่า “มาหาข้าซิ และข้าจะให้เนื้อของเจ้าแก่พวกนกแห่งอากาศ และแก่ฝูงสัตว์ป่าแห่งท้องทุ่ง”
17:45 แล้วดาวิดกล่าวแก่คนฟีลิสเตียคนนั้นว่า “เจ้ามาหาข้าด้วยดาบ และด้วยหอก และด้วยโล่ แต่ข้ามาหาเจ้าในพระนามของพระเยโฮวาห์จอมโยธา พระเจ้าแห่งกองทัพอิสราเอล ผู้ซึ่งเจ้าได้ท้าทายนั้น
17:46 วันนี้พระเยโฮวาห์จะทรงมอบเจ้าไว้ในมือของข้า และข้าจะประหารเจ้า และตัดศีรษะของเจ้าออกเสียจากเจ้า และวันนี้ข้าจะให้บรรดาศพของกองทัพฟีลิสเตียแก่พวกนกแห่งอากาศและแก่ฝูงสัตว์ป่าแห่งแผ่นดินโลก เพื่อทั้งพิภพจะได้ทราบว่ามีพระเจ้าองค์หนึ่งในอิสราเอล
17:47 และชุมนุมชนทั้งสิ้นนี้จะทราบว่า พระเยโฮวาห์ทรงช่วยให้รอดพ้นมิใช่ด้วยดาบและหอก เพราะว่าการสู้รบเป็นของพระเยโฮวาห์ และพระองค์จะทรงมอบพวกเจ้าไว้ในมือของพวกเรา”
17:48 และต่อมา เมื่อคนฟีลิสเตียคนนั้นลุกขึ้น และมา และเข้ามาใกล้เพื่อเผชิญหน้ากับดาวิด ดาวิดก็รีบ และวิ่งเข้าหาแนวรบเพื่อเผชิญหน้ากับคนฟีลิสเตียคนนั้น
17:49 และดาวิดเอามือของตนล้วงเข้าไปในย่ามของตน และหยิบหินก้อนหนึ่งออกมา และใช้สลิงยิงหินก้อนนั้น และถูกคนฟีลิสเตียคนนั้นเข้าที่หน้าผากของเขา จนหินก้อนนั้นจมฝังเข้าไปในหน้าผากของเขา และเขาก็ล้มหน้าคว่ำลงที่พื้นดิน
17:50 ดังนั้นดาวิดจึงมีชัยเหนือคนฟีลิสเตียคนนั้นด้วยสลิงอันหนึ่งและด้วยหินก้อนหนึ่ง และคว่ำคนฟีลิสเตียคนนั้น และฆ่าเขาเสีย แต่ไม่มีดาบสักเล่มอยู่ในมือของดาวิด
17:51 ฉะนั้นดาวิดจึงวิ่งไป และยืนอยู่เหนือคนฟีลิสเตียคนนั้น และหยิบดาบของเขา และชักมันออกจากฝักของมัน และฆ่าเขาเสีย และตัดศีรษะของเขาออกเสียด้วยดาบเล่มนั้น และเมื่อคนฟีลิสเตียเห็นว่ายอดทหารของพวกเขาตายเสียแล้ว พวกเขาก็หนีไป
17:52 และกองทหารของอิสราเอลกับของยูดาห์ก็ลุกขึ้น และโห่ร้อง และไล่ติดตามคนฟีลิสเตียจนถึงหุบเขา และถึงบรรดาประตูเมืองของเมืองเอโครน และคนที่บาดเจ็บของคนฟีลิสเตียก็ล้มลงตามทางไปยังชาอาราอิม คือจนถึงเมืองกัทและจนถึงเมืองเอโครน
17:53 และลูกหลานของอิสราเอลก็กลับมาจากการไล่ติดตามคนฟีลิสเตีย และพวกเขามาริบข้าวของจากเต็นท์ทั้งหลายของคนเหล่านั้น
17:54 และดาวิดได้เอาศีรษะของคนฟีลิสเตียคนนั้น และนำมันมายังกรุงเยรูซาเล็ม แต่เขาได้เอาเครื่องอาวุธของคนฟีลิสเตียคนนั้นไว้ในเต็นท์ของตน
17:55 และเมื่อซาอูลเห็นดาวิดออกไปต่อสู้กับคนฟีลิสเตียนั้น พระองค์ก็ตรัสกับอับเนอร์ผู้เป็นแม่ทัพว่า “อับเนอร์ ชายหนุ่มคนนี้เป็นบุตรชายของใคร” และอับเนอร์ทูลว่า “พระองค์ทรงพระชนม์อยู่แน่ฉันใด โอ ข้าแต่กษัตริย์ ข้าพระองค์ไม่ทราบ”
17:56 และกษัตริย์ตรัสว่า “เจ้าจงไปสอบถามดูว่า ชายหนุ่มคนนั้นเป็นบุตรชายของใคร”
17:57 และขณะที่ดาวิดกำลังกลับมาจากการฆ่าคนฟีลิสเตียผู้นั้น อับเนอร์ก็พาเขาไป และนำเขาเข้าเฝ้าซาอูลพร้อมกับศีรษะของคนฟีลิสเตียคนนั้นในมือของเขา
17:58 และซาอูลตรัสกับเขาว่า “เจ้าเป็นบุตรชายของใคร เจ้า ชายหนุ่มเอ๋ย” และดาวิดทูลตอบว่า “ข้าพระองค์เป็นบุตรชายของเจสซีชาวเบธเลเฮมผู้รับใช้ของพระองค์”


1 ซามูเอล 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ความรักของโยนาธานต่อดาวิด
18:1 และต่อมา เมื่อดาวิดทูลซาอูลเสร็จแล้ว จิตใจของโยนาธานได้ผูกพันกับจิตใจของดาวิด และโยนาธานก็รักเขาเหมือนจิตใจของตนเอง
18:2 และซาอูลได้ทรงรับเอาดาวิดไว้วันนั้น และไม่ยอมให้เขากลับไปบ้านบิดาของเขาอีกต่อไป
18:3 แล้วโยนาธานกับดาวิดได้ทำพันธสัญญาไว้ เพราะท่านรักเขาเหมือนจิตใจของตนเอง
18:4 และโยนาธานได้ถอดเสื้อคลุมยาวที่อยู่บนตนออก และมอบเสื้อนั้นให้แก่ดาวิด และบรรดาเครื่องแต่งตัวของตน แม้แต่ดาบของตน และคันธนูของตน และเข็มขัดของตน
18:5 และดาวิดได้ออกไป ณ ที่ใด ๆ ที่ซาอูลส่งเขาไป และประพฤติตัวอย่างเฉลียวฉลาด และซาอูลได้ตั้งเขาให้อยู่เหนือนักรบทั้งหลาย และเขาก็เป็นที่ยอมรับในสายตาของบรรดาประชากร และในสายตาของพวกผู้รับใช้ของซาอูลด้วย
18:6 และต่อมาขณะที่ดาวิดกับกองทหารกำลังมา เมื่อดาวิดกลับมาจากการฆ่าคนฟีลิสเตียนั้น พวกผู้หญิงก็ออกมาจากบรรดานครของอิสราเอล โดยร้องเพลงและเต้นรำ เพื่อต้อนรับกษัตริย์ซาอูล ด้วยรำมะนาทั้งหลาย ด้วยความร่าเริงยินดี และด้วยเครื่องดนตรีต่าง ๆ
18:7 และพวกผู้หญิงร้องรับกันขณะที่พวกนางกำลังเล่นเครื่องดนตรีอยู่ และกล่าวว่า “ซาอูลได้ฆ่าคนเป็นพัน ๆ ของพระองค์ และดาวิดได้ฆ่าคนเป็นหมื่น ๆ ของท่าน”

ซาอูลพยายามฆ่าดาวิดเพราะความอิจฉา
18:8 และซาอูลกริ้วนัก และคำกล่าวนั้นไม่เป็นที่พอพระทัยพระองค์เลย และพระองค์ตรัสว่า “พวกนางนับว่าดาวิดได้ฆ่าคนเป็นหมื่น ๆ และสำหรับเราพวกนางนับว่าเราได้ฆ่าคนเพียงแต่เป็นพัน ๆ และเขาจะได้อะไรอีกเล่านอกจากราชอาณาจักร”
18:9 และซาอูลได้ทรงจับตาดูดาวิดตั้งแต่วันนั้นเป็นต้นไป
18:10 และต่อมาในวันรุ่งขึ้น วิญญาณชั่วร้ายตนนั้นจากพระเจ้าได้มาเข้าครอบงำซาอูล และซาอูลทรงพยากรณ์อยู่ในท่ามกลางพระราชวัง และดาวิดกำลังดีดพิณอยู่ด้วยมือของตน เหมือนอย่างในคราวอื่น ๆ และมีหอกอันหนึ่งอยู่ในมือของซาอูล
18:11 และซาอูลได้ทรงพุ่งหอกนั้น เพราะพระองค์ตรัสว่า “เราจะปักดาวิดให้ติดกับผนังเสียด้วยหอกนี้” และดาวิดได้หลีกเลี่ยงออกไปจากต่อพระพักตร์พระองค์ถึงสองครั้ง
18:12 และซาอูลก็เกรงกลัวดาวิด เพราะว่าพระเยโฮวาห์ทรงสถิตอยู่กับเขา และทรงพรากไปจากซาอูลแล้ว
18:13 ฉะนั้นซาอูลจึงทรงย้ายดาวิดไปให้พ้นพระพักตร์พระองค์ และได้แต่งตั้งเขาเป็นนายพันของพระองค์ และเขาได้ออกไปและเข้ามาต่อหน้าประชาชน
18:14 และดาวิดได้ประพฤติตัวอย่างเฉลียวฉลาดในวิธีการทั้งสิ้นของเขา และพระเยโฮวาห์ทรงสถิตอยู่กับเขา
18:15 ฉะนั้นเมื่อซาอูลทรงเห็นว่าดาวิดได้ประพฤติตัวอย่างเฉลียวฉลาดมาก พระองค์ก็ทรงเกรงกลัวเขา
18:16 แต่คนอิสราเอลและคนยูดาห์ทั้งสิ้นรักดาวิด เพราะเขาได้ออกไปและเข้ามาต่อหน้าพวกเขา
18:17 และซาอูลตรัสกับดาวิดว่า “ดูเถิด บุตรสาวคนโตของเราคือเมราบ เราจะมอบเธอให้แก่เจ้าเป็นภรรยา เพียงแต่เจ้าจงเป็นคนกล้าหาญเพื่อเรา และจงสู้ศึกทั้งหลายของพระเยโฮวาห์” ด้วยว่าซาอูลตรัสว่า “อย่าให้มือของเราอยู่บนตัวเขาเลย แต่ขอให้มือของคนฟีลิสเตียอยู่บนตัวเขา”
18:18 และดาวิดทูลซาอูลว่า “ข้าพระองค์คือผู้ใด และชีวิตของข้าพระองค์คืออะไร หรือครอบครัวบิดาของข้าพระองค์คือผู้ใดในอิสราเอล ที่ข้าพระองค์ควรจะเป็นราชบุตรเขยของกษัตริย์”
18:19 แต่ต่อมาในเวลาเมื่อเมราบราชธิดาของซาอูลควรจะถูกยกให้แก่ดาวิด เธอก็ถูกยกให้แก่อาดรีเอลชาวเมโหลาห์เพื่อเป็นภรรยา

ดาวิดสมรสกับมีคาลราชธิดาของซาอูล
18:20 และมีคาลราชธิดาของซาอูลนั้นรักดาวิด และบางคนไปทูลซาอูล และเรื่องนี้เป็นที่พอพระทัยพระองค์
18:21 และซาอูลตรัสว่า “เราจะยกเธอให้แก่เขา เพื่อเธอจะได้เป็นกับดักสำหรับเขา และเพื่อมือของคนฟีลิสเตียจะได้ต่อสู้กับเขา” ฉะนั้นซาอูลจึงตรัสกับดาวิดว่า “วันนี้เจ้าจะเป็นบุตรเขยของเราเช่นเดียวกัน”
18:22 และซาอูลได้ทรงบัญชาพวกผู้รับใช้ของพระองค์ โดยตรัสว่า “จงพูดกับดาวิดเป็นส่วนตัว และกล่าวว่า ‘ดูเถิด กษัตริย์พอพระทัยในตัวท่าน และบรรดาผู้รับใช้ของพระองค์ก็รักท่าน เพราะฉะนั้นบัดนี้ จงเป็นราชบุตรเขยของกษัตริย์เถิด’”
18:23 และพวกผู้รับใช้ของซาอูลพูดถ้อยคำเหล่านี้ในหูของดาวิด และดาวิดกล่าวว่า “ดูเหมือนเป็นเรื่องเล็กน้อยหรือที่จะเป็นราชบุตรเขยของกษัตริย์นั้น โดยเห็นว่าข้าพเจ้าเป็นคนยากจน และไม่มีชื่อเสียงอะไรเลย”
18:24 และพวกผู้รับใช้ของซาอูลได้ทูลพระองค์ โดยทูลว่า “ดาวิดพูดอย่างนั้นอย่างนี้”
18:25 และซาอูลตรัสว่า “พวกเจ้าต้องพูดเช่นนี้แก่ดาวิดว่า ‘กษัตริย์ไม่มีพระประสงค์จะเอาค่าสินสอดเลย นอกจากหนังหุ้มปลายองคชาตของคนฟีลิสเตียหนึ่งร้อยชิ้น เพื่อจะทรงแก้แค้นพวกศัตรูของกษัตริย์’” แต่ซาอูลทรงดำริว่าจะให้ดาวิดตายเสียด้วยมือของคนฟีลิสเตีย
18:26 และเมื่อพวกผู้รับใช้ของพระองค์พูดคำเหล่านี้ให้ดาวิดฟัง ก็เป็นที่พอใจของดาวิดที่จะได้เป็นราชบุตรเขยของกษัตริย์ และวันทั้งหลายที่กำหนดไว้ยังไม่หมดไป
18:27 ฉะนั้นดาวิดจึงลุกขึ้นและไป ตัวเขากับบรรดาคนของเขา และได้ฆ่าชายคนฟีลิสเตียเสียสองร้อยคน และดาวิดนำหนังหุ้มปลายองคชาตของคนเหล่านั้นมา และพวกเขาได้ถวายหนังหุ้มปลายองคชาตเหล่านั้นแด่กษัตริย์ครบจำนวน เพื่อเขาจะได้เป็นราชบุตรเขยของกษัตริย์ และซาอูลได้ยกมีคาลราชธิดาของพระองค์แก่เขาเพื่อเป็นภรรยา
18:28 และซาอูลทรงเห็นและทราบว่าพระเยโฮวาห์ทรงสถิตอยู่กับดาวิด และว่ามีคาลราชธิดาของซาอูลก็รักเขา
18:29 และซาอูลทรงเกรงกลัวดาวิดมากขึ้นไปอีก และซาอูลได้กลายเป็นศัตรูต่อดาวิดเรื่อยมา
18:30 แล้วบรรดาเจ้านายของคนฟีลิสเตียได้ยกออกไป และต่อมา หลังจากที่พวกเขายกออกไปแล้ว ดาวิดได้ประพฤติตัวอย่างเฉลียวฉลาดมากกว่าบรรดาผู้รับใช้ของซาอูล ดังนั้นชื่อของเขาจึงโด่งดังมาก


1 ซามูเอล 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ซาอูลพยายามฆ่าดาวิดอีกครั้ง
19:1 และซาอูลตรัสกับโยนาธานราชบุตรของพระองค์ และกับบรรดาผู้รับใช้ของพระองค์ ว่าพวกเขาควรฆ่าดาวิดเสีย
19:2 แต่โยนาธานราชบุตรของซาอูลพอใจในดาวิดมาก และโยนาธานได้บอกดาวิด โดยกล่าวว่า “ซาอูลเสด็จพ่อของเราหาช่องจะฆ่าท่านเสีย เพราะฉะนั้นบัดนี้ เราขอร้องท่าน จงเอาใจใส่ตัวท่านเองให้ดีจนถึงพรุ่งนี้เช้า และจงอยู่ในที่ลับและซ่อนตัวไว้
19:3 และเราจะออกไปและยืนอยู่ข้าง ๆ เสด็จพ่อของเราในทุ่งนาที่ท่านอยู่ และเราจะกราบทูลเสด็จพ่อของเราเกี่ยวกับท่าน และสิ่งใดที่เราเห็น เราจะบอกสิ่งนั้นให้ท่านทราบ”
19:4 และโยนาธานกล่าวชมดาวิดแก่ซาอูลราชบิดาของท่าน และทูลพระองค์ว่า “ขออย่าทรงให้กษัตริย์กระทำบาปต่อผู้รับใช้ของพระองค์เลย คือต่อดาวิด เพราะว่าเขาไม่ได้กระทำบาปต่อพระองค์ และเพราะว่าการงานทั้งหลายของเขาก็เป็นงานปฏิบัติพระองค์อย่างดี
19:5 เพราะเขาได้เสี่ยงชีวิตของตนไว้ในมือของตน และได้ฆ่าคนฟีลิสเตียคนนั้น และพระเยโฮวาห์ได้ทรงให้มีการช่วยให้รอดพ้นอย่างใหญ่หลวงเพื่ออิสราเอลทั้งสิ้น พระองค์ได้ทรงเห็นแล้วและได้ทรงปีติยินดี ดังนั้นไฉนพระองค์จะกระทำบาปต่อโลหิตที่ไร้ความผิด ที่จะฆ่าดาวิดเสียโดยไม่มีเหตุ”
19:6 และซาอูลทรงตั้งใจฟังเสียงของโยนาธาน และซาอูลได้ปฏิญาณว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด ดาวิดจะไม่ถูกประหารชีวิตฉันนั้น”
19:7 และโยนาธานได้เรียกดาวิด และโยนาธานแจ้งให้เขาทราบสิ่งเหล่านั้นทั้งสิ้น และโยนาธานนำดาวิดมาเข้าเฝ้าซาอูล และเขาได้อยู่ต่อพระพักตร์พระองค์ เหมือนอย่างแต่ก่อน
19:8 และมีสงครามเกิดขึ้นอีก และดาวิดได้ออกไป และต่อสู้กับคนฟีลิสเตีย และได้ฆ่าฟันพวกเขาเสียเป็นอันมาก และพวกเขาได้วิ่งหนีไปเสียจากเขา
19:9 และวิญญาณชั่วร้ายตนนั้นจากพระเยโฮวาห์ก็มาเข้าครอบงำซาอูล ขณะที่พระองค์ประทับอยู่ในพระราชวังของพระองค์ พร้อมกับหอกของพระองค์อยู่ในมือของพระองค์ และดาวิดกำลังดีดพิณถวายด้วยมือของเขา
19:10 และซาอูลทรงหมายปักดาวิดให้ติดผนังด้วยหอกนั้น แต่เขาก็หลบหนีจากพระพักตร์ซาอูลไป และซาอูลได้ทรงพุ่งหอกติดผนัง และดาวิดก็หนี และรอดพ้นไปได้คืนนั้น
19:11 ซาอูลได้ทรงส่งพวกผู้สื่อสารไปยังบ้านของดาวิดด้วย เพื่อเฝ้าดูเขาและเพื่อจะฆ่าเขาเสียในเวลาเช้า และมีคาลภรรยาของดาวิดบอกเขา โดยกล่าวว่า “ถ้าท่านไม่ช่วยชีวิตของตนให้รอดคืนนี้ พรุ่งนี้ท่านจะถูกฆ่าตาย”
19:12 ดังนั้นมีคาลได้หย่อนดาวิดลงทางหน้าต่าง และเขาไป และหนีไป และรอดพ้นได้
19:13 และมีคาลได้เอารูปเคารพรูปหนึ่งมา และวางมันไว้ในเตียงนอน และเอาหมอนขนแพะมาเพื่อหนุนศีรษะของมัน และคลุมหมอนนั้นด้วยผ้าผืนหนึ่ง
19:14 และเมื่อซาอูลได้ส่งพวกผู้สื่อสารไปเพื่อจับดาวิด นางกล่าวว่า “ท่านไม่สบาย”
19:15 และซาอูลได้ส่งพวกผู้สื่อสารไปดูดาวิดอีก โดยตรัสว่า “จงนำเขาขึ้นมาหาเราทั้งเตียง เพื่อเราจะได้ฆ่าเขาเสีย”
19:16 และเมื่อพวกผู้สื่อสารเข้ามา ดูเถิด มีรูปเคารพอยู่ในเตียง พร้อมกับหมอนขนแพะเพื่อหนุนศีรษะของมัน
19:17 และซาอูลตรัสกับมีคาลว่า “ทำไมเจ้าจึงหลอกลวงเราเช่นนี้ และส่งศัตรูของเราไปเสีย เพื่อให้เขารอดไปได้” และมีคาลทูลตอบซาอูลว่า “เขาพูดกับหม่อมฉันว่า ‘จงปล่อยเราไปเถิด ทำไมเราควรจะฆ่าเจ้าเล่า’”

ดาวิดหนีพ้นจากซาอูลอย่างอัศจรรย์
19:18 ดังนั้นดาวิดจึงหนีไป และรอดพ้น และมาหาซามูเอลที่เมืองรามาห์ และบอกซามูเอลถึงทุกเรื่องที่ซาอูลได้กระทำแก่เขา และเขากับซามูเอลไปและอาศัยอยู่ในนาโยท
19:19 และมีคนทูลซาอูลว่า “ดูเถิด ดาวิดอยู่ที่นาโยทในเมืองรามาห์”
19:20 และซาอูลได้ส่งพวกผู้สื่อสารไปเพื่อจับดาวิด และเมื่อพวกเขาเห็นพวกผู้พยากรณ์กำลังพยากรณ์อยู่ และซามูเอลยืนอยู่ตามที่ได้รับมอบหมายไว้เหนือพวกเขา พระวิญญาณของพระเจ้าก็มาสถิตอยู่บนพวกผู้สื่อสารของซาอูล และพวกเขาก็พยากรณ์ด้วย
19:21 และเมื่อมีคนทูลซาอูล พระองค์ได้ส่งพวกผู้สื่อสารคนอื่น ๆ ไป และคนเหล่านั้นก็พยากรณ์เช่นกัน และซาอูลส่งพวกผู้สื่อสารไปอีกเป็นครั้งที่สาม และพวกเขาก็พยากรณ์ด้วย
19:22 แล้วซาอูลได้เสด็จไปที่เมืองรามาห์ด้วย และมาถึงบ่อน้ำใหญ่ที่อยู่ในเมืองเสคู และพระองค์ทรงถามและตรัสว่า “ซามูเอลกับดาวิดอยู่ที่ไหน” และคนหนึ่งทูลว่า “ดูเถิด เขาทั้งสองอยู่ที่นาโยทในเมืองรามาห์”
19:23 และพระองค์ได้เสด็จไปที่นั่น ที่นาโยทในเมืองรามาห์ และพระวิญญาณของพระเจ้าทรงสถิตอยู่บนพระองค์ด้วย และพระองค์ดำเนินไป และพยากรณ์ จนกระทั่งพระองค์เสด็จมาถึงนาโยทในเมืองรามาห์
19:24 และพระองค์ได้ทรงถอดฉลองพระองค์ของพระองค์ออกด้วย และได้ทรงพยากรณ์ต่อหน้าซามูเอลเช่นเดียวกัน และได้บรรทมเปลือยกายอยู่ตลอดวันนั้นและตลอดคืนนั้น ดังนั้นพวกเขาจึงกล่าวว่า “ซาอูลอยู่ในพวกผู้พยากรณ์ด้วยหรือ”


1 ซามูเอล 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

โยนาธานปกป้องดาวิด
20:1 และดาวิดได้หนีจากนาโยทในเมืองรามาห์ และมา และพูดต่อหน้าโยนาธานว่า “ข้าพเจ้าได้กระทำสิ่งใด อะไรเป็นความชั่วช้าของข้าพเจ้า และบาปของข้าพเจ้าเป็นอะไรต่อเสด็จพ่อของท่าน ที่พระองค์ได้แสวงหาชีวิตของข้าพเจ้า”
20:2 และโยนาธานกล่าวแก่เขาว่า “ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย ท่านจะไม่ตาย ดูเถิด เสด็จพ่อของเราจะไม่กระทำสิ่งใดไม่ว่าใหญ่หรือเล็ก เว้นแต่พระองค์จะสำแดงแก่เรา และทำไมเสด็จพ่อของเราควรจะปิดบังสิ่งนี้ไว้จากเราเล่า คงไม่เป็นเช่นนั้นหรอก”
20:3 และดาวิดได้ปฏิญาณยิ่งกว่านั้น และกล่าวว่า “เสด็จพ่อของท่านทรงทราบอย่างแน่นอนว่า ข้าพเจ้าได้รับความกรุณาในสายตาของท่าน และพระองค์ตรัสว่า ‘อย่าให้โยนาธานรู้เรื่องนี้เลย เกรงว่าเขาจะเศร้าใจ’ แต่พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด และจิตวิญญาณของท่านมีชีวิตอยู่แน่ฉันใด มีอยู่เพียงก้าวเดียวระหว่างข้าพเจ้ากับความตายฉันนั้น”
20:4 แล้วโยนาธานกล่าวแก่ดาวิดว่า “สิ่งใดก็ตามที่จิตวิญญาณของท่านปรารถนา เราจะทำสิ่งนั้นเพื่อท่าน”
20:5 และดาวิดกล่าวแก่โยนาธานว่า “ดูเถิด พรุ่งนี้เป็นวันขึ้นหนึ่งค่ำ และข้าพเจ้าไม่ควรที่จะขาดการนั่งร่วมโต๊ะเสวยกับกษัตริย์ แต่ขอโปรดให้ข้าพเจ้าไป เพื่อข้าพเจ้าจะได้ซ่อนตัวอยู่ในทุ่งนาจนถึงเย็นวันที่สาม
20:6 ถ้าเสด็จพ่อของท่านเห็นว่าข้าพเจ้าไม่อยู่ แล้วขอทูลว่า ‘ดาวิดได้ขออนุญาตอย่างเร่งด่วนลาข้าพระองค์ เพื่อเขาจะรีบไปเบธเลเฮมนครของตน ด้วยว่าที่นั่นมีการถวายสัตวบูชาประจำปีสำหรับทุกคนในครอบครัว’
20:7 ถ้าพระองค์ตรัสดังนี้ว่า ‘ดีแล้ว’ ผู้รับใช้ของท่านก็จะอยู่อย่างสันติ แต่ถ้าพระองค์กริ้วมาก แล้วขอให้แน่ใจเถิดว่า ความชั่วร้ายถูกกำหนดไว้โดยพระองค์
20:8 เพราะฉะนั้นขอท่านกระทำอย่างกรุณาแก่ผู้รับใช้ของท่าน เพราะท่านได้ให้ผู้รับใช้ของท่านเข้าสู่พันธสัญญาของพระเยโฮวาห์กับท่านแล้ว แต่อย่างไรก็ตาม ถ้าความชั่วช้ามีอยู่ในข้าพเจ้า ขอท่านฆ่าข้าพเจ้าเสียเองเถิด เพราะทำไมท่านจะนำข้าพเจ้าไปหาเสด็จพ่อของท่านเล่า”
20:9 และโยนาธานกล่าวว่า “ขอให้สิ่งนั้นอยู่ห่างไกลจากท่านเถิด เพราะถ้าเราทราบแน่นอนว่าความชั่วร้ายถูกกำหนดไว้โดยเสด็จพ่อของเราให้บังเกิดแก่ท่าน แล้วเราจะไม่บอกท่านให้ทราบหรือ”
20:10 แล้วดาวิดกล่าวแก่โยนาธานว่า “ใครจะบอกข้าพเจ้าเล่า หรือถ้าเสด็จพ่อของท่านตอบท่านอย่างเกรี้ยวกราด”
20:11 และโยนาธานกล่าวแก่ดาวิดว่า “มาเถิด ให้เราทั้งสองออกไปที่ทุ่งนา” และเขาทั้งสองได้ออกไปที่ทุ่งนา
20:12 และโยนาธานกล่าวแก่ดาวิดว่า “โอ พระเยโฮวาห์พระเจ้าแห่งอิสราเอล เมื่อเราได้หยั่งดูเสด็จพ่อของเราเวลาหนึ่งเวลาใดในวันพรุ่งนี้ หรือในวันที่สาม และดูเถิด ถ้ามีอะไรดีต่อดาวิด และเราจะไม่ส่งคนไปยังท่าน และสำแดงสิ่งนั้นแก่ท่าน
20:13 ขอพระเยโฮวาห์ทรงกระทำอย่างนั้นและให้หนักยิ่งกว่าแก่โยนาธาน แต่ถ้าเสด็จพ่อของเราพอพระทัยที่จะทำการร้ายต่อท่าน แล้วเราจะสำแดงสิ่งนั้นแก่ท่าน และส่งท่านให้หนีไป เพื่อท่านจะได้ไปอย่างสันติ และขอพระเยโฮวาห์ทรงสถิตอยู่กับท่าน อย่างที่พระองค์ได้ทรงสถิตอยู่กับเสด็จพ่อของเรา
20:14 และขอท่านจงสำแดงความกรุณาของพระเยโฮวาห์ต่อเราไม่เพียงขณะที่เรายังมีชีวิตอยู่เท่านั้น เพื่อเราจะไม่ตาย
20:15 แต่ขอท่านอย่าตัดความกรุณาของท่านต่อวงศ์วานของเราเป็นนิตย์ด้วย ไม่เลย ไม่ว่าในเมื่อพระเยโฮวาห์ได้ทรงกำจัดศัตรูทุกคนของดาวิดเสียจากพื้นแผ่นดินโลกแล้ว”
20:16 ดังนั้นโยนาธานจึงทำพันธสัญญากับวงศ์วานของดาวิด โดยกล่าวว่า “ขอพระเยโฮวาห์ทรงแก้แค้นสิ่งนี้ต่อมือของบรรดาศัตรูของดาวิดเถิด”
20:17 และโยนาธานทำให้ดาวิดปฏิญาณอีกครั้งหนึ่ง เพราะว่าท่านรักเขา เพราะท่านรักเขาเหมือนท่านรักจิตวิญญาณของตนเอง
20:18 แล้วโยนาธานกล่าวแก่ดาวิดว่า “พรุ่งนี้เป็นวันขึ้นหนึ่งค่ำ และท่านจะถูกถามถึง เพราะที่นั่งของท่านจะว่างอยู่
20:19 และเมื่อท่านได้พักอยู่สามวันแล้ว แล้วท่านต้องลงไปโดยเร็ว และมายังสถานที่ที่ท่านเคยซ่อนตัวอยู่เมื่อเรื่องนี้เกิดขึ้น และต้องคอยอยู่ข้างศิลาเอเซล
20:20 และเราจะยิงลูกธนูสามดอกไปข้าง ๆ ที่นั่น ราวกับว่าเรายิงไปที่เป้า
20:21 และดูเถิด เราจะส่งเด็กหนุ่มคนหนึ่งไป โดยกล่าวว่า ‘จงไปหาลูกธนูเหล่านั้น’ ถ้าเรากล่าวแก่เด็กหนุ่มนั้นอย่างชัดเจนว่า ‘ดูเถิด พวกลูกธนูอยู่ทางข้างนี้ของเจ้า จงไปเอาพวกมันมา’ แล้วท่านจงมาเถิด เพราะพระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด ท่านจะอยู่อย่างสันติ และไม่มีอันตรายใด ๆ ฉันนั้น
20:22 แต่ถ้าเราพูดกับเด็กหนุ่มคนนั้นดังนี้ว่า ‘ดูเถิด พวกลูกธนูอยู่ข้างหน้าเจ้าโน่น’ จงไปตามทางของท่านเถิด เพราะว่าพระเยโฮวาห์ได้ทรงส่งท่านไปแล้ว
20:23 และเรื่องที่ท่านและเราได้กล่าวถึงนั้น ดูเถิด พระเยโฮวาห์ทรงเป็นพยานระหว่างท่านกับเราเป็นนิตย์”

โยนาธานทราบเจตนาของซาอูลต่อดาวิด
20:24 ดังนั้นดาวิดได้ซ่อนตัวอยู่ในทุ่งนา และเมื่อวันขึ้นหนึ่งค่ำมาถึงแล้ว กษัตริย์ก็ประทับพระองค์ลงเพื่อเสวยอาหาร
20:25 และกษัตริย์ประทับบนพระที่นั่งของพระองค์อย่างที่เคยกระทำ คือประทับบนพระที่นั่งข้าง ๆ ผนัง และโยนาธานลุกขึ้น และอับเนอร์นั่งลงข้างซาอูล และที่นั่งของดาวิดก็ว่างอยู่
20:26 แต่อย่างไรก็ตามซาอูลมิได้ตรัสประการใดวันนั้น เพราะพระองค์ทรงดำริว่า “คงมีบางสิ่งบางอย่างเกิดขึ้นแก่เขา เขาคงเป็นมลทิน เขาคงเป็นมลทินแน่”
20:27 และต่อมาในวันรุ่งขึ้น ซึ่งเป็นวันที่สองของเดือน ที่นั่งของดาวิดก็ว่างอยู่ และซาอูลก็ตรัสกับโยนาธานราชบุตรของพระองค์ว่า “ทำไมบุตรชายของเจสซีมิได้มารับประทานอาหาร ทั้งเมื่อวาน และวันนี้”
20:28 และโยนาธานทูลตอบซาอูลว่า “ดาวิดได้ขออนุญาตอย่างเร่งด่วนลาข้าพระองค์ไปยังเมืองเบธเลเฮม
20:29 และเขาได้กล่าวว่า ‘ขออนุญาตให้ข้าพเจ้าไปเถิด ข้าพเจ้าขอร้องท่าน เพราะครอบครัวของพวกเรามีการถวายสัตวบูชาในนคร และพี่ชายของข้าพเจ้า เขาได้สั่งให้ข้าพเจ้าอยู่ที่นั่น และบัดนี้ถ้าข้าพเจ้าได้รับความกรุณาในสายตาของท่าน ขออนุญาตให้ข้าพเจ้าไปเถิด ข้าพเจ้าขอร้องท่าน และได้ไปพบหน้าพวกพี่ชายของข้าพเจ้า’ ด้วยเหตุนี้เขาจึงมิได้มาที่โต๊ะเสวยของกษัตริย์”
20:30 แล้วความกริ้วของซาอูลก็พลุ่งขึ้นต่อโยนาธาน และพระองค์ตรัสกับท่านว่า “เจ้า บุตรชายของหญิงกบฏและดื้อรั้น เราไม่รู้หรือว่าเจ้าได้เลือกบุตรชายของเจสซีมาเพื่อให้เกิดความสับสนแก่ตัวเจ้าเอง และเพื่อให้เกิดความสับสนแก่ความเปลือยเปล่าแห่งมารดาของเจ้า
20:31 ด้วยว่าตราบใดที่บุตรชายของเจสซีมีชีวิตอยู่บนพื้นดิน เจ้าจะไม่ได้ตั้งมั่นคง ราชอาณาจักรของเจ้าก็เหมือนกัน เพราะฉะนั้นบัดนี้ จงส่งไปและไปเอาตัวเขามาให้เรา เพราะเขาจะต้องตายเป็นแน่”
20:32 และโยนาธานทูลตอบซาอูลราชบิดาของท่าน และทูลต่อพระองค์ว่า “ทำไมเขาจะต้องถูกฆ่า เขาทำอะไรผิดเล่า”
20:33 และซาอูลได้พุ่งหอกใส่โยนาธานเพื่อจะฆ่าท่าน ซึ่งทำให้โยนาธานทราบว่า เป็นความตั้งใจของราชบิดาของท่านที่จะฆ่าดาวิดเสีย
20:34 ดังนั้นโยนาธานจึงลุกขึ้นจากโต๊ะเสวยในความโกรธยิ่งนัก และมิได้รับประทานอาหารในวันที่สองของเดือนนั้น เพราะว่าท่านเศร้าใจด้วยเรื่องดาวิด เพราะว่าราชบิดาของท่านได้เหยียดหยามท่าน

โยนาธานกับดาวิดแยกจากกัน
20:35 และต่อมาในเวลารุ่งเช้า โยนาธานก็ออกไปที่ทุ่งนาตามเวลาที่นัดหมายไว้กับดาวิด และมีเด็กหนุ่มคนหนึ่งไปพร้อมกับท่าน
20:36 และท่านกล่าวแก่เด็กหนุ่มของท่านว่า “บัดนี้จงวิ่งไปหาพวกลูกธนูซึ่งเรายิงไป” และขณะที่เด็กหนุ่มคนนั้นวิ่งไป ท่านก็ยิงลูกธนูดอกหนึ่งเลยเด็กหนุ่มนั้นไป
20:37 และเมื่อเด็กหนุ่มนั้นมาถึงที่ที่ลูกธนูซึ่งโยนาธานยิงไปตกนั้น โยนาธานก็ร้องบอกเด็กหนุ่มนั้นและกล่าวว่า “ลูกธนูนั้นอยู่เลยเจ้าไปข้างหน้าโน้นไม่ใช่หรือ”
20:38 และโยนาธานร้องบอกเด็กหนุ่มนั้นว่า “จงรีบไปโดยเร็ว อย่าได้หยุด” และเด็กหนุ่มของโยนาธานก็ไปเก็บพวกลูกธนู และมาหานายของตน
20:39 แต่เด็กหนุ่มนั้นไม่ทราบเรื่องใด ๆ โยนาธานและดาวิดเท่านั้นที่ทราบเรื่องนั้น
20:40 และโยนาธานมอบเครื่องอาวุธของท่านไว้ให้เด็กหนุ่มของท่าน และกล่าวแก่เขาว่า “ไปเถิด จงนำสิ่งเหล่านี้ไปยังนคร”
20:41 และทันทีที่เด็กหนุ่มนั้นไปแล้ว ดาวิดก็ลุกออกมาจากสถานที่ที่อยู่ทางทิศใต้ และซบหน้าของตนลงถึงดิน และโน้มตัวลงสามครั้ง และทั้งสองก็จุบกันและร้องไห้กัน จนกระทั่งดาวิดร้องไห้หนักกว่า
20:42 และโยนาธานกล่าวแก่ดาวิดว่า “ขอจงไปอย่างสันติเถิด เพราะเราทั้งสองได้ปฏิญาณตนไว้แล้วในพระนามของพระเยโฮวาห์ โดยกล่าวว่า ‘ขอพระเยโฮวาห์ทรงเป็นพยานระหว่างเราและท่าน และระหว่างเชื้อสายของเรากับเชื้อสายของท่านสืบไปเป็นนิตย์’” และดาวิดก็ลุกขึ้นและจากไป และโยนาธานก็เข้าไปในนคร


1 ซามูเอล 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ดาวิดหนีจากซาอูลไปหาอาหิเมเลค
21:1 แล้วดาวิดได้มายังเมืองโนบมาหาอาหิเมเลคผู้เป็นปุโรหิต และอาหิเมเลคก็กลัวเมื่อพบกับดาวิด และกล่าวแก่ท่านว่า “ทำไมท่านอยู่คนเดียว และไม่มีผู้ใดอยู่กับท่าน”
21:2 และดาวิดกล่าวแก่อาหิเมเลคผู้เป็นปุโรหิตว่า “กษัตริย์ได้ทรงบัญชาพระราชกิจอย่างหนึ่งแก่ข้าพเจ้า และตรัสกับข้าพเจ้าว่า ‘อย่าให้ผู้ใดทราบเรื่องราวเกี่ยวกับราชกิจซึ่งเราส่งเจ้าไปนั้น และเรื่องราวซึ่งเราได้บัญชาเจ้านั้น’ และข้าพเจ้าได้นัดหมายไว้กับพวกผู้รับใช้ของข้าพเจ้า ณ ที่แห่งหนึ่ง
21:3 ฉะนั้นบัดนี้ มีอะไรอยู่ใต้มือของท่านบ้าง ขอขนมปังห้าก้อนให้ข้าพเจ้าในมือของข้าพเจ้าเถิด หรืออะไรที่มีอยู่ที่นี่ก็ได้”
21:4 และปุโรหิตคนนั้นตอบดาวิด และกล่าวว่า “ไม่มีขนมปังธรรมดาอยู่ใต้มือของข้าพเจ้าเลย แต่มีขนมปังบริสุทธิ์ ถ้าพวกคนหนุ่มได้แยกตัวออกอย่างน้อยจากพวกผู้หญิงแล้ว”
21:5 และดาวิดตอบปุโรหิตผู้นั้น และกล่าวแก่ท่านว่า “ที่จริง พวกผู้หญิงก็ถูกกันไว้ให้ห่างจากพวกข้าพเจ้าประมาณสามวันนี้แล้ว ตั้งแต่ข้าพเจ้าได้ออกมา และภาชนะทั้งหลายของพวกคนหนุ่มนั้นก็บริสุทธิ์ และขนมปังนั้นก็เป็นอย่างธรรมดาอยู่แล้ว ใช่แล้ว ถึงแม้ว่าขนมปังนั้นได้ถูกชำระให้บริสุทธิ์วันนี้ในภาชนะนั้นแล้ว”
21:6 ดังนั้นปุโรหิตนั้นจึงมอบขนมปังบริสุทธิ์ให้แก่ดาวิด เพราะที่นั่นไม่มีขนมปังนอกจากขนมปังหน้าพระพักตร์ ที่ถูกเอามาจากต่อพระพักตร์พระเยโฮวาห์ เพื่อวางขนมปังที่ยังร้อนอยู่ในวันที่เก็บเอาขนมปังเก่านั้นออกไป
21:7 บัดนี้มีชายคนหนึ่งแห่งพวกผู้รับใช้ของซาอูลอยู่ที่นั่นวันนั้น ซึ่งถูกคุมตัวไว้ต่อพระพักตร์พระเยโฮวาห์ และชื่อของเขาคือโดเอก คนเอโดม เป็นหัวหน้าของบรรดาคนเลี้ยงสัตว์ของซาอูล
21:8 และดาวิดกล่าวแก่อาหิเมเลคว่า “และที่นี่ไม่มีหอกหรือดาบสักเล่มหนึ่งอยู่ใต้มือของท่านหรือ ด้วยว่าข้าพเจ้ามิได้นำดาบหรือเครื่องอาวุธของข้าพเจ้าติดตัวมาเลย เพราะพระราชกิจของกษัตริย์เป็นการเร่งด่วน”
21:9 และปุโรหิตกล่าวว่า “ดาบของโกลิอัทคนฟีลิสเตีย ซึ่งท่านได้ฆ่าเสียในหุบเขาแห่งเอลาห์นั้น ดูเถิด ดาบนั้นยังห่อผ้าอยู่ที่ข้างหลังเอโฟด ถ้าท่านอยากเอาดาบนั้นไป ก็เอาไปได้เลย ด้วยว่าไม่มีดาบเล่มอื่นนอกจากเล่มนั้นอยู่ที่นี่” และดาวิดกล่าวว่า “ไม่มีดาบใดเหมือนดาบเล่มนั้นแล้ว ขอให้ดาบนั้นแก่ข้าพเจ้าเถิด”

ดาวิดหนีจากซาอูลไปยังเมืองกัท
21:10 และดาวิดลุกขึ้น และหนีไปวันนั้นเพราะเหตุกลัวซาอูล และไปหาอาคีชกษัตริย์แห่งเมืองกัท
21:11 และพวกผู้รับใช้ของอาคีชทูลพระองค์ว่า “คนนี้มิใช่ดาวิด กษัตริย์ของแผ่นดินนั้นหรือ พวกผู้หญิงมิได้ร้องเพลงรับกันถึงตัวเขาในการเต้นรำหรือ โดยกล่าวว่า ‘ซาอูลได้ฆ่าคนเป็นพัน ๆ ของพระองค์ และดาวิดได้ฆ่าคนเป็นหมื่น ๆ ของท่าน’”
21:12 และดาวิดก็เก็บถ้อยคำเหล่านี้ไว้ในใจของตน และกลัวอาคีชกษัตริย์แห่งเมืองกัทอย่างมาก
21:13 และท่านได้เปลี่ยนอากัปกิริยาของตนต่อหน้าพวกเขา และแสร้งทำตัวเป็นคนบ้าในมือของพวกเขา และขีดเขียนไว้บนบรรดาประตูรั้ว และปล่อยให้น้ำลายของตนไหลลงเปรอะเคราของตน
21:14 แล้วอาคีชกล่าวแก่พวกผู้รับใช้ของพระองค์ว่า “ดูเถิด พวกเจ้าเห็นแล้วว่าชายคนนั้นเป็นคนบ้า แล้วพวกเจ้าพาเขามาหาเราทำไม
21:15 เราต้องการพวกคนบ้าหรือ พวกเจ้าจึงพาคนนี้มาเล่นเป็นคนบ้าต่อหน้าเรา จะให้คนนี้เข้ามาในวังของเราหรือ”


1 ซามูเอล 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ดาวิดไปอาศัยอยู่ที่ถ้ำอดุลลัม
22:1 เหตุฉะนั้นดาวิดได้ไปจากที่นั่น และหนีไปอยู่ที่ถ้ำอดุลลัม และเมื่อพวกพี่ชายของท่านและวงศ์วานทั้งสิ้นแห่งบิดาของท่านได้ยินเรื่องนี้ พวกเขาลงไปหาท่านที่นั่น
22:2 และทุกคนที่มีความทุกข์ยาก และทุกคนที่มีหนี้สิน และทุกคนที่ไม่มีความพึงพอใจก็รวมตัวกันมาหาท่าน และท่านกลายเป็นหัวหน้าเหนือพวกเขา และมีคนมาอยู่กับท่านประมาณสี่ร้อยคน
22:3 และดาวิดได้ออกจากที่นั่นไปยังเมืองมิสเปห์แห่งแผ่นดินโมอับ และท่านทูลกษัตริย์แห่งโมอับว่า “ขอให้บิดาของข้าพระองค์และมารดาของข้าพระองค์ ข้าพระองค์ขอร้องพระองค์ มาอาศัยอยู่กับพวกพระองค์ จนกว่าข้าพระองค์จะทราบว่าพระเจ้าจะทรงกระทำประการใดเพื่อข้าพระองค์”
22:4 และท่านก็นำบิดามารดามาเฝ้ากษัตริย์แห่งโมอับ และท่านทั้งสองได้อาศัยอยู่กับกษัตริย์ตลอดเวลาที่ดาวิดอยู่ในที่กำบังเข้มแข็ง
22:5 และผู้พยากรณ์กาดกล่าวแก่ดาวิดว่า “อย่าอยู่ในที่กำบังเข้มแข็งนี้เลย จงออกไป และท่านจงเข้าในแผ่นดินยูดาห์” ดังนั้นดาวิดจึงออกไป และเข้ามาอยู่ในป่าไม้แห่งเฮเรท
22:6 เมื่อซาอูลได้ยินว่าดาวิดถูกค้นพบแล้ว และคนเหล่านั้นที่อยู่กับท่าน (บัดนี้ซาอูลได้ประทับอยู่ในเมืองกิเบอาห์ใต้ต้นไม้ต้นหนึ่งในรามาห์ โดยถือหอกของพระองค์ไว้ในพระหัตถ์ของพระองค์ และบรรดาผู้รับใช้ของพระองค์ก็ยืนอยู่รอบพระองค์)
22:7 แล้วซาอูลตรัสกับพวกผู้รับใช้ของพระองค์ที่ยืนอยู่รอบพระองค์ว่า “บัดนี้ จงฟังเถิด พวกเจ้า พวกคนเบนยามิน บุตรชายของเจสซีจะให้บรรดาทุ่งนาและสวนองุ่นทั้งหลายแก่พวกเจ้าทุกคนหรือ และจะตั้งพวกเจ้าทุกคนให้เป็นนายพันและนายร้อยหรือ
22:8 พวกเจ้าทุกคนจึงได้สมคบคิดกันต่อสู้เรา และไม่มีสักคนแสดงแก่เราว่า บุตรชายของเราได้ทำพันธไมตรีกับบุตรชายของเจสซี และไม่มีสักคนในพวกเจ้าร่วมทุกข์กับเรา หรือแสดงแก่เราว่า บุตรชายของเราได้ปลุกปั่นผู้รับใช้ของเราให้ต่อสู้เรา เพื่อคอยดักซุ่มอยู่อย่างทุกวันนี้”

ซาอูลฆ่าอาหิเมเลคและครอบครัวของเขา
22:9 แล้วโดเอกคนเอโดมทูลตอบ ผู้ซึ่งถูกตั้งไว้เหนือพวกผู้รับใช้ของซาอูล และทูลว่า “ข้าพระองค์ได้เห็นบุตรชายของเจสซีขณะมาที่เมืองโนบ มาหาอาหิเมเลคบุตรชายของอาหิทูบ
22:10 และอาหิเมเลคได้ทูลถามพระเยโฮวาห์ให้เขา และให้เสบียงอาหารแก่เขา และให้ดาบของโกลิอัทคนฟีลิสเตียแก่เขา”
22:11 แล้วกษัตริย์ทรงส่งให้ไปเรียกอาหิเมเลคผู้เป็นปุโรหิต บุตรชายของอาหิทูบ และวงศ์วานทั้งสิ้นแห่งบิดาของเขา คือพวกปุโรหิตที่อยู่ในเมืองโนบ และพวกเขาทุกคนก็มาหากษัตริย์
22:12 และซาอูลตรัสว่า “บัดนี้ จงฟังเถิด เจ้า บุตรชายของอาหิทูบเอ๋ย” และเขาทูลตอบว่า “ข้าพระองค์อยู่ที่นี่ เจ้านายของข้าพระองค์”
22:13 และซาอูลตรัสแก่เขาว่า “ทำไมพวกเจ้าจึงได้สมคบคิดกันต่อสู้เรา ตัวเจ้าและบุตรชายของเจสซี ในการที่เจ้าได้ให้ขนมปังแก่เขา และดาบเล่มหนึ่ง และได้ทูลถามพระเจ้าให้เขา เพื่อเขาจะลุกขึ้นต่อสู้เรา เพื่อคอยดักซุ่มอยู่อย่างทุกวันนี้”
22:14 แล้วอาหิเมเลคทูลตอบกษัตริย์ และทูลว่า “และมีผู้ใดเล่าที่สัตย์ซื่อในท่ามกลางเหล่าผู้รับใช้ของพระองค์อย่างดาวิด ซึ่งเป็นราชบุตรเขยของกษัตริย์ และออกไปตามคำบัญชาของพระองค์ และเป็นผู้มีเกียรติในราชสำนักของพระองค์
22:15 แล้วข้าพระองค์ได้ทูลขอพระเจ้าเพื่อเขาจริงหรือ ขอให้สิ่งนี้อยู่ห่างไกลจากข้าพระองค์ ขอกษัตริย์อย่าทรงกล่าวโทษสิ่งใดต่อผู้รับใช้ของพระองค์ หรือต่อวงศ์วานทั้งสิ้นแห่งบิดาของข้าพระองค์ เพราะผู้รับใช้ของพระองค์ไม่ได้ทราบเรื่องทั้งหมดนี้เลย ไม่ว่าน้อยหรือมาก”
22:16 และกษัตริย์ตรัสว่า “เจ้าจะต้องตายแน่ อาหิเมเลค ตัวเจ้าและวงศ์วานทั้งสิ้นแห่งบิดาของเจ้า”
22:17 และกษัตริย์ตรัสกับพวกทหารมหาดเล็กที่ยืนอยู่รอบพระองค์ว่า “จงหันไป และสังหารปุโรหิตเหล่านี้ของพระเยโฮวาห์เสีย เพราะว่ามือของพวกเขาอยู่กับดาวิดด้วย และเพราะว่าพวกเขาได้ทราบเมื่อเขาหนีไป และไม่ได้สำแดงเรื่องนี้แก่เรา” แต่พวกผู้รับใช้ของกษัตริย์ไม่ยอมลงมือของพวกเขาฟันเหล่าปุโรหิตของพระเยโฮวาห์
22:18 และกษัตริย์ตรัสกับโดเอกว่า “เจ้าจงหันไป และฟันปุโรหิตเหล่านี้” และโดเอกคนเอโดมก็หันไป และเขาฟันพวกปุโรหิต และในวันนั้นได้ฆ่าไปแปดสิบห้าคนที่สวมเอโฟดผ้าป่าน
22:19 และโนบ นครของพวกปุโรหิต เขาได้ประหารเสียด้วยคมดาบ ทั้งพวกผู้ชายและพวกผู้หญิง พวกเด็กและพวกเด็กที่ยังดูดนมอยู่ และบรรดาวัวตัวผู้ และลาทั้งหลาย และแกะ ด้วยคมดาบ
22:20 และคนหนึ่งแห่งพวกบุตรชายของอาหิเมเลค บุตรชายของอาหิทูบ ชื่ออาบียาธาร์ได้รอดพ้นและหนีตามดาวิดไป
22:21 และอาบียาธาร์ได้สำแดงแก่ดาวิดว่าซาอูลได้สังหารพวกปุโรหิตของพระเยโฮวาห์เสีย
22:22 และดาวิดกล่าวแก่อาบียาธาร์ว่า “ข้าพเจ้ารู้แล้ววันนั้นว่า เมื่อโดเอกคนเอโดมอยู่ที่นั่น เขาจะต้องทูลซาอูลเป็นแน่ ข้าพเจ้าเป็นต้นเหตุแห่งความตายของบุคคลทั้งสิ้นในวงศ์วานบิดาของท่าน
22:23 ท่านจงอยู่กับข้าพเจ้าเถิด อย่ากลัวเลย เพราะผู้ที่แสวงหาชีวิตของข้าพเจ้าก็แสวงหาชีวิตของท่าน แต่เมื่ออยู่กับข้าพเจ้า ท่านก็จะปลอดภัย”


1 ซามูเอล 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

การพเนจรและการหลบหนีของดาวิด
23:1 แล้วพวกเขาบอกดาวิด โดยกล่าวว่า “ดูเถิด คนฟีลิสเตียกำลังต่อสู้กับเมืองเคอีลาห์อยู่ และพวกเขาปล้นลานนวดข้าวทั้งหลาย”
23:2 ฉะนั้นดาวิดจึงทูลถามพระเยโฮวาห์ โดยทูลว่า “ข้าพระองค์ควรจะไปและต่อสู้กับคนฟีลิสเตียเหล่านี้หรือไม่” และพระเยโฮวาห์ตรัสกับดาวิดว่า “จงไป และต่อสู้กับคนฟีลิสเตีย และช่วยเมืองเคอีลาห์ให้รอดพ้น”
23:3 และพวกทหารของดาวิดกล่าวแก่ท่านว่า “ดูเถิด พวกเรากลัวอยู่แล้วที่นี่ในยูดาห์ แล้วจะยิ่งกว่านั้นสักเท่าใดถ้าพวกเรามายังเมืองเคอีลาห์เพื่อต่อสู้กับกองทัพของคนฟีลิสเตีย”
23:4 แล้วดาวิดก็ทูลถามพระเยโฮวาห์อีก และพระเยโฮวาห์ทรงตอบท่าน และตรัสว่า “จงลุกขึ้น ลงไปยังเมืองเคอีลาห์เถิด เพราะเราจะมอบคนฟีลิสเตียไว้ในมือของเจ้า”
23:5 ดังนั้นดาวิดกับพวกทหารของท่านจึงไปยังเมืองเคอีลาห์ และต่อสู้กับคนฟีลิสเตีย และได้นำเอาฝูงสัตว์ของพวกเขาไป และฆ่าฟันพวกเขาเสียด้วยการสังหารอันใหญ่ ดังนั้นดาวิดได้ช่วยชาวเมืองเคอีลาห์ให้รอดพ้น
23:6 และต่อมา เมื่ออาบียาธาร์บุตรชายของอาหิเมเลคหนีตามดาวิดไปที่เมืองเคอีลาห์นั้น เขาลงมาพร้อมกับเอโฟดในมือของตน
23:7 และมีคนทูลซาอูลว่า ดาวิดมาอยู่ที่เมืองเคอีลาห์แล้ว และซาอูลตรัสว่า “พระเจ้าได้ทรงมอบเขาไว้ในมือของเราแล้ว เพราะเขาถูกขังไว้ โดยการเข้าไปในเมืองที่มีบรรดาประตูและดาลทั้งหลาย”
23:8 และซาอูลได้เรียกพลทหารทั้งหมดให้มารวมกันเพื่อทำสงคราม เพื่อลงไปยังเมืองเคอีลาห์ เพื่อล้อมดาวิดกับพวกทหารของท่านไว้
23:9 และดาวิดทราบว่าซาอูลแอบคิดปองร้ายต่อท่าน และท่านกล่าวแก่อาบียาธาร์ผู้เป็นปุโรหิตว่า “จงนำเอาเอโฟดมาที่นี่เถิด”
23:10 แล้วดาวิดกราบทูลว่า “โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้รับใช้ของพระองค์ได้ยินอย่างแน่นอนว่า ซาอูลแสวงหาโอกาสที่จะมายังเคอีลาห์ เพื่อทำลายนครนี้เสียเพราะเห็นแก่ข้าพระองค์
23:11 ชาวเมืองเคอีลาห์จะมอบข้าพระองค์ไว้ในมือของซาอูลหรือ ซาอูลจะเสด็จลงมาตามที่ผู้รับใช้ของพระองค์ได้ยินนั้นหรือ โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ข้าพระองค์ขออ้อนวอนพระองค์ ขอทรงบอกผู้รับใช้ของพระองค์เถิด” และพระเยโฮวาห์ตรัสว่า “เขาจะลงมา”
23:12 แล้วดาวิดกราบทูลว่า “ชาวเมืองเคอีลาห์จะมอบข้าพระองค์และพวกทหารของข้าพระองค์ไว้ในมือของซาอูลหรือ” และพระเยโฮวาห์ตรัสว่า “พวกเขาจะมอบเจ้าไว้”
23:13 แล้วดาวิดกับพวกทหารของท่าน ซึ่งมีประมาณหกร้อยคน ก็ลุกขึ้นและออกจากเคอีลาห์ และไปที่ใดก็ตามที่พวกเขาสามารถไปได้ และมีคนไปทูลซาอูลว่า ดาวิดได้หนีไปจากเคอีลาห์แล้ว และซาอูลได้เลิกไปที่นั่น
23:14 และดาวิดได้อาศัยอยู่ในถิ่นทุรกันดารในบรรดาที่กำบังเข้มแข็ง และพักอยู่ในแดนเทือกเขาในถิ่นทุรกันดารแห่งศิฟ และซาอูลได้แสวงหาท่านทุกวัน แต่พระเจ้ามิได้ทรงมอบท่านไว้ในมือของซาอูล
23:15 และดาวิดเห็นว่าซาอูลได้ออกมาเพื่อแสวงหาชีวิตของท่าน และดาวิดอยู่ในถิ่นทุรกันดารแห่งศิฟในป่าไม้
23:16 และโยนาธานราชบุตรของซาอูลได้ลุกขึ้น และไปหาดาวิดในป่าไม้ และสนับสนุนมือของท่านให้เข้มแข็งขึ้นในพระเจ้า
23:17 และโยนาธานกล่าวแก่ท่านว่า “อย่ากลัวเลย เพราะว่ามือของซาอูลเสด็จพ่อของเราจะหาท่านไม่พบ และท่านจะได้เป็นกษัตริย์เหนืออิสราเอล และเราจะเป็นอุปราชของท่าน และซาอูลเสด็จพ่อของเราก็ทราบเรื่องนี้ด้วย”
23:18 และท่านทั้งสองได้ทำพันธสัญญาต่อพระพักตร์พระเยโฮวาห์ และดาวิดอาศัยอยู่ในป่าไม้ และโยนาธานก็กลับไปวังของท่าน
23:19 แล้วชาวศิฟได้ขึ้นไปหาซาอูลที่เมืองกิเบอาห์ โดยทูลว่า “ดาวิดได้ซ่อนตัวอยู่ท่ามกลางพวกข้าพระองค์ ในบรรดาที่กำบังเข้มแข็งในป่าไม้ ในเนินเขาแห่งฮาคีลาห์ ซึ่งอยู่ทางทิศใต้ของเยชิโมนมิใช่หรือ
23:20 เพราะฉะนั้นบัดนี้ โอ ข้าแต่กษัตริย์ ขอเสด็จลงไปตามความปรารถนาทั้งสิ้นแห่งพระทัยของพระองค์ที่จะลงไปเถิด และส่วนของพวกข้าพระองค์คือที่จะมอบเขาไว้ในพระหัตถ์ของกษัตริย์”
23:21 และซาอูลตรัสว่า “ขอพระเยโฮวาห์ทรงอวยพรพวกเจ้า เพราะพวกเจ้ามีความกรุณาต่อเรา
23:22 จงไป เราขอร้องพวกเจ้า จงจัดเตรียมให้พร้อม และไปสืบดูว่าสถานที่ของเขาซึ่งเขาอยู่นั้นอยู่ที่ไหน และใครได้เห็นเขาที่นั่นบ้าง เพราะมีคนบอกเราว่าเขากระทำกิจอย่างเฉียบแหลมนัก
23:23 เพราะฉะนั้นจงดู และพึงรู้ถึงสถานที่ทุกแห่งที่เขาซุ่มซ่อนตัวอยู่ และพวกเจ้าจงกลับมาหาเราอีกพร้อมด้วยข้อมูลที่แน่นอน และเราจะไปกับพวกเจ้า และต่อมาถ้าเขาอยู่ในแผ่นดินนั้น เราจะค้นหาเขาตลอดทั่วบรรดาคนที่นับเป็นพัน ๆ แห่งยูดาห์”
23:24 และพวกเขาได้ลุกขึ้น และไปยังศิฟก่อนซาอูล แต่ดาวิดกับพวกทหารของท่านอยู่ในถิ่นทุรกันดารแห่งมาโอน ในที่ราบทางทิศใต้ของเยชิโมน
23:25 ซาอูลกับพลทหารของพระองค์ก็ไปเพื่อแสวงหาท่าน และมีบางคนบอกดาวิด ฉะนั้นท่านจึงลงมายังหินผาและอาศัยอยู่ในถิ่นทุรกันดารแห่งมาโอน และเมื่อซาอูลได้ยินเรื่องนั้น พระองค์จึงได้ไล่ตามดาวิดไปในถิ่นทุรกันดารแห่งมาโอน
23:26 และซาอูลเสด็จมาฟากภูเขาข้างนี้ และดาวิดกับพวกทหารของท่านอยู่ฟากภูเขาข้างโน้น และดาวิดรีบหนีไปเพราะเหตุกลัวซาอูล เพราะซาอูลกับเหล่าพลทหารของพระองค์มาล้อมดาวิดกับพวกทหารของท่านโดยรอบเพื่อจะจับพวกเขา
23:27 แต่มีผู้สื่อสารคนหนึ่งมายังซาอูล โดยทูลว่า “ขอพระองค์รีบเสด็จมาเถิด เพราะว่าคนฟีลิสเตียได้มาบุกรุกแผ่นดินแล้ว”
23:28 ฉะนั้นซาอูลจึงเสด็จกลับจากการไล่ตามดาวิด และไปต่อสู้กับคนฟีลิสเตีย เพราะฉะนั้นพวกเขาจึงเรียกสถานที่นั้นว่า เสลาฮัมมาห์เลคอท
23:29 และดาวิดได้ขึ้นไปจากที่นั่น และอาศัยอยู่ในบรรดาที่กำบังเข้มแข็งที่เอนเกดี


1 ซามูเอล 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ดาวิดไว้ชีวิตกษัตริย์ซาอูลในเอนเกดี
24:1 และต่อมาเมื่อซาอูลเสด็จกลับจากการไล่ติดตามคนฟีลิสเตียแล้ว มีคนบอกพระองค์ โดยทูลว่า “ดูเถิด ดาวิดอยู่ในถิ่นทุรกันดารแห่งเอนเกดี”
24:2 แล้วซาอูลได้นำพลทหารสามพันคนที่ถูกคัดเลือกจากบรรดาคนอิสราเอลแล้ว และเสด็จไปเพื่อแสวงหาดาวิดกับพวกทหารของท่านบนศิลาเหล่านั้นแห่งแพะป่าทั้งหลาย
24:3 และพระองค์เสด็จมายังบรรดาคอกแกะริมทาง ซึ่งมีถ้ำอยู่ถ้ำหนึ่งที่นั่น และซาอูลก็เสด็จเข้าไปเพื่อคลุมพระบาทของพระองค์ และดาวิดกับพวกทหารของท่านยังคงอยู่ในด้านข้างทั้งหลายของถ้ำนั้น
24:4 และพวกทหารของดาวิดกล่าวแก่ท่านว่า “ดูเถิด วันนี้เป็นวันซึ่งพระเยโฮวาห์ได้ตรัสกับท่านว่า ‘ดูเถิด เราจะมอบศัตรูของเจ้าไว้ในมือของเจ้า เพื่อเจ้าจะได้ทำกับเขาตามที่เห็นสมควรแก่เจ้า’” แล้วดาวิดก็ลุกขึ้น และตัดชายฉลองพระองค์แห่งเสื้อคลุมยาวของซาอูลอย่างลับ ๆ
24:5 และต่อมาภายหลัง ใจของดาวิดก็กล่าวโทษตัวท่าน เพราะว่าท่านได้ตัดชายฉลองพระองค์ของซาอูล
24:6 และท่านกล่าวแก่พวกทหารของท่านว่า “ขอพระเยโฮวาห์ทรงห้ามไม่ให้ข้าพเจ้ากระทำสิ่งนี้ต่อเจ้านายของข้าพเจ้า ซึ่งเป็นผู้ที่ถูกเจิมไว้ของพระเยโฮวาห์ ที่จะเหยียดมือของข้าพเจ้าออกต่อสู้พระองค์ ด้วยเห็นว่าพระองค์เป็นผู้ที่ถูกเจิมไว้ของพระเยโฮวาห์”
24:7 ดังนั้นดาวิดจึงห้ามพวกผู้รับใช้ของท่านด้วยถ้อยคำเหล่านี้ และไม่ยอมให้พวกเขาลุกขึ้นต่อสู้ซาอูล แต่ซาอูลได้ลุกขึ้นออกไปจากถ้ำ และเสด็จไปตามทางของพระองค์
24:8 ภายหลังดาวิดได้ลุกขึ้นเช่นเดียวกัน และออกไปจากถ้ำนั้น และร้องเรียกตามหลังซาอูล โดยทูลว่า “เจ้านายของข้าพระองค์ ข้าแต่กษัตริย์” เมื่อซาอูลเหลียวดูข้างหลังพระองค์ ดาวิดก็ซบหน้าของตนลงถึงดิน และโน้มตัวลง
24:9 และดาวิดทูลซาอูลว่า “ทำไมพระองค์ฟังบรรดาถ้อยคำของคนทั้งหลายที่กล่าวว่า ‘ดูเถิด ดาวิดแสวงหาโอกาสที่จะทำร้ายพระองค์’
24:10 ดูเถิด วันนี้พระเนตรของพระองค์ประจักษ์แล้วว่า พระเยโฮวาห์ได้ทรงมอบพระองค์ไว้วันนี้ในมือของข้าพระองค์ในถ้ำนั้น และบางคนได้ขอให้ข้าพระองค์ฆ่าพระองค์เสีย แต่ตาของข้าพระองค์ก็ได้ไว้พระชนม์ของพระองค์ และข้าพระองค์ได้กล่าวว่า ‘ข้าพเจ้าจะไม่ยื่นมือของข้าพเจ้าออกต่อเจ้านายของข้าพเจ้า เพราะว่าพระองค์เป็นผู้ที่ถูกเจิมไว้ของพระเยโฮวาห์’
24:11 ยิ่งกว่านั้น บิดาของข้าพระองค์ ดูเถิด ใช่แล้ว ขอจงทอดพระเนตรชายฉลองพระองค์แห่งเสื้อคลุมยาวของพระองค์ในมือของข้าพระองค์ ด้วยว่าในการที่ข้าพระองค์ได้ตัดชายฉลองพระองค์แห่งเสื้อคลุมยาวของพระองค์ออก และมิได้ฆ่าพระองค์นั้น ขอพระองค์ทรงทราบและเห็นเถิดว่า ไม่มีความชั่วร้ายหรือการละเมิดในมือของข้าพระองค์ และข้าพระองค์มิได้กระทำบาปต่อพระองค์ ถึงแม้ว่าพระองค์ทรงตามล่าจิตวิญญาณของข้าพระองค์เพื่อจะพรากมันไปเสีย
24:12 ขอพระเยโฮวาห์ทรงพิพากษาระหว่างข้าพระองค์กับพระองค์ และขอพระเยโฮวาห์ทรงแก้แค้นให้ข้าพระองค์ต่อพระองค์ แต่มือของข้าพระองค์จะไม่อยู่บนพระองค์
24:13 ตามที่สุภาษิตของคนในสมัยโบราณกล่าวว่า ‘ความชั่วก็ออกมาจากคนชั่ว’ แต่มือของข้าพระองค์จะไม่อยู่บนพระองค์
24:14 กษัตริย์แห่งอิสราเอลออกมาตามหาผู้ใด พระองค์ไล่ติดตามผู้ใดเล่า ไล่ตามสุนัขที่ตายแล้ว ไล่ตามตัวหมัด
24:15 เพราะฉะนั้นขอพระเยโฮวาห์ทรงเป็นผู้พิพากษา และขอทรงพิพากษาระหว่างข้าพระองค์กับพระองค์ และทอดพระเนตร และทรงว่าความของข้าพระองค์ และทรงช่วยข้าพระองค์ให้รอดพ้นจากพระหัตถ์ของพระองค์”
24:16 และต่อมาเมื่อดาวิดได้ทูลคำเหล่านี้ต่อซาอูลจบแล้ว ซาอูลตรัสว่า “นั่นเป็นเสียงของเจ้าหรือ ดาวิดบุตรชายของเราเอ๋ย” และซาอูลได้ตะเบ็งเสียงของพระองค์และทรงร้องไห้
24:17 และพระองค์ตรัสกับดาวิดว่า “เจ้าชอบธรรมยิ่งกว่าเรา เพราะว่าเจ้าตอบแทนเราด้วยความดี ในเมื่อเราได้ตอบแทนเจ้าด้วยความชั่วร้าย
24:18 และเจ้าได้สำแดงในวันนี้แล้วว่า เจ้าได้กระทำความดีต่อเราอย่างไร เพราะเมื่อพระเยโฮวาห์ได้ทรงมอบเราไว้ในมือของเจ้าแล้ว เจ้ามิได้ฆ่าเราเสีย
24:19 เพราะถ้าผู้ใดพบศัตรูของตน เขาจะยอมให้ศัตรูนั้นไปอย่างสันติหรือ ฉะนั้นขอพระเยโฮวาห์ทรงตอบแทนเจ้าด้วยความดีสนองการที่เจ้าได้กระทำแก่เราวันนี้
24:20 และบัดนี้ ดูเถิด เราทราบแล้วว่า เจ้าจะเป็นกษัตริย์อย่างแน่นอน และราชอาณาจักรแห่งอิสราเอลจะถูกสถาปนาไว้ในมือของเจ้า
24:21 เพราะฉะนั้นบัดนี้ จงปฏิญาณให้แก่เราโดยพระเยโฮวาห์ว่า เจ้าจะไม่ตัดเชื้อสายของเราที่มาภายหลังเราเสีย และเจ้าจะไม่ทำลายชื่อของเราออกไปจากวงศ์วานบิดาของเรา”
24:22 และดาวิดได้ปฏิญาณไว้กับซาอูล และซาอูลก็เสด็จกลับพระราชวัง แต่ดาวิดกับพวกทหารของท่านก็ขึ้นไปยังที่กำบังเข้มแข็ง


1 ซามูเอล 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ซามูเอลสิ้นชีวิต
25:1 และซามูเอลก็สิ้นชีวิต และคนอิสราเอลทั้งหมดก็ชุมนุมกันและไว้ทุกข์ให้ท่าน และได้ฝังท่านไว้ในบ้านของท่านที่เมืองรามาห์ และดาวิดได้ลุกขึ้นและลงไปยังถิ่นทุรกันดารแห่งปาราน

อาบีกายิลขอดาวิดไว้ชีวิตนาบาล
25:2 และมีชายคนหนึ่งในมาโอน ผู้ซึ่งทรัพย์สมบัติของเขาอยู่ในคารเมล และชายคนนั้นมั่งมีมาก และเขามีแกะสามพันตัวและแพะหนึ่งพันตัว และเขากำลังตัดขนแกะของเขาอยู่ในคารเมล
25:3 บัดนี้ชื่อของชายคนนั้นคือนาบาล และชื่อภรรยาของเขาคืออาบีกายิล และนางเป็นผู้หญิงแห่งความเข้าใจอย่างดี และมีหน้าตาสวยงาม แต่ชายคนนั้นหยาบคายและชั่วร้ายในการกระทำทั้งหลายของเขา และเขาอยู่ในวงศ์วานของคาเลบ
25:4 และดาวิดได้ยินในถิ่นทุรกันดารว่า นาบาลกำลังตัดขนแกะของเขาอยู่
25:5 และดาวิดได้ส่งชายหนุ่มสิบคนออกไป และดาวิดกล่าวแก่ชายหนุ่มเหล่านั้นว่า “พวกท่านจงขึ้นไปยังคารเมล และไปหานาบาล และคำนับเขาในนามของเรา
25:6 และพวกท่านจงกล่าวแก่ผู้ที่ดำรงชีวิตในความเจริญรุ่งเรืองตามนี้ว่า ‘สันติภาพจงมีทั้งแก่ท่าน และสันติภาพจงมีแก่วงศ์วานของท่าน และสันติภาพจงมีแก่บรรดาสิ่งที่ท่านมีอยู่
25:7 และบัดนี้ข้าพเจ้าได้ยินว่าท่านมีพวกคนตัดขนแกะ บัดนี้พวกผู้เลี้ยงแกะของท่านซึ่งได้อยู่กับพวกเรา พวกเรามิได้กระทำอันตรายพวกเขาเลย และไม่มีสิ่งใดขาดไปจากพวกเขา ตลอดเวลาที่พวกเขาได้อยู่ในคารเมล
25:8 ขอให้ถามพวกคนหนุ่มของท่าน และพวกเขาจะสำแดงแก่ท่าน เพราะฉะนั้นขอให้คนหนุ่มเหล่านี้ได้รับความกรุณาในสายตาของท่าน เพราะพวกเรามาในวันที่ดี ข้าพเจ้าขอร้องท่าน โปรดให้สิ่งใดก็ตามที่มาถึงมือของท่านแก่พวกผู้รับใช้ของท่าน และแก่ดาวิดบุตรชายของท่าน’”
25:9 และเมื่อพวกคนหนุ่มของดาวิดมาถึง พวกเขาได้กล่าวแก่นาบาลตามบรรดาคำเหล่านั้นในนามของดาวิด และก็คอยอยู่
25:10 และนาบาลตอบพวกคนรับใช้ของดาวิด และกล่าวว่า “ดาวิดคือผู้ใด และบุตรชายของเจสซีคือผู้ใด สมัยนี้มีคนรับใช้เป็นอันมากที่แยกทุกคนไปจากนายของตน
25:11 ฉะนั้นจะให้ข้านำขนมปังของข้า และน้ำของข้า และเนื้อของข้า ที่ข้าได้ฆ่าเสียสำหรับพวกคนตัดขนแกะของข้า และมอบมันให้แก่คนทั้งหลาย ซึ่งข้าก็ไม่รู้ว่าพวกเขามาจากไหนหรือ”
25:12 ดังนั้นพวกคนหนุ่มของดาวิดจึงหันไปตามทางของตน และกลับไป และมาและบอกถ้อยคำเหล่านั้นทั้งสิ้นแก่ดาวิด
25:13 และดาวิดกล่าวแก่พวกทหารของท่านว่า “พวกท่านจงคาดดาบของตนทุกคนไว้” และพวกเขาได้คาดดาบของตนทุกคนไว้ และดาวิดได้คาดดาบของท่านไว้เช่นกัน และมีคนติดตามดาวิดขึ้นไปประมาณสี่ร้อยคน และสองร้อยคนอยู่เฝ้ากองสัมภาระ
25:14 แต่คนหนุ่มคนหนึ่งบอกอาบีกายิล ภรรยาของนาบาล โดยกล่าวว่า “ดูเถิด ดาวิดได้ส่งพวกผู้สื่อสารมาจากถิ่นทุรกันดารเพื่อจะคำนับนายของพวกเรา และนายกลับดูถูกคนเหล่านั้น
25:15 แต่คนเหล่านั้นเคยทำดีต่อพวกเรามาก และพวกเราไม่ได้รับอันตรายใด ๆ เลย และพวกเรามิได้ขาดสิ่งใด ๆ ตราบใดที่พวกเราอยู่กับพวกเขา ขณะเมื่อพวกเราอยู่ในทุ่งนาทั้งหลาย
25:16 พวกเขาเป็นกำแพงสำหรับพวกเราทั้งกลางคืนและกลางวัน ตลอดเวลาที่พวกเราเลี้ยงแกะอยู่กับพวกเขา
25:17 ฉะนั้นบัดนี้ ขอทราบและพิจารณาว่าท่านจะกระทำประการใด เพราะความมุ่งร้ายถูกกำหนดไว้แล้วต่อนายของพวกเรา และต่อครัวเรือนทั้งสิ้นของนาย ด้วยว่านายเป็นลูกของเบลีอัลเช่นนั้นจริง จนใครจะพูดกับท่านก็ไม่ได้”
25:18 ดังนั้นอาบีกายิลจึงรีบ และจัดขนมปังสองร้อยก้อน และน้ำองุ่นสองถุงหนัง และแกะห้าตัวที่ทำเสร็จแล้ว และข้าวคั่วห้าถัง และองุ่นแห้งหนึ่งร้อยช่อ และขนมมะเดื่อสองร้อยแผ่น และบรรทุกสิ่งเหล่านี้ไว้บนหลังลาหลายตัว
25:19 และนางกล่าวแก่พวกคนรับใช้ของนางว่า “จงนำหน้าไปก่อนเรา ดูเถิด เราจะตามพวกเจ้าไป” แต่นางมิได้บอกสามีของนางคือนาบาล
25:20 และต่อมาขณะที่นางขี่ลา นางก็ลงมาตามที่กำบังของเนินเขา และดูเถิด ดาวิดกับพวกทหารของท่านก็ลงมาเจอนางพอดี และนางก็พบกับพวกเขา
25:21 บัดนี้ดาวิดได้กล่าวไว้ว่า “เราได้เฝ้าทุกสิ่งที่คนนี้มีอยู่ในถิ่นทุรกันดารเสียเปล่าจริง ๆ จนไม่มีสิ่งใดขาดไปจากสิ่งสารพัดที่เกี่ยวข้องกับเขา และเขายังกระทำความชั่วร้ายต่อเราตอบแทนความดี
25:22 ขอพระเจ้าทรงกระทำต่อศัตรูทั้งหลายของดาวิดอย่างนั้น และให้มากยิ่งกว่าด้วย ถ้าเราปล่อยบรรดาคนที่เป็นของเขา คนใดที่ปัสสาวะรดกำแพงได้ให้เหลืออยู่ จนถึงแสงอรุณของรุ่งเช้า”
25:23 และเมื่ออาบีกายิลเห็นดาวิด นางก็รีบและลงจากหลังลา และซบหน้าของนางลงต่อหน้าดาวิด และนางโน้มตัวถึงดิน
25:24 และซบลงที่เท้าของดาวิด และกล่าวว่า “ขอให้ตกอยู่ที่ข้าพเจ้าเอง เจ้านายของข้าพเจ้า ขอให้ความชั่วช้านี้ตกอยู่ที่ข้าพเจ้าเอง และขอให้หญิงผู้รับใช้ของท่าน ข้าพเจ้าขอร้องท่าน ได้พูดให้ท่านฟัง และขอได้โปรดรับฟังบรรดาถ้อยคำของหญิงผู้รับใช้ของท่าน
25:25 ขออย่าให้เจ้านายของข้าพเจ้า ข้าพเจ้าขอร้องท่าน ใส่ใจคนของเบลีอัลคนนี้เลย คือนาบาล เพราะชื่อของเขาเป็นอย่างไร เขาก็เป็นอย่างนั้น นาบาลเป็นชื่อของเขา และความโง่เขลาก็อยู่กับเขา แต่ข้าพเจ้าหญิงผู้รับใช้ของท่านไม่ได้เห็นพวกคนหนุ่มของเจ้านายของข้าพเจ้าซึ่งท่านได้ส่งมานั้น
25:26 เหตุฉะนั้นบัดนี้ เจ้านายของข้าพเจ้า พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด และจิตวิญญาณของท่านมีชีวิตอยู่แน่ฉันใด โดยเห็นว่าพระเยโฮวาห์ทรงกระทำให้ท่านระงับเสียจากการมาทำให้โลหิตตก และจากการแก้แค้นให้ตัวท่านด้วยมือของท่านเอง บัดนี้ขอให้ศัตรูทั้งหลายของท่าน และบรรดาผู้ที่แสวงหาความชั่วร้ายต่อเจ้านายของข้าพเจ้า จงเป็นเหมือนอย่างนาบาล
25:27 และบัดนี้พระพรนี้ซึ่งหญิงผู้รับใช้ของท่านได้นำมาให้เจ้านายของข้าพเจ้า ขอมอบแก่บรรดาคนหนุ่มที่ติดตามเจ้านายของข้าพเจ้า
25:28 ข้าพเจ้าขอร้องท่าน ได้โปรดอภัยการละเมิดของหญิงผู้รับใช้ของท่านเถิด เพราะพระเยโฮวาห์จะทรงกระทำให้เจ้านายของข้าพเจ้าเป็นวงศ์วานที่มั่นคงอย่างแน่นอน ด้วยว่าเจ้านายของข้าพเจ้าต่อสู้ศึกทั้งหลายของพระเยโฮวาห์ และความชั่วร้ายไม่ได้ถูกพบในตัวท่านตลอดวันทั้งหลายของท่านเลย
25:29 ถึงแม้ว่ามีคนลุกขึ้นเพื่อไล่ติดตามท่าน และแสวงหาจิตวิญญาณของท่าน แต่จิตวิญญาณของเจ้านายของข้าพเจ้าจะผูกมัดอยู่ในห่อแห่งชีวิตซึ่งอยู่กับพระเยโฮวาห์พระเจ้าของท่าน แต่จิตวิญญาณทั้งหลายของบรรดาศัตรูของท่าน จิตวิญญาณเหล่านั้นพระองค์จะทรงเหวี่ยงออกไป เหมือนออกไปจากหว่างกลางสลิง
25:30 และต่อมาเมื่อพระเยโฮวาห์จะทรงกระทำแก่เจ้านายของข้าพเจ้าตามบรรดาความดีที่พระองค์ได้ตรัสเกี่ยวกับท่านแล้ว และจะทรงแต่งตั้งท่านไว้เป็นเจ้านายเหนืออิสราเอล
25:31 เรื่องนี้จะไม่เป็นความเศร้าโศกแก่ท่าน หรือเป็นความขุ่นเคืองใจแก่เจ้านายของข้าพเจ้า ที่ท่านได้กระทำให้โลหิตตกโดยไม่มีเหตุ หรือที่เจ้านายของข้าพเจ้าทำการแก้แค้นเสียเอง แต่เมื่อพระเยโฮวาห์จะได้ทรงกระทำการดีแก่เจ้านายของข้าพเจ้าแล้ว เมื่อนั้นขอระลึกถึงหญิงผู้รับใช้ของท่าน”
25:32 และดาวิดกล่าวแก่อาบีกายิลว่า “สาธุการแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้ได้ทรงส่งเจ้าวันนี้ให้มาพบกับเรา
25:33 และขอให้คำแนะนำของเจ้ารับพระพร และขอให้ตัวเจ้าได้รับพระพร ผู้ซึ่งได้ป้องกันเราวันนี้ให้พ้นจากการมาทำให้โลหิตตก และจากการแก้แค้นให้ตัวเราด้วยมือของเราเอง
25:34 เพราะแน่ทีเดียว พระเยโฮวาห์พระเจ้าแห่งอิสราเอลทรงพระชนม์อยู่แน่ฉันใด ผู้ทรงระงับเราเสียจากการทำร้ายเจ้า ถ้าเจ้าไม่ได้รีบและมาเพื่อพบกับเราแล้ว แน่นอนว่าจะไม่มีเหลือให้แก่นาบาลก่อนแสงอรุณของรุ่งเช้าผู้ใดที่ปัสสาวะรดกำแพงได้เลย”
25:35 แล้วดาวิดก็รับจากมือของนางบรรดาสิ่งของซึ่งนางนำมาให้ท่าน และกล่าวแก่นางว่า “จงขึ้นไปยังบ้านของเจ้าอย่างสันติเถิด ดูเถิด เราได้ตั้งใจฟังเสียงของเจ้าและยอมรับเจ้าแล้ว”
25:36 และอาบีกายิลได้มาหานาบาล และดูเถิด เขากำลังมีการเลี้ยงในบ้านของเขา เหมือนอย่างการเลี้ยงของกษัตริย์ และใจของนาบาลก็รื่นเริงอยู่ภายในตัวเขา เพราะเขามึนเมามาก ฉะนั้นนางจึงไม่ได้บอกอะไรแก่เขา ไม่ว่าน้อยหรือมาก จนเวลารุ่งเช้า
25:37 แต่ต่อมาในเวลารุ่งเช้า เมื่อนาบาลสร่างเมาจากเหล้าองุ่นแล้ว และภรรยาของเขาได้บอกเหตุการณ์เหล่านี้ให้แก่เขาแล้ว ใจของเขาก็ตายเสียอยู่ภายในตัวเขา และเขากลายเป็นเหมือนหินก้อนหนึ่ง
25:38 และผ่านไปประมาณสิบวันต่อมา พระเยโฮวาห์ได้ทรงประหารนาบาล เขาจึงสิ้นชีวิต

ดาวิดแต่งงานกับอาบีกายิลและอาหิโนอัม
25:39 และเมื่อดาวิดได้ยินว่านาบาลสิ้นชีวิตแล้ว ท่านกล่าวว่า “สาธุการแด่พระเยโฮวาห์ ผู้ทรงแก้แค้นการติเตียนของข้าพระองค์จากมือของนาบาล และได้ทรงป้องกันผู้รับใช้ของพระองค์จากความชั่วร้าย ด้วยว่าพระเยโฮวาห์ได้ทรงตอบแทนความชั่วของนาบาลให้ตกบนศีรษะของเขาเอง” และดาวิดได้ส่งไปและสนทนากับอาบีกายิล เพื่อรับนางมายังท่านให้เป็นภรรยา
25:40 และเมื่อพวกผู้รับใช้ของดาวิดมาถึงอาบีกายิลที่คารเมล พวกเขาก็พูดกับนาง โดยกล่าวว่า “ดาวิดได้ส่งพวกเรามายังท่าน เพื่อจะขอรับท่านมายังดาวิดให้เป็นภรรยา”
25:41 และนางลุกขึ้น และซบหน้าของนางลงถึงดิน และกล่าวว่า “ดูเถิด ขอให้หญิงผู้รับใช้ของท่านเป็นผู้รับใช้คนหนึ่งที่จะล้างเท้าของพวกผู้รับใช้แห่งเจ้านายของข้าพเจ้า”
25:42 และอาบีกายิลรีบ และลุกขึ้น และขึ้นขี่ลาตัวหนึ่ง พร้อมกับสาวใช้ห้าคนของนางที่ติดตามนางไป และนางก็ตามพวกผู้สื่อสารของดาวิดไป และกลายเป็นภรรยาของดาวิด
25:43 ดาวิดได้รับอาหิโนอัมชาวยิสเรเอลมาด้วย และนางทั้งสองเป็นภรรยาของท่านด้วย
25:44 แต่ซาอูลได้ยกมีคาลราชธิดาของพระองค์ ผู้เป็นภรรยาของดาวิด ให้แก่ปัลทีบุตรชายของลาอิชซึ่งเป็นชาวกัลลิม


1 ซามูเอล 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

อีกครั้งหนึ่งดาวิดปฏิเสธไม่ยอมฆ่าซาอูล
26:1 และชาวศิฟมาหาซาอูลที่เมืองกิเบอาห์ โดยทูลว่า “ดาวิดซ่อนตัวอยู่ในเนินเขาแห่งฮาคีลาห์ ซึ่งอยู่ตรงหน้าเยชิโมนมิใช่หรือ”
26:2 แล้วซาอูลได้ลุกขึ้น และลงไปที่ถิ่นทุรกันดารแห่งศิฟ โดยมีชายอิสราเอลสามพันคนที่ถูกคัดเลือกแล้วอยู่กับพระองค์ เพื่อแสวงหาดาวิดในถิ่นทุรกันดารแห่งศิฟ
26:3 และซาอูลตั้งเต็นท์อยู่ในเนินเขาแห่งฮาคีลาห์ ซึ่งอยู่ตรงหน้าเยชิโมนข้างทางนั้น แต่ดาวิดอยู่ในถิ่นทุรกันดาร และท่านเห็นว่าซาอูลเสด็จมาหาท่านในถิ่นทุรกันดาร
26:4 ดังนั้นดาวิดจึงส่งพวกผู้สอดแนมออกไป และเข้าใจว่าซาอูลได้ยกมาอย่างแน่นอน
26:5 และดาวิดได้ลุกขึ้น และมายังที่ซึ่งซาอูลได้ตั้งเต็นท์อยู่ และดาวิดได้เห็นที่ซึ่งซาอูลบรรทมอยู่ และอับเนอร์บุตรชายของเนอร์แม่ทัพของพระองค์ และซาอูลบรรทมอยู่ในเขตค่าย และกองทหารได้ตั้งเต็นท์อยู่รอบพระองค์
26:6 แล้วดาวิดตอบและพูดกับอาหิเมเลคคนฮิตไทต์ และกับอาบีชัยบุตรชายของเศรุยาห์ น้องชายของโยอาบ โดยกล่าวว่า “ผู้ใดจะลงไปพร้อมกับเรายังซาอูลในค่ายบ้าง” และอาบีชัยกล่าวว่า “ข้าพเจ้าจะลงไปพร้อมกับท่าน”
26:7 ดังนั้นดาวิดและอาบีชัยได้มายังกองทัพในเวลากลางคืน และดูเถิด ซาอูลกำลังบรรทมอยู่กลางเขตค่าย และหอกของพระองค์ปักอยู่ในพื้นดินที่หมอนของพระองค์ แต่อับเนอร์กับกองทหารได้นอนล้อมพระองค์อยู่
26:8 แล้วอาบีชัยกล่าวแก่ดาวิดว่า “พระเจ้าได้ทรงมอบศัตรูของท่านไว้ในมือของท่านวันนี้แล้ว ฉะนั้นบัดนี้ ขอให้ข้าพเจ้าแทงเขา ข้าพเจ้าขอร้องท่าน ด้วยหอกให้ติดดินทันที และข้าพเจ้าจะไม่แทงเขาครั้งที่สอง”
26:9 และดาวิดกล่าวแก่อาบีชัยว่า “อย่าทำลายพระองค์เลย เพราะผู้ใดเล่าสามารถเหยียดมือของตนออกต่อผู้ที่ถูกเจิมไว้ของพระเยโฮวาห์ และไม่มีความผิด”
26:10 ดาวิดกล่าวยิ่งกว่านั้นว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด พระเยโฮวาห์จะทรงฆ่าพระองค์เอง หรือวันกำหนดที่พระองค์ต้องสิ้นพระชนม์จะมาถึง หรือพระองค์จะเสด็จเข้าการสู้รบและพินาศเสีย
26:11 ขอพระเยโฮวาห์ทรงห้ามปรามเราไม่ให้เหยียดมือของเราออกต่อผู้ที่ถูกเจิมไว้ของพระเยโฮวาห์ แต่เราขอร้องเจ้า บัดนี้จงเอาหอกที่อยู่ที่หมอนของพระองค์ และเหยือกน้ำ และให้เราทั้งสองไปกันเถิด”
26:12 ดังนั้นดาวิดจึงเอาหอกและเหยือกน้ำจากที่หมอนของซาอูล และเขาทั้งสองพาตนออกไป และไม่มีใครเห็นเรื่องนี้ หรือทราบเรื่องนี้ และไม่มีคนใดตื่น เพราะพวกเขาได้หลับสนิททุกคน เพราะว่าการหลับสนิทจากพระเยโฮวาห์ได้ตกอยู่บนพวกเขา
26:13 แล้วดาวิดได้ข้ามไปอีกฟากหนึ่ง และยืนอยู่บนยอดของเนินเขาลูกหนึ่งไกลออกไป มีที่ว่างกว้างใหญ่ระหว่างทั้งสองฝ่าย
26:14 และดาวิดร้องเรียกไปยังกองทัพ และไปยังอับเนอร์บุตรชายของเนอร์ โดยกล่าวว่า “ท่านไม่ตอบหรือ อับเนอร์เอ๋ย” แล้วอับเนอร์ตอบและกล่าวว่า “ท่านเป็นใครเล่า ที่ร้องทูลต่อกษัตริย์”
26:15 และดาวิดกล่าวแก่อับเนอร์ว่า “ท่านไม่ใช่ชายกล้าหาญดอกหรือ และมีใครเหมือนอย่างท่านบ้างในอิสราเอล แล้วทำไมท่านไม่ได้คอยเฝ้าระวังกษัตริย์เจ้านายของท่านไว้ให้ดีเล่า เพราะมีคนหนึ่งในพวกทหารได้เข้ามาเพื่อทำลายกษัตริย์เจ้านายของท่าน
26:16 ที่ท่านกระทำเช่นนี้ไม่ดีเลย พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด พวกท่านสมควรตาย เพราะพวกท่านมิได้คอยเฝ้าระวังเจ้านายของพวกท่าน ผู้ที่ถูกเจิมไว้ของพระเยโฮวาห์ และบัดนี้ขอจงตรวจดูว่า หอกของกษัตริย์อยู่ที่ไหน และเหยือกน้ำที่อยู่ที่หมอนของพระองค์นั้นอยู่ที่ไหน”
26:17 และซาอูลจำเสียงของดาวิดได้ และตรัสว่า “นี่เป็นเสียงของเจ้าหรือ ดาวิดบุตรชายของเราเอ๋ย” และดาวิดทูลว่า “เป็นเสียงของข้าพระองค์เอง เจ้านายของข้าพระองค์ โอ ข้าแต่กษัตริย์”
26:18 และท่านทูลว่า “ทำไมเจ้านายของข้าพระองค์จึงไล่ติดตามผู้รับใช้ของพระองค์ ด้วยว่าข้าพระองค์ได้กระทำอะไรเล่า หรือความชั่วร้ายอันใดอยู่ในมือของข้าพระองค์
26:19 เพราะฉะนั้นบัดนี้ ข้าพระองค์ขอร้องพระองค์ ขอกษัตริย์เจ้านายของข้าพระองค์ทรงฟังบรรดาถ้อยคำของผู้รับใช้ของพระองค์ ถ้าพระเยโฮวาห์ทรงปลุกปั่นพระองค์ให้ต่อสู้กับข้าพระองค์ ขอพระเยโฮวาห์ทรงได้รับเครื่องถวาย แต่ถ้าเป็นมาจากบุตรทั้งหลายของมนุษย์ ก็ขอให้คนเหล่านั้นเป็นที่สาปแช่งต่อพระพักตร์พระเยโฮวาห์เถิด เพราะพวกเขาได้ขับไล่ข้าพระองค์วันนี้ออกไปจากการอาศัยอยู่ในส่วนมรดกของพระเยโฮวาห์ โดยกล่าวว่า ‘จงไปปรนนิบัติพระอื่น ๆ’
26:20 เพราะฉะนั้นบัดนี้ ขออย่าให้โลหิตของข้าพระองค์ตกถึงดินต่อพระพักตร์พระเยโฮวาห์ ด้วยว่ากษัตริย์แห่งอิสราเอลได้ออกมาแสวงหาตัวหมัดเพียงตัวเดียว เหมือนเมื่อคนล่านกกระทาตัวหนึ่งในภูเขาทั้งหลาย”
26:21 แล้วซาอูลตรัสว่า “เราได้กระทำบาปแล้ว จงกลับไปเถิด ดาวิดบุตรชายของเราเอ๋ย ด้วยว่าเราจะไม่มุ่งทำร้ายเจ้าอีกต่อไป เพราะจิตวิญญาณของเราก็ล้ำค่าในสายตาของเจ้าวันนี้ ดูเถิด เราประพฤติตัวอย่างคนเขลาและได้ทำผิดยิ่งนัก”
26:22 และดาวิดตอบ และทูลว่า “จงดูหอกของกษัตริย์ และขอให้คนหนุ่มคนหนึ่งข้ามมาและรับหอกนี้ไป
26:23 ขอพระเยโฮวาห์ทรงตอบสนองแก่ทุกคนตามความชอบธรรมของเขาและความสัตย์ซื่อของเขา เพราะวันนี้พระเยโฮวาห์ได้ทรงมอบพระองค์ไว้ในมือของข้าพระองค์แล้ว แต่ข้าพระองค์ไม่ยอมเหยียดมือของข้าพระองค์ออกต่อสู้ผู้ที่ถูกเจิมไว้ของพระเยโฮวาห์
26:24 และดูเถิด ชีวิตของพระองค์จำเริญขึ้นวันนี้ในสายตาของข้าพระองค์ฉันใด ก็ขอให้ชีวิตของข้าพระองค์จำเริญขึ้นในสายพระเนตรของพระเยโฮวาห์ฉันนั้น และขอพระองค์ทรงช่วยข้าพระองค์ให้พ้นจากบรรดาความทุกข์ลำบากทั้งสิ้นเถิด”
26:25 แล้วซาอูลตรัสกับดาวิดว่า “ขอพระพรจงมีแก่เจ้าเถิด ดาวิดบุตรชายของเราเอ๋ย เจ้าจะได้กระทำบรรดาสิ่งที่ยิ่งใหญ่ และจะมีชัยเป็นแน่ด้วย” ดังนั้นดาวิดจึงไปต่อตามทางของท่าน และซาอูลได้เสด็จกลับไปยังสถานที่ของพระองค์


1 ซามูเอล 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ดาวิดหนีไปอาศัยอยู่ในแผ่นดินคนฟีลิสเตีย
27:1 และดาวิดพูดในใจของท่านว่า “บัดนี้สักวันหนึ่งข้าคงจะพินาศโดยมือของซาอูล ไม่มีสิ่งใดดีกว่าสำหรับข้าที่ข้าจะรีบหนีไปยังแผ่นดินของคนฟีลิสเตีย และซาอูลจะหมดหวังเรื่องข้าเพื่อจะแสวงหาข้าอีกต่อไปในพรมแดนใดของอิสราเอล ดังนั้นข้าจึงจะรอดพ้นจากมือของพระองค์ได้”
27:2 และดาวิดได้ลุกขึ้น และท่านยกข้ามไปพร้อมกับกองทหารหกร้อยคนที่อยู่กับท่าน ไปหาอาคีชบุตรชายของมาโอค กษัตริย์แห่งเมืองกัท
27:3 และดาวิดอาศัยอยู่กับอาคีชที่เมืองกัท ตัวท่านและกองทหารของท่าน ทุกคนพร้อมกับครัวเรือนของตน แม้แต่ดาวิดพร้อมกับภรรยาสองคนของท่าน คืออาหิโนอัมชาวยิสเรเอล และอาบีกายิลชาวคารเมลภรรยาของนาบาล
27:4 และมีคนไปทูลซาอูลว่า ดาวิดได้หนีไปยังเมืองกัท และพระองค์ไม่ได้แสวงหาท่านอีกต่อไป
27:5 และดาวิดทูลอาคีชว่า “บัดนี้ ถ้าข้าพระองค์ได้รับพระกรุณาในสายพระเนตรของพระองค์ ขอโปรดให้พวกเขามอบสถานที่ใด ๆ ในเมืองแห่งหนึ่งที่อยู่ในชนบทแก่ข้าพระองค์ เพื่อข้าพระองค์จะได้อาศัยอยู่ที่นั่น ด้วยว่าทำไมผู้รับใช้ของพระองค์ควรอาศัยอยู่ในราชธานีกับพระองค์เล่า”
27:6 แล้ววันนั้นอาคีชได้มอบเมืองศิกลากให้แก่ท่าน ฉะนั้นเมืองศิกลากจึงเป็นของเหล่ากษัตริย์แห่งยูดาห์จนถึงทุกวันนี้
27:7 และระยะเวลาที่ดาวิดอาศัยอยู่ในแผ่นดินของคนฟีลิสเตียนั้นเป็นเวลาหนึ่งปีกับสี่เดือน
27:8 และดาวิดกับพวกทหารของท่านก็ขึ้นไป และบุกรุกชาวเมืองเกชูร์ และคนเกซไรต์ และคนอามาเลข เพราะประชาชาติเหล่านี้เป็นชาวแผ่นดินนั้นตั้งแต่สมัยโบราณ ไกลไปจนถึงเมืองชูร์ คือถึงแผ่นดินอียิปต์
27:9 และดาวิดได้โจมตีแผ่นดินนั้น และไม่ไว้ชีวิตผู้ชายหรือผู้หญิง และได้ริบเอาแกะ และบรรดาวัวตัวผู้ และลาทั้งหลาย และพวกอูฐ และเสื้อผ้า และหันกลับ และมายังอาคีช
27:10 และอาคีชตรัสว่า “วันนี้พวกท่านไปปล้นทางไหนบ้าง” และดาวิดทูลว่า “ต่อสู้ถิ่นใต้ของแผ่นดินยูดาห์ และต่อสู้ถิ่นใต้ของคนเยราเมเอล และต่อสู้ถิ่นใต้ของคนเคไนต์”
27:11 และดาวิดไม่ได้ไว้ชีวิตผู้ชายหรือผู้หญิง เพื่อจะนำข่าวทั้งหลายมายังเมืองกัท โดยกล่าวว่า “เกรงว่าพวกเขาจะบอกเรื่องของพวกเรา โดยกล่าวว่า ‘ดาวิดได้ทำอย่างนั้นอย่างนี้ และวิธีการของท่านจะเป็นเช่นนี้ตลอดเวลาที่ท่านอาศัยอยู่ในแผ่นดินของคนฟีลิสเตีย’”
27:12 และอาคีชเชื่อดาวิด โดยตรัสว่า “เขาได้กระทำให้อิสราเอลชนชาติของเขาเกลียดชังเขาอย่างที่สุด เพราะฉะนั้นเขาจะเป็นผู้รับใช้ของเราตลอดไป”


1 ซามูเอล 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ดาวิดได้เป็นทหารองครักษ์ของกษัตริย์อาคีช
28:1 และต่อมาในวันเหล่านั้น คนฟีลิสเตียได้รวบรวมกองทหารทั้งหลายของพวกเขาเพื่อทำสงคราม เพื่อต่อสู้กับคนอิสราเอล และอาคีชตรัสกับดาวิดว่า “ท่านจงรู้แน่เถิดว่า ท่านต้องออกไปสู้รบพร้อมกับเรา ตัวท่านกับพวกทหารของท่าน”
28:2 และดาวิดทูลอาคีชว่า “แน่ทีเดียว พระองค์จะได้ทราบว่าผู้รับใช้ของพระองค์สามารถกระทำสิ่งใดได้บ้าง” และอาคีชตรัสกับดาวิดว่า “เพราะฉะนั้นเราจะให้ท่านเป็นองครักษ์ของเราตลอดไป”
28:3 บัดนี้ซามูเอลได้สิ้นชีพแล้ว และคนอิสราเอลทั้งสิ้นก็ไว้ทุกข์ให้ท่าน และฝังท่านไว้ในรามาห์ คือในนครของท่านเอง และซาอูลได้กำจัดพวกคนทรง และพวกพ่อมดแม่มด ออกไปจากแผ่นดิน
28:4 และคนฟีลิสเตียก็รวบรวมกัน และมาและตั้งเต็นท์อยู่ในชูเนม และซาอูลได้รวบรวมคนอิสราเอลทั้งสิ้น และพวกเขาตั้งเต็นท์อยู่ในกิลโบอา
28:5 และเมื่อซาอูลทอดพระเนตรกองทัพของคนฟีลิสเตียแล้ว พระองค์ก็กลัว และพระทัยของพระองค์ก็สั่นสะท้านมาก
28:6 และเมื่อซาอูลทูลถามพระเยโฮวาห์ พระเยโฮวาห์ไม่ได้ตอบพระองค์ ไม่ว่าโดยความฝันทั้งหลาย หรือโดยอูริม หรือโดยพวกผู้พยากรณ์

ซาอูลไปหาคนทรงที่บ้านเอนโดร์
28:7 แล้วซาอูลจึงตรัสกับพวกผู้รับใช้ของพระองค์ว่า “จงแสวงหาหญิงทรงเจ้าคนหนึ่งให้เรา เพื่อเราจะได้ไปหานาง และถามนางดู” และพวกผู้รับใช้ของพระองค์กราบทูลพระองค์ว่า “ดูเถิด มีหญิงทรงเจ้าคนหนึ่งอยู่ที่บ้านเอนโดร์”
28:8 และซาอูลได้ปลอมพระองค์และทรงฉลองพระองค์อย่างอื่น และพระองค์เสด็จไป และชายสองคนไปพร้อมกับพระองค์ และพวกเขาได้มาหาหญิงคนนั้นในเวลากลางคืน และพระองค์ตรัสว่า “เราขอร้องเจ้า ขอทำนายให้เราโดยวิญญาณของคนตาย และขอให้เรียกผู้นั้นขึ้นมาหาเรา ผู้ซึ่งเราจะออกชื่อให้แก่เจ้า”
28:9 และหญิงคนนั้นทูลพระองค์ว่า “ดูเถิด ท่านทราบแล้วว่าซาอูลได้ทรงกระทำอะไร ว่าพระองค์ได้กำจัดพวกคนทรงและพวกพ่อมดแม่มดออกเสียจากแผ่นดินอย่างไร ดังนั้นทำไมท่านจึงมาวางกับดักเพื่อชีวิตของข้าพเจ้าเล่า เพื่อทำให้ข้าพเจ้าถูกประหารชีวิต”
28:10 และซาอูลปฏิญาณต่อนางโดยพระเยโฮวาห์ โดยตรัสว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด จะไม่มีการลงโทษเกิดขึ้นแก่เจ้าเพราะเรื่องนี้ฉันนั้น”
28:11 แล้วหญิงนั้นจึงทูลว่า “ท่านจะให้ข้าพเจ้าเรียกใครขึ้นมาหาท่าน” และพระองค์ตรัสว่า “จงเรียกซามูเอลขึ้นมาหาเรา”
28:12 และเมื่อหญิงคนนั้นเห็นซามูเอล นางก็ร้องด้วยเสียงดัง และหญิงนั้นกราบทูลซาอูล โดยทูลว่า “ทำไมพระองค์จึงทรงล่อลวงข้าพระองค์ ด้วยว่าพระองค์คือซาอูล”
28:13 และกษัตริย์ตรัสกับนางว่า “อย่ากลัวเลย ด้วยว่าเจ้าได้เห็นอะไรเล่า” และหญิงนั้นกราบทูลซาอูลว่า “ข้าพระองค์ได้เห็นพวกเทพเจ้าลอยขึ้นมาจากแผ่นดิน”
28:14 และพระองค์ตรัสกับนางว่า “รูปร่างของเขาเป็นอย่างไร” และนางทูลว่า “ชายชราคนหนึ่งขึ้นมา และเขาถูกคลุมด้วยเสื้อคลุมตัวหนึ่ง” และซาอูลก็รับรู้ว่านั่นคือซามูเอล และพระองค์ซบพระพักตร์พระองค์ลงถึงดินและโน้มตัวลง
28:15 และซามูเอลกล่าวแก่ซาอูลว่า “ทำไมท่านจึงรบกวนเราเพื่อเรียกเราขึ้นมาเล่า” และซาอูลตอบว่า “เรามีความทุกข์หนัก เพราะคนฟีลิสเตียทำสงครามต่อสู้เรา และพระเจ้าทรงพรากไปจากเราเสียแล้ว และไม่ได้ทรงตอบเราอีกเลย ไม่ว่าโดยพวกผู้พยากรณ์ หรือโดยความฝันทั้งหลาย เพราะฉะนั้นเราได้เรียกท่านขึ้นมา เพื่อท่านจะได้แจ้งแก่เราว่า เราควรจะกระทำประการใดดี”
28:16 แล้วซามูเอลพูดว่า “แล้วทำไมท่านจึงมาถามข้าพเจ้าเล่า โดยเห็นว่าพระเยโฮวาห์ได้ทรงพรากไปจากท่านเสียแล้ว และกลายเป็นศัตรูของท่าน
28:17 และพระเยโฮวาห์ได้ทรงกระทำแก่ผู้นั้นอย่างที่พระองค์ได้ตรัสบอกโดยทางข้าพเจ้าแล้ว เพราะว่าพระเยโฮวาห์ได้ทรงฉีกราชอาณาจักรนั้นออกเสียจากมือของท่าน และทรงมอบให้แก่เพื่อนบ้านของท่าน คือแก่ดาวิด
28:18 เพราะว่าท่านไม่ได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์ และไม่ได้กระทำตามพระพิโรธอันรุนแรงของพระองค์ที่ทรงมีต่อคนอามาเลข เพราะฉะนั้นพระเยโฮวาห์จึงได้ทรงกระทำสิ่งนี้แก่ท่านวันนี้
28:19 ยิ่งกว่านั้นพระเยโฮวาห์จะทรงมอบอิสราเอลพร้อมกับตัวท่านไว้ในมือของคนฟีลิสเตีย และพรุ่งนี้ตัวท่าน และบุตรชายทั้งหลายของท่านจะอยู่กับเรา พระเยโฮวาห์จะทรงมอบกองทัพของคนอิสราเอลไว้ในมือของคนฟีลิสเตียด้วย”
28:20 แล้วในทันใดนั้นซาอูลก็ล้มลงเหยียดยาวบนพื้นดิน และกลัวยิ่งนักเพราะเหตุบรรดาถ้อยคำของซามูเอล และไม่มีกำลังเหลืออยู่ในพระองค์เลย เพราะพระองค์ไม่ได้เสวยอาหารมาตลอดทั้งวันหรือตลอดทั้งคืนนั้น
28:21 และหญิงคนนั้นได้เข้ามาหาซาอูล และเห็นว่าพระองค์ทุกข์พระทัยยิ่งนัก และทูลพระองค์ว่า “ดูเถิด หญิงผู้รับใช้ของพระองค์ได้เชื่อฟังเสียงของพระองค์แล้ว และข้าพระองค์ก็เสี่ยงชีวิตของข้าพระองค์ไว้ในมือของข้าพระองค์เอง และได้ตั้งใจฟังพระดำรัสทั้งหลายของพระองค์ซึ่งพระองค์ได้ตรัสกับข้าพระองค์แล้ว
28:22 เพราะฉะนั้นบัดนี้ ข้าพระองค์ขอร้องพระองค์ ขอพระองค์ตั้งใจฟังเสียงหญิงผู้รับใช้ของพระองค์ด้วย และขอให้ข้าพระองค์ได้ถวายอาหารสักหน่อยหนึ่งต่อพระพักตร์พระองค์ และขอเสวย เพื่อพระองค์จะมีกำลังเมื่อพระองค์เสด็จกลับไปตามทางของพระองค์”
28:23 แต่พระองค์ปฏิเสธและตรัสว่า “เราจะไม่กิน” แต่พวกผู้รับใช้ของพระองค์ พร้อมกับหญิงคนนั้นได้อ้อนวอนพระองค์ และพระองค์ได้ตั้งใจฟังเสียงของพวกเขา ดังนั้นพระองค์ได้ลุกขึ้นจากพื้นดิน และประทับบนเตียง
28:24 และหญิงคนนั้นมีลูกวัวอ้วนตัวหนึ่งอยู่ในบ้าน และนางก็รีบ และฆ่ามันเสีย และเอาแป้งมา และนวดมัน และได้อบขนมปังไร้เชื้อด้วยแป้งนั้น
28:25 และนางได้นำมาถวายต่อพระพักตร์ซาอูล และต่อหน้าพวกผู้รับใช้ของพระองค์ และพวกเขาก็รับประทาน แล้วพวกเขาได้ลุกขึ้น และกลับไปในคืนนั้น


1 ซามูเอล 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

พวกเจ้านายฟีลิสเตียคัดค้านเรื่องดาวิด
29:1 บัดนี้คนฟีลิสเตียรวบรวมกองทัพทั้งสิ้นของพวกเขามายังอาเฟก และคนอิสราเอลก็ตั้งเต็นท์อยู่ข้างน้ำพุแห่งหนึ่งซึ่งอยู่ในเมืองยิสเรเอล
29:2 และพวกเจ้านายของคนฟีลิสเตียเดินผ่านไปตามกองร้อยและกองพัน แต่ดาวิดกับพวกทหารของท่านก็ผ่านไปเป็นกองหลังพร้อมกับอาคีช
29:3 แล้วพวกเจ้านายของคนฟีลิสเตียกล่าวว่า “พวกฮีบรูเหล่านี้ทำอะไรที่นี่” และอาคีชตรัสกับพวกเจ้านายของคนฟีลิสเตียว่า “นี่คือดาวิดผู้รับใช้ของซาอูลกษัตริย์แห่งอิสราเอลไม่ใช่หรือ ผู้ซึ่งได้อยู่กับเรามาหลายวันหรือหลายปีนี้แล้ว และเรายังไม่พบความผิดใด ๆ ในตัวเขาเลย ตั้งแต่เขาได้มาอยู่ฝ่ายเราจนถึงทุกวันนี้”
29:4 และพวกเจ้านายของคนฟีลิสเตียก็โกรธพระองค์ และพวกเจ้านายของคนฟีลิสเตียทูลพระองค์ว่า “ขอทำให้ชายคนนี้กลับไป เพื่อให้เขากลับไปยังที่ที่พระองค์ได้กำหนดให้เขาอยู่เถิด และอย่าให้เขาลงไปพร้อมกับพวกเราในการสู้รบ เกรงว่าในการสู้รบกันนั้น เขาจะเป็นปฏิปักษ์ต่อพวกเรา เพราะว่าชายคนนี้จะคืนดีกับเจ้านายของเขาได้อย่างไร มิใช่ด้วยบรรดาศีรษะของคนเหล่านี้ดอกหรือ
29:5 คนนี้มิใช่ดาวิดหรือ ผู้ซึ่งพวกผู้หญิงได้ร้องเพลงรับกันในการเต้นรำ โดยกล่าวว่า ‘ซาอูลได้ฆ่าคนเป็นพัน ๆ ของพระองค์ และดาวิดได้ฆ่าคนเป็นหมื่น ๆ ของท่าน’”

อาคีชสั่งให้ดาวิดกลับไป
29:6 แล้วอาคีชจึงเรียกดาวิด และตรัสกับท่านว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด ท่านได้ปฏิบัติตนเป็นคนเที่ยงธรรม และการออกไปของท่านและการเข้ามาของท่านกับเราในกองทัพ ก็ล้วนดีในสายตาของเรา เพราะเราไม่ได้พบความชั่วร้ายในตัวท่านตั้งแต่วันที่ท่านได้มาหาเราจนถึงวันนี้ แต่อย่างไรก็ตามเจ้านายทั้งหลายไม่เห็นชอบในเรื่องท่าน
29:7 ฉะนั้นบัดนี้ ขอจงหันกลับและไปอย่างสันติเถิด เพื่อท่านจะไม่เป็นที่ขัดใจพวกเจ้านายของคนฟีลิสเตีย”
29:8 และดาวิดทูลอาคีชว่า “แต่ข้าพระองค์ได้กระทำสิ่งใด และพระองค์ได้พบสิ่งใดในผู้รับใช้ของพระองค์ ตราบใดที่ข้าพระองค์อยู่กับพระองค์จนถึงวันนี้ จนข้าพระองค์ไม่อาจไปต่อสู้กับเหล่าศัตรูของกษัตริย์เจ้านายของข้าพระองค์ได้”
29:9 และอาคีชทรงตอบและตรัสกับดาวิดว่า “เราทราบแล้วว่าท่านดีในสายตาของเรา เหมือนอย่างทูตสวรรค์องค์หนึ่งของพระเจ้า แต่อย่างไรก็ตามพวกเจ้านายของคนฟีลิสเตียได้กล่าวว่า ‘เขาต้องไม่ขึ้นไปกับพวกเราเพื่อสู้ศึกนี้’
29:10 ดังนั้นบัดนี้ขอจงลุกขึ้นในตอนเช้าตรู่พร้อมกับพวกผู้รับใช้ของเจ้านายของท่านที่มากับท่าน และทันทีที่พวกท่านลุกขึ้นในเวลาเช้าตรู่ และมีแสงสว่างแล้ว จงออกเดินทางไปเถิด”
29:11 ดังนั้นดาวิดกับพวกทหารของท่านได้ลุกขึ้นแต่เช้าตรู่ เพื่อออกเดินทางไปในตอนเช้า เพื่อกลับไปยังแผ่นดินของคนฟีลิสเตีย และคนฟีลิสเตียได้ขึ้นไปยังเมืองยิสเรเอล


1 ซามูเอล 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ดาวิดทำลายศัตรูที่ปล้นเมืองศิกลาก
30:1 และต่อมาเมื่อดาวิดกับพวกทหารของท่านมาถึงเมืองศิกลากในวันที่สามแล้ว ก็ปรากฏว่าคนอามาเลขได้มาปล้นทางถิ่นใต้และเมืองศิกลาก และได้ชนะเมืองศิกลากและเผาเมืองนั้นเสียด้วยไฟ
30:2 และได้จับพวกผู้หญิงที่อยู่ในเมืองนั้นไปเป็นเชลย พวกเขาไม่ได้ฆ่าผู้ใดเลย ไม่ว่าผู้ใหญ่หรือเด็ก แต่ได้กวาดต้อนพวกเขาไป และไปต่อตามทางของพวกเขา
30:3 ดังนั้นดาวิดกับพวกทหารของท่านมาถึงนครนั้น และดูเถิด นครนั้นถูกเผาด้วยไฟ และภรรยาของพวกเขา และบรรดาบุตรชายของพวกเขา และบุตรสาวทั้งหลายของพวกเขาได้ถูกกวาดไปเป็นเชลย
30:4 แล้วดาวิดกับพวกทหารที่อยู่กับท่านตะเบ็งเสียงของพวกเขาและร้องไห้ จนกระทั่งพวกเขาไม่มีกำลังที่จะร้องไห้อีกต่อไป
30:5 และภรรยาทั้งสองของดาวิดก็ถูกกวาดไปเป็นเชลย คืออาหิโนอัมชาวยิสเรเอล และอาบีกายิลภรรยาของนาบาลชาวคารเมล
30:6 และดาวิดก็เป็นทุกข์อย่างมาก เพราะพวกทหารพูดกันว่าจะเอาก้อนหินขว้างท่าน ด้วยว่าจิตใจของพวกทหารทั้งสิ้นก็โศกเศร้าอย่างมาก ทุกคนด้วยเรื่องบรรดาบุตรชายของตนและสำหรับบุตรสาวทั้งหลายของตน แต่ดาวิดได้หนุนใจตนเองในพระเยโฮวาห์พระเจ้าของท่าน
30:7 และดาวิดกล่าววแก่อาบียาธาร์ผู้เป็นปุโรหิตบุตรชายของอาหิเมเลคว่า “ข้าพเจ้าขอร้องท่าน จงนำเอโฟดมาให้ข้าพเจ้าที่นี่” และอาบียาธาร์ได้นำเอโฟดมาให้ดาวิดที่นั่น
30:8 และดาวิดทูลถามพระเยโฮวาห์ โดยทูลว่า “ข้าพระองค์ควรจะติดตามกองกำลังนี้หรือไม่ ข้าพระองค์จะตามทันพวกเขาไหม” และพระองค์ตรัสตอบท่านว่า “จงไล่ตามเถิด ด้วยว่าเจ้าจะตามทันพวกเขาเป็นแน่ และจะเอาสิ่งสารพัดกลับคืนมาอย่างแน่นอน”
30:9 ดังนั้นดาวิดจึงยกออกไป ตัวท่านและทหารหกร้อยคนที่อยู่กับท่านนั้น และมาถึงลำธารเบโสร์ ซึ่งคนเหล่านั้นที่ล้าหลังก็ถูกทิ้งไว้ที่นั่น
30:10 แต่ดาวิดไล่ตามต่อไป ตัวท่านและพวกทหารสี่ร้อยคน ด้วยว่าพวกทหารสองร้อยคน ถูกทิ้งไว้ที่นั่น ผู้ซึ่งหมดแรงจนพวกเขาข้ามลำธารเบโสร์ไม่ไหว
30:11 และพวกเขาได้พบชาวอียิปต์คนหนึ่งอยู่ในทุ่งนา และได้นำเขามาหาดาวิด และให้ขนมปังแก่เขา และเขาได้กิน และพวกเขาได้ทำให้เขาดื่มน้ำ
30:12 และพวกเขาให้ขนมมะเดื่อแผ่นหนึ่งแก่เขา กับช่อองุ่นแห้งสองช่อ และเมื่อเขาได้กินแล้ว จิตใจของเขาก็ฟื้นขึ้น เพราะว่าเขาไม่ได้กินขนมปังหรือดื่มน้ำใด ๆ มาสามวันกับสามคืนแล้ว
30:13 และดาวิดกล่าวแก่เขาว่า “เจ้าเป็นของใคร และเจ้ามาจากไหน” และเขากล่าวว่า “ข้าพเจ้าเป็นคนหนุ่มชาวอียิปต์ เป็นคนใช้ของคนอามาเลขคนหนึ่ง และนายของข้าพเจ้าได้ทิ้งข้าพเจ้าไว้ เพราะเมื่อสามวันมาแล้วข้าพเจ้าได้ล้มป่วย
30:14 พวกเราได้ทำการรุกรานบนถิ่นใต้ของคนเคเรธี และบนเขตแดนซึ่งเป็นของยูดาห์ และบนถิ่นใต้ของคาเลบ และพวกเราได้เผาศิกลากเสียด้วยไฟ”
30:15 และดาวิดกล่าวแก่เขาว่า “เจ้าสามารถพาเราลงไปถึงกองกำลังนั้นได้หรือไม่” และเขากล่าวว่า “ขอปฏิญาณแก่ข้าพเจ้าโดยพระเจ้าว่า ท่านจะไม่ฆ่าข้าพเจ้าหรือมอบข้าพเจ้าไว้ในมือนายของข้าพเจ้า และข้าพเจ้าจะพาท่านลงไปที่กองกำลังนี้”
30:16 และเมื่อเขาได้พาท่านลงไปแล้ว ดูเถิด พวกเขาก็แผ่กระจายกันอยู่ทั่วแผ่นดิน กำลังกิน และดื่ม และเต้นรำอยู่ เพราะเหตุสิ่งของมากมายที่พวกเขาได้ริบออกมาจากแผ่นดินของคนฟีลิสเตีย และออกมาจากแผ่นดินของคนยูดาห์
30:17 และดาวิดได้โจมตีพวกเขาตั้งแต่เวลาพลบค่ำจนถึงเวลาเย็นของวันรุ่งขึ้น และไม่มีชายคนใดของพวกเขาที่หนีรอดไปได้สักคนเดียว เว้นแต่ชายหนุ่มสี่ร้อยคนซึ่งขี่พวกอูฐและหนีไปได้
30:18 และดาวิดได้สิ่งของทุกอย่างที่คนอามาเลขริบไปนั้นคืนมาหมด และดาวิดช่วยภรรยาทั้งสองของท่านรอดพ้นมาได้
30:19 และไม่มีสิ่งใด ๆ ขาดไปจากพวกเขาเลย ไม่ว่าเล็กหรือใหญ่ ไม่ว่าบรรดาบุตรชายหรือบุตรสาวทั้งหลาย ไม่ว่าของที่ถูกริบไปหรือสิ่งของใด ๆ ที่เขาเหล่านั้นได้เอาไปสำหรับตน ดาวิดได้คืนมาทั้งหมด
30:20 และดาวิดได้เอาฝูงแพะแกะและฝูงวัวทั้งสิ้น ซึ่งพวกเขาได้ไล่ต้อนไปข้างหน้าฝูงสัตว์อื่นนั้น และกล่าวว่า “นี่เป็นส่วนของดาวิดที่ริบมา”
30:21 และดาวิดมายังพวกทหารสองร้อยคนนั้น ซึ่งหมดแรงจนพวกเขาติดตามดาวิดไปไม่ไหว ซึ่งพวกเขาได้ทำให้พักอยู่ที่ลำธารเบโสร์ด้วย และพวกเขาก็ออกไปต้อนรับดาวิดและต้อนรับบรรดาคนที่อยู่กับท่าน และเมื่อดาวิดเข้ามาใกล้พวกทหาร ท่านก็คำนับพวกเขา
30:22 แล้วคนชั่วกับพวกคนของเบลีอัลทั้งสิ้นของคนเหล่านั้นที่ไปกับดาวิด ได้ตอบและกล่าวว่า “เพราะพวกเขาไม่ได้ไปกับพวกเรา พวกเราจะไม่ให้ของริบใด ๆ ที่พวกเราได้คืนมานั้นแก่พวกเขาเลย ยกเว้นให้ภรรยาของทุกคนและบุตรทั้งหลายของเขา เพื่อพวกเขาจะนำคนเหล่านั้นไป และไปเสีย”
30:23 แล้วดาวิดกล่าวว่า “พวกท่านต้องไม่ทำอย่างนั้น พี่น้องทั้งหลายของข้าพเจ้าเอ๋ย กับสิ่งของซึ่งพระเยโฮวาห์ได้ทรงมอบไว้แก่พวกเรา ผู้ได้ทรงพิทักษ์รักษาพวกเราไว้ และได้ทรงมอบกองกำลังที่มาต่อสู้กับพวกเราไว้ในมือของพวกเรา
30:24 ด้วยว่าผู้ใดเล่าจะตั้งใจฟังพวกท่านในเรื่องนี้ แต่คนที่ลงไปทำศึกนั้นได้ส่วนแบ่งของเขาอย่างไร คนที่เฝ้ากองสัมภาระอยู่ก็จะได้ส่วนแบ่งของตนอย่างนั้น ทั้งสองพวกจะรับส่วนแบ่งเหมือนกัน”
30:25 และตั้งแต่วันนั้นเป็นต้นมา ท่านได้ตั้งข้อปฏิบัตินี้ให้เป็นกฎเกณฑ์และกฎสำหรับอิสราเอลจนถึงทุกวันนี้
30:26 และเมื่อดาวิดมาถึงศิกลากแล้ว ท่านได้ส่งของที่ริบได้นั้นส่วนหนึ่งไปให้พวกผู้อาวุโสของคนยูดาห์ คือแก่เหล่ามิตรสหายของท่าน โดยกล่าวว่า “ดูเถิด นี่เป็นของขวัญฝากมาให้พวกท่านซึ่งเป็นของส่วนที่ริบได้จากบรรดาศัตรูของพระเยโฮวาห์”
30:27 แก่คนเหล่านั้นซึ่งอยู่ในเบธเอล และแก่คนเหล่านั้นซึ่งอยู่ในราโมททางภาคใต้ และแก่คนเหล่านั้นซึ่งอยู่ในยาททีร์
30:28 และแก่คนเหล่านั้นซึ่งอยู่ในอาโรเออร์ และแก่คนเหล่านั้นซึ่งอยู่ในสิฟโมท และแก่คนเหล่านั้นซึ่งอยู่ในเอชเทโมอา
30:29 และแก่คนเหล่านั้นซึ่งอยู่ในราคาล และแก่คนเหล่านั้นซึ่งอยู่ในนครต่าง ๆ ของคนเยราเมเอล และแก่คนเหล่านั้นซึ่งอยู่ในนครต่าง ๆ ของคนเคไนต์
30:30 และแก่คนเหล่านั้นซึ่งอยู่ในโฮรมาห์ และแก่คนเหล่านั้นซึ่งอยู่ในโคราชาน และแก่คนเหล่านั้นซึ่งอยู่ในอาธาค
30:31 และแก่คนเหล่านั้นซึ่งอยู่ในเฮโบรน และแก่สถานที่ทุกแห่งที่ดาวิดเองและพวกทหารของท่านได้เคยไปมานั้น


1 ซามูเอล 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ซาอูลสิ้นพระชนม์
31:1 บัดนี้คนฟีลิสเตียได้ต่อสู้กับคนอิสราเอล และคนอิสราเอลก็หนีไปจากต่อหน้าคนฟีลิสเตีย และล้มตายอยู่ในภูเขากิลโบอา
31:2 และคนฟีลิสเตียก็ไล่ติดตามซาอูลกับพวกราชโอรสของพระองค์อย่างหนัก และคนฟีลิสเตียได้ฆ่าโยนาธาน และอาบีนาดับ และมัลคีชูวา เหล่าราชโอรสของซาอูลเสีย
31:3 และการสู้รบอันดุเดือดนั้นก็ประชิดซาอูลเข้าไป และพวกนักธนูได้ยิงถูกพระองค์ และพระองค์ได้รับบาดเจ็บสาหัสโดยพวกนักธนูนั้น
31:4 แล้วซาอูลตรัสกับผู้ถือเครื่องอาวุธของพระองค์ว่า “จงชักดาบของเจ้าออก และแทงเราให้ทะลุด้วยดาบนั้นเถิด เกรงว่าคนที่มิได้เข้าสุหนัตเหล่านี้จะเข้ามาและแทงเราทะลุ และย่ำยีเรา” แต่ผู้ถือเครื่องอาวุธของพระองค์ไม่ยอมกระทำตาม เพราะเขากลัวยิ่งนัก ฉะนั้นซาอูลจึงเอาดาบมาเล่มหนึ่งและล้มทับดาบนั้น
31:5 และเมื่อผู้ถือเครื่องอาวุธของพระองค์เห็นว่าซาอูลสิ้นพระชนม์แล้ว เขาก็ล้มทับดาบของเขาเองเหมือนกัน และตายพร้อมกับพระองค์
31:6 ดังนั้นซาอูลจึงสิ้นพระชนม์ และราชโอรสทั้งสามคนของพระองค์ และผู้ถือเครื่องอาวุธของพระองค์ และกองทัพทั้งสิ้นของพระองค์ ในวันเดียวกันนั้นเอง
31:7 และเมื่อคนอิสราเอลที่อยู่บนหุบเขาฟากข้างโน้น และพวกเขาที่อยู่บนฟากแม่น้ำจอร์แดนข้างโน้น เห็นว่าคนอิสราเอลได้หนีไป และซาอูลกับพวกราชโอรสของพระองค์ได้สิ้นชีพแล้ว พวกเขาก็ทิ้งนครทั้งหลายเสียและหลบหนีไป และคนฟีลิสเตียมาและอาศัยอยู่ในนครเหล่านั้น
31:8 และต่อมาในวันรุ่งขึ้น เมื่อคนฟีลิสเตียมาเพื่อปลดเอาเสื้อผ้าจากคนที่ถูกฆ่า พวกเขาก็พบซาอูลและราชโอรสทั้งสามคนของพระองค์ล้มตายอยู่ในภูเขากิลโบอา
31:9 และพวกเขาตัดพระเศียรของพระองค์ออก และถอดเครื่องอาวุธของพระองค์ออก และส่งเข้าไปในแผ่นดินของคนฟีลิสเตียโดยรอบ เพื่อประกาศข่าวนี้ในเรือนของเหล่ารูปเคารพของพวกเขา และในท่ามกลางประชาชน
31:10 และพวกเขาบรรจุเครื่องอาวุธของพระองค์ไว้ในเรือนของพระอัชทาโรท และพวกเขามัดพระศพของพระองค์ไว้กับกำแพงแห่งเมืองเบธชาน
31:11 และเมื่อชาวเมืองยาเบชกิเลอาดได้ยินสิ่งซึ่งคนฟีลิสเตียได้กระทำต่อซาอูลนั้น
31:12 ชายที่กล้าหาญทุกคนก็ลุกขึ้น และไปตลอดคืนนั้น และปลดพระศพของซาอูลและศพทั้งหลายของเหล่าราชโอรสของพระองค์ลงเสียจากกำแพงแห่งเมืองเบธชาน และมายังเมืองยาเบช และถวายพระเพลิงแด่พระองค์กับเหล่าราชโอรสเสียที่นั่น
31:13 และพวกเขาได้เก็บอัฐิของพระองค์กับเหล่าราชโอรส และฝังอัฐิเหล่านั้นไว้ใต้ต้นไม้ต้นหนึ่งที่ยาเบช และอดอาหารเจ็ดวัน


2 ซามูเอล 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ดาวิดประหารชีวิตคนที่อ้างว่าได้ฆ่าซาอูล
1:1 บัดนี้ต่อมาหลังจากการสิ้นพระชนม์ของซาอูลแล้ว เมื่อดาวิดได้กลับมาจากการฆ่าฟันคนอามาเลขแล้ว และดาวิดพักอยู่ในเมืองศิกลากได้สองวัน
1:2 ต่อมาในวันที่สาม ดูเถิด ชายคนหนึ่งออกมาจากค่ายของซาอูล พร้อมกับเสื้อผ้าของเขาที่ฉีกขาดและผงคลีดินอยู่บนศีรษะของเขา และต่อมา เมื่อเขามาถึงดาวิด เขาก็ล้มลงถึงดินและกราบถวายบังคม
1:3 และดาวิดกล่าวแก่เขาว่า “เจ้ามาจากไหน” และเขากล่าวแก่ท่านว่า “ข้าพเจ้าได้หนีรอดออกมาจากค่ายของคนอิสราเอล”
1:4 และดาวิดกล่าวแก่เขาว่า “เหตุการณ์เป็นไปอย่างไรบ้าง เราขอร้องเจ้า จงบอกเราเถิด” และเขาตอบว่า “กองทหารหนีจากการสู้รบไปแล้ว และคนเป็นอันมากของกองทหารก็ล้มลงและตายแล้วด้วย และซาอูลกับโยนาธานราชโอรสของพระองค์ก็สิ้นพระชนม์ด้วย”
1:5 และดาวิดกล่าวแก่ชายหนุ่มที่ได้บอกท่านว่า “เจ้าทราบได้อย่างไรว่า ซาอูลและโยนาธานราชโอรสของพระองค์สิ้นพระชนม์แล้ว”
1:6 และชายหนุ่มที่บอกท่านนั้นกล่าวว่า “บังเอิญขณะที่ข้าพเจ้าอยู่บนภูเขากิลโบอา ดูเถิด ซาอูลได้ทรงพิงหอกของพระองค์อยู่ และดูเถิด บรรดารถม้าศึกและเหล่าทหารม้าได้ติดตามพระองค์ไปติด ๆ
1:7 และเมื่อพระองค์ได้ทอดพระเนตรดูหลังพระองค์ พระองค์ได้เห็นข้าพเจ้า และตรัสเรียกข้าพเจ้า และข้าพเจ้าทูลตอบว่า ‘ข้าพระองค์อยู่ที่นี่’
1:8 และพระองค์ตรัสกับข้าพเจ้าว่า ‘เจ้าคือใคร’ และข้าพเจ้าทูลตอบพระองค์ว่า ‘ข้าพระองค์เป็นคนอามาเลข’
1:9 และพระองค์ตรัสกับข้าพเจ้าอีกว่า ‘จงมา เราขอร้องเจ้า ยืนทับเราและฆ่าเราเสีย ด้วยว่าความเจ็บปวดรวดร้าวมาสู่เรา เพราะชีวิตของเรายังอยู่ในตัวเรา’
1:10 ดังนั้นข้าพเจ้าจึงยืนทับพระองค์ และฆ่าพระองค์เสีย เพราะข้าพเจ้าแน่ใจว่าพระองค์ไม่สามารถดำรงพระชนม์ได้อีกหลังจากพระองค์ทรงล้มแล้ว และข้าพเจ้าได้ถอดมงกุฎที่อยู่บนพระเศียรของพระองค์ และกำไลที่อยู่บนพระกรของพระองค์ และได้นำสิ่งเหล่านั้นมาที่นี่มายังเจ้านายของข้าพเจ้า”
1:11 แล้วดาวิดได้จับเสื้อของท่านและฉีกเสื้อนั้น และทุกคนที่อยู่กับท่านก็เช่นเดียวกัน
1:12 และพวกเขาได้ไว้ทุกข์ และร้องไห้ และอดอาหารจนถึงเวลาเย็นเพื่อซาอูลและเพื่อโยนาธานราชโอรสของพระองค์ และเพื่อพวกพลทหารของพระเยโฮวาห์ และเพื่อวงศ์วานของคนอิสราเอล เพราะพวกเขาได้ล้มตายด้วยดาบแล้ว
1:13 และดาวิดกล่าวแก่ชายหนุ่มที่บอกท่านว่า “เจ้ามาจากไหน” และเขาตอบว่า “ข้าพเจ้าเป็นบุตรชายของคนแปลกหน้า เป็นคนอามาเลข”
1:14 และดาวิดกล่าวแก่เขาว่า “ทำไมเจ้ามิได้เกรงกลัวที่จะเหยียดมือของเจ้าออกเพื่อทำลายผู้ที่ถูกเจิมไว้ของพระเยโฮวาห์”
1:15 และดาวิดได้เรียกคนหนึ่งในพวกคนหนุ่ม และกล่าวว่า “จงเข้าไปใกล้และฆ่าเขาเสีย” และเขาได้ฆ่าชายคนนั้นจนเขาถึงแก่ความตาย
1:16 และดาวิดกล่าวแก่ชายคนนั้นว่า “ให้โลหิตของเจ้าตกบนศีรษะของเจ้าเอง เพราะปากของเจ้าเป็นพยานปรักปรำตัวเจ้าเอง โดยกล่าวว่า ‘ข้าพเจ้าได้ฆ่าผู้ที่ถูกเจิมไว้ของพระเยโฮวาห์’”

ดาวิดไว้อาลัยเพื่อซาอูลและโยนาธาน
1:17 และดาวิดได้ไว้อาลัยด้วยคำคร่ำครวญต่อไปนี้ เพื่อซาอูลและเพื่อโยนาธานราชโอรสของพระองค์
1:18 (ท่านได้สั่งพวกเขาให้สอนคนยูดาห์ให้รู้จักใช้คันธนูเช่นกัน ดูเถิด คำคร่ำครวญนี้ถูกบันทึกไว้ในหนังสือของยาชาร์) ว่า
1:19 “ความงดงามของอิสราเอลถูกประหารเสียแล้วบนบรรดาที่สูงของเจ้า เหล่าผู้มีกำลังมากก็ล้มลงเสียแล้วหนอ
1:20 อย่าบอกเรื่องนี้ในเมืองกัท อย่าประกาศเรื่องนี้ในถนนทั้งหลายแห่งเมืองอัชเคโลน เกรงว่าบรรดาบุตรสาวของคนฟีลิสเตียจะร่าเริงยินดี เกรงว่าบรรดาบุตรสาวของผู้ที่มิได้เข้าสุหนัตจะมีชัย
1:21 พวกเจ้า บรรดาเทือกเขาแห่งกิลโบอาเอ๋ย ขออย่าให้มีน้ำค้าง และขออย่าให้มีฝนบนพวกเจ้าหรือบรรดาทุ่งนาแห่งของถวายทั้งหลาย เพราะว่าที่นั่นโล่ของผู้มีกำลังมากถูกโยนทิ้งไปอย่างไร้ค่าแล้ว โล่ของซาอูลเหมือนกับว่าพระองค์มิได้รับการเจิมไว้ด้วยน้ำมัน
1:22 จากโลหิตของผู้ที่ถูกฆ่า จากไขมันของผู้มีกำลังมาก คันธนูของโยนาธานมิได้หันกลับมา และดาบของซาอูลก็มิได้กลับมาอย่างว่างเปล่า
1:23 ซาอูลและโยนาธานน่ารักและน่ารื่นรมย์ในชีวิตของท่านทั้งสอง และในความตายของท่านทั้งสอง ท่านทั้งสองไม่ถูกแยกจากกัน ท่านทั้งสองก็เร็วกว่าพวกนกอินทรี ท่านทั้งสองก็แข็งแรงกว่าเหล่าสิงโต
1:24 พวกเจ้า เหล่าบุตรสาวของอิสราเอลเอ๋ย จงร้องไห้เพื่อซาอูล ผู้ได้ทรงประดับพวกเจ้าด้วยผ้าสีแดงเข้มพร้อมด้วยบรรดาสิ่งอื่น ๆ ที่น่ายินดี ผู้ได้ทรงประดับบรรดาอาภรณ์ทองคำบนเครื่องแต่งกายของพวกเจ้า
1:25 เหล่าผู้มีกำลังมากได้ล้มลงท่ามกลางการศึกเสียแล้วหนอ โอ โยนาธาน ท่านได้ถูกสังหารอยู่ในบรรดาที่สูงของท่าน
1:26 ข้าพเจ้าทุกข์ใจเพื่อท่าน ผู้เป็นพี่ชายของข้าพเจ้า โยนาธานเอ๋ย ท่านเป็นที่ชื่นใจแก่ข้าพเจ้าอย่างยิ่ง ความรักของท่านที่มีต่อข้าพเจ้านั้นมหัศจรรย์เกินกว่าความรักของเหล่าสตรี
1:27 เหล่าผู้มีกำลังมากก็ล้มลงเสียแล้วหนอ และบรรดาอาวุธแห่งการสงครามก็พินาศไปเสีย”


2 ซามูเอล 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

คนยูดาห์เจิมตั้งดาวิดเป็นกษัตริย์ที่เฮโบรน
2:1 และต่อมาภายหลังเหตุการณ์นี้ ดาวิดได้ทูลถามพระเยโฮวาห์ โดยทูลว่า “ข้าพระองค์ควรจะขึ้นไปยังนครหนึ่งนครใดแห่งยูดาห์หรือไม่” และพระเยโฮวาห์ตรัสกับท่านว่า “จงขึ้นไปเถิด” และดาวิดทูลว่า “ข้าพระองค์ควรจะขึ้นไปที่ใด” และพระองค์ตรัสว่า “ไปยังเฮโบรน”
2:2 ดังนั้นดาวิดได้ขึ้นไปที่นั่น และภรรยาทั้งสองของท่านด้วย คืออาหิโนอัม ชาวยิสเรเอล และอาบีกายิล ภรรยาของนาบาล ชาวคารเมล
2:3 และพวกทหารที่อยู่กับท่าน ดาวิดได้นำขึ้นไป ทุกคนพร้อมกับครอบครัวของตน และพวกเขาอาศัยอยู่ในนครทั้งหลายของเฮโบรน
2:4 และคนยูดาห์ก็พากันมา และที่นั่นพวกเขาได้เจิมตั้งดาวิดให้เป็นกษัตริย์เหนือวงศ์วานของยูดาห์ และพวกเขาทูลดาวิด โดยทูลว่า “ชาวเมืองยาเบชกิเลอาดเป็นคนเหล่านั้นที่ได้ฝังซาอูล”

ดาวิดยกย่องคนที่ฝังพระศพกษัตริย์ซาอูล
2:5 และดาวิดได้ส่งพวกผู้สื่อสารไปยังชาวเมืองยาเบชกิเลอาด และกล่าวแก่พวกเขาว่า “ขอพระเยโฮวาห์ทรงอวยพรพวกท่าน ในการที่พวกท่านได้สำแดงความกรุณาอย่างนี้ต่อเจ้านายของพวกท่าน คือต่อซาอูล และได้ฝังพระองค์ไว้
2:6 และบัดนี้ขอพระเยโฮวาห์ทรงสำแดงความกรุณาและความจริงแก่พวกท่าน และเราจะตอบแทนความกรุณานี้ต่อพวกท่านด้วย เพราะพวกท่านได้กระทำการนี้
2:7 เพราะฉะนั้นบัดนี้ ขอให้มือของพวกท่านเข้มแข็งขึ้น และขอให้พวกท่านกล้าหาญเถิด เพราะว่าเจ้านายของพวกท่าน คือซาอูล ได้สิ้นพระชนม์แล้ว และวงศ์วานของยูดาห์ได้เจิมตั้งเราไว้ให้เป็นกษัตริย์เหนือพวกเขาด้วย”

อับเนอร์สถาปนาราชโอรสของซาอูลครอบครองฝ่ายเหนือ
2:8 แต่อับเนอร์บุตรชายของเนอร์ ผู้เป็นแม่ทัพแห่งกองทัพของซาอูล ได้พาอิชโบเชทราชโอรสของซาอูล และนำท่านข้ามไปที่เมืองมาหะนาอิม
2:9 และได้สถาปนาท่านให้เป็นกษัตริย์เหนือเมืองกิเลอาด และเหนือคนอาเชอร์ และเหนือคนยิสเรเอล และเหนือคนเอฟราอิม และเหนือคนเบนยามิน และเหนือคนอิสราเอลทั้งสิ้น
2:10 อิชโบเชทราชโอรสของซาอูลมีพระชนมายุสี่สิบพรรษา เมื่อท่านเริ่มครอบครองเหนืออิสราเอล และครอบครองอยู่สองปี แต่วงศ์วานของยูดาห์ได้ติดตามดาวิด
2:11 และเวลาที่ดาวิดทรงเป็นกษัตริย์ในเฮโบรนเหนือวงศ์วานของยูดาห์นั้นเป็นเวลาเจ็ดปีกับหกเดือน

สงครามระหว่างคนของอิชโบเชทกับคนของดาวิด
2:12 และอับเนอร์บุตรชายของเนอร์ และพวกข้าราชการทหารของอิชโบเชทราชโอรสของซาอูล ได้ออกไปจากมาหะนาอิมไปยังเมืองกิเบโอน
2:13 และโยอาบบุตรชายของเศรุยาห์ กับพวกข้าราชการทหารของดาวิดได้ออกไป และพบกันข้างสระแห่งเมืองกิเบโอน และพวกเขาก็นั่งลง พวกหนึ่งอยู่บนฝั่งสระข้างหนึ่ง และอีกพวกหนึ่งอยู่บนฝั่งสระอีกข้างหนึ่ง
2:14 และอับเนอร์กล่าวแก่โยอาบว่า “บัดนี้ขอให้พวกคนหนุ่มลุกขึ้น และประลองฝีมือเล่นกันต่อหน้าพวกเรา” และโยอาบกล่าวว่า “ให้พวกเขาลุกขึ้นเถิด”
2:15 แล้วพวกเขาก็ลุกขึ้น และข้ามไปตามจำนวนคือ สิบสองคนจากเผ่าเบนยามิน ซึ่งเป็นคนของอิชโบเชทราชโอรสของซาอูล และสิบสองคนจากเหล่าข้าราชการทหารของดาวิด
2:16 และพวกเขาทุกคนได้จับศีรษะคู่ต่อสู้ และแทงดาบของตนเข้าที่สีข้างของคู่ต่อสู้ ดังนั้นพวกเขาจึงล้มตายด้วยกัน ฉะนั้นสถานที่แห่งนั้นถูกเรียกว่า เฮลขัทฮัสซูริม ซึ่งอยู่ในกิเบโอน
2:17 และมีการสู้รบกันดุเดือดยิ่งนักวันนั้น และอับเนอร์ก็พ่ายแพ้ และพวกคนอิสราเอล ต่อหน้าพวกข้าราชการทหารของดาวิด
2:18 และบุตรชายสามคนของเศรุยาห์ได้อยู่ที่นั่นคือ โยอาบ และอาบีชัย และอาสาเฮล และอาสาเฮลนั้นฝีเท้าเร็วอย่างกับละมั่ง
2:19 และอาสาเฮลได้ไล่ตามอับเนอร์ไป และเมื่อตามไปนั้นเขาก็มิได้เลี้ยวไปทางขวามือหรือทางซ้ายมือจากการไล่ตามอับเนอร์

อับเนอร์ฆ่าอาสาเฮล
2:20 แล้วอับเนอร์เหลียวดูข้างหลังตนและกล่าวว่า “เจ้าคืออาสาเฮลหรือ” และเขาตอบว่า “ใช่แล้ว”
2:21 และอับเนอร์กล่าวแก่เขาว่า “เจ้าจงเลี้ยวไปทางขวามือหรือทางซ้ายมือ และเจ้าจงจับเอาคนหนุ่มคนใดคนหนึ่ง และเจ้าจงริบเอาเครื่องอาวุธของเขาไป” แต่อาสาเฮลไม่ยอมเลี้ยวไปจากการไล่ตามอับเนอร์
2:22 และอับเนอร์กล่าวแก่อาสาเฮลอีกครั้งหนึ่งว่า “เจ้าจงหันกลับจากการติดตามข้าเสียเถิด จะให้ข้าฟันเจ้าให้ล้มลงถึงดินทำไมเล่า แล้วข้าจะสู้หน้าโยอาบพี่ชายของเจ้าอย่างไรได้”
2:23 แต่อย่างไรก็ตามเขาปฏิเสธไม่ยอมหันกลับ ฉะนั้นอับเนอร์ด้วยปลายหอกได้แทงอาสาเฮลใต้กระดูกซี่โครงที่ห้า จนหอกนั้นได้ทะลุออกข้างหลังเขา และเขาได้ล้มลงที่นั่น และตายเสียในที่เดียวกัน และต่อมาทุกคนที่มาถึงสถานที่ที่อาสาเฮลล้มลงและตายนั้นก็ยืนนิ่งอยู่
2:24 โยอาบด้วยและอาบีชัยได้ไล่ตามอับเนอร์ไป และดวงอาทิตย์ก็ตกเมื่อพวกเขามาถึงเนินเขาแห่งอัมมาห์ ที่อยู่ตรงหน้ากียาห์ตามทางแห่งถิ่นทุรกันดารของเมืองกิเบโอน
2:25 และคนเบนยามินได้รวบรวมกันตามอับเนอร์ไป และกลายเป็นกองทหารเดียวกัน และยืนอยู่บนยอดเนินเขาลูกหนึ่ง
2:26 แล้วอับเนอร์ร้องเรียกโยอาบและกล่าวว่า “ดาบจะกินอยู่เป็นนิตย์หรือ ท่านไม่ทราบหรือว่ามันจะเป็นความขมขื่นในบั้นปลายนั้น แล้วอีกนานเท่าใดท่านจึงจะสั่งพวกทหารให้หันกลับจากการไล่ตามพี่น้องของพวกเขา”
2:27 และโยอาบกล่าวว่า “พระเจ้าทรงพระชนม์อยู่แน่ฉันใด หากท่านไม่ได้พูด พรุ่งนี้เช้าพวกทหารทุกคนจึงจะเลิกไล่ตามพี่น้องของตนเป็นแน่”
2:28 ดังนั้นโยอาบได้เป่าแตรขึ้น และพวกทหารทุกคนก็หยุดนิ่งอยู่ และไม่ได้ไล่ตามคนอิสราเอลอีก และพวกเขาไม่ต่อสู้กันอีกต่อไป
2:29 และอับเนอร์กับพวกทหารของท่านได้เดินไปตลอดคืนนั้นผ่านเข้าที่ราบ และข้ามแม่น้ำจอร์แดน และไปตลอดทั่วบิทโรน และพวกเขาได้มาถึงมาหะนาอิม
2:30 และโยอาบได้กลับจากการไล่ตามอับเนอร์ และเมื่อท่านได้รวบรวมกองทหารทั้งสิ้นเข้าด้วยกันแล้ว มีคนขาดไปจากพวกข้าราชการทหารของดาวิด สิบเก้าคนและอาสาเฮล
2:31 แต่พวกข้าราชการทหารของดาวิดได้ฆ่าคนเบนยามิน และกองทหารของอับเนอร์ จนสามร้อยหกสิบคนได้ตายไป
2:32 และพวกเขาได้นำอาสาเฮลไป และฝังเขาไว้ในอุโมงค์บิดาของเขาซึ่งอยู่ในเมืองเบธเลเฮม และโยอาบและกองทหารของท่านก็ไปตลอดคืน และพวกเขามาถึงเมืองเฮโบรนตอนฟ้าสาง


2 ซามูเอล 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

3:1 บัดนี้มีสงครามกันอยู่นานระหว่างวงศ์วานของซาอูลกับวงศ์วานของดาวิด แต่ดาวิดก็เข้มแข็งยิ่งขึ้นเรื่อย ๆ และวงศ์วานของซาอูลก็เสื่อมกำลังลงเรื่อย ๆ

ดาวิดทรงให้กำเนิดราชโอรสหกองค์ในเมืองเฮโบรน
3:2 และราชโอรสหลายองค์ถูกให้กำเนิดแก่ดาวิดในเมืองเฮโบรน และราชโอรสหัวปีของพระองค์คือ อัมโนน บุตรของอาหิโนอัมชาวยิสเรเอล
3:3 และราชโอรสองค์ที่สองของพระองค์คือ คิเลอาบ บุตรของอาบีกายิลภรรยาของนาบาลชาวคารเมล และราชโอรสองค์ที่สามคือ อับซาโลม บุตรชายของมาอาคาห์ราชธิดาของทัลมัยกษัตริย์แห่งเมืองเกชูร์
3:4 และราชโอรสองค์ที่สี่คือ อาโดนียาห์ บุตรชายของฮักกีท และราชโอรสองค์ที่ห้าคือ เชฟาทิยาห์ บุตรชายของอาบีทัล
3:5 และราชโอรสองค์ที่หกคือ อิทเรอัม บุตรของเอกลาห์ภรรยาของดาวิด ราชโอรสเหล่านี้ถูกให้กำเนิดแก่ดาวิดในเมืองเฮโบรน
3:6 และต่อมาขณะเมื่อมีการสงครามระหว่างวงศ์วานของซาอูลกับวงศ์วานของดาวิด อับเนอร์ได้กระทำตัวให้เข้มแข็งเพื่อวงศ์วานของซาอูล

อับเนอร์ละทิ้งอิชโบเชทไปติดตามดาวิด
3:7 และซาอูลนั้นมีนางสนมคนหนึ่ง ผู้ซึ่งชื่อของนางคือริสปาห์ บุตรสาวของอัยยาห์ และอิชโบเชทตรัสกับอับเนอร์ว่า “ทำไมท่านจึงได้เข้าหานางสนมของพระราชบิดาของเรา”
3:8 แล้วอับเนอร์ก็โกรธมากเพราะถ้อยคำเหล่านี้ของอิชโบเชท และทูลว่า “ข้าพระองค์เป็นหัวของสุนัขหรือ ซึ่งได้ต่อต้านยูดาห์โดยสำแดงความกรุณาวันนี้ต่อวงศ์วานของซาอูลพระราชบิดาของพระองค์ ต่อพวกพี่น้องของซาอูล และต่อเหล่ามิตรสหายของซาอูล และไม่ได้มอบพระองค์ไว้ในมือของดาวิด พระองค์จึงหาความใส่ข้าพระองค์วันนี้ด้วยเรื่องผู้หญิงคนนี้
3:9 ขอพระเจ้าทรงกระทำอย่างนั้นต่ออับเนอร์และให้หนักยิ่งกว่าด้วย ยกเว้นตามที่พระเยโฮวาห์ได้ทรงปฏิญาณไว้ต่อดาวิดแล้ว ข้าพระองค์ก็จะกระทำแก่เขาอย่างนั้น
3:10 ที่จะย้ายราชอาณาจักรจากวงศ์วานของซาอูล และสถาปนาพระที่นั่งของดาวิดเหนืออิสราเอลและเหนือยูดาห์ ตั้งแต่ดานถึงเบเออร์เชบา”
3:11 และอิชโบเชทไม่สามารถโต้ตอบอับเนอร์สักคำเดียวได้อีก เพราะพระองค์ทรงเกรงกลัวอับเนอร์
3:12 และอับเนอร์ส่งพวกผู้สื่อสารไปยังดาวิดแทนตน โดยทูลว่า “แผ่นดินนี้เป็นของผู้ใด” และทูลด้วยว่า “ขอทรงทำพันธสัญญากับข้าพระองค์ และดูเถิด มือของข้าพระองค์จะอยู่ฝ่ายพระองค์ เพื่อนำอิสราเอลทั้งสิ้นมามอบแด่พระองค์”
3:13 และดาวิดตรัสว่า “ดีแล้ว เราจะทำพันธสัญญากับท่าน แต่สิ่งหนึ่งเราเรียกร้องจากท่าน คือว่า ท่านจะมิได้เห็นหน้าของเรา ถ้าท่านไม่นำมีคาลบุตรสาวของซาอูลมาให้เราก่อน เมื่อท่านจะมาเห็นหน้าของเรา”
3:14 และดาวิดส่งพวกผู้สื่อสารไปยังอิชโบเชทราชโอรสของซาอูล โดยกล่าวว่า “ขอมอบมีคาลภรรยาของข้าพเจ้าให้แก่ข้าพเจ้า ผู้ซึ่งข้าพเจ้าได้หมั้นไว้สำหรับข้าพเจ้าด้วยหนังหุ้มปลายองคชาตของคนฟีลิสเตียหนึ่งร้อยชิ้น”
3:15 และอิชโบเชทได้ส่งไป และพามีคาลมาจากสามีของนาง คือจากปัลทีเอลบุตรชายของลาอิช
3:16 และสามีของนางก็เดินไปกับนาง โดยร้องไห้ตามหลังนางไปจนถึงตำบลบาฮูริม แล้วอับเนอร์กล่าวแก่เขาว่า “จงไป กลับไปเสียเถิด” และเขาก็กลับไป
3:17 และอับเนอร์ได้สนทนากับพวกผู้อาวุโสของอิสราเอล โดยกล่าวว่า “เมื่อก่อนพวกท่านใคร่จะให้ดาวิดเป็นกษัตริย์ปกครองเหนือพวกท่าน
3:18 บัดนี้จงทำอย่างนั้นเถิด เพราะพระเยโฮวาห์ได้ตรัสเรื่องดาวิด โดยตรัสว่า ‘โดยมือของดาวิดผู้รับใช้ของเรา เราจะช่วยอิสราเอลประชากรของเราให้รอดพ้นจากมือของคนฟีลิสเตีย และจากมือของศัตรูทั้งสิ้นของพวกเขา’”
3:19 และอับเนอร์กล่าวในหูของคนเบนยามินด้วย และอับเนอร์ได้ไปเพื่อทูลในหูของดาวิดในเมืองเฮโบรนถึงสิ่งสารพัดที่เห็นว่าเป็นการดีต่ออิสราเอล และที่เห็นว่าเป็นการดีต่อวงศ์วานทั้งสิ้นของเบนยามิน
3:20 ดังนั้นอับเนอร์ได้มาเฝ้าดาวิดที่เมืองเฮโบรน และมีพวกทหารยี่สิบคนมาพร้อมกับท่าน และดาวิดทรงจัดงานเลี้ยงให้อับเนอร์กับพวกทหารที่อยู่กับท่าน
3:21 และอับเนอร์ทูลดาวิดว่า “ข้าพระองค์จะลุกขึ้นและไป และจะรวบรวมคนอิสราเอลทั้งสิ้นมายังกษัตริย์เจ้านายของข้าพระองค์ เพื่อพวกเขาจะทำพันธสัญญากับพระองค์ และเพื่อพระองค์จะทรงครอบครองเหนือสิ่งสารพัดที่พระทัยของพระองค์ปรารถนา” และดาวิดได้ทรงส่งอับเนอร์กลับไป และท่านก็ไปโดยสันติภาพ
3:22 และดูเถิด พวกข้าราชการทหารของดาวิดและโยอาบกลับมาจากการไล่ตามกองปล้น และนำสิ่งของที่ริบได้มากมายนั้นมาพร้อมกับพวกเขา แต่อับเนอร์ไม่ได้อยู่กับดาวิดในเมืองเฮโบรนแล้ว เพราะพระองค์ได้ทรงส่งท่านกลับไป และท่านก็ไปโดยสันติภาพ
3:23 เมื่อโยอาบกับกองทัพทั้งสิ้นที่อยู่กับท่านมาถึง มีบางคนบอกโยอาบ โดยกล่าวว่า “อับเนอร์บุตรชายของเนอร์มาเฝ้ากษัตริย์ และพระองค์ทรงให้เขากลับไป และเขาก็กลับไปโดยสันติภาพ”
3:24 แล้วโยอาบเข้าไปเฝ้ากษัตริย์ และทูลว่า “พระองค์ทรงกระทำอะไรเช่นนั้น ดูเถิด อับเนอร์ได้มาเฝ้าพระองค์ ทำไมพระองค์จึงส่งเขาไป และเขาก็ไปไกลแล้ว
3:25 พระองค์ทรงทราบแล้วว่าอับเนอร์บุตรชายของเนอร์ เขาได้มาเพื่อหลอกลวงพระองค์ และเพื่อทราบถึงการเสด็จออกไปของพระองค์และการเสด็จเข้ามาของพระองค์ และเพื่อทราบทุกสิ่งทุกอย่างที่พระองค์ทรงกระทำ”
3:26 และเมื่อโยอาบออกมาจากการเฝ้าดาวิดแล้ว ท่านได้ส่งพวกผู้สื่อสารไปตามอับเนอร์ ซึ่งนำท่านมาอีกจากบ่อน้ำแห่งสีราห์ แต่ดาวิดหาทรงทราบเรื่องนี้ไม่

โยอาบฆ่าอับเนอร์
3:27 และเมื่ออับเนอร์กลับมาถึงเมืองเฮโบรนแล้ว โยอาบก็พาท่านหลบเข้าไปในประตูเมืองเพื่อจะพูดกับท่านเป็นการลับ และได้แทงท่านใต้กระดูกซี่โครงที่ห้า ท่านจึงสิ้นชีวิต เพื่อแก้แค้นโลหิตของอาสาเฮลน้องชายของตน
3:28 และภายหลังเมื่อดาวิดทรงได้ยินเรื่องนี้ พระองค์ตรัสว่า “ตัวเราและราชอาณาจักรของเราปราศจากความผิดต่อพระพักตร์พระเยโฮวาห์สืบไปเป็นนิตย์ ด้วยเรื่องโลหิตของอับเนอร์บุตรชายของเนอร์
3:29 ขอให้ความผิดนี้ตกบนศีรษะของโยอาบ และบนวงศ์วานทั้งสิ้นแห่งบิดาของเขา และขออย่าให้ขาดไปจากวงศ์วานของโยอาบเลยซึ่งคนหนึ่งที่มีสิ่งไหลออก หรือที่เป็นโรคเรื้อน หรือที่พิงไม้เท้า หรือที่ล้มทับดาบ หรือที่ขัดสนขนมปัง”
3:30 ดังนั้นแหละ โยอาบกับอาบีชัยน้องชายของท่านได้ฆ่าอับเนอร์ เพราะอับเนอร์ได้ฆ่าอาสาเฮลน้องชายของพวกท่านที่กิเบโอนในการสู้รบกัน
3:31 และดาวิดตรัสแก่โยอาบ และแก่ประชากรทุกคนที่อยู่กับพระองค์ว่า “จงฉีกเสื้อผ้าของพวกท่าน และคาดเอวของพวกท่านไว้ด้วยผ้ากระสอบ และจงไว้ทุกข์ให้อับเนอร์” และกษัตริย์ดาวิดเองเสด็จตามแคร่หามศพไป
3:32 และพวกเขาฝังอับเนอร์ไว้ในเมืองเฮโบรน และกษัตริย์ได้ตะเบ็งเสียงของพระองค์ และทรงร้องไห้ ณ ที่ฝังศพของอับเนอร์ และประชากรทั้งสิ้นก็ร้องไห้
3:33 และกษัตริย์ทรงคร่ำครวญเรื่องอับเนอร์ และตรัสว่า “อับเนอร์ตายอย่างคนโง่ตายหรือ
3:34 มือของท่านก็มิได้ถูกมัด และเท้าของท่านก็มิได้ติดตรวน เหมือนอย่างคนล้มลงต่อหน้าพวกคนชั่ว ท่านก็ล้มลงอย่างนั้น” และประชากรทั้งสิ้นก็ร้องไห้ถึงอับเนอร์อีก
3:35 และเมื่อประชากรทั้งสิ้นมาเพื่อทูลชวนดาวิดให้เสวยพระกระยาหารขณะเมื่อยังวันอยู่ ดาวิดทรงสาบาน โดยตรัสว่า “ขอพระเจ้าทรงกระทำอย่างนั้นต่อเราและให้หนักยิ่งกว่าด้วย ถ้าเราลิ้มรสขนมปังหรือสิ่งอื่นใดก่อนดวงอาทิตย์ตก”
3:36 และประชากรทั้งสิ้นได้สังเกตเห็นเช่นนั้น และการนั้นทำให้พวกเขาพอใจ สิ่งใดก็ตามที่กษัตริย์ทรงกระทำ ได้ทำให้ประชากรทั้งสิ้นพอใจ
3:37 ด้วยว่าประชากรทั้งสิ้นและคนอิสราเอลทั้งหมดได้เข้าใจวันนั้นว่า ไม่ใช่พระประสงค์ของกษัตริย์ที่จะฆ่าอับเนอร์บุตรชายของเนอร์
3:38 และกษัตริย์ตรัสกับพวกผู้รับใช้ของพระองค์ว่า “พวกท่านไม่ทราบหรือว่า เจ้านายและคนใหญ่คนโตคนหนึ่งได้ล้มลงวันนี้ในอิสราเอล
3:39 และเราอ่อนกำลังวันนี้ ถึงแม้ได้รับการเจิมให้เป็นกษัตริย์แล้ว และคนเหล่านี้ บุตรชายของเศรุยาห์ ก็รุนแรงเกินไปสำหรับเรา พระเยโฮวาห์จะทรงสนองผู้กระทำความชั่วร้ายตามความชั่วของเขาเอง”


2 ซามูเอล 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

อิชโบเชทถูกฆ่า
4:1 และเมื่อราชโอรสของซาอูลทรงได้ยินว่าอับเนอร์สิ้นชีวิตในเฮโบรนแล้ว พระหัตถ์ของพระองค์ก็อ่อนกำลังลง และคนอิสราเอลทั้งสิ้นก็เป็นทุกข์
4:2 และราชโอรสของซาอูลยังมีชายอีกสองคนที่เป็นพวกหัวหน้ากองกำลัง ชื่อของคนหนึ่งคือบาอานาห์ และชื่อของอีกคนหนึ่งคือเรคาบ บุตรชายทั้งสองของริมโมน ชาวเมืองเบเอโรท คนเบนยามิน (เพราะว่าเบเอโรทก็ถูกนับเข้าเป็นของเบนยามิน
4:3 และชาวเบเอโรทได้หนีไปยังเมืองกิททาอิม และเป็นผู้อาศัยอยู่ที่นั่นจนถึงทุกวันนี้)
4:4 และโยนาธาน ราชโอรสของซาอูล มีบุตรชายคนหนึ่งเป็นง่อย เด็กคนนี้มีอายุห้าขวบ ครั้นเมื่อมีข่าวเรื่องซาอูลกับโยนาธานออกมาจากยิสเรเอลนั้น และพี่เลี้ยงของเขาได้อุ้มเขาขึ้นและหนีไป และต่อมาขณะที่พี่เลี้ยงรีบหนีไปนั้น เด็กก็หล่นลง และกลายเป็นง่อย และชื่อของท่านคือเมฟีโบเชท
4:5 และบุตรชายทั้งสองของริมโมน ชาวเบเอโรท คือเรคาบและบาอานาห์นั้นได้ออกไป และพอแดดร้อนจัดก็มาถึงตำหนักของอิชโบเชท ผู้ซึ่งกำลังบรรทมอยู่บนแท่นบรรทมตอนเที่ยงวัน
4:6 และเขาทั้งสองเข้าไปที่นั่นในท่ามกลางตำหนัก โดยทำเหมือนกับว่าพวกเขาจะขนข้าวสาลี และเขาทั้งสองได้แทงพระองค์ใต้กระดูกซี่โครงที่ห้า และเรคาบกับบาอานาห์พี่ชายของเขาได้หนีไป
4:7 เพราะว่าเมื่อเขาทั้งสองเข้าไปในตำหนักนั้น พระองค์บรรทมอยู่บนแท่นบรรทมในห้องบรรทมของพระองค์ และพวกเขาได้แทงพระองค์ และฆ่าพระองค์ และตัดพระเศียรของพระองค์เสีย และนำพระเศียรของพระองค์ไป และเขาทั้งสองได้หนีไปทางที่ราบตลอดคืน
4:8 และเขาทั้งสองนำพระเศียรของอิชโบเชทมาถวายดาวิดที่เมืองเฮโบรน และกราบทูลกษัตริย์ว่า “ดูเถิด ศีรษะของอิชโบเชท บุตรชายของซาอูล ศัตรูของพระองค์ ผู้ซึ่งได้แสวงหาชีวิตของพระองค์ และพระเยโฮวาห์ได้ทรงแก้แค้นแทนกษัตริย์เจ้านายของข้าพระองค์วันนี้ต่อซาอูลและต่อเชื้อสายของเขา”
4:9 และดาวิดตรัสตอบเรคาบและบาอานาห์พี่ชายของเขา บุตรชายทั้งสองของริมโมน ชาวเบเอโรท และตรัสแก่เขาทั้งสองว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด ผู้ได้ทรงไถ่จิตวิญญาณของเราจากบรรดาความทุกข์ยาก
4:10 เมื่อผู้หนึ่งบอกเรา โดยกล่าวว่า ‘ดูเถิด ซาอูลสิ้นพระชนม์แล้ว’ โดยคิดว่าตนนำข่าวดีมา เราก็จับคนนั้น และฆ่าเขาเสียในศิกลาก ผู้ซึ่งคิดว่าเราจะให้รางวัลแก่เขาสำหรับข่าวของเขานั้น
4:11 ยิ่งกว่านั้นสักเท่าใด เมื่อพวกคนชั่วได้ฆ่าคนชอบธรรมในบ้านของเขาบนที่นอนของเขานั้น ฉะนั้นบัดนี้ เราจะไม่เรียกร้องโลหิตของเขาจากมือของเจ้าทั้งสอง และกำจัดเจ้าทั้งสองเสียจากแผ่นดินโลกหรือ”
4:12 และดาวิดจึงตรัสสั่งพวกคนหนุ่มของพระองค์ และพวกเขาได้ฆ่าเขาทั้งสองเสีย และตัดมือของเขาทั้งสองและเท้าของเขาทั้งสองออก และแขวนเขาทั้งสองไว้เหนือสระในเมืองเฮโบรน แต่พวกเขาได้นำพระเศียรของอิชโบเชทไป และฝังพระเศียรนั้นไว้ในที่ฝังศพของอับเนอร์ในเมืองเฮโบรน


2 ซามูเอล 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ดาวิดได้รับการเจิมตั้งเป็นกษัตริย์เหนืออิสราเอล (1 พศด 11:1-3)
5:1 แล้วบรรดาเผ่าต่าง ๆ ของคนอิสราเอลได้มาหาดาวิดที่เมืองเฮโบรน และทูล โดยกล่าวว่า “ดูเถิด พวกข้าพระองค์เป็นกระดูกของพระองค์และเนื้อของพระองค์
5:2 เช่นเดียวกันในอดีตเมื่อซาอูลเป็นกษัตริย์ปกครองเหนือพวกข้าพระองค์ พระองค์ทรงเป็นผู้ที่ได้นำอิสราเอลออกไปและเข้ามา และพระเยโฮวาห์ได้ตรัสแก่พระองค์ว่า ‘เจ้าต้องเลี้ยงดูอิสราเอลประชากรของเรา และเจ้าต้องเป็นเจ้านายคนหนึ่งเหนือคนอิสราเอล’”
5:3 ดังนั้นบรรดาพวกผู้อาวุโสของคนอิสราเอลได้มาเฝ้ากษัตริย์ที่เมืองเฮโบรน และกษัตริย์ดาวิดทรงทำพันธสัญญากับพวกเขาในเมืองเฮโบรนต่อพระพักตร์พระเยโฮวาห์ และพวกเขาเจิมตั้งดาวิดให้เป็นกษัตริย์เหนืออิสราเอล
5:4 ดาวิดมีพระชนมายุสามสิบพรรษาเมื่อพระองค์เริ่มปกครอง และพระองค์ทรงปกครองอยู่สี่สิบปี
5:5 ในเฮโบรนพระองค์ทรงปกครองเหนือยูดาห์เจ็ดปีกับหกเดือน และในกรุงเยรูซาเล็มพระองค์ทรงปกครองสามสิบสามปีเหนือบรรดาอิสราเอลและยูดาห์

ดาวิดยึดกรุงเยรูซาเล็มและสถาปนาเป็นเมืองหลวง (1 พศด 11:4-9)
5:6 และกษัตริย์กับพวกทหารของพระองค์ ได้ยกทัพไปยังเยรูซาเล็มมายังคนเยบุส ชาวแผ่นดินนั้นซึ่งพูดกับดาวิด โดยกล่าวว่า “เว้นแต่เจ้าเอาคนตาบอดและคนง่อยออกไปได้ก่อน เจ้าจะยกเข้ามาที่นี่ไม่ได้” โดยคิดว่า “ดาวิดคงเข้ามาที่นี่ไม่ได้”
5:7 แต่อย่างไรก็ตามดาวิดได้ทรงยึดที่กำบังเข้มแข็งแห่งศิโยนได้ ซึ่งก็คือนครของดาวิด
5:8 และดาวิดตรัสในวันนั้นว่า “ผู้ใดก็ตามที่ขึ้นไปตามทางน้ำไหล และฆ่าคนเยบุส และคนง่อยกับคนตาบอด ที่ถูกเกลียดชังโดยจิตวิญญาณของดาวิด ผู้นั้นจะเป็นหัวหน้าและผู้บัญชาการทหาร” เพราะฉะนั้นพวกเขาจึงกล่าวว่า “คนตาบอดและคนง่อยจะไม่ได้เข้ามาในพระราชวัง”
5:9 ดังนั้นดาวิดจึงประทับอยู่ในที่กำบังเข้มแข็ง และเรียกที่นั่นว่า นครของดาวิด และดาวิดได้ทรงสร้างโดยรอบตั้งแต่ป้อมมิลโลและเข้าไปข้างใน
5:10 และดาวิดดำเนินอยู่ต่อไปและเจริญใหญ่โตยิ่งขึ้น และพระเยโฮวาห์พระเจ้าจอมโยธาทรงสถิตอยู่กับพระองค์
5:11 และฮีรามกษัตริย์แห่งเมืองไทระได้ทรงส่งพวกผู้สื่อสารมาเฝ้าดาวิด และไม้สนซีดาร์ทั้งหลาย และพวกช่างไม้ และพวกช่างก่อ และพวกเขาได้สร้างพระราชวังหลังหนึ่งให้ดาวิด
5:12 และดาวิดทรงรับรู้ว่า พระเยโฮวาห์ได้ทรงสถาปนาพระองค์ให้เป็นกษัตริย์เหนืออิสราเอลแล้ว และพระองค์ได้ทรงยกย่องราชอาณาจักรของพระองค์ด้วยเห็นแก่อิสราเอลประชากรของพระองค์

ราชโอรสและราชธิดาของดาวิดที่บังเกิดในกรุงเยรูซาเล็ม (2 ซมอ 3:2-5; 1 พศด 3:1-4)
5:13 และดาวิดทรงรับพวกนางสนมและพวกมเหสีออกมาจากเยรูซาเล็มสำหรับพระองค์เพิ่มขึ้นอีก หลังจากพระองค์เสด็จมาจากเฮโบรน และเหล่าราชโอรสและราชธิดาได้บังเกิดแก่ดาวิดอีก
5:14 และเหล่านี้เป็นชื่อของคนเหล่านั้นที่บังเกิดแก่พระองค์ในเยรูซาเล็มคือ ชัมมูอา และโชบับ และนาธัน และซาโลมอน
5:15 อิบฮาร์ด้วย และเอลีชูอา และเนเฟก และยาเฟีย
5:16 และเอลีชามา และเอลียาดา และเอลีเฟเลท

ดาวิดทำสงครามกับคนฟีลิสเตีย (1 พศด 14:8-17)
5:17 แต่เมื่อคนฟีลิสเตียได้ยินว่า พวกเขาได้เจิมตั้งดาวิดให้เป็นกษัตริย์เหนืออิสราเอลแล้ว คนฟีลิสเตียทั้งสิ้นก็ขึ้นมาเพื่อค้นหาดาวิด และดาวิดทรงได้ยินเรื่องนั้น และได้ลงไปยังที่กำบังเข้มแข็ง
5:18 คนฟีลิสเตียยกทัพขึ้นมาด้วยและกระจายกำลังออกในหุบเขาแห่งเรฟาอิม
5:19 และดาวิดทรงทูลถามพระเยโฮวาห์ โดยทูลว่า “ข้าพระองค์จะยกทัพขึ้นไปยังคนฟีลิสเตียหรือ พระองค์จะทรงมอบพวกเขาไว้ในมือของข้าพระองค์หรือไม่” และพระเยโฮวาห์ตรัสกับดาวิดว่า “จงขึ้นไปเถิด เพราะเราจะมอบคนฟีลิสเตียไว้ในมือของเจ้าอย่างไม่ต้องสงสัย”
5:20 และดาวิดเสด็จมายังบาอัลเปราซิม และดาวิดทรงโจมตีพวกเขาที่นั่น และตรัสว่า “พระเยโฮวาห์ได้ทรงทะลวงพวกข้าศึกของเราต่อหน้าเราเหมือนอย่างการพุ่งใส่ของกระแสน้ำทั้งหลาย” เพราะฉะนั้นดาวิดจึงเรียกชื่อสถานที่นั้นว่า บาอัลเปราซิม
5:21 และคนฟีลิสเตียได้ทิ้งรูปเคารพของพวกเขาไว้ที่นั่น และดาวิดกับพวกข้าราชการทหารของพระองค์ได้เผารูปเคารพเหล่านั้นเสีย
5:22 และคนฟีลิสเตียยกทัพขึ้นมาอีกและกระจายกำลังออกในหุบเขาแห่งเรฟาอิม
5:23 และเมื่อดาวิดทูลถามพระเยโฮวาห์ พระองค์ตรัสว่า “เจ้าอย่ายกทัพขึ้นไป แต่จงอ้อมไปข้างหลังพวกเขา และมาประชิดกับพวกเขาตรงข้ามกับหมู่ต้นหม่อน
5:24 และต่อมา เมื่อเจ้าได้ยินเสียงขบวนทัพเดินอยู่ในยอดหมู่ต้นหม่อนแล้ว แล้วเจ้าต้องรีบรุกไป เพราะเวลานั้นพระเยโฮวาห์จะเสด็จไปข้างหน้าเจ้า เพื่อจะโจมตีกองทัพของคนฟีลิสเตีย”
5:25 และดาวิดได้ทรงกระทำดังนั้น ตามที่พระเยโฮวาห์ได้ทรงบัญชาพระองค์ไว้ และได้โจมตีคนฟีลิสเตียตั้งแต่เกบาจนมาถึงเกเซอร์


2 ซามูเอล 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ดาวิดทรงมีพระประสงค์อัญเชิญหีบของพระเจ้ามายังกรุงเยรูซาเล็ม
6:1 อีกครั้งหนึ่ง ดาวิดได้ทรงรวบรวมบรรดาคนอิสราเอลที่ถูกคัดเลือกแล้วได้สามหมื่นคน
6:2 และดาวิดทรงลุกขึ้น และไปกับประชากรทั้งสิ้นที่อยู่กับพระองค์จากบาอาเลแห่งยูดาห์ เพื่อจะทรงอัญเชิญหีบของพระเจ้าขึ้นมาจากที่นั่น ซึ่งชื่อของหีบนั้นถูกเรียกตามพระนามของพระเยโฮวาห์จอมโยธาผู้ประทับระหว่างพวกเครูบ
6:3 และพวกเขาได้วางหีบของพระเจ้าไว้บนเกวียนใหม่เล่มหนึ่ง และอัญเชิญหีบออกมาจากบ้านของอาบีนาดับที่อยู่ในเมืองกิเบอาห์ และอุสซาห์กับอาหิโย บุตรชายทั้งสองของอาบีนาดับ เป็นผู้ขับเกวียนใหม่เล่มนั้น
6:4 และพวกเขาได้อัญเชิญหีบออกมาจากบ้านของอาบีนาดับซึ่งอยู่ที่เมืองกิเบอาห์ โดยไปพร้อมกับหีบของพระเจ้า และอาหิโยเดินนำหน้าหีบ
6:5 และดาวิดกับวงศ์วานของอิสราเอลทั้งสิ้นได้ร่าเริงกันอยู่ต่อพระพักตร์พระเยโฮวาห์ โดยใช้บรรดาเครื่องดนตรีทุกชนิดซึ่งทำด้วยไม้สนสามใบ คือบนพวกพิณเขาคู่ และบนพวกพิณใหญ่ และบนพวกรำมะนา และบนพวกกรับ และบนพวกฉาบ
6:6 และเมื่อพวกเขามาถึงลานนวดข้าวของนาโคน อุสซาห์ได้เหยียดมือของตนออกไปยังหีบของพระเจ้า และจับหีบนั้นไว้ เพราะพวกวัวตัวผู้เขย่าหีบนั้น
6:7 และพระพิโรธของพระเยโฮวาห์ได้พลุ่งขึ้นต่ออุสซาห์ และพระเจ้าทรงฆ่าเขาเสียที่นั่นเพราะความผิดพลาดของเขา และเขาได้สิ้นชีวิตที่นั่นข้างหีบของพระเจ้า
6:8 และดาวิดไม่พอพระทัย เพราะพระเยโฮวาห์ได้ทรงทลายออกมาเหนืออุสซาห์ และพระองค์ได้ทรงเรียกสถานที่นั้นว่า เปเรศอุสซาห์ จนถึงทุกวันนี้
6:9 และดาวิดทรงเกรงกลัวพระเยโฮวาห์วันนั้น และตรัสว่า “หีบของพระเยโฮวาห์จะมาถึงเราได้อย่างไร”
6:10 ดังนั้นดาวิดจึงไม่ยอมอัญเชิญหีบของพระเยโฮวาห์เข้ามายังพระองค์ในนครของดาวิด แต่ดาวิดได้อัญเชิญหีบนั้นไปไว้ในบ้านของโอเบดเอโดมชาวกัท
6:11 และหีบของพระเยโฮวาห์ก็ค้างอยู่ในบ้านของโอเบดเอโดมชาวกัทสามเดือน และพระเยโฮวาห์ได้ทรงอวยพรโอเบดเอโดมและครัวเรือนทั้งสิ้นของเขา

ดาวิดอัญเชิญหีบของพระเจ้ามายังกรุงเยรูซาเล็ม (1 พศด 15:25-29; 16:1)
6:12 และมีคนกราบทูลกษัตริย์ดาวิด โดยทูลว่า “พระเยโฮวาห์ได้ทรงอวยพรครอบครัวของโอเบดเอโดม และทุกสิ่งที่เป็นของเขา เพราะเหตุหีบของพระเจ้า” ดังนั้นดาวิดจึงเสด็จไปและอัญเชิญหีบของพระเจ้าขึ้นมาจากบ้านของโอเบดเอโดม เข้ามาในนครของดาวิดด้วยความชื่นบาน
6:13 และต่อมาเมื่อพวกคนที่หามหีบของพระเยโฮวาห์เดินไปได้หกก้าว ดาวิดได้ทรงถวายวัวตัวผู้หลายตัวกับลูกวัวอ้วนพีหลายตัว
6:14 และดาวิดได้ทรงเต้นรำถวายต่อพระพักตร์พระเยโฮวาห์ด้วยสุดกำลังของพระองค์ และดาวิดคาดเอวด้วยเอโฟดผ้าป่านอันหนึ่ง
6:15 ดังนั้นดาวิดและวงศ์วานของอิสราเอลทั้งสิ้นได้อัญเชิญหีบของพระเยโฮวาห์ขึ้นมาด้วยเสียงโห่ร้องและด้วยเสียงแตร
6:16 และขณะที่หีบของพระเยโฮวาห์เข้ามาในนครของดาวิด มีคาลราชธิดาของซาอูลได้มองผ่านช่องหน้าต่าง และเห็นกษัตริย์ดาวิดกระโดดโลดเต้นและรำถวายต่อพระพักตร์พระเยโฮวาห์ และนางได้เหยียดหยามดาวิดในใจของนาง
6:17 และพวกเขาอัญเชิญหีบของพระเยโฮวาห์เข้ามา และตั้งหีบไว้ในที่สำหรับหีบนั้น ในท่ามกลางพลับพลาที่ดาวิดได้ทรงตั้งขึ้นไว้สำหรับหีบนั้น และดาวิดได้ทรงถวายบรรดาเครื่องเผาบูชาและเครื่องสันติบูชาทั้งหลายต่อพระพักตร์พระเยโฮวาห์
6:18 และทันทีที่ดาวิดได้ทรงกระทำการถวายบรรดาเครื่องเผาบูชาและเครื่องสันติบูชาทั้งหลายเสร็จสิ้นแล้ว พระองค์ได้ทรงอวยพรประชากรในพระนามของพระเยโฮวาห์จอมโยธา
6:19 และพระองค์ได้ทรงแจกท่ามกลางประชากรทั้งสิ้น คือท่ามกลางประชากรอิสราเอลทั้งหมด ทั้งผู้หญิงทั้งผู้ชายก็ได้เหมือนกัน ขนมปังคนละแผ่น และเนื้ออย่างดีคนละชิ้น และน้ำองุ่นคนละขวด ดังนั้นประชากรทั้งสิ้นได้กลับไปยังบ้านของตนทุกคน
6:20 แล้วดาวิดเสด็จกลับไปเพื่ออวยพรราชวงศ์ของพระองค์ และมีคาลราชธิดาของซาอูลได้ออกมาเพื่อพบกับดาวิด และทูลว่า “กษัตริย์แห่งอิสราเอลได้รับเกียรติยศอย่างยิ่งใหญ่ทีเดียววันนี้ ผู้ทรงถอดฉลองพระองค์ออกวันนี้ในสายตาของพวกสาวใช้ของพวกผู้รับใช้ของพระองค์ ดั่งคนหนึ่งในพวกคนไร้ค่าแก้ผ้าอย่างไร้ยางอาย”
6:21 และดาวิดตรัสกับมีคาลว่า “การนั้นได้ถวายต่อพระพักตร์พระเยโฮวาห์ ผู้ได้ทรงเลือกเราไว้แทนเสด็จพ่อของเจ้า และแทนราชวงศ์ทั้งสิ้นของพระองค์ เพื่อจะทรงแต่งตั้งเราให้เป็นเจ้านายเหนือประชากรของพระเยโฮวาห์ คือเหนืออิสราเอล เพราะฉะนั้นเราจะร่าเริงต่อพระพักตร์พระเยโฮวาห์
6:22 และเราจะไร้ค่ายิ่งกว่านี้อีก และจะเป็นคนต่ำต้อยในสายตาของเราเอง และเกี่ยวกับพวกสาวใช้ที่เจ้าได้พูดถึงนั้น จากพวกนางเราจะได้รับเกียรติ”
6:23 เพราะฉะนั้นมีคาลราชธิดาของซาอูลจึงไม่มีบุตรจนถึงวันสิ้นชีพของนาง


2 ซามูเอล 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ดาวิดทรงมีพระประสงค์สร้างพระวิหาร (1 พศด 17:1-3)
7:1 และต่อมา เมื่อกษัตริย์ประทับในพระราชวังของพระองค์ และพระเยโฮวาห์ได้ประทานการพักสงบแก่พระองค์โดยรอบจากศัตรูทั้งสิ้นของพระองค์
7:2 กษัตริย์จึงตรัสกับนาธันผู้พยากรณ์ว่า “บัดนี้ ดูเถิด เราอาศัยอยู่ในบ้านทำด้วยไม้สนซีดาร์ แต่หีบของพระเจ้าพำนักอยู่ภายในผ้าม่านทั้งหลาย”
7:3 และนาธันทูลกษัตริย์ว่า “เชิญเสด็จไปเถิด ขอทรงกระทำทุกสิ่งที่อยู่ในพระทัยของพระองค์ เพราะพระเยโฮวาห์ทรงสถิตอยู่กับพระองค์”

ราชอาณาจักรของดาวิดจะดำรงอยู่เป็นนิตย์
7:4 และต่อมาคืนวันนั้น พระวจนะของพระเยโฮวาห์มาถึงนาธัน โดยตรัสว่า
7:5 “จงไปและบอกดาวิดผู้รับใช้ของเราว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า เจ้าจะสร้างนิเวศน์หลังหนึ่งให้แก่เราเพื่อให้เราอาศัยอยู่ในนั้นหรือ
7:6 เพราะว่าเราไม่เคยอาศัยอยู่ในนิเวศน์ใด ๆ ตั้งแต่เวลาที่เราได้พาลูกหลานของอิสราเอลขึ้นมาจากอียิปต์ จนกระทั่งวันนี้ แต่ได้ดำเนินในเต็นท์และในพลับพลา
7:7 ในสถานที่ทั้งปวงนั้นที่เราได้ดำเนินกับลูกหลานของอิสราเอลทั้งสิ้น เราเคยพูดสักคำกับเผ่าใดของอิสราเอล ผู้ที่เราได้บัญชาให้เลี้ยงดูอิสราเอลประชากรของเราหรือ โดยกล่าวว่า “ทำไมพวกเจ้าถึงไม่สร้างนิเวศน์หลังหนึ่งด้วยไม้สนซีดาร์ให้แก่เรา”’
7:8 เพราะฉะนั้นบัดนี้ เจ้าต้องกล่าวดังนั้นแก่ดาวิดผู้รับใช้ของเราว่า ‘พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า เราได้เอาเจ้ามาจากคอกแกะ จากการตามฝูงแกะ เพื่อให้เป็นผู้ปกครองเหนือประชากรของเรา คือเหนืออิสราเอล
7:9 และเราได้อยู่กับเจ้าไม่ว่าเจ้าไปที่ใดก็ตาม และได้กำจัดบรรดาศัตรูของเจ้าให้พ้นสายตาของเจ้า และได้กระทำให้เจ้ามีชื่อเสียงใหญ่โต อย่างกับชื่อเสียงของบรรดาคนใหญ่คนโตที่อยู่ในแผ่นดินโลก
7:10 ยิ่งกว่านั้นเราจะกำหนดสถานที่แห่งหนึ่งให้อิสราเอลประชากรของเรา และจะปลูกพวกเขาไว้ เพื่อพวกเขาจะอาศัยอยู่ในสถานที่ของพวกเขาเอง และไม่ถูกเคลื่อนย้ายไปอีก และบรรดาลูกแห่งความชั่วจะไม่ข่มเหงพวกเขาอีกต่อไปเหมือนแต่ก่อนมา
7:11 และตั้งแต่สมัยที่เราได้บัญชาพวกผู้วินิจฉัยให้อยู่เหนืออิสราเอลประชากรของเรา และเราให้เจ้าพักสงบจากบรรดาศัตรูของเจ้า พระเยโฮวาห์ตรัสแก่เจ้าด้วยว่า พระองค์จะทรงให้เจ้ามีราชวงศ์
7:12 และเมื่อวันทั้งหลายของเจ้าครบถ้วนแล้ว และเจ้าต้องล่วงหลับไปอยู่กับบรรพบุรุษของเจ้า เราจะตั้งเชื้อสายของเจ้าไว้ต่อจากเจ้า ผู้ซึ่งจะออกมาจากบั้นเอวของเจ้า และเราจะสถาปนาอาณาจักรของเขาไว้
7:13 เขาจะสร้างนิเวศน์หลังหนึ่งเพื่อนามของเรา และเราจะสถาปนาพระที่นั่งแห่งอาณาจักรของเขาให้อยู่เป็นนิตย์
7:14 เราจะเป็นบิดาของเขา และเขาจะเป็นบุตรชายของเรา ถ้าเขากระทำความชั่วช้า เราจะตีสอนเขาด้วยไม้เรียวของมนุษย์ และด้วยการเฆี่ยนทั้งหลายแห่งบุตรทั้งหลายของมนุษย์
7:15 แต่ความเมตตาของเราจะไม่พรากไปจากเขา เหมือนอย่างที่เราได้พรากความเมตตาไปจากซาอูล ผู้ซึ่งเราได้ถอดเสียต่อหน้าเจ้า
7:16 และราชวงศ์ของเจ้ากับอาณาจักรของเจ้าจะได้รับการสถาปนาไว้ต่อหน้าเจ้าเป็นนิตย์ พระที่นั่งของเจ้าจะได้รับการสถาปนาไว้เป็นนิตย์’”
7:17 ตามถ้อยคำเหล่านี้ทั้งสิ้น และตามนิมิตนี้ทั้งหมด นาธันจึงกราบทูลดาวิดดังนั้น

ดาวิดถ่อมใจลงและอธิษฐานเพื่อราชอาณาจักรอิสราเอล (1 พศด 17:16-27)
7:18 แล้วกษัตริย์ดาวิดจึงเสด็จเข้าไป และประทับนั่งต่อพระพักตร์พระเยโฮวาห์ และพระองค์กราบทูลว่า “ข้าพระองค์เป็นผู้ใดเล่า โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า และราชวงศ์ของข้าพระองค์เป็นผู้ใด พระองค์จึงได้ทรงนำข้าพระองค์มาถึงเพียงนี้
7:19 และนี่เป็นเพียงสิ่งเล็กน้อยในสายพระเนตรของพระองค์ โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า แต่พระองค์ได้ตรัสถึงราชวงศ์ของผู้รับใช้ของพระองค์ในอนาคตอันไกลที่จะมาถึงนั้นด้วย และนี่เป็นลักษณะของมนุษย์หรือ โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า
7:20 และดาวิดจะกราบทูลประการใดต่อพระองค์ได้อีกเล่า ด้วยว่าพระองค์ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ทรงรู้จักผู้รับใช้ของพระองค์
7:21 เพราะเห็นแก่พระวจนะของพระองค์ และตามชอบพระทัยของพระองค์เอง พระองค์ได้ทรงกระทำการยิ่งใหญ่เหล่านี้ทั้งสิ้น เพื่อให้ผู้รับใช้ของพระองค์ทราบสิ่งเหล่านี้
7:22 ฉะนั้นพระองค์ทรงยิ่งใหญ่ โอ ข้าแต่พระเยโฮวาห์พระเจ้า เพราะไม่มีผู้ใดเหมือนพระองค์ และไม่มีพระเจ้าองค์ใดนอกเหนือพระองค์ ตามสิ่งสารพัดที่พวกข้าพระองค์ได้ยินด้วยหูของพวกข้าพระองค์
7:23 และชนชาติใดเล่าในแผ่นดินโลกที่เป็นเหมือนประชากรของพระองค์ คือเหมือนคนอิสราเอล ผู้ซึ่งพระเจ้าได้เสด็จไปเพื่อทรงไถ่มาให้เป็นประชากรของพระองค์เอง และเพื่อทรงกระทำให้พระนามของพระองค์มีเกียรติ และเพื่อทรงกระทำบรรดาสิ่งที่ยิ่งใหญ่และน่าสะพรึงกลัวเพื่อพวกเขา เพื่อแผ่นดินของพระองค์ ต่อหน้าประชากรของพระองค์ ซึ่งพระองค์ได้ทรงไถ่ออกจากอียิปต์เพื่อพระองค์ จากบรรดาประชาชาติ และบรรดาพระของพวกเขา
7:24 ด้วยว่าพระองค์ได้ทรงสถาปนาอิสราเอลประชากรของพระองค์ไว้ให้เป็นประชากรเพื่อพระองค์เป็นนิตย์ และพระองค์ ข้าแต่พระเยโฮวาห์ ได้ทรงกลายเป็นพระเจ้าของพวกเขาแล้ว
7:25 และบัดนี้ โอ ข้าแต่พระเยโฮวาห์พระเจ้า พระวาทะที่พระองค์ได้ตรัสเกี่ยวกับผู้รับใช้ของพระองค์ และเกี่ยวกับราชวงศ์ของผู้รับใช้นั้น ขอทรงสถาปนาราชวงศ์นั้นเป็นนิตย์ และขอทรงกระทำตามที่พระองค์ได้ตรัสไว้แล้วเถิด
7:26 และขอให้พระนามของพระองค์เป็นที่ยกย่องเป็นนิตย์ โดยกล่าวว่า ‘พระเยโฮวาห์จอมโยธาทรงเป็นพระเจ้าเหนืออิสราเอล’ และขอให้ราชวงศ์ของดาวิดผู้รับใช้ของพระองค์ได้รับการสถาปนาไว้ต่อพระพักตร์พระองค์
7:27 เพราะว่าพระองค์ โอ ข้าแต่พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ได้ทรงเปิดเผยแก่ผู้รับใช้ของพระองค์แล้ว โดยตรัสว่า ‘เราจะสร้างราชวงศ์ให้เจ้า’ เพราะฉะนั้นผู้รับใช้ของพระองค์จึงมีใจพร้อมที่จะอธิษฐานคำอธิษฐานนี้ต่อพระองค์
7:28 และบัดนี้ โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า พระองค์ทรงเป็นพระเจ้าองค์นั้น และบรรดาพระวาทะของพระองค์เป็นความจริง และพระองค์ได้ทรงสัญญาความประเสริฐนี้แก่ผู้รับใช้ของพระองค์
7:29 เพราะฉะนั้นบัดนี้ ขอโปรดให้เป็นที่พอพระทัยของพระองค์ที่จะอวยพรราชวงศ์ของผู้รับใช้ของพระองค์ เพื่อราชวงศ์นั้นจะดำรงอยู่ต่อพระพักตร์พระองค์เป็นนิตย์ เพราะพระองค์ โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ได้ตรัสไว้แล้ว และด้วยพระพรของพระองค์ก็ขอให้ราชวงศ์ของผู้รับใช้ของพระองค์ได้รับพระพรเป็นนิตย์”


2 ซามูเอล 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ดาวิดได้รับการสถาปนาให้ครอบครองเหนือเผ่าต่าง ๆ ของอิสราเอล
8:1 และต่อมาภายหลัง ดาวิดได้ทรงโจมตีคนฟีลิสเตียและปราบปรามพวกเขา และดาวิดได้ทรงยึดเมืองเมเธกฮัมมาห์ออกมาจากมือของคนฟีลิสเตีย
8:2 และพระองค์ทรงชนะโมอับ และทรงวัดพวกเขาด้วยเชือกวัด โดยเหวี่ยงพวกเขาลงสู่พื้นดิน คือด้วยเชือกวัดสองเส้นพระองค์ทรงวัดเพื่อจะประหารชีวิต และด้วยเชือกวัดหนึ่งเส้นเต็ม ๆ เพื่อจะไว้ชีวิต และดังนั้นคนโมอับจึงกลายเป็นพวกคนรับใช้ของดาวิด และได้นำบรรดาเครื่องบรรณาการมาถวาย
8:3 ดาวิดได้ทรงชนะฮาดัดเอเซอร์โอรสของเรโหบ กษัตริย์เมืองโศบาห์ด้วย ขณะที่พระองค์เสด็จไปเพื่อยึดเอาเขตแดนของพระองค์กลับคืนมาที่แม่น้ำยูเฟรติส
8:4 และดาวิดได้ทรงยึดรถม้าศึกหนึ่งพันคันจากท่าน และทหารม้าเจ็ดร้อยคน และทหารราบสองหมื่นคน และดาวิดรับสั่งให้ตัดเอ็นขาบรรดาม้าศึกเสียให้หมด แต่ได้เหลือพวกม้าไว้ให้พอสำหรับรถม้าศึกหนึ่งร้อยคัน
8:5 และเมื่อคนซีเรียแห่งเมืองดามัสกัสมาช่วยฮาดัดเอเซอร์กษัตริย์แห่งเมืองโศบาห์ ดาวิดได้ทรงประหารคนซีเรียเสียสองหมื่นสองพันคน
8:6 แล้วดาวิดทรงตั้งกองทหารรักษาการณ์ไว้ในซีเรียแห่งเมืองดามัสกัสหลายกอง และคนซีเรียกลายเป็นพวกคนรับใช้ของดาวิด และนำบรรดาเครื่องบรรณาการมาถวาย และพระเยโฮวาห์ทรงพิทักษ์รักษาดาวิดไว้ไม่ว่าพระองค์เสด็จไปที่ใดก็ตาม
8:7 และดาวิดได้ทรงยึดโล่ทองคำเหล่านั้นที่อยู่บนพวกข้าราชการทหารของฮาดัดเอเซอร์ และได้นำโล่เหล่านั้นมายังกรุงเยรูซาเล็ม
8:8 และจากเบทาห์และเบโรธัย นครต่าง ๆ ของฮาดัดเอเซอร์ กษัตริย์ดาวิดได้ทรงริบทองเหลืองเป็นอันมากมา
8:9 เมื่อโทอิกษัตริย์แห่งเมืองฮามัทได้ยินว่า ดาวิดได้ชนะกองทัพทั้งสิ้นของฮาดัดเอเซอร์แล้ว
8:10 แล้วโทอิจึงได้ส่งโยรัมโอรสของพระองค์ไปเฝ้ากษัตริย์ดาวิด เพื่อคำนับพระองค์ และเพื่อถวายพระพรแด่พระองค์ เพราะดาวิดได้ทรงต่อสู้กับฮาดัดเอเซอร์ และชนะท่าน เพราะว่าฮาดัดเอเซอร์เคยมีสงครามหลายหนกับโทอิ และโยรัมได้นำมาพร้อมกับท่านบรรดาเครื่องเงิน และพวกเครื่องทองคำ และเครื่องทองเหลืองมาถวาย
8:11 ซึ่งกษัตริย์ดาวิดได้มอบถวายแด่พระเยโฮวาห์เช่นกัน พร้อมกับบรรดาเงินและทองคำ ที่พระองค์ได้ทรงมอบถวายจากประชาชาติทั้งปวงซึ่งพระองค์ทรงกำราบ
8:12 จากซีเรีย และจากโมอับ และจากคนอัมโมน และจากคนฟีลิสเตีย และจากอามาเลข และจากของที่ริบมาจากฮาดัดเอเซอร์โอรสของเรโหบ กษัตริย์แห่งเมืองโศบาห์
8:13 และดาวิดได้รับชื่อเสียงสำหรับพระองค์ เมื่อพระองค์เสด็จกลับมาจากการประหารคนซีเรียในหุบเขาแห่งเกลือ ซึ่งเท่ากับหนึ่งหมื่นแปดพันคน
8:14 และพระองค์ทรงตั้งพวกกองทหารรักษาการณ์ไว้ในเมืองเอโดม ตลอดทั่วเอโดมทั้งหมด พระองค์ได้ทรงตั้งพวกกองทหารรักษาการณ์ และบรรดาคนเหล่านั้นของเอโดมกลายเป็นพวกคนรับใช้ของดาวิด และพระเยโฮวาห์ทรงพิทักษ์รักษาดาวิดไว้ไม่ว่าพระองค์เสด็จไปที่ใดก็ตาม
8:15 และดาวิดทรงปกครองเหนืออิสราเอลทั้งสิ้น และดาวิดทรงประกอบความยุติธรรมและความเที่ยงธรรมแก่ชนชาติของพระองค์ทั้งสิ้น
8:16 และโยอาบบุตรชายของเศรุยาห์เป็นแม่ทัพ และเยโฮชาฟัทบุตรชายของอาหิลูดเป็นเจ้ากรมสารบรรณ
8:17 และศาโดกบุตรชายของอาหิทูบและอาหิเมเลคบุตรชายของอาบียาธาร์เป็นพวกปุโรหิต และเสไรอาห์เป็นราชเลขา
8:18 และเบไนยาห์บุตรชายของเยโฮยาดาเป็นผู้บังคับบัญชาทั้งคนเคเรธีและคนเปเลท และบรรดาราชโอรสของดาวิดเป็นพวกเจ้านายใหญ่


2 ซามูเอล 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ดาวิดแสดงความกรุณาต่อเมฟีโบเชท
9:1 และดาวิดตรัสว่า “มีผู้ใดแห่งวงศ์วานของซาอูลเหลืออยู่บ้างหรือไม่ เพื่อเราจะได้แสดงความกรุณาแก่ผู้นั้นเพราะเห็นแก่โยนาธาน”
9:2 และมีผู้รับใช้คนหนึ่งแห่งวงศ์วานของซาอูล ผู้ซึ่งชื่อของเขาคือ ศิบา และเมื่อพวกเขาได้เรียกเขาให้มาเฝ้าดาวิด กษัตริย์ตรัสกับเขาว่า “เจ้าคือศิบาหรือ” และเขาทูลว่า “ผู้รับใช้ของพระองค์คือศิบา”
9:3 และกษัตริย์ตรัสว่า “ไม่มีผู้ใดแห่งวงศ์วานของซาอูลเหลืออยู่บ้างหรือ เพื่อเราจะได้แสดงความกรุณาของพระเจ้าต่อเขา” และศิบากราบทูลกษัตริย์ว่า “โยนาธานยังมีโอรสเหลืออยู่คนหนึ่ง ซึ่งเป็นง่อยในเท้าทั้งสองของท่าน”
9:4 และกษัตริย์ตรัสกับเขาว่า “เขาอยู่ที่ไหน” และศิบากราบทูลกษัตริย์ว่า “ดูเถิด ท่านอยู่ในบ้านของมาคีร์ บุตรชายของอัมมีเอล ในเมืองโลเดบาร์”
9:5 แล้วกษัตริย์ดาวิดได้รับสั่ง และให้นำท่านมาจากบ้านของมาคีร์ บุตรชายของอัมมีเอล จากโลเดบาร์
9:6 บัดนี้เมื่อเมฟีโบเชท โอรสของโยนาธาน ราชโอรสของซาอูล ได้มาเฝ้าดาวิด ท่านได้ซบหน้าของตนลงและกราบถวายบังคม และดาวิดตรัสว่า “เมฟีโบเชทเอ๋ย” และท่านทูลตอบว่า “ขอทรงทอดพระเนตรผู้รับใช้ของพระองค์เถิด”
9:7 และดาวิดตรัสกับท่านว่า “อย่ากลัวเลย เพราะเราจะแสดงความกรุณาต่อเจ้าเพื่อเห็นแก่โยนาธานบิดาของเจ้าเป็นแน่ และจะคืนที่ดินทั้งหมดของซาอูลราชบิดาของเจ้าให้แก่เจ้า และเจ้าจงรับประทานอาหารอยู่ที่โต๊ะของเราเสมอไป”
9:8 และท่านก็กราบถวายบังคมและทูลว่า “ผู้รับใช้ของพระองค์เป็นผู้ใดเล่า ที่พระองค์จะทอดพระเนตรดูสุนัขตายอย่างข้าพระองค์”
9:9 แล้วกษัตริย์ตรัสเรียกศิบาผู้รับใช้ของซาอูล และตรัสกับเขาว่า “เราได้มอบให้แก่โอรสแห่งเจ้านายของเจ้าบรรดาสิ่งของที่เป็นของซาอูลและของวงศ์วานทั้งสิ้นของท่านแล้ว
9:10 ฉะนัน ตัวเจ้า และพวกบุตรชายของเจ้า และเหล่าคนใช้ของเจ้า ต้องทำนาให้เขา และเจ้าต้องนำบรรดาผลผลิตที่ได้นั้นเข้ามา เพื่อโอรสแห่งเจ้านายของเจ้าจะได้มีอาหารรับประทาน แต่เมฟีโบเชทโอรสแห่งเจ้านายของเจ้านั้น จะรับประทานอาหารที่โต๊ะของเราเสมอไป” บัดนี้ศิบามีบุตรชายสิบห้าคนและคนใช้ยี่สิบคน
9:11 แล้วศิบากราบทูลกษัตริย์ว่า “ตามทุกอย่างที่กษัตริย์เจ้านายของข้าพระองค์ทรงบัญชาผู้รับใช้ของพระองค์นั้น ผู้รับใช้ของพระองค์จะกระทำ” “สำหรับเมฟีโบเชทนั้น” กษัตริย์ตรัสว่า “เขาจะรับประทานที่โต๊ะของเรา เหมือนอย่างโอรสองค์หนึ่งของกษัตริย์”
9:12 และเมฟีโบเชทมีบุตรชายเล็ก ๆ คนหนึ่ง ซึ่งมีชื่อว่ามีคา และทุกคนที่อาศัยอยู่ในบ้านของศิบาเป็นพวกผู้รับใช้ของเมฟีโบเชท
9:13 ดังนั้นเมฟีโบเชทจึงอาศัยอยู่ในเยรูซาเล็ม เพราะท่านได้รับประทานที่โต๊ะของกษัตริย์เสมอ และเป็นง่อยในเท้าทั้งสองของท่าน


2 ซามูเอล 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ดาวิดทำสงครามกับคนอัมโมนและคนซีเรีย (1 พศด 19:1-19)
10:1 และต่อมาภายหลังเหตุการณ์นี้ กษัตริย์ของคนอัมโมนก็สิ้นพระชนม์ และฮานูนราชโอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์
10:2 ดังนั้นดาวิดจึงตรัสว่า “เราจะแสดงความกรุณาต่อฮานูนราชโอรสของนาหาช เหมือนอย่างที่บิดาของท่านได้แสดงความกรุณาต่อเรา” และดาวิดได้ส่งไปเพื่อปลอบประโลมท่านโดยมือของพวกผู้รับใช้ของพระองค์เกี่ยวกับเรื่องราชบิดาของท่าน และพวกผู้รับใช้ของดาวิดก็เข้ามาในแผ่นดินของคนอัมโมน
10:3 และบรรดาเจ้านายของคนอัมโมนทูลฮานูนเจ้านายของตนว่า “พระองค์ดำริว่าดาวิดนับถือพระราชบิดาของพระองค์เช่นนั้นหรือ ท่านจึงได้ส่งพวกผู้ปลอบประโลมใจมาหาพระองค์ ดาวิดมิได้ส่งพวกผู้รับใช้ของเขามาหาพระองค์เพื่อตรวจค้นนคร และเพื่อสอดแนมดูนคร และเพื่อจะคว่ำนครนี้เสียดอกหรือ”
10:4 ฉะนั้นฮานูนจึงจับพวกผู้รับใช้ของดาวิด และโกนเคราของพวกเขาออกเสียครึ่งหนึ่ง และตัดเครื่องแต่งกายของพวกเขาออกเสียในตรงกลางจนถึงสะโพกของพวกเขา และส่งพวกเขาไป
10:5 เมื่อบางคนกราบทูลเรื่องนี้แก่ดาวิด พระองค์ได้ส่งไปรับผู้รับใช้เหล่านั้น เพราะว่าชายเหล่านั้นได้รับความอับอายมาก และกษัตริย์ตรัสว่า “จงพักอยู่ที่เมืองเยรีโคจนกว่าเคราของพวกเจ้าจะขึ้น และค่อยกลับมา”
10:6 และเมื่อคนอัมโมนเห็นว่าตนเป็นกลิ่นเหม็นต่อหน้าดาวิด คนอัมโมนจึงส่งไปและจ้างคนซีเรียชาวเมืองเบธเรโหบ และคนซีเรียชาวเมืองโศบาห์ ทหารราบจำนวนสองหมื่นคน และจากกษัตริย์แห่งเมืองมาอาคาห์หนึ่งพันคน และจากชาวเมืองอิชโทบหนึ่งหมื่นสองพันคน
10:7 และเมื่อดาวิดทรงได้ยินเรื่องนั้น พระองค์ทรงส่งโยอาบและกองทัพทั้งสิ้นผู้มีกำลังมากไป
10:8 และคนอัมโมนได้ยกออกมา และจัดทัพไว้ที่ทางเข้าประตูเมือง และคนซีเรียชาวเมืองโศบาห์และชาวเมืองเรโหบ และคนเมืองอิชโทบ และชาวเมืองมาอาคาห์อยู่ในทุ่งนาต่างหาก
10:9 เมื่อโยอาบเห็นว่าด้านหน้าของศึกนี้ประชิดท่านทั้งข้างหน้าและข้างหลัง ท่านได้คัดเลือกจากบรรดาคนอิสราเอลที่ถูกเลือกสรรไว้แล้ว และให้พวกเขาจัดทัพเข้าสู้คนซีเรีย
10:10 และคนที่เหลืออยู่ของกองทหาร ท่านมอบไว้ในมือของอาบีชัยน้องชายของท่าน เพื่อเขาจะให้คนเหล่านั้นจัดทัพเข้าต่อสู้กับคนอัมโมน
10:11 และท่านกล่าวว่า “ถ้าคนซีเรียเข้มแข็งเกินกว่าข้า แล้วเจ้าต้องยกมาช่วยข้า แต่ถ้าคนอัมโมนเข้มแข็งเกินกว่าเจ้า แล้วข้าจะยกมาและช่วยเจ้า
10:12 จงมีความกล้าหาญเถิด และให้พวกเราเป็นลูกผู้ชายเพื่อชนชาติของพวกเรา และเพื่อนครต่าง ๆ ของพระเจ้าของพวกเรา และขอพระเยโฮวาห์ทรงกระทำตามซึ่งพระองค์ทรงเห็นชอบเถิด”
10:13 และโยอาบได้รุกเข้าประชิด และกองทหารที่อยู่กับท่าน เข้าสู้รบกับคนซีเรีย และพวกเขาหนีไปต่อหน้าท่าน
10:14 และเมื่อคนอัมโมนเห็นว่าคนซีเรียได้หนีไปแล้ว พวกเขาก็หนีไปต่อหน้าอาบีชัยด้วย และเข้าไปในนคร ดังนั้นโยอาบจึงหันกลับจากคนอัมโมน และมายังกรุงเยรูซาเล็ม
10:15 และเมื่อคนซีเรียเห็นว่าตนพ่ายแพ้ต่อหน้าคนอิสราเอลแล้ว พวกเขาได้รวมตัวเข้าด้วยกัน
10:16 และฮาดัดเอเซอร์ทรงส่งไป และนำคนซีเรียที่อยู่ฟากแม่น้ำข้างโน้นออกมา และพวกเขาได้มายังตำบลเฮลาม และโชบัคแม่ทัพของฮาดัดเอเซอร์นำหน้าพวกเขาไป
10:17 และเมื่อมีคนกราบทูลดาวิด พระองค์ทรงรวบรวมคนอิสราเอลทั้งหมด และข้ามแม่น้ำจอร์แดน และมาถึงตำบลเฮลาม และคนซีเรียได้จัดทัพเข้าต่อสู้กับดาวิด และได้ต่อสู้กับพระองค์
10:18 และคนซีเรียได้หนีไปต่อหน้าคนอิสราเอล และดาวิดได้ทรงประหารทหารรถม้าศึกเจ็ดร้อยคนของคนซีเรีย และทหารม้าสี่หมื่นคนเสีย และได้ประหารโชบัคแม่ทัพของพวกเขา ผู้ซึ่งได้สิ้นชีวิตที่นั่น
10:19 และเมื่อบรรดากษัตริย์ที่เป็นพวกผู้รับใช้ของฮาดัดเอเซอร์เห็นว่าพวกเขาพ่ายแพ้ต่อหน้าอิสราเอลแล้ว พวกเขาก็กระทำสัญญาสันติภาพกับอิสราเอล และยอมรับใช้คนอิสราเอล ดังนั้นคนซีเรียจึงไม่กล้าช่วยคนอัมโมนอีกต่อไป


2 ซามูเอล 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ดาวิดเล่นชู้และฆ่าคน
11:1 และต่อมาหลังจากสิ้นปีแล้ว เป็นเวลาที่กษัตริย์ทั้งหลายยกออกไปทำการสู้รบ ดาวิดได้ทรงส่งโยอาบ และพวกข้าราชการทหารของพระองค์พร้อมกับท่าน และอิสราเอลทั้งสิ้น และพวกเขาได้ไปทำลายคนอัมโมน และล้อมเมืองรับบาห์ไว้ แต่ดาวิดยังประทับอยู่ที่กรุงเยรูซาเล็ม
11:2 และต่อมาในเวลาตอนเย็น ดาวิดได้ทรงลุกขึ้นจากแท่นบรรทมของพระองค์ และดำเนินอยู่บนดาดฟ้าพระราชวังของกษัตริย์ และจากดาดฟ้านั้นพระองค์ได้ทอดพระเนตรเห็นผู้หญิงคนหนึ่งกำลังล้างตัวอยู่ และผู้หญิงคนนั้นสวยงามมากเมื่อมองดู
11:3 และดาวิดได้ทรงส่งไปและสอบถามเรื่องผู้หญิงคนนั้น และคนหนึ่งกราบทูลว่า “หญิงคนนี้คือบัทเชบา บุตรสาวของเอลีอัม ภรรยาของอุรีอาห์คนฮิตไทต์มิใช่หรือ”
11:4 และดาวิดได้ทรงส่งพวกผู้สื่อสารไปและรับนางมา และนางได้เข้ามาเฝ้าพระองค์ และพระองค์ได้ทรงร่วมหลับนอนกับนาง เพราะนางได้ชำระตัวให้พ้นจากมลทินของนางแล้ว และนางก็กลับไปบ้านของตน
11:5 และหญิงคนนั้นได้ตั้งครรภ์ และส่งไปและกราบทูลดาวิด และทูลว่า “หม่อมฉันมีเด็กในครรภ์แล้ว”
11:6 และดาวิดได้ทรงส่งไปยังโยอาบ โดยกล่าวว่า “จงส่งอุรีอาห์คนฮิตไทต์มาให้เรา” และโยอาบได้ส่งอุรีอาห์ไปให้ดาวิด
11:7 และเมื่ออุรีอาห์เข้าเฝ้าพระองค์ ดาวิดรับสั่งถามเขาว่าโยอาบเป็นอย่างไร และกองทหารเป็นอย่างไร และการสงครามคืบหน้าไปอย่างไรบ้าง
11:8 และดาวิดตรัสกับอุรีอาห์ว่า “จงลงไปยังบ้านของเจ้า และล้างเท้าของเจ้าเสีย” และอุรีอาห์ได้ออกไปจากพระราชวังของกษัตริย์ และมีคนนำเนื้อจำนวนหนึ่งจากกษัตริย์ตามไปให้เขา
11:9 แต่อุรีอาห์ได้นอนค้างอยู่ที่ประตูพระราชวังของกษัตริย์พร้อมกับบรรดาผู้รับใช้แห่งเจ้านายของเขา และมิได้ลงไปยังบ้านของตน
11:10 และเมื่อพวกเขาได้กราบทูลดาวิด โดยทูลว่า “อุรีอาห์ไม่ได้ลงไปที่บ้านของเขา” ดาวิดตรัสกับอุรีอาห์ว่า “เจ้าไม่ได้มาจากการเดินทางของเจ้าหรือ ทำไมเจ้าจึงไม่ได้ลงไปยังบ้านของเจ้า”
11:11 และอุรีอาห์ทูลดาวิดว่า “หีบแห่งพันธสัญญา และอิสราเอลและยูดาห์อาศัยอยู่ในเต็นท์ทั้งหลาย และโยอาบเจ้านายของข้าพระองค์และพวกข้าราชการทหารของเจ้านายของข้าพระองค์ ตั้งค่ายอยู่ในทุ่งโล่ง แล้วข้าพระองค์จะเข้าไปในบ้านของข้าพระองค์ เพื่อจะกินและเพื่อจะดื่ม และเพื่อจะนอนกับภรรยาของข้าพระองค์เช่นนั้นหรือ พระองค์ทรงพระชนม์อยู่แน่ฉันใด และจิตวิญญาณของพระองค์มีชีวิตอยู่แน่ฉันใด ข้าพระองค์จะไม่กระทำอย่างนี้เลย”
11:12 และดาวิดตรัสกับอุรีอาห์ว่า “จงค้างเสียที่นี่วันนี้ด้วยเถิด และพรุ่งนี้เราจะให้เจ้าจากไป” ดังนั้นอุรีอาห์จึงพักอยู่ในกรุงเยรูซาเล็มวันนั้นและวันรุ่งขึ้น
11:13 และเมื่อดาวิดได้ทรงเรียกเขามา เขาได้รับประทานและดื่มต่อพระพักตร์พระองค์ และพระองค์ทรงกระทำให้เขามึนเมา และในเวลาเย็นเขาก็ออกไปเพื่อนอนบนที่นอนของเขาพร้อมกับพวกผู้รับใช้ของเจ้านายของเขา แต่มิได้ลงไปยังบ้านของเขา
11:14 และต่อมาในเวลารุ่งเช้า ดาวิดได้ทรงพระอักษรจดหมายฉบับหนึ่งถึงโยอาบ และได้ทรงส่งจดหมายนั้นโดยมือของอุรีอาห์
11:15 และพระองค์ทรงพระอักษรในจดหมายนั้น โดยตรัสว่า “พวกท่านจงตั้งอุรีอาห์ไว้ในกองหน้าของการสู้รบตรงที่รุนแรงที่สุด และพวกท่านจงถอยทัพจากเขาเสีย เพื่อให้เขาถูกโจมตีและถึงแก่ความตาย”
11:16 และต่อมา เมื่อโยอาบสังเกตนครอยู่ ท่านจึงกำหนดให้อุรีอาห์ไปยังสถานที่ที่ท่านทราบว่ามีพวกทหารกล้าหาญมาก
11:17 และพวกทหารในนครก็ออกมาและต่อสู้กับโยอาบ และบางคนของพวกข้าราชการทหารของดาวิดได้ล้มตาย และอุรีอาห์คนฮิตไทต์ก็ตายด้วย
11:18 แล้วโยอาบได้ส่งไปและกราบทูลดาวิดทุกสิ่งเกี่ยวกับสงครามนั้น
11:19 และได้กำชับผู้สื่อสารนั้น โดยกล่าวว่า “เมื่อเจ้าได้กราบทูลเรื่องราวทั้งหลายของสงครามนี้ต่อกษัตริย์เสร็จทุกประการแล้ว
11:20 และต่อมาถ้าความกริ้วของกษัตริย์พลุ่งขึ้น และพระองค์ตรัสกับเจ้าว่า ‘ทำไมพวกเจ้าจึงเข้าไปใกล้นครมากขนาดนั้นเมื่อพวกเจ้าได้ทำการต่อสู้ พวกเจ้าไม่ได้ทราบหรือว่าพวกเขาจะยิงออกมาจากกำแพงนั้น
11:21 ใครเล่าได้ฆ่าอาบีเมเลคบุตรชายของเยรุบเบเชท หญิงคนหนึ่งได้เอาหินโม่ชิ้นหนึ่งทุ่มใส่บนเขาจากกำแพงเมืองมิใช่หรือ จนเขาตายเสียในเมืองเธเบศ ทำไมพวกเจ้าจึงได้เข้าไปใกล้กำแพงนั้น’ แล้วเจ้าจงกราบทูลว่า ‘อุรีอาห์คนฮิตไทต์ผู้รับใช้ของพระองค์ก็ตายด้วย’”
11:22 ดังนั้นผู้สื่อสารคนนั้นจึงไป และมาและสำแดงต่อดาวิดทุกอย่างที่โยอาบได้ส่งเขามากราบทูล
11:23 และผู้สื่อสารนั้นกราบทูลดาวิดว่า “พวกข้าศึกได้ชนะพวกเราเป็นแน่ และได้ออกมายังพวกเราในกลางทุ่ง และพวกเราได้ขับไล่พวกเขาเข้าไปถึงทางเข้าประตูเมือง
11:24 และพวกทหารธนูได้ยิงจากกำแพงมาบนพวกข้าราชการทหารของพระองค์ และบางคนของพวกข้าราชการทหารของกษัตริย์ได้สิ้นชีวิต และอุรีอาห์คนฮิตไทต์ข้าราชการทหารของพระองค์ได้สิ้นชีวิตด้วย”
11:25 แล้วดาวิดตรัสกับผู้สื่อสารนั้นว่า “เจ้าต้องพูดกับโยอาบดังนี้ว่า ‘อย่าให้เรื่องนี้ทำให้ท่านขุ่นเคืองใจ เพราะดาบย่อมกลืนกินคนหนึ่งเช่นเดียวกับอีกคนหนึ่ง จงทำการสู้รบของท่านให้แข็งแกร่งขึ้นต่อสู้นครนั้น และคว่ำนครนั้นเสียให้ได้’ และเจ้าจงหนุนน้ำใจท่าน”
11:26 และเมื่อภรรยาของอุรีอาห์ได้ยินว่าอุรีอาห์สามีของตนสิ้นชีวิตแล้ว นางก็ไว้ทุกข์ด้วยเรื่องสามีของนาง
11:27 และเมื่อการไว้ทุกข์ผ่านไปแล้ว ดาวิดได้ส่งไปและรับนางมายังพระราชวังของพระองค์ และนางได้กลายเป็นมเหสีของพระองค์ และประสูติโอรสองค์หนึ่งให้พระองค์ แต่สิ่งที่ดาวิดได้ทรงกระทำนั้นไม่เป็นที่พอพระทัยพระเยโฮวาห์


2 ซามูเอล 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ดาวิดสำนึกผิดและกลับใจใหม่
12:1 และพระเยโฮวาห์ได้ทรงส่งนาธันไปหาดาวิด และท่านได้มาเข้าเฝ้าพระองค์และกราบทูลพระองค์ว่า “มีชายสองคนอยู่ในนครหนึ่ง คนหนึ่งมั่งมีและอีกคนหนึ่งยากจน
12:2 คนมั่งมีนั้นมีฝูงแพะแกะและฝูงวัวเป็นอันมาก
12:3 แต่คนยากจนนั้นไม่มีอะไรเลย เว้นแต่ลูกแกะตัวเมียเล็ก ๆ ตัวเดียว ซึ่งเขาได้ซื้อมาและเลี้ยงไว้ และมันได้เติบโตขึ้นด้วยกันกับเขาและกับบุตรทั้งหลายของเขา มันได้กินอาหารของเขาและดื่มจากถ้วยของเขาเอง และนอนในอกของเขา และเป็นเหมือนบุตรสาวคนหนึ่งแก่เขา
12:4 และมีคนเดินทางคนหนึ่งมาหาคนมั่งมีนั้น และเขาเสียดายที่จะเอาจากฝูงแพะแกะของตนและจากฝูงวัวของตน เพื่อทำอาหารเลี้ยงผู้สัญจรคนนั้นที่เดินทางมาหาเขา แต่ได้เอาลูกแกะตัวเมียของชายยากจนคนนั้น และเตรียมเป็นอาหารให้แก่ชายที่มาหาเขานั้น”
12:5 และความโกรธของดาวิดก็พลุ่งขึ้นต่อชายคนนั้นอย่างมาก และพระองค์ตรัสกับนาธันว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด ผู้ชายที่กระทำสิ่งนั้นจะต้องตายเป็นแน่
12:6 และเขาต้องคืนลูกแกะนั้นให้เป็นสี่เท่า เพราะเขาได้กระทำสิ่งนี้ และเพราะว่าเขาไม่มีความสงสาร”
12:7 และนาธันทูลดาวิดว่า “พระองค์นั่นแหละคือชายคนนั้น พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ‘เราได้เจิมตั้งเจ้าไว้ให้เป็นกษัตริย์เหนืออิสราเอล และเราได้ช่วยเจ้าให้พ้นจากมือของซาอูล
12:8 และเราได้มอบวงศ์วานแห่งเจ้านายของเจ้าให้แก่เจ้า และบรรดาภรรยาของเจ้านายของเจ้าไว้ในอกของเจ้า และได้มอบวงศ์วานแห่งอิสราเอลและของยูดาห์ให้แก่เจ้า และถ้านั่นยังน้อยเกินไป เราก็คงจะได้เพิ่มสิ่งเหล่านั้นให้แก่เจ้าอีกไปแล้ว
12:9 เหตุใดเจ้าจึงได้เหยียดหยามพระบัญญัติของพระเยโฮวาห์ เพื่อกระทำความชั่วร้ายในสายพระเนตรของพระองค์ เจ้าได้ฆ่าอุรีอาห์คนฮิตไทต์เสียด้วยดาบ และได้เอาภรรยาของเขามาเป็นภรรยาของเจ้า และได้สังหารเขาเสียด้วยดาบของคนอัมโมน
12:10 เพราะฉะนั้นบัดนี้ ดาบจะไม่คลาดไปจากวงศ์วานของเจ้า เพราะเจ้าได้เหยียดหยามเรา และได้เอาภรรยาของอุรีอาห์คนฮิตไทต์มาเป็นภรรยาของเจ้า’
12:11 พระเยโฮวาห์ตรัสดังนี้ว่า ‘ดูเถิด เราจะให้เหตุร้ายบังเกิดขึ้นแก่เจ้าจากวงศ์วานของเจ้าเอง และเราจะเอาบรรดาภรรยาของเจ้าไปต่อหน้าต่อตาเจ้า และยกพวกนางให้แก่เพื่อนบ้านของเจ้า และผู้นั้นจะนอนร่วมกับภรรยาทั้งหลายของเจ้าในสายตาของดวงอาทิตย์นี้
12:12 เพราะเจ้าได้กระทำการนั้นอย่างลับ ๆ แต่เราจะกระทำการนี้ต่อหน้าคนอิสราเอลทั้งสิ้น และต่อหน้าดวงอาทิตย์’”
12:13 และดาวิดตรัสกับนาธันว่า “เราได้ทำบาปต่อพระเยโฮวาห์แล้ว” และนาธันกราบทูลดาวิดว่า “พระเยโฮวาห์ได้ทรงให้อภัยบาปของพระองค์แล้ว พระองค์จะไม่สิ้นพระชนม์
12:14 แต่อย่างไรก็ตาม เพราะว่าโดยการกระทำนี้พระองค์ได้ให้โอกาสแก่พวกศัตรูของพระเยโฮวาห์ที่จะหมิ่นประมาทได้ พระโอรสที่จะประสูติให้แก่พระองค์นั้นต้องสิ้นชีวิตเป็นแน่ด้วย”
12:15 และนาธันได้กลับไปยังบ้านของตน และพระเยโฮวาห์ได้ทรงแตะต้องพระกุมารที่ภรรยาของอุรีอาห์ประสูติให้แก่ดาวิด และพระกุมารนั้นก็ประชวรหนัก
12:16 ดังนั้นดาวิดจึงทรงอ้อนวอนต่อพระเจ้าเพื่อพระกุมารนั้น และดาวิดได้ทรงอดพระกระยาหาร และเข้าไป และบรรทมบนพื้นดินตลอดคืนนั้น
12:17 และบรรดาผู้อาวุโสแห่งราชสำนักของพระองค์ได้ลุกขึ้น และได้มาเข้าเฝ้าพระองค์ เพื่อทูลเชิญให้พระองค์ทรงลุกขึ้นจากพื้นดิน แต่พระองค์ไม่ยอม และพระองค์ไม่ยอมเสวยพระกระยาหารกับพวกเขา
12:18 และต่อมาในวันที่เจ็ด พระกุมารนั้นก็สิ้นชีวิต และพวกผู้รับใช้ของดาวิดก็กลัวที่จะกราบทูลพระองค์ว่าพระกุมารนั้นสิ้นชีวิตแล้ว เพราะพวกเขากล่าวว่า “ดูเถิด ขณะเมื่อพระกุมารนั้นยังทรงมีชีวิตอยู่ พวกเราได้ทูลพระองค์ และพระองค์ไม่ทรงยอมตั้งใจฟังเสียงของพวกเรา แล้วพระองค์จะทรงทรมานตัวเองขนาดไหน ถ้าพวกเรากราบทูลพระองค์ว่า พระกุมารนั้นสิ้นชีวิตแล้ว”
12:19 แต่เมื่อดาวิดได้ทอดพระเนตรเห็นว่าพวกผู้รับใช้ของพระองค์กระซิบกระซาบกันอยู่ ดาวิดก็รับรู้ว่าพระกุมารนั้นสิ้นชีวิตแล้ว ฉะนั้นดาวิดจึงตรัสกับพวกผู้รับใช้ของพระองค์ว่า “ทารกนั้นสิ้นชีวิตแล้วหรือ” และพวกเขากราบทูลว่า “พระกุมารสิ้นชีวิตแล้ว”
12:20 แล้วดาวิดทรงลุกขึ้นจากพื้นดิน และชำระพระกาย และชโลมพระองค์ และทรงเปลี่ยนฉลองพระองค์ของพระองค์ และเสด็จเข้าไปในพระนิเวศน์ของพระเยโฮวาห์ และทรงนมัสการ แล้วพระองค์เสด็จมายังพระราชวังของพระองค์ และเมื่อพระองค์ทรงรับสั่งแล้ว พวกเขาก็จัดพระกระยาหารมาวางต่อพระพักตร์พระองค์ และพระองค์เสวยพระกระยาหารนั้น
12:21 แล้วพวกผู้รับใช้ของพระองค์ทูลพระองค์ว่า “นี่พระองค์ทรงกระทำอะไร พระองค์ได้ทรงอดพระกระยาหารและร้องไห้เพื่อพระกุมารนั้น ขณะที่พระกุมารทรงมีชีวิตอยู่ แต่เมื่อพระกุมารนั้นสิ้นชีวิตแล้ว พระองค์ได้ทรงลุกขึ้นและเสวยพระกระยาหาร”
12:22 และพระองค์ตรัสว่า “ขณะที่ทารกนั้นยังมีชีวิตอยู่ เราได้อดอาหารและร้องไห้ เพราะเราได้กล่าวว่า ‘ใครจะบอกได้ว่าพระเจ้าจะทรงพระเมตตาต่อเราหรือไม่ เพื่อให้ทารกนั้นมีชีวิตอยู่’
12:23 แต่บัดนี้เขาสิ้นชีวิตแล้ว เหตุใดเราจึงควรอดอาหารเล่า เราจะพาเขากลับมาอีกได้หรือ เราจะไปหาเขา แต่เขาจะไม่กลับมาหาเรา”

การกำเนิดของซาโลมอน
12:24 และดาวิดได้ทรงปลอบประโลมใจบัทเชบามเหสีของพระองค์ และได้ทรงเข้าไปยังพระนาง และร่วมบรรทมกับพระนาง และพระนางก็ประสูติราชโอรสองค์หนึ่ง และพระองค์ทรงเรียกพระนามราชโอรสว่าซาโลมอน และพระเยโฮวาห์ทรงรักซาโลมอน
12:25 และพระเยโฮวาห์ทรงส่งไปโดยมือของนาธันผู้พยากรณ์ และพระองค์ทรงเรียกพระนามราชโอรสนั้นว่า เยดีดิยาห์ เพราะเห็นแก่พระเยโฮวาห์

ดาวิดกับโยอาบชนะเมืองรับบาห์ (1 พศด 20:1-3)
12:26 และโยอาบได้ต่อสู้กับรับบาห์ของคนอัมโมน และยึดเมืองหลวงไว้ได้
12:27 และโยอาบส่งพวกผู้สื่อสารไปเฝ้าดาวิด และทูลว่า “ข้าพระองค์ได้ต่อสู้กับรับบาห์ และได้ยึดนครแห่งน้ำทั้งหลายแล้ว
12:28 ฉะนั้นบัดนี้ ขอทรงรวบรวมพวกทหารที่เหลืออยู่ และตั้งค่ายต่อสู้กับนครนั้น และยึดนครนั้นเสีย เกรงว่าข้าพระองค์จะยึดนครนั้น และนครนั้นจะถูกเรียกตามชื่อของข้าพระองค์”
12:29 และดาวิดทรงรวบรวมพวกทหารทั้งสิ้น และเสด็จไปยังรับบาห์ และต่อสู้กับนครนั้น และยึดนครนั้นได้
12:30 และพระองค์ทรงถอดมงกุฎของกษัตริย์ของพวกเขาออกจากพระเศียรของกษัตริย์ โดยน้ำหนักของมงกุฎนั้นเท่ากับทองคำหนักหนึ่งตะลันต์พร้อมด้วยเพชรพลอยต่าง ๆ และมงกุฎนั้นถูกสวมบนพระเศียรของดาวิด และพระองค์ทรงเอาของที่ริบได้ของนครนั้นออกมาเป็นอันมาก
12:31 และพระองค์ทรงนำประชาชนที่อยู่ในนครนั้นออกมา และวางพวกเขาไว้ใต้เลื่อยทั้งหลาย และใต้คราดเหล็กหลายอัน และใต้พวกขวานเหล็ก และทำให้พวกเขาผ่านเข้าไปในเตาเผาอิฐ และพระองค์ได้ทรงกระทำเช่นนี้แก่นครทั้งสิ้นของคนอัมโมน ดังนั้นดาวิดกับพวกทหารทั้งหมดจึงกลับมายังกรุงเยรูซาเล็ม


2 ซามูเอล 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

อัมโนนข่มขืนทามาร์
13:1 และต่อมาหลังจากเหตุการณ์นี้ อับซาโลมราชโอรสของดาวิดมีน้องสาวคนหนึ่งรูปโฉมงาม ซึ่งชื่อของเธอคือทามาร์ และอัมโนนราชโอรสของดาวิดก็รักเธอ
13:2 และอัมโนนก็ทรมานใจยิ่งนัก จนเขาถึงกับล้มป่วยด้วยเหตุเรื่องทามาร์น้องสาวของเขา ด้วยว่าเธอเป็นสาวพรหมจารี และอัมโนนคิดว่าเขาจะทำอะไรกับเธอก็ยากนัก
13:3 แต่อัมโนนมีสหายคนหนึ่ง ซึ่งชื่อของเขาคือโยนาดับ บุตรชายของชิเมอาห์ พี่ชายของดาวิด และโยนาดับนั้นเป็นชายที่เฉลียวฉลาดมาก
13:4 และเขาทูลอัมโนนว่า “ทำไมท่าน ผู้เป็นราชโอรสของกษัตริย์ ซึมเศร้าอยู่ทุก ๆ วัน จะไม่บอกให้ข้าพเจ้าทราบบ้างหรือ” และอัมโนนกล่าวแก่เขาว่า “ข้าพเจ้ารักทามาร์ น้องสาวของอับซาโลม น้องชายของข้าพเจ้า”
13:5 และโยนาดับกล่าวแก่เขาว่า “ขอท่านเชิญบรรทมบนแท่นบรรทมของท่าน และแกล้งทำว่าท่านประชวร และเมื่อเสด็จพ่อของท่านมาเยี่ยมท่าน ขอกราบทูลพระองค์ว่า ‘ข้าพระองค์ขอร้องพระองค์ ขอโปรดให้ทามาร์น้องสาวของข้าพระองค์มาและเอาอาหารมาให้แก่ข้าพระองค์ และให้จัดเตรียมอาหารในสายตาของข้าพระองค์ เพื่อข้าพระองค์จะได้เห็น และรับประทานจากมือของเธอ’”
13:6 ดังนั้นอัมโนนจึงเอนกายลง และแกล้งทำว่าเขาประชวร และเมื่อกษัตริย์เสด็จมาเยี่ยมเขา อัมโนนทูลกษัตริย์ว่า “ข้าพระองค์ขอร้องพระองค์ ขอโปรดให้ทามาร์น้องสาวของข้าพระองค์มา และทำขนมสักสองอันสำหรับข้าพระองค์ในสายตาของข้าพระองค์ เพื่อข้าพระองค์จะได้รับประทานจากมือของเธอ”
13:7 แล้วดาวิดได้ทรงส่งไปยังทามาร์ที่พระราชวัง โดยตรัสว่า “บัดนี้ จงไปที่วังของอัมโนนพี่ชายของเจ้า และจัดเตรียมอาหารให้เขา”
13:8 ดังนั้นทามาร์จึงไปยังวังของอัมโนนพี่ชายของเธอ และเขาก็เอนกายอยู่ และเธอได้หยิบแป้งมาและนวดมัน และทำขนมหลายอันในสายตาของเขา และได้ปิ้งขนมเหล่านั้น
13:9 และเธอได้ยกกระทะเหล็กมา และเทขนมเหล่านั้นออกต่อหน้าเขา แต่เขาปฏิเสธไม่ยอมรับประทาน และอัมโนนกล่าวว่า “ให้ผู้ชายทุกคนออกไปเสียจากเรา” และพวกเขาทุกคนก็ออกไปจากเขา
13:10 และอัมโนนกล่าวแก่ทามาร์ว่า “จงเอาอาหารเข้ามาในห้องชั้นใน เพื่อพี่จะได้รับประทานจากมือของน้อง” และทามาร์ได้นำขนมหลายอันซึ่งเธอได้ทำนั้น และนำพวกมันเข้าไปในห้องชั้นในเพื่อให้แก่อัมโนนพี่ชายของเธอ
13:11 และเมื่อเธอได้นำขนมเหล่านั้นเข้ามาให้เขาเพื่อจะรับประทาน เขาได้จับเธอไว้ และกล่าวแก่เธอว่า “มานอนกับพี่เถิด น้องสาวของพี่เอ๋ย”
13:12 และเธอตอบเขาว่า “อย่าเลย พี่ชายของน้อง ขออย่าบังคับน้องเลย เพราะว่าสิ่งเช่นนี้ไม่ควรกระทำในอิสราเอล ขออย่ากระทำการโฉดเขลานี้เลย
13:13 และตัวน้อง น้องจะเอาความอับอายของน้องไปไว้ที่ไหน และสำหรับพี่เล่า พี่จะเป็นเหมือนคนหนึ่งของพวกคนโฉดเขลาในอิสราเอล เพราะฉะนั้นบัดนี้ น้องขอร้องพี่ ขอทูลกษัตริย์ เพราะว่าพระองค์คงจะไม่หวงน้องไว้จากพี่”
13:14 แต่อย่างไรก็ตาม เขาไม่ยอมตั้งใจฟังเสียงของเธอ แต่เพราะเขามีกำลังมากกว่าเธอ จึงขืนใจเธอ และหลับนอนกับเธอ
13:15 แล้วอัมโนนก็เกลียดชังเธอยิ่งนัก จนกระทั่งความเกลียดชังซึ่งเขาได้เกลียดชังเธอนั้นมากยิ่งกว่าความรักซึ่งเขาได้รักเธอมาก่อน และอัมโนนกล่าวแก่เธอว่า “ลุกขึ้น ออกไปให้พ้น”
13:16 และเธอกล่าวแก่เขาว่า “ไม่มีเหตุผล ความชั่วร้ายนี้ในการขับไล่น้องไปก็ใหญ่โตกว่าความชั่วร้ายอีกอย่างนั้นที่พี่ได้ทำกับน้องมาแล้ว” แต่เขาไม่ยอมตั้งใจฟังเธอ
13:17 แล้วเขาได้เรียกผู้รับใช้ของเขาที่ปรนนิบัติเขาอยู่ และกล่าวว่า “จงไล่ผู้หญิงคนนี้ออกไปให้พ้นหน้าของเรา และจงปิดประตูใส่กลอนเสียเมื่อเธอออกไปแล้ว”
13:18 และเธอสวมเสื้อคลุมยาวหลากสีบนตัวเธอ ด้วยว่าบรรดาราชธิดาพรหมจารีของกษัตริย์เคยสวมเสื้อคลุมยาวอย่างนี้ แล้วผู้รับใช้ของเขาได้นำเธอออกไป และใส่กลอนประตูเสียเมื่อเธอไปแล้ว
13:19 และทามาร์เอาขี้เถ้าใส่บนศีรษะของเธอ และฉีกเสื้อคลุมยาวหลากสีของเธอที่เธอสวมอยู่ และวางมือของเธอบนศีรษะของเธอ และเดินไปร้องไห้ไป
13:20 และอับซาโลมพี่ชายของเธอกล่าวแก่เธอว่า “อัมโนนพี่ชายของน้องได้อยู่กับน้องหรือเปล่า แต่บัดนี้น้องจงนิ่งเสียเถิด น้องของพี่เอ๋ย เขาเป็นพี่ชายของน้อง อย่าคิดถึงเรื่องนี้อีกเลย” ดังนั้นทามาร์จึงอยู่อย่างเดียวดายในวังของอับซาโลมพี่ชายของเธอ
13:21 แต่เมื่อกษัตริย์ดาวิดทรงได้ยินเรื่องเหล่านี้ทั้งสิ้น พระองค์ทรงกริ้วยิ่งนัก
13:22 และอับซาโลมมิได้พูดประการใดกับอัมโนนพี่ชายของเขาเลยไม่ว่าดีหรือร้าย เพราะอับซาโลมเกลียดชังอัมโนน เพราะเหตุที่เขาได้ข่มขืนทามาร์น้องสาวของเขา

อับซาโลมฆ่าอัมโนน
13:23 และต่อมาหลังจากสองปีเต็ม อับซาโลมมีพวกผู้ตัดขนแกะในบาอัลฮาโซร์ ซึ่งอยู่ใกล้เขตแดนเผ่าเอฟราอิม และอับซาโลมได้เชิญโอรสทั้งสิ้นของกษัตริย์มา
13:24 และอับซาโลมมาเข้าเฝ้ากษัตริย์ และทูลว่า “ดูเถิด บัดนี้ผู้รับใช้ของพระองค์มีพวกผู้ตัดขนแกะ ขอเชิญกษัตริย์ ข้าพระองค์ขอร้องพระองค์ และพวกผู้รับใช้ของพระองค์ไปกับผู้รับใช้ของพระองค์”
13:25 และกษัตริย์ตรัสกับอับซาโลมว่า “อย่าเลย ลูกของพ่อเอ๋ย บัดนี้อย่าให้พวกเราไปกันหมด เกรงว่าพวกเราจะเป็นภาระแก่เจ้า” และเขาคะยั้นคะยอพระองค์ แต่อย่างไรก็ตามพระองค์ไม่ยอมเสด็จไป แต่ทรงอวยพรเขา
13:26 แล้วอับซาโลมจึงกราบทูลว่า “ถ้าไม่โปรดเสด็จ ข้าพระองค์ขอร้องพระองค์ ก็ขออนุญาตให้พี่ชายของข้าพระองค์ คืออัมโนน ไปกับพวกข้าพระองค์เถิด” และกษัตริย์ตรัสกับเขาว่า “ทำไมเขาควรจะไปกับเจ้า”
13:27 แต่อับซาโลมทูลคะยั้นคะยอพระองค์ จนพระองค์ทรงยอมให้อัมโนนและราชโอรสทั้งหมดของกษัตริย์ไปกับเขา
13:28 บัดนี้ อับซาโลมได้บัญชาพวกผู้รับใช้ของเขา โดยกล่าวว่า “บัดนี้ พวกเจ้าจงคอยดูว่าใจของอัมโนนเพลิดเพลินด้วยเหล้าองุ่นเมื่อไร และเมื่อเราสั่งพวกเจ้าว่า ‘จงตีอัมโนน’ แล้วจงฆ่าเขาเสีย อย่ากลัวเลย เราได้บัญชาพวกเจ้าแล้วมิใช่หรือ จงกล้าหาญและองอาจเถิด”
13:29 และพวกผู้รับใช้ของอับซาโลมได้กระทำต่ออัมโนนตามที่อับซาโลมได้บัญชาไว้ แล้วบรรดาราชโอรสของกษัตริย์ก็ลุกขึ้น และทุกองค์ทรงล่อของแต่ละองค์และหนีไปหมด
13:30 และต่อมา ขณะที่พวกราชโอรสกำลังอยู่ระหว่างทาง มีข่าวมาถึงดาวิด โดยทูลว่า “อับซาโลมได้ประหารราชโอรสของกษัตริย์หมดแล้ว และไม่เหลืออยู่เลยสักองค์เดียว”
13:31 แล้วกษัตริย์ทรงลุกขึ้น และฉีกฉลองพระองค์ของพระองค์ และบรรทมบนพื้นดิน และบรรดาผู้รับใช้ของพระองค์ยืนเฝ้าอยู่พร้อมกับเสื้อผ้าของตนที่ฉีกขาด
13:32 และโยนาดับ บุตรชายของชิเมอาห์ พี่ชายของดาวิด ตอบและกราบทูลว่า “ขออย่าให้เจ้านายของข้าพระองค์สำคัญว่า พวกเขาได้ประหารคนหนุ่มเหล่านั้นคือบรรดาราชโอรสของกษัตริย์เสียหมดแล้ว เพราะว่าอัมโนนสิ้นชีวิตแต่ผู้เดียว เพราะตามบัญชาของอับซาโลมเรื่องนี้ได้ถูกตั้งพระทัยไว้ตั้งแต่วันที่อัมโนนได้ข่มขืนทามาร์น้องสาวของเขาแล้ว
13:33 ฉะนั้นบัดนี้ ขออย่าให้กษัตริย์เจ้านายของข้าพระองค์ได้ร้อนพระทัย ด้วยสำคัญว่าราชโอรสทั้งหมดของกษัตริย์สิ้นชีวิตแล้ว เพราะอัมโนนสิ้นชีวิตแต่ผู้เดียว”
13:34 แต่อับซาโลมได้หนีไป และคนหนุ่มผู้นั้นที่เป็นยามรักษาการณ์ได้เงยหน้าของตนขึ้น และมองดู และดูเถิด มีคนเป็นอันมากกำลังมาทางข้าง ๆ เนินเขา ซึ่งอยู่ข้างหลังยามคนนั้น
13:35 และโยนาดับกราบทูลกษัตริย์ว่า “ดูเถิด พวกราชโอรสของกษัตริย์กำลังมาแล้ว ตามที่ผู้รับใช้ของพระองค์ได้กราบทูล ก็เป็นจริงดังนั้น”
13:36 และต่อมาทันทีที่เขาพูดจบ ดูเถิด พวกราชโอรสของกษัตริย์ก็มาถึง และได้ตะเบ็งเสียงของพวกเขาและร้องไห้ และกษัตริย์เช่นกัน และบรรดาผู้รับใช้ของพระองค์ก็ร้องไห้อย่างปวดร้าวยิ่งนัก

อับซาโลมหนีไปยังเมืองเกชูร์
13:37 แต่อับซาโลมได้หนีไป และเข้าเฝ้าทัลมัย โอรสของอัมมีฮูด กษัตริย์แห่งเมืองเกชูร์ และดาวิดทรงไว้ทุกข์ให้ราชโอรสของพระองค์ทุกวัน
13:38 ดังนั้นอับซาโลมได้หนีไป และไปยังเมืองเกชูร์ และทรงอยู่ที่นั่นสามปี
13:39 และพระทัยของกษัตริย์ดาวิดก็ปรารถนาที่จะออกไปหาอับซาโลม เพราะว่าพระองค์ทรงได้รับการปลอบประโลมพระทัยเรื่องอัมโนน โดยเห็นว่าเขาสิ้นชีวิตแล้ว


2 ซามูเอล 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

โยอาบขอให้หญิงมีปัญญาเข้าเฝ้าดาวิด
14:1 บัดนี้โยอาบบุตรชายของเศรุยาห์รับรู้ว่า พระทัยของกษัตริย์คร่ำครวญถึงอับซาโลม
14:2 และโยอาบได้ส่งไปยังเมืองเทโคอา และพาหญิงที่ฉลาดคนหนึ่งมาจากที่นั่น และกล่าวแก่นางว่า “เราขอร้องเจ้า จงแสร้งทำตัวเป็นคนไว้ทุกข์ และบัดนี้จงสวมเสื้อสำหรับคนไว้ทุกข์ และอย่าชโลมตัวด้วยน้ำมัน แต่จงเป็นเหมือนหญิงที่ไว้ทุกข์มานานแล้วเพื่อผู้ตาย
14:3 และจงเข้ามาเฝ้ากษัตริย์ และกราบทูลอย่างนี้ต่อพระองค์” แล้วโยอาบใส่บรรดาคำกราบทูลในปากของหญิงนั้น
14:4 และเมื่อหญิงชาวเทโคอากราบทูลกษัตริย์ นางก็ซบหน้าของตนลงถึงดิน และถวายบังคม และกราบทูลว่า “ขอโปรดช่วย โอ ข้าแต่กษัตริย์”
14:5 และกษัตริย์ตรัสกับนางว่า “เจ้ามีเรื่องอะไร” และนางกราบทูลตอบว่า “ข้าพระองค์เป็นหญิงม่ายแน่ทีเดียว และสามีของข้าพระองค์ได้ตายเสียแล้ว
14:6 และสาวใช้ของพระองค์มีบุตรชายสองคน และเขาทั้งสองคนทะเลาะกันในทุ่งนา และไม่มีใครแยกพวกเขาจากกัน แต่คนหนึ่งได้ตีอีกคนหนึ่ง และฆ่าเขาเสีย
14:7 และดูเถิด ญาติพี่น้องทั้งสิ้นลุกฮือขึ้นต่อต้านสาวใช้ของพระองค์ และพวกเขาได้กล่าวว่า ‘จงมอบผู้ที่ฆ่าพี่น้องของตัวมา เพื่อพวกเราจะได้ประหารเขาเสีย เพื่อแก้แค้นแทนชีวิตของพี่น้องของเขาที่เขาได้ฆ่านั้น และพวกเราจะได้ทำลายทายาทเสียด้วย’ และดังนั้น พวกเขาจะดับถ่านของข้าพระองค์ซึ่งยังเหลืออยู่นั้นเสีย และจะไม่ให้สามีของข้าพระองค์มีชื่อหรือส่วนที่เหลืออยู่บนแผ่นดินโลกเลย”
14:8 และกษัตริย์ตรัสกับหญิงคนนั้นว่า “ไปบ้านของเจ้าเถิด และเราจะให้คำบัญชาเรื่องเจ้า”
14:9 และหญิงชาวเทโคอานั้นกราบทูลกษัตริย์ว่า “เจ้านายของข้าพระองค์ โอ ข้าแต่กษัตริย์ ขอให้ความชั่วช้าตกอยู่บนข้าพระองค์ และบนวงศ์วานบิดาของข้าพระองค์ และขอให้กษัตริย์กับพระที่นั่งของพระองค์ไม่มีโทษเลย”
14:10 และกษัตริย์ตรัสว่า “ผู้ใดก็ตามที่กล่าวอะไรแก่เจ้า จงพาเขามาหาเรา และคนนั้นจะไม่แตะต้องเจ้าอีกเลย”
14:11 แล้วนางก็กราบทูลว่า “ข้าพระองค์ขอร้องพระองค์ ขอกษัตริย์ทรงระลึกถึงพระเยโฮวาห์พระเจ้าของพระองค์ เพื่อพระองค์จะไม่ยอมให้พวกผู้แก้แค้นโลหิตทำการทำลายอีกต่อไป เกรงว่าพวกเขาจะทำลายบุตรชายของข้าพระองค์” และพระองค์ตรัสว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด จะไม่มีเส้นผมของบุตรชายของเจ้าสักเส้นเดียวตกสู่ดิน”
14:12 แล้วหญิงนั้นกราบทูลว่า “ขอสาวใช้ของพระองค์ ข้าพระองค์ขอร้องพระองค์ กราบทูลอีกสักคำหนึ่งแด่กษัตริย์เจ้านายของข้าพระองค์” และพระองค์ตรัสว่า “พูดมาเถิด”
14:13 และหญิงนั้นกราบทูลว่า “แล้วเหตุใดพระองค์ทรงดำริสิ่งเช่นนี้แก่ประชากรของพระเจ้า ด้วยว่ากษัตริย์ตรัสเช่นนี้เป็นเหมือนผู้หนึ่งซึ่งมีความผิด ในการที่กษัตริย์ไม่ทรงนำผู้ถูกเนรเทศของพระองค์กลับสู่พระราชสำนัก
14:14 เพราะว่าพวกเราจะต้องตาย และเป็นเหมือนน้ำที่หกลงบนพื้นดิน ซึ่งไม่สามารถเก็บรวบรวมกลับคืนมาอีกได้ และพระเจ้าไม่ทรงเลือกหน้าผู้ใด แต่พระเจ้าทรงดำริหาหนทางเพื่อไม่ให้ผู้ที่ถูกเนรเทศของพระองค์ต้องถูกขับออกไปจากพระองค์
14:15 ฉะนั้นบัดนี้ ที่ข้าพระองค์มากราบทูลเรื่องนี้ต่อกษัตริย์เจ้านายของข้าพระองค์ ก็เพราะคนพวกนั้นได้ทำให้ข้าพระองค์กลัว และสาวใช้ของพระองค์ได้กล่าวว่า ‘บัดนี้ ข้าพระองค์จะกราบทูลกษัตริย์ บางทีกษัตริย์จะโปรดทำตามคำขอร้องของหญิงผู้รับใช้ของพระองค์
14:16 ด้วยว่ากษัตริย์จะทรงสดับฟัง เพื่อจะทรงช่วยหญิงผู้รับใช้ของพระองค์ให้พ้นจากมือของผู้ที่ประสงค์จะทำลายตัวข้าพระองค์และบุตรชายของข้าพระองค์เสียด้วยกันจากมรดกของพระเจ้า’
14:17 แล้วสาวใช้ของพระองค์ได้กล่าวว่า ‘บัดนี้พระดำรัสของกษัตริย์เจ้านายของข้าพระองค์จะเป็นที่ปลอบประโลมใจ’ เพราะดุจทูตสวรรค์องค์หนึ่งของพระเจ้า กษัตริย์เจ้านายของข้าพระองค์ก็เป็นอย่างนั้นที่จะแยกแยะความดีและความชั่ว ฉะนั้นพระเยโฮวาห์พระเจ้าของพระองค์จะทรงสถิตอยู่กับพระองค์”
14:18 แล้วกษัตริย์ทรงตอบและตรัสกับหญิงนั้นว่า “อย่าซ่อนไว้จากเรา เราขอร้องเจ้า สิ่งที่เราจะถามเจ้า” และผู้หญิงนั้นกราบทูลว่า “บัดนี้ขอกษัตริย์เจ้านายของข้าพระองค์ตรัสเถิด”
14:19 และกษัตริย์ตรัสว่า “มือของโยอาบเกี่ยวข้องกับเจ้าในเรื่องนี้ทั้งสิ้นมิใช่หรือ” และหญิงนั้นตอบและกราบทูลว่า “พระองค์ทรงพระชนม์อยู่แน่ฉันใด ข้าแต่กษัตริย์เจ้านายของข้าพระองค์ ไม่มีใครสามารถหลบไปทางขวามือหรือทางซ้ายมือจากสิ่งใดที่กษัตริย์เจ้านายของข้าพระองค์ได้ตรัสนั้น ด้วยว่าโยอาบผู้รับใช้ของพระองค์ ท่านขอให้ข้าพระองค์กราบทูล และท่านใส่บรรดาคำกราบทูลเหล่านี้ในปากของสาวใช้ของพระองค์
14:20 เพื่อจะเปลี่ยนโฉมหน้าของเหตุการณ์ โยอาบผู้รับใช้ของพระองค์ได้กระทำสิ่งนี้ และเจ้านายของข้าพระองค์ทรงมีพระสติปัญญา ตามสติปัญญาแห่งทูตสวรรค์องค์หนึ่งของพระเจ้า เพื่อจะทราบทุกสิ่งที่อยู่ในแผ่นดินโลก”

อับซาโลมกลับมายังกรุงเยรูซาเล็ม
14:21 และกษัตริย์ตรัสกับโยอาบว่า “ดูเถิดบัดนี้ เราได้กระทำสิ่งนี้แล้ว ฉะนั้นจงไปพาชายหนุ่มคนนั้น คืออับซาโลม กลับมาเถิด”
14:22 และโยอาบซบหน้าของตนลงถึงดิน และโน้มตัวลง และขอบพระคุณกษัตริย์ และโยอาบกราบทูลว่า “วันนี้ผู้รับใช้ของพระองค์ทราบแล้วว่า ข้าพระองค์ได้รับพระกรุณาในสายพระเนตรของพระองค์ เจ้านายของข้าพระองค์ โอ ข้าแต่กษัตริย์ ในการที่กษัตริย์ทรงทำให้สำเร็จตามคำทูลขอของผู้รับใช้ของพระองค์”
14:23 ดังนั้นโยอาบจึงลุกขึ้น และไปยังเมืองเกชูร์ และพาอับซาโลมมายังกรุงเยรูซาเล็ม
14:24 และกษัตริย์ตรัสว่า “ให้เขาหันไปอยู่วังของเขาเถิด และอย่าให้เขาเห็นหน้าของเรา” ดังนั้นอับซาโลมจึงได้กลับมาอยู่วังของท่าน และไม่ได้เข้าเฝ้าต่อพระพักตร์กษัตริย์เลย

อับซาโลมเข้าเฝ้าดาวิด
14:25 แต่ในบรรดาคนอิสราเอล ไม่มีผู้ใดน่าชมอย่างอับซาโลมเพราะความงามของตน ตั้งแต่ฝ่าเท้าของท่านจนถึงกระหม่อมของท่านไม่มีตำหนิในตัวท่านเลย
14:26 และเมื่อท่านตัดผม (ด้วยว่าทุก ๆ สิ้นปีท่านเคยตัดผม เพราะผมของท่านหนักบนตัวท่าน ฉะนั้นท่านจึงตัดผมเสีย) ท่านชั่งผมแห่งศีรษะของท่านได้น้ำหนักสองร้อยเชเขลตามพิกัดหลวง
14:27 และแก่อับซาโลมได้กำเนิดบุตรชายสามคน และบุตรสาวคนหนึ่ง ซึ่งชื่อของเธอคือทามาร์ เธอเป็นหญิงที่มีใบหน้างดงาม
14:28 ดังนั้นอับซาโลมได้ประทับในกรุงเยรูซาเล็มถึงสองปีเต็ม และไม่ได้เข้าเฝ้าต่อพระพักตร์กษัตริย์
14:29 ฉะนั้นอับซาโลมได้ส่งไปตามโยอาบ เพื่อจะให้เขาไปเข้าเฝ้ากษัตริย์ แต่โยอาบไม่ยอมมาหาท่าน และเมื่อท่านได้ส่งไปครั้งที่สองแล้ว โยอาบก็ไม่ยอมมา
14:30 เพราะฉะนั้นท่านจึงกล่าวกับพวกผู้รับใช้ของท่านว่า “ดูสิ นาของโยอาบอยู่ใกล้นาของเรา และเขามีข้าวบาร์เลย์ที่นั่น จงไปและเอาไฟเผานานั้นเสีย” และพวกผู้รับใช้ของอับซาโลมได้จุดไฟเผานานั้น
14:31 แล้วโยอาบได้ลุกขึ้นและมาหาอับซาโลมที่วังของท่าน และกราบทูลท่านว่า “ทำไมพวกผู้รับใช้ของท่านจุดไฟเผานาของข้าพเจ้า”
14:32 และอับซาโลมตอบโยอาบว่า “ดูเถิด เราได้ส่งไปยังท่าน โดยกล่าวว่า ‘มานี่เถิด เพื่อเราจะส่งท่านไปเฝ้ากษัตริย์ เพื่อทูลว่า “ให้ข้าพระองค์มาจากเกชูร์ทำไม หากข้าพระองค์อยู่ที่นั่นต่อไปก็คงดีกว่า ฉะนั้นบัดนี้ ขอให้ข้าพระองค์ได้เข้าเฝ้าต่อพระพักตร์กษัตริย์”’ และถ้ามีความชั่วช้าประการใดอยู่ในเรา ก็ขอให้พระองค์ทรงประหารชีวิตเราเสียเถิด”
14:33 ดังนั้นโยอาบจึงมาเข้าเฝ้ากษัตริย์ และกราบทูลพระองค์ และเมื่อพระองค์ได้ทรงเรียกอับซาโลมแล้ว ท่านได้มาเข้าเฝ้ากษัตริย์ และซบหน้าของตนลงถึงดินต่อพระพักตร์กษัตริย์ และกษัตริย์ทรงจุบอับซาโลม


2 ซามูเอล 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

อับซาโลมกระทำการอย่างฉลาดเพื่อจูงใจประชากร
15:1 และต่อมาหลังจากเหตุการณ์นี้ อับซาโลมได้เตรียมพวกรถม้าศึกและม้าทั้งหลายสำหรับท่าน และทหารห้าสิบคนเพื่อวิ่งนำหน้าท่าน
15:2 และอับซาโลมตื่นบรรทมแต่เช้าตรู่ และไปประทับข้างทางแห่งประตูเมือง และต่อมาเมื่อชายคนใดที่มีการโต้เถียงกันมาเข้าเฝ้ากษัตริย์เพื่อขอการตัดสิน แล้วอับซาโลมได้เรียกคนนั้น และกล่าวว่า “เจ้ามาจากนครไหน” และเขาทูลว่า “ผู้รับใช้ของท่านเป็นคนเผ่าหนึ่งของอิสราเอล”
15:3 และอับซาโลมกล่าวแก่เขาว่า “ดูเถิด เรื่องราวทั้งหลายของเจ้าก็ดีและถูกต้อง แต่ไม่มีผู้ใดถูกแต่งตั้งโดยกษัตริย์เพื่อจะฟังคดีของเจ้า”
15:4 อับซาโลมกล่าวยิ่งกว่านั้นว่า “โอ ถ้าเราเป็นผู้พิพากษาในแผ่นดินนี้ก็ดี เพื่อทุกคนซึ่งมีเรื่องโต้เถียงกันหรือคดีความจะได้มาหาเรา และเราจะอำนวยความยุติธรรมแก่เขา”
15:5 และต่อมา เมื่อมีผู้ใดเข้ามาใกล้ท่านเพื่อจะโค้งคำนับท่าน ท่านก็ยื่นมือของท่านออก และประคองคนนั้นไว้และจุบเขา
15:6 และอับซาโลมกระทำอย่างนี้แก่บรรดาคนอิสราเอลที่มาเฝ้ากษัตริย์เพื่อขอการตัดสิน อับซาโลมจึงได้ลอบเอาใจบรรดาคนอิสราเอลอย่างนี้

อับซาโลมกบฏต่อดาวิด
15:7 และต่อมาหลังจากสี่สิบปีแล้ว อับซาโลมกราบทูลกษัตริย์ว่า “ข้าพระองค์ขอร้องพระองค์ ขอโปรดอนุญาตให้ข้าพระองค์ไป และทำตามคำปฏิญาณของข้าพระองค์ ซึ่งข้าพระองค์ได้ปฏิญาณไว้ต่อพระเยโฮวาห์ ในเมืองเฮโบรน
15:8 เพราะว่าผู้รับใช้ของพระองค์ได้ปฏิญาณไว้ขณะที่ข้าพระองค์อยู่ที่เมืองเกชูร์ในซีเรีย โดยกล่าวว่า ‘ถ้าพระเยโฮวาห์จะโปรดนำข้าพระองค์มายังกรุงเยรูซาเล็มแน่ทีเดียวแล้ว แล้วข้าพระองค์จะปรนนิบัติพระเยโฮวาห์’”
15:9 และกษัตริย์ตรัสกับท่านว่า “จงไปเป็นสุขเถิด” ดังนั้นท่านได้ลุกขึ้นและไปยังเมืองเฮโบรน
15:10 แต่อับซาโลมได้ส่งพวกคนสอดแนมไปทั่วทุกเผ่าของอิสราเอล โดยกล่าวว่า “ทันทีที่พวกท่านได้ยินเสียงแตร แล้วพวกท่านต้องกล่าวว่า ‘อับซาโลมทรงครอบครองอยู่ในเมืองเฮโบรน’”
15:11 และพร้อมกับอับซาโลมมีชายสองร้อยคนไปจากกรุงเยรูซาเล็ม ที่ถูกเชิญให้ไป และคนเหล่านี้ก็ไปในความซื่อของตน และพวกเขาไม่ทราบสิ่งใดเลย
15:12 และอับซาโลมได้ส่งไปเชิญอาหิโธเฟลชาวกิโลห์ ผู้เป็นที่ปรึกษาของดาวิด จากนครของเขาคือจากกิโลห์ ขณะที่ท่านถวายบรรดาเครื่องสัตวบูชาอยู่ และการสมคบคิดนั้นก็แข็งแกร่ง ด้วยว่าคนที่มาอยู่ด้วยกันกับอับซาโลมก็เพิ่มขึ้นเรื่อย ๆ

ดาวิดหนีออกจากกรุงเยรูซาเล็ม
15:13 และผู้สื่อสารคนหนึ่งมาเฝ้าดาวิด โดยกราบทูลว่า “ใจของบรรดาคนอิสราเอลได้คล้อยตามอับซาโลมไปแล้ว”
15:14 และดาวิดตรัสกับบรรดาผู้รับใช้ของพระองค์ที่อยู่กับพระองค์ที่กรุงเยรูซาเล็มว่า “จงลุกขึ้น และให้พวกเราหนีไปเถิด เพราะมิฉะนั้นพวกเราจะหนีไม่พ้นจากอับซาโลม จงรีบออกเดินทางเถิด เกรงว่าเขาจะตามพวกเราทันอย่างฉับพลัน และนำเหตุร้ายมาบนพวกเรา และทำลายนครนี้เสียด้วยคมดาบ”
15:15 และพวกผู้รับใช้ของกษัตริย์กราบทูลกษัตริย์ว่า “ดูเถิด พวกผู้รับใช้ของพระองค์พร้อมที่จะทำสิ่งใด ๆ ก็ตาม ซึ่งกษัตริย์เจ้านายของข้าพระองค์จะทรงกำหนด”
15:16 และกษัตริย์ได้เสด็จออกไป และบรรดาคนในราชสำนักของพระองค์ก็ติดตามพระองค์ไป และกษัตริย์ได้ทรงละผู้หญิงไว้สิบคน ซึ่งเป็นพวกนางสนม เพื่อให้เฝ้าพระราชวัง
15:17 และกษัตริย์ได้เสด็จออกไป และพวกทหารทั้งสิ้นก็ติดตามพระองค์ไป และประทับในสถานที่หนึ่งที่อยู่ห่างไกล
15:18 และบรรดาข้าราชการทหารทั้งสิ้นของพระองค์เดินผ่านพระองค์ไป และบรรดาคนเคเรธี และบรรดาคนเปเลท และบรรดาคนกัท เท่ากับหกร้อยคนซึ่งติดตามพระองค์มาจากเมืองกัท ได้เดินผ่านไปต่อพระพักตร์กษัตริย์
15:19 แล้วกษัตริย์จึงตรัสกับอิททัยคนกัทว่า “ทำไมเจ้าจึงไปกับพวกเราด้วย จงกลับไปยังสถานที่ของเจ้าเถิด และอาศัยอยู่กับกษัตริย์ ด้วยว่าเจ้าเป็นคนแปลกหน้าและเป็นผู้ถูกเนรเทศมาด้วย
15:20 เพราะว่าเจ้าเพิ่งมาถึงเมื่อวานนี้ วันนี้เราควรจะทำให้เจ้าขึ้นลงกับพวกเราหรือ โดยเห็นว่าเราไม่ทราบว่าเราจะไปที่ไหน เจ้าจงกลับไปเถิด และพาพี่น้องของเจ้าไปด้วย ขอความเมตตาและความจริงจงอยู่กับเจ้าเถิด”
15:21 และอิททัยทูลตอบกษัตริย์และกราบทูลว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด และกษัตริย์เจ้านายของข้าพระองค์ทรงพระชนม์อยู่แน่ฉันใด กษัตริย์เจ้านายของข้าพระองค์จะประทับที่ไหน ไม่ว่าในความตายหรือชีวิต ผู้รับใช้ของพระองค์ก็จะอยู่ที่นั่นด้วย”
15:22 และดาวิดตรัสกับอิททัยว่า “จงไป และเดินผ่านไปเถิด” และอิททัยชาวเมืองกัทได้เดินผ่านไป และพวกทหารทั้งสิ้นของเขา และบรรดาเด็กเล็ก ๆ ที่อยู่กับเขา
15:23 และชาวเมืองทั้งสิ้นได้ร้องไห้ด้วยเสียงดัง และพวกทหารทั้งหมดก็เดินผ่านไป กษัตริย์เองได้เสด็จข้ามลำธารขิดโรนด้วย และพวกทหารทั้งหมดได้เดินผ่านไป สู่ทางถิ่นทุรกันดาร
15:24 และดูเถิด ศาโดกก็มาด้วย และคนเลวีทั้งหมดที่อยู่กับท่าน โดยหามหีบแห่งพันธสัญญาของพระเจ้ามา และพวกเขาวางหีบของพระเจ้าลง และอาบียาธาร์ก็ขึ้นมา จนกระทั่งผู้คนเหล่านั้นทั้งหมดผ่านออกมาจากนครจนเสร็จ
15:25 และกษัตริย์ตรัสกับศาโดกว่า “จงหามหีบของพระเจ้ากลับเข้าไปในนครเถิด ถ้าเราจะเป็นที่โปรดปรานในสายพระเนตรของพระเยโฮวาห์ พระองค์จะทรงโปรดนำเรากลับมาอีก และสำแดงให้เราเห็นทั้งหีบนั้นกับที่ประทับของพระองค์
15:26 แต่ถ้าพระองค์ตรัสว่า ‘เราไม่มีความพอใจในเจ้า’ ดูเถิด เราอยู่ที่นี่ ขอพระองค์ทรงกระทำกับเราตามที่พระองค์ทรงเห็นชอบเถิด”
15:27 กษัตริย์ตรัสกับศาโดกผู้เป็นปุโรหิตด้วยว่า “ท่านเป็นผู้ทำนายมิใช่หรือ จงกลับเข้าไปในนครโดยสันติ และบุตรชายทั้งสองของท่านพร้อมกับท่าน คืออาหิมาอัสบุตรชายของท่าน และโยนาธานบุตรชายของอาบียาธาร์
15:28 ดูเถิด เราจะคอยอยู่ในที่ราบแห่งถิ่นทุรกันดาร จนกว่าจะมีถ้อยคำมาจากพวกท่านเพื่อรับรองเรา”
15:29 ฉะนั้นศาโดกกับอาบียาธาร์จึงหามหีบของพระเจ้ากลับไปยังกรุงเยรูซาเล็ม และท่านทั้งสองได้พักอยู่ที่นั่น
15:30 และดาวิดเสด็จขึ้นไปตามทางขึ้นภูเขามะกอกเทศ และทรงร้องไห้ขณะที่พระองค์เสด็จขึ้นไป และทรงคลุมพระเศียรของพระองค์ไว้ และพระองค์เสด็จโดยพระบาทเปล่า และประชากรทั้งสิ้นที่อยู่กับพระองค์ได้คลุมศีรษะของตนทุกคน และพวกเขาเดินขึ้นไป โดยร้องไห้ขณะที่พวกเขาเดินขึ้นไป
15:31 และมีคนมากราบทูลดาวิด โดยทูลว่า “อาหิโธเฟลอยู่ในพวกสมคบคิดการกบฏกับอับซาโลม” และดาวิดกราบทูลว่า “โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ทูลขอพระองค์ ขอทรงเปลี่ยนคำปรึกษาของอาหิโธเฟลให้เป็นความโง่เขลาไป”
15:32 และต่อมา เมื่อดาวิดเสด็จมาถึงยอดภูเขา ซึ่งพระองค์ได้นมัสการพระเจ้าที่นั่น ดูเถิด หุชัยชาวอารคีได้มาเข้าเฝ้าพระองค์ ด้วยเสื้อผ้าของเขาฉีกขาด และดินอยู่บนศีรษะของเขา
15:33 ดาวิดตรัสกับเขาว่า “ถ้าท่านเดินผ่านไปกับเรา แล้วท่านก็จะเป็นภาระแก่เรา
15:34 แต่ถ้าท่านกลับเข้าไปในนคร และกล่าวแก่อับซาโลมว่า ‘ข้าพระองค์จะเป็นผู้รับใช้ของพระองค์ โอ ข้าแต่กษัตริย์ ข้าพระองค์เคยเป็นผู้รับใช้ของพระราชบิดาของพระองค์มาแต่ก่อนนี้อย่างไร บัดนี้ข้าพระองค์จะเป็นผู้รับใช้ของพระองค์ด้วยอย่างนั้น’ แล้วท่านจะได้กระทำให้คำปรึกษาของอาหิโธเฟลพ่ายแพ้ไปเพื่อเรา
15:35 และท่านมีศาโดกกับอาบียาธาร์ผู้เป็นปุโรหิตอยู่ที่นั่นมิใช่หรือ ฉะนั้นจะเป็นไปอย่างนี้ สิ่งใดก็ตามที่ท่านจะได้ยินจากพระราชวังของกษัตริย์ ท่านต้องบอกสิ่งนั้นแก่ศาโดกกับอาบียาธาร์ผู้เป็นปุโรหิต
15:36 ดูเถิด พวกเขามีบุตรชายสองคนของพวกเขาอยู่ที่นั่น คืออาหิมาอัสบุตรชายของศาโดก และโยนาธานบุตรชายของอาบียาธาร์ และโดยเขาทั้งสองพวกท่านต้องส่งทุกสิ่งที่พวกท่านสามารถได้ยินมาถึงเรา”
15:37 ดังนั้นหุชัยสหายของดาวิดจึงเข้ามาในนคร และอับซาโลมเสด็จเข้ากรุงเยรูซาเล็ม


2 ซามูเอล 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ศิบาผู้รับใช้ที่ไม่สัตย์ซื่อ
16:1 และเมื่อดาวิดเสด็จผ่านยอดเนินเขาไปหน่อยหนึ่ง ดูเถิด ศิบาผู้รับใช้ของเมฟีโบเชทได้มาเข้าเฝ้าพระองค์ พร้อมกับลาคู่หนึ่งที่ผูกอานแล้ว และบนลาคู่นั้นได้บรรทุกขนมปังสองร้อยก้อน และองุ่นแห้งหนึ่งร้อยพวง และผลไม้ฤดูร้อนหนึ่งร้อยชิ้น และน้ำองุ่นหนึ่งถุงหนัง
16:2 และกษัตริย์ตรัสกับศิบาว่า “เจ้าหมายความว่าอะไรด้วยสิ่งเหล่านี้” และศิบากราบทูลว่า “ลาคู่นั้นเพื่อราชวงศ์ของกษัตริย์จะได้ทรง และขนมปังกับผลไม้ฤดูร้อนสำหรับให้พวกชายหนุ่มรับประทาน และน้ำองุ่นเพื่อผู้ที่อ่อนเปลี้ยอยู่ในถิ่นทุรกันดารจะได้ดื่ม”
16:3 และกษัตริย์ตรัสว่า “บุตรชายแห่งเจ้านายของเจ้าอยู่ที่ไหนเล่า” และศิบากราบทูลกษัตริย์ว่า “ดูเถิด ท่านอาศัยอยู่ที่กรุงเยรูซาเล็ม ด้วยท่านกล่าวว่า ‘วันนี้วงศ์วานแห่งอิสราเอลจะคืนราชอาณาจักรแห่งบิดาของเราให้แก่เรา’”
16:4 แล้วกษัตริย์ตรัสกับศิบาว่า “ดูเถิด ทรัพย์สมบัติทั้งหมดของเมฟีโบเชทก็ตกเป็นของเจ้า” และศิบากราบทูลว่า “ข้าพระองค์ทูลวิงวอนต่อพระองค์ด้วยความถ่อมใจเพื่อข้าพระองค์ได้รับพระกรุณาในสายพระเนตรของพระองค์ เจ้านายของข้าพระองค์ โอ ข้าแต่กษัตริย์”

ชิเมอีแช่งด่ากษัตริย์ดาวิด
16:5 และเมื่อกษัตริย์ดาวิดเสด็จมาถึงบาฮูริม ดูเถิด ชายคนหนึ่งแห่งครอบครัววงศ์วานของซาอูลได้ออกมาจากที่นั่น ซึ่งชื่อของเขาคือชิเมอี บุตรชายของเกรา เขาได้ออกมาและแช่งด่าขณะที่เขากำลังมา
16:6 และเขาเอาหินหลายก้อนขว้างใส่ดาวิดและบรรดาข้าราชการทหารของกษัตริย์ดาวิด และพวกทหารทั้งสิ้นและผู้มีกำลังมากทั้งหมดก็อยู่ข้างขวาพระหัตถ์ของพระองค์และข้างซ้ายของพระองค์
16:7 และเมื่อชิเมอีแช่งด่านั้นเขากล่าวอย่างนี้ว่า “จงไปเสียให้พ้น จงไปเสียให้พ้น เจ้าผู้กระทำให้โลหิตตก และเจ้าผู้เป็นคนของเบลีอัล
16:8 พระเยโฮวาห์ได้ทรงสนองบนเจ้าโลหิตทั้งสิ้นแห่งวงศ์วานของซาอูล ผู้ซึ่งเจ้าเข้าครอบครองแทนอยู่นั้น และพระเยโฮวาห์ได้ทรงมอบราชอาณาจักรไว้ในมือของอับซาโลมบุตรชายของเจ้า และดูเถิด เจ้าถูกจับแล้วในความชั่วร้ายของเจ้า เพราะเจ้าเป็นผู้กระทำให้โลหิตตก”
16:9 แล้วอาบีชัยบุตรชายของเศรุยาห์กราบทูลกษัตริย์ว่า “ทำไมสุนัขตายตัวนี้ควรแช่งด่ากษัตริย์เจ้านายของข้าพระองค์ ขออนุญาตให้ข้าพระองค์ข้ามไป ข้าพระองค์ขอร้องพระองค์ และตัดหัวมันออกเสีย”
16:10 และกษัตริย์ตรัสว่า “เรามีธุระอะไรกับพวกเจ้า พวกเจ้า บุตรชายทั้งสองของเศรุยาห์เอ๋ย จงให้เขาแช่งด่าเถิด เพราะพระเยโฮวาห์ได้ตรัสกับเขาว่า ‘จงแช่งด่าดาวิด’ แล้วใครจะกล่าวว่า ‘เหตุใดเจ้าได้กระทำเช่นนี้’”
16:11 และดาวิดตรัสกับอาบีชัยและพวกข้าราชการทหารทั้งสิ้นของพระองค์ว่า “ดูเถิด ลูกของเราเอง ซึ่งได้ออกมาจากบั้นเอวของเรายังแสวงหาชีวิตของเรา บัดนี้คนเบนยามินผู้นี้จะกระทำมากยิ่งกว่าสักเพียงใดเล่า ปล่อยเขาเถิด และให้เขาแช่งด่าไป เพราะพระเยโฮวาห์ได้ทรงบัญชาเขาแล้ว
16:12 บางทีพระเยโฮวาห์จะทอดพระเนตรความทุกข์ใจของเรา และพระเยโฮวาห์จะทรงสนองเราด้วยความดีตอบแทนการแช่งด่าของเขาวันนี้”
16:13 และขณะที่ดาวิดกับพวกข้าราชการทหารของพระองค์กำลังไปตามทาง ชิเมอีก็เดินเลียบไปตามเนินเขาฝั่งตรงข้ามกับพระองค์ และแช่งด่าไปขณะที่เขาเดินไป และเอาหินหลายก้อนขว้างใส่พระองค์ และเอาฝุ่นซัดใส่
16:14 และกษัตริย์กับพวกข้าราชการทหารทั้งสิ้นที่อยู่กับพระองค์ก็รู้สึกเหนื่อยล้า และได้ทำให้ตัวสดชื่นที่นั่น

อับซาโลมกับผู้ร่วมสมคบคิดมายังกรุงเยรูซาเล็ม
16:15 และอับซาโลมกับพวกทหารทั้งสิ้น คือคนอิสราเอลได้มายังกรุงเยรูซาเล็ม และอาหิโธเฟลได้อยู่กับท่าน
16:16 และต่อมา เมื่อหุชัยชาวอารคี สหายของดาวิดเข้าเฝ้าอับซาโลม หุชัยกราบทูลอับซาโลมว่า “ขอพระเจ้าทรงคุ้มครองกษัตริย์เถิด ขอพระเจ้าทรงคุ้มครองกษัตริย์เถิด”
16:17 และอับซาโลมตรัสกับหุชัยว่า “นี่คือความกรุณาของท่านต่อสหายของท่านหรือ ทำไมท่านไม่ได้ไปกับสหายของท่านเล่า”
16:18 และหุชัยกราบทูลอับซาโลมว่า “มิใช่อย่างนั้น แต่ผู้ที่พระเยโฮวาห์ และประชากรเหล่านี้ และคนอิสราเอลทั้งสิ้น ได้เลือกไว้ ข้าพระองค์จะอยู่ฝ่ายผู้นั้น และข้าพระองค์จะอาศัยอยู่กับผู้นั้น
16:19 และอีกประการหนึ่ง ข้าพระองค์ควรจะปรนนิบัติผู้ใดเล่า ข้าพระองค์ไม่ควรจะปรนนิบัติต่อพระพักตร์ราชโอรสของท่านผู้นั้นหรือ ข้าพระองค์ได้ปรนนิบัติต่อพระพักตร์พระราชบิดาของพระองค์แล้วอย่างไร ข้าพระองค์จะปรนนิบัติต่อพระพักตร์พระองค์ด้วยอย่างนั้น”
16:20 แล้วอับซาโลมตรัสกับอาหิโธเฟลว่า “จงให้คำปรึกษาในท่ามกลางพวกท่านว่า พวกเราจะทำอย่างไรดี”
16:21 และอาหิโธเฟลกราบทูลอับซาโลมว่า “จงเข้าหาพวกนางสนมของพระราชบิดาของพระองค์ซึ่งพระราชบิดาทรงละทิ้งไว้เพื่อเฝ้าพระราชวัง และคนอิสราเอลทั้งสิ้นจะได้ยินว่าพระองค์ทรงถูกเกลียดชังโดยพระราชบิดาของพระองค์ แล้วบรรดามือของพวกเขาทุกคนที่อยู่ฝ่ายพระองค์ก็จะเข้มแข็งขึ้น”
16:22 ดังนั้นพวกเขาจึงกางเต็นท์ให้อับซาโลมไว้บนหลังคาของพระราชวัง และอับซาโลมได้เข้าหาพวกนางสนมของพระราชบิดาของพระองค์ในสายตาของคนอิสราเอลทั้งสิ้น
16:23 และคำปรึกษาของอาหิโธเฟลซึ่งท่านทูลถวายในวันเหล่านั้น ก็เหมือนกับว่าคนได้ทูลถามจากพระดำรัสของพระเจ้า คำปรึกษาทั้งสิ้นของอาหิโธเฟลต่อทั้งดาวิดและต่ออับซาโลมก็เป็นดังนั้น


2 ซามูเอล 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

อาหิโธเฟลกับหุชัยให้คำปรึกษาแตกต่างกัน
17:1 ยิ่งกว่านั้น อาหิโธเฟลกราบทูลอับซาโลมว่า “บัดนี้ขอโปรดอนุญาตให้ข้าพระองค์เลือกทหารหนึ่งหมื่นสองพันคน และข้าพระองค์จะยกออกไปและไล่ตามดาวิดคืนนี้
17:2 และข้าพระองค์จะไปทันดาวิดขณะเมื่อพระองค์ยังเหนื่อยล้าอยู่และอ่อนกำลัง และจะกระทำให้พระองค์กลัว และพวกทหารทั้งสิ้นที่อยู่กับพระองค์ก็จะหนีไป และข้าพระองค์จะฆ่าฟันแต่กษัตริย์เท่านั้น
17:3 และข้าพระองค์จะนำประชากรทั้งสิ้นให้กลับมาอยู่ฝ่ายพระองค์ คนที่พระองค์แสวงหานั้นก็เหมือนได้ประชากรกลับมาทั้งหมดแล้ว แล้วประชากรทั้งสิ้นก็จะอยู่อย่างสันติ”
17:4 และคำทูลนี้เป็นที่พอพระทัยอับซาโลมอย่างมาก และบรรดาผู้อาวุโสแห่งอิสราเอล
17:5 แล้วอับซาโลมตรัสว่า “บัดนี้จงเรียกหุชัยคนอารคีด้วย และจงให้พวกเราฟังเช่นกันว่าเขาจะกล่าวอะไร”
17:6 และเมื่อหุชัยมาเข้าเฝ้าอับซาโลมแล้ว อับซาโลมกล่าวแก่ท่าน โดยตรัสว่า “อาหิโธเฟลได้พูดอย่างนี้แล้ว พวกเราควรจะทำตามถ้อยคำของเขาหรือไม่ ถ้าไม่ ท่านจงพูดมาเถิด”
17:7 และหุชัยกราบทูลอับซาโลมว่า “คำปรึกษาที่อาหิโธเฟลกราบทูลนั้น ก็ไม่ดีสำหรับเวลานี้
17:8 ด้วยว่า” หุชัยกราบทูลว่า “พระองค์ทรงทราบอยู่แล้วว่า พระราชบิดาของพระองค์และพวกทหารของดาวิด พวกเขาเป็นผู้มีกำลังมาก และพวกเขากำลังเดือดดาลใจ เหมือนอย่างหมีที่ลูกของมันถูกขโมยไปในทุ่งนา และพระราชบิดาของพระองค์เป็นนักรบ และจะไม่ค้างแรมอยู่กับพวกทหาร
17:9 ดูเถิด บัดนี้พระองค์ทรงแอบซุ่มอยู่ในบ่อแห่งหนึ่ง หรือในสถานที่อื่นใด และต่อมาเมื่อมีบางคนถูกคว่ำทำลายลงในครั้งแรก ผู้ใดก็ตามที่ได้ยินเรื่องนั้นจะกล่าวว่า ‘มีการฆ่าฟันในท่ามกลางพวกทหารที่ติดตามอับซาโลม’
17:10 และเช่นกันคนที่กล้าหาญ ผู้ซึ่งใจของเขาเหมือนอย่างใจสิงโตก็จะละลายไปหมดสิ้น เพราะบรรดาคนอิสราเอลทราบว่า พระราชบิดาของพระองค์เป็นผู้มีกำลังมาก และคนเหล่านั้นซึ่งอยู่กับดาวิดเป็นพวกคนกล้าหาญ
17:11 ฉะนั้นข้าพระองค์ขอถวายคำปรึกษาว่า ขอให้อิสราเอลทั้งสิ้นถูกรวบรวมเข้ามายังพระองค์ ตั้งแต่ดานถึงเบเออร์เชบา ให้มากมายดั่งเม็ดทรายที่ทะเล และขอให้พระองค์เสด็จไปสู้รบด้วยพระองค์เอง
17:12 ดังนั้นพวกเราจะไปพบกับดาวิด ณ ที่หนึ่งที่ใดที่พระองค์จะถูกพบได้ และพวกเราจะเข้าโจมตีพระองค์เหมือนอย่างน้ำค้างตกใส่พื้นดิน และดาวิดกับพวกทหารทั้งสิ้นที่อยู่กับพระองค์ก็จะไม่มีเหลือสักคนเดียว
17:13 ยิ่งกว่านั้นถ้าพระองค์จะถอยร่นเข้าไปในนครแห่งหนึ่ง เมื่อนั้นคนอิสราเอลทั้งสิ้นก็จะเอาเชือกมายังนครนั้น และพวกเราจะลากนครนั้นลงไปในแม่น้ำ จนกระทั่งจะไม่พบก้อนกรวดสักก้อนที่นั่นเลย”
17:14 และอับซาโลมกับคนอิสราเอลทั้งสิ้นกล่าวว่า “คำปรึกษาของหุชัยคนอารคีดีกว่าคำปรึกษาของอาหิโธเฟล” เพราะพระเยโฮวาห์ทรงตั้งพระทัยที่จะทำให้คำปรึกษาอันดีของอาหิโธเฟลพ่ายแพ้ เพื่อที่ว่าพระเยโฮวาห์จะได้ทรงนำเหตุร้ายมายังอับซาโลม
17:15 แล้วหุชัยกล่าวแก่ศาโดกและอาบียาธาร์ผู้เป็นปุโรหิตว่า “อาหิโธเฟลได้ให้คำปรึกษาอย่างนั้นอย่างนี้แก่อับซาโลมและพวกผู้อาวุโสของอิสราเอล และข้าพเจ้าได้ให้คำปรึกษาอย่างนี้
17:16 ฉะนั้นบัดนี้ จงรีบส่งไปและกราบทูลดาวิด โดยทูลว่า ‘คืนนี้ขออย่าทรงค้างแรมในบรรดาที่ราบแห่งถิ่นทุรกันดาร แต่ขอทรงรีบเสด็จข้ามไปเสีย เกรงว่ากษัตริย์จะถูกกลืนไป และพวกทหารทั้งหมดที่อยู่กับพระองค์’”
17:17 บัดนี้โยนาธานและอาหิมาอัสกำลังคอยอยู่ข้างเอนโรเกล เพื่อไม่ให้ใครเห็นเมื่อเขาทั้งสองเข้าไปในนคร และมีสาวใช้คนหนึ่งไปและแจ้งข่าวแก่พวกเขา และเขาทั้งสองได้ไปและกราบทูลกษัตริย์ดาวิด
17:18 แต่อย่างไรก็ตาม มีเด็กหนุ่มคนหนึ่งเห็นเขาทั้งสอง และกราบทูลอับซาโลม แต่เขาทั้งสองก็รีบไปโดยเร็ว และมายังบ้านชายคนหนึ่งในบาฮูริม ซึ่งมีบ่อน้ำอยู่ในลานบ้านของเขา เขาทั้งสองจึงลงไปอยู่ในบ่อนั้น
17:19 และหญิงแม่บ้านได้หยิบและปูที่คลุมบนปากบ่อน้ำนั้น และได้เกลี่ยข้าวเปลือกไว้บนนั้น และสิ่งนั้นไม่เป็นที่ทราบเลย
17:20 และเมื่อพวกข้าราชการทหารของอับซาโลมมาถึงหญิงผู้นั้นที่บ้านนั้น พวกเขากล่าวว่า “อาหิมาอัสกับโยนาธานอยู่ที่ไหน” และหญิงคนนั้นกล่าวแก่พวกเขาว่า “เขาทั้งสองข้ามลำธารน้ำไปแล้ว” และเมื่อเขาเหล่านั้นได้เที่ยวหาและหาเขาทั้งสองไม่พบ พวกเขาก็กลับไปยังกรุงเยรูซาเล็ม
17:21 และต่อมา หลังจากคนเหล่านั้นไปแล้ว ชายทั้งสองนั้นก็ขึ้นมาจากบ่อน้ำ และไป และกราบทูลกษัตริย์ดาวิด และทูลดาวิดว่า “ขอทรงลุกขึ้น และรีบเสด็จข้ามแม่น้ำไป เพราะอาหิโธเฟลได้ให้คำปรึกษาต่อสู้พวกพระองค์ว่าอย่างนั้นอย่างนี้”
17:22 แล้วดาวิดได้ทรงลุกขึ้น และพวกทหารทั้งสิ้นที่อยู่กับพระองค์ และพวกเขาข้ามแม่น้ำจอร์แดน พอรุ่งเช้าก็ไม่มีเหลือสักคนเดียวในพวกเขาที่ยังไม่ได้ข้ามแม่น้ำจอร์แดน
17:23 และเมื่ออาหิโธเฟลเห็นว่าคำปรึกษาของตนไม่ถูกปฏิบัติตาม ท่านก็ผูกอานลาของท่าน และลุกขึ้น และท่านกลับไปยังบ้านของตน ไปยังนครของตน และจัดครอบครัวของตนให้เป็นระเบียบ และแขวนคอตัวเอง และถึงแก่ความตาย และถูกฝังไว้ในอุโมงค์บิดาของท่าน
17:24 แล้วดาวิดเสด็จมายังเมืองมาหะนาอิม และอับซาโลมข้ามแม่น้ำจอร์แดน ตัวพระองค์และคนอิสราเอลทั้งสิ้นที่อยู่กับพระองค์
17:25 และอับซาโลมทรงตั้งอามาสาเป็นแม่ทัพแทนโยอาบ ซึ่งอามาสาเป็นบุตรชายของคนหนึ่งซึ่งชื่อของเขาคืออิธราคนอิสราเอล ที่ได้เข้าไปหาอาบีกายิลบุตรสาวของนาหาช น้องสาวของเศรุยาห์มารดาของโยอาบ
17:26 ดังนั้นคนอิสราเอลและอับซาโลมจึงตั้งเต็นท์อยู่ในแผ่นดินกิเลอาด
17:27 และต่อมาเมื่อดาวิดเสด็จมาถึงมาหะนาอิมแล้ว โชบีบุตรชายของนาหาชชาวเมืองรับบาห์แห่งคนอัมโมน และมาคีร์บุตรชายของอัมมีเอลชาวโลเดบาร์ และบารซิลลัยชาวกิเลอาดจากเมืองโรเกลิม
17:28 ได้นำพวกที่นอน และพวกอ่างน้ำ และพวกภาชนะดินเผา และข้าวสาลี และข้าวบาร์เลย์ และแป้ง และข้าวคั่ว และถั่วต่าง ๆ และพวกเมล็ดถั่ว และถั่วคั่ว
17:29 และน้ำผึ้ง และเนย และแกะ และเนยแข็งจากฝูงสัตว์ ถวายแด่ดาวิด และให้พวกทหารที่อยู่กับพระองค์ เพื่อจะรับประทาน เพราะพวกเขากล่าวว่า “พวกทหารหิว และเหนื่อยล้า และกระหาย ในถิ่นทุรกันดาร”


2 ซามูเอล 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

การสู้รบระหว่างดาวิดกับอับซาโลม
18:1 และดาวิดได้ทรงนับกองทหารที่อยู่กับพระองค์ และทรงจัดตั้งพวกนายพันและพวกนายร้อยให้อยู่เหนือพวกทหารนั้น
18:2 และดาวิดได้ทรงจัดทัพออกไป ให้หนึ่งในสามของกองทหารอยู่ใต้มือของโยอาบ และหนึ่งในสามอยู่ใต้มือของอาบีชัย บุตรชายของเศรุยาห์ น้องชายของโยอาบ และหนึ่งในสามอยู่ใต้มือของอิททัยคนกัท และกษัตริย์ตรัสกับพวกทหารว่า “เราเองจะไปพร้อมกับพวกท่านด้วยอย่างแน่นอน”
18:3 แต่พวกทหารทูลตอบว่า “ขอพระองค์อย่าเสด็จไปเลย เพราะถ้าพวกข้าพระองค์หลบหนีไป พวกเขาก็ไม่เอาใจใส่พวกข้าพระองค์ และถ้าครึ่งหนึ่งของพวกข้าพระองค์ตายเสีย พวกเขาก็จะไม่เอาใจใส่พวกข้าพระองค์ แต่บัดนี้พระองค์ทรงมีค่าเท่ากับหนึ่งหมื่นคนของพวกข้าพระองค์ เพราะฉะนั้นบัดนี้ ขอพระองค์ทรงช่วยสนับสนุนพวกข้าพระองค์จากนครนี้จะดีกว่า”
18:4 และกษัตริย์ตรัสกับพวกเขาว่า “พวกท่านเห็นชอบอย่างไร เราจะกระทำตาม” และกษัตริย์ได้ประทับอยู่ข้างประตูเมือง และพวกทหารทั้งสิ้นได้ออกไปเป็นกองร้อยและเป็นกองพัน
18:5 และกษัตริย์ได้ทรงบัญชาโยอาบ และอาบีชัย และอิททัย โดยตรัสว่า “จงปฏิบัติอย่างนุ่มนวลเพราะเห็นแก่เรากับชายหนุ่มนั้น คือกับอับซาโลม” และพวกทหารทั้งสิ้นก็ได้ยินเมื่อกษัตริย์ได้ทรงกำชับบรรดาผู้บังคับบัญชาเกี่ยวกับอับซาโลม
18:6 ดังนั้นพวกทหารได้ออกไปในทุ่งนาเพื่อต่อสู้กับคนอิสราเอล และการสู้รบนั้นเกิดขึ้นในป่าไม้แห่งเอฟราอิม
18:7 ที่นั่นคนอิสราเอลได้ถูกฆ่าตายต่อหน้าพวกข้าราชการทหารของดาวิด และมีการฆ่าฟันกันอย่างหนักวันนั้น เท่ากับสองหมื่นคน
18:8 ด้วยว่าการสู้รบนั้นกระจายไปทั่วพื้นแผ่นดินนั้นทั้งหมด และป่าไม้ได้กลืนกินคนเสียวันนั้นมากกว่าดาบได้กลืนกิน

อับซาโลมถูกฆ่า
18:9 และอับซาโลมได้พบกับพวกข้าราชการทหารของดาวิด และอับซาโลมทรงล่อตัวหนึ่งอยู่ และล่อนั้นได้เข้าไปใต้พวกกิ่งหนาทึบของต้นโอ๊กใหญ่ และศีรษะของท่านก็ติดต้นโอ๊กแน่น และท่านถูกแขวนอยู่ระหว่างฟ้ากับดิน และล่อที่อยู่ใต้ท่านนั้นได้ไปเสีย
18:10 และมีชายคนหนึ่งเห็นสิ่งนั้น และบอกโยอาบ และกล่าวว่า “ดูเถิด ข้าพเจ้าได้เห็นอับซาโลมแขวนอยู่ในต้นโอ๊ก”
18:11 และโยอาบกล่าวแก่ชายที่บอกท่านว่า “และดูเถิด เจ้าได้เห็นเขาแล้ว และทำไมเจ้าไม่ฟันเขาให้ตกลงถึงดินเสียที่นั่นเล่า และเราจะได้ให้เงินสิบเชเขลแก่เจ้า และเข็มขัดเส้นหนึ่ง”
18:12 และชายคนนั้นกล่าวแก่โยอาบว่า “ถึงแม้ว่าข้าพเจ้าจะรับเงินหนึ่งพันเชเขลในมือของข้าพเจ้า แต่ข้าพเจ้าจะไม่ยื่นมือของตนออกต่อสู้ราชบุตรของกษัตริย์ เพราะในการได้ยินของพวกเรากษัตริย์ได้กำชับท่าน และอาบีชัย และอิททัย โดยตรัสว่า ‘ขอจงระวัง อย่าให้ใครแตะต้องอับซาโลมชายหนุ่มนั้น’
18:13 มิฉะนั้นข้าพเจ้าคงจะได้กระทำความผิดต่อชีวิตของตนเอง เพราะไม่มีเรื่องใดที่ถูกซ่อนไว้จากกษัตริย์ และตัวท่านเองก็คงตั้งตัวกล่าวโทษข้าพเจ้า”
18:14 แล้วโยอาบกล่าวว่า “ข้าไม่ควรเสียเวลากับเจ้าเช่นนี้” และท่านได้หยิบหอกสามอันในมือของท่าน และแทงพวกมันทะลุหัวใจของอับซาโลม ขณะที่ท่านยังมีชีวิตอยู่ในท่ามกลางต้นโอ๊กนั้น
18:15 และทหารหนุ่มสิบคนที่ถือเครื่องอาวุธของโยอาบ ก็รุมล้อมรอบ และสังหารอับซาโลม และได้ประหารชีวิตท่านเสีย
18:16 และโยอาบได้เป่าแตร และพวกทหารได้กลับมาจากการไล่ตามคนอิสราเอล เพราะโยอาบได้ยับยั้งพวกทหารไว้
18:17 และพวกเขาได้เอาอับซาโลม และโยนท่านลงไปในบ่อใหญ่ในป่าไม้ และได้วางพวกก้อนหินเป็นกองใหญ่มหึมาไว้บนท่าน และคนอิสราเอลทั้งสิ้นได้หนีไปยังเต็นท์ของตนทุกคน
18:18 บัดนี้อับซาโลมในชั่วชีวิตของท่านได้เอามา และตั้งเสาต้นหนึ่งไว้สำหรับตัวท่านเอง ซึ่งอยู่ในหุบเขาของกษัตริย์ เพราะท่านได้กล่าวว่า “เราไม่มีบุตรชายที่จะสืบชื่อของเรา” และท่านได้เรียกเสานั้นตามชื่อของตนเอง และจนถึงทุกวันนี้เสานั้นถูกเรียกว่า ‘สถานที่ของอับซาโลม’

ดาวิดทราบข่าวเรื่องอับซาโลมสิ้นพระชนม์
18:19 แล้วอาหิมาอัสบุตรชายของศาโดกกล่าวว่า “บัดนี้ขอให้ข้าพเจ้าวิ่ง และนำข่าวทั้งหลายไปทูลกษัตริย์ว่า พระเยโฮวาห์ได้ทรงแก้แค้นแทนพระองค์ต่อบรรดาศัตรูของพระองค์แล้ว”
18:20 และโยอาบกล่าวแก่เขาว่า “เจ้าต้องไม่นำข่าวทั้งหลายไปวันนี้เลย แต่เจ้าต้องนำข่าวทั้งหลายไปวันอื่นเถิด แต่วันนี้เจ้าต้องไม่นำข่าวทั้งหลายไปเลย เพราะว่าโอรสของกษัตริย์ได้สิ้นพระชนม์แล้ว”
18:21 แล้วโยอาบกล่าวแก่คูชีว่า “จงไปกราบทูลกษัตริย์ตามสิ่งที่เจ้าได้เห็น” และคูชีได้โค้งคำนับโยอาบแล้วก็วิ่งไป
18:22 แล้วอาหิมาอัสบุตรชายของศาโดกกล่าวแก่โยอาบอีกว่า “แต่อย่างไรก็ตาม ขอให้ข้าพเจ้า ข้าพเจ้าขอร้องท่าน วิ่งตามคูชีไปด้วย” และโยอาบกล่าวว่า “เจ้าจะวิ่งไปทำไม ลูกของเราเอ๋ย โดยเห็นว่าเจ้าไม่มีข่าวใด ๆ พร้อมเลย”
18:23 “แต่อย่างไรก็ตาม” เขากล่าวว่า “ขอให้ข้าพเจ้าวิ่งไปเถิด” และโยอาบกล่าวแก่เขาว่า “จงวิ่งไปเถิด” แล้วอาหิมาอัสก็วิ่งไปตามทางราบ และแซงขึ้นหน้าคูชีไป
18:24 และดาวิดประทับอยู่ระหว่างประตูเมืองทั้งสอง และทหารยามขึ้นไปอยู่บนหลังคาซุ้มประตูที่กำแพงเมือง และเงยหน้าของเขาขึ้น และมองดู และดูเถิด มีชายคนหนึ่งวิ่งมาคนเดียว
18:25 และทหารยามคนนั้นร้อง และกราบทูลกษัตริย์ และกษัตริย์ตรัสว่า “ถ้าเขาอยู่คนเดียว ข่าวทั้งหลายอยู่ในปากของเขา” และชายคนนั้นได้วิ่งมาและเข้ามาใกล้
18:26 และทหารยามได้เห็นชายอีกคนหนึ่งวิ่งมา และทหารยามได้ร้องแก่นายประตูเมือง และกล่าวว่า “ดูเถิด มีชายอีกคนหนึ่งวิ่งมาคนเดียว” และกษัตริย์ตรัสว่า “เขาก็นำข่าวทั้งหลายมาด้วย”
18:27 และทหารยามนั้นกราบทูลว่า “ข้าพระองค์คิดว่าการวิ่งของคนที่มาก่อนเหมือนการวิ่งของอาหิมาอัส บุตรชายของศาโดก” และกษัตริย์ตรัสว่า “เขาเป็นคนดีและมาด้วยข่าวดีทั้งหลาย”
18:28 และอาหิมาอัสร้อง และกราบทูลกษัตริย์ว่า “ทุกสิ่งดีแล้ว” และเขาได้กราบลงถึงดินซบหน้าของตนลงต่อพระพักตร์กษัตริย์ และกราบทูลว่า “สาธุการแด่พระเยโฮวาห์พระเจ้าของพระองค์ ผู้ได้ทรงมอบบรรดาผู้ที่ยกมือของพวกเขาต่อสู้กับกษัตริย์เจ้านายของข้าพระองค์”
18:29 และกษัตริย์ตรัสว่า “อับซาโลมชายหนุ่มนั้นอยู่อย่างปลอดภัยหรือไม่” และอาหิมาอัสทูลตอบว่า “เมื่อโยอาบได้ส่งผู้รับใช้ของกษัตริย์มา และข้าพระองค์ผู้รับใช้ของพระองค์มานั้น ข้าพระองค์ได้เห็นผู้คนสับสนกันใหญ่ แต่ข้าพระองค์ไม่ได้ทราบว่ามีเรื่องอะไร”
18:30 และกษัตริย์ตรัสกับเขาว่า “จงหลีกไปและยืนตรงนี้” และเขาได้หลีกไปและยืนนิ่งอยู่
18:31 และดูเถิด คูชีก็มาถึง และคูชีกราบทูลว่า “มีข่าวทั้งหลาย กษัตริย์เจ้านายของข้าพระองค์ เพราะพระเยโฮวาห์ได้ทรงแก้แค้นแทนพระองค์วันนี้ต่อบรรดาผู้ที่ได้ลุกขึ้นต่อสู้พระองค์”
18:32 และกษัตริย์ตรัสกับคูชีว่า “อับซาโลมชายหนุ่มนั้นอยู่อย่างปลอดภัยหรือไม่” และคูชีทูลตอบว่า “ขอให้บรรดาศัตรูของกษัตริย์เจ้านายของข้าพระองค์ และบรรดาผู้ที่ลุกขึ้นต่อสู้พระองค์เพื่อทำอันตรายต่อพระองค์ เป็นเหมือนชายหนุ่มผู้นั้นเถิด”

ดาวิดทรงคร่ำครวญถึงอับซาโลม
18:33 และกษัตริย์ทรงโทมนัสยิ่งนัก และเสด็จขึ้นไปบนห้องที่อยู่เหนือประตู และทรงร้องไห้ และขณะที่พระองค์เสด็จไป พระองค์ตรัสดังนี้ว่า “โอ อับซาโลมลูกของพ่อ ลูกของพ่อ อับซาโลมลูกของพ่อเอ๋ย พระเจ้าน่าจะทรงให้พ่อได้ตายแทนเจ้า โอ อับซาโลมลูกของพ่อ ลูกของพ่อ”


2 ซามูเอล 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

โยอาบเตือนสติดาวิด
19:1 และมีคนบอกโยอาบว่า “ดูเถิด กษัตริย์ทรงร้องไห้และไว้ทุกข์เพื่ออับซาโลม”
19:2 และชัยชนะวันนั้นก็กลายเป็นการไว้ทุกข์สำหรับพวกทหารทั้งสิ้น เพราะพวกทหารได้ยินวันนั้นว่า กษัตริย์ทรงโทมนัสเพราะราชโอรสของพระองค์
19:3 และพวกทหารได้แอบเข้ามาในนครวันนั้น ดุจพวกทหารที่อับอายแอบย่องไปเมื่อพวกเขาหนีไปในการสู้รบ
19:4 แต่กษัตริย์ได้ทรงคลุมพระพักตร์พระองค์ และกษัตริย์ได้ทรงร้องไห้ด้วยเสียงดังว่า “โอ อับซาโลมลูกของพ่อ โอ อับซาโลมลูกของพ่อ ลูกของพ่อเอ๋ย”
19:5 และโยอาบได้เข้ามาในพระราชวังเข้าเฝ้ากษัตริย์ และกราบทูลว่า “วันนี้พระองค์ได้ทรงกระทำใบหน้าของพวกข้าราชการทหารทั้งสิ้นของพระองค์ให้อับอาย ผู้ซึ่งวันนี้ได้ปกป้องพระชนม์ชีพของพระองค์ และชีวิตของพวกราชบุตรของพระองค์และเหล่าราชธิดาของพระองค์ และชีวิตของบรรดามเหสีของพระองค์ และชีวิตของนางสนมทั้งหลายของพระองค์
19:6 ในการที่พระองค์ทรงรักเหล่าศัตรูของพระองค์ และทรงเกลียดชังสหายทั้งหลายของพระองค์ เพราะพระองค์ได้ประกาศวันนี้ว่า พระองค์ไม่ทรงใส่พระทัยทั้งบรรดาเจ้านายและข้าราชการทหารทั้งหลาย ด้วยว่าวันนี้ข้าพระองค์รับรู้ว่า ถ้าอับซาโลมยังมีชีวิตอยู่ และพวกข้าพระองค์ทุกคนตายกันหมดวันนี้ แล้วพระองค์ก็คงจะพอพระทัย
19:7 ฉะนั้นบัดนี้ ขอทรงลุกขึ้น ขอเสด็จออกไป และตรัสปลอบประโลมใจข้าราชการทหารทั้งหลายของพระองค์ เพราะข้าพระองค์ขอปฏิญาณโดยพระเยโฮวาห์ว่า ถ้าพระองค์ไม่เสด็จออกไป จะไม่มีสักคนหนึ่งอยู่กับพระองค์คืนนี้เลย และนั่นก็จะร้ายแรงต่อพระองค์ยิ่งกว่าเหตุร้ายทั้งหมดนั้น ที่ได้บังเกิดแก่พระองค์ตั้งแต่วัยหนุ่มของพระองค์จนถึงบัดนี้”
19:8 แล้วกษัตริย์ได้ทรงลุกขึ้นและประทับในประตูเมือง และมีบางคนบอกพวกทหารทั้งสิ้น โดยกล่าวว่า “ดูเถิด กษัตริย์ประทับอยู่ในประตูเมือง” และพวกทหารทั้งสิ้นได้มาเฝ้าต่อพระพักตร์กษัตริย์ ด้วยว่าคนอิสราเอลทุกคนได้หนีไปยังเต็นท์ของตนหมดแล้ว

ดาวิดเสด็จกลับกรุงเยรูซาเล็ม
19:9 และประชากรทั้งสิ้นได้ถกเถียงกันไปทั่วทุกเผ่าของคนอิสราเอล โดยกล่าวว่า “กษัตริย์ได้ทรงช่วยพวกเราให้พ้นจากมือของบรรดาศัตรูของพวกเรา และพระองค์ได้ทรงช่วยพวกเราให้พ้นจากมือของคนฟีลิสเตีย และบัดนี้พระองค์ได้ทรงหนีออกจากแผ่นดินเพราะเหตุอับซาโลม
19:10 และอับซาโลม ผู้ที่พวกเราได้เจิมตั้งไว้เหนือพวกเรานั้น ก็สิ้นพระชนม์แล้วในการสู้รบ ฉะนั้นบัดนี้ ทำไมพวกท่านไม่พูดสักคำในเรื่องการเชิญกษัตริย์ให้เสด็จกลับมา”
19:11 และกษัตริย์ดาวิดได้ทรงส่งไปหาศาโดกและอาบียาธาร์ผู้เป็นปุโรหิต โดยตรัสว่า “จงกล่าวแก่พวกผู้อาวุโสของคนยูดาห์ โดยกล่าวว่า ‘ทำไมพวกท่านเป็นคนสุดท้ายที่จะเชิญกษัตริย์กลับมายังพระราชวังของพระองค์ โดยเห็นว่าถ้อยคำของคนอิสราเอลทั้งหมดได้มาถึงกษัตริย์แล้ว คือถึงราชวงศ์ของพระองค์
19:12 พวกท่านเป็นญาติพี่น้องของเรา พวกท่านเป็นกระดูกทั้งหลายของเราและเนื้อของเรา เหตุใดพวกท่านจึงเป็นคนสุดท้ายที่จะเชิญกษัตริย์กลับมา’
19:13 และพวกท่านจงกล่าวแก่อามาสาว่า ‘ท่านมิได้เป็นกระดูกของเราและเนื้อของเราหรือ ขอพระเจ้าทรงกระทำอย่างนั้นต่อเรา และให้หนักยิ่งกว่าด้วย ถ้าท่านมิได้เป็นผู้บังคับบัญชากองทัพต่อหน้าเราสืบไปแทนโยอาบ’”
19:14 และพระองค์ได้ทรงน้อมนำใจของบรรดาคนยูดาห์เหมือนอย่างเป็นใจของชายคนเดียว จนพวกเขาส่งถ้อยคำนี้ไปกราบทูลกษัตริย์ว่า “ขอพระองค์เสด็จกลับมา และบรรดาข้าราชการทหารทั้งสิ้นของพระองค์”
19:15 ดังนั้นกษัตริย์จึงเสด็จกลับ และมาถึงแม่น้ำจอร์แดน และคนยูดาห์ได้มาถึงกิลกาลเพื่อรับเสด็จกษัตริย์ เพื่อเชิญกษัตริย์เสด็จข้ามแม่น้ำจอร์แดน
19:16 และชิเมอี บุตรชายของเกรา คนเบนยามิน ผู้ซึ่งมาจากบาฮูริม รีบและลงมาพร้อมกับคนยูดาห์เพื่อรับเสด็จกษัตริย์ดาวิด
19:17 และมีคนหนึ่งพันคนจากเผ่าเบนยามินมาพร้อมกับเขา และศิบาผู้รับใช้แห่งราชวงศ์ของซาอูล และบุตรชายสิบห้าคนของเขา และคนใช้ยี่สิบคนของเขามาพร้อมกับเขา และพวกเขาได้ข้ามแม่น้ำจอร์แดนต่อพระพักตร์กษัตริย์
19:18 และมีเรือข้ามฟากลำหนึ่งข้ามฟากมาเพื่อนำราชวงศ์ของกษัตริย์ข้ามฟากไป และปรนนิบัติตามชอบพระทัยของพระองค์ และชิเมอี บุตรชายของเกรา ได้กราบลงต่อพระพักตร์กษัตริย์ เมื่อเขาข้ามแม่น้ำจอร์แดนแล้ว
19:19 และกราบทูลกษัตริย์ว่า “ขอเจ้านายของข้าพระองค์อย่าทรงถือโทษความชั่วช้าแก่ข้าพระองค์ และขอพระองค์อย่าทรงจดจำสิ่งซึ่งผู้รับใช้ของพระองค์ได้กระทำอย่างวิปลาสวันนั้นที่กษัตริย์เจ้านายของข้าพระองค์ได้เสด็จออกไปจากกรุงเยรูซาเล็ม เพื่อกษัตริย์จะทรงใส่พระทัยเรื่องนั้นเลย
19:20 ด้วยว่าผู้รับใช้ของพระองค์ทราบแล้วว่าข้าพระองค์ได้กระทำบาป เพราะฉะนั้น ดูเถิด ข้าพระองค์ได้มาเป็นคนแรกวันนี้แห่งวงศ์วานของโยเซฟที่ลงมารับเสด็จกษัตริย์เจ้านายของข้าพระองค์”
19:21 แต่อาบีชัยบุตรชายของเศรุยาห์ตอบและกราบทูลว่า “ชิเมอีไม่ควรจะถูกประหารชีวิตเพราะการนี้หรือ เพราะเขาได้แช่งด่าผู้ที่ถูกเจิมไว้ของพระเยโฮวาห์”
19:22 และดาวิดตรัสว่า “เรามีธุระอะไรกับท่านทั้งสอง พวกท่าน บุตรชายทั้งสองของเศรุยาห์เอ๋ย ที่พวกท่านควรจะเป็นปฏิปักษ์กับเราวันนี้ ควรที่จะให้คนใดถูกประหารชีวิตในอิสราเอลวันนี้หรือ เพราะเราไม่รู้หรือว่า วันนี้เราเป็นกษัตริย์เหนืออิสราเอล”
19:23 ฉะนั้นกษัตริย์ตรัสกับชิเมอีว่า “เจ้าจะไม่ถึงตาย” และกษัตริย์ได้ประทานคำปฏิญาณแก่เขา
19:24 และเมฟีโบเชท โอรสของซาอูล ได้ลงมาเพื่อรับเสด็จกษัตริย์ และมิได้แต่งเท้าของท่าน หรือขลิบเคราของท่าน หรือซักเสื้อผ้าของท่าน ตั้งแต่วันที่กษัตริย์ได้เสด็จจากไปจนถึงวันที่พระองค์เสด็จกลับมาในสันติ
19:25 และต่อมา เมื่อเมฟีโบเชทมายังกรุงเยรูซาเล็มเพื่อจะรับเสด็จกษัตริย์ กษัตริย์ก็ตรัสกับท่านว่า “ทำไมท่านมิได้ไปพร้อมกับเรา เมฟีโบเชทเอ๋ย”
19:26 และท่านทูลตอบว่า “เจ้านายของข้าพระองค์ โอ ข้าแต่กษัตริย์ ผู้รับใช้ของข้าพระองค์ได้หลอกลวงข้าพระองค์ เพราะผู้รับใช้ของพระองค์ได้กล่าวว่า ‘ข้าจะผูกอานลาตัวหนึ่งสำหรับข้า เพื่อข้าจะได้ขี่มัน และไปตามเสด็จกษัตริย์’ เพราะว่าผู้รับใช้ของพระองค์เป็นง่อย
19:27 และเขาได้ใส่ร้ายผู้รับใช้ของพระองค์ต่อกษัตริย์เจ้านายของข้าพระองค์ แต่กษัตริย์เจ้านายของข้าพระองค์เป็นเหมือนอย่างทูตสวรรค์องค์หนึ่งของพระเจ้า ฉะนั้นขอทรงกระทำสิ่งที่ดีในสายพระเนตรของพระองค์เถิด
19:28 เพราะว่าวงศ์วานทั้งสิ้นแห่งราชบิดาของข้าพระองค์ก็เป็นแต่พวกคนที่ตายแล้วต่อพระพักตร์กษัตริย์เจ้านายของข้าพระองค์ ถึงอย่างนั้นพระองค์ได้ทรงแต่งตั้งผู้รับใช้ของพระองค์ไว้ในท่ามกลางคนเหล่านั้นที่ได้รับประทานร่วมโต๊ะเสวยของพระองค์ เหตุฉะนั้นข้าพระองค์มีสิทธิ์ประการใดที่จะร้องทูลต่อกษัตริย์ได้อีก”
19:29 และกษัตริย์ตรัสกับท่านว่า “ท่านจะกล่าวถึงเรื่องต่าง ๆ ของท่านต่อไปทำไมเล่า เรากล่าวแล้วว่า ตัวท่านและศิบาจงแบ่งที่ดินกันเถิด”
19:30 และเมฟีโบเชทกราบทูลกษัตริย์ว่า “ใช่แล้ว ขอให้ศิบารับไปหมดเถิด ด้วยว่ากษัตริย์เจ้านายของข้าพระองค์ได้เสด็จกลับมาในสันติมาสู่พระราชสำนักของพระองค์แล้ว”
19:31 และบารซิลลัยชาวกิเลอาดได้ลงมาจากโรเกลิม และข้ามแม่น้ำจอร์แดนไปพร้อมกับกษัตริย์ เพื่อเชิญพระองค์ข้ามแม่น้ำจอร์แดน
19:32 บัดนี้บารซิลลัยเป็นคนชรามากแล้ว อายุแปดสิบปี และท่านได้นำเสบียงอาหารมาถวายกษัตริย์ขณะที่พระองค์ประทับที่มาหะนาอิม เพราะท่านเป็นคนมั่งมีมาก
19:33 และกษัตริย์ตรัสกับบารซิลลัยว่า “ท่านจงข้ามมาอยู่กับเราเถิด และเราจะเลี้ยงดูท่านให้อยู่กับเราในกรุงเยรูซาเล็ม”
19:34 และบารซิลลัยกราบทูลกษัตริย์ว่า “ข้าพระองค์จะมีชีวิตอยู่ต่อไปได้อีกกี่ปี ที่ข้าพระองค์ควรจะขึ้นไปอยู่กับกษัตริย์ที่กรุงเยรูซาเล็ม
19:35 วันนี้ข้าพระองค์มีอายุแปดสิบปีแล้ว และข้าพระองค์สามารถแยกแยะระหว่างของดีและของเลวได้หรือ ผู้รับใช้ของพระองค์สามารถลิ้มรสสิ่งที่ข้าพระองค์กินและสิ่งที่ข้าพระองค์ดื่มได้หรือ ข้าพระองค์สามารถฟังเสียงของพวกผู้ชายที่ร้องเพลงและพวกผู้หญิงที่ร้องเพลงได้หรือ แล้วเหตุใดจะให้ผู้รับใช้ของพระองค์เป็นภาระแก่กษัตริย์เจ้านายของข้าพระองค์อีกเล่า
19:36 ผู้รับใช้ของพระองค์จะตามเสด็จกษัตริย์ข้ามแม่น้ำจอร์แดนไปหน่อยเดียวเท่านั้น และทำไมกษัตริย์ถึงควรตอบแทนการนี้แก่ข้าพระองค์ด้วยรางวัลเช่นนั้นเล่า
19:37 ขอให้ผู้รับใช้ของพระองค์ ข้าพระองค์ขอร้องพระองค์ กลับไปเถิด เพื่อข้าพระองค์จะตายในนครของข้าพระองค์เอง และถูกฝังข้าง ๆ ที่ฝังศพของบิดาของข้าพระองค์และของมารดาของข้าพระองค์ แต่ดูเถิด คิมฮามผู้รับใช้ของพระองค์ ขอโปรดให้เขาตามเสด็จกษัตริย์เจ้านายของข้าพระองค์ไป และขอทรงกระทำแก่เขาตามสิ่งที่พระองค์ทรงเห็นว่าดีเถิด”
19:38 และกษัตริย์ตรัสตอบว่า “คิมฮามจะข้ามไปพร้อมกับเรา และเราจะกระทำแก่เขาตามซึ่งท่านเห็นว่าดี และสิ่งใดก็ตามที่ท่านต้องการจากเรา เราก็จะกระทำสิ่งนั้นเพื่อท่าน”
19:39 และพวกทหารทั้งสิ้นได้ข้ามแม่น้ำจอร์แดน และเมื่อกษัตริย์เสด็จข้ามไปแล้ว กษัตริย์ทรงจุบบารซิลลัย และทรงอวยพรท่าน และท่านได้กลับไปยังสถานที่ของท่าน
19:40 แล้วกษัตริย์เสด็จไปยังกิลกาล และคิมฮามได้ตามเสด็จไปพร้อมกับพระองค์ และคนยูดาห์ทั้งหมดได้เชิญกษัตริย์เสด็จมา และคนอิสราเอลครึ่งหนึ่งด้วย

ความขัดแย้งระหว่างคนอิสราเอลกับคนยูดาห์
19:41 และดูเถิด คนอิสราเอลทั้งหมดมาเข้าเฝ้ากษัตริย์ และกราบทูลกษัตริย์ว่า “ทำไมคนยูดาห์พี่น้องของพวกเราจึงได้ลักพาพระองค์ไปเสีย และได้เชิญกษัตริย์ และราชวงศ์ของพระองค์ และบรรดาคนของดาวิดพร้อมกับพระองค์ ข้ามแม่น้ำจอร์แดนไป”
19:42 และคนยูดาห์ทั้งสิ้นตอบคนอิสราเอลว่า “เพราะกษัตริย์ทรงเป็นญาติสนิทกับพวกเรา ทำไมพวกท่านจึงโกรธเคืองเพราะเรื่องนี้เล่า พวกเราได้กินอยู่จากพระราชทรัพย์ของกษัตริย์หรือ หรือพระองค์ได้ให้ของกำนัลใด ๆ แก่พวกเราหรือ”
19:43 และคนอิสราเอลตอบคนยูดาห์ และกล่าวว่า “พวกเรามีส่วนในกษัตริย์สิบส่วน และพวกเราก็มีสิทธิ์มากกว่าพวกท่านในดาวิดด้วย แล้วทำไมพวกท่านจึงได้เหยียดหยามพวกเราเช่นนี้เล่า ที่พวกท่านไม่ได้ขอคำแนะนำของพวกเราก่อนในการนำกษัตริย์ของพวกเรากลับมา” และบรรดาถ้อยคำของคนยูดาห์ดุดันกว่าบรรดาถ้อยคำของคนอิสราเอล


2 ซามูเอล 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

การกบฏของเชบา
20:1 และบังเอิญมีคนของเบลีอัลคนหนึ่งอยู่ที่นั่น ซึ่งชื่อของเขาคือเชบา บุตรชายของบิครี คนเบนยามิน และเขาได้เป่าแตรขึ้น และกล่าวว่า “พวกเราไม่มีส่วนในดาวิด และพวกเราไม่มีมรดกในบุตรชายของเจสซี ให้ทุกคนไปยังเต็นท์ของตนเถิด โอ อิสราเอลเอ๋ย”
20:2 ดังนั้นคนอิสราเอลทุกคนได้ขึ้นไปจากการตามดาวิด และติดตามเชบาบุตรชายของบิครี แต่คนยูดาห์ได้ติดแน่นกับกษัตริย์ของพวกเขา จากแม่น้ำจอร์แดนไปถึงกรุงเยรูซาเล็ม
20:3 และดาวิดเสด็จมายังพระราชวังของพระองค์ที่กรุงเยรูซาเล็ม และกษัตริย์ได้เอาผู้หญิงสิบคนซึ่งเป็นพวกนางสนมของพระองค์ ที่พระองค์ได้ทรงละไว้เพื่อเฝ้าพระราชวังนั้นมา และกักพวกนางไว้ และทรงเลี้ยงดูพวกนาง แต่มิได้ทรงเข้าหาพวกนาง ดังนั้นพวกนางจึงถูกกักไว้จนถึงวันแห่งความตายของพวกนาง โดยมีชีวิตอยู่เป็นพวกหญิงม่าย

โยอาบฆ่าอามาสา
20:4 แล้วกษัตริย์ตรัสกับอามาสาว่า “จงรวบรวมพลทหารของคนยูดาห์ให้มาหาเราพร้อมกันภายในสามวัน และตัวท่านจงอยู่ที่นี่ด้วย”
20:5 ดังนั้นอามาสาจึงออกไปรวบรวมพลทหารของคนยูดาห์ แต่เขาก็ล่าช้าเกินกว่าเวลาที่พระองค์ได้ทรงกำหนดไว้ให้เขา
20:6 และดาวิดตรัสกับอาบีชัยว่า “บัดนี้เชบาบุตรชายของบิครีจะทำอันตรายแก่พวกเรามากกว่าอับซาโลม จงนำพวกข้าราชการทหารของเจ้านายของท่าน และไล่ตามเขาไป เกรงว่าเขาจะหาบรรดานครที่มีป้อมได้ และหนีพ้นพวกเราไป”
20:7 และมีคนไล่ตามเขาไป คือพวกทหารของโยอาบ และคนเคเรธี และคนเปเลท และผู้มีกำลังมากทั้งสิ้น และพวกเขายกออกไปจากกรุงเยรูซาเล็มเพื่อไล่ตามเชบาบุตรชายของบิครี
20:8 เมื่อพวกเขาอยู่ที่ศิลาใหญ่ซึ่งอยู่ในเมืองกิเบโอน อามาสาก็นำหน้าพวกเขาไป และเครื่องแต่งกายของโยอาบที่ท่านมีอยู่ได้ถูกสวมไว้บนท่าน และบนเครื่องแต่งกายนั้นมีเข็มขัดกับดาบเล่มหนึ่งที่คาดอยู่ที่เอวของท่านในฝักของมัน และขณะเมื่อท่านออกไปดาบนั้นก็ร่วงออกมา
20:9 และโยอาบกล่าวแก่อามาสาว่า “เจ้าสบายดีหรือ น้องชายของพี่เอ๋ย” และโยอาบจับเคราของอามาสาด้วยมือขวาเพื่อจะจุบเขา
20:10 แต่อามาสาไม่ได้ระวังดาบที่อยู่ในมือของโยอาบ ดังนั้นโยอาบจึงแทงเขาใต้กระดูกซี่โครงที่ห้า และกะซวกไส้ของเขาออกมาถึงดิน และไม่ได้แทงเขาซ้ำอีก และเขาก็ตายเสีย แล้วโยอาบกับอาบีชัยน้องชายของท่านได้ไล่ตามเชบาบุตรชายของบิครี
20:11 และคนหนึ่งของพวกทหารของโยอาบยืนอยู่ใกล้อามาสา และกล่าวว่า “ผู้ใดที่อยู่ฝ่ายโยอาบและผู้ใดที่อยู่ฝ่ายดาวิด ให้ผู้นั้นติดตามโยอาบไป”
20:12 และอามาสาก็นอนเกลือกกลิ้งในโลหิตอยู่ในท่ามกลางทางหลวง และเมื่อทหารคนนั้นเห็นว่าพวกทหารทั้งสิ้นยืนนิ่งอยู่ เขาก็นำอามาสาออกจากทางหลวงไปไว้ในทุ่งนา และโยนผ้าผืนหนึ่งไว้บนเขา เมื่อเขาเห็นว่าทุกคนที่ผ่านมาทางเขายืนนิ่งอยู่

การกบฏของเชบาพ่ายแพ้
20:13 เมื่ออามาสาถูกนำออกจากทางหลวงแล้ว พวกทหารทั้งสิ้นก็ตามโยอาบไป เพื่อไล่ตามเชบาบุตรชายของบิครี
20:14 และเชบาผ่านไปทั่วทุกเผ่าของคนอิสราเอลจนถึงตำบลอาแบล และถึงเมืองเบธมาอาคาห์ และบรรดาคนบีไรต์ และคนเหล่านั้นก็มารวมกันเข้าและติดตามเขาไปด้วย
20:15 และพวกทหารมาถึงและล้อมเขาไว้ในอาแบลแห่งเบธมาอาคาห์ และพวกเขาทำเชิงเทินขึ้นที่ริมกำแพงเมือง และเชิงเทินนั้นตั้งมั่นอยู่ในสนามเพลาะ และพวกทหารทั้งสิ้นที่อยู่กับโยอาบได้ใช้เครื่องกระทุ้งกำแพงเพื่อจะให้มันพังลง
20:16 แล้วหญิงที่มีสติปัญญาคนหนึ่งร้องออกมาจากนครว่า “ขอฟังหน่อย ขอฟังหน่อย ข้าพเจ้าขอร้องพวกท่าน ขอบอกโยอาบว่า เชิญมาใกล้ที่นี่เถิด เพื่อข้าพเจ้าจะพูดกับท่าน”
20:17 และเมื่อโยอาบได้เข้ามาใกล้นาง หญิงนั้นกล่าวว่า “ท่านคือโยอาบหรือ” และท่านตอบว่า “ข้าคือโยอาบ” แล้วนางกล่าวแก่ท่านว่า “ขอฟังบรรดาถ้อยคำของสาวใช้ของท่านสักหน่อย” และท่านตอบว่า “ข้ากำลังฟังอยู่แล้ว”
20:18 แล้วนางพูด โดยกล่าวว่า “คนทั้งหลายเคยพูดกันในสมัยโบราณ โดยกล่าวว่า ‘พวกเขาจะขอคำแนะนำที่อาแบลเป็นแน่’ และดังนั้นพวกเขาจึงตกลงกันได้
20:19 ข้าพเจ้าเป็นคนหนึ่งที่อยู่อย่างสงบสุขและสัตย์ซื่อในอิสราเอล ท่านหาช่องที่จะทำลายนครแห่งหนึ่งและแม่คนหนึ่งในอิสราเอล ทำไมท่านจึงจะกลืนมรดกของพระเยโฮวาห์เสีย”
20:20 และโยอาบตอบและกล่าวว่า “ขอให้อยู่ห่างไกลทีเดียว ขอให้อยู่ห่างไกลจากข้าเถิด ที่ข้าจะกลืนหรือทำลาย
20:21 เรื่องนี้ก็ไม่เป็นดังนั้น แต่มีชายคนหนึ่งจากแดนเทือกเขาเอฟราอิม ชื่อเชบาบุตรชายของบิครี ได้ยกมือของเขาขึ้นต่อสู้กับกษัตริย์ คือต่อสู้กับดาวิด จงมอบเขามาแต่คนเดียว และข้าจะถอยทัพกลับจากนครนี้” และหญิงนั้นกล่าวแก่โยอาบว่า “ดูเถิด ศีรษะของเขาจะถูกโยนข้ามกำแพงมาให้ท่าน”
20:22 แล้วหญิงนั้นได้ไปหาประชากรทั้งปวงในปัญญาของนาง และพวกเขาได้ตัดศีรษะของเชบาบุตรชายของบิครี และโยนศีรษะนั้นออกมาให้โยอาบ และท่านได้เป่าแตร และพวกทหารจึงถอนทัพจากนครนั้นกลับไป ทุกคนไปยังเต็นท์ของตน และโยอาบได้กลับไปที่กรุงเยรูซาเล็มเพื่อเข้าเฝ้ากษัตริย์
20:23 บัดนี้โยอาบเป็นผู้บังคับบัญชากองทัพทั้งหมดของคนอิสราเอล และเบไนยาห์บุตรชายของเยโฮยาดาเป็นผู้บังคับบัญชากองทัพของคนเคเรธีและคนเปเลท
20:24 และอาโดรัมดูแลคนงานโยธา และเยโฮชาฟัทบุตรชายของอาหิลูดเป็นเจ้ากรมสารบรรณ
20:25 และเชวาเป็นราชเลขา และศาโดกกับอาบียาธาร์เป็นพวกปุโรหิต
20:26 และอิราคนยาอีร์เป็นเจ้านายใหญ่คนหนึ่งของดาวิดด้วย


2 ซามูเอล 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

การกันดารอาหารเป็นเวลาสามปี
21:1 แล้วมีการกันดารอาหารในสมัยของดาวิดเป็นเวลาสามปี ปีแล้วปีเล่า และดาวิดได้ทรงทูลถามพระเยโฮวาห์ และพระเยโฮวาห์ตรัสตอบว่า “เพราะเหตุซาอูลและวงศ์วานกระหายโลหิตของเขา เพราะเขาได้ฆ่าคนกิเบโอน”
21:2 และกษัตริย์ได้ทรงเรียกคนกิเบโอนมา และตรัสกับพวกเขา (บัดนี้คนกิเบโอนไม่ใช่ลูกหลานของอิสราเอล แต่เป็นคนที่ยังเหลืออยู่ของคนอาโมไรต์ และลูกหลานของอิสราเอลเคยสาบานไว้แก่พวกเขาแล้ว และซาอูลได้ทรงหาช่องที่จะสังหารพวกเขาเสีย ในความกระตือรือร้นของท่านต่อลูกหลานของอิสราเอลและคนยูดาห์)
21:3 ฉะนั้นดาวิดจึงตรัสกับคนกิเบโอนว่า “จะให้เราทำอะไรเพื่อพวกท่าน และเราจะทำอย่างไรเพื่อจะไถ่โทษได้ เพื่อพวกท่านจะได้อวยพรมรดกของพระเยโฮวาห์”
21:4 และคนกิเบโอนกราบทูลพระองค์ว่า “พวกข้าพระองค์จะไม่รับเงินหรือทองคำจากซาอูล หรือจากวงศ์วานของเขา และพระองค์ไม่ต้องประหารชีวิตคนหนึ่งคนใดในคนอิสราเอลเพื่อพวกข้าพระองค์” และพระองค์ตรัสว่า “สิ่งใดที่พวกท่านจะกล่าว เราก็จะกระทำสิ่งนั้นเพื่อพวกท่าน”
21:5 และพวกเขาทูลตอบกษัตริย์ว่า “ชายผู้ที่ได้เผาผลาญพวกข้าพระองค์ และที่ได้วางแผนร้ายต่อพวกข้าพระองค์เพื่อที่พวกข้าพระองค์จะถูกทำลายจากการอยู่ในเขตแดนใด ๆ ของอิสราเอล
21:6 ขอให้บุตรชายเจ็ดคนของเขาถูกมอบไว้แก่พวกข้าพระองค์ และพวกข้าพระองค์จะแขวนคอพวกเขาเสียต่อพระพักตร์พระเยโฮวาห์ในกิเบอาห์แห่งซาอูล ผู้ซึ่งพระเยโฮวาห์ได้ทรงเลือกไว้” และกษัตริย์ตรัสว่า “เราจะมอบพวกเขาไว้ให้”
21:7 แต่กษัตริย์ทรงไว้ชีวิตของเมฟีโบเชท บุตรชายของโยนาธานราชโอรสของซาอูล ด้วยเหตุคำปฏิญาณต่อพระเยโฮวาห์ที่อยู่ระหว่างท่านทั้งสอง คือระหว่างดาวิดกับโยนาธานราชโอรสของซาอูล
21:8 แต่กษัตริย์ได้ทรงนำบุตรชายสองคนของริสปาห์ บุตรสาวของอัยยาห์ ซึ่งพระนางได้บังเกิดให้แก่ซาอูล คืออารโมนีกับเมฟีโบเชท และบุตรชายห้าคนของมีคาล ราชธิดาของซาอูล ซึ่งพระนางได้บังเกิดให้แก่อาดรีเอล บุตรชายของบารซิลลัย ชาวเมโหลาห์
21:9 และพระองค์ได้ทรงมอบคนเหล่านี้ไว้ในมือของคนกิเบโอน และพวกเขาได้แขวนคอทั้งเจ็ดคนนั้นในเนินเขาต่อพระพักตร์พระเยโฮวาห์ และทั้งเจ็ดคนก็สูญสิ้นไปด้วยกัน และถูกประหารชีวิตในช่วงฤดูเกี่ยวข้าว ในวันแรก ๆ ในวันเริ่มต้นของการเกี่ยวข้าวบาร์เลย์
21:10 และริสปาห์บุตรสาวของอัยยาห์ได้เอาผ้ากระสอบ และปูมันไว้สำหรับตนเองบนศิลา ตั้งแต่ต้นฤดูเกี่ยวข้าวจนฝนตกลงบนพวกเขาจากท้องฟ้า และไม่ยอมให้พวกนกแห่งฟ้าอากาศมาเกาะบนพวกเขาตอนกลางวัน หรือสัตว์ป่าแห่งท้องทุ่งในตอนกลางคืน
21:11 และมีคนกราบทูลดาวิดถึงสิ่งที่ริสปาห์บุตรสาวของอัยยาห์นางสนมของซาอูลได้กระทำ
21:12 และดาวิดได้เสด็จไปและนำอัฐิทั้งหลายของซาอูลและอัฐิทั้งหลายของโยนาธานราชโอรสของพระองค์มาจากชาวเมืองยาเบชกิเลอาด ผู้ซึ่งได้ลักลอบเอาอัฐิเหล่านั้นไปจากถนนของเมืองเบธชาน ที่ซึ่งคนฟีลิสเตียได้แขวนพระองค์ทั้งสองไว้ เมื่อคนฟีลิสเตียได้ประหารชีวิตของซาอูลในกิลโบอา
21:13 และพระองค์ได้ทรงนำอัฐิทั้งหลายของซาอูลและอัฐิทั้งหลายของโยนาธานราชโอรสของพระองค์ขึ้นมาจากที่นั่น และพวกเขาได้รวบรวมกระดูกทั้งหลายของเหล่าคนที่ถูกแขวนคอนั้น
21:14 และอัฐิทั้งหลายของซาอูลและของโยนาธานราชโอรสของพระองค์นั้นพวกเขาได้ฝังไว้ในแผ่นดินเบนยามินในเมืองเศลา ในอุโมงค์ฝังศพของคีชบิดาของพระองค์ และพวกเขาได้กระทำตามทุกอย่างที่กษัตริย์ได้ทรงบัญชาไว้ และหลังจากนั้นพระเจ้าก็ทรงสดับฟังคำอธิษฐานเพื่อแผ่นดินนั้น
21:15 ยิ่งกว่านั้นคนฟีลิสเตียได้ทำสงครามกับคนอิสราเอลอีก และดาวิดเสด็จลงไป และพวกข้าราชการทหารของพระองค์พร้อมกับพระองค์ และได้ต่อสู้กับคนฟีลิสเตีย และดาวิดทรงอ่อนกำลัง
21:16 และอิชบีเบโนบ ซึ่งเป็นคนหนึ่งของพวกบุตรชายของคนยักษ์นั้น ผู้ซึ่งน้ำหนักหอกของเขาหนักเท่ากับทองเหลืองสามร้อยเชเขลเมื่อชั่งน้ำหนัก เขาถูกคาดเอวไว้ด้วยดาบเล่มใหม่ ได้คิดที่จะสังหารดาวิด
21:17 แต่อาบีชัยบุตรชายของเศรุยาห์ได้ช่วยพระองค์ไว้ และโจมตีคนฟีลิสเตียนั้นและฆ่าเขาเสีย แล้วพวกทหารของดาวิดได้ปฏิญาณต่อพระองค์ โดยทูลว่า “ขอพระองค์อย่าเสด็จไปพร้อมกับพวกข้าพระองค์ในการสู้รบอีกต่อไปเลย เพื่อที่พระองค์จะไม่ดับประทีปของอิสราเอลเสีย”
21:18 และต่อมาหลังจากเหตุการณ์นี้ มีการสู้รบกับคนฟีลิสเตียอีกที่เมืองโกบ แล้วสิบเบคัยคนหุชาห์ได้ฆ่าสัฟ ซึ่งเป็นของพวกบุตรชายของคนยักษ์นั้น
21:19 และมีการสู้รบกับคนฟีลิสเตียอีกในเมืองโกบ ที่นั่นเอลฮานันบุตรชายของยาอาเรโอเรกิมชาวเบธเลเฮมได้ฆ่าน้องชายของโกลิอัทชาวกัท ผู้ซึ่งหอกด้ามใหญ่ของเขาเหมือนไม้กระพั่นทอผ้า
21:20 และยังมีการสู้รบกันอีกในเมืองกัท ที่นั่นมีชายคนหนึ่งรูปร่างใหญ่โต ที่มีนิ้วมือข้างละหกนิ้ว และนิ้วเท้าข้างละหกนิ้ว รวมกันยี่สิบสี่นิ้ว และเขาก็บังเกิดแก่คนยักษ์นั้นด้วย
21:21 และเมื่อเขาท้าทายอิสราเอล โยนาธานบุตรชายของชิเมอาพี่ชายของดาวิด ได้สังหารเขาเสีย
21:22 คนทั้งสี่นี้บังเกิดแก่คนยักษ์นั้นในเมืองกัท และได้ล้มตายด้วยพระหัตถ์ของดาวิด และด้วยมือของพวกข้าราชการทหารของพระองค์


2 ซามูเอล 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

เพลงสดุดีของดาวิดเรื่องการช่วยให้รอดพ้น
22:1 และดาวิดถวายบรรดาถ้อยคำของเพลงบทนี้แด่พระเยโฮวาห์ในวันที่พระเยโฮวาห์ได้ทรงช่วยดาวิดให้พ้นจากมือของศัตรูทั้งสิ้นของพระองค์ และจากพระหัตถ์ของซาอูล
22:2 และพระองค์ทูลว่า “พระเยโฮวาห์ทรงเป็นศิลาของข้าพเจ้า และทรงเป็นป้อมปราการของข้าพเจ้า และทรงเป็นผู้ช่วยให้รอดพ้นของข้าพเจ้า
22:3 เป็นพระเจ้าแห่งศิลาของข้าพเจ้า ในพระองค์ข้าพเจ้าจะวางใจ พระองค์ทรงเป็นโล่ของข้าพเจ้าและทรงเป็นเขาแห่งความรอดของข้าพเจ้า ทรงเป็นที่กำบังเข้มแข็งของข้าพเจ้า และทรงเป็นที่ลี้ภัยของข้าพเจ้า ทรงเป็นพระผู้ช่วยให้รอดของข้าพเจ้า พระองค์ทรงช่วยข้าพระองค์ให้รอดพ้นจากความทารุณ
22:4 ข้าพเจ้าจะร้องทูลต่อพระเยโฮวาห์ ผู้ทรงสมควรแก่การสรรเสริญ ดังนั้นข้าพเจ้าจะได้รับการช่วยให้รอดพ้นจากบรรดาศัตรูของข้าพเจ้า
22:5 เมื่อบรรดาคลื่นแห่งความตายล้อมข้าพเจ้าไว้ กระแสทั้งหลายแห่งคนอธรรมได้ทำให้ข้าพเจ้ากลัว
22:6 บรรดาความระทมทุกข์แห่งนรกได้อยู่รอบตัวข้าพเจ้า บ่วงแห่งความตายอยู่ตรงหน้าข้าพเจ้า
22:7 ในยามทุกข์ใจข้าพเจ้าได้ร้องทูลต่อพระเยโฮวาห์ และได้ร้องทูลต่อพระเจ้าของข้าพเจ้า และพระองค์ได้ทรงสดับฟังเสียงของข้าพเจ้าจากพระวิหารของพระองค์ และเสียงร้องของข้าพเจ้าได้เข้าไปในพระกรรณของพระองค์
22:8 แล้วแผ่นดินโลกก็สั่นสะเทือนและโคลงเคลง รากฐานทั้งสิ้นของฟ้าสวรรค์ได้หวั่นไหวและสั่นสะเทือน เพราะพระองค์ทรงพระพิโรธแล้ว
22:9 ควันได้ออกไปจากช่องพระนาสิกของพระองค์ และเพลิงที่ออกไปจากพระโอษฐ์ของพระองค์ได้เผาผลาญ ถ่านก็ถูกจุดให้ลุกโดยเพลิงนั้น
22:10 พระองค์ได้ทรงโน้มฟ้าสวรรค์เหล่านั้นลงเช่นกัน และได้เสด็จลงมา และความมืดอยู่ใต้พระบาทของพระองค์
22:11 และพระองค์ได้ทรงเครูบตนหนึ่งและทรงเหาะไป และพระองค์ได้ถูกเห็นบนปีกของสายลม
22:12 และพระองค์ได้ทรงกระทำให้ความมืดทึบเป็นเหล่าปะรำอยู่รอบพระองค์ คือน้ำมืดและเมฆหนาทึบแห่งท้องฟ้า
22:13 โดยความสว่างที่อยู่ต่อพระพักตร์พระองค์ ถ่านเพลิงทั้งหลายก็ถูกจุดให้ลุก
22:14 พระเยโฮวาห์ได้ทรงคำรนกึกก้องจากฟ้าสวรรค์ และองค์ผู้สูงสุดได้ทรงเปล่งพระสุรเสียงของพระองค์
22:15 และพระองค์ได้ทรงส่งบรรดาลูกธนูออกไป และทรงทำให้พวกเขากระจัดกระจายไป ฟ้าแลบ และทรงทำให้พวกเขาโกลาหล
22:16 และร่องน้ำทั้งหลายแห่งทะเลได้ปรากฏขึ้น และบรรดารากฐานของแผ่นดินโลกก็ถูกเผยออก เมื่อถูกขนาบโดยพระเยโฮวาห์ เมื่อเจอกับลมที่พวยพุ่งจากช่องพระนาสิกของพระองค์
22:17 พระองค์ได้ทรงบัญชาจากที่สูง พระองค์ทรงยึดข้าพเจ้าไว้ พระองค์ได้ทรงดึงข้าพเจ้าออกมาจากน้ำมากหลาย
22:18 พระองค์ได้ทรงช่วยข้าพเจ้าให้รอดพ้นจากศัตรูที่เข้มแข็งของข้าพเจ้า และจากบรรดาผู้ที่ได้เกลียดชังข้าพเจ้า เพราะว่าพวกเขามีกำลังมากกว่าข้าพเจ้า
22:19 พวกเขาได้ขัดขวางข้าพเจ้าในวันแห่งความหายนะของข้าพเจ้า แต่พระเยโฮวาห์ทรงเป็นที่พักพิงของข้าพเจ้า
22:20 พระองค์ได้ทรงนำข้าพเจ้าออกมายังที่กว้างใหญ่ด้วย พระองค์ได้ทรงช่วยข้าพเจ้าให้รอดพ้น เพราะว่าพระองค์พอพระทัยในข้าพเจ้า
22:21 พระเยโฮวาห์ได้ประทานรางวัลแก่ข้าพเจ้าตามความชอบธรรมของข้าพเจ้า ตามความสะอาดแห่งมือของข้าพเจ้าพระองค์ทรงตอบแทนข้าพเจ้าแล้ว
22:22 เพราะว่าข้าพเจ้าได้รักษาทางทั้งหลายของพระเยโฮวาห์ไว้ และไม่ได้พรากไปเสียจากพระเจ้าของข้าพเจ้าอย่างคนชั่ว
22:23 เพราะว่าการตัดสินทั้งสิ้นของพระองค์อยู่ต่อหน้าข้าพเจ้า และสำหรับกฎเกณฑ์ทั้งหลายของพระองค์ ข้าพเจ้าไม่ได้พรากไปเสียจากกฎเกณฑ์เหล่านั้น
22:24 ข้าพเจ้าก็เที่ยงธรรมต่อพระพักตร์พระองค์ด้วย และได้รักษาตัวไว้ให้พ้นจากความชั่วช้าของข้าพเจ้า
22:25 เพราะฉะนั้นพระเยโฮวาห์จึงได้ทรงตอบแทนข้าพเจ้าตามความชอบธรรมของข้าพเจ้า ตามความสะอาดหมดจดของข้าพเจ้าในสายพระเนตรของพระองค์
22:26 ต่อผู้ที่เมตตา พระองค์จะทรงสำแดงพระองค์ว่าเมตตา และต่อผู้ที่เที่ยงธรรม พระองค์จะทรงสำแดงพระองค์ว่าเที่ยงธรรม
22:27 ต่อผู้ที่บริสุทธิ์ พระองค์จะทรงสำแดงพระองค์ว่าบริสุทธิ์ และต่อผู้ที่คดโกง พระองค์จะทรงสำแดงพระองค์เป็นปฏิปักษ์
22:28 และพระองค์จะทรงช่วยประชากรที่ทุกข์ลำเค็ญให้รอดพ้น แต่พระเนตรของพระองค์อยู่บนผู้ที่หยิ่งยโส เพื่อพระองค์จะทรงฉุดพวกเขาลง
22:29 ด้วยว่าพระองค์ทรงเป็นประทีปของข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ และพระเยโฮวาห์จะทรงกระทำให้ความมืดของข้าพระองค์สว่างขึ้น
22:30 ด้วยว่าโดยพระองค์ ข้าพระองค์ตะลุยกองทัพมาแล้ว โดยพระเจ้าของข้าพระองค์ ข้าพระองค์ได้กระโดดข้ามกำแพง
22:31 สำหรับพระเจ้า พระมรรคาของพระองค์บริสุทธิ์หมดจด พระวจนะของพระเยโฮวาห์ถูกพิสูจน์แล้ว พระองค์ทรงเป็นดั้งแก่บรรดาผู้ที่วางใจในพระองค์
22:32 เพราะผู้ใดเล่าเป็นพระเจ้านอกจากพระเยโฮวาห์ และผู้ใดเล่าเป็นศิลานอกจากพระเจ้าของพวกเรา
22:33 พระเจ้าทรงเป็นความเข้มแข็งและเป็นกำลังของข้าพเจ้า และพระองค์ทรงทำให้ทางของข้าพเจ้าดีเลิศทุกประการ
22:34 พระองค์ทรงกระทำให้เท้าของข้าพเจ้าเหมือนอย่างเท้ากวางตัวเมีย และทรงวางข้าพเจ้าไว้บนที่สูงทั้งหลายของข้าพเจ้า
22:35 พระองค์ทรงสอนมือของข้าพเจ้าให้ทำสงคราม จนคันธนูเหล็กกล้าถูกหักด้วยแขนของข้าพเจ้า
22:36 พระองค์ได้ประทานโล่แห่งความรอดของพระองค์ให้แก่ข้าพระองค์ด้วย และความอ่อนโยนของพระองค์ได้กระทำให้ข้าพระองค์ใหญ่โต
22:37 พระองค์ทรงกระทำให้ย่างก้าวของข้าพระองค์ที่อยู่ใต้ข้าพระองค์กว้างขวางขึ้นแล้ว จนเท้าของข้าพระองค์มิได้ลื่นไถล
22:38 ข้าพระองค์ไล่ตามบรรดาศัตรูของข้าพระองค์ และได้ทำลายพวกเขาเสีย และไม่หันกลับอีกจนกระทั่งข้าพระองค์ได้เผาผลาญพวกเขาเสียสิ้น
22:39 และข้าพระองค์ได้เผาผลาญพวกเขา และได้ทำให้พวกเขาบาดเจ็บ จนพวกเขาไม่อาจลุกขึ้นอีกได้ ใช่แล้ว พวกเขาได้ล้มลงใต้เท้าของข้าพระองค์
22:40 เพราะว่าพระองค์ทรงคาดเอวของข้าพระองค์ไว้ด้วยพละกำลังเพื่อทำการสู้รบ พวกที่ได้ลุกขึ้นต่อสู้ข้าพระองค์ พระองค์ได้ทรงกำราบให้อยู่ใต้ข้าพระองค์
22:41 พระองค์ได้ประทานคอของเหล่าศัตรูของข้าพระองค์แก่ข้าพระองค์ด้วย เพื่อข้าพระองค์จะทำลายบรรดาผู้ที่เกลียดชังข้าพระองค์เสีย
22:42 พวกเขาได้มองหา แต่ไม่มีใครช่วยให้รอดได้ แม้ได้ร้องทูลต่อพระเยโฮวาห์ แต่พระองค์ก็ไม่ได้ทรงตอบพวกเขา
22:43 แล้วข้าพระองค์ได้ทุบตีพวกเขาจนแหลกละเอียดอย่างผงคลีดิน ข้าพระองค์ได้เหยียบพวกเขาลงดุจโคลนตามถนน และได้กระจายพวกเขาออกไปทั่ว
22:44 พระองค์ได้ทรงช่วยข้าพระองค์ให้รอดพ้นจากการยื้อแย่งของประชากรของข้าพระองค์ด้วย พระองค์ได้ทรงรักษาข้าพระองค์ไว้ให้เป็นหัวหน้าแห่งพวกคนต่างชาติ ชนชาติซึ่งข้าพระองค์ไม่เคยรู้จักจะปรนนิบัติข้าพระองค์
22:45 บรรดาคนแปลกหน้าจะมานบนอบตัวต่อข้าพระองค์ ทันทีที่พวกเขาได้ยิน พวกเขาก็จะเชื่อฟังข้าพระองค์
22:46 เหล่าคนแปลกหน้าจะจางหายไป และพวกเขาจะกลัวออกมาจากบรรดาที่กำบังของพวกเขา
22:47 พระเยโฮวาห์ทรงพระชนม์อยู่ และสาธุการแด่ศิลาของข้าพเจ้า และขอให้พระเจ้าของศิลาแห่งความรอดของข้าพเจ้าเป็นที่เทิดทูน
22:48 พระเจ้าทรงเป็นผู้กระทำการแก้แค้นให้แก่ข้าพเจ้า และทรงนำชนชาติทั้งหลายลงมาอยู่ใต้ข้าพเจ้า
22:49 และทรงนำข้าพเจ้าออกมาจากบรรดาศัตรูของข้าพเจ้า พระองค์ทรงยกชูข้าพระองค์ขึ้นให้อยู่บนที่สูงเหนือบรรดาผู้ที่ได้ลุกขึ้นต่อสู้ข้าพระองค์ด้วย พระองค์ทรงช่วยข้าพระองค์ให้รอดพ้นจากคนทารุณแล้ว
22:50 เพราะเหตุนี้ข้าพระองค์จึงจะถวายคำขอบพระคุณแด่พระองค์ โอ ข้าแต่พระเยโฮวาห์ ในท่ามกลางพวกคนต่างชาติ และข้าพระองค์จะร้องเพลงสรรเสริญแด่พระนามของพระองค์
22:51 พระองค์ทรงเป็นป้อมปราการแห่งความรอดสำหรับกษัตริย์ของพระองค์ และทรงสำแดงความเมตตาแก่ผู้ถูกเจิมของพระองค์ แก่ดาวิดและแก่เชื้อสายของท่านเป็นนิตย์”


2 ซามูเอล 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ถ้อยคำสุดท้ายของดาวิด
23:1 บัดนี้เหล่านี้เป็นบรรดาถ้อยคำสุดท้ายของดาวิด ดาวิดบุตรชายของเจสซีตรัส และชายที่ถูกยกย่องบนที่สูง ผู้ที่ถูกเจิมไว้ของพระเจ้าแห่งยาโคบ และนักแต่งสดุดีอย่างไพเราะของอิสราเอล ตรัสว่า
23:2 “พระวิญญาณของพระเยโฮวาห์ได้ตรัสโดยข้าพเจ้า และพระวจนะของพระองค์อยู่ในลิ้นของข้าพเจ้า
23:3 พระเจ้าแห่งอิสราเอลได้ตรัส ศิลาแห่งอิสราเอลได้ตรัสกับข้าพเจ้าว่า ‘ผู้ที่ปกครองเหนือมนุษย์ต้องยุติธรรม โดยปกครองในความเกรงกลัวพระเจ้า
23:4 และเขาจะเป็นเหมือนแสงสว่างแห่งรุ่งอรุณ เมื่อดวงอาทิตย์ขึ้น คือรุ่งเช้าที่ปราศจากหมู่เมฆ ดุจหญ้าอ่อนที่ผุดขึ้นจากดินโดยแสงสุกใสหลังฝนตก’
23:5 ถึงแม้ว่าวงศ์วานของข้าพเจ้าไม่เป็นเช่นนั้นกับพระเจ้า ถึงอย่างนั้นพระองค์ได้ทรงกระทำพันธสัญญานิรันดร์กับข้าพเจ้า อันเป็นระเบียบในทุกอย่างและมั่นคง เพราะนี่เป็นความรอดทั้งสิ้นของข้าพเจ้าและความปรารถนาทั้งสิ้นของข้าพเจ้า ถึงแม้ว่าพระองค์ยังไม่ทรงทำให้มันแตกหน่องอกขึ้นก็ตาม
23:6 แต่เหล่าบุตรของเบลีอัลทุกคนจะเป็นเหมือนพงหนามที่ถูกผลักไสไปเสีย เพราะว่าพวกเขาไม่สามารถถูกจับด้วยมือได้
23:7 แต่คนที่จะแตะต้องพวกเขาต้องมีอาวุธที่ทำด้วยเหล็กและมีด้ามหอก และพวกเขาจะถูกเผาผลาญเสียให้สิ้นเชิงด้วยไฟในสถานที่เดียวกัน”

วีรบุรุษของดาวิด (1 พศด 11:10-47)
23:8 เหล่านี้เป็นชื่อของพวกวีรบุรุษที่ดาวิดมี ได้แก่ คนทัคโมนีผู้มีตำแหน่งสูง เป็นหัวหน้าพวกผู้บังคับบัญชา ผู้นั้นคืออาดีโนคนเอสนีย์ ท่านยกหอกของท่านขึ้นต่อสู้กับคนแปดร้อยคนซึ่งท่านได้ฆ่าเสียในครั้งเดียว
23:9 และรองจากท่าน คือเอเลอาซาร์บุตรชายของโดโดคนอาโหอาห์ คนหนึ่งในวีรบุรุษสามคนนั้นที่อยู่กับดาวิดเมื่อพวกเขาได้ท้าทายคนฟีลิสเตียที่ชุมนุมกันเพื่อสู้รบ และคนอิสราเอลก็ถอยทัพไป
23:10 ท่านได้ลุกขึ้นและฆ่าฟันคนฟีลิสเตียจนมือของท่านเมื่อยล้า และมือของท่านเกร็งแข็งติดดาบ และพระเยโฮวาห์ได้ทรงทำให้ได้ชัยชนะอย่างใหญ่หลวงวันนั้น และพวกทหารได้หันกลับตามท่านมาเพื่อริบเอาข้าวของเท่านั้น
23:11 และรองจากท่าน คือชัมมาห์บุตรชายของอาเกชาวฮาราร์ และคนฟีลิสเตียมาชุมนุมกันเป็นกองทหาร ในที่ซึ่งมีพื้นดินผืนหนึ่งเต็มไปด้วยต้นถั่ว และพวกทหารได้หนีไปจากคนฟีลิสเตีย
23:12 แต่ท่านได้ยืนอยู่ท่ามกลางพื้นดินผืนนั้น และป้องกันที่ดินนั้นไว้ และได้ฆ่าฟันคนฟีลิสเตียเสีย และพระเยโฮวาห์ได้ประทานชัยชนะอันใหญ่หลวง
23:13 และสามคนของพวกทหารเอกสามสิบคนนั้นได้ลงมา และได้มาหาดาวิดในฤดูเกี่ยวข้าวที่ถ้ำอดุลลัม และกองทหารของคนฟีลิสเตียตั้งเต็นท์อยู่ในหุบเขาแห่งเรฟาอิม
23:14 และเวลานั้นดาวิดประทับในที่กำบังเข้มแข็ง และตอนนั้นกองทหารรักษาการณ์ของคนฟีลิสเตียก็อยู่ในเบธเลเฮม
23:15 และดาวิดมีความอาลัย และตรัสว่า “โอ หวังว่าจะมีสักคนหนึ่งส่งน้ำจากบ่อแห่งเบธเลเฮมซึ่งอยู่ข้างประตูเมืองมาให้เราดื่ม”
23:16 และวีรบุรุษสามคนนั้นได้แหกค่ายคนฟีลิสเตียเข้าไป และตักน้ำจากบ่อแห่งเบธเลเฮม ที่อยู่ข้างประตูเมือง และเอาน้ำนั้น และนำน้ำนั้นมาถวายแด่ดาวิด แต่อย่างไรก็ตามพระองค์ไม่ทรงยอมดื่มน้ำนั้น แต่ทรงเทน้ำนั้นออกถวายแด่พระเยโฮวาห์
23:17 และพระองค์ตรัสว่า “ขอให้อยู่ห่างไกลจากข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ที่ข้าพระองค์จะกระทำเช่นนี้ นี่คือโลหิตของบรรดาผู้ที่ไปด้วยการเสี่ยงชีวิตของพวกเขามิใช่หรือ” เพราะฉะนั้นพระองค์จึงไม่ทรงยอมดื่มน้ำนั้น สิ่งเหล่านี้วีรบุรุษทั้งสามคนนี้ได้กระทำ
23:18 และอาบีชัยน้องชายของโยอาบ บุตรชายของเศรุยาห์ เป็นหัวหน้าของพวกสามคน และท่านได้ยกหอกของท่านขึ้นต่อสู้กับทหารสามร้อยคน และฆ่าพวกเขาเสียสิ้น และได้รับชื่อในท่ามกลางพวกสามคนนั้น
23:19 ท่านเป็นผู้ที่มีเกียรติที่สุดในสามคนนั้นมิใช่หรือ ฉะนั้นท่านได้เป็นผู้บังคับบัญชาของพวกสามคนนั้น อย่างไรก็ตามท่านไม่มียศเท่ากับวีรบุรุษสามคนแรกนั้น
23:20 และเบไนยาห์บุตรชายของเยโฮยาดา บุตรชายของชายกล้าหาญคนหนึ่งแห่งเมืองขับเซเอล ผู้ซึ่งได้กระทำวีรกรรมหลายอย่าง ท่านได้ฆ่าชายผู้เหมือนสิงโตของโมอับเสียสองคน ท่านได้ลงไปและฆ่าสิงโตตัวหนึ่งในบ่อแห่งหนึ่งในเวลาที่หิมะตกด้วย
23:21 และท่านได้ฆ่าคนอียิปต์คนหนึ่ง เป็นชายรูปร่างงาม และคนอียิปต์นั้นถือหอกอยู่ในมือของเขา แต่เบไนยาห์ลงไปหาเขาด้วยไม้เท้า และแย่งเอาหอกมาจากมือของคนอียิปต์นั้น และฆ่าเขาตายด้วยหอกของเขาเอง
23:22 สิ่งเหล่านี้เบไนยาห์บุตรชายของเยโฮยาดาได้กระทำ และได้ชื่อในท่ามกลางวีรบุรุษสามคนนั้น
23:23 ท่านมีเกียรติมากกว่าสามสิบคนนั้น แต่ท่านไม่มียศเท่ากับวีรบุรุษสามคนแรกนั้น และดาวิดได้ทรงแต่งตั้งท่านให้เป็นผู้บังคับบัญชาทหารรักษาพระองค์
23:24 อาสาเฮลน้องชายของโยอาบเป็นคนหนึ่งในสามสิบคนนั้น เอลฮานันบุตรชายของโดโดชาวเบธเลเฮม
23:25 ชัมมาห์ชาวเมืองฮาโรด เอลีคาชาวเมืองฮาโรด
23:26 เฮเลสชาวเมืองปัลที อิราบุตรชายของอิกเขชชาวเมืองเทโคอา
23:27 อาบีเยเซอร์ชาวเมืองอานาโธท เมบุนนัยคนหุชาห์
23:28 ศัลโมนคนอาโหอาห์ มาหะรัยชาวเมืองเนโทฟาห์
23:29 เฮเลบบุตรชายของบาอานาห์ชาวเมืองเนโทฟาห์ อิททัยบุตรชายของรีบัยชาวเมืองกิเบอาห์ของคนเบนยามิน
23:30 เบไนยาห์ชาวเมืองปิราโธน ฮิดดัยชาวลำธารกาอัช
23:31 อาบีอัลโบนชาวเมืองอารบาห์ อัสมาเวทชาวเมืองบาฮูริม
23:32 เอลียาบาชาวเมืองชาอัลโบน ของบรรดาบุตรชายของยาเชนคือโยนาธาน
23:33 ชัมมาห์ชาวฮาราร์ อาหิยัมบุตรชายของชาราร์คนฮาราร์
23:34 เอลีเฟเลทบุตรชายของอาหัสบัย บุตรชายของชาวเมืองมาอาคาห์ เอลีอัมบุตรชายของอาหิโธเฟลชาวเมืองกิโลห์
23:35 เฮสโรชาวเมืองคารเมล ปารัยชาวเมืองอาราบ
23:36 อิกาลบุตรชายของนาธันชาวแดนโศบาห์ บานีคนกาด
23:37 เศเลกคนอัมโมน นาหะรัยชาวเมืองเบเอโรท ผู้ถือเครื่องอาวุธของโยอาบบุตรชายของเศรุยาห์
23:38 อิราคนอิทไรต์ กาเรบคนอิทไรต์
23:39 อุรีอาห์คนฮิตไทต์ รวมสามสิบเจ็ดคนด้วยกัน


2 ซามูเอล 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ความหยิ่งยโสของดาวิดนำพระองค์ไปสู่บาป (1 พศด 21:1-6)
24:1 และพระพิโรธของพระเยโฮวาห์ได้พลุ่งขึ้นต่อคนอิสราเอลอีก และพระองค์ทรงดลใจดาวิดให้ต่อสู้กับพวกเขา โดยตรัสว่า “จงไปนับคนอิสราเอลและคนยูดาห์”
24:2 ด้วยว่ากษัตริย์ได้ตรัสกับโยอาบแม่ทัพซึ่งอยู่กับพระองค์ว่า “บัดนี้ จงไปทั่วทุกเผ่าของอิสราเอล ตั้งแต่เมืองดานจนถึงเมืองเบเออร์เชบา และพวกท่านจงนับจำนวนประชากร เพื่อเราจะได้ทราบจำนวนรวมของประชากร”
24:3 และโยอาบกราบทูลกษัตริย์ว่า “บัดนี้ ขอพระเยโฮวาห์พระเจ้าของพระองค์ทรงเพิ่มจำนวนคนให้แก่ประชากร ไม่ว่าพวกเขามีกี่คนก็ตาม อีกหนึ่งร้อยเท่า และขอพระเนตรของกษัตริย์เจ้านายของข้าพระองค์ทอดพระเนตรเห็นพวกนั้น แต่ทำไมกษัตริย์เจ้านายของข้าพระองค์จึงพอพระทัยในสิ่งนี้”
24:4 แต่อย่างไรก็ตาม พระดำรัสของกษัตริย์มีชัยต่อโยอาบและต่อเหล่าผู้บังคับบัญชากองทัพ และโยอาบและเหล่าผู้บังคับบัญชาของกองทัพได้ออกไปจากพระพักตร์กษัตริย์ เพื่อจะนับประชากรอิสราเอล
24:5 และพวกเขาได้ข้ามแม่น้ำจอร์แดนไป และตั้งเต็นท์ในอาโรเออร์ ทางด้านขวาของนครที่ตั้งอยู่ท่ามกลางแม่น้ำกาด และไปทางยาเซอร์
24:6 แล้วพวกเขาได้มายังกิเลอาด และมาถึงแผ่นดินทาห์ทิมโฮดชิ และพวกเขาได้มาถึงเมืองดานยาอัน และอ้อมไปยังเมืองไซดอน
24:7 และมาถึงป้อมปราการแห่งเมืองไทระ และมาถึงนครทุกนครของคนฮีไวต์ และของคนคานาอัน และพวกเขาได้ออกไปยังภาคใต้ของยูดาห์ จนถึงเมืองเบเออร์เชบา
24:8 ดังนั้นเมื่อพวกเขาไปทั่วแผ่นดินนั้นแล้ว พวกเขาได้มายังกรุงเยรูซาเล็ม เมื่อสิ้นเก้าเดือนกับยี่สิบวัน
24:9 และโยอาบได้ถวายจำนวนประชากรแด่กษัตริย์ และในอิสราเอลมีพวกทหารกล้าหาญที่ชักดาบแปดแสนคน และคนยูดาห์มีห้าแสนคน

ดาวิดเลือกการลงโทษจากพระหัตถ์ของพระเยโฮวาห์ (1 พศด 21:7-17)
24:10 และพระทัยของดาวิดก็กล่าวโทษพระองค์หลังจากดาวิดได้นับจำนวนประชากรเสร็จแล้ว และดาวิดกราบทูลต่อพระเยโฮวาห์ว่า “ข้าพระองค์ได้กระทำบาปใหญ่ยิ่งในสิ่งซึ่งข้าพระองค์ได้กระทำนี้ และบัดนี้ ข้าพระองค์ทูลวิงวอนต่อพระองค์ โอ ข้าแต่พระเยโฮวาห์ ขอทรงให้อภัยความชั่วช้าของผู้รับใช้ของพระองค์ เพราะข้าพระองค์ได้กระทำการอย่างโง่เขลามาก”
24:11 ด้วยว่าเมื่อดาวิดตื่นบรรทมในตอนเช้า พระวจนะของพระเยโฮวาห์ได้มายังกาดผู้พยากรณ์ผู้ทำนายของดาวิด โดยตรัสว่า
24:12 “จงไปและกล่าวแก่ดาวิดว่า พระเยโฮวาห์ตรัสดังนี้ว่า ‘เราเสนอเจ้าสามประการ เจ้าจงเลือกเอาประการหนึ่ง เพื่อเราจะได้กระทำอย่างนั้นแก่เจ้า’”
24:13 ดังนั้นกาดได้เข้าเฝ้าดาวิด และทูลพระองค์ และกราบทูลต่อพระองค์ว่า “จะให้การกันดารอาหารนานเจ็ดปีมาสู่พระองค์ในแผ่นดินของพระองค์หรือ หรือพระองค์จะยอมหลบหนีนานสามเดือนต่อหน้าบรรดาศัตรูของพระองค์ขณะที่พวกเขาไล่ติดตามพระองค์ หรือจะให้โรคระบาดเกิดขึ้นสามวันในแผ่นดินของพระองค์ บัดนี้ขอทรงแจ้งให้ทราบ และดูว่าจะให้ข้าพระองค์นำคำตอบประการใดกลับไปกราบทูลพระองค์ผู้ได้ทรงส่งข้าพระองค์มา”
24:14 และดาวิดตรัสกับกาดว่า “เราถูกบีบคั้นจริง ๆ บัดนี้ ขอให้พวกเราตกเข้าไปอยู่ในพระหัตถ์ของพระเยโฮวาห์เถิด เพราะบรรดาพระเมตตาของพระองค์ใหญ่ยิ่งนัก และขออย่าให้เราตกเข้าไปอยู่ในมือของมนุษย์เลย”
24:15 ดังนั้นพระเยโฮวาห์จึงทรงส่งโรคระบาดอันหนึ่งมาบนอิสราเอล ตั้งแต่เวลาเช้าจนสิ้นเวลาที่กำหนดไว้ และประชากรที่ตายตั้งแต่เมืองดานจนถึงเมืองเบเออร์เชบามีเจ็ดหมื่นคน
24:16 และเมื่อทูตสวรรค์องค์นั้นได้ยื่นมือของตนออกเหนือกรุงเยรูซาเล็มเพื่อจะทำลายกรุงนั้น พระเยโฮวาห์ได้ทรงกลับพระทัยจากความร้ายนั้น และตรัสกับทูตสวรรค์ที่ได้ทำลายประชากรนั้นว่า “พอแล้ว ยับยั้งมือของเจ้าไว้” และทูตสวรรค์ของพระเยโฮวาห์ก็อยู่ข้างลานนวดข้าวของอาราวนาห์คนเยบุส
24:17 และดาวิดทูลต่อพระเยโฮวาห์เมื่อพระองค์ทอดพระเนตรทูตสวรรค์ที่ได้สังหารประชากรนั้น และกราบทูลว่า “ดูเถิด ข้าพระองค์ได้กระทำบาป และข้าพระองค์ได้กระทำชั่วแล้ว แต่บรรดาแกะเหล่านี้ พวกเขาได้กระทำสิ่งใด ขอพระหัตถ์ของพระองค์ ข้าพระองค์ทูลวิงวอนต่อพระองค์ ต่อสู้ข้าพระองค์และต่อสู้วงศ์วานบิดาของข้าพระองค์เถิด”

ดาวิดทรงซื้อลานนวดข้าวของอาราวนาห์ (1 พศด 21:18-30)
24:18 และกาดได้มาเข้าเฝ้าดาวิดวันนั้น และกราบทูลพระองค์ว่า “ขอเสด็จขึ้นไปสร้างแท่นบูชาแท่นหนึ่งถวายแด่พระเยโฮวาห์ในลานนวดข้าวของอาราวนาห์คนเยบุส”
24:19 และดาวิด ตามถ้อยคำของกาด ได้เสด็จขึ้นไปตามที่พระเยโฮวาห์ได้ทรงบัญชา
24:20 และอาราวนาห์มองดู และเห็นกษัตริย์และพวกผู้รับใช้ของพระองค์กำลังมาหาตน และอาราวนาห์ได้ออกไป และถวายบังคมต่อพระพักตร์กษัตริย์โดยซบหน้าของตนลงถึงดิน
24:21 และอาราวนาห์กราบทูลว่า “เหตุใดกษัตริย์เจ้านายของข้าพระองค์ได้เสด็จมาหาผู้รับใช้ของพระองค์” และดาวิดตรัสว่า “เพื่อซื้อลานนวดข้าวจากเจ้า เพื่อจะสร้างแท่นบูชาแท่นหนึ่งถวายแด่พระเยโฮวาห์ เพื่อโรคระบาดนั้นจะถูกยับยั้งไว้จากประชากร”
24:22 และอาราวนาห์กราบทูลดาวิดว่า “ขอกษัตริย์เจ้านายของข้าพระองค์ทรงรับ และถวายสิ่งที่พระองค์ทรงเห็นชอบเถิด ดูเถิด ที่นี่มีพวกวัวตัวผู้สำหรับเครื่องเผาบูชา และพวกเลื่อนนวดข้าวกับเครื่องมืออื่น ๆ ของพวกวัวตัวผู้สำหรับทำฟืน”
24:23 สิ่งเหล่านี้ทั้งสิ้นอาราวนาห์ดุจกษัตริย์องค์หนึ่งขอถวายแด่กษัตริย์ และอาราวนาห์กราบทูลกษัตริย์ว่า “ขอพระเยโฮวาห์พระเจ้าของพระองค์ทรงโปรดปรานพระองค์เถิด”
24:24 และกษัตริย์ตรัสกับอาราวนาห์ว่า “หามิได้ แต่เราจะขอจ่ายเงินซื้อจากเจ้าเป็นแน่ และเราจะไม่ถวายบรรดาเครื่องเผาบูชาแด่พระเยโฮวาห์พระเจ้าของเราจากสิ่งซึ่งเราไม่เสียค่าอะไรเลย” ดังนั้นดาวิดจึงทรงซื้อลานนวดข้าวกับพวกวัวตัวผู้เป็นเงินห้าสิบเชเขล
24:25 และดาวิดได้ทรงสร้างแท่นบูชาแท่นหนึ่งที่นั่นถวายแด่พระเยโฮวาห์ และได้ถวายบรรดาเครื่องเผาบูชาและเครื่องสันติบูชาทั้งหลาย ดังนั้นพระเยโฮวาห์จึงทรงสดับฟังคำอธิษฐานเพื่อแผ่นดินนั้น และโรคระบาดนั้นก็ถูกยับยั้งไว้จากอิสราเอล


1 พงศ์กษัตริย์ 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ดาวิดทรงพระชรา
1:1 บัดนี้กษัตริย์ดาวิดมีพระชนมายุและทรงพระชรามากแล้ว และพวกเขาได้ห่มพระองค์ด้วยเสื้อผ้าทั้งหลาย แต่พระองค์ก็ยังไม่อบอุ่น
1:2 ฉะนั้นพวกผู้รับใช้ของพระองค์จึงกราบทูลพระองค์ว่า “ขอให้เสาะแสวงหาหญิงสาวพรหมจารีคนหนึ่งมาถวายแด่กษัตริย์เจ้านายของข้าพระองค์ และขอให้เธอยืนอยู่ต่อพระพักตร์กษัตริย์ และให้เธอทะนุถนอมพระองค์ และให้เธอนอนในพระทรวงของพระองค์ เพื่อกษัตริย์เจ้านายของข้าพระองค์จะได้ทรงอบอุ่น”
1:3 ดังนั้นพวกเขาได้แสวงหาหญิงสาวที่สวยงามคนหนึ่งตลอดทั่วเขตแดนทั้งหลายของอิสราเอล และได้พบอาบีชากชาวชูเนม และได้นำเธอมาเฝ้ากษัตริย์
1:4 และหญิงสาวคนนั้นงดงามยิ่งนัก และได้ทะนุถนอมกษัตริย์ และอยู่ปรนนิบัติพระองค์ แต่กษัตริย์หาได้ทรงร่วมรู้กับเธอไม่

อาโดนียาห์วางแผนขึ้นเป็นกษัตริย์
1:5 แล้วอาโดนียาห์ โอรสของพระนางฮักกีทได้ยกตัวเองขึ้น โดยกล่าวว่า “เราจะเป็นกษัตริย์” และท่านได้เตรียมพวกรถม้าศึกและทหารม้าทั้งหลาย และพลทหารห้าสิบคนเพื่อวิ่งนำหน้าท่าน
1:6 และพระราชบิดาของท่านไม่เคยขัดใจท่านในเวลาใด ๆ เลย โดยตรัสว่า “ทำไมเจ้าได้กระทำเช่นนั้นเล่า” และท่านเป็นชายรูปงามด้วย และมารดาของท่านได้ให้บังเกิดท่านถัดจากอับซาโลม
1:7 และท่านได้ปรึกษากับโยอาบบุตรชายของเศรุยาห์และกับอาบียาธาร์ผู้เป็นปุโรหิต และเขาทั้งสองซึ่งติดตามอาโดนียาห์ได้ช่วยเหลือท่าน
1:8 แต่ศาโดกผู้เป็นปุโรหิต และเบไนยาห์บุตรชายของเยโฮยาดา และนาธันผู้พยากรณ์ และชิเมอี และเรอี และพวกวีรบุรุษซึ่งเป็นของดาวิด ไม่ได้อยู่ฝ่ายอาโดนียาห์
1:9 และอาโดนียาห์ได้ฆ่าแกะ และพวกวัวตัวผู้ และพวกสัตว์อ้วนพี ข้างศิลาแห่งโศเฮเลท ซึ่งอยู่ข้าง ๆ เอนโรเกล และได้เชิญพวกพี่น้องทั้งสิ้นของท่าน คือพวกราชโอรสของกษัตริย์ และประชากรทั้งสิ้นแห่งยูดาห์ คือพวกผู้รับใช้ของกษัตริย์
1:10 แต่นาธันผู้พยากรณ์ และเบไนยาห์ และพวกวีรบุรุษ และซาโลมอนน้องชายของท่าน ท่านไม่ได้เชิญ

นาธันกับพระนางบัทเชบาวางแผนให้ซาโลมอนขึ้นครอบครอง
1:11 ฉะนั้นนาธันจึงทูลพระนางบัทเชบาพระราชมารดาของซาโลมอน โดยทูลว่า “พระนางไม่ทรงได้ยินหรือว่า อาโดนียาห์โอรสของพระนางฮักกีทได้ทรงครอบครองแล้ว และดาวิดเจ้านายของพวกข้าพระองค์ไม่ได้ทรงทราบเรื่องนี้
1:12 เพราะฉะนั้นบัดนี้ ข้าพระองค์ขอร้องพระนาง ขอข้าพระองค์ถวายคำปรึกษาแด่พระนาง เพื่อพระนางจะได้ทรงช่วยชีวิตของพระนางเอง และชีวิตของซาโลมอนโอรสของพระนางไว้
1:13 ขอพระนางเสด็จไปและเข้าเฝ้ากษัตริย์ดาวิด และกราบทูลพระองค์ว่า ‘โอ กษัตริย์เจ้านายของหม่อมฉัน พระองค์ได้ทรงปฏิญาณกับสาวใช้ของพระองค์ไว้มิใช่หรือ โดยตรัสว่า “ซาโลมอนบุตรชายของเจ้าจะครองราชย์ต่อจากเราแน่นอน และเขาจะนั่งบนพระที่นั่งของเรา” ดังนั้นเหตุไฉนอาโดนียาห์จึงได้ครองราชย์เล่า’
1:14 ดูเถิด ขณะที่พระนางกราบทูลกษัตริย์อยู่ที่นั่น ข้าพระองค์จะตามพระนางเข้าไปเฝ้าด้วย และยืนยันบรรดาคำกราบทูลของพระนาง”
1:15 และพระนางบัทเชบาได้เข้าไปเฝ้ากษัตริย์ในห้องบรรทม และกษัตริย์ทรงพระชรามาก และอาบีชากชาวชูเนมก็กำลังอยู่ปรนนิบัติกษัตริย์
1:16 และพระนางบัทเชบาน้อมตัวลง และกราบถวายบังคมกษัตริย์ และกษัตริย์ตรัสว่า “เจ้าประสงค์สิ่งใด”
1:17 และพระนางทูลพระองค์ว่า “ข้าแต่เจ้านายของหม่อมฉัน พระองค์ได้ทรงปฏิญาณโดยพระเยโฮวาห์พระเจ้าของพระองค์ต่อสาวใช้ของพระองค์ โดยตรัสว่า ‘ซาโลมอนบุตรชายของเจ้าจะครองราชย์ต่อจากเราแน่นอน และเขาจะนั่งบนพระที่นั่งของเรา’
1:18 และบัดนี้ ดูเถิด อาโดนียาห์ก็ครองราชย์แล้ว และตอนนี้ กษัตริย์เจ้านายของหม่อมฉัน พระองค์ไม่ได้ทรงทราบเรื่องนี้
1:19 และท่านได้ฆ่าพวกวัวตัวผู้ และพวกสัตว์อ้วนพี และแกะเป็นอันมาก และได้เชิญบรรดาโอรสของกษัตริย์ และอาบียาธาร์ผู้เป็นปุโรหิต และโยอาบผู้บัญชาการกองทัพ แต่ซาโลมอนผู้รับใช้ของพระองค์ ท่านหาได้เชิญไม่
1:20 และพระองค์ โอ ข้าแต่กษัตริย์เจ้านายของหม่อมฉัน สายตาของคนอิสราเอลทั้งสิ้นก็เพ่งดูพระองค์ เพื่อพระองค์จะตรัสแก่พวกเขาว่า ผู้ใดจะนั่งบนพระที่นั่งของกษัตริย์เจ้านายของหม่อมฉันต่อจากพระองค์
1:21 มิฉะนั้นจะเป็นดังนี้ เมื่อกษัตริย์เจ้านายของหม่อมฉันจะล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์แล้ว หม่อมฉันและซาโลมอนบุตรชายของหม่อมฉันก็จะถูกนับว่าเป็นผู้กระทำความผิด”
1:22 และดูเถิด ขณะที่พระนางกำลังกราบทูลกษัตริย์อยู่ นาธันผู้พยากรณ์ได้เข้ามาด้วย
1:23 และพวกเขากราบทูลกษัตริย์ โดยทูลว่า “ดูเถิด นาธันผู้พยากรณ์” และเมื่อนาธันเข้ามาต่อพระพักตร์กษัตริย์ เขาก็ถวายบังคมกษัตริย์โดยซบหน้าของตนลงถึงพื้น
1:24 และนาธันกราบทูลว่า “โอ ข้าแต่กษัตริย์เจ้านายของข้าพระองค์ พระองค์ตรัสไว้แล้วหรือว่า ‘อาโดนียาห์จะครองราชย์ต่อจากเรา และท่านจะนั่งบนพระที่นั่งของเรา’
1:25 เพราะท่านได้ลงไปวันนี้ และได้ฆ่าพวกวัวตัวผู้ และพวกสัตว์อ้วนพี และแกะเป็นอันมาก และได้เชิญบรรดาโอรสของกษัตริย์ และพวกผู้บัญชาการกองทัพ และอาบียาธาร์ผู้เป็นปุโรหิต และดูเถิด พวกเขากำลังกินและดื่มต่อหน้าท่านและกล่าวว่า ‘ขอพระเจ้าทรงคุ้มครองกษัตริย์อาโดนียาห์เถิด’
1:26 แต่ข้าพระองค์ คือข้าพระองค์ผู้รับใช้ของพระองค์ และศาโดกผู้เป็นปุโรหิต และเบไนยาห์บุตรชายของเยโฮยาดา และซาโลมอนผู้รับใช้ของพระองค์ ท่านหาได้เชิญไม่
1:27 เรื่องนี้ถูกกระทำโดยกษัตริย์เจ้านายของข้าพระองค์หรือ และพระองค์ไม่ได้ทรงสำแดงเรื่องนี้แก่ผู้รับใช้ของพระองค์เลยว่า ผู้ใดจะนั่งบนพระที่นั่งของกษัตริย์เจ้านายของข้าพระองค์ต่อจากพระองค์”
1:28 แล้วกษัตริย์ดาวิดทรงตอบและตรัสว่า “จงเรียกบัทเชบาให้มาหาเรา” และพระนางได้เสด็จมาเข้าเฝ้าต่อพระพักตร์กษัตริย์ และยืนอยู่ต่อพระพักตร์กษัตริย์
1:29 และกษัตริย์ทรงปฏิญาณและตรัสว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด ผู้ได้ทรงไถ่จิตวิญญาณของเราจากบรรดาความทุกข์ยาก
1:30 เหมือนอย่างที่เราได้ปฏิญาณต่อเจ้าโดยพระเยโฮวาห์พระเจ้าแห่งอิสราเอล โดยกล่าวว่า ‘ซาโลมอนบุตรชายของเจ้าจะครองราชย์ต่อจากเราเป็นแน่ และเขาจะนั่งบนพระที่นั่งของเราแทนเรา’ เราก็จะกระทำอย่างนั้นวันนี้แน่นอน”
1:31 แล้วพระนางบัทเชบาก็ซบพระพักตร์ของพระนางลงถึงดิน และถวายบังคมกษัตริย์ และกราบทูลว่า “ขอกษัตริย์ดาวิดเจ้านายของหม่อมฉันทรงพระเจริญเป็นนิตย์”
1:32 และกษัตริย์ดาวิดตรัสว่า “จงเรียกศาโดกผู้เป็นปุโรหิต และนาธันผู้พยากรณ์ และเบไนยาห์บุตรชายของเยโฮยาดามาหาเรา” และพวกเขาได้มาเข้าเฝ้าต่อพระพักตร์กษัตริย์
1:33 และกษัตริย์ตรัสกับพวกเขาเช่นกันว่า “จงพาพวกผู้รับใช้ของเจ้านายของพวกเจ้าไปพร้อมกับพวกเจ้า และจัดให้ซาโลมอนโอรสของเราขึ้นขี่ล่อของเรา และนำเขาลงไปที่กีโฮน
1:34 และให้ศาโดกผู้เป็นปุโรหิต และนาธันผู้พยากรณ์เจิมตั้งเขาไว้เป็นกษัตริย์เหนืออิสราเอลที่นั่น และพวกท่านจงเป่าด้วยแตร และกล่าวว่า ‘ขอพระเจ้าทรงคุ้มครองกษัตริย์ซาโลมอนเถิด’
1:35 แล้วพวกท่านต้องขึ้นมาตามเขา เพื่อเขาจะได้มานั่งบนพระที่นั่งของเรา เพราะว่าเขาจะได้เป็นกษัตริย์แทนเรา และเราได้ตั้งเขาไว้ให้เป็นผู้ครอบครองเหนืออิสราเอลและเหนือยูดาห์”
1:36 และเบไนยาห์บุตรชายของเยโฮยาดาทูลตอบกษัตริย์ และกราบทูลว่า “เอเมน ขอพระเยโฮวาห์พระเจ้าแห่งกษัตริย์เจ้านายของข้าพระองค์ตรัสดังนั้นเช่นกันเถิด
1:37 พระเยโฮวาห์ได้ทรงสถิตอยู่กับกษัตริย์เจ้านายของข้าพระองค์มาแล้วฉันใด ก็ขอพระองค์ทรงสถิตอยู่กับซาโลมอนฉันนั้น และขอทรงกระทำให้พระที่นั่งของพระองค์ใหญ่ยิ่งกว่าพระที่นั่งของกษัตริย์ดาวิดเจ้านายของข้าพระองค์”
1:38 ดังนั้นศาโดกผู้เป็นปุโรหิต และนาธันผู้พยากรณ์ และเบไนยาห์บุตรชายของเยโฮยาดา และคนเคเรธี และคนเปเลทได้ลงไป และจัดให้ซาโลมอนประทับบนล่อพระที่นั่งของกษัตริย์ดาวิด และได้นำท่านมาถึงกีโฮน

การเจิมตั้งซาโลมอนเป็นกษัตริย์
1:39 และศาโดกผู้เป็นปุโรหิตได้นำเขาสัตว์ที่บรรจุน้ำมันออกมาจากพลับพลา และเจิมตั้งซาโลมอน และพวกเขาได้เป่าแตร และประชากรทั้งสิ้นก็กล่าวว่า “ขอพระเจ้าทรงคุ้มครองกษัตริย์ซาโลมอนเถิด”
1:40 และประชากรทั้งสิ้นก็ตามเสด็จพระองค์ไป และประชากรได้เป่าด้วยปี่ทั้งหลาย และเปรมปรีดิ์ด้วยความชื่นบานยิ่งนัก จนกระทั่งแผ่นดินสะท้านหวั่นไหวด้วยเสียงของพวกเขา

แผนการของอาโดนียาห์ล้มเหลว
1:41 และอาโดนียาห์ และบรรดาแขกเหรื่อที่อยู่กับท่านได้ยินเสียงนั้นเมื่อพวกเขารับประทานเสร็จแล้ว และเมื่อโยอาบได้ยินเสียงแตร เขาก็กล่าวว่า “เหตุใดจึงมีเสียงดังอึกทึกครึกโครมนี้ขึ้นในนคร”
1:42 และขณะที่เขากำลังพูดอยู่ ดูเถิด โยนาธานบุตรชายของอาบียาธาร์ผู้เป็นปุโรหิตก็มาถึง และอาโดนียาห์กล่าวกับเขาว่า “เข้ามาเถิด เพราะเจ้าเป็นชายกล้าหาญและนำข่าวดีทั้งหลายมา”
1:43 และโยนาธานตอบ และกล่าวแก่อาโดนียาห์ว่า “แท้จริง กษัตริย์ดาวิดเจ้านายของพวกเราทรงแต่งตั้งให้ซาโลมอนเป็นกษัตริย์แล้ว
1:44 และกษัตริย์ได้ทรงส่งพร้อมกับซาโลมอน ศาโดกผู้เป็นปุโรหิต และนาธันผู้พยากรณ์ และเบไนยาห์บุตรชายของเยโฮยาดา และคนเคเรธี และคนเปเลท และพวกเขาได้จัดให้ซาโลมอนประทับบนล่อพระที่นั่งของกษัตริย์
1:45 และศาโดกผู้เป็นปุโรหิต และนาธันผู้พยากรณ์ได้เจิมตั้งท่านไว้ให้เป็นกษัตริย์ในกีโฮน และพวกเขาได้ขึ้นมาจากที่นั่นด้วยความเปรมปรีดิ์ จนกระทั่งนครส่งเสียงกึกก้อง นี่เป็นเสียงที่พวกท่านได้ยิน
1:46 และซาโลมอนได้ประทับบนพระที่นั่งของราชอาณาจักรด้วย
1:47 และยิ่งกว่านั้นอีก บรรดาผู้รับใช้ของกษัตริย์ได้เข้ามาเพื่อถวายพระพรแด่กษัตริย์ดาวิดเจ้านายของพวกเรา โดยทูลว่า ‘ขอพระเจ้าทรงกระทำให้พระนามของซาโลมอนดีกว่าพระนามของพระองค์ และขอทรงกระทำให้พระที่นั่งของซาโลมอนใหญ่ยิ่งกว่าพระที่นั่งของพระองค์’ และกษัตริย์ได้ทรงเอนพระกายลงบนแท่นบรรทม
1:48 และกษัตริย์ได้ตรัสดังนี้ด้วยว่า ‘สาธุการแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้ซึ่งได้ประทานผู้หนึ่งให้นั่งบนพระที่นั่งของเราวันนี้ และตาของเราเองได้เห็นแล้ว’”
1:49 และบรรดาแขกเหรื่อของอาโดนียาห์ก็กลัวและลุกขึ้น และทุกคนก็ไปตามทางของตน
1:50 และอาโดนียาห์ก็กลัวเพราะเหตุซาโลมอน และได้ลุกขึ้น และไป และจับเชิงงอนของแท่นบูชา
1:51 และมีคนกราบทูลซาโลมอน โดยทูลว่า “ดูเถิด อาโดนียาห์กลัวกษัตริย์ซาโลมอน เพราะดูเถิด ท่านได้จับเชิงงอนของแท่นบูชา โดยกล่าวว่า ‘ขอกษัตริย์ซาโลมอนทรงปฏิญาณแก่ข้าพเจ้าวันนี้ว่า พระองค์จะไม่ประหารผู้รับใช้ของพระองค์เสียด้วยดาบ’”
1:52 และซาโลมอนตรัสว่า “ถ้าเขาจะสำแดงตัวว่าเป็นคนที่สมควร จะไม่มีผมสักเส้นเดียวของเขาตกสู่พื้นดิน แต่ถ้าความชั่วจะถูกพบในตัวเขา เขาก็ต้องตาย”
1:53 ดังนั้นกษัตริย์ซาโลมอนจึงทรงส่งไป และพวกเขานำท่านลงมาจากแท่นบูชา และท่านก็มาและกราบลงต่อกษัตริย์ซาโลมอน และซาโลมอนตรัสแก่ท่านว่า “จงไปวังของท่านเถิด”


1 พงศ์กษัตริย์ 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ดาวิดทรงสั่งสอนซาโลมอน
2:1 บัดนี้วันเหล่านั้นของดาวิดใกล้เข้ามาแล้วที่พระองค์จะสิ้นพระชนม์ และพระองค์ทรงกำชับซาโลมอนราชโอรสของพระองค์ โดยตรัสว่า
2:2 “เรากำลังจะไปตามทางของแผ่นดินโลกทั้งสิ้นแล้ว ฉะนั้นเจ้าจงเข้มแข็ง และสำแดงตัวของเจ้าให้เป็นลูกผู้ชาย
2:3 และจงรักษาคำกำชับของพระเยโฮวาห์พระเจ้าของเจ้า เพื่อจะดำเนินในพระมรรคาทั้งหลายของพระองค์ เพื่อรักษาบรรดากฎเกณฑ์ของพระองค์ และเหล่าพระบัญญัติของพระองค์ และบรรดาคำตัดสินของพระองค์ และพระโอวาททั้งหลายของพระองค์ ตามที่ได้จารึกไว้ในพระราชบัญญัติของโมเสส เพื่อเจ้าจะได้จำเริญในการทั้งปวงที่เจ้ากระทำ และในที่ใด ๆ ก็ตามที่เจ้าหันตัวเจ้าไป
2:4 เพื่อพระเยโฮวาห์จะทรงทำให้พระวจนะของพระองค์ดำรงอยู่ต่อไป ซึ่งพระองค์ตรัสไว้เกี่ยวกับเรา โดยตรัสว่า ‘ถ้าลูกหลานทั้งหลายของเจ้าระมัดระวังในวิถีทางของพวกเขา ที่จะดำเนินต่อหน้าเราในความจริงด้วยสุดใจของพวกเขา และด้วยสุดจิตของพวกเขา (พระองค์ตรัสว่า) ราชวงศ์ของเจ้าจะไม่ขาดชายที่จะนั่งบนพระที่นั่งของอิสราเอล’
2:5 ยิ่งกว่านั้นเจ้าก็รู้อยู่ด้วยว่า โยอาบบุตรชายของเศรุยาห์ได้กระทำอะไรแก่เรา และว่าเขาได้กระทำประการใดแก่ผู้บัญชาการทั้งสองแห่งกองทัพของอิสราเอล คือแก่อับเนอร์บุตรชายของเนอร์ และแก่อามาสาบุตรชายของเยเธอร์ ผู้ซึ่งเขาได้ฆ่าเสีย และทำให้โลหิตแห่งยามสงครามไหลในยามสันติ และได้วางโลหิตแห่งยามสงครามลงบนเข็มขัดที่อยู่รอบเอวของเขา และในรองเท้าที่ถูกสวมใส่บนเท้าของเขา
2:6 เพราะฉะนั้นเจ้าจงกระทำตามสติปัญญาของเจ้า และอย่าปล่อยให้ศีรษะหงอกของเขาลงไปสู่แดนคนตายอย่างสงบสุข
2:7 แต่จงแสดงความกรุณาต่อบุตรชายทั้งหลายของบารซิลลัยคนกิเลอาด และจงยอมให้พวกเขาอยู่กับคนเหล่านั้นที่รับประทานที่โต๊ะของเจ้า เพราะว่าพวกเขาได้มาหาเราเช่นนั้น เมื่อเราได้หนีไปเพราะเหตุอับซาโลมพี่ชายของเจ้านั้น
2:8 และดูเถิด ชิเมอีบุตรชายของเกราคนเบนยามินชาวบ้านบาฮูริมอยู่กับเจ้า ผู้ซึ่งได้แช่งด่าเราด้วยคำแช่งด่าอย่างร้ายกาจในวันที่เราไปยังมาหะนาอิม แต่เขาได้ลงมาต้อนรับเราที่แม่น้ำจอร์แดน และเราได้ปฏิญาณกับเขาโดยพระเยโฮวาห์ โดยกล่าวว่า ‘เราจะไม่ประหารชีวิตเจ้าด้วยดาบ’
2:9 เพราะฉะนั้นบัดนี้ เจ้าอย่าถือว่าเขาไม่มีความผิด เพราะเจ้าเป็นคนมีสติปัญญา และทราบว่าเจ้าควรจะกระทำประการใดแก่เขา แต่เจ้าจงนำศีรษะหงอกของเขาลงไปสู่แดนคนตายพร้อมด้วยโลหิต”

ดาวิดสิ้นพระชนม์ ซาโลมอนขึ้นครอบครอง (1 พศด 29:23-30)
2:10 ดังนั้นดาวิดได้ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และทรงถูกฝังไว้ในนครของดาวิด
2:11 และวันทั้งหลายที่ดาวิดทรงครอบครองอยู่เหนืออิสราเอลนั้นเท่ากับสี่สิบปี พระองค์ได้ทรงครอบครองอยู่ในเฮโบรนเจ็ดปี และพระองค์ได้ทรงครอบครองอยู่ในเยรูซาเล็มสามสิบสามปี
2:12 แล้วซาโลมอนได้ประทับบนพระที่นั่งของดาวิดราชบิดาของพระองค์ และราชอาณาจักรของพระองค์ได้รับการสถาปนาอย่างใหญ่หลวง

อาโดนียาห์ถูกประหารชีวิต
2:13 และอาโดนียาห์โอรสของพระนางฮักกีทมาเข้าเฝ้าพระนางบัทเชบาพระราชมารดาของซาโลมอน และพระนางตรัสว่า “เจ้ามาอย่างสันติหรือ” และท่านทูลว่า “อย่างสันติ”
2:14 ท่านทูลยิ่งกว่านั้นว่า “ข้าพระองค์มีเรื่องที่จะทูลพระองค์” และพระนางตรัสว่า “จงพูดไปเถิด”
2:15 และท่านทูลว่า “พระองค์ทรงทราบแล้วว่าราชอาณาจักรนั้นเป็นของข้าพระองค์ และคนอิสราเอลทั้งสิ้นก็เงยหน้าขึ้นมองข้าพระองค์ว่าข้าพระองค์จะได้ครอบครอง อย่างไรก็ดีราชอาณาจักรได้ถูกหันไปเสีย และกลายเป็นของน้องชายของข้าพระองค์ ด้วยว่าราชอาณาจักรนั้นเป็นของพระองค์จากพระเยโฮวาห์
2:16 และบัดนี้ข้าพระองค์ทูลขอแต่ประการเดียวจากพระองค์ ขออย่าปฏิเสธข้าพระองค์เลย” และพระนางตรัสกับท่านว่า “จงพูดไปเถิด”
2:17 และท่านทูลว่า “ขอทูล ข้าพระองค์ขอร้องพระองค์ กษัตริย์ซาโลมอน (ด้วยว่าพระองค์จะไม่ทรงปฏิเสธพระนาง) ขอพระองค์ทรงยกอาบีชากชาวชูเนมให้แก่ข้าพระองค์เพื่อเป็นชายา”
2:18 และพระนางบัทเชบาตรัสว่า “ดีแล้ว เราจะทูลแทนเจ้าต่อกษัตริย์”
2:19 ฉะนั้นพระนางบัทเชบาได้เข้าเฝ้ากษัตริย์ซาโลมอน เพื่อทูลต่อพระองค์ด้วยเรื่องอาโดนียาห์ และกษัตริย์ได้ทรงลุกขึ้นเพื่อต้อนรับพระนาง และทรงคำนับพระนาง และได้ประทับบนพระที่นั่งของพระองค์ และรับสั่งให้นำพระแท่นมาถวายพระราชมารดาของกษัตริย์ และพระนางได้ประทับเบื้องขวาพระหัตถ์ของพระองค์
2:20 แล้วพระนางตรัสว่า “แม่จะขอสิ่งเล็กน้อยจากลูกสักอย่างหนึ่ง แม่ขอร้องลูก ขอลูกอย่าปฏิเสธแม่เลย” และกษัตริย์ตรัสกับพระนางว่า “ขอมาเถิด เสด็จแม่ของลูก ด้วยว่าลูกจะไม่ปฏิเสธเสด็จแม่เลย”
2:21 และพระนางตรัสว่า “ขอยกอาบีชากชาวชูเนมให้แก่อาโดนียาห์พี่ชายของลูกเป็นชายาเถิด”
2:22 และกษัตริย์ซาโลมอนทรงตอบ และตรัสกับพระราชมารดาของพระองค์ว่า “และทำไมเสด็จแม่จึงขออาบีชากชาวชูเนมให้แก่อาโดนียาห์เล่า น่าจะขอราชอาณาจักรให้เขาด้วย เพราะเขาเป็นพี่ชายของลูก คือสำหรับเขา และสำหรับอาบียาธาร์ผู้เป็นปุโรหิต และสำหรับโยอาบบุตรชายของเศรุยาห์”
2:23 แล้วกษัตริย์ซาโลมอนทรงสาบานโดยพระเยโฮวาห์ โดยตรัสว่า “ขอพระเจ้าทรงกระทำต่อลูกและให้หนักยิ่งกว่าด้วย ถ้าอาโดนียาห์มิได้กล่าวถ้อยคำนี้ต่อชีวิตของเขาเองแล้ว
2:24 เพราะฉะนั้นบัดนี้ พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด ผู้ซึ่งได้ทรงสถาปนาลูกไว้ และแต่งตั้งลูกไว้บนพระที่นั่งของดาวิดราชบิดาของลูก และผู้ซึ่งทรงตั้งราชวงศ์ของลูกไว้ ตามที่พระองค์ได้ทรงสัญญาไว้ อาโดนียาห์จะต้องถูกประหารชีวิตวันนี้ฉันนั้น”
2:25 และกษัตริย์ซาโลมอนได้ทรงส่งไปโดยมือของเบไนยาห์บุตรชายของเยโฮยาดา และเขาประหารชีวิตของอาโดนียาห์เสีย ท่านจึงถึงแก่ความตาย

อาบียาธาร์ถูกปลดออกจากตำแหน่งปุโรหิต
2:26 และสำหรับอาบียาธาร์ผู้เป็นปุโรหิตนั้น กษัตริย์ตรัสว่า “ท่านจงไปอยู่ที่อานาโธท ไปสู่ไร่นาของท่านเอง ด้วยว่าท่านสมควรตาย แต่ในเวลานี้เราจะไม่ประหารชีวิตของท่าน เพราะว่าท่านได้หามหีบขององค์พระผู้เป็นเจ้าพระเจ้าต่อพระพักตร์ดาวิดราชบิดาของเรา และเพราะท่านได้รับความทุกข์ยากในทุกสิ่งที่ราชบิดาของเราได้รับความทุกข์ใจ”
2:27 ดังนั้นซาโลมอนจึงทรงขับไล่อาบียาธาร์เสียจากตำแหน่งปุโรหิตของพระเยโฮวาห์ เพื่อพระองค์จะกระทำให้พระวจนะของพระเยโฮวาห์สำเร็จ ซึ่งพระองค์ตรัสเกี่ยวกับวงศ์วานของเอลีในเมืองชีโลห์

โยอาบถูกประหารชีวิต
2:28 แล้วข่าวเหล่านี้มาถึงโยอาบ เพราะโยอาบได้หันไปตามอาโดนียาห์ ถึงแม้ว่าเขาไม่ได้หันไปตามอับซาโลม และโยอาบได้หนีไปยังพลับพลาของพระเยโฮวาห์ และจับเชิงงอนของแท่นบูชาไว้
2:29 และมีคนไปกราบทูลกษัตริย์ซาโลมอนว่า “โยอาบได้หนีไปยังพลับพลาของพระเยโฮวาห์ และดูเถิด เขาอยู่ข้างแท่นบูชานั้น” ดังนั้นซาโลมอนจึงส่งเบไนยาห์บุตรชายของเยโฮยาดาไป โดยตรัสว่า “จงไปประหารเขาเสีย”
2:30 และเบไนยาห์ได้มายังพลับพลาของพระเยโฮวาห์ และกล่าวแก่เขาว่า “กษัตริย์ตรัสดังนี้ว่า จงออกมาเถิด” และเขากล่าวว่า “ไม่ออกไป แต่ข้าจะตายที่นี่” และเบไนยาห์ได้นำความไปกราบทูลกษัตริย์อีก โดยทูลว่า “โยอาบได้กล่าวดังนี้ และเขาตอบข้าพระองค์อย่างนี้”
2:31 และกษัตริย์ตรัสกับเขาว่า “จงกระทำตามที่เขาได้พูดเถิด และประหารเขาเสีย และฝังเขาไว้ เพื่อเจ้าจะได้เอาโลหิตที่ไร้ความผิดซึ่งโยอาบได้กระทำให้หลั่งรินนั้นไปเสียจากเรา และจากวงศ์วานบิดาของเรา
2:32 และพระเยโฮวาห์จะทรงทำให้โลหิตของเขากลับมาตกบนศีรษะของเขาเอง ผู้ที่ได้ฆ่าชายสองคนที่ชอบธรรมยิ่งกว่าและดีกว่าตัวเขา และได้ฆ่าเขาทั้งสองด้วยดาบ โดยที่ดาวิดราชบิดาของเราหาทรงทราบไม่ คืออับเนอร์บุตรชายของเนอร์ผู้บัญชาการกองทัพของคนอิสราเอล และอามาสาบุตรชายของเยเธอร์ผู้บัญชาการกองทัพของยูดาห์
2:33 ฉะนั้นโลหิตของเขาทั้งสองจะกลับมาอยู่บนศีรษะของโยอาบ และบนศีรษะแห่งเชื้อสายของเขาเป็นนิตย์ แต่สำหรับดาวิด และสำหรับเชื้อสายของพระองค์ และสำหรับราชวงศ์ของพระองค์ และสำหรับพระที่นั่งของพระองค์ จะมีสันติภาพอยู่เป็นนิตย์จากพระเยโฮวาห์”
2:34 ดังนั้นเบไนยาห์บุตรชายของเยโฮยาดาได้ขึ้นไป และฆ่าเขาและประหารเขาเสีย และเขาถูกฝังไว้ในบ้านของเขาเองในถิ่นทุรกันดาร

เบไนยาห์ได้เป็นแม่ทัพ ศาโดกได้เป็นมหาปุโรหิต
2:35 และกษัตริย์ได้ทรงแต่งตั้งเบไนยาห์บุตรชายของเยโฮยาดาในตำแหน่งของโยอาบเหนือกองทัพ และกษัตริย์ได้ทรงแต่งตั้งศาโดกผู้เป็นปุโรหิตไว้ในตำแหน่งของอาบียาธาร์

ชิเมอีถูกประหารชีวิต
2:36 และกษัตริย์ได้ทรงส่งไปและเรียกชิเมอีให้มาเข้าเฝ้า และตรัสกับเขาว่า “เจ้าจงสร้างบ้านหลังหนึ่งไว้สำหรับตนในกรุงเยรูซาเล็ม และอาศัยอยู่ที่นั่น และอย่าออกจากที่นั่นไปที่ไหนเลย
2:37 เพราะจะเป็นอย่างนี้ ในวันที่เจ้าออกไปและข้ามลำธารขิดโรนนั้น เจ้าจงรู้แน่เถิดว่า เจ้าจะต้องตายอย่างแน่นอน โลหิตของเจ้าจะตกบนศีรษะของเจ้าเอง”
2:38 และชิเมอีทูลกษัตริย์ว่า “คำตรัสนั้นก็ดีแล้ว ตามที่กษัตริย์เจ้านายของข้าพระองค์ตรัสนั้น ผู้รับใช้ของพระองค์จะกระทำ” และชิเมอีได้อาศัยอยู่ในกรุงเยรูซาเล็มหลายวัน
2:39 และต่อมา เมื่อสิ้นสามปีแล้ว คนรับใช้สองคนของชิเมอีได้หนีไปยังอาคีชโอรสของมาอาคาห์กษัตริย์แห่งเมืองกัท และมีบางคนบอกชิเมอี โดยกล่าวว่า “ดูเถิด พวกคนรับใช้ของท่านอยู่ในเมืองกัท”
2:40 และชิเมอีได้ลุกขึ้น และผูกอานลาของเขา และไปเฝ้าอาคีชที่เมืองกัทเพื่อแสวงหาพวกคนรับใช้ของตน และชิเมอีได้นำพวกคนรับใช้ของตนมาจากเมืองกัท
2:41 และมีผู้กราบทูลซาโลมอนว่า ชิเมอีได้ไปจากกรุงเยรูซาเล็มถึงเมืองกัท และกลับมาแล้ว
2:42 และกษัตริย์ได้ทรงส่งไปและเรียกชิเมอีให้มาเข้าเฝ้า และตรัสกับเขาว่า “เราได้ให้เจ้าปฏิญาณโดยพระเยโฮวาห์มิใช่หรือ และได้ตักเตือนเจ้าแล้ว โดยกล่าวว่า ‘เจ้าจงรู้แน่เถิดว่า ในวันที่เจ้าออกไป และเดินทางไปที่ใด ๆ ก็ตาม เจ้าจะต้องตายอย่างแน่นอน’ และเจ้าก็ได้ตอบเราว่า ‘คำตรัสที่ข้าพระองค์ได้ยินนั้นก็ดีแล้ว’
2:43 แล้วทำไมเจ้าจึงไม่รักษาคำปฏิญาณต่อพระเยโฮวาห์ไว้ และคำบัญชาที่เราได้กำชับเจ้านั้น”
2:44 กษัตริย์ตรัสยิ่งกว่านั้นกับชิเมอีว่า “เจ้าก็ทราบถึงความชั่วทั้งสิ้นซึ่งใจของเจ้าคิดนั้น ซึ่งเจ้าได้กระทำต่อดาวิดราชบิดาของเรา เพราะฉะนั้นพระเยโฮวาห์จะทรงนำความชั่วของเจ้ากลับมาสนองเหนือศีรษะของเจ้าเอง
2:45 และกษัตริย์ซาโลมอนจะได้รับพระพร และพระที่นั่งของดาวิดจะถูกสถาปนาต่อพระพักตร์พระเยโฮวาห์เป็นนิตย์”
2:46 ดังนั้นกษัตริย์จึงทรงบัญชาเบไนยาห์บุตรชายของเยโฮยาดา ผู้ซึ่งได้ออกไป และประหารชิเมอีเสีย เขาจึงถึงแก่ความตาย และราชอาณาจักรถูกสถาปนาไว้ในพระหัตถ์ของซาโลมอน


1 พงศ์กษัตริย์ 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ซาโลมอนทรงอภิเษกสมรสกับราชธิดาของฟาโรห์
3:1 และซาโลมอนทรงสร้างสายสัมพันธ์กับฟาโรห์กษัตริย์แห่งอียิปต์ และทรงรับราชธิดาของฟาโรห์ และทรงนำพระนางเข้ามาอาศัยอยู่ในนครของดาวิด จนกระทั่งพระองค์ทรงสร้างพระราชวังของพระองค์เอง และพระนิเวศน์ของพระเยโฮวาห์ และกำแพงรอบกรุงเยรูซาเล็มสำเร็จ
3:2 เว้นแต่ประชากรได้ถวายสัตวบูชาในสถานบูชาบนที่สูงทั้งหลาย เพราะยังไม่ได้สร้างพระนิเวศน์ถวายแด่พระนามของพระเยโฮวาห์ จนถึงวันเหล่านั้น
3:3 และซาโลมอนทรงรักพระเยโฮวาห์ โดยดำเนินในบรรดากฎเกณฑ์ของดาวิดราชบิดาของพระองค์ เว้นแต่พระองค์ได้ทรงถวายสัตวบูชาและเผาเครื่องหอมในสถานบูชาบนที่สูงทั้งหลาย

ซาโลมอนทรงถวายเครื่องสัตวบูชาและทูลขอสติปัญญา (2 พศด 1:2-13)
3:4 และกษัตริย์ได้เสด็จไปที่เมืองกิเบโอนเพื่อถวายสัตวบูชาที่นั่น เพราะที่นั่นเป็นสถานบูชาบนที่สูงที่ใหญ่มาก ซาโลมอนได้ทรงถวายเครื่องเผาบูชาหนึ่งพันตัวบนแท่นบูชานั้น
3:5 พระเยโฮวาห์ทรงปรากฏแก่ซาโลมอนที่เมืองกิเบโอนเป็นความฝันในเวลากลางคืน และพระเจ้าตรัสว่า “จงขอสิ่งที่เจ้าอยากได้จากเรา”
3:6 และซาโลมอนทูลว่า “พระองค์ได้ทรงสำแดงความเมตตาอันใหญ่หลวงแก่ดาวิดพระราชบิดาของข้าพระองค์ผู้รับใช้ของพระองค์ ตามที่เสด็จพ่อดำเนินต่อพระพักตร์พระองค์ในความจริง และในความชอบธรรม และความเที่ยงตรงแห่งใจต่อพระองค์ และพระองค์ได้ทรงรักษาความกรุณายิ่งใหญ่นี้ไว้เพื่อเสด็จพ่อ ที่พระองค์ได้ประทานบุตรชายคนหนึ่งแก่เสด็จพ่อเพื่อนั่งบนพระที่นั่งของเสด็จพ่อ ตามที่เป็นอยู่ทุกวันนี้
3:7 และบัดนี้ โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ พระองค์ได้ทรงกระทำให้ผู้รับใช้ของพระองค์เป็นกษัตริย์แทนดาวิดพระราชบิดาของข้าพระองค์ และข้าพระองค์เป็นแต่เด็กน้อย ข้าพระองค์ไม่ทราบว่าจะออกไปหรือเข้ามาอย่างไรถูก
3:8 และผู้รับใช้ของพระองค์อยู่ท่ามกลางประชากรของพระองค์ ผู้ซึ่งพระองค์ได้ทรงเลือกไว้ เป็นชนชาติใหญ่ ที่ไม่สามารถนับหรือคำนวณได้เพราะมีจำนวนมหาศาล
3:9 เพราะฉะนั้น ขอประทานใจอันประกอบด้วยความเข้าใจแก่ผู้รับใช้ของพระองค์เพื่อจะวินิจฉัยประชากรของพระองค์ เพื่อข้าพระองค์จะแยกแยะความแตกต่างระหว่างความดีและความชั่ว เพราะว่าผู้ใดเล่าจะสามารถวินิจฉัยประชากรมหาศาลเช่นนี้ของพระองค์ได้”
3:10 และการทูลขอนี้เป็นที่พอพระทัยต่อองค์พระผู้เป็นเจ้า ที่ซาโลมอนได้ทูลขอสิ่งนี้
3:11 และพระเจ้าตรัสกับซาโลมอนว่า “เพราะเจ้าได้ขอสิ่งนี้ และไม่ได้ขอชีวิตยืนยาวสำหรับตัวเจ้าเอง และไม่ได้ขอความมั่งคั่งสำหรับตัวเจ้าเอง และไม่ได้ขอชีวิตของบรรดาศัตรูของเจ้าสำหรับตัวเจ้าเอง แต่ได้ขอความเข้าใจสำหรับตัวเจ้าเองเพื่อแยกแยะความแตกต่างในการวินิจฉัย
3:12 ดูเถิด เราได้กระทำตามบรรดาถ้อยคำของเจ้า ดูเถิด เราได้ให้ใจอันประกอบด้วยสติปัญญาและความเข้าใจ จนไม่มีผู้ใดที่เป็นเหมือนเจ้าก่อนเจ้า และจะไม่มีใครที่ขึ้นมาภายหลังเจ้าเป็นเหมือนเจ้าเลย
3:13 และเราได้ให้สิ่งซึ่งเจ้าไม่ได้ขอแก่เจ้าด้วย ทั้งความมั่งคั่งและเกียรติยศ เพื่อว่าจะไม่มีองค์หนึ่งองค์ใดในท่ามกลางกษัตริย์ทั้งหลายที่จะเป็นเหมือนกับเจ้าเลย ตลอดวันทั้งสิ้นของเจ้า
3:14 และถ้าเจ้าจะดำเนินในทางทั้งหลายของเรา เพื่อรักษาบรรดากฎเกณฑ์ของเรา และบัญญัติทั้งหลายของเรา ตามที่ดาวิดบิดาของเจ้าได้ดำเนินนั้น แล้วเราจะให้วันทั้งหลายของเจ้ายืนยาวขึ้น”
3:15 และซาโลมอนก็ตื่นบรรทม และดูเถิด เป็นความฝัน และพระองค์ได้เสด็จมาที่กรุงเยรูซาเล็ม และประทับยืนอยู่ต่อหน้าหีบแห่งพันธสัญญาของพระเยโฮวาห์ และถวายบรรดาเครื่องเผาบูชาและถวายเครื่องสันติบูชาทั้งหลาย และพระราชทานเลี้ยงแก่บรรดาผู้รับใช้ของพระองค์

การพิสูจน์สติปัญญาของซาโลมอน
3:16 แล้วหญิงสองคนที่เป็นโสเภณีมาเฝ้ากษัตริย์ และยืนอยู่ต่อพระพักตร์พระองค์
3:17 และหญิงคนหนึ่งทูลว่า “โอ ข้าแต่เจ้านายของข้าพระองค์ ข้าพระองค์และผู้หญิงคนนี้อาศัยอยู่ในบ้านเดียวกัน และข้าพระองค์ได้คลอดบุตรคนหนึ่งขณะที่นางนั้นก็อยู่ในบ้าน
3:18 และต่อมา ในวันที่สามหลังจากข้าพระองค์ได้คลอดบุตรแล้ว หญิงคนนี้ได้คลอดบุตรด้วย และข้าพระองค์ทั้งสองคนอยู่ด้วยกัน ไม่มีคนแปลกหน้าคนใดอยู่กับข้าพระองค์ทั้งสองในบ้านนั้น มีแต่ข้าพระองค์สองคนอยู่ในบ้านนั้น
3:19 และบุตรของหญิงคนนี้ก็ตายเสียในเวลากลางคืน เพราะนางนอนทับบุตรนั้น
3:20 และนางได้ลุกขึ้นในเวลาเที่ยงคืน และเอาบุตรชายของข้าพระองค์ไปจากข้างข้าพระองค์ ขณะที่สาวใช้ของพระองค์หลับอยู่ และวางบุตรนั้นไว้ในอกของนาง และเอาบุตรของนางที่ตายแล้วนั้นวางไว้ในอกของข้าพระองค์
3:21 และเมื่อข้าพระองค์ตื่นขึ้นในตอนเช้าเพื่อจะให้บุตรของข้าพระองค์กินนม ดูเถิด ทารกนั้นตายเสียแล้ว แต่เมื่อข้าพระองค์ได้พินิจดูในตอนเช้า ดูเถิด ทารกนั้นไม่ใช่บุตรชายของข้าพระองค์ ซึ่งข้าพระองค์ได้คลอดมา”
3:22 และหญิงอีกคนนั้นพูดว่า “ไม่ใช่ แต่ทารกที่มีชีวิตอยู่นั้น เป็นบุตรชายของฉัน และทารกที่ตายเป็นบุตรชายของเธอ” และหญิงคนแรกนั้นพูดว่า “ไม่ใช่ แต่ทารกที่ตายเป็นบุตรชายของเธอ และทารกที่มีชีวิตอยู่นั้น เป็นบุตรชายของฉัน” นางทั้งสองพูดกันดังนี้ต่อพระพักตร์กษัตริย์
3:23 แล้วกษัตริย์ตรัสว่า “คนหนึ่งพูดว่า ‘นี่เป็นบุตรชายของฉันที่มีชีวิตอยู่ และบุตรชายของเธอเป็นทารกที่ตายแล้ว’ และอีกคนนั้นพูดว่า ‘ไม่ใช่ แต่บุตรชายของเธอเป็นที่ตายแล้ว และบุตรชายของฉันเป็นที่มีชีวิตอยู่’”
3:24 และกษัตริย์ตรัสว่า “เอาดาบเล่มหนึ่งมาให้เรา” และพวกเขาได้เอาดาบเล่มหนึ่งมาต่อพระพักตร์กษัตริย์
3:25 และกษัตริย์ตรัสว่า “จงแบ่งทารกที่มีชีวิตอยู่นั้นออกเป็นสองท่อน และให้ครึ่งหนึ่งแก่คนหนึ่ง และครึ่งหนึ่งแก่อีกคนนั้น”
3:26 แล้วหญิงคนที่บุตรของตนยังมีชีวิตอยู่นั้นทูลกษัตริย์ เพราะว่าจิตใจของนางอาลัยในบุตรชายของนาง และนางทูลว่า “โอ ข้าแต่เจ้านายของข้าพระองค์ ขอทรงมอบทารกที่มีชีวิตอยู่นั้นให้เขาไปเถิด และขออย่าฆ่าทารกนั้นเลย” แต่หญิงอีกคนนั้นพูดว่า “อย่าให้ทารกนี้เป็นของฉันหรือของเธอเลย แต่แบ่งทารกออกเป็นสองท่อนเถิด”
3:27 แล้วกษัตริย์ทรงตอบและตรัสว่า “จงให้ทารกที่มีชีวิตอยู่แก่นางนั้น และอย่าฆ่าทารกนั้นเลย นางเป็นมารดาของทารกนั้น”
3:28 และคนอิสราเอลทั้งสิ้นได้ยินเรื่องการพิพากษาซึ่งกษัตริย์ได้ทรงพิพากษานั้น และพวกเขาก็เกรงกลัวกษัตริย์ เพราะพวกเขาเห็นว่า พระสติปัญญาของพระเจ้าอยู่ในพระองค์เพื่อกระทำการพิพากษา


1 พงศ์กษัตริย์ 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ประมุขในสมัยอาณาจักรของซาโลมอน
4:1 ดังนั้นกษัตริย์ซาโลมอนจึงทรงเป็นกษัตริย์เหนืออิสราเอลทั้งสิ้น
4:2 และเหล่านี้เป็นบรรดาประมุขซึ่งพระองค์ทรงมีอยู่ คืออาซาริยาห์บุตรชายของศาโดก ผู้เป็นปุโรหิต
4:3 เอลีโฮเรฟและอาหิยาห์บุตรชายทั้งหลายของชิชา เป็นพวกราชเลขา เยโฮชาฟัทบุตรชายของอาหิลูด เป็นเจ้ากรมสารบรรณ
4:4 และเบไนยาห์บุตรชายของเยโฮยาดา เป็นผู้บัญชาการกองทัพ และศาโดกและอาบียาธาร์ เป็นพวกปุโรหิต
4:5 และอาซาริยาห์บุตรชายของนาธัน เป็นหัวหน้าพวกข้าหลวง และศาบุดบุตรชายของนาธัน เป็นราชมนตรี และเป็นพระสหายของกษัตริย์
4:6 และอาหิชาร์เป็นเจ้ากรมวัง และอาโดนีรัมบุตรชายของอับดา เป็นผู้ควบคุมคนที่ทำงานโยธา

ข้าหลวงผู้จัดหาเสบียงอาหารสำหรับราชสำนัก
4:7 และซาโลมอนได้ทรงมีข้าหลวงสิบสองคนอยู่เหนืออิสราเอลทั้งสิ้น ผู้ซึ่งจัดหาเสบียงอาหารสำหรับกษัตริย์และราชสำนักของพระองค์ ข้าหลวงแต่ละคนจัดหาเสบียงอาหารตามกำหนดเดือนของตนในหนึ่งปี
4:8 และเหล่านี้เป็นชื่อของพวกเขาคือ บุตรชายของเฮอร์ ในแดนเทือกเขาเอฟราอิม
4:9 บุตรชายของเดเคอร์ ในมาคาส และในชาอัลบิม และเบธเชเมช และเอโลนเบธฮานัน
4:10 บุตรชายของเฮเสด ในอารุบโบท โสโคห์และแผ่นดินเฮเฟอร์ทั้งสิ้นขึ้นอยู่กับเขา
4:11 บุตรชายของอาบีนาดับ ในบริเวณโดร์ทั้งหมด ผู้ซึ่งมีทาฟัทราชธิดาของซาโลมอนเป็นภรรยา
4:12 บาอานาบุตรชายของอาหิลูด ทาอานาค และเมกิดโด และเบธชานทั้งหมด ซึ่งอยู่ข้างศาเรธานเชิงเมืองยิสเรเอลขึ้นอยู่กับเขา ตั้งแต่เบธชานถึงอาเบลเมโฮลาห์ คือจนถึงสถานที่ฟากข้างโน้นของโยกเนอัม
4:13 บุตรชายของเกเบอร์ ในราโมทกิเลอาด เมืองทั้งหลายของยาอีร์บุตรชายของมนัสเสห์ซึ่งอยู่ในกิเลอาดขึ้นอยู่กับเขา ดินแดนอาร์โกบซึ่งอยู่ในบาชาน นครใหญ่หกสิบนครซึ่งมีเหล่ากำแพงเมืองและดาลทองเหลืองทั้งหลายขึ้นอยู่กับเขาด้วย
4:14 อาหินาดับบุตรชายของอิดโด มีมาหะนาอิม
4:15 อาหิมาอัส อยู่ในนัฟทาลี เขาได้รับบาเสมัทราชธิดาของซาโลมอนมาเป็นภรรยาด้วย
4:16 บาอานาห์บุตรชายของหุชัย อยู่ในอาเชอร์และในอาโลท
4:17 เยโฮชาฟัทบุตรชายของปารูอาห์ ในอิสสาคาร์
4:18 ชิเมอีบุตรชายของเอลาห์ ในเบนยามิน
4:19 เกเบอร์บุตรชายของอุรี อยู่ในแผ่นดินกิเลอาด ในแผ่นดินของสิโหนกษัตริย์ของคนอาโมไรต์และของโอกกษัตริย์แห่งบาชาน และท่านเป็นข้าหลวงคนเดียวซึ่งอยู่ในแผ่นดินนั้น
4:20 คนยูดาห์และคนอิสราเอลนั้นมีจำนวนมากมาย ดั่งเม็ดทรายแห่งทะเลเป็นจำนวนมาก ซึ่งกินและดื่ม และสร้างความรื่นเริง
4:21 และซาโลมอนได้ทรงครอบครองเหนือราชอาณาจักรทั้งสิ้น ตั้งแต่แม่น้ำนั้นไปจนถึงแผ่นดินของคนฟีลิสเตีย และจนถึงพรมแดนของอียิปต์ พวกเขาได้ถวายบรรดาเครื่องบรรณาการ และปรนนิบัติซาโลมอนตลอดวันทั้งสิ้นแห่งพระชนม์ชีพของพระองค์
4:22 และเสบียงอาหารสำหรับซาโลมอนในวันหนึ่งนั้น คือแป้งละเอียดสามสิบโคระ และแป้งบดหกสิบโคระ
4:23 วัวตัวผู้ขุนสิบตัว และวัวตัวผู้จากทุ่งหญ้ายี่สิบตัว และแกะหนึ่งร้อยตัว นอกจากนี้มีพวกกวาง และพวกละมั่ง และเก้ง และไก่อ้วน
4:24 เพราะพระองค์ทรงมีอำนาจครอบครองเหนือดินแดนทั้งสิ้นบนฟากแม่น้ำข้างนี้ ตั้งแต่ทิฟสาห์จนถึงอาซาห์ เหนือบรรดากษัตริย์ที่อยู่บนฟากแม่น้ำข้างนี้ และพระองค์ทรงมีสันติภาพอยู่รอบพระองค์ทุก ๆ ด้าน
4:25 และคนยูดาห์และคนอิสราเอลก็อยู่อย่างปลอดภัย ทุกคนอยู่ใต้เถาองุ่นของตนและใต้ต้นมะเดื่อของตน ตั้งแต่เมืองดานจนถึงเมืองเบเออร์เชบา ตลอดวันทั้งสิ้นของซาโลมอน
4:26 และซาโลมอนทรงมีคอกม้าสี่หมื่นคอกสำหรับบรรดารถม้าศึกของพระองค์ และทหารม้าหนึ่งหมื่นสองพันคน
4:27 และบรรดาข้าหลวงเหล่านั้นได้จัดเสบียงอาหารสำหรับกษัตริย์ซาโลมอน และสำหรับทุกคนที่มายังโต๊ะเสวยของกษัตริย์ซาโลมอน แต่ละคนตามเดือนของตน พวกเขาไม่ได้ขาดสิ่งใดเลย
4:28 ข้าวบาร์เลย์ด้วย และฟางข้าวสำหรับพวกม้าและพวกม้าอาชาไนย พวกเขาได้นำมายังสถานที่ที่ข้าหลวงเหล่านั้นอยู่ ทุกคนตามหน้าที่รับผิดชอบของตน

พระเจ้าประทานสติปัญญาแก่ซาโลมอน
4:29 และพระเจ้าประทานสติปัญญาและความเข้าใจแก่ซาโลมอนอย่างมากมายยิ่งนัก และพระทัยอันกว้างขวาง ดั่งเม็ดทรายที่อยู่บนชายทะเล
4:30 และสติปัญญาของซาโลมอนล้ำเลิศกว่าสติปัญญาของชาวตะวันออกทั้งสิ้น และสติปัญญาทั้งสิ้นของอียิปต์
4:31 เพราะพระองค์ทรงมีสติปัญญามากกว่าคนอื่นทุกคน ทรงฉลาดกว่าเอธานคนเอสราห์ และเฮมาน และคาลโคล์ และดารดา ซึ่งเป็นเหล่าบุตรชายของมาโฮล และชื่อเสียงของพระองค์ก็เลื่องลือไปในทุกประชาชาติที่อยู่ล้อมรอบนั้น
4:32 และพระองค์ได้ทรงกล่าวคำสุภาษิตสามพันข้อ และบทเพลงทั้งหลายของพระองค์มีหนึ่งพันห้าบท
4:33 และพระองค์ตรัสถึงพวกต้นไม้ ตั้งแต่ต้นสนซีดาร์ที่อยู่ในเลบานอน ไปจนถึงต้นหุสบที่งอกออกมาจากกำแพง พระองค์ตรัสถึงพวกสัตว์ป่าเช่นกัน และถึงบรรดานก และถึงพวกสัตว์เลื้อยคลาน และถึงปลาทั้งหลาย
4:34 และผู้คนมาจากชนชาติทั้งหลายเพื่อฟังสติปัญญาของซาโลมอน จากบรรดากษัตริย์แห่งแผ่นดินโลก ผู้ซึ่งได้ยินถึงสติปัญญาของพระองค์


1 พงศ์กษัตริย์ 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ซาโลมอนเตรียมวัสดุสำหรับสร้างพระวิหาร (2 พศด 2:1-16)
5:1 และฮีรามกษัตริย์แห่งเมืองไทระได้ส่งพวกผู้รับใช้ของท่านมาเฝ้าซาโลมอน เพราะท่านได้ยินว่าพวกเขาได้เจิมตั้งพระองค์ไว้เป็นกษัตริย์แทนราชบิดาของพระองค์ เพราะฮีรามเคยรักดาวิดอยู่ตลอดมา
5:2 และซาโลมอนส่งพระดำรัสไปยังฮีราม โดยตรัสว่า
5:3 “ท่านทราบอยู่แล้วว่าดาวิดราชบิดาของข้าพเจ้าไม่สามารถสร้างพระนิเวศน์สำหรับพระนามของพระเยโฮวาห์พระเจ้าของพระองค์ได้ เพราะเหตุการสงครามทั้งหลายซึ่งอยู่ล้อมรอบพระองค์ทุกด้าน จนกระทั่งพระเยโฮวาห์ได้ทรงปราบพวกเขาเสียให้อยู่ใต้พระบาทของพระองค์
5:4 แต่บัดนี้ พระเยโฮวาห์พระเจ้าของข้าพเจ้าได้ประทานให้ข้าพเจ้ามีการหยุดพักสงบอยู่ทุกด้าน จนไม่มีทั้งปฏิปักษ์และเหตุร้ายเลย
5:5 และดูเถิด ข้าพเจ้าประสงค์จะสร้างพระนิเวศน์ถวายแด่พระนามของพระเยโฮวาห์พระเจ้าของข้าพเจ้า ตามที่พระเยโฮวาห์ได้ตรัสไว้กับดาวิดราชบิดาของข้าพเจ้า โดยตรัสว่า ‘บุตรชายของเจ้า ผู้ซึ่งเราจะตั้งไว้บนพระที่นั่งของเจ้าแทนเจ้า เขาจะสร้างพระนิเวศน์ถวายแด่นามของเรา’
5:6 เพราะฉะนั้นบัดนี้ ขอท่านสั่งพวกเขาให้ตัดพวกไม้สนซีดาร์แห่งเลบานอนเพื่อข้าพเจ้า และพวกผู้รับใช้ของข้าพเจ้าจะร่วมมือกับพวกผู้รับใช้ของท่าน และข้าพเจ้าจะมอบเงินค่าจ้างสำหรับพวกผู้รับใช้ของท่านให้แก่ท่านตามทุกสิ่งที่ท่านจะกำหนด เพราะท่านทราบอยู่ว่า ไม่มีผู้ใดในท่ามกลางพวกเราที่มีฝีมือในการตัดไม้เหมือนชาวไซดอน”
5:7 และต่อมา เมื่อฮีรามได้ยินบรรดาถ้อยคำของซาโลมอน ท่านก็ปีติยินดียิ่งนัก และกล่าวว่า “สาธุการแด่พระเยโฮวาห์วันนี้ ผู้ซึ่งได้ประทานบุตรชายที่ฉลาดองค์หนึ่งแก่ดาวิด ให้อยู่เหนือชนชาติใหญ่นี้”
5:8 และฮีรามได้ส่งมายังซาโลมอน โดยทูลว่า “ข้าพเจ้าได้พิจารณาสิ่งต่าง ๆ ซึ่งท่านได้ส่งมายังข้าพเจ้าแล้ว และข้าพเจ้าจะทำตามความปรารถนาทั้งสิ้นของท่านเกี่ยวกับไม้สนซีดาร์ และเกี่ยวกับไม้สนสามใบ
5:9 พวกผู้รับใช้ของข้าพเจ้าจะนำไม้เหล่านั้นลงมาจากเลบานอนถึงทะเล และข้าพเจ้าจะส่งไม้เหล่านั้นไปทางทะเลโดยใช้แพไปถึงสถานที่ที่ท่านจะกำหนดให้ข้าพเจ้า และจะให้ปล่อยไม้เหล่านั้นออกที่นั่น และท่านต้องมารับเอาไม้เหล่านั้น และท่านจะทำให้ความปรารถนาของข้าพเจ้าสำเร็จ ในการส่งเสบียงอาหารสำหรับราชสำนักของข้าพเจ้า”
5:10 ดังนั้นฮีรามจึงจัดส่งพวกไม้สนซีดาร์และพวกไม้สนสามใบให้แก่ซาโลมอนตามพระประสงค์ทุกประการของพระองค์
5:11 และซาโลมอนประทานข้าวสาลีสองหมื่นโคระให้เป็นอาหารแก่ราชสำนักของฮีราม และน้ำมันบริสุทธิ์ยี่สิบโคระ ซาโลมอนได้ประทานอย่างนี้ให้แก่ฮีรามทุก ๆ ปี
5:12 และพระเยโฮวาห์ประทานสติปัญญาแก่ซาโลมอน ตามที่พระองค์ได้ทรงสัญญาไว้แก่ซาโลมอน และมีสันติภาพระหว่างฮีรามกับซาโลมอน และทั้งสองได้ทรงกระทำสนธิสัญญากัน

คนงานสำหรับสร้างพระวิหาร
5:13 และกษัตริย์ซาโลมอนได้ทรงเกณฑ์แรงงานจากคนอิสราเอลทั้งสิ้น และคนที่ถูกเกณฑ์แรงงานนั้นนับได้สามหมื่นคน
5:14 และพระองค์ได้ทรงส่งพวกเขาไปยังเลบานอน ผลัดละหนึ่งหมื่นคนต่อเดือน พวกเขาอยู่ในเลบานอนหนึ่งเดือน และอยู่ที่บ้านสองเดือน และอาโดนีรัมเป็นผู้บังคับบัญชาผู้ที่ถูกเกณฑ์แรงงานนั้น
5:15 และซาโลมอนมีคนงานยกของหนักเจ็ดหมื่นคน และคนสกัดหินในถิ่นเทือกเขาแปดหมื่นคน
5:16 นอกจากพวกข้าหลวงใหญ่ของซาโลมอนซึ่งเป็นผู้ดูแลงานนี้ มีสามพันสามร้อยคนซึ่งปกครองเหนือเหล่ากรรมกรที่ทำงานในงานนั้น
5:17 และกษัตริย์ได้ทรงบัญชาและพวกเขาก็นำก้อนหินใหญ่มาหลายก้อน พวกก้อนหินมีค่า และก้อนหินทั้งหลายที่ถูกสกัดแล้ว เพื่อวางรากฐานของพระนิเวศน์
5:18 และพวกพนักงานก่อสร้างของซาโลมอน และพวกพนักงานก่อสร้างของฮีราม และพวกช่างสลักหินได้สกัดหินเหล่านั้น ดังนั้นพวกเขาได้เตรียมไม้และก้อนหินเหล่านั้นไว้เพื่อสร้างพระนิเวศน์


1 พงศ์กษัตริย์ 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ซาโลมอนทรงสร้างพระวิหาร (2 พศด 3:1-2)
6:1 และต่อมา ในปีที่สี่ร้อยแปดสิบหลังจากลูกหลานของอิสราเอลได้ออกมาจากแผ่นดินอียิปต์ ในปีที่สี่แห่งการครอบครองของซาโลมอนเหนืออิสราเอล ในเดือนศิฟ ซึ่งเป็นเดือนที่สอง พระองค์ได้ทรงเริ่มสร้างพระนิเวศน์ของพระเยโฮวาห์
6:2 และพระนิเวศน์ซึ่งกษัตริย์ซาโลมอนได้ทรงสร้างไว้สำหรับพระเยโฮวาห์นั้น ความยาวของพระนิเวศน์นั้นคือหกสิบศอก และความกว้างของพระนิเวศน์นั้นคือยี่สิบศอก และความสูงของพระนิเวศน์นั้นคือสามสิบศอก
6:3 และมุขหน้าห้องโถงของพระนิเวศน์นั้น ยี่สิบศอกเป็นความยาวของมุขนั้น เท่ากับความกว้างของพระนิเวศน์ และสิบศอกเป็นความกว้างของมุขนั้นหน้าพระนิเวศน์
6:4 และสำหรับพระนิเวศน์นั้นพระองค์ได้ทรงสร้างพวกหน้าต่างเป็นช่องแสง
6:5 และติดผนังรอบพระนิเวศน์พระองค์ได้ทรงสร้างห้องหลายห้องโดยรอบ คือติดผนังทั้งหลายของพระนิเวศน์โดยรอบ ทั้งของห้องโถงและของห้องหลังสุด และพระองค์ได้ทรงสร้างห้องหลายห้องไว้โดยรอบ
6:6 ห้องชั้นล่างสุดกว้างห้าศอก และชั้นกลางกว้างหกศอก และชั้นที่สามกว้างเจ็ดศอก เพราะด้านนอกผนังของพระนิเวศน์พระองค์ได้ทรงสร้างหยักทั้งหลายไว้เป็นบ่าวางโดยรอบ เพื่อที่คานทั้งหลายจะไม่ได้ทะลุเข้าไปในผนังทั้งหลายของพระนิเวศน์
6:7 และพระนิเวศน์นั้น เมื่อกำลังก่อสร้างมันอยู่นั้น ได้ถูกสร้างด้วยก้อนหินซึ่งถูกเตรียมไว้ก่อนมันถูกนำมาที่นั่น ดังนั้นจึงไม่มีเสียงค้อนหรือขวานหรือเครื่องมือเหล็กใด ๆ ถูกได้ยินในพระนิเวศน์ ขณะที่กำลังก่อสร้างพระนิเวศน์นั้นอยู่
6:8 ประตูสำหรับห้องชั้นกลางอยู่ทางด้านขวาของพระนิเวศน์ และพวกเขาขึ้นไปโดยทางบันไดเวียนยังห้องชั้นกลาง และขึ้นจากชั้นกลางไปชั้นที่สาม
6:9 ดังนั้นพระองค์ได้ทรงสร้างพระนิเวศน์และทรงทำให้สำเร็จ และได้ทรงคลุมพระนิเวศน์ด้วยคานทั้งหลายและพวกกระดานเป็นไม้สนซีดาร์
6:10 และจากนั้นพระองค์ได้ทรงสร้างห้องหลายห้องติดกับพระนิเวศน์ทั้งสิ้นสูงห้าศอก และห้องเหล่านั้นวางติดกับพระนิเวศน์ด้วยไม้สนซีดาร์
6:11 และพระวจนะของพระเยโฮวาห์มาถึงซาโลมอน โดยตรัสว่า
6:12 “เกี่ยวกับพระนิเวศน์นี้ซึ่งเจ้ากำลังก่อสร้างอยู่ ถ้าเจ้าจะดำเนินในบรรดากฎเกณฑ์ของเรา และประพฤติตามคำตัดสินทั้งหลายของเรา และรักษาบัญญัติทั้งสิ้นของเราเพื่อดำเนินในบัญญัติเหล่านั้น แล้วเราจะกระทำถ้อยคำของเรากับเจ้าซึ่งเราได้พูดไว้กับดาวิดบิดาของเจ้านั้นให้สำเร็จ
6:13 และเราจะสถิตอยู่ท่ามกลางลูกหลานของอิสราเอล และจะไม่ทอดทิ้งอิสราเอลประชากรของเราเลย”
6:14 ดังนั้นซาโลมอนได้ทรงสร้างพระนิเวศน์ และทรงทำให้พระนิเวศน์นั้นสำเร็จ
6:15 และพระองค์ได้ทรงสร้างผนังทั้งหลายของพระนิเวศน์ด้านในด้วยพวกกระดานไม้สนซีดาร์ ทั้งพื้นของพระนิเวศน์และผนังทั้งหลายของเพดาน และพระองค์ได้ทรงบุพื้นและเพดานด้านในด้วยไม้ และได้ทรงบุพื้นของพระนิเวศน์ด้วยบรรดาแผ่นไม้สนสามใบ
6:16 และพระองค์ได้ทรงสร้างข้าง ๆ พระนิเวศน์ยาวยี่สิบศอก ทั้งพื้นและผนังทั้งหลายด้วยพวกกระดานไม้สนซีดาร์ คือพระองค์ได้ทรงสร้างพื้นและผนังสำหรับห้องนี้ภายใน คือสำหรับห้องหลังสุด คือสำหรับสถานที่บริสุทธิ์ที่สุด
6:17 และพระนิเวศน์ คือห้องโถงซึ่งอยู่ส่วนหน้าพระนิเวศน์นั้น ยาวสี่สิบศอก
6:18 และไม้สนซีดาร์ของพระนิเวศน์ด้านในถูกแกะสลักด้วยพวกลวดลายและพวกรูปดอกไม้บาน เป็นไม้สนซีดาร์ทั้งสิ้น ไม่เห็นก้อนหินที่นั่นเลย
6:19 และพระองค์ได้ทรงจัดเตรียมห้องหลังสุดไว้ในพระนิเวศน์ด้านใน เพื่อจะวางหีบแห่งพันธสัญญาของพระเยโฮวาห์ไว้ที่นั่น
6:20 และส่วนด้านหน้าของห้องหลังสุดนั้นยาวยี่สิบศอก และยี่สิบศอกเป็นความกว้าง และยี่สิบศอกเป็นความสูงของห้องนั้น และพระองค์ได้ทรงบุห้องนั้นด้วยทองคำบริสุทธิ์ และได้ทรงหุ้มแท่นบูชาซึ่งทำด้วยไม้สนซีดาร์เช่นนั้น
6:21 ดังนั้นซาโลมอนได้ทรงบุพระนิเวศน์ภายในด้วยทองคำบริสุทธิ์ และพระองค์ได้ทรงสร้างฉากกั้นไว้ด้วยพวกโซ่ทองคำตรงหน้าห้องหลังสุด และพระองค์ได้ทรงหุ้มฉากกั้นนั้นด้วยทองคำ
6:22 และพระนิเวศน์ทั้งหลังพระองค์ได้ทรงบุด้วยทองคำ จนกระทั่งพระองค์ได้ทรงทำให้พระนิเวศน์นั้นสำเร็จทั้งสิ้น แท่นบูชาทั้งหมดที่อยู่ข้างห้องหลังสุด พระองค์ได้ทรงหุ้มด้วยทองคำเช่นกัน
6:23 และภายในห้องหลังสุดพระองค์ได้ทรงสร้างเครูบสองตนด้วยไม้มะกอก แต่ละตนสูงสิบศอก
6:24 และปีกข้างหนึ่งของเครูบยาวห้าศอก และปีกอีกข้างหนึ่งของเครูบยาวห้าศอก จากปลายปีกข้างหนึ่งไปถึงปลายปีกอีกข้างหนึ่งยาวสิบศอก
6:25 และเครูบอีกตนหนึ่งก็สูงสิบศอก เครูบทั้งสองมีขนาดเท่ากัน และรูปร่างอย่างเดียวกัน
6:26 ความสูงของเครูบตนหนึ่งคือสิบศอก และเครูบอีกตนหนึ่งก็เหมือนกัน
6:27 และพระองค์ได้ทรงวางพวกเครูบไว้ภายในห้องหลังสุด และพวกเขาได้กางปีกของพวกเครูบออก เพื่อให้ปีกของเครูบตนหนึ่งจดผนังด้านหนึ่ง และให้ปีกของเครูบอีกตนหนึ่งจดผนังอีกด้านหนึ่ง และปีกของเครูบทั้งสองนั้นได้มาจดกันตรงกลางพระนิเวศน์
6:28 และพระองค์ได้ทรงหุ้มเครูบทั้งสองด้วยทองคำ
6:29 และพระองค์ได้ทรงแกะสลักผนังทั้งสิ้นของพระนิเวศน์นั้นโดยรอบ ด้วยรูปแกะสลักเป็นพวกรูปเครูบ และพวกต้นอินทผลัม และพวกรูปดอกไม้บาน ทั้งด้านในและด้านนอก
6:30 และพื้นของพระนิเวศน์นั้น พระองค์ได้ทรงบุด้วยทองคำ ทั้งด้านในและด้านนอก
6:31 และสำหรับทางเข้าห้องหลังสุด พระองค์ได้ทรงสร้างประตูสองบานด้วยไม้มะกอก วงกบประตูด้านบนและด้านข้างทั้งสองเป็นขนาดหนึ่งในห้าส่วนของผนังห้อง
6:32 ประตูทั้งสองบานนั้นทำด้วยไม้มะกอกเช่นกัน และพระองค์ได้ทรงแกะสลักบนประตูเหล่านั้นเป็นรูปแกะสลักเป็นรูปพวกเครูบ และพวกต้นอินทผลัม และพวกรูปดอกไม้บาน และได้ทรงหุ้มประตูทั้งสองบานนั้นด้วยทองคำ และได้ทรงแผ่ทองคำหุ้มรูปพวกเครูบและหุ้มพวกต้นอินทผลัม
6:33 ดังนั้นพระองค์ได้ทรงสร้างสำหรับประตูพระวิหารนั้นพวกวงกบซึ่งทำด้วยไม้มะกอก เป็นขนาดหนึ่งในสี่ส่วนของผนังห้อง
6:34 และประตูทั้งสองทำด้วยไม้สนสามใบ สองบานของประตูหนึ่งพับได้ และสองบานของอีกประตูหนึ่งพับได้
6:35 และพระองค์ได้ทรงแกะรูปพวกเครูบ และพวกต้นอินทผลัม และพวกรูปดอกไม้บานบนบานประตูนั้น และได้ทรงหุ้มบานประตูเหล่านั้นด้วยทองคำที่ถูกทำให้เข้ากันบนงานแกะสลักนั้น
6:36 และพระองค์ได้ทรงสร้างลานภายใน ด้วยหินสกัดทับกันเป็นสามชั้น และพวกไม้สนซีดาร์อีกชั้นหนึ่ง
6:37 ในปีที่สี่ รากฐานแห่งพระนิเวศน์ของพระเยโฮวาห์ได้ถูกวางไว้ ในเดือนศิฟ
6:38 และในปีที่สิบเอ็ด ในเดือนบูล ซึ่งเป็นเดือนที่แปด ทุกส่วนของพระนิเวศน์ก็เสร็จสมบูรณ์ทั้งหมด และสำเร็จตามรายการทั้งสิ้นของพระนิเวศน์นั้น ดังนั้นพระองค์จึงทรงใช้เวลาเจ็ดปีในการสร้างพระนิเวศน์นั้น


1 พงศ์กษัตริย์ 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ซาโลมอนทรงสร้างพระราชวัง
7:1 แต่ซาโลมอนทรงก่อสร้างพระราชวังของพระองค์เองเป็นเวลาสิบสามปี และพระองค์ได้ทรงทำให้พระราชวังของพระองค์สำเร็จทั้งสิ้น
7:2 พระองค์ได้ทรงก่อสร้างพระตำหนักแห่งพนาเลบานอนด้วย ความยาวของพระตำหนักนั้นคือหนึ่งร้อยศอก และความกว้างของพระตำหนักนั้นคือห้าสิบศอก และความสูงของพระตำหนักนั้นคือสามสิบศอก อยู่บนเสาไม้สนซีดาร์สี่แถว พร้อมกับคานไม้สนซีดาร์อยู่บนเสาเหล่านั้น
7:3 และพระตำหนักนั้นบุด้วยไม้สนซีดาร์ที่อยู่ข้างบนคานเหล่านั้น ที่อยู่บนเสาสี่สิบห้าต้น แถวละสิบห้าต้น
7:4 และมีพวกหน้าต่างอยู่สามแถว และหน้าต่างทั้งสามแถวนั้นอยู่ตรงข้ามกับหน้าต่างอีกข้างหนึ่ง
7:5 และบรรดาประตูและเสาทั้งหมดเป็นสี่เหลี่ยมจัตุรัส พร้อมกับหน้าต่างทั้งหลาย และหน้าต่างทั้งสามแถวนั้นอยู่ตรงข้ามกับหน้าต่างอีกข้างหนึ่ง
7:6 และพระองค์ได้ทรงก่อสร้างระเบียงเสาหาน ความยาวของระเบียงนั้นเป็นห้าสิบศอก และความกว้างของระเบียงนั้นเป็นสามสิบศอก และมีมุขอยู่ข้างหน้าระเบียงเสาหาน และมีเสาหานอีกหลายต้นกับคานหนาอยู่ข้างหน้าระเบียงเสาหาน
7:7 แล้วพระองค์ได้ทรงก่อสร้างท้องพระโรงสำหรับพระที่นั่ง ที่ซึ่งพระองค์จะทรงให้คำพิพากษา คือท้องพระโรงแห่งการวินิจฉัย และท้องพระโรงนั้นบุด้วยไม้สนซีดาร์จากข้างนี้ไปถึงอีกข้างหนึ่ง
7:8 และพระราชวังของพระองค์ซึ่งพระองค์ประทับอยู่นั้นมีลานอีกแห่งหนึ่งภายในท้องพระโรงนั้น ซึ่งกระทำด้วยฝีมือช่างอย่างเดียวกัน ซาโลมอนได้ทรงสร้างวังหลังหนึ่งสำหรับราชธิดาของฟาโรห์ด้วย ผู้ซึ่งพระองค์ทรงได้มาเป็นมเหสี เหมือนท้องพระโรงนี้
7:9 ทั้งสิ้นเหล่านี้ทำด้วยพวกก้อนหินที่มีราคามาก ตามขนาดของก้อนหินที่สกัดไว้ ซึ่งถูกเลื่อยด้วยเลื่อยทั้งหลาย ทั้งด้านในและด้านนอก ตั้งแต่รากฐานจนถึงยอดผนัง และเช่นเดียวกันตั้งแต่ด้านนอกจนถึงลานใหญ่
7:10 และรากฐานนั้นทำด้วยบรรดาก้อนหินที่มีราคามาก เป็นพวกก้อนหินใหญ่ เป็นพวกก้อนหินขนาดสิบศอก และพวกก้อนหินขนาดแปดศอก
7:11 และส่วนบนมีพวกก้อนหินที่มีราคามาก ตามขนาดของก้อนหินที่สกัดไว้ และมีไม้สนซีดาร์ทั้งหลาย
7:12 และล้อมรอบลานใหญ่มีพวกหินสกัดทับกันเป็นสามชั้น และเหล่าไม้สนซีดาร์อีกชั้นหนึ่ง ทั้งสำหรับลานชั้นในแห่งพระนิเวศน์ของพระเยโฮวาห์ และสำหรับท้องพระโรงของพระราชวัง

ซาโลมอนทรงตกแต่งพระวิหาร
7:13 และกษัตริย์ซาโลมอนได้ทรงส่งไป และนำฮีรามมาจากเมืองไทระ
7:14 เขาเป็นบุตรชายของหญิงม่ายเผ่านัฟทาลี และบิดาของเขาเป็นชายชาวเมืองไทระ เป็นช่างทองเหลือง และเขาประกอบด้วยสติปัญญา และความเข้าใจ และฝีมือในการทำงานทุกอย่างในทองเหลือง และเขาได้มาเข้าเฝ้ากษัตริย์ซาโลมอน และทำงานทั้งสิ้นของพระองค์
7:15 ด้วยว่าเขาได้หล่อเสาหานทองเหลืองสองต้น แต่ละเสาสูงสิบแปดศอก และวัดขนาดเส้นรอบแต่ละเสาได้สิบสองศอก
7:16 และเขาได้หล่อทองเหลืองรูปบัวคว่ำสองอัน เพื่อจะวางไว้บนยอดเสาหานเหล่านั้น ความสูงของบัวคว่ำอันหนึ่งคือห้าศอก และความสูงของบัวคว่ำอีกอันหนึ่งคือห้าศอก
7:17 และมีพวกตาข่ายลายเส้นสี่เหลี่ยม และมีพวกสร้อยถักเกลียว สำหรับบัวคว่ำทั้งหลายซึ่งอยู่บนยอดเสาหานเหล่านั้น เจ็ดอันสำหรับบัวคว่ำอันหนึ่ง และเจ็ดอันสำหรับบัวคว่ำอีกอันหนึ่ง
7:18 และเขาได้ทำเสาหานเหล่านั้น และมีลูกทับทิมสองแถวล้อมรอบอยู่บนตาข่ายอันหนึ่งนั้น เพื่อคลุมพวกบัวคว่ำที่อยู่บนยอดเสาหาน และเขาทำอย่างเดียวกันสำหรับบัวคว่ำอีกอันหนึ่ง
7:19 และพวกบัวคว่ำที่อยู่บนยอดเสาหานเหล่านั้นมีรูปดอกลิลลี่ในมุขนั้น ขนาดสี่ศอก
7:20 และพวกบัวคว่ำที่อยู่บนเสาหานสองต้นนั้นมีลูกทับทิมอยู่ด้านบนด้วย ซึ่งติดกับคิ้วซึ่งอยู่ถัดตาข่าย และมีลูกทับทิมสองร้อยลูกล้อมรอบเป็นแถวอยู่บนบัวคว่ำอีกอันหนึ่ง
7:21 และเขาได้ตั้งเสาหานทั้งสองต้นไว้ในมุขพระวิหาร และเขาได้ตั้งเสาข้างขวาไว้ และเรียกชื่อเสานั้นว่ายาคีน และเขาได้ตั้งเสาข้างซ้ายไว้ และเรียกชื่อเสานั้นว่าโบอาส
7:22 และบนยอดของเสาหานเหล่านั้นมีรูปดอกลิลลี่ งานของเสาหานเหล่านั้นก็สำเร็จดังนี้
7:23 และเขาได้หล่อขันสาคร วัดจากขอบด้านหนึ่งไปถึงอีกด้านหนึ่งได้สิบศอก ขันสาครนั้นทรงกลมโดยรอบ และความสูงของขันสาครคือห้าศอก และวัดโดยรอบขันสาครได้สามสิบศอก
7:24 และใต้ขอบโดยรอบของขันสาครนั้นมีพวกรูปดอกตูมอยู่รอบขันสาคร ในระยะหนึ่งศอกมีรูปดอกตูมสิบรูป อยู่รอบขันสาคร พวกดอกตูมถูกหล่อเป็นสองแถวพร้อมกับเมื่อขันสาครนั้นถูกหล่อ
7:25 ขันสาครนั้นวางอยู่บนวัวตัวผู้สิบสองตัว สามตัวหันหน้าไปทางทิศเหนือ และสามตัวหันหน้าไปทางทิศตะวันตก และสามตัวหันหน้าไปทางทิศใต้ และสามตัวหันหน้าไปทางทิศตะวันออก และขันสาครวางอยู่บนวัวตัวผู้เหล่านั้น และส่วนหลังทั้งหมดของวัวตัวผู้เหล่านั้นอยู่ด้านใน
7:26 และขันสาครนั้นหนาหนึ่งฝ่ามือ และขอบของขันสาครทำเหมือนอย่างขอบของถ้วย พร้อมกับมีรูปดอกลิลลี่ ขันสาครนั้นบรรจุได้สองพันบัท
7:27 และเขาได้ทำแท่นรองรับทองเหลืองสิบอัน สี่ศอกเป็นความยาวของแท่นรองรับอันหนึ่ง และสี่ศอกเป็นความกว้างของแท่นรองรับ และสามศอกเป็นความสูงของแท่นรองรับ
7:28 และการสร้างพวกแท่นรองรับเป็นอย่างนี้ แท่นรองรับเหล่านี้มีพวกแผง และแผงเหล่านี้อยู่ระหว่างกรอบทั้งหลาย
7:29 และบนพวกแผงที่อยู่ระหว่างกรอบเหล่านั้นมีรูปพวกสิงโต พวกวัวตัวผู้ และพวกเครูบ และบนกรอบเหล่านั้นมีแท่นรองรับอันหนึ่งอยู่ข้างบน และใต้รูปพวกสิงโตและพวกวัวตัวผู้ มีลวดลายบ้างทำอย่างประณีต
7:30 และแท่นรองรับทุกแท่นมีล้อทองเหลืองสี่ล้อ และมีพวกเพลาทองเหลือง และมุมทั้งสี่ของแท่นรองรับมีบ่ารองรับทั้งหลาย ใต้อ่างมีพวกบ่าที่หลอมไว้รองรับ อยู่ข้าง ๆ ลวดลายทุกอัน
7:31 และช่องเปิดของแท่นรองรับภายในบัวคว่ำและขึ้นไปเป็นหนึ่งศอก แต่ช่องเปิดของแท่นรองรับนั้นเป็นวงกลมตามลักษณะงานของแท่นรองรับ หนึ่งศอกครึ่ง และบนช่องเปิดของแท่นรองรับมีพวกลายสลักกับแผงทั้งหลายของพวกมัน เป็นสี่เหลี่ยมจัตุรัสไม่กลม
7:32 และใต้พวกแผงนั้นมีล้อสี่ล้อ และพวกเพลาล้อนั้นก็ติดอยู่กับแท่นรองรับ และความสูงของล้อแต่ละล้อคือหนึ่งศอกครึ่ง
7:33 และลักษณะงานของล้อเหล่านั้นเหมือนลักษณะงานของล้อรถม้าศึก เพลาทั้งหลายของพวกมัน และดุมล้อทั้งหลายของพวกมัน และขอบล้อทั้งหลายของพวกมัน และซี่ล้อทั้งหลายของพวกมัน ทั้งหมดก็หลอมไว้แล้ว
7:34 และมีบ่ารองรับอยู่ที่มุมทั้งสี่ของแท่นรองรับแต่ละแท่น และบ่ารองรับนี้เป็นชิ้นเดียวกันกับแท่นรองรับ
7:35 และในยอดของแท่นรองรับมีปลอกทรงกลมสูงครึ่งศอก และบนยอดของแท่นรองรับนั้นมีพวกกรอบของแท่นรองรับ และพวกแผงติดกันเป็นอันเดียวกับแท่นรองรับ
7:36 ด้วยว่าบนพวกพื้นกรอบของแท่นรองรับ และบนพวกแผงของแท่นรองรับ เขาได้สลักเป็นรูปพวกเครูบ พวกสิงโต และต้นอินทผลัมทั้งหลาย ตามขนาดของทุกอัน และมีลวดลายอยู่โดยรอบ
7:37 ตามลักษณะนี้เขาได้ทำแท่นรองรับสิบแท่น ทุกแท่นหล่อเหมือนกันหมด มีขนาดเดียวกันและรูปทรงเดียวกัน
7:38 แล้วเขาได้ทำอ่างทองเหลืองสิบใบ อ่างใบหนึ่งบรรจุได้สี่สิบบัท และอ่างแต่ละใบเป็นสี่ศอก และบนแท่นรองรับแต่ละแท่นของทั้งสิบแท่นนั้นมีอ่างใบหนึ่ง
7:39 และเขาได้วางแท่นรองรับห้าแท่นไว้ทางด้านขวาของพระนิเวศน์ และห้าแท่นทางด้านซ้ายของพระนิเวศน์ และเขาได้วางขันสาครไว้ที่ด้านขวาของพระนิเวศน์ทางทิศตะวันออกเฉียงใต้
7:40 และฮีรามได้ทำพวกอ่าง และพวกพลั่ว และพวกชามอ่าง ดังนั้นฮีรามก็เสร็จงานทั้งสิ้นที่เขาต้องกระทำถวายกษัตริย์ซาโลมอนสำหรับพระนิเวศน์ของพระเยโฮวาห์
7:41 เสาหานสองต้น และคิ้วทั้งสองของบัวคว่ำที่อยู่บนยอดเสาหานทั้งสอง และตาข่ายสองอัน เพื่อคลุมคิ้วทั้งสองของพวกบัวคว่ำซึ่งอยู่บนยอดเสาหานเหล่านั้น
7:42 และลูกทับทิมสี่ร้อยลูกสำหรับตาข่ายทั้งสองอัน คือลูกทับทิมสองแถวสำหรับตาข่ายอันหนึ่ง เพื่อคลุมคิ้วทั้งสองของพวกบัวคว่ำที่อยู่บนเสาหานเหล่านั้น
7:43 และแท่นรองรับสิบแท่น และอ่างสิบใบที่อยู่บนแท่นรองรับเหล่านั้น
7:44 และขันสาครหนึ่งใบ และวัวตัวผู้สิบสองตัวที่อยู่ใต้ขันสาคร
7:45 และพวกหม้อ และพวกพลั่ว และพวกชามอ่าง และภาชนะทั้งสิ้นเหล่านี้ ซึ่งฮีรามได้ทำถวายกษัตริย์ซาโลมอนสำหรับพระนิเวศน์ของพระเยโฮวาห์ ทำด้วยทองเหลืองขัดเงา
7:46 ในที่ราบของแม่น้ำจอร์แดนกษัตริย์ได้ทรงหล่อสิ่งเหล่านี้ ในพื้นดินเหนียว ณ ระหว่างเมืองสุคคทและศาเรธาน
7:47 และซาโลมอนไม่ได้ชั่งภาชนะทั้งหมดเหล่านี้ เพราะว่ามีเป็นจำนวนมาก และไม่ได้สืบทราบน้ำหนักของทองเหลืองนั้น
7:48 และซาโลมอนได้ทรงทำภาชนะทั้งสิ้นที่เกี่ยวข้องกับพระนิเวศน์ของพระเยโฮวาห์ คือแท่นบูชาทองคำ และโต๊ะทองคำ ที่ขนมปังหน้าพระพักตร์วางอยู่บนนั้น
7:49 และพวกคันประทีปทำด้วยทองคำบริสุทธิ์ ห้าอันอยู่ทางด้านขวา และห้าอันอยู่ทางด้านซ้าย อยู่ข้างหน้าห้องหลังสุด พร้อมกับดอกไม้ทั้งหลาย และพวกตะเกียง และพวกกรรไกรตัดไส้ตะเกียงทำด้วยทองคำ
7:50 และพวกชาม และพวกกรรไกรตัดไส้ตะเกียง และพวกชามอ่าง และพวกช้อน และพวกกระถางไฟทำด้วยทองคำบริสุทธิ์ และพวกบานพับทำด้วยทองคำ ทั้งสำหรับเหล่าประตูของพระนิเวศน์ส่วนชั้นใน คือสถานที่บริสุทธิ์ที่สุด และสำหรับเหล่าประตูห้องโถงของพระนิเวศน์ คือของพระวิหาร
7:51 บรรดากิจการที่กษัตริย์ซาโลมอนได้ทรงกระทำสำหรับพระนิเวศน์ของพระเยโฮวาห์ได้สำเร็จดังนี้ และซาโลมอนได้ทรงนำบรรดาสิ่งซึ่งดาวิดราชบิดาของพระองค์ได้ทรงมอบถวายไว้เข้ามา คือเครื่องเงิน และเครื่องทองคำ และภาชนะต่าง ๆ และพระองค์ได้ทรงเก็บไว้ในคลังพระนิเวศน์ของพระเยโฮวาห์


1 พงศ์กษัตริย์ 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

หีบพันธสัญญาและสง่าราศีของพระเจ้าในพระวิหาร (2 พศด 5:2-14)
8:1 แล้วซาโลมอนได้ทรงเรียกประชุมพวกผู้อาวุโสแห่งอิสราเอล และบรรดาหัวหน้าของเผ่าต่าง ๆ หัวหน้าของบรรพบุรุษลูกหลานของอิสราเอล ต่อพระพักตร์กษัตริย์ซาโลมอนในกรุงเยรูซาเล็ม เพื่อพวกเขาจะอัญเชิญหีบแห่งพันธสัญญาของพระเยโฮวาห์ขึ้นมาจากนครของดาวิด ซึ่งคือเมืองศิโยน
8:2 และผู้ชายทั้งสิ้นของอิสราเอลได้ประชุมกันต่อพระพักตร์กษัตริย์ซาโลมอนที่การเลี้ยงในเดือนเอธานิม ซึ่งเป็นเดือนที่เจ็ด
8:3 และพวกผู้อาวุโสทั้งสิ้นของอิสราเอลได้เข้ามา และพวกปุโรหิตได้ยกหีบ
8:4 และพวกเขาได้อัญเชิญหีบของพระเยโฮวาห์ขึ้นมา และพลับพลาแห่งชุมนุมชน และภาชนะบริสุทธิ์ทั้งสิ้นที่อยู่ในพลับพลา ของเหล่านั้นพวกปุโรหิตและคนเลวีได้หามขึ้นมา
8:5 และกษัตริย์ซาโลมอน และชุมนุมชนอิสราเอลทั้งสิ้นที่ได้ประชุมกันต่อพระพักตร์พระองค์ อยู่กับพระองค์ต่อหน้าหีบ โดยถวายแกะและวัวตัวผู้มากมาย ที่จะนับหรือบันทึกก็ไม่ได้เพราะว่ามีเป็นจำนวนมาก
8:6 และพวกปุโรหิตได้อัญเชิญหีบแห่งพันธสัญญาของพระเยโฮวาห์มายังสถานที่ของหีบนั้น เข้ามาในห้องหลังสุดของพระนิเวศน์ มายังสถานที่บริสุทธิ์ที่สุด คือภายใต้ปีกของพวกเครูบนั้น
8:7 ด้วยว่าพวกเครูบได้กางปีกทั้งสองของตนออกเหนือสถานที่ของหีบ และพวกเครูบได้คลุมหีบและไม้คานหามของหีบนั้นข้างบน
8:8 และพวกเขาได้ดึงพวกคานหามของหีบนั้นออกบ้าง จนส่วนปลายของคานหามเหล่านั้นถูกมองเห็นในห้องบริสุทธิ์ข้างหน้าห้องหลังสุด และคานหามเหล่านั้นไม่ถูกเห็นจากข้างนอก และพวกคานหามก็ยังอยู่ที่นั่นจนถึงทุกวันนี้
8:9 ไม่มีสิ่งใดในหีบนอกจากแผ่นศิลาสองแผ่นนั้น ซึ่งโมเสสได้ใส่ไว้ที่นั่น ณ ภูเขาโฮเรบ เมื่อพระเยโฮวาห์ได้ทรงกระทำพันธสัญญากับลูกหลานของอิสราเอล เมื่อพวกเขาได้ออกมาจากแผ่นดินอียิปต์
8:10 และต่อมาเมื่อพวกปุโรหิตออกมาจากสถานที่บริสุทธิ์ เมฆก็เต็มพระนิเวศน์ของพระเยโฮวาห์
8:11 จนพวกปุโรหิตไม่สามารถยืนปรนนิบัติอยู่ได้เพราะเหตุเมฆนั้น เพราะว่าสง่าราศีของพระเยโฮวาห์ได้เต็มพระนิเวศน์ของพระเยโฮวาห์แล้ว

ซาโลมอนอวยพรชุมนุมชน (2 พศด 6:1-11)
8:12 แล้วซาโลมอนตรัสว่า “พระเยโฮวาห์ได้ตรัสว่า พระองค์จะประทับในความมืดทึบ
8:13 ข้าพระองค์ได้สร้างพระนิเวศน์ถวายแด่พระองค์เพื่อเป็นที่ประทับเป็นแน่ เป็นสถานที่ถาวรเพื่อพระองค์จะทรงสถิตอยู่เป็นนิตย์”
8:14 และกษัตริย์ได้ทรงหันพระพักตร์พระองค์ และทรงอวยพรชุมนุมชนอิสราเอลทั้งสิ้น (และชุมนุมชนอิสราเอลทั้งสิ้นก็ยืนขึ้น)
8:15 และพระองค์ตรัสว่า “สาธุการแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้ซึ่งได้ตรัสไว้ด้วยพระโอษฐ์ของพระองค์แก่ดาวิดราชบิดาของเรา และได้ทรงทำให้สิ่งนั้นสำเร็จด้วยพระหัตถ์ของพระองค์ โดยตรัสว่า
8:16 ‘ตั้งแต่วันที่เราได้นำอิสราเอลประชากรของเราออกมาจากอียิปต์ เรามิได้เลือกนครใดออกจากเผ่าทั้งสิ้นของอิสราเอลเพื่อจะสร้างนิเวศน์หลังหนึ่ง เพื่อนามของเราจะอยู่ที่นั่น แต่เราได้เลือกดาวิดให้อยู่เหนืออิสราเอลประชากรของเรา’
8:17 และสิ่งนี้ได้อยู่ในพระทัยของดาวิดราชบิดาของเราแล้วที่จะสร้างพระนิเวศน์สำหรับพระนามของพระเยโฮวาห์พระเจ้าแห่งอิสราเอล
8:18 และพระเยโฮวาห์ได้ตรัสกับดาวิดราชบิดาของเราว่า ‘ที่สิ่งนี้ได้อยู่ในใจของเจ้าที่จะสร้างนิเวศน์สำหรับนามของเรานั้น เจ้าก็ได้ทำดีอยู่แล้วที่สิ่งนี้อยู่ในใจของเจ้า
8:19 แต่อย่างไรก็ตาม เจ้าต้องไม่สร้างนิเวศน์นั้น แต่บุตรชายของเจ้าที่จะออกมาจากบั้นเอวของเจ้า เขาจะสร้างนิเวศน์ถวายแด่นามของเรา’
8:20 และพระเยโฮวาห์ได้ทรงทำให้พระดำรัสของพระองค์ที่พระองค์ได้ตรัสไว้นั้นสำเร็จแล้ว และเราได้ขึ้นมาแทนดาวิดราชบิดาของเรา และนั่งอยู่บนพระที่นั่งของอิสราเอล ตามที่พระเยโฮวาห์ได้ทรงสัญญาไว้ และเราได้สร้างพระนิเวศน์หลังหนึ่งสำหรับพระนามของพระเยโฮวาห์พระเจ้าแห่งอิสราเอลแล้ว
8:21 และที่นั่นเราได้กำหนดสถานที่ไว้สำหรับหีบแล้ว ซึ่งพันธสัญญาของพระเยโฮวาห์อยู่ในหีบนั้น ซึ่งพระองค์ได้ทรงทำไว้กับบรรพบุรุษของพวกเรา เมื่อพระองค์ได้ทรงนำพวกเขาออกมาจากแผ่นดินอียิปต์”

คำอธิษฐานถวายพระวิหาร (2 พศด 6:12-42)
8:22 และซาโลมอนได้ประทับยืนอยู่หน้าแท่นบูชาของพระเยโฮวาห์ต่อหน้าชุมนุมชนอิสราเอลทั้งสิ้น และกางพระหัตถ์ของพระองค์ออกสู่ฟ้าสวรรค์
8:23 และพระองค์ทูลว่า “ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ไม่มีพระเจ้าองค์ใดเหมือนพระองค์ ในสวรรค์เบื้องบน หรือบนแผ่นดินโลกเบื้องล่าง ผู้ทรงรักษาพันธสัญญาและความเมตตากับบรรดาผู้รับใช้ของพระองค์ ที่ดำเนินอยู่ต่อพระพักตร์พระองค์ด้วยสิ้นสุดใจของพวกเขา
8:24 ผู้ได้ทรงรักษาบรรดาสิ่งที่พระองค์ได้ทรงสัญญาไว้แก่ดาวิดราชบิดาของข้าพระองค์ ผู้รับใช้ของพระองค์ พระองค์ได้ตรัสเช่นกันด้วยพระโอษฐ์ของพระองค์ และได้ทรงทำให้สิ่งนั้นสำเร็จด้วยพระหัตถ์ของพระองค์แล้ว ดังที่ปรากฏวันนี้
8:25 เพราะฉะนั้นบัดนี้ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ขอทรงรักษาสิ่งที่พระองค์ได้ทรงสัญญาไว้กับดาวิดผู้รับใช้ของพระองค์ราชบิดาของข้าพระองค์ โดยตรัสว่า ‘เจ้าจะไม่ขาดชายผู้หนึ่งในสายตาของเราที่จะนั่งบนพระที่นั่งแห่งอิสราเอล เพื่อลูกหลานทั้งหลายของเจ้าจะระมัดระวังในวิถีทางของพวกเขา ที่พวกเขาจะดำเนินต่อหน้าเราอย่างที่เจ้าได้ดำเนินต่อหน้าเรานั้น’
8:26 และบัดนี้ โอ ข้าแต่พระเจ้าแห่งอิสราเอล ขอพระวจนะของพระองค์ ข้าพระองค์ขออ้อนวอนต่อพระองค์ ได้รับการยืนยัน ซึ่งพระองค์ได้ตรัสกับผู้รับใช้ของพระองค์ คือดาวิดราชบิดาของข้าพระองค์
8:27 แต่พระเจ้าจะประทับบนแผ่นดินโลกอย่างแท้จริงหรือ ดูเถิด ฟ้าสวรรค์และสวรรค์แห่งฟ้าสวรรค์ทั้งปวงไม่สามารถรองรับพระองค์ไว้ได้ พระนิเวศน์ที่ข้าพระองค์ได้สร้างขึ้นจะรับพระองค์ไม่ได้ยิ่งกว่านั้นสักเท่าใด
8:28 แต่ขอพระองค์ทรงใส่พระทัยต่อคำอธิษฐานของผู้รับใช้ของพระองค์ และต่อคำวิงวอนของเขา โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ที่จะทรงตั้งใจฟังเสียงร้องทูลและคำอธิษฐานซึ่งผู้รับใช้ของพระองค์อธิษฐานต่อพระพักตร์พระองค์วันนี้
8:29 เพื่อที่พระเนตรของพระองค์จะเปิดอยู่มาทางพระนิเวศน์นี้ ทั้งกลางคืนและกลางวัน คือมาทางสถานที่ซึ่งพระองค์ได้ตรัสว่า ‘นามของเราจะอยู่ที่นั่น’ เพื่อพระองค์จะทรงตั้งใจฟังคำอธิษฐาน ซึ่งผู้รับใช้ของพระองค์จะอธิษฐานตรงต่อสถานที่แห่งนี้
8:30 และขอพระองค์ทรงตั้งใจฟังคำวิงวอนของผู้รับใช้ของพระองค์ และของอิสราเอลประชากรของพระองค์ เมื่อพวกเขาจะอธิษฐานตรงต่อสถานที่แห่งนี้ และขอพระองค์ทรงสดับฟังในสวรรค์อันเป็นที่ประทับของพระองค์ และเมื่อพระองค์ทรงสดับฟังแล้ว ขอทรงยกโทษ
8:31 ถ้าชายคนใดกระทำการละเมิดต่อเพื่อนบ้านของเขา และเขาจะต้องปฏิญาณตัวด้วยคำสัตย์สาบาน และเขามาปฏิญาณตัวต่อหน้าแท่นบูชาของพระองค์ในพระนิเวศน์นี้
8:32 แล้วขอพระองค์ทรงสดับฟังในสวรรค์ และขอทรงกระทำ และทรงพิพากษาพวกผู้รับใช้ของพระองค์ โดยทรงปรับโทษคนชั่ว เพื่อจะนำวิถีทางของเขาให้กลับตกบนศีรษะของเขาเอง และโดยทรงประกาศความบริสุทธิ์ของผู้ชอบธรรม เพื่อประทานแก่เขาตามความชอบธรรมของเขา
8:33 เมื่ออิสราเอลประชากรของพระองค์พ่ายแพ้ต่อหน้าศัตรู เพราะเหตุพวกเขาได้กระทำบาปต่อพระองค์ และจะหันกลับมาหาพระองค์อีก และกล่าวยอมรับพระนามของพระองค์ และอธิษฐาน และกระทำการวิงวอนต่อพระองค์ในพระนิเวศน์นี้
8:34 เมื่อนั้นขอพระองค์ทรงสดับฟังในสวรรค์ และขอทรงยกโทษบาปของอิสราเอลประชากรของพระองค์ และขอทรงนำพวกเขากลับมายังแผ่นดินซึ่งพระองค์ได้พระราชทานแก่บรรพบุรุษของพวกเขา
8:35 เมื่อฟ้าสวรรค์ถูกปิดอยู่ และไม่มีฝน เพราะเหตุพวกเขาได้กระทำบาปต่อพระองค์ ถ้าพวกเขาอธิษฐานตรงต่อสถานที่นี้ และกล่าวยอมรับพระนามของพระองค์ และหันกลับเสียจากบาปของพวกเขา เมื่อพระองค์ทรงทำให้พวกเขารับความทุกข์ใจ
8:36 แล้วขอพระองค์ทรงสดับฟังในสวรรค์ และขอทรงยกโทษบาปของพวกผู้รับใช้ของพระองค์ และของอิสราเอลประชากรของพระองค์ เพื่อพระองค์จะทรงสอนวิถีทางที่ดีแก่พวกเขา ซึ่งพวกเขาควรดำเนินในนั้น และขอประทานฝนบนแผ่นดินของพระองค์ ซึ่งพระองค์ได้พระราชทานแก่ประชากรของพระองค์เป็นมรดกนั้น
8:37 ถ้ามีการกันดารอาหารในแผ่นดิน ถ้ามีโรคระบาด ข้าวม้าน รากินข้าว ตั๊กแตนวัยบิน หรือตั๊กแตนวัยคลาน ถ้าศัตรูของพวกเขาปิดล้อมพวกเขาไว้ในแผ่นดินแห่งนครทั้งหลายของพวกเขา จะมีภัยพิบัติอย่างใด ความเจ็บไข้อย่างใดก็ดี
8:38 ไม่ว่าคำอธิษฐานและคำวิงวอนประการใดซึ่งคนหนึ่งคนใด หรืออิสราเอลประชากรของพระองค์ทั้งสิ้นทูลขอ ผู้ซึ่งจะสำนึกถึงเรื่องภัยพิบัติแห่งใจของพวกเขาทุกคน และกางมือของเขามาทางพระนิเวศน์นี้
8:39 เมื่อนั้นขอพระองค์ทรงสดับฟังในสวรรค์ อันเป็นที่ประทับของพระองค์ และขอทรงยกโทษ และทรงกระทำ และประทานแก่ทุกคนตามวิถีทางทั้งหลายของเขา ซึ่งพระองค์ทรงทราบใจของเขา (เพราะพระองค์ คือพระองค์เท่านั้น ทรงทราบใจทั้งหลายแห่งลูกทั้งสิ้นของมนุษย์)
8:40 เพื่อพวกเขาจะได้เกรงกลัวพระองค์ตลอดวันทั้งหลายที่พวกเขาอาศัยอยู่ในแผ่นดิน ซึ่งพระองค์ได้พระราชทานแก่บรรพบุรุษของพวกข้าพระองค์
8:41 ยิ่งกว่านั้นอีกเกี่ยวกับคนแปลกหน้า ผู้ที่ไม่ใช่ของอิสราเอลประชากรของพระองค์ แต่มาจากแผ่นดินไกล เพราะเห็นแก่พระนามของพระองค์
8:42 (ด้วยว่าพวกเขาจะได้ยินถึงพระนามใหญ่ยิ่งของพระองค์ และถึงพระหัตถ์ทรงฤทธิ์ของพระองค์ และถึงพระกรที่เหยียดออกของพระองค์) เมื่อเขาจะมาและอธิษฐานตรงต่อพระนิเวศน์นี้
8:43 ขอพระองค์ทรงสดับฟังในสวรรค์ อันเป็นที่ประทับของพระองค์ และขอทรงกระทำตามทุกสิ่งที่คนแปลกหน้านั้นทูลขอต่อพระองค์ เพื่อที่ชนชาติทั้งปวงแห่งแผ่นดินโลกจะรู้จักพระนามของพระองค์ ที่จะเกรงกลัวพระองค์ เช่นเดียวกับอิสราเอลประชากรของพระองค์กระทำอยู่นั้น และเพื่อพวกเขาจะได้ทราบว่า พระนิเวศน์นี้ซึ่งข้าพระองค์ได้สร้างไว้ได้ถูกเรียกตามพระนามของพระองค์
8:44 ถ้าประชากรของพระองค์ออกไปเพื่อสู้รบต่อศัตรูของพวกเขา ไม่ว่าพระองค์จะทรงส่งพวกเขาไปยังที่ใดก็ตาม และจะอธิษฐานต่อพระเยโฮวาห์ตรงต่อนครซึ่งพระองค์ได้ทรงเลือกสรรไว้ และตรงต่อพระนิเวศน์ที่ข้าพระองค์ได้สร้างไว้สำหรับพระนามของพระองค์
8:45 เมื่อนั้นขอพระองค์ทรงสดับฟังในสวรรค์คำอธิษฐานของพวกเขาและคำวิงวอนของพวกเขา และขอทรงรักษาสิทธิ์อันชอบธรรมของพวกเขาให้คงอยู่
8:46 ถ้าพวกเขาทำบาปต่อพระองค์ (เพราะไม่มีมนุษย์คนใดที่ไม่ทำบาป) และพระองค์ทรงกริ้วต่อพวกเขา และทรงมอบพวกเขาไว้กับศัตรู จนพวกศัตรูนำพวกเขาไปเป็นพวกเชลยยังแผ่นดินของศัตรูนั้น ไม่ว่าไกลหรือใกล้
8:47 แต่ถ้าพวกเขาจะสำนึกตัวในแผ่นดินซึ่งพวกเขาถูกนำไปเป็นพวกเชลย และกลับใจ และทูลวิงวอนต่อพระองค์ในแผ่นดินของคนเหล่านั้นที่นำพวกเขาไปเป็นพวกเชลย โดยทูลว่า ‘พวกข้าพระองค์ได้ทำบาป และได้กระทำอย่างวิปลาส พวกข้าพระองค์ได้กระทำความชั่ว’
8:48 และจึงหันกลับมาหาพระองค์ด้วยสุดใจของพวกเขา และด้วยสุดจิตของพวกเขาในแผ่นดินแห่งบรรดาศัตรูของพวกเขา ผู้ซึ่งได้นำพวกเขาไปเป็นเชลย และอธิษฐานต่อพระองค์ตรงต่อแผ่นดินของพวกเขา ซึ่งพระองค์ได้พระราชทานแก่บรรพบุรุษของพวกเขา คือนครซึ่งพระองค์ได้ทรงเลือกสรรไว้ และพระนิเวศน์ซึ่งข้าพระองค์ได้สร้างไว้เพื่อพระนามของพระองค์
8:49 แล้วขอพระองค์ทรงสดับฟังคำอธิษฐานและคำวิงวอนของพวกเขาในสวรรค์ อันเป็นที่ประทับของพระองค์ และขอทรงรักษาสิทธิ์อันชอบธรรมของพวกเขาให้คงอยู่
8:50 และขอทรงยกโทษประชากรของพระองค์ผู้ได้ทำบาปต่อพระองค์ และการละเมิดทั้งสิ้นของพวกเขา ซึ่งพวกเขาได้ละเมิดต่อพระองค์ และขอทรงโปรดประทานความกรุณาแก่พวกเขาต่อหน้าคนเหล่านั้นที่ได้นำพวกเขาไปเป็นเชลย เพื่อคนเหล่านั้นจะได้มีความกรุณาต่อพวกเขา
8:51 เพราะว่าพวกเขาเป็นประชากรของพระองค์ และเป็นมรดกของพระองค์ ซึ่งพระองค์ได้ทรงนำออกมาจากอียิปต์ จากท่ามกลางเตาหลอมเหล็กนั้น
8:52 เพื่อพระเนตรของพระองค์จะเปิดอยู่ต่อคำวิงวอนของผู้รับใช้ของพระองค์ และต่อคำวิงวอนของอิสราเอลประชากรของพระองค์ เพื่อจะทรงตั้งใจฟังบรรดาเรื่องที่พวกเขาร้องทูลต่อพระองค์
8:53 เพราะพระองค์ได้ทรงแยกพวกเขาออกจากท่ามกลางชนชาติทั้งสิ้นของแผ่นดินโลก เพื่อให้เป็นมรดกของพระองค์ ตามที่พระองค์ได้ตรัสโดยมือของโมเสสผู้รับใช้ของพระองค์ เมื่อพระองค์ได้ทรงนำบรรพบุรุษของพวกข้าพระองค์ออกมาจากอียิปต์ โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า”

ซาโลมอนกระตุ้นเตือนและอวยพรประชากร
8:54 และต่อมา เมื่อซาโลมอนได้ทรงจบคำอธิษฐานและคำวิงวอนทั้งสิ้นนี้ต่อพระเยโฮวาห์แล้ว พระองค์ได้ทรงลุกขึ้นจากต่อหน้าแท่นบูชาของพระเยโฮวาห์ จากการคุกเข่าของพระองค์พร้อมกับกางพระหัตถ์ของพระองค์ขึ้นสู่ฟ้าสวรรค์
8:55 และพระองค์ได้ประทับยืน และทรงอวยพรชุมนุมชนอิสราเอลทั้งสิ้นด้วยเสียงดัง โดยตรัสว่า
8:56 “สาธุการแด่พระเยโฮวาห์ ผู้พระราชทานการหยุดพักแก่อิสราเอลประชากรของพระองค์แล้ว ตามซึ่งพระองค์ได้ทรงสัญญาไว้ทุกประการ ไม่ได้ล้มเหลวเลยสักคำเดียวของพระสัญญาอันดีทั้งสิ้นของพระองค์ ซึ่งพระองค์ได้ทรงสัญญาไว้โดยมือของโมเสสผู้รับใช้ของพระองค์นั้น
8:57 ขอพระเยโฮวาห์พระเจ้าของพวกเราทรงสถิตอยู่กับพวกเราตามที่พระองค์ได้สถิตอยู่กับบรรพบุรุษของพวกเรา ขอพระองค์อย่าทรงละพวกเราหรือทอดทิ้งพวกเราเสีย
8:58 เพื่อพระองค์จะได้ทรงโน้มใจของพวกเราให้มาหาพระองค์ เพื่อจะดำเนินในทางทั้งสิ้นของพระองค์ และเพื่อจะรักษาบรรดาพระบัญญัติของพระองค์ และกฎเกณฑ์ทั้งหลายของพระองค์ และเหล่าคำตัดสินของพระองค์ ซึ่งพระองค์ได้ทรงบัญชาบรรพบุรุษของพวกเรา
8:59 และขอให้บรรดาถ้อยคำเหล่านี้ของเรา ซึ่งเราได้วิงวอนขอต่อพระพักตร์พระเยโฮวาห์ อยู่ใกล้พระเยโฮวาห์พระเจ้าของพวกเราทั้งกลางวันและกลางคืน เพื่อพระองค์จะทรงรักษาสิทธิ์อันชอบธรรมของผู้รับใช้ของพระองค์ และรักษาสิทธิ์อันชอบธรรมของอิสราเอลประชากรของพระองค์ตลอดเวลา ตามความต้องการของสิทธิ์อันชอบธรรมนั้น
8:60 เพื่อบรรดาชนชาติทั้งสิ้นแห่งแผ่นดินโลกจะได้ทราบว่า พระเยโฮวาห์นั้นทรงเป็นพระเจ้า และไม่มีองค์อื่นเลย
8:61 เพราะฉะนั้นขอให้ใจของพวกท่านดีพร้อมต่อพระเยโฮวาห์พระเจ้าของพวกเรา เพื่อจะดำเนินอยู่ในบรรดากฎเกณฑ์ของพระองค์ และเพื่อจะรักษาพระบัญญัติทั้งหลายของพระองค์ เหมือนอย่างวันนี้”

การถวายเครื่องสัตวบูชาและการฉลองเทศกาล (2 พศด 7:4-10)
8:62 และกษัตริย์ และคนอิสราเอลทั้งสิ้นพร้อมกับพระองค์ ได้ถวายเครื่องสัตวบูชาต่อพระพักตร์พระเยโฮวาห์
8:63 และซาโลมอนได้ทรงถวายเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา ซึ่งพระองค์ได้ทรงถวายแด่พระเยโฮวาห์ คือวัวตัวผู้สองหมื่นสองพันตัว และแกะหนึ่งแสนสองหมื่นตัว ดังนี้แหละกษัตริย์และลูกหลานของอิสราเอลทั้งสิ้นได้มอบถวายพระนิเวศน์ของพระเยโฮวาห์
8:64 ในวันเดียวกันนั้น กษัตริย์ได้ทรงทำพิธีชำระส่วนกลางของลานที่อยู่ข้างหน้าพระนิเวศน์ของพระเยโฮวาห์ เพราะว่าที่นั่นพระองค์ได้ทรงถวายบรรดาเครื่องเผาบูชา และเครื่องธัญญบูชาทั้งหลาย และส่วนไขมันของเหล่าเครื่องสันติบูชา เพราะว่าแท่นทองเหลืองที่อยู่ต่อพระพักตร์พระเยโฮวาห์นั้นเล็กเกินกว่าที่จะรับบรรดาเครื่องเผาบูชา และเครื่องธัญญบูชาทั้งหลาย และส่วนไขมันของเหล่าเครื่องสันติบูชา
8:65 และในเวลานั้น ซาโลมอนได้ทรงฉลองเทศกาล และอิสราเอลทั้งสิ้นพร้อมกับพระองค์ เป็นชุมนุมชนใหญ่โตยิ่งนัก ตั้งแต่ทางเข้าเมืองฮามัทไปจนถึงแม่น้ำแห่งอียิปต์ ต่อพระพักตร์พระเยโฮวาห์พระเจ้าของพวกเรา เป็นเวลาเจ็ดวันและอีกเจ็ดวัน คือสิบสี่วัน
8:66 ในวันที่แปดพระองค์ได้ทรงส่งประชากรจากไป และพวกเขาได้ถวายพระพรแด่กษัตริย์ และกลับไปยังเต็นท์ทั้งหลายของตนด้วยความชื่นบานและด้วยใจยินดี เพราะเหตุความดีทั้งสิ้นที่พระเยโฮวาห์ได้ทรงกระทำเพื่อดาวิดผู้รับใช้ของพระองค์ และเพื่ออิสราเอลประชากรของพระองค์


1 พงศ์กษัตริย์ 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

พันธสัญญาของพระเจ้ากับซาโลมอน (2 พศด 7:12-22)
9:1 และต่อมาเมื่อซาโลมอนได้สร้างพระนิเวศน์ของพระเยโฮวาห์สำเร็จแล้ว และพระราชวังของกษัตริย์ และบรรดาสิ่งซึ่งพระองค์ทรงพอพระทัยที่จะกระทำนั้น
9:2 พระเยโฮวาห์ได้ทรงปรากฏแก่ซาโลมอนเป็นครั้งที่สอง เหมือนอย่างที่พระเยโฮวาห์ได้ทรงปรากฏแก่พระองค์ที่กิเบโอน
9:3 และพระเยโฮวาห์ตรัสกับซาโลมอนว่า “เราได้ยินคำอธิษฐานของเจ้าและคำวิงวอนของเจ้าที่เจ้าได้เสนอต่อหน้าเรานั้นแล้ว เราได้ชำระแยกตั้งนิเวศน์นี้ให้เป็นสถานบริสุทธิ์ ซึ่งเจ้าได้สร้างไว้ เพื่อประดิษฐานนามของเราไว้ที่นั่นเป็นนิตย์ และตาของเรากับใจของเราจะอยู่ที่นั่นเสมอไป
9:4 และถ้าเจ้าจะดำเนินต่อหน้าเรา เหมือนอย่างดาวิดบิดาของเจ้าได้ดำเนิน ในใจซื่อสัตย์ และในความเที่ยงธรรม เพื่อกระทำตามทุกอย่างที่เราได้บัญชาเจ้าไว้ และจะรักษาบรรดากฎเกณฑ์ของเราและคำตัดสินทั้งหลายของเรา
9:5 แล้วเราก็จะสถาปนาพระที่นั่งแห่งราชอาณาจักรของเจ้าเหนืออิสราเอลเป็นนิตย์ เหมือนอย่างที่เราได้สัญญาไว้กับดาวิดบิดาของเจ้า โดยตรัสว่า ‘เจ้าจะไม่ขาดชายผู้หนึ่งบนพระที่นั่งแห่งอิสราเอล’
9:6 แต่ถ้าพวกเจ้าจะหันไปจากการติดตามเราเลย ตัวพวกเจ้าหรือลูกหลานของพวกเจ้า และจะไม่ยอมรักษาบรรดาบัญญัติของเราและกฎเกณฑ์ทั้งหลายของเรา ซึ่งเราได้ตั้งไว้ต่อหน้าพวกเจ้า แต่ไปและปรนนิบัติพระอื่น ๆ และนมัสการพระเหล่านั้น
9:7 แล้วเราก็จะตัดอิสราเอลออกเสียจากแผ่นดินซึ่งเราได้ยกให้แก่พวกเขา และนิเวศน์นี้ซึ่งเราได้กระทำให้เป็นสถานบริสุทธิ์เพื่อนามของเรา เราจะเหวี่ยงออกเสียจากสายตาของเรา และอิสราเอลจะเป็นคำภาษิตและคำครหาท่ามกลางชนชาติทั้งสิ้น
9:8 และที่นิเวศน์นี้ ซึ่งสูงส่ง ทุกคนที่ผ่านนิเวศน์นี้ไปมาจะประหลาดใจ และจะเย้ยหยัน และพวกเขาจะกล่าวว่า ‘เหตุไฉนพระเยโฮวาห์ได้ทรงกระทำเช่นนี้แก่แผ่นดินนี้ และแก่พระนิเวศน์นี้’
9:9 และพวกเขาจะตอบว่า ‘เพราะว่าพวกเขาได้ทอดทิ้งพระเยโฮวาห์พระเจ้าของพวกเขา ผู้ได้ทรงนำบรรพบุรุษของพวกเขาออกมาจากแผ่นดินอียิปต์ และได้ยึดถือเอาพระอื่น ๆ และได้นมัสการพระเหล่านั้น และได้ปรนนิบัติพระเหล่านั้น เหตุฉะนั้นพระเยโฮวาห์จึงได้ทรงนำความร้ายทั้งสิ้นนี้มาเหนือพวกเขา’”

กิตติศัพท์ของซาโลมอนเลื่องลือไปทั่ว (2 พศด 8:1-18)
9:10 และต่อมาเมื่อสิ้นยี่สิบปี เมื่อซาโลมอนได้ทรงสร้างอาคารสองหลังนั้นแล้ว คือพระนิเวศน์ของพระเยโฮวาห์ และพระราชวังของกษัตริย์
9:11 (บัดนี้ ฮีรามกษัตริย์แห่งไทระได้ส่งพวกไม้สนซีดาร์ และพวกไม้สนสามใบ และทองคำให้แก่ซาโลมอนตามความปรารถนาทั้งสิ้นของพระองค์) แล้วกษัตริย์ซาโลมอนจึงประทานนครยี่สิบนครในแผ่นดินกาลิลีให้แก่ฮีราม
9:12 และฮีรามเสด็จออกมาจากไทระเพื่อทอดพระเนตรนครเหล่านั้นซึ่งซาโลมอนมอบให้แก่ท่าน และนครเหล่านั้นไม่เป็นที่พอพระทัยของท่าน
9:13 และท่านตรัสว่า “นครเหล่านี้ซึ่งท่านได้มอบให้แก่ข้าพเจ้านั้นเป็นนครอะไรกันนี่ น้องของข้าพเจ้าเอ๋ย” และท่านจึงเรียกนครเหล่านั้นว่าแผ่นดินคาบูลจนถึงทุกวันนี้
9:14 และฮีรามได้ส่งทองคำหนึ่งร้อยยี่สิบตะลันต์ให้แก่กษัตริย์
9:15 และนี่เป็นเหตุผลซึ่งกษัตริย์ซาโลมอนได้ทรงเกณฑ์แรงงานโยธา คือเพื่อสร้างพระนิเวศน์ของพระเยโฮวาห์ และพระราชวังของพระองค์เอง และป้อมมิลโล และกำแพงแห่งกรุงเยรูซาเล็ม และเมืองฮาโซร์ และเมกิดโด และเมืองเกเซอร์
9:16 ด้วยว่าฟาโรห์กษัตริย์แห่งอียิปต์ได้ยกทัพขึ้นมา และยึดเกเซอร์ และเผานครนั้นเสียด้วยไฟ และได้ฆ่าคนคานาอันที่อาศัยอยู่ในนครนั้น และได้ยกนครนั้นให้เป็นของขวัญแก่ราชธิดาของท่าน คือมเหสีของซาโลมอน
9:17 และซาโลมอนได้ทรงสร้างเมืองเกเซอร์ และเมืองเบธโฮโรนล่าง
9:18 และเมืองบาอาลัท และเมืองทัดโมร์ในถิ่นทุรกันดาร ในแผ่นดินนั้น
9:19 และบรรดานครที่เป็นคลังเสบียง ที่ซาโลมอนมีอยู่นั้น และนครทั้งหลายสำหรับบรรดารถม้าศึกของพระองค์ และบรรดานครสำหรับพวกทหารม้าของพระองค์ และสิ่งใด ๆ ซึ่งซาโลมอนทรงปรารถนาที่จะสร้างในกรุงเยรูซาเล็ม และในเลบานอน และในแผ่นดินทั้งสิ้นแห่งการครอบครองของพระองค์
9:20 และประชาชนทั้งสิ้นที่เหลืออยู่ของคนอาโมไรต์ คนฮิตไทต์ คนเปริสซี คนฮีไวต์ และคนเยบุส ผู้ซึ่งไม่ใช่ลูกหลานของอิสราเอล
9:21 ลูกหลานของพวกเขาที่เหลืออยู่จากพวกเขาในแผ่นดิน ซึ่งลูกหลานของอิสราเอลไม่สามารถจะทำลายให้สูญสิ้นได้ คนเหล่านั้นซาโลมอนได้ทรงเกณฑ์ให้เป็นทาสรับใช้อยู่จนทุกวันนี้
9:22 แต่ลูกหลานของอิสราเอลนั้น ซาโลมอนไม่ได้ทรงกระทำให้เป็นทาส แต่พวกเขาเป็นพวกทหาร และเป็นพวกผู้รับใช้ของพระองค์ และเป็นพวกเจ้านายของพระองค์ และเป็นพวกนายทหารของพระองค์ และเป็นพวกผู้บังคับการรถม้าศึกทั้งหลายของพระองค์ และเป็นพวกทหารม้าของพระองค์
9:23 คนเหล่านี้เป็นพวกเจ้าหน้าที่ชั้นผู้ใหญ่ที่อยู่เหนือพระราชกิจของซาโลมอน จำนวนห้าร้อยห้าสิบคน ผู้ซึ่งบังคับบัญชาประชาชนที่ทำงานในงานนั้น
9:24 แต่ราชธิดาของฟาโรห์ได้ขึ้นมาจากนครของดาวิด ถึงพระตำหนักของพระนางเอง ซึ่งซาโลมอนได้ทรงสร้างไว้ให้พระนาง แล้วพระองค์ได้ทรงสร้างป้อมมิลโล
9:25 และปีละสามครั้งซาโลมอนได้ทรงถวายบรรดาเครื่องเผาบูชา และเครื่องสันติบูชาทั้งหลายบนแท่นบูชา ซึ่งพระองค์ได้ทรงสร้างไว้ถวายแด่พระเยโฮวาห์ และพระองค์ได้ทรงเผาเครื่องหอมบนแท่นบูชาที่อยู่ต่อพระพักตร์พระเยโฮวาห์ ดังนั้นพระองค์ได้ทรงสร้างพระนิเวศน์จนสำเร็จ
9:26 และกษัตริย์ซาโลมอนได้ทรงสร้างกองทัพเรือในเอซีโอนเกเบอร์ ซึ่งอยู่ข้างเอโลท บนฝั่งทะเลแดงในแผ่นดินเอโดม
9:27 และฮีรามได้ส่งในกองทัพเรือนั้นเหล่าข้าราชการของท่าน คือพวกลูกเรือที่มีความรู้เชี่ยวชาญเกี่ยวกับทะเล ไปพร้อมกับเหล่าข้าราชการของซาโลมอน
9:28 และพวกเขามาถึงเมืองโอฟีร์ และนำทองคำมาจากที่นั่น จำนวนสี่ร้อยยี่สิบตะลันต์ และนำทองคำนั้นมาถวายแด่กษัตริย์ซาโลมอน


1 พงศ์กษัตริย์ 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

พระราชินีแห่งเชบาทรงเข้าเฝ้ากษัตริย์ซาโลมอน (2 พศด 9:1-12)
10:1 และเมื่อพระราชินีแห่งเชบาทรงได้ยินถึงกิตติศัพท์ของซาโลมอนเกี่ยวกับพระนามของพระเยโฮวาห์ พระนางจึงได้เสด็จมาเพื่อพิสูจน์พระองค์ด้วยพวกคำถามยาก ๆ
10:2 และพระนางเสด็จมายังกรุงเยรูซาเล็ม พร้อมด้วยขบวนยานพาหนะใหญ่ พร้อมกับฝูงอูฐที่บรรทุกเครื่องเทศทั้งหลาย และทองคำเป็นอันมาก และเพชรพลอยต่าง ๆ และเมื่อพระนางเสด็จมาถึงซาโลมอนแล้ว พระนางได้ทูลต่อพระองค์ถึงทุกเรื่องที่อยู่ในพระทัยของพระนาง
10:3 และซาโลมอนตรัสแก้ปัญหาของพระนางทั้งสิ้น ไม่มีสิ่งใดที่ถูกซ่อนอยู่พ้นกษัตริย์ ซึ่งพระองค์ไม่ได้ทรงบอกพระนาง
10:4 และเมื่อพระราชินีแห่งเชบาได้ทรงเห็นพระสติปัญญาทั้งสิ้นของซาโลมอน และพระราชวังที่พระองค์ได้ทรงสร้าง
10:5 และอาหารแห่งโต๊ะเสวยของพระองค์ และการเข้าเฝ้าของพวกผู้รับใช้ของพระองค์ และการปรนนิบัติรับใช้ของเหล่ามหาดเล็กของพระองค์ และเครื่องแต่งกายของพวกเขา และเหล่าพนักงานเชิญถ้วยเสวยของพระองค์ และการเสด็จขึ้นไปของพระองค์ซึ่งพระองค์ขึ้นไปยังพระนิเวศน์ของพระเยโฮวาห์ พระนางก็ใจหายเลยทีเดียว
10:6 และพระนางทูลกษัตริย์ว่า “ข่าวคราวที่หม่อมฉันได้ยินในประเทศของหม่อมฉันเอง ถึงพระราชกิจของพระองค์และพระสติปัญญาของพระองค์ เป็นความจริง
10:7 แต่อย่างไรก็ตาม หม่อมฉันก็ไม่ได้เชื่อถ้อยคำเหล่านั้น จนกระทั่งหม่อมฉันได้มาเฝ้า และตาของหม่อมฉันได้เห็นสิ่งนั้นเอง และดูเถิด ที่ได้บอกกล่าวแก่หม่อมฉันก็ไม่ถึงครึ่งหนึ่ง พระสติปัญญาของพระองค์และความเจริญรุ่งเรืองของพระองค์ก็มากยิ่งกว่ากิตติศัพท์ซึ่งหม่อมฉันได้ยินมา
10:8 บรรดาคนของพระองค์ก็เป็นสุข บรรดาผู้รับใช้เหล่านี้ของพระองค์ก็เป็นสุข ผู้ซึ่งอยู่งานประจำต่อพระพักตร์พระองค์ และที่ฟังพระสติปัญญาของพระองค์
10:9 สาธุการแด่พระเยโฮวาห์พระเจ้าของพระองค์ ผู้ซึ่งได้พอพระทัยในพระองค์ เพื่อที่จะแต่งตั้งพระองค์ไว้บนพระที่นั่งแห่งอิสราเอล เพราะพระเยโฮวาห์ได้ทรงรักอิสราเอลเป็นนิตย์ พระเยโฮวาห์จึงได้ทรงแต่งตั้งให้พระองค์เป็นกษัตริย์ เพื่อจะทรงอำนวยความยุติธรรมและความเที่ยงธรรม”
10:10 และพระนางได้ถวายทองคำหนึ่งร้อยยี่สิบตะลันต์แด่กษัตริย์ และของเครื่องเทศเป็นจำนวนมาก และเพชรพลอยต่าง ๆ ไม่มีเครื่องเทศมามากมายเหมือนเช่นนี้อีก ซึ่งพระราชินีแห่งเชบาได้ถวายแด่กษัตริย์ซาโลมอน
10:11 และกองทัพเรือของฮีรามด้วย ที่ได้นำทองคำมาจากโอฟีร์ ได้นำพวกไม้จันทน์แดงและเพชรพลอยต่าง ๆ จำนวนมากมาจากโอฟีร์
10:12 และกษัตริย์ได้ทรงทำพวกไม้จันทน์แดงเป็นเสาทั้งหลายสำหรับพระนิเวศน์ของพระเยโฮวาห์ และสำหรับพระราชวังของกษัตริย์ พวกพิณเขาคู่ด้วย และพวกพิณใหญ่สำหรับพวกนักร้อง ไม่มีพวกไม้จันทน์แดงเข้ามา และไม่มีถูกเห็นอย่างนี้อีกจนถึงทุกวันนี้
10:13 และกษัตริย์ซาโลมอนได้พระราชทานแก่พระราชินีแห่งเชบาตามความปรารถนาของพระนางทุกประการ สิ่งใดก็ตามที่พระนางทูลขอ นอกจากสิ่งซึ่งซาโลมอนได้พระราชทานแก่พระนางมาจากความอุดมสมบูรณ์ของกษัตริย์แล้ว ดังนั้นพระนางได้เสด็จกลับ และไปยังแผ่นดินของพระนางเอง ตัวพระนางและพวกข้าราชการของพระนาง

ความเจริญรุ่งเรืองของซาโลมอน (2 พศด 9:13-28)
10:14 บัดนี้น้ำหนักของทองคำที่นำมาถึงซาโลมอนในแต่ละปีเป็นทองคำหนักหกร้อยหกสิบหกตะลันต์
10:15 นอกจากทองคำที่พระองค์ได้รับมาจากพวกพ่อค้า และจากการค้าขายของพวกพ่อค้าเครื่องเทศ และจากกษัตริย์ทั้งปวงของประเทศอาระเบีย และจากบรรดาเจ้าเมืองแห่งแผ่นดิน
10:16 และกษัตริย์ซาโลมอนได้ทรงสร้างโล่ใหญ่สองร้อยอันด้วยทองคำทุบ โล่อันหนึ่งใช้ทองคำหนักหกร้อยเชเขล
10:17 และพระองค์ได้ทรงสร้างโล่สามร้อยอันด้วยทองคำทุบ โล่อันหนึ่งใช้ทองคำหนักสามมาเน และกษัตริย์ได้ทรงเก็บโล่เหล่านั้นไว้ในพระตำหนักแห่งพนาเลบานอน
10:18 ยิ่งกว่านั้นกษัตริย์ได้ทรงทำพระที่นั่งขนาดใหญ่ด้วยงาช้าง และทรงบุพระที่นั่งนั้นด้วยทองคำอย่างดีที่สุด
10:19 พระที่นั่งนั้นมีบันไดหกขั้น และยอดของพนักหลังของพระที่นั่งนั้นเป็นทรงกลม และมีที่วางพระหัตถ์ทั้งสองข้างของพระที่นั่ง และสิงโตสองตัวยืนอยู่ข้าง ๆ ที่วางพระหัตถ์
10:20 และสิงโตสิบสองตัวยืนอยู่ที่นั่นทั้งสองข้างบนบันไดหกขั้น ไม่เคยทำเหมือนอย่างนี้ในราชอาณาจักรใด ๆ เลย
10:21 และภาชนะทั้งสิ้นสำหรับเครื่องดื่มของกษัตริย์ซาโลมอนทำด้วยทองคำ และภาชนะทั้งสิ้นของพระตำหนักแห่งพนาเลบานอนทำด้วยทองคำบริสุทธิ์ ไม่มีภาชนะใด ๆ ที่ทำด้วยเงินเลย เงินนั้นถือว่าเป็นของไม่มีค่าอะไรในสมัยของซาโลมอน
10:22 ด้วยว่ากษัตริย์ทรงมีกองทัพเรือของเมืองทารชิช เดินทะเลพร้อมกับกองทัพเรือของฮีราม สามปีต่อครั้งกองทัพเรือของเมืองทารชิชได้นำทองคำ และเงิน งาช้าง และพวกลิง และพวกนกยูงมา
10:23 ดังนั้นกษัตริย์ซาโลมอนจึงยิ่งใหญ่กว่าบรรดากษัตริย์ทั้งปวงแห่งแผ่นดินโลกในเรื่องทรัพย์สมบัติและสติปัญญา
10:24 และทั่วทั้งแผ่นดินโลกก็แสวงหาที่จะเข้าเฝ้าซาโลมอน เพื่อจะฟังพระสติปัญญาของพระองค์ ซึ่งพระเจ้าได้ทรงใส่ไว้ในพระทัยของพระองค์
10:25 และพวกเขาทุกคนได้นำเครื่องบรรณาการของตนมา เป็นบรรดาเครื่องภาชนะเงิน และพวกเครื่องภาชนะทองคำ และเครื่องแต่งกายทั้งหลาย และเครื่องเสื้อเกราะ และบรรดาเครื่องเทศ พวกม้า และพวกล่อ ตามจำนวนกำหนดทุก ๆ ปี
10:26 และซาโลมอนได้ทรงสะสมพวกรถม้าศึกและทหารม้าทั้งหลาย และพระองค์ได้ทรงมีรถม้าศึกหนึ่งพันสี่ร้อยคัน และทหารม้าหนึ่งหมื่นสองพันคน ซึ่งพระองค์ทรงให้ประจำอยู่ที่นครทั้งหลายสำหรับรถม้าศึก และอยู่กับกษัตริย์ที่กรุงเยรูซาเล็ม
10:27 และกษัตริย์ได้ทรงกระทำให้เงินในกรุงเยรูซาเล็มเป็นเหมือนก้อนหินทั้งหลาย และพระองค์ได้ทรงกระทำให้พวกไม้สนซีดาร์เป็นเหมือนอย่างพวกไม้มะเดื่อแห่งหุบเขา เพราะมีมากมาย
10:28 และซาโลมอนทรงให้ส่งพวกม้าออกมาจากอียิปต์ และเส้นด้ายสำหรับทำผ้าป่าน บรรดาพ่อค้าของกษัตริย์รับเส้นด้ายสำหรับทำผ้าป่านนั้นมาตามราคา
10:29 และรถม้าศึกคันหนึ่งขึ้นมา และออกมาจากอียิปต์เป็นเงินหกร้อยเชเขล และม้าตัวหนึ่งเป็นเงินหนึ่งร้อยห้าสิบเชเขล และดังนั้นสำหรับบรรดากษัตริย์ของคนฮิตไทต์ และสำหรับบรรดากษัตริย์ของคนซีเรีย พวกพ่อค้าได้นำสิ่งของเหล่านี้ออกมาโดยวิธีการของพวกเขา


1 พงศ์กษัตริย์ 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

มเหสีทั้งหลายของซาโลมอนไหว้รูปเคารพ
11:1 แต่กษัตริย์ซาโลมอนทรงรักหญิงต่างชาติหลายคน พร้อมด้วยราชธิดาของฟาโรห์ มีหญิงคนโมอับ คนอัมโมน คนเอโดม คนไซดอน และคนฮิตไทต์
11:2 จากบรรดาประชาชาติซึ่งพระเยโฮวาห์ตรัสกับลูกหลานของอิสราเอลว่า “พวกเจ้าต้องไม่เข้าไปหาพวกเขา และพวกเขาต้องไม่เข้ามาหาพวกเจ้า เพราะพวกเขาจะหันใจของพวกเจ้าไปตามพระต่าง ๆ ของพวกเขาเป็นแน่” ซาโลมอนได้ทรงติดพันกับหญิงเหล่านี้ในความรัก
11:3 และพระองค์ทรงมีมเหสีเจ็ดร้อยคน พวกเจ้าหญิง และนางสนมสามร้อยคน และบรรดามเหสีของพระองค์ทรงหันพระทัยของพระองค์ไปเสีย
11:4 ด้วยว่าในเวลาต่อมา เมื่อซาโลมอนทรงชราภาพแล้ว บรรดามเหสีของพระองค์ได้หันพระทัยของพระองค์ไปติดตามพระอื่น ๆ และพระทัยของพระองค์ไม่ดีพร้อมต่อพระเยโฮวาห์พระเจ้าของพระองค์ เหมือนอย่างพระทัยของดาวิดราชบิดาของพระองค์
11:5 ด้วยว่าซาโลมอนได้ติดตามพระอัชโทเรท เทพเทวีของคนไซดอน และติดตามพระมิลโคม สิ่งที่น่าสะอิดสะเอียนของคนอัมโมน
11:6 และซาโลมอนทรงกระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ และไม่ได้ติดตามพระเยโฮวาห์อย่างเต็มที่ เหมือนอย่างดาวิดราชบิดาของพระองค์ได้กระทำนั้น
11:7 แล้วซาโลมอนได้ทรงสร้างสถานบูชาบนที่สูงสำหรับพระเคโมช สิ่งที่น่าสะอิดสะเอียนของคนโมอับ ในเนินเขาที่อยู่ตรงหน้ากรุงเยรูซาเล็ม และสำหรับพระโมเลค สิ่งที่น่าสะอิดสะเอียนของคนอัมโมน
11:8 และพระองค์ได้ทรงกระทำอย่างเดียวกันสำหรับบรรดามเหสีต่างชาติของพระองค์ ผู้ซึ่งเผาเครื่องหอมและถวายเครื่องสัตวบูชาแก่พระต่าง ๆ ของพวกเขา

พระเจ้าพระพิโรธและลงโทษซาโลมอน
11:9 และพระเยโฮวาห์พระพิโรธต่อซาโลมอน เพราะว่าพระทัยของพระองค์ได้หันไปเสียจากพระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้ซึ่งได้ทรงปรากฏแก่พระองค์ถึงสองครั้ง
11:10 และได้ทรงบัญชาพระองค์เกี่ยวกับเรื่องนี้ว่า พระองค์ไม่ควรไปติดตามพระอื่น ๆ แต่พระองค์ไม่ได้รักษาสิ่งซึ่งพระเยโฮวาห์ได้ทรงบัญชานั้น
11:11 เพราะฉะนั้นพระเยโฮวาห์ตรัสกับซาโลมอนว่า “เพราะเหตุว่าสิ่งนี้ถูกกระทำโดยเจ้า และเจ้าไม่ได้รักษาพันธสัญญาของเรา และกฎเกณฑ์ทั้งหลายของเรา ซึ่งเราได้บัญชาเจ้าไว้ เราจะฉีกอาณาจักรเสียจากเจ้าเป็นแน่ และจะมอบอาณาจักรนั้นให้แก่ผู้รับใช้ของเจ้า
11:12 แต่อย่างไรก็ตาม ในวันทั้งหลายของเจ้าเราจะไม่กระทำสิ่งนี้เพราะเห็นแก่ดาวิดบิดาของเจ้า แต่เราจะฉีกอาณาจักรนั้นออกจากมือบุตรชายของเจ้า
11:13 อย่างไรก็ดีเราจะไม่ฉีกอาณาจักรเสียทั้งหมด แต่เราจะให้เผ่าหนึ่งแก่บุตรชายของเจ้า เพื่อเห็นแก่ดาวิดผู้รับใช้ของเรา และเพื่อเห็นแก่เยรูซาเล็มซึ่งเราได้เลือกสรรไว้”
11:14 และพระเยโฮวาห์ได้ทรงยุยงปฏิปักษ์คนหนึ่งให้ต่อสู้ซาโลมอน คือฮาดัดคนเอโดม ท่านเป็นเชื้อสายราชวงศ์แห่งเอโดม
11:15 ด้วยว่าในเวลาต่อมา เมื่อดาวิดอยู่ในเอโดม และโยอาบผู้บัญชาการกองทัพได้ขึ้นไปเพื่อฝังบรรดาผู้ที่ถูกฆ่า หลังจากเขาได้ฆ่าผู้ชายทุกคนในเอโดมเสีย
11:16 (เพราะหกเดือนโยอาบยังอยู่ที่นั่นพร้อมกับคนอิสราเอลทั้งสิ้น จนกระทั่งเขาได้ฆ่าผู้ชายทุกคนในเอโดม)
11:17 ฮาดัดได้หนีไป ตัวท่านและคนเอโดมบางคนของพวกผู้รับใช้ของบิดาของท่านพร้อมกับท่าน เพื่อเข้าไปยังอียิปต์ โดยที่ฮาดัดยังเป็นเด็กเล็ก ๆ อยู่
11:18 และพวกเขาได้ขึ้นมาจากมีเดียน และมายังปาราน และพวกเขาได้พาบรรดาคนพร้อมกับพวกเขาจากปาราน และพวกเขาได้มาถึงอียิปต์ มาเข้าเฝ้าฟาโรห์กษัตริย์แห่งอียิปต์ ผู้ซึ่งประทานบ้านหลังหนึ่งแก่ท่าน และกำหนดเสบียงอาหารให้แก่ท่าน และประทานที่ดินให้แก่ท่าน
11:19 และฮาดัดเป็นที่โปรดปรานยิ่งนักในสายพระเนตรของฟาโรห์ ฟาโรห์จึงประทานน้องสาวของมเหสีของท่านเองให้เป็นภรรยาของฮาดัด คือน้องสาวของพระราชินีทาเปเนส
11:20 และน้องสาวของทาเปเนสก็ประสูติบุตรชายของท่านให้แก่ท่านชื่อเกนูบัท ผู้ซึ่งทาเปเนสให้หย่านมในวังของฟาโรห์ และเกนูบัทอยู่ในวังของฟาโรห์ท่ามกลางหมู่ราชโอรสของฟาโรห์
11:21 และเมื่อฮาดัดได้ยินในอียิปต์ว่า ดาวิดได้ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์แล้ว และโยอาบผู้บัญชาการกองทัพก็สิ้นชีวิตแล้ว ฮาดัดก็ทูลฟาโรห์ว่า “ขอให้ข้าพระองค์จากไป เพื่อข้าพระองค์จะได้กลับไปยังประเทศของข้าพระองค์เอง”
11:22 แล้วฟาโรห์ตรัสกับท่านว่า “แต่เจ้าได้ขาดสิ่งใดเมื่ออยู่กับเราหรือ ดูเถิด เจ้าจึงเสาะหาที่จะไปยังประเทศของเจ้าเอง” และท่านทูลตอบว่า “ไม่ขาดสิ่งใดพระเจ้าข้า อย่างไรก็ดีขอให้ข้าพระองค์ไปเถิด”
11:23 และพระเจ้าได้ทรงยุยงปฏิปักษ์อีกคนหนึ่งต่อสู้พระองค์ คือเรโซนบุตรชายของเอลียาดา ผู้ซึ่งหนีไปจากฮาดัดเอเซอร์กษัตริย์แห่งโศบาห์เจ้านายของตน
11:24 และเรโซนก็รวบรวมผู้คนให้อยู่กับเขา และกลายเป็นหัวหน้าของกองกำลัง เมื่อดาวิดได้เข่นฆ่าคนทั้งหลายแห่งโศบาห์ และพวกเขาได้ไปยังเมืองดามัสกัสและอาศัยอยู่ที่นั่น และครอบครองอยู่ในเมืองดามัสกัส
11:25 และเขาเป็นปฏิปักษ์ต่ออิสราเอลตลอดวันทั้งสิ้นของซาโลมอน นอกจากความชั่วที่ฮาดัดได้กระทำ และเขาเกลียดชังอิสราเอล และครอบครองอยู่เหนือซีเรีย

คำพยากรณ์ว่าเยโรโบอัมจะได้เป็นกษัตริย์
11:26 และเยโรโบอัมบุตรชายของเนบัท คนเอฟราอิม ชาวเมืองเศเรดาห์ ผู้รับใช้ของซาโลมอน ผู้ซึ่งชื่อมารดาของเขาคือเศรุวาห์ เป็นหญิงม่าย คือเขาได้ยกมือของตนขึ้นต่อสู้กษัตริย์
11:27 และนี่เป็นสาเหตุที่เขาได้ยกมือของตนขึ้นต่อสู้กษัตริย์ คือซาโลมอนได้ทรงสร้างป้อมมิลโล และได้ซ่อมแซมช่องโหว่ทั้งหลายแห่งเมืองของดาวิดราชบิดาของพระองค์
11:28 และคนนั้นคือเยโรโบอัมเป็นชายฉกรรจ์ผู้กล้าหาญ และซาโลมอนเมื่อทรงเห็นว่าชายหนุ่มคนนั้นเป็นคนขยัน พระองค์ก็ทรงให้เขาเป็นผู้ดูแลเหนือแรงงานทั้งสิ้นของวงศ์วานของโยเซฟ
11:29 และต่อมาในคราวนั้น เมื่อเยโรโบอัมออกไปจากกรุงเยรูซาเล็ม อาหิยาห์ผู้พยากรณ์ชาวชีโลห์ได้พบเขาตามทาง และอาหิยาห์ได้สวมเสื้อใหม่ตัวหนึ่ง และคนทั้งสองได้อยู่ตามลำพังในทุ่งนา
11:30 และอาหิยาห์ได้จับเสื้อใหม่ที่อยู่บนตัวเขา และฉีกเสื้อใหม่นั้นออกเป็นสิบสองชิ้น
11:31 และท่านกล่าวแก่เยโรโบอัมว่า “ท่านจงเอาไปสิบชิ้น เพราะพระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ‘ดูเถิด เราจะฉีกอาณาจักรออกจากมือของซาโลมอน และจะยกสิบเผ่าให้แก่เจ้า
11:32 (แต่เขาจะมีเผ่าหนึ่งเพื่อเห็นแก่ดาวิดผู้รับใช้ของเรา และเพื่อเห็นแก่เยรูซาเล็มนครซึ่งเราได้เลือกสรรจากเผ่าทั้งสิ้นของอิสราเอล)
11:33 เพราะพวกเขาได้ทอดทิ้งเรา และได้นมัสการพระอัชโทเรท เทพเทวีของคนไซดอน เคโมชพระของคนโมอับ และมิลโคมพระของคนอัมโมน และไม่ได้ดำเนินในทางทั้งหลายของเรา เพื่อจะกระทำสิ่งซึ่งถูกต้องในสายตาของเรา และเพื่อรักษาบรรดากฎเกณฑ์ของเรา และคำตัดสินทั้งหลายของเรา เหมือนอย่างดาวิดบิดาของเขาได้กระทำนั้น
11:34 อย่างไรก็ดีเราจะไม่เอาอาณาจักรทั้งหมดออกจากมือของเขา แต่เราจะทำให้เขาเป็นเจ้านายอยู่ตลอดวันทั้งหลายแห่งชีวิตของเขา เพราะเห็นแก่ดาวิดผู้รับใช้ของเรา ผู้ซึ่งเราได้เลือกสรรไว้ เพราะเขาได้รักษาบรรดาบัญญัติของเราและกฎเกณฑ์ทั้งหลายของเรา
11:35 แต่เราจะเอาอาณาจักรออกจากมือบุตรชายของเขา และจะมอบอาณาจักรนั้นให้แก่เจ้า คือสิบเผ่า
11:36 และเราจะให้เผ่าหนึ่งแก่บุตรชายของเขา เพื่อดาวิดผู้รับใช้ของเราจะมีประทีปดวงหนึ่งต่อหน้าเราเสมอในกรุงเยรูซาเล็ม เป็นนครซึ่งเราได้เลือกสรรเพื่อประดิษฐานนามของเราไว้ที่นั่น
11:37 และเราจะเอาตัวเจ้า และเจ้าจะครอบครองตามทุกสิ่งที่จิตวิญญาณของเจ้าปรารถนา และจะเป็นกษัตริย์เหนืออิสราเอล
11:38 และต่อมา ถ้าเจ้าจะตั้งใจฟังทุกสิ่งที่เราบัญชาเจ้า และจะดำเนินในทางทั้งหลายของเรา และกระทำสิ่งที่ถูกต้องในสายตาของเรา เพื่อรักษาบรรดากฎเกณฑ์ของเรา และบัญญัติทั้งหลายของเรา เหมือนอย่างดาวิดผู้รับใช้ของเราได้กระทำ เราจะอยู่กับเจ้า และจะสร้างเจ้าให้เป็นราชวงศ์ที่มั่นคง เหมือนอย่างที่เราได้สร้างไว้เพื่อดาวิด และเราจะให้อิสราเอลแก่เจ้า
11:39 และเราจะให้ความทุกข์ทรมานแก่เชื้อสายของดาวิดเพราะเหตุนี้ แต่ไม่ตลอดไป’”
11:40 ฉะนั้นซาโลมอนจึงทรงหาช่องที่จะฆ่าเยโรโบอัมเสีย และเยโรโบอัมได้ลุกขึ้น และหนีเข้าไปในอียิปต์ ไปยังชิชักกษัตริย์แห่งอียิปต์ และอยู่ในอียิปต์จนถึงการสิ้นพระชนม์ของซาโลมอน

ซาโลมอนสิ้นพระชนม์ (2 พศด 9:29-31)
11:41 และพระราชกิจนอกนั้นของซาโลมอน และบรรดาสิ่งที่พระองค์ได้ทรงกระทำ และพระสติปัญญาของพระองค์ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพระราชกิจของซาโลมอนมิใช่หรือ
11:42 และเวลาที่ซาโลมอนทรงครอบครองในกรุงเยรูซาเล็มเหนืออิสราเอลทั้งสิ้นนั้นสี่สิบปี
11:43 และซาโลมอนได้ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และทรงถูกฝังไว้ในนครของดาวิดราชบิดาของพระองค์ และเรโหโบอัมราชโอรสของพระองค์ก็ขึ้นครอบครองแทนพระองค์


1 พงศ์กษัตริย์ 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ความผิดพลาดของเรโหโบอัม (2 พศด 10:1-11)
12:1 และเรโหโบอัมได้ไปยังเมืองเชเคม เพราะอิสราเอลทั้งสิ้นได้มายังเมืองเชเคมเพื่อจะตั้งท่านให้เป็นกษัตริย์
12:2 และต่อมาเมื่อเยโรโบอัมบุตรชายของเนบัท ผู้ซึ่งยังอยู่ในอียิปต์ ได้ยินเรื่องนั้น (ด้วยว่าท่านได้หนีไปจากพระพักตร์กษัตริย์ซาโลมอน และเยโรโบอัมอาศัยอยู่ในอียิปต์)
12:3 พวกเขาก็ส่งไปและเรียกท่าน และเยโรโบอัม และชุมนุมชนอิสราเอลทั้งหมดจึงมา และทูลเรโหโบอัม โดยทูลว่า
12:4 “พระราชบิดาของพระองค์ได้กระทำให้แอกของพวกข้าพระองค์หนักยิ่งนัก เพราะฉะนั้นบัดนี้ ขอพระองค์ทรงผ่อนงานรับใช้อย่างทุกข์หนักของพระราชบิดาของพระองค์ และแอกอันหนักของพระองค์ซึ่งพระองค์ได้ทรงวางอยู่บนพวกข้าพระองค์ให้เบาลงเสีย และพวกข้าพระองค์จะรับใช้พระองค์”
12:5 และพระองค์ตรัสกับพวกเขาว่า “จงกลับไปก่อนสักสามวัน แล้วจึงมาหาเราอีก” และประชากรได้กลับไป
12:6 และกษัตริย์เรโหโบอัมได้ทรงปรึกษากับบรรดาผู้อาวุโส ผู้ที่ได้ยืนอยู่ต่อพระพักตร์ซาโลมอนราชบิดาของพระองค์ขณะที่พระองค์ยังทรงพระชนม์อยู่ และตรัสว่า “พวกท่านจะแนะนำเราให้ตอบประชากรนี้อย่างไร”
12:7 และพวกเขาทูลพระองค์ โดยทูลว่า “ถ้าพระองค์จะทรงเป็นผู้รับใช้แก่ประชากรนี้วันนี้ และจะรับใช้พวกเขา และตรัสตอบพวกเขา และตรัสคำดีงามทั้งหลายแก่พวกเขา แล้วพวกเขาก็จะเป็นพวกผู้รับใช้ของพระองค์ตลอดไป”
12:8 แต่พระองค์ได้ทรงทอดทิ้งคำปรึกษาของบรรดาผู้อาวุโส ซึ่งพวกเขาถวายพระองค์นั้นเสีย และปรึกษากับพวกคนหนุ่มที่เติบโตขึ้นมาพร้อมกับพระองค์ และซึ่งยืนอยู่ต่อพระพักตร์พระองค์
12:9 และพระองค์ตรัสกับพวกเขาว่า “พวกท่านมีคำแนะนำแก่เราอย่างไรว่า พวกเราจะได้ตอบประชากรนี้ ผู้ซึ่งได้ทูลเรา โดยทูลว่า ‘ขอทรงผ่อนแอกซึ่งพระราชบิดาของพระองค์ได้วางอยู่บนพวกข้าพระองค์ให้เบาลง’”
12:10 และคนหนุ่มเหล่านั้นผู้ได้เติบโตมาพร้อมกับพระองค์ทูลพระองค์ โดยทูลว่า “พระองค์ต้องตรัสดังนี้แก่ประชากรนี้ ผู้ได้ทูลพระองค์ โดยทูลว่า ‘พระราชบิดาของพระองค์ได้กระทำให้แอกของพวกข้าพระองค์หนัก แต่ขอพระองค์ทรงผ่อนแอกของพวกข้าพระองค์นั้นให้เบาลง’ นั้น พระองค์ต้องตรัสแก่พวกเขาอย่างนี้ว่า ‘นิ้วก้อยของเราจะหนากว่าเอวของพระราชบิดาของเรา
12:11 และบัดนี้ ที่พระราชบิดาของเราได้วางแอกหนักบนพวกเจ้าแล้วนั้น เราก็จะเพิ่มให้แก่แอกของพวกเจ้าอีก พระราชบิดาของเราได้เฆี่ยนตีพวกเจ้าด้วยแส้ทั้งหลาย แต่เราจะเฆี่ยนตีพวกเจ้าด้วยพวกแมงป่อง’”
12:12 ดังนั้นเยโรโบอัมและประชากรทั้งสิ้นได้มาเข้าเฝ้าเรโหโบอัมในวันที่สาม ตามที่กษัตริย์ได้ทรงกำหนดไว้ โดยตรัสว่า “จงมาหาเราอีกในวันที่สาม”
12:13 และกษัตริย์ได้ตรัสตอบประชากรอย่างดุดัน และได้ทรงทอดทิ้งคำปรึกษาของบรรดาผู้อาวุโสที่พวกเขาได้ถวายแด่พระองค์นั้นเสีย
12:14 และตรัสกับพวกเขาตามคำปรึกษาของพวกคนหนุ่ม โดยตรัสว่า “พระราชบิดาของเราได้ทำแอกของพวกเจ้าให้หนัก และเราจะเพิ่มให้แก่แอกของพวกเจ้าอีก พระราชบิดาของเราได้เฆี่ยนตีพวกเจ้าด้วยแส้ทั้งหลายเช่นกัน แต่เราจะเฆี่ยนตีพวกเจ้าด้วยพวกแมงป่อง”
12:15 ฉะนั้นกษัตริย์จึงไม่ได้ตั้งใจฟังประชากร เพราะเหตุการณ์นั้นเป็นมาจากพระเยโฮวาห์ เพื่อพระองค์จะได้ทรงทำให้ถ้อยคำของพระองค์สำเร็จ ซึ่งพระเยโฮวาห์ได้ตรัสโดยอาหิยาห์คนชีโลห์แก่เยโรโบอัมบุตรชายของเนบัท

อาณาจักรอิสราเอลแตกแยกกัน
12:16 ดังนั้นเมื่อคนอิสราเอลทั้งสิ้นเห็นว่ากษัตริย์ไม่ทรงยอมตั้งใจฟังพวกเขา ประชากรจึงทูลตอบกษัตริย์ โดยทูลว่า “พวกข้าพระองค์มีส่วนอะไรในดาวิด และพวกข้าพระองค์ไม่มีส่วนมรดกในบุตรชายของเจสซี จงกลับไปยังเต็นท์ทั้งหลายของพวกท่านเถิด โอ อิสราเอลเอ๋ย บัดนี้จงดูแลราชวงศ์ของพระองค์เองเถิด ข้าแต่ดาวิด” ดังนั้นคนอิสราเอลจึงจากไปยังเต็นท์ทั้งหลายของพวกเขา
12:17 แต่สำหรับลูกหลานของอิสราเอล ผู้ซึ่งอาศัยอยู่ในนครทั้งหลายแห่งยูดาห์ เรโหโบอัมได้ทรงครอบครองเหนือพวกเขา
12:18 แล้วกษัตริย์เรโหโบอัมได้ทรงส่งอาโดรัม ผู้บังคับบัญชาเหนือแรงงานออกไป และคนอิสราเอลทั้งสิ้นได้เอาหินหลายก้อนขว้างท่าน จนท่านถึงแก่ความตาย ดังนั้นกษัตริย์เรโหโบอัมจึงทรงรีบขึ้นรถม้าศึกของพระองค์ เพื่อเสด็จหนีไปยังกรุงเยรูซาเล็ม
12:19 ดังนั้นอิสราเอลจึงได้กบฏต่อราชวงศ์ของดาวิดจนถึงทุกวันนี้
12:20 และต่อมาเมื่ออิสราเอลทั้งสิ้นได้ยินว่าเยโรโบอัมได้มาอีกแล้ว พวกเขาจึงส่งไปและเชิญท่านมายังชุมนุมชน และได้แต่งตั้งท่านให้เป็นกษัตริย์เหนืออิสราเอลทั้งสิ้น ไม่มีผู้ใดติดตามราชวงศ์ของดาวิด เว้นแต่เผ่ายูดาห์เท่านั้น
12:21 และเมื่อเรโหโบอัมเสด็จมายังกรุงเยรูซาเล็ม พระองค์ก็ทรงเรียกประชุมวงศ์วานของยูดาห์ทั้งหมด พร้อมกับเผ่าเบนยามิน เป็นคนที่ถูกคัดเลือกแล้วหนึ่งแสนแปดหมื่นคน ซึ่งเป็นพวกนักรบ เพื่อต่อสู้กับวงศ์วานแห่งอิสราเอล เพื่อจะเอาราชอาณาจักรคืนมาให้แก่เรโหโบอัมโอรสของซาโลมอน
12:22 แต่พระวจนะของพระเจ้าได้มายังเชไมอาห์คนของพระเจ้า โดยตรัสว่า
12:23 “จงกล่าวแก่เรโหโบอัมโอรสของซาโลมอนกษัตริย์แห่งยูดาห์ และแก่วงศ์วานทั้งสิ้นของยูดาห์และเบนยามิน และแก่ประชากรที่เหลืออยู่ โดยกล่าวว่า
12:24 ‘พระเยโฮวาห์ตรัสดังนี้ว่า พวกเจ้าต้องไม่ขึ้นไป หรือต่อสู้กับลูกหลานของอิสราเอลญาติพี่น้องของพวกเจ้า ทุกคนจงกลับไปยังบ้านของตนเถิด เพราะสิ่งนี้เป็นมาจากเรา’” เหตุฉะนั้นพวกเขาจึงตั้งใจฟังพระวจนะของพระเยโฮวาห์ และกลับไปเสียตามพระวจนะของพระเยโฮวาห์

เยโรโบอัมนำคนอิสราเอลหลงไปไหว้รูปเคารพ
12:25 แล้วเยโรโบอัมได้สร้างเมืองเชเคมในแดนเทือกเขาเอฟราอิม และอาศัยอยู่ที่นั่น และได้ออกไปจากที่นั่น และสร้างเมืองเปนูเอล
12:26 และเยโรโบอัมตรัสในใจของตนว่า “บัดนี้ราชอาณาจักรจะกลับไปสู่ราชวงศ์ของดาวิด
12:27 ถ้าประชากรเหล่านี้ขึ้นไปถวายเครื่องสัตวบูชาในพระนิเวศน์ของพระเยโฮวาห์ที่กรุงเยรูซาเล็ม แล้วใจของประชากรเหล่านี้จะหันกลับไปยังเจ้านายของพวกเขา คือหันไปยังเรโหโบอัมกษัตริย์แห่งยูดาห์ และพวกเขาจะฆ่าเราเสีย และกลับไปยังเรโหโบอัมกษัตริย์แห่งยูดาห์”
12:28 ฉะนั้นกษัตริย์จึงทรงรับคำปรึกษา และได้ทรงสร้างลูกวัวสองตัวด้วยทองคำ และตรัสแก่พวกเขาว่า “ที่พวกท่านจะขึ้นไปยังกรุงเยรูซาเล็มก็ไกลเกินไป จงดูพระเหล่านี้ของพวกท่าน โอ อิสราเอลเอ๋ย ผู้ซึ่งได้ทรงนำพวกท่านขึ้นมาจากแผ่นดินอียิปต์”
12:29 และพระองค์ได้ทรงตั้งรูปหนึ่งไว้ในเมืองเบธเอล และอีกรูปหนึ่งพระองค์ได้ทรงตั้งไว้ในเมืองดาน
12:30 และสิ่งนี้กลายเป็นบาปอย่างหนึ่ง ด้วยว่าประชากรได้ไปนมัสการรูปอันหนึ่ง คือไปยังเมืองดาน
12:31 และพระองค์ได้ทรงสร้างเรือนแห่งสถานบูชาบนที่สูงทั้งหลาย และได้ทรงแต่งตั้งพวกปุโรหิตจากประชากรที่ต่ำต้อยที่สุด ผู้ซึ่งไม่ได้เป็นลูกหลานของเลวี
12:32 และเยโรโบอัมได้ทรงกำหนดเทศกาลเลี้ยงในเดือนที่แปด ในวันที่สิบห้าของเดือนนั้น เหมือนอย่างการเลี้ยงที่อยู่ในยูดาห์ และพระองค์ได้ทรงถวายบนแท่นบูชา พระองค์ได้ทรงกระทำดังนี้ในเมืองเบธเอล โดยถวายแก่บรรดารูปลูกวัวที่พระองค์ได้ทรงสร้างไว้นั้น และในเมืองเบธเอลพระองค์ได้ทรงแต่งตั้งพวกปุโรหิตแห่งสถานบูชาบนที่สูงทั้งหลายซึ่งพระองค์ทรงสร้างไว้
12:33 ดังนั้นพระองค์ได้ทรงถวายบนแท่นบูชา ซึ่งพระองค์ได้ทรงสร้างไว้ในเมืองเบธเอล ในวันที่สิบห้าของเดือนที่แปด คือในเดือนซึ่งพระองค์ได้ทรงคิดขึ้นมาจากพระทัยของพระองค์เอง และได้ทรงกำหนดเทศกาลเลี้ยงสำหรับลูกหลานของอิสราเอล และพระองค์ได้ทรงถวายบนแท่นบูชานั้น และเผาเครื่องหอม


1 พงศ์กษัตริย์ 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

คำพยากรณ์กล่าวโทษแท่นบูชาของเยโรโบอัม
13:1 และดูเถิด คนของพระเจ้าคนหนึ่งได้ออกมาจากยูดาห์โดยพระวจนะของพระเยโฮวาห์ไปยังเมืองเบธเอล และเยโรโบอัมทรงยืนอยู่ข้างแท่นบูชาเพื่อจะเผาเครื่องหอม
13:2 และชายคนนั้นได้ร้องกล่าวโทษแท่นบูชานั้นในพระวจนะของพระเยโฮวาห์ และกล่าวว่า “โอ แท่นบูชา แท่นบูชา พระเยโฮวาห์ตรัสดังนี้ว่า ‘ดูเถิด โอรสองค์หนึ่งจะประสูติมาแก่ราชวงศ์ของดาวิดชื่อโยสิยาห์ และบนเจ้าพระองค์จะถวายพวกปุโรหิตแห่งสถานบูชาบนที่สูงทั้งหลายผู้ที่เผาเครื่องหอมบนเจ้า และกระดูกของมนุษย์จะถูกเผาบนเจ้า’”
13:3 และท่านได้ให้หมายสำคัญในวันเดียวกันนั้น โดยกล่าวว่า “นี่เป็นหมายสำคัญซึ่งพระเยโฮวาห์ได้ตรัสไว้ ดูเถิด แท่นบูชานี้จะถูกพังลง และมูลเถ้าทั้งหลายที่อยู่บนแท่นบูชานี้จะถูกเทออก”

พระเจ้าทรงทำให้พระหัตถ์ของเยโรโบอัมเหี่ยวแห้งไป
13:4 และต่อมาเมื่อกษัตริย์เยโรโบอัมได้ทรงสดับฟังถ้อยคำของคนของพระเจ้า ซึ่งได้ร้องกล่าวโทษต่อแท่นบูชานั้นในเมืองเบธเอล พระองค์ทรงเหยียดพระหัตถ์ของพระองค์ออกจากแท่นบูชานั้น โดยกล่าวว่า “จงจับเขาไว้” และพระหัตถ์ของพระองค์ ซึ่งพระองค์ได้เหยียดออกต่อผู้พยากรณ์นั้น ได้เหี่ยวแห้งไป จนพระองค์ชักพระหัตถ์นั้นกลับเข้าหาตัวอีกไม่ได้
13:5 แท่นบูชาได้ถูกพังลงด้วย และมูลเถ้าทั้งหลายก็ถูกเทออกจากแท่นบูชานั้น ตามหมายสำคัญนั้นซึ่งคนของพระเจ้าได้ให้ไว้โดยพระวจนะของพระเยโฮวาห์
13:6 และกษัตริย์ทรงตอบและตรัสกับคนของพระเจ้าว่า “บัดนี้ ขอวิงวอนต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน และขออธิษฐานเผื่อเรา เพื่อมือของเราจะกลับคืนมาแก่เราเหมือนเดิมอีก” และคนของพระเจ้าได้วิงวอนต่อพระเยโฮวาห์ และพระหัตถ์ของกษัตริย์ได้กลับคืนมาแก่พระองค์เหมือนเดิมอีก และพระหัตถ์นั้นกลายเป็นเหมือนแต่ก่อน
13:7 และกษัตริย์ตรัสกับคนของพระเจ้าว่า “เชิญมาพระราชวังกับเราเถิด และทำให้ตัวท่านเองสดชื่น และเราจะให้รางวัลแก่ท่าน”
13:8 และคนของพระเจ้าทูลกษัตริย์ว่า “ถ้าพระองค์จะให้ถึงครึ่งราชสมบัติของพระองค์แก่ข้าพเจ้า ข้าพเจ้าจะไม่เข้าไปในพระราชวังกับพระองค์ และข้าพเจ้าจะไม่รับประทานขนมปังหรือดื่มน้ำในสถานที่นี้
13:9 เพราะว่าสิ่งนี้ได้ถูกกำชับแก่ข้าพเจ้าโดยพระวจนะของพระเยโฮวาห์ ซึ่งตรัสว่า ‘อย่ากินขนมปังหรือดื่มน้ำ หรือกลับไปตามทางเดียวกันกับที่เจ้าได้มานั้น’”
13:10 ดังนั้นท่านจึงไปเสียอีกทางหนึ่ง และไม่กลับไปตามทางที่ท่านได้มายังเมืองเบธเอล
13:11 บัดนี้มีผู้พยากรณ์ชราคนหนึ่งที่อาศัยอยู่ในเมืองเบธเอล และบุตรชายทั้งหลายของเขาได้มาและบอกเขาถึงกิจการทั้งสิ้นที่คนของพระเจ้าได้กระทำวันนั้นในเมืองเบธเอล บรรดาถ้อยคำซึ่งท่านได้กล่าวแก่กษัตริย์ ถ้อยคำเหล่านั้นพวกเขาได้เล่าให้บิดาของพวกเขาฟังด้วย
13:12 และบิดาของพวกเขากล่าวแก่พวกเขาว่า “ท่านไปทางไหน” เพราะบุตรชายทั้งหลายของเขาได้เห็นว่าคนของพระเจ้าไปทางไหน ผู้ซึ่งมาจากยูดาห์

ผู้พยากรณ์ของพระเจ้าเสียชีวิตเพราะไม่เชื่อฟัง
13:13 และเขากล่าวแก่บุตรชายทั้งหลายของเขาว่า “จงผูกอานลาให้พ่อ” แล้วพวกเขาจึงผูกอานลาให้เขา และเขาก็ขึ้นขี่ลาตัวนั้น
13:14 และได้ตามคนของพระเจ้าไป และได้พบท่านนั่งอยู่ใต้ต้นโอ๊กต้นหนึ่ง และเขากล่าวแก่ท่านว่า “ท่านเป็นคนของพระเจ้าที่มาจากยูดาห์หรือ” และท่านกล่าวว่า “ใช่แล้ว”
13:15 แล้วเขากล่าวแก่ท่านว่า “เชิญมาบ้านกับข้าพเจ้าเถิด และรับประทานอาหาร”
13:16 และท่านกล่าวว่า “ข้าพเจ้าไม่สามารถกลับไปกับท่าน หรือเข้าไปข้างในกับท่านได้ และข้าพเจ้าจะไม่รับประทานอาหารหรือดื่มน้ำกับท่านในสถานที่นี้
13:17 เพราะสิ่งนี้ได้ถูกกล่าวแก่ข้าพเจ้าโดยพระวจนะของพระเยโฮวาห์ว่า ‘เจ้าต้องไม่รับประทานอาหารหรือดื่มน้ำที่นั่น หรือกลับไปอีกโดยทางที่เจ้าได้มานั้น’”
13:18 เขากล่าวแก่ท่านว่า “ข้าพเจ้าเป็นผู้พยากรณ์เหมือนอย่างที่ท่านเป็นด้วย และทูตสวรรค์องค์หนึ่งได้พูดกับข้าพเจ้าโดยพระวจนะของพระเยโฮวาห์ โดยกล่าวว่า ‘จงนำเขากลับมากับเจ้าเข้ามาในบ้านของเจ้า เพื่อเขาจะได้รับประทานอาหารและดื่มน้ำ’” แต่เขาได้มุสาต่อท่าน
13:19 ดังนั้นท่านจึงกลับไปกับเขา และได้รับประทานอาหารในบ้านของเขา และดื่มน้ำ
13:20 และต่อมาขณะที่พวกเขานั่งอยู่ที่โต๊ะ พระวจนะของพระเยโฮวาห์มายังผู้พยากรณ์ผู้ที่ได้นำท่านกลับมา
13:21 และเขาร้องต่อคนของพระเจ้าผู้ที่มาจากยูดาห์ โดยกล่าวว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘เพราะเหตุว่าท่านไม่เชื่อฟังพระโอษฐ์ของพระเยโฮวาห์ และไม่ได้รักษาพระบัญญัติซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ทรงบัญชาท่าน
13:22 แต่ได้กลับมา และรับประทานอาหารและดื่มน้ำในสถานที่ซึ่งพระเยโฮวาห์ตรัสกับท่านว่า “อย่ารับประทานอาหาร และอย่าดื่มน้ำ” ศพของท่านจะไม่ได้มาถึงอุโมงค์ของบรรพบุรุษของท่าน’”
13:23 และต่อมาหลังจากที่ท่านได้รับประทานอาหารและหลังจากที่ท่านได้ดื่มแล้ว เขาก็ผูกอานลาให้ท่าน สำหรับผู้พยากรณ์ผู้ที่เขาได้พากลับมานั้น
13:24 และเมื่อท่านไปแล้ว สิงโตตัวหนึ่งได้พบกับท่านตามทาง และฆ่าท่านเสีย และศพของท่านถูกทิ้งไว้ตามทาง และลาตัวนั้นก็ยืนอยู่ข้าง ๆ ศพนั้น สิงโตตัวนั้นก็ยืนอยู่ข้าง ๆ ศพนั้นด้วย
13:25 และดูเถิด มีบางคนผ่านไป และได้เห็นศพนั้นถูกทิ้งอยู่ตามทาง และสิงโตยืนอยู่ข้างศพนั้น และพวกเขาได้มาและบอกเรื่องนี้ในนครที่ผู้พยากรณ์ชราอาศัยอยู่นั้น
13:26 และเมื่อผู้พยากรณ์ผู้ที่ได้นำท่านกลับมาจากทางได้ยินเรื่องนั้น เขาก็กล่าวว่า “นั่นเป็นคนของพระเจ้า ผู้ไม่เชื่อฟังพระวจนะของพระเยโฮวาห์ เพราะฉะนั้นพระเยโฮวาห์จึงทรงมอบท่านไว้กับสิงโตตัวนั้น ซึ่งได้ฉีกท่านและฆ่าท่านเสีย ตามพระวจนะของพระเยโฮวาห์ ซึ่งพระองค์ได้ตรัสกับท่าน”
13:27 และเขากล่าวแก่บุตรชายทั้งหลายของเขา โดยกล่าวว่า “จงผูกอานลาให้พ่อ” และพวกเขาได้ผูกอานลาให้
13:28 และเขาได้ไปและพบศพของท่านผู้นั้นถูกทิ้งอยู่ตามทาง และลากับสิงโตนั้นก็ยืนอยู่ข้าง ๆ ศพนั้น สิงโตไม่ได้กินศพหรือฉีกลานั้น
13:29 และผู้พยากรณ์นั้นได้ยกศพคนของพระเจ้าและวางศพนั้นไว้บนลา และนำศพนั้นกลับมา และผู้พยากรณ์ชราได้มายังนคร เพื่อไว้ทุกข์และเพื่อฝังท่านเสีย
13:30 และเขาวางศพของท่านผู้นั้นในที่ฝังศพของตนเอง และพวกเขาก็ไว้ทุกข์ให้ท่าน โดยกล่าวว่า “อนิจจา พี่น้องของข้าเอ๋ย”
13:31 และต่อมา หลังจากที่เขาได้ฝังท่านไว้แล้ว เขาก็พูดกับบุตรชายทั้งหลายของตน โดยกล่าวว่า “เมื่อพ่อตายแล้ว จงฝังพ่อไว้ในที่ฝังศพซึ่งคนของพระเจ้าถูกฝังนั้น จงวางกระดูกทั้งหลายของพ่อไว้ข้างกระดูกทั้งหลายของท่าน
13:32 เพราะว่าถ้อยคำซึ่งท่านได้ร้องออกมาโดยพระวจนะของพระเยโฮวาห์กล่าวโทษแท่นบูชาในเบธเอล และกล่าวโทษบรรดาเรือนแห่งสถานบูชาบนที่สูงทั้งหลายซึ่งอยู่ในนครทั้งหลายของสะมาเรีย จะสำเร็จจริงเป็นแน่”

เยโรโบอัมไม่ฟังคำเตือนจากพระเจ้าและไม่กลับใจใหม่
13:33 หลังจากเหตุการณ์นี้ เยโรโบอัมไม่ได้หันกลับจากทางชั่วร้ายของพระองค์ แต่ได้ทรงแต่งตั้งจากประชากรที่ต่ำต้อยที่สุดให้เป็นพวกปุโรหิตของสถานบูชาบนที่สูงทั้งหลายอีก คือผู้ใดก็ตามที่พอใจเป็น พระองค์ก็ถวายตัวเขาไว้ และเขากลายเป็นคนหนึ่งของพวกปุโรหิตของสถานบูชาบนที่สูงทั้งหลาย
13:34 และสิ่งนี้กลายเป็นบาปแก่ราชวงศ์ของเยโรโบอัม เพื่อจะตัดราชวงศ์นั้นออก และเพื่อจะทำลายราชวงศ์นั้นเสียจากพื้นแผ่นดินโลก


1 พงศ์กษัตริย์ 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

พระเจ้าทรงสาปแช่งราชวงศ์ของเยโรโบอัม
14:1 ในเวลานั้นอาบียาห์โอรสของเยโรโบอัมประชวร
14:2 และเยโรโบอัมตรัสกับมเหสีของพระองค์ว่า “จงลุกขึ้น เราขอร้องเจ้า และปลอมตัวเจ้าเอง เพื่อจะไม่มีใครรู้ว่าเจ้าเป็นมเหสีของเยโรโบอัม และเจ้าจงไปยังเมืองชีโลห์ ดูเถิด อาหิยาห์ผู้พยากรณ์อยู่ที่นั่น ผู้ซึ่งได้บอกเราว่า เราจะได้เป็นกษัตริย์เหนือชนชาตินี้
14:3 และจงเอาขนมปังสิบก้อนไปพร้อมกับเจ้า และขนมปังกรอบบ้าง และน้ำผึ้งหนึ่งไห และจงไปหาท่าน ท่านจะบอกเจ้าว่าจะเกิดอะไรขึ้นกับเด็กนั้น”
14:4 และมเหสีของเยโรโบอัมได้กระทำดังนั้น และลุกขึ้น และเสด็จไปยังเมืองชีโลห์ และเสด็จมาถึงบ้านของอาหิยาห์ แต่อาหิยาห์มองไม่เห็น เพราะว่าตาของท่านแข็งด้วยอายุของท่าน
14:5 และพระเยโฮวาห์ตรัสกับอาหิยาห์ว่า “ดูเถิด มเหสีของเยโรโบอัมกำลังมาเพื่อจะถามสิ่งหนึ่งจากเจ้าเรื่องโอรสของนาง เพราะเด็กนั้นป่วย เจ้าต้องบอกนางอย่างนั้นอย่างนี้ เพราะจะเป็นอย่างนี้ เมื่อนางเข้ามา นางจะแสร้งปลอมตัวเป็นสตรีคนอื่น”
14:6 และต่อมาเมื่ออาหิยาห์ได้ยินเสียงฝีพระบาทของพระนาง ขณะเมื่อพระนางเสด็จเข้ามาที่ประตู ท่านจึงกล่าวว่า “ขอเชิญเสด็จเข้ามา พระองค์ พระมเหสีของเยโรโบอัม ทำไมพระองค์จึงทรงแสร้งปลอมพระองค์เองให้เป็นคนอื่นเล่า เพราะข้าพระองค์ได้ถูกส่งมายังพระองค์ด้วยข่าวอันน่าหนักใจ
14:7 ขอเสด็จไปทูลเยโรโบอัมว่า ‘พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า เพราะเหตุว่าเราได้เชิดชูเจ้าขึ้นจากท่ามกลางประชากร และได้กระทำให้เจ้าเป็นเจ้านายเหนืออิสราเอลประชากรของเรา
14:8 และได้ฉีกราชอาณาจักรจากราชวงศ์ของดาวิดและได้ยกมันให้แก่เจ้า และถึงกระนั้นเจ้าก็ไม่ได้เป็นเหมือนอย่างดาวิดผู้รับใช้ของเรา ผู้ได้รักษาบัญญัติทั้งหลายของเรา และผู้ได้ติดตามเราด้วยสุดใจของเขา เพื่อกระทำเฉพาะสิ่งซึ่งเป็นที่ถูกต้องในสายตาของเรา
14:9 แต่ได้กระทำความชั่วร้ายยิ่งกว่าคนทั้งสิ้นที่เคยอยู่ก่อนเจ้า ด้วยว่าเจ้าได้ไปและสร้างพระอื่น ๆ สำหรับเจ้า และพวกรูปหล่อ เพื่อยั่วยุเราให้โกรธ และได้เหวี่ยงเราไว้เสียเบื้องหลังของเจ้า
14:10 เพราะฉะนั้น ดูเถิด เราจะนำเหตุร้ายมาเหนือราชวงศ์ของเยโรโบอัม และจะตัดเสียจากเยโรโบอัมคนที่ปัสสาวะรดกำแพงได้ และคนที่ถูกกักตัวไว้และเหลืออยู่ในอิสราเอล และจะเอาคนที่เหลืออยู่แห่งราชวงศ์ของเยโรโบอัมไปเสีย ดั่งคนหนึ่งขนมูลสัตว์ไปเสีย จนกระทั่งมันถูกทิ้งจนหมด
14:11 ผู้ใดที่ตายในราชวงศ์ของเยโรโบอัมในนคร พวกสุนัขจะกิน และผู้ใดที่ตายในทุ่งนา ฝูงนกแห่งอากาศจะกิน เพราะพระเยโฮวาห์ได้ตรัสไว้แล้ว’
14:12 เพราะฉะนั้นขอเชิญพระองค์ลุกขึ้น ขอพระองค์เสด็จไปยังพระราชวังของพระองค์ และเมื่อพระบาทของพระองค์เข้านคร กุมารนั้นก็จะถึงแก่ความตาย
14:13 และคนอิสราเอลทั้งสิ้นจะไว้ทุกข์ให้เธอ และจะฝังเธอไว้ เพราะเธอผู้เดียวเท่านั้นในราชวงศ์ของเยโรโบอัมที่จะมาถึงหลุมศพ เพราะในตัวเธอยังพบบางสิ่งที่พอพระทัยพระเยโฮวาห์พระเจ้าแห่งอิสราเอลในราชวงศ์ของเยโรโบอัม
14:14 ยิ่งกว่านั้นพระเยโฮวาห์จะทรงตั้งกษัตริย์องค์หนึ่งเหนืออิสราเอลเพื่อพระองค์ ผู้ซึ่งจะตัดราชวงศ์ของเยโรโบอัมเสียวันนั้น แต่นั่นอะไร ก็เป็นเวลานี้
14:15 เพราะพระเยโฮวาห์จะทรงตีอิสราเอล ดั่งไม้อ้อถูกสั่นอยู่ในน้ำ และพระองค์จะทรงถอนรากอิสราเอลออกเสียจากแผ่นดินที่ดีนี้ ซึ่งพระองค์ได้ทรงยกให้แก่บรรพบุรุษของพวกเขา และจะกระจายพวกเขาไปฟากแม่น้ำข้างโน้น เพราะพวกเขาได้สร้างบรรดาเสารูปเคารพของพวกเขา โดยยั่วยุพระเยโฮวาห์ให้ทรงกริ้ว
14:16 และพระองค์จะทรงมอบอิสราเอลไว้เพราะบาปทั้งหลายของเยโรโบอัม ผู้ได้กระทำบาปและผู้ซึ่งกระทำให้อิสราเอลทำบาป”
14:17 และมเหสีของเยโรโบอัมทรงลุกขึ้น และเสด็จออกไป และมาถึงเมืองทีรซาห์ และเมื่อพระนางเสด็จมาถึงธรณีประตู กุมารนั้นก็ถึงแก่ความตาย
14:18 และพวกเขาได้ฝังเธอไว้ และคนอิสราเอลทั้งสิ้นได้ไว้ทุกข์ให้เธอ ตามพระวจนะของพระเยโฮวาห์ ซึ่งพระองค์ได้ตรัสโดยมือของอาหิยาห์ผู้พยากรณ์ผู้รับใช้ของพระองค์

เยโรโบอัมสิ้นพระชนม์ (2 พศด 13:20)
14:19 และราชกิจนอกนั้นของเยโรโบอัม คือพระองค์ทรงทำศึกอย่างไร และพระองค์ทรงครอบครองอย่างไรนั้น ดูเถิด ราชกิจเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศอิสราเอล
14:20 และวันทั้งหลายซึ่งเยโรโบอัมได้ทรงครอบครองนั้นยี่สิบสองปี และพระองค์ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และนาดับราชโอรสของพระองค์ขึ้นครอบครองแทนพระองค์

เรโหโบอัมนำคนยูดาห์ให้กระทำบาป (2 พศด 12:1)
14:21 และเรโหโบอัมราชโอรสของซาโลมอนทรงครอบครองในยูดาห์ เรโหโบอัมมีพระชนมายุสี่สิบเอ็ดพรรษาเมื่อพระองค์ทรงเริ่มครอบครองนั้น และพระองค์ทรงครอบครองสิบเจ็ดปีในกรุงเยรูซาเล็ม เป็นนครซึ่งพระเยโฮวาห์ได้ทรงเลือกสรรจากเผ่าทั้งสิ้นของอิสราเอล เพื่อจะสถาปนาพระนามของพระองค์ไว้ที่นั่น และพระนามของพระราชมารดาของพระองค์คือ นาอามาห์คนอัมโมน
14:22 และยูดาห์ได้กระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ และพวกเขาได้ยั่วยุพระองค์ให้ทรงหวงแหนด้วยบาปทั้งหลายของพวกเขาซึ่งพวกเขาได้กระทำ ซึ่งมากกว่าบาปทั้งสิ้นที่บรรพบุรุษของพวกเขาได้กระทำเสียอีก
14:23 เพราะพวกเขาได้สร้างสถานบูชาบนที่สูงทั้งหลายสำหรับตนด้วย และบรรดาเสาศักดิ์สิทธิ์ และเสารูปเคารพทั้งหลายบนเนินเขาสูงทุกเนิน และใต้ต้นไม้เขียวทุกต้น
14:24 และมีพวกรักร่วมเพศในแผ่นดินนั้นด้วย และพวกเขาได้กระทำตามบรรดาสิ่งที่น่าสะอิดสะเอียนของประชาชาติทั้งหลาย ซึ่งพระเยโฮวาห์ได้ทรงขับไล่ออกไปต่อหน้าลูกหลานของอิสราเอล

ชิชักบุกรุกกรุงเยรูซาเล็ม (2 พศด 12:2-12)
14:25 และต่อมาในปีที่ห้าแห่งกษัตริย์เรโหโบอัม ชิชักกษัตริย์แห่งอียิปต์ได้ขึ้นมาต่อสู้กับกรุงเยรูซาเล็ม
14:26 และท่านได้เอาทรัพย์สมบัติทั้งหลายแห่งพระนิเวศน์ของพระเยโฮวาห์ไปเสีย และทรัพย์สมบัติทั้งหลายแห่งพระราชวังของกษัตริย์ คือท่านได้เอาไปเสียทุกอย่าง และท่านได้เอาโล่ทองคำเหล่านั้นซึ่งซาโลมอนได้ทำขึ้นไปทั้งหมด
14:27 และกษัตริย์เรโหโบอัมได้ทำพวกโล่ทองเหลืองต่าง ๆ ไว้แทนโล่ทองคำเหล่านั้น และได้มอบโล่เหล่านั้นไว้ในมือของหัวหน้าทหารรักษาพระองค์ ผู้ซึ่งเฝ้าประตูพระราชวังของกษัตริย์
14:28 และต่อมาเมื่อกษัตริย์ได้เสด็จเข้าไปยังพระนิเวศน์ของพระเยโฮวาห์ ทหารรักษาพระองค์ก็ถือโล่เหล่านั้นออก และนำพวกมันกลับไปเก็บไว้ในห้องทหารรักษาพระองค์ตามเดิม
14:29 บัดนี้บรรดาพระราชกิจนอกนั้นของเรโหโบอัม และสรรพสิ่งที่พระองค์ได้ทรงกระทำ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศยูดาห์มิใช่หรือ
14:30 และมีสงครามระหว่างเรโหโบอัมและเยโรโบอัมตลอดวันทั้งหลายของพระองค์ทั้งสอง

เรโหโบอัมสิ้นพระชนม์ (2 พศด 12:13-16)
14:31 และเรโหโบอัมได้ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และทรงถูกฝังไว้กับบรรพบุรุษของพระองค์ในนครของดาวิด และพระนามของพระราชมารดาของพระองค์คือ นาอามาห์คนอัมโมน และอาบียัมราชโอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์


1 พงศ์กษัตริย์ 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

อาบียัมครอบครองเหนือประเทศยูดาห์ (2 พศด 13:1-2)
15:1 บัดนี้ในปีที่สิบแปดแห่งรัชกาลของกษัตริย์เยโรโบอัม บุตรชายของเนบัท อาบียัมได้ขึ้นครอบครองเหนือประเทศยูดาห์
15:2 พระองค์ได้ทรงครอบครองสามปีในกรุงเยรูซาเล็ม และพระนามของพระราชมารดาของพระองค์คือมาอาคาห์ ธิดาของอาบีชาโลม
15:3 และพระองค์ได้ดำเนินในบาปทั้งสิ้นแห่งราชบิดาของพระองค์ ซึ่งราชบิดาได้กระทำต่อพระพักตร์พระองค์ และพระทัยของพระองค์ไม่ดีพร้อมต่อพระเยโฮวาห์พระเจ้าของพระองค์ เหมือนอย่างพระทัยของดาวิดบรรพบุรุษของพระองค์
15:4 แต่อย่างไรก็ตาม เพราะเห็นแก่ดาวิดพระเยโฮวาห์พระเจ้าของพระองค์ได้ประทานประทีปอันหนึ่งแก่พระองค์ในกรุงเยรูซาเล็ม เพื่อจะทรงตั้งราชโอรสของพระองค์ต่อจากพระองค์ และเพื่อสถาปนากรุงเยรูซาเล็มไว้
15:5 เพราะว่าดาวิดได้ทรงกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์ และไม่ได้ทรงหันไปจากสิ่งใดที่พระเยโฮวาห์ได้ทรงบัญชาพระองค์ตลอดวันทั้งหลายแห่งพระชนม์ชีพของพระองค์ ยกเว้นในเรื่องอุรีอาห์คนฮิตไทต์เท่านั้น
15:6 และมีสงครามระหว่างเรโหโบอัมกับเยโรโบอัมตลอดวันทั้งหลายแห่งพระชนม์ชีพของพระองค์
15:7 บัดนี้ราชกิจนอกนั้นของอาบียัม และสรรพสิ่งที่พระองค์ได้ทรงกระทำ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศยูดาห์มิใช่หรือ และมีสงครามระหว่างอาบียัมและเยโรโบอัม

อาบียัมสิ้นพระชนม์ อาสาขึ้นครอบครอง (2 พศด 14:1)
15:8 และอาบียัมได้ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และพวกเขาได้ฝังพระองค์ไว้ในนครของดาวิด และอาสาราชโอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์
15:9 และในปีที่ยี่สิบแห่งรัชกาลของเยโรโบอัมกษัตริย์แห่งอิสราเอล อาสาได้ขึ้นครอบครองเหนือประเทศยูดาห์
15:10 และพระองค์ทรงครอบครองอยู่สี่สิบเอ็ดปีในกรุงเยรูซาเล็ม และพระนามของพระราชมารดาของพระองค์คือมาอาคาห์ ธิดาของอาบีชาโลม
15:11 และอาสาได้ทรงกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์ เหมือนอย่างดาวิดบรรพบุรุษของพระองค์ได้ทรงกระทำนั้น
15:12 และพระองค์ได้ทรงกวาดล้างพวกรักร่วมเพศออกเสียจากแผ่นดิน และรื้อถอนรูปเคารพทั้งสิ้นที่บรรพบุรุษของพระองค์ได้สร้างขึ้น
15:13 และมาอาคาห์พระราชมารดาของพระองค์ด้วย แม้แต่พระนาง พระองค์ได้ทรงถอดเสียจากตำแหน่งพระราชชนนี เพราะพระนางได้สร้างรูปเคารพรูปหนึ่งไว้ในเสารูปเคารพ และอาสาได้ทรงทำลายรูปเคารพของพระนาง และได้ทรงเผารูปเคารพนั้นเสียข้างลำธารขิดโรน
15:14 แต่สถานบูชาบนที่สูงทั้งหลายไม่ได้ถูกรื้อถอน แต่อย่างไรก็ตามพระทัยของอาสาก็ดีพร้อมต่อพระเยโฮวาห์ตลอดรัชสมัยของพระองค์
15:15 และพระองค์ได้ทรงนำสิ่งเหล่านั้นซึ่งราชบิดาของพระองค์ได้ทรงมอบถวายไว้ และสิ่งเหล่านั้นซึ่งพระองค์เองได้ทรงมอบถวายไว้ เข้ามายังพระนิเวศน์ของพระเยโฮวาห์ คือเงิน และทองคำ และภาชนะต่าง ๆ

สงครามระหว่างอาสาและบาอาชา (2 พศด 16:1-6)
15:16 และมีสงครามระหว่างอาสาและบาอาชากษัตริย์แห่งอิสราเอล ตลอดวันทั้งหลายของพระองค์ทั้งสอง
15:17 และบาอาชากษัตริย์แห่งอิสราเอลได้ทรงยกไปต่อสู้กับยูดาห์ และได้สร้างเมืองรามาห์ เพื่อพระองค์จะไม่ให้ผู้ใดออกไปหรือเข้ามาหาอาสากษัตริย์แห่งยูดาห์
15:18 แล้วอาสาได้ทรงนำบรรดาเงินและทองคำ ที่เหลืออยู่ในคลังแห่งพระนิเวศน์ของพระเยโฮวาห์ และคลังแห่งพระราชวังของกษัตริย์ และได้ทรงมอบสิ่งเหล่านั้นไว้ในมือของพวกผู้รับใช้ของพระองค์ และกษัตริย์อาสาได้ทรงส่งพวกเขาไปเฝ้าเบนฮาดัด โอรสของทับริมโมน โอรสของเฮซีโอนกษัตริย์แห่งซีเรีย ผู้ประทับอยู่ที่เมืองดามัสกัส โดยตรัสว่า
15:19 “มีพันธมิตรระหว่างข้าพเจ้าและท่าน และระหว่างบิดาของข้าพเจ้าและบิดาของท่าน ดูเถิด ข้าพเจ้าได้ส่งบรรณาการมายังท่านเป็นเงินและทองคำ ขอโปรดมา และเลิกพันธมิตรของท่านกับบาอาชากษัตริย์แห่งอิสราเอลเสีย เพื่อเขาจะได้ยกทัพกลับไปเสียจากข้าพเจ้า”
15:20 ดังนั้นเบนฮาดัดได้ทรงตั้งใจฟังกษัตริย์อาสา และได้ส่งพวกผู้บังคับบัญชาทหารของพระองค์ซึ่งพระองค์ได้ทรงให้ไปรบกับนครทั้งหลายของอิสราเอล และได้โจมตีเมืองอิโยน และดาน และอาเบลเบธมาอาคาห์ และหมดทั้งท้องถิ่นคินเนเรท พร้อมกับหมดทั้งดินแดนนัฟทาลี
15:21 และต่อมาเมื่อบาอาชาทรงได้ยินเรื่องนั้นแล้ว พระองค์ได้ทรงหยุดสร้างเมืองรามาห์ และอาศัยอยู่ในเมืองทีรซาห์
15:22 แล้วกษัตริย์อาสาได้ทรงประกาศไปทั่วยูดาห์ไม่เว้นผู้ใดเลย และพวกเขาได้รื้อเอาหินทั้งหลายของเมืองรามาห์ และไม้ของเมืองนั้น ซึ่งบาอาชาได้ทรงสร้างค้างอยู่ และกษัตริย์อาสาได้ทรงสร้างเมืองเกบาแห่งเบนยามินด้วยสิ่งของเหล่านั้น และเมืองมิสปาห์

อาสาสิ้นพระชนม์ เยโฮชาฟัทขึ้นครอบครองแทน
15:23 บรรดาพระราชกิจนอกนั้นของอาสา และยุทธพลังทั้งสิ้นของพระองค์ และบรรดาสิ่งที่พระองค์ได้ทรงกระทำ และนครทั้งหลายซึ่งพระองค์ได้ทรงสร้างไว้ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศยูดาห์มิใช่หรือ แต่อย่างไรก็ตามในวัยพระชราของพระองค์ พระองค์ได้ทรงเป็นพระโรคในพระบาทของพระองค์
15:24 และอาสาได้ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และทรงถูกฝังไว้กับบรรพบุรุษของพระองค์ในนครของดาวิดราชบิดาของพระองค์ และเยโฮชาฟัทราชโอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์

นาดับครอบครองเหนืออิสราเอล
15:25 และนาดับราชโอรสของเยโรโบอัมได้เริ่มครอบครองเหนืออิสราเอลในปีที่สองแห่งรัชกาลของอาสากษัตริย์แห่งยูดาห์ และพระองค์ได้ทรงครอบครองเหนืออิสราเอลสองปี
15:26 และพระองค์ได้ทรงกระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ และได้ดำเนินในทางแห่งราชบิดาของพระองค์ และในบาปของพระองค์ซึ่งพระองค์ได้กระทำให้อิสราเอลทำบาป

บาอาชากบฏและยึดเอาอาณาจักรแห่งอิสราเอล
15:27 และบาอาชาบุตรชายของอาหิยาห์แห่งวงศ์วานของอิสสาคาร์ ได้คิดกบฏต่อพระองค์ และบาอาชาได้ทรงประหารพระองค์เสียที่เมืองกิบเบโธน ซึ่งเป็นเมืองของคนฟีลิสเตีย เพราะนาดับและคนอิสราเอลทั้งสิ้นกำลังล้อมเมืองกิบเบโธนอยู่
15:28 คือในปีที่สามแห่งรัชกาลของอาสากษัตริย์แห่งยูดาห์ บาอาชาได้ประหารพระองค์เสีย และได้ขึ้นครอบครองแทนพระองค์
15:29 และต่อมาเมื่อพระองค์ได้ทรงครอบครองแล้ว พระองค์ได้ทรงประหารราชวงศ์ของเยโรโบอัมเสียสิ้น พระองค์ไม่เหลือผู้ใดที่หายใจไว้แก่เยโรโบอัมเลย จนกระทั่งพระองค์ได้ทรงทำลายผู้นั้นเสียสิ้น ตามถ้อยคำของพระเยโฮวาห์ซึ่งพระองค์ได้ตรัสโดยอาหิยาห์ชาวชีโลห์ผู้รับใช้ของพระองค์
15:30 เพราะเหตุบาปทั้งหลายของเยโรโบอัมซึ่งพระองค์ได้ทรงทำบาป และซึ่งพระองค์ได้กระทำให้อิสราเอลทำบาป โดยการยั่วยุของพระองค์ ซึ่งพระองค์ได้ทรงยั่วยุพระเยโฮวาห์พระเจ้าแห่งอิสราเอลให้ทรงกริ้ว
15:31 บัดนี้บรรดาพระราชกิจนอกนั้นของนาดับ และสิ่งสารพัดที่พระองค์ได้ทรงกระทำ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศอิสราเอลมิใช่หรือ

สงครามระหว่างอาสาและบาอาชา
15:32 และมีสงครามระหว่างอาสาและบาอาชากษัตริย์แห่งอิสราเอลตลอดวันทั้งหลายของพระองค์ทั้งสอง
15:33 ในปีที่สามแห่งรัชกาลของอาสากษัตริย์แห่งยูดาห์ บาอาชาบุตรชายของอาหิยาห์ได้ทรงเริ่มครอบครองเหนืออิสราเอลทั้งสิ้นในเมืองทีรซาห์ยี่สิบสี่ปี
15:34 และพระองค์ได้ทรงกระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ และได้ดำเนินในทางของเยโรโบอัม และในบาปของพระองค์ซึ่งพระองค์ได้กระทำให้อิสราเอลทำบาป


1 พงศ์กษัตริย์ 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

บาอาชาถูกสาปแช่งแล้วจึงสิ้นพระชนม์
16:1 แล้วพระวจนะของพระเยโฮวาห์ได้มาถึงเยฮูบุตรชายของฮานานีกล่าวโทษบาอาชา โดยตรัสว่า
16:2 “เพราะเหตุเราได้ยกชูเจ้าขึ้นมาจากผงคลีดิน และทำให้เจ้าเป็นเจ้านายเหนืออิสราเอลประชากรของเรา และเจ้าได้ดำเนินในทางของเยโรโบอัม และได้กระทำให้อิสราเอลประชากรของเราทำบาป เพื่อยั่วยุเราให้โกรธด้วยบาปทั้งหลายของพวกเขา
16:3 ดูเถิด เราจะกวาดล้างชนรุ่นหลังของบาอาชา และชนรุ่นหลังของราชวงศ์ของเขาเสียอย่างสิ้นเชิง และจะทำให้ราชวงศ์ของเจ้าเหมือนอย่างราชวงศ์ของเยโรโบอัมบุตรชายของเนบัท
16:4 ผู้ใดที่ตายในราชวงศ์ของบาอาชาในนคร พวกสุนัขจะกิน และผู้ใดของบาอาชาที่ตายในทุ่งนาทั้งหลาย ฝูงนกแห่งอากาศจะกิน”
16:5 บัดนี้พระราชกิจนอกนั้นของบาอาชา และสิ่งต่าง ๆ ที่พระองค์ได้กระทำ และยุทธพลังของพระองค์ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศอิสราเอลมิใช่หรือ
16:6 ดังนั้นบาอาชาได้ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และทรงถูกฝังไว้ในเมืองทีรซาห์ และเอลาห์ราชโอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์
16:7 และโดยมือของผู้พยากรณ์เยฮูบุตรชายของฮานานีด้วย พระวจนะของพระเยโฮวาห์ได้มากล่าวโทษบาอาชาและกล่าวโทษราชวงศ์ของพระองค์ เรื่องความชั่วร้ายทั้งสิ้นที่พระองค์ได้ทรงกระทำในสายพระเนตรของพระเยโฮวาห์ โดยการยั่วยุพระองค์ให้กริ้วโกรธด้วยพระราชกิจแห่งพระหัตถ์ของพระองค์ ในการที่เป็นเหมือนอย่างราชวงศ์ของเยโรโบอัม และเพราะพระองค์ได้ทรงฆ่าเยโรโบอัมเสีย

เอลาห์ครอบครองเหนืออิสราเอล
16:8 ในปีที่ยี่สิบหกแห่งรัชกาลของอาสากษัตริย์แห่งยูดาห์ เอลาห์โอรสของบาอาชาทรงเริ่มขึ้นครอบครองเหนืออิสราเอลในเมืองทีรซาห์สองปี
16:9 และศิมรีผู้รับใช้ของพระองค์ ผู้บัญชาการกองรถม้าศึกของพระองค์ครึ่งหนึ่ง ได้คิดกบฏต่อพระองค์ขณะที่พระองค์ประทับอยู่ในเมืองทีรซาห์ โดยทรงดื่มจนตนเองเมาในบ้านของอารซาผู้ครอบครองราชสำนักของพระองค์ในทีรซาห์
16:10 และศิมรีได้เข้ามาและฟันพระองค์ และฆ่าพระองค์เสีย ในปีที่ยี่สิบเจ็ดแห่งรัชกาลของอาสากษัตริย์แห่งยูดาห์ และได้ขึ้นครอบครองแทนพระองค์

ศิมรีขึ้นครอบครองเหนืออิสราเอล
16:11 และต่อมาเมื่อพระองค์ได้ทรงเริ่มครอบครอง ทันทีที่พระองค์เสด็จประทับบนพระที่นั่งของพระองค์ พระองค์ได้ทรงสังหารราชวงศ์ของบาอาชาเสียสิ้น พระองค์ไม่ได้ทรงเหลือไว้สักคนหนึ่งที่ปัสสาวะรดกำแพงได้ ไม่ว่าจะเป็นญาติของบาอาชา หรือมิตรสหายของบาอาชา
16:12 ศิมรีได้ทรงทำลายราชวงศ์ของบาอาชาทั้งหมดดังนี้แหละ ตามพระวจนะของพระเยโฮวาห์ ซึ่งพระองค์ได้ตรัสกล่าวโทษบาอาชาโดยเยฮูผู้พยากรณ์
16:13 เพราะเหตุบาปทั้งสิ้นของบาอาชา และบาปทั้งหลายของเอลาห์ราชโอรสของพระองค์ ซึ่งโดยบาปเหล่านั้นพระองค์ทั้งสองได้ทำบาป และซึ่งโดยบาปเหล่านั้นพระองค์ทั้งสองได้กระทำให้คนอิสราเอลทำบาป ในการยั่วยุพระเยโฮวาห์พระเจ้าแห่งอิสราเอลให้กริ้วโกรธด้วยบรรดาสิ่งที่ไร้สาระของพระองค์ทั้งสองนั้น
16:14 บัดนี้พระราชกิจนอกนั้นของเอลาห์ และบรรดาสิ่งที่พระองค์ได้ทรงกระทำ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศอิสราเอลมิใช่หรือ
16:15 ในปีที่ยี่สิบเจ็ดแห่งรัชกาลของอาสากษัตริย์ของประเทศยูดาห์ ศิมรีได้ทรงครอบครองเจ็ดวันในเมืองทีรซาห์ และพวกพลได้ตั้งค่ายรบเมืองกิบเบโธน ซึ่งเป็นของคนฟีลิสเตีย
16:16 และพวกพลที่ตั้งค่ายอยู่นั้นได้ยินคนกล่าวว่า “ศิมรีได้คิดกบฏ และได้ปลงพระชนม์กษัตริย์เสียแล้วด้วย” เพราะฉะนั้นอิสราเอลทั้งสิ้นจึงสถาปนาอมรี ผู้บัญชาการกองทัพให้เป็นกษัตริย์เหนืออิสราเอลวันนั้นในค่าย
16:17 และอมรีได้เสด็จขึ้นไปจากกิบเบโธน และอิสราเอลทั้งสิ้นก็ขึ้นไปพร้อมกับพระองค์ และพวกเขาเข้าล้อมตีเมืองทีรซาห์
16:18 และต่อมาเมื่อศิมรีทรงเห็นว่านครนั้นถูกยึดแล้ว พระองค์ได้เสด็จเข้าไปในพระราชวังแห่งราชสำนักของกษัตริย์ และเผาพระราชวังของกษัตริย์เหนือพระองค์ด้วยไฟ และได้สิ้นพระชนม์
16:19 เพราะเหตุบาปทั้งหลายซึ่งพระองค์ได้ทรงทำบาปในการกระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ ในการดำเนินในทางของเยโรโบอัม และในบาปของพระองค์ซึ่งพระองค์ได้ทรงกระทำ เพื่อกระทำให้อิสราเอลทำบาป
16:20 บัดนี้พระราชกิจนอกนั้นของศิมรี และการกบฏของพระองค์ที่พระองค์ได้ทรงกระทำ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศอิสราเอลมิใช่หรือ

ทิบนีกับอมรีสู้รบกันเพื่อได้พระที่นั่ง แล้วทิบนีสิ้นชีวิต
16:21 แล้วลูกหลานของอิสราเอลได้แบ่งออกเป็นสองส่วน ครึ่งหนึ่งของประชากรได้ติดตามทิบนีบุตรชายของกีนัท เพื่อทำให้ท่านเป็นกษัตริย์ และอีกครึ่งหนึ่งได้ติดตามอมรี
16:22 แต่ประชากรผู้ติดตามอมรีได้ชนะประชากรผู้ติดตามทิบนีบุตรชายของกีนัท ดังนั้นทิบนีจึงสิ้นชีวิต และอมรีได้ขึ้นครอบครอง

อมรีตั้งเมืองหลวงไว้ที่สะมาเรีย
16:23 ในปีที่สามสิบเอ็ดแห่งรัชกาลของอาสากษัตริย์แห่งยูดาห์ อมรีได้เริ่มครอบครองอยู่เหนืออิสราเอลสิบสองปี พระองค์ได้ทรงครอบครองหกปีในเมืองทีรซาห์
16:24 และพระองค์ได้ทรงซื้อเนินเขาสะมาเรียจากเชเมอร์เป็นเงินสองตะลันต์ และได้ทรงสร้างไว้บนเนินเขานั้น และได้ทรงขนานนามนครซึ่งพระองค์ได้ทรงสร้างนั้น ตามชื่อของเชเมอร์ ผู้เป็นเจ้าของเนินเขานั้น ว่าสะมาเรีย
16:25 แต่อมรีได้ทรงกระทำความชั่วร้ายในสายพระเนตรพระเยโฮวาห์ และได้ทรงกระทำเลวทรามกว่าบรรดากษัตริย์ที่อยู่มาก่อนพระองค์
16:26 เพราะว่าพระองค์ได้ดำเนินในทางทั้งสิ้นของเยโรโบอัมบุตรชายของเนบัท และในบาปของพระองค์ซึ่งพระองค์ได้กระทำให้อิสราเอลทำบาป เพื่อยั่วยุพระเยโฮวาห์พระเจ้าแห่งอิสราเอลให้กริ้วโกรธด้วยบรรดาสิ่งที่ไร้สาระของพวกเขา
16:27 บัดนี้พระราชกิจนอกนั้นของอมรีซึ่งพระองค์ได้ทรงกระทำ และยุทธพลังของพระองค์ซึ่งพระองค์ได้ทรงสำแดง สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศอิสราเอลมิใช่หรือ

อาหับขึ้นครอบครองแทนอมรี
16:28 ดังนั้นอมรีได้ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และทรงถูกฝังไว้ในสะมาเรีย และอาหับราชโอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์
16:29 และในปีที่สามสิบแปดแห่งรัชกาลของอาสากษัตริย์แห่งยูดาห์ อาหับราชโอรสของอมรีได้เริ่มครอบครองเหนืออิสราเอล และอาหับราชโอรสของอมรีได้ครอบครองเหนืออิสราเอลในเมืองสะมาเรียยี่สิบสองปี
16:30 และอาหับโอรสของอมรีได้กระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์มากยิ่งเสียกว่าบรรดากษัตริย์ที่อยู่ก่อนพระองค์

อาหับสมรสกับเยเซเบล
16:31 และต่อมาประหนึ่งว่าการที่พระองค์ได้ดำเนินในบาปทั้งหลายของเยโรโบอัมบุตรชายของเนบัทนั้นเป็นสิ่งเล็กน้อย พระองค์ได้ทรงรับเยเซเบลราชธิดาของเอ็ทบาอัลกษัตริย์ของชาวไซดอนมาเป็นมเหสี และไป และปรนนิบัติพระบาอัล และนมัสการพระนั้น
16:32 และพระองค์ได้ทรงสร้างแท่นบูชาแท่นหนึ่งไว้สำหรับพระบาอัลในเรือนของพระบาอัล ซึ่งพระองค์ได้ทรงสร้างไว้ในเมืองสะมาเรีย
16:33 และอาหับได้ทรงสร้างเสารูปเคารพ และอาหับได้ทรงกระทำการยั่วยุพระเยโฮวาห์พระเจ้าแห่งอิสราเอลให้กริ้วโกรธมากยิ่งกว่าบรรดากษัตริย์แห่งอิสราเอลที่อยู่มาก่อนพระองค์
16:34 ในรัชกาลของพระองค์ฮีเอลชาวเบธเอลได้สร้างเมืองเยรีโค ท่านได้วางรากเมืองนั้นโดยต้องเสียอาบีรัมบุตรหัวปีของท่าน และตั้งประตูเมืองโดยต้องเสียเสกุบบุตรสุดท้องของท่าน ตามพระวจนะของพระเยโฮวาห์ ซึ่งพระองค์ได้ตรัสโดยโยชูวาบุตรชายของนูน


1 พงศ์กษัตริย์ 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

เอลียาห์ทูลกษัตริย์อาหับว่าจะมีการกันดารเป็นเวลาสามปี
17:1 และเอลียาห์ชาวทิชบีผู้เป็นชาวเมืองกิเลอาด ทูลอาหับว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลทรงพระชนม์อยู่แน่ฉันใด ผู้ซึ่งต่อพระพักตร์พระองค์ข้าพระองค์ยืนอยู่นั้น จะไม่มีน้ำค้างหรือฝนในปีเหล่านี้ นอกจากตามคำของข้าพระองค์”

นกกาเลี้ยงเอลียาห์
17:2 และพระวจนะของพระเยโฮวาห์มายังท่าน โดยตรัสว่า
17:3 “เจ้าจงออกไปจากที่นี่ และเจ้าจงหันไปทางทิศตะวันออก และซ่อนตัวอยู่ข้างลำธารเครีท ที่อยู่ฟากแม่น้ำจอร์แดนข้างนี้
17:4 และต่อมาเจ้าต้องดื่มจากลำธารนั้น และเราได้บัญชาฝูงนกกาให้เลี้ยงเจ้าที่นั่น”
17:5 ดังนั้นท่านจึงไปและกระทำตามพระวจนะของพระเยโฮวาห์ ด้วยว่าท่านไปและอาศัยอยู่ข้างลำธารเครีท ที่อยู่ฟากแม่น้ำจอร์แดนข้างนี้
17:6 และฝูงนกกาได้นำขนมปังและเนื้อมาให้ท่านในเวลาเช้า และนำขนมปังและเนื้อมาในเวลาเย็น และท่านได้ดื่มจากลำธาร
17:7 และต่อมาหลังจากผ่านไปสักพัก ลำธารนั้นก็เหือดแห้ง เพราะไม่มีฝนในแผ่นดิน

หญิงม่ายแห่งเมืองศาเรฟัทเลี้ยงเอลียาห์
17:8 และพระวจนะของพระเยโฮวาห์มายังท่าน โดยตรัสว่า
17:9 “ลุกขึ้น เจ้าจงไปยังเมืองศาเรฟัทเถิด ซึ่งขึ้นแก่เมืองไซดอน และอาศัยอยู่ที่นั่น ดูเถิด เราได้บัญชาหญิงม่ายคนหนึ่งที่นั่นให้เลี้ยงเจ้า”
17:10 ดังนั้นท่านจึงลุกขึ้นและไปยังเมืองศาเรฟัท และเมื่อท่านมาถึงประตูเมือง ดูเถิด หญิงม่ายคนนั้นกำลังเก็บฟืนอยู่ที่นั่น และท่านเรียกนาง และกล่าวว่า “ขอนำมาให้ข้า ข้าขอร้องเจ้า น้ำเล็กน้อยในภาชนะอันหนึ่ง เพื่อข้าจะได้ดื่ม”
17:11 และขณะเมื่อนางกำลังไปเอาน้ำมา ท่านเรียกนางและกล่าวว่า “ขอนำมาให้ข้า ข้าขอร้องเจ้า อาหารสักหน่อยหนึ่งในมือของเจ้า”
17:12 และนางกล่าวว่า “พระเยโฮวาห์พระเจ้าของท่านทรงพระชนม์อยู่แน่ฉันใด ดิฉันไม่มีขนมที่ปิ้งเสร็จ มีแต่แป้งบดสักกำมือหนึ่งในหม้อ และน้ำมันเล็กน้อยในไห และดูเถิด ดิฉันกำลังเก็บฟืนสองท่อน เพื่อดิฉันจะเข้าไปและทำอาหารสำหรับตัวดิฉันและบุตรชายของดิฉัน เพื่อเราทั้งสองจะได้กินอาหารนั้นและจะตาย”
17:13 และเอลียาห์กล่าวแก่นางว่า “อย่ากลัวเลย จงไปและทำตามที่เจ้าได้พูดเถิด แต่จงทำขนมก้อนเล็กอันหนึ่งให้ข้าก่อน และเอาขนมนั้นมาให้ข้า และภายหลังจงทำสำหรับตัวเจ้าและสำหรับบุตรชายของเจ้า
17:14 เพราะพระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ‘แป้งบดในหม้อนั้นจะไม่หมด และน้ำมันในไหนั้นจะไม่ขาด จนกว่าจะถึงวันที่พระเยโฮวาห์ทรงส่งฝนลงมายังพื้นดิน’”
17:15 และนางได้ไปและกระทำตามคำกล่าวของเอลียาห์ และนาง และตัวท่าน และครอบครัวของนางก็รับประทานอยู่หลายวัน
17:16 และแป้งบดในหม้อก็ไม่หมด และน้ำมันในไหก็ไม่ขาด ตามพระวจนะของพระเยโฮวาห์ ซึ่งพระองค์ได้ตรัสทางเอลียาห์

บุตรชายของหญิงม่ายฟื้นขึ้นมาจากความตาย
17:17 และต่อมาหลังจากเหตุการณ์เหล่านี้ บุตรชายของหญิงคนนั้นผู้เป็นเจ้าของบ้านก็ล้มป่วย และอาการป่วยของเขานั้นก็สาหัสมาก จนไม่มีลมหายใจเหลืออยู่ในเขาแล้ว
17:18 และนางกล่าวแก่เอลียาห์ว่า “ดิฉันมีเรื่องอะไรเกี่ยวข้องกับท่าน โอ ท่านคนของพระเจ้า ท่านได้มาหาดิฉันเพื่อฟื้นให้ทรงระลึกถึงบาปของดิฉัน และเพื่อฆ่าบุตรชายของดิฉันหรือ”
17:19 และท่านกล่าวแก่นางว่า “เอาบุตรชายของเจ้ามาให้ข้าเถิด” และท่านได้นำเขาออกไปจากอกของนาง และอุ้มเขาขึ้นไปที่ห้องชั้นบนที่ท่านอาศัยอยู่ และวางเขาไว้บนที่นอนของท่านเอง
17:20 และท่านร้องทูลต่อพระเยโฮวาห์และทูลว่า “โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ พระองค์ได้ทรงนำเหตุร้ายมาถึงหญิงม่ายนี้ที่ข้าพระองค์อาศัยอยู่ด้วยเช่นกันหรือ โดยทรงฆ่าบุตรชายของนางเสีย”
17:21 และท่านได้เหยียดตัวเองลงบนเด็กนั้นสามครั้ง และร้องทูลต่อพระเยโฮวาห์และทูลว่า “โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ข้าพระองค์ขอร้องพระองค์ ขอให้จิตวิญญาณของเด็กคนนี้กลับเข้ามาในตัวเขาอีก”
17:22 และพระเยโฮวาห์ทรงฟังเสียงของเอลียาห์ และจิตวิญญาณของเด็กนั้นกลับเข้ามาในตัวเขาอีก และเขาก็ฟื้นขึ้น
17:23 และเอลียาห์อุ้มเด็กนั้น และนำเขาลงมาจากห้องชั้นบนเข้าไปในบ้าน และมอบเขาให้แก่มารดาของเขา และเอลียาห์กล่าวว่า “ดูเถิด บุตรชายของเจ้ายังมีชีวิตอยู่”
17:24 และหญิงนั้นกล่าวแก่เอลียาห์ว่า “บัดนี้ โดยสิ่งนี้ดิฉันทราบแล้วว่า ท่านเป็นคนของพระเจ้า และพระวจนะของพระเยโฮวาห์ในปากของท่านเป็นความจริง”


1 พงศ์กษัตริย์ 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

เอลียาห์ไปเฝ้ากษัตริย์อาหับ
18:1 และต่อมาหลังจากหลายวัน พระวจนะของพระเยโฮวาห์มาถึงเอลียาห์ในปีที่สาม โดยตรัสว่า “จงไป แสดงตัวของเจ้าต่ออาหับ และเราจะส่งฝนมาบนพื้นดิน”
18:2 และเอลียาห์ได้ไปเพื่อแสดงตัวต่ออาหับ และมีการกันดารอาหารร้ายแรงในสะมาเรีย

โอบาดีห์ ผู้ที่เชื่อในพระเจ้า ได้รับใช้อาหับ
18:3 และอาหับได้ทรงเรียกโอบาดีห์ ผู้ซึ่งเป็นอธิบดีกรมวังของพระองค์ (บัดนี้โอบาดีห์นั้นเกรงกลัวพระเยโฮวาห์ยิ่งนัก
18:4 ด้วยว่าเมื่อเยเซเบลได้ขจัดพวกผู้พยากรณ์ของพระเยโฮวาห์ออกไป โอบาดีห์ได้นำผู้พยากรณ์หนึ่งร้อยคนไป และซ่อนพวกเขาไว้ในถ้ำแห่งละห้าสิบคน และเลี้ยงพวกเขาด้วยขนมปังและน้ำ)
18:5 และอาหับตรัสกับโอบาดีห์ว่า “จงเข้าไปในแผ่นดิน ไปยังน้ำพุทั้งสิ้น และไปยังลำธารทั้งหลาย บางทีพวกเราจะได้พบหญ้าเพื่อรักษาชีวิตพวกม้าและพวกล่อให้คงอยู่ได้ เพื่อพวกเราจะไม่ต้องสูญเสียสัตว์ไปหมด”
18:6 ดังนั้นเขาทั้งสองได้แบ่งแผ่นดินกันระหว่างเขาทั้งสองเพื่อจะออกไปค้นทั่วแผ่นดิน อาหับเสด็จไปทางหนึ่งด้วยพระองค์เอง และโอบาดีห์ไปอีกทางหนึ่งด้วยตัวเอง
18:7 และขณะที่โอบาดีห์กำลังไปตามทาง ดูเถิด เอลียาห์ได้พบเขา และโอบาดีห์ก็รู้จักท่าน และซบหน้าของตนลง และกล่าวว่า “เป็นตัวท่านเองจริงหรือ เอลียาห์ เจ้านายของข้าพเจ้า”
18:8 และท่านตอบเขาว่า “ตัวข้าพเจ้าเอง จงไปบอกเจ้านายของท่านว่า ‘ดูเถิด เอลียาห์อยู่ที่นี่’”
18:9 และเขากล่าวว่า “ข้าพเจ้าได้ทำบาปประการใด ท่านจึงจะมอบผู้รับใช้ของท่านไว้ในพระหัตถ์ของอาหับเพื่อฆ่าข้าพเจ้าเสีย
18:10 พระเยโฮวาห์พระเจ้าของท่านทรงพระชนม์อยู่แน่ฉันใด ไม่มีประชาชาติหรือราชอาณาจักรใด ที่เจ้านายของข้าพเจ้าไม่ได้ส่งไปเพื่อเสาะหาท่าน และเมื่อพวกเขากราบทูลว่า ‘เขาไม่อยู่ที่นั่น พระเจ้าข้า’ พระองค์ก็ให้ประชาชาติหรือราชอาณาจักรปฏิญาณว่า พวกเขาไม่ได้พบท่าน
18:11 และบัดนี้ท่านกล่าวว่า ‘จงไปบอกเจ้านายของท่านว่า “ดูเถิด เอลียาห์อยู่ที่นี่”’
18:12 และต่อมาทันทีที่ข้าพเจ้าไปจากท่านแล้ว พระวิญญาณของพระเยโฮวาห์จะทรงหอบท่านไป ณ ที่ใดข้าพเจ้าก็ไม่ทราบ และดังนั้นเมื่อข้าพเจ้ามาและทูลอาหับ และพระองค์ไม่สามารถหาท่านพบได้ พระองค์จะทรงฆ่าข้าพเจ้าเสีย แต่ข้าพเจ้าผู้รับใช้ของท่านเกรงกลัวพระเยโฮวาห์ตั้งแต่วัยเยาว์ของข้าพเจ้ามา
18:13 ไม่มีผู้ใดเรียนเจ้านายของข้าพเจ้าดอกหรือว่า ข้าพเจ้าได้กระทำสิ่งใดเมื่อเยเซเบลได้ฆ่าเหล่าผู้พยากรณ์ของพระเยโฮวาห์เสีย คือข้าพเจ้าได้ซ่อนผู้พยากรณ์หนึ่งร้อยคนของพระเยโฮวาห์ไว้ในถ้ำแห่งละห้าสิบคน และเลี้ยงพวกเขาด้วยขนมปังและน้ำ
18:14 และบัดนี้ท่านกล่าวว่า ‘จงไปบอกเจ้านายของท่านว่า “ดูเถิด เอลียาห์อยู่ที่นี่”’ และพระองค์จะทรงฆ่าข้าพเจ้าเสีย”
18:15 และเอลียาห์กล่าวว่า “พระเยโฮวาห์จอมโยธาทรงพระชนม์อยู่แน่ฉันใด ผู้ซึ่งข้าพเจ้ายืนอยู่ต่อพระพักตร์พระองค์นั้น ข้าพเจ้าจะแสดงตัวต่ออาหับวันนี้เป็นแน่”
18:16 ดังนั้นโอบาดีห์จึงไปเฝ้าอาหับและทูลพระองค์ และอาหับก็เสด็จไปเพื่อพบกับเอลียาห์

เอลียาห์เข้าเฝ้ากษัตริย์อาหับแล้วท้าทายพระองค์
18:17 และต่อมาเมื่ออาหับทอดพระเนตรเห็นเอลียาห์ อาหับตรัสกับท่านว่า “เจ้าเป็นผู้ก่อกวนอิสราเอลหรือ”
18:18 และท่านทูลตอบว่า “ข้าพระองค์ไม่ได้ก่อกวนอิสราเอล แต่พระองค์และราชวงศ์บิดาของพระองค์ต่างหาก ในการที่พวกพระองค์ได้ทอดทิ้งพระบัญญัติทั้งหลายของพระเยโฮวาห์ และพระองค์ได้ติดตามเหล่าพระบาอัล
18:19 เพราะฉะนั้นบัดนี้ ขอทรงส่งไปและให้บรรดาคนอิสราเอลมารวบรวมต่อหน้าข้าพระองค์ที่ภูเขาคารเมล และพวกผู้พยากรณ์ของพระบาอัลสี่ร้อยห้าสิบคนนั้น และพวกผู้พยากรณ์ของเสารูปเคารพทั้งหลายสี่ร้อยคนนั้น ผู้ซึ่งรับประทานที่โต๊ะเสวยของพระนางเยเซเบล”
18:20 ดังนั้นอาหับจึงทรงส่งไปยังลูกหลานของอิสราเอลทั้งสิ้น และรวบรวมผู้พยากรณ์เหล่านั้นเข้าด้วยกันที่ภูเขาคารเมล
18:21 และเอลียาห์ได้เข้ามายังประชากรทั้งสิ้นและกล่าวว่า “พวกท่านจะลังเลอยู่ระหว่างความคิดเห็นสองฝ่ายนี้นานสักเท่าใด ถ้าพระเยโฮวาห์ทรงเป็นพระเจ้าจงติดตามพระองค์ แต่ถ้าพระบาอัลเป็น ก็จงตามท่านไปเถิด” และประชากรไม่ตอบท่านสักคำเดียว
18:22 แล้วเอลียาห์กล่าวแก่ประชากรว่า “ตัวข้าพเจ้า คือข้าพเจ้าแต่ผู้เดียว ยังคงเป็นผู้พยากรณ์ของพระเยโฮวาห์ แต่พวกผู้พยากรณ์ของพระบาอัลมีสี่ร้อยห้าสิบคน
18:23 ฉะนั้นขอให้พวกเขามอบวัวหนุ่มสองตัวแก่พวกเรา และขอให้พวกเขาเลือกวัวตัวหนึ่งสำหรับพวกเขาเอง และฟันวัวตัวนั้นเป็นท่อน ๆ และวางมันไว้บนกองฟืน และอย่าใส่ไฟไว้ข้างใต้ และข้าพเจ้าจะเตรียมวัวหนุ่มอีกตัวนั้น และวางมันไว้บนกองฟืน และไม่ใส่ไฟไว้ข้างใต้
18:24 และพวกท่านจงร้องออกนามเหล่าพระของพวกท่าน และข้าพเจ้าจะร้องออกพระนามของพระเยโฮวาห์ และพระเจ้าองค์ที่ทรงตอบด้วยไฟ พระองค์นั้นแหละทรงเป็นพระเจ้า” และประชากรทั้งสิ้นก็ตอบและกล่าวว่า “อย่างที่พูดก็ดีแล้ว”

การพิสูจน์บนภูเขาคารเมล
18:25 และเอลียาห์กล่าวแก่พวกผู้พยากรณ์ของพระบาอัลว่า “พวกท่านจงเลือกวัวหนุ่มตัวหนึ่งสำหรับพวกท่านและตระเตรียมมันเสียก่อน เพราะพวกท่านมากคนด้วยกัน และจงร้องออกนามพระทั้งหลายของพวกท่าน แต่อย่าใส่ไฟไว้ข้างใต้”
18:26 และพวกเขาได้เอาวัวหนุ่มซึ่งถูกมอบไว้แก่พวกเขามา และพวกเขาได้จัดเตรียมวัวตัวนั้น และได้ร้องออกนามของพระบาอัล ตั้งแต่เวลาเช้าจนถึงเที่ยง โดยกล่าวว่า “โอ ข้าแต่พระบาอัล ขอสดับพวกข้าพเจ้าเถิด” แต่ไม่มีเสียง และไม่มีใครตอบ และพวกเขาก็กระโดดเต้นบนแท่นบูชาซึ่งได้สร้างขึ้นนั้น
18:27 และต่อมาตอนเวลาเที่ยง เอลียาห์ได้เยาะเย้ยเขาเหล่านั้น และกล่าวว่า “ร้องให้ดัง ๆ ซี เพราะท่านเป็นพระองค์หนึ่ง ท่านกำลังสนทนาอยู่ หรือท่านกำลังไล่ตามอยู่ หรือท่านกำลังอยู่ในการเดินทาง หรือบางทีท่านกำลังหลับอยู่ และจะต้องถูกปลุก”
18:28 และพวกเขาได้ร้องเสียงดัง และกรีดตัวเองตามธรรมเนียมของพวกเขาด้วยพวกมีดและหลาวทั้งหลาย จนเลือดไหลพุ่งออกมาตามตัวพวกเขา
18:29 และต่อมาเมื่อผ่านเที่ยงวันไปแล้ว และพวกเขาได้ทำนายจนถึงเวลาแห่งการถวายเครื่องสัตวบูชาตอนเย็น ก็ไม่มีเสียง และไม่มีใครตอบ และไม่มีใครเอาใจใส่
18:30 และเอลียาห์กล่าวแก่ประชากรทั้งสิ้นว่า “จงเข้ามาใกล้ข้าพเจ้า” และประชากรทั้งสิ้นก็เข้ามาใกล้ท่าน และท่านได้ซ่อมแซมแท่นบูชาของพระเยโฮวาห์ที่ถูกทำลายลงนั้น
18:31 และเอลียาห์ได้นำหินสิบสองก้อนมาตามจำนวนเผ่าของบุตรชายของยาโคบ ผู้ซึ่งพระวจนะของพระเยโฮวาห์มาถึง โดยตรัสว่า “อิสราเอลจะเป็นชื่อของเจ้า”
18:32 และพร้อมกับหินเหล่านั้นท่านได้สร้างแท่นบูชาแท่นหนึ่งในพระนามของพระเยโฮวาห์ และท่านได้ขุดร่องรอบแท่นนั้น ใหญ่พอเท่าที่จะจุเมล็ดพืชได้สองถัง
18:33 และท่านได้วางฟืนไว้เป็นระเบียบ และฟันวัวหนุ่มนั้นเป็นท่อน ๆ และวางมันไว้บนกองฟืน และกล่าวว่า “จงเติมน้ำให้เต็มสี่ไห และเทน้ำนั้นลงบนเครื่องเผาบูชา และบนกองฟืน”
18:34 และท่านกล่าวว่า “จงกระทำแบบเดิมเป็นครั้งที่สอง” และพวกเขาได้กระทำแบบเดิมเป็นครั้งที่สอง และท่านกล่าวว่า “จงกระทำแบบเดิมเป็นครั้งที่สาม” และพวกเขาได้กระทำแบบเดิมเป็นครั้งที่สาม
18:35 และน้ำไหลรอบแท่นบูชา และท่านใส่น้ำเต็มร่องด้วย
18:36 และต่อมาเมื่อถึงเวลาแห่งการถวายเครื่องสัตวบูชาตอนเย็น เอลียาห์ผู้พยากรณ์ได้เข้ามาใกล้และทูลว่า “ข้าแต่พระเยโฮวาห์พระเจ้าของอับราฮัม อิสอัค และของอิสราเอล ขอให้ทราบเสียทั่วกันในวันนี้ว่า พระองค์ทรงเป็นพระเจ้าในอิสราเอล และข้าพระองค์เป็นผู้รับใช้ของพระองค์ และข้าพระองค์ได้กระทำบรรดาสิ่งเหล่านี้ตามพระดำรัสของพระองค์
18:37 ขอทรงฟังข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ขอทรงฟังข้าพระองค์ เพื่อประชากรนี้จะได้ทราบว่า พระองค์ทรงเป็นพระเยโฮวาห์พระเจ้า และพระองค์ได้ทรงหันใจของพวกเขากลับมาอีก”
18:38 แล้วไฟของพระเยโฮวาห์ได้ตกลงมา และเผาผลาญเครื่องเผาบูชา และฟืนและหินเหล่านั้น และผงคลีดิน และเลียน้ำที่อยู่ในร่อง
18:39 และเมื่อประชากรทั้งสิ้นได้เห็นอย่างนั้น พวกเขาก็ซบหน้าของตนลง และพวกเขากล่าวว่า “พระเยโฮวาห์พระองค์ทรงเป็นพระเจ้าองค์นั้น พระเยโฮวาห์พระองค์ทรงเป็นพระเจ้าองค์นั้น”
18:40 และเอลียาห์กล่าวแก่พวกเขาว่า “จงจับผู้พยากรณ์เหล่านั้นของพระบาอัล อย่าให้พวกเขาหนีไปได้สักคนเดียว” และพวกเขาได้จับคนเหล่านั้นมา และเอลียาห์นำพวกเขาลงไปที่ลำธารคีโชน และฆ่าเขาเหล่านั้นเสียที่นั่น
18:41 และเอลียาห์ทูลอาหับว่า “ขอพระองค์เชิญเสด็จขึ้นไป เสวยและดื่มเถิด เพราะมีเสียงฝนกระหึ่มมา”

เอลียาห์อธิษฐานขอให้ฝนตก
18:42 ดังนั้นอาหับได้เสด็จขึ้นไปเพื่อเสวยและดื่ม และเอลียาห์ได้ขึ้นไปบนยอดภูเขาคารเมล และท่านได้โน้มตัวลงบนดิน และซบหน้าของท่านระหว่างเข่าของตน
18:43 และกล่าวแก่คนใช้ของท่านว่า “ลุกขึ้นเดี๋ยวนี้ มองไปทางทะเล” และเขาได้ลุกขึ้น และมองไป และกล่าวว่า “ไม่มีอะไรเลย” และท่านกล่าวว่า “จงไปอีกเจ็ดครั้ง”
18:44 และต่อมาเมื่อถึงครั้งที่เจ็ดแล้ว เขากล่าวว่า “ดูเถิด มีเมฆก้อนหนึ่งขึ้นมาจากทะเล เล็กเท่าฝ่ามือคน” และท่านกล่าวว่า “จงขึ้นไปทูลอาหับว่า ‘ขอทรงเตรียมราชรถของพระองค์ และขอพระองค์เสด็จลงไป เพื่อที่พระองค์จะไม่ติดฝน’”
18:45 และต่อมาในขณะเดียวกัน ท้องฟ้าก็มืดไปด้วยหมู่เมฆและลม และมีฝนตกหนัก และอาหับได้ทรงรถเสด็จ และไปยังเมืองยิสเรเอล
18:46 และพระหัตถ์ของพระเยโฮวาห์สถิตอยู่บนเอลียาห์ และท่านคาดเอวของท่านไว้ และวิ่งนำหน้าอาหับไปถึงทางเข้าเมืองยิสเรเอล


1 พงศ์กษัตริย์ 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

เมื่อเอลียาห์หมดกำลัง ทูตสวรรค์มารับใช้ท่าน
19:1 และอาหับได้บอกเยเซเบลเกี่ยวกับกิจการทั้งสิ้นที่เอลียาห์ได้กระทำ และเรื่องที่ท่านได้ฆ่าผู้พยากรณ์เหล่านั้นทั้งหมดเสียด้วยดาบ
19:2 แล้วเยเซเบลได้ส่งผู้สื่อสารไปหาเอลียาห์ โดยตรัสว่า “ขอให้พระทั้งหลายกระทำต่อเรา และให้หนักยิ่งกว่าด้วย ถ้าเราไม่ทำให้ชีวิตของเจ้าเป็นเหมือนอย่างชีวิตของคนหนึ่งในพวกเขาภายในพรุ่งนี้ประมาณเวลานี้”
19:3 และเมื่อท่านเห็นแบบนั้นแล้ว ท่านก็ลุกขึ้น และหนีไปเอาชีวิตของตนรอด และมาถึงเมืองเบเออร์เชบา ซึ่งเป็นของประเทศยูดาห์ และละคนใช้ของท่านไว้ที่นั่น
19:4 แต่ตัวท่านเองเดินทางเข้าไปในถิ่นทุรกันดารเป็นระยะทางวันหนึ่ง และมา และนั่งลงใต้ต้นไม้จำพวกสนจูนิเปอร์ต้นหนึ่ง และท่านทูลขอเพื่อตัวท่านเองให้ตัวท่านตายเสีย และทูลว่า “พอกันที บัดนี้ โอ ข้าแต่พระเยโฮวาห์ ขอเอาชีวิตของข้าพระองค์ไปเสีย เพราะข้าพระองค์ไม่ดีไปกว่าบรรพบุรุษของข้าพระองค์”
19:5 และขณะที่ท่านนอนลงและหลับอยู่ใต้ต้นไม้จำพวกสนจูนิเปอร์ ดูเถิด ทูตสวรรค์องค์หนึ่งได้ถูกต้องท่าน และกล่าวแก่ท่านว่า “ลุกขึ้น และรับประทานเถิด”
19:6 และท่านมองดู และดูเถิด มีขนมปังที่ปิ้งบนถ่านทั้งหลาย และมีไหน้ำใบหนึ่งที่ศีรษะของท่าน และท่านได้รับประทานและดื่ม และท่านนอนลงอีก
19:7 และทูตสวรรค์ของพระเยโฮวาห์ได้มาอีกเป็นครั้งที่สอง และถูกต้องท่าน และกล่าวว่า “ลุกขึ้น และรับประทานเถิด เพราะว่าการเดินทางนั้นเกินกำลังของท่าน”

พระเจ้าทรงให้เอลียาห์ไปทำงานใหม่
19:8 และท่านได้ลุกขึ้น และได้รับประทานและดื่ม และไปในพละกำลังของอาหารนั้นสี่สิบวันและสี่สิบคืน ถึงโฮเรบภูเขาของพระเจ้า
19:9 และที่นั่นท่านได้มาถึงถ้ำแห่งหนึ่ง และพักอยู่ที่นั่น และดูเถิด พระวจนะของพระเยโฮวาห์มาถึงท่าน และพระองค์ตรัสกับท่านว่า “เจ้าทำอะไรอยู่ที่นี่ เอลียาห์เอ๋ย”
19:10 และท่านทูลว่า “ข้าพระองค์ร้อนรนเพื่อพระเยโฮวาห์พระเจ้าจอมโยธายิ่งนัก เพราะว่าลูกหลานของอิสราเอลได้ทอดทิ้งพันธสัญญาของพระองค์ ได้พังแท่นบูชาทั้งหลายของพระองค์ลงเสีย และได้ฆ่าพวกผู้พยากรณ์ของพระองค์เสียด้วยดาบ และตัวข้าพระองค์ คือข้าพระองค์แต่ผู้เดียวเหลืออยู่ และพวกเขาแสวงหาชีวิตของข้าพระองค์ เพื่อจะพรากมันไปเสีย”
19:11 และพระองค์ตรัสว่า “จงออกไปเถิด และยืนอยู่บนภูเขาต่อพระพักตร์พระเยโฮวาห์” และดูเถิด พระเยโฮวาห์ได้ทรงผ่านไป และลมใหญ่และแรงกล้าได้พัดพังภูเขาเหล่านั้น และทำให้ศิลาทั้งหลายแตกเป็นเสี่ยง ๆ ต่อพระพักตร์พระเยโฮวาห์ แต่พระเยโฮวาห์ไม่ได้ทรงสถิตอยู่ในลมนั้น และหลังจากลมนั้นก็มีแผ่นดินไหว แต่พระเยโฮวาห์ไม่ได้ทรงสถิตอยู่ในแผ่นดินไหวนั้น
19:12 และหลังจากแผ่นดินไหวนั้นก็มีไฟ แต่พระเยโฮวาห์ไม่ได้ทรงสถิตอยู่ในไฟนั้น และหลังจากไฟนั้นก็มีเสียงที่แผ่วเบา
19:13 และต่อมา เมื่อเอลียาห์ได้ยินเสียงที่แผ่วเบานั้น ท่านได้คลุมหน้าของตนในเสื้อคลุมของตน และออกไป และยืนอยู่ในปากถ้ำ และดูเถิด มีเสียงหนึ่งมาถึงท่าน และตรัสว่า “เจ้าทำอะไรอยู่ที่นี่ เอลียาห์เอ๋ย”
19:14 และท่านทูลว่า “ข้าพระองค์ร้อนรนเพื่อพระเยโฮวาห์พระเจ้าจอมโยธายิ่งนัก เพราะว่าลูกหลานของอิสราเอลได้ทอดทิ้งพันธสัญญาของพระองค์ ได้พังแท่นบูชาทั้งหลายของพระองค์ลงเสีย และได้ฆ่าพวกผู้พยากรณ์ของพระองค์เสียด้วยดาบ และตัวข้าพระองค์ คือข้าพระองค์แต่ผู้เดียวเหลืออยู่ และพวกเขาแสวงหาชีวิตของข้าพระองค์ เพื่อจะพรากมันไปเสีย”
19:15 และพระเยโฮวาห์ตรัสกับท่านว่า “ไปเถิด จงกลับไปตามทางของเจ้าถึงถิ่นทุรกันดารแห่งดามัสกัส และเมื่อเจ้ามาถึงแล้ว จงเจิมฮาซาเอลไว้ให้เป็นกษัตริย์เหนือประเทศซีเรีย
19:16 และเยฮูบุตรชายของนิมซีนั้น เจ้าต้องเจิมให้เป็นกษัตริย์เหนือประเทศอิสราเอล และเอลีชาบุตรชายของชาฟัทชาวอาเบลเมโฮลาห์ เจ้าต้องเจิมตั้งไว้ให้เป็นผู้พยากรณ์แทนเจ้า
19:17 และต่อมา ผู้ที่รอดพ้นดาบของฮาซาเอล เยฮูจะฆ่าเสีย และผู้ที่รอดพ้นจากดาบของเยฮู เอลีชาจะฆ่าเสีย
19:18 แต่เรายังมีเหลือเจ็ดพันคนไว้สำหรับเราในอิสราเอล คือทุกหัวเข่าซึ่งไม่ได้คุกลงต่อพระบาอัล และทุกปากซึ่งไม่ได้จุบรูปนั้น”

เอลียาห์เจิมตั้งเอลีชา
19:19 ดังนั้นท่านได้ออกไปจากที่นั่น และพบเอลีชาบุตรชายของชาฟัท ผู้กำลังไถนาอยู่ด้วยวัวตัวผู้สิบสองคู่อยู่ข้างหน้าเขา และเขาอยู่กับวัวคู่ที่สิบสอง และเอลียาห์ได้ผ่านเขาไป และทิ้งเสื้อคลุมของท่านลงบนเขา
19:20 และเขาได้ละวัวตัวผู้เหล่านั้น และวิ่งตามเอลียาห์ไป และกล่าวว่า “ขอให้ข้าพเจ้า ข้าพเจ้าขอร้องท่าน จุบลาบิดาของข้าพเจ้าและมารดาของข้าพเจ้า และจากนั้นข้าพเจ้าจะติดตามท่านไป” และท่านกล่าวแก่เขาว่า “กลับไปเถิด เพราะข้าพเจ้าได้ทำอะไรแก่ท่าน”
19:21 และเอลีชาได้หันกลับจากเอลียาห์ และจับวัวตัวผู้คู่หนึ่งและฆ่าพวกมันเสีย และต้มเนื้อวัวเหล่านั้นพร้อมด้วยพวกเครื่องแอกของวัวเหล่านั้น และให้แก่ประชากร และพวกเขาได้รับประทาน แล้วเอลีชาได้ลุกขึ้นและตามเอลียาห์ไป และปรนนิบัติท่าน


1 พงศ์กษัตริย์ 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ครั้งแรกที่อาหับสู้รบกับประเทศซีเรีย
20:1 และเบนฮาดัดกษัตริย์แห่งซีเรียได้รวบรวมกองทัพทั้งสิ้นของท่านมาพร้อมกัน และมีกษัตริย์สามสิบสององค์อยู่กับท่าน และบรรดาม้า และรถม้าศึกทั้งหลาย และท่านได้ขึ้นไป และล้อมเมืองสะมาเรียไว้ และทำสงครามกับเมืองนั้น
20:2 และท่านได้ส่งพวกผู้สื่อสารมายังอาหับกษัตริย์แห่งอิสราเอลเข้าไปในนคร และทูลต่อพระองค์ว่า “เบนฮาดัดกล่าวดังนี้ว่า
20:3 ‘เงินของท่านและทองคำของท่านเป็นของข้าพเจ้า เหล่าภรรยาของท่านด้วย และลูก ๆ ของท่าน แม้แต่ที่ดีที่สุดของท่านก็เป็นของข้าพเจ้า’”
20:4 และกษัตริย์แห่งอิสราเอลทรงตอบและตรัสว่า “เจ้านายของข้าพเจ้า โอ ข้าแต่กษัตริย์ ดังที่ท่านว่ามานั่นแหละ ข้าพเจ้าเป็นของท่าน และสิ่งสารพัดที่ข้าพเจ้ามีอยู่นั้น”
20:5 และพวกผู้สื่อสารได้มาอีก และกล่าวว่า “เบนฮาดัดกล่าวดังนี้ โดยกล่าวว่า ‘ถึงแม้ว่าข้าพเจ้าส่งมายังท่านแล้ว โดยกล่าวว่า “ท่านต้องมอบเงินของท่านให้ข้าพเจ้า และทองคำของท่าน และบรรดาภรรยาของท่าน และลูก ๆ ของท่าน”
20:6 ถึงกระนั้นข้าพเจ้าจะส่งพวกผู้รับใช้ของข้าพเจ้าไปหาท่านพรุ่งนี้ประมาณเวลานี้ และพวกเขาจะค้นวังของท่าน และบ้านเรือนทั้งหลายของพวกผู้รับใช้ของท่าน และต่อมา สิ่งใดก็ตามซึ่งเป็นที่ชอบในสายตาของท่าน พวกเขาจะหยิบสิ่งนั้นใส่มือของพวกเขา และเอามันไปเสีย’”
20:7 แล้วกษัตริย์แห่งอิสราเอลได้เรียกประชุมพวกผู้อาวุโสทั้งสิ้นของแผ่นดิน และตรัสว่า “ขอตรองดูเถิด เราขอร้องพวกท่าน และดูว่าชายผู้นี้หาช่องก่อความลำบาก เพราะเขาได้ส่งมายังเราเพื่อเอาบรรดาภรรยาของเรา และเพื่อเอาลูก ๆ ของเรา และเพื่อเอาเงินของเรา และเพื่อเอาทองคำของเรา และเราไม่ได้ปฏิเสธเขาเลย”
20:8 และบรรดาผู้อาวุโสและประชากรทั้งสิ้นกราบทูลพระองค์ว่า “ขออย่าทรงตั้งใจฟังเขา หรือทรงยินยอม”
20:9 ดังนั้นพระองค์จึงตรัสแก่พวกผู้สื่อสารของเบนฮาดัดว่า “จงไปทูลกษัตริย์ เจ้านายของข้าพเจ้าว่า ‘บรรดาสิ่งที่ท่านได้เรียกเอาจากผู้รับใช้ของท่านในครั้งแรกนั้น ข้าพเจ้าจะกระทำตาม แต่สิ่งนี้ข้าพเจ้าไม่สามารถทำได้’” และพวกผู้สื่อสารก็จากไป และมารายงานคำนั้นให้ท่านอีก
20:10 และเบนฮาดัดส่งมายังพระองค์ และทูลว่า “ขอให้พระทั้งหลายกระทำอย่างนั้นต่อข้าพเจ้าและให้หนักยิ่งกว่าด้วย ถ้าผงคลีดินแห่งสะมาเรียจะพอแก่บรรดาคนที่ติดตามข้าพเจ้ามาสักคนละกำมือหนึ่ง”
20:11 และกษัตริย์แห่งอิสราเอลทรงตอบ และตรัสว่า “ขอบอกท่านว่า ‘อย่าให้ผู้ที่พึ่งสวมเกราะของตนอวดอ้างตัวเองอย่างผู้ที่ถอดเกราะแล้ว’”
20:12 และต่อมา เมื่อเบนฮาดัดได้ยินข่าวสารนี้ ขณะที่ท่านดื่มอยู่ คือตัวท่านและบรรดากษัตริย์ที่อยู่ในตำหนักเหล่านั้น ท่านกล่าวแก่พวกผู้รับใช้ของท่านว่า “พวกเจ้าจงเข้าประจำที่” และพวกเขาได้เข้าประจำที่เพื่อต่อสู้กับนครนั้น

พระเจ้าทรงสัญญาว่าอิสราเอลจะชนะ
20:13 และดูเถิด ผู้พยากรณ์คนหนึ่งมาเข้าเฝ้าอาหับกษัตริย์แห่งอิสราเอล โดยทูลว่า “พระเยโฮวาห์ตรัสดังนี้ว่า เจ้าเห็นเหล่ากองทัพใหญ่นี้หรือ ดูเถิด เราจะมอบมันไว้ในมือของเจ้าวันนี้ และเจ้าจะได้ทราบว่าเราเป็นพระเยโฮวาห์”
20:14 และอาหับตรัสว่า “ทรงใช้ใครทำ” และเขาทูลว่า “พระเยโฮวาห์ตรัสดังนี้ว่า คือโดยพวกคนหนุ่มของพวกเจ้านายประจำมณฑลทั้งหลาย” แล้วพระองค์ตรัสว่า “ใครจะนำการสู้รบ” และเขาทูลตอบว่า “พระองค์”

อาหับชนะชาวซีเรีย
20:15 แล้วพระองค์จึงทรงนับพวกคนหนุ่มของพวกเจ้านายประจำมณฑลเหล่านั้น และมีจำนวนสองร้อยสามสิบสองคน และหลังจากพวกเขา พระองค์ได้ทรงนับพลทั้งหมด คือบรรดาลูกหลานของอิสราเอล เป็นจำนวนเจ็ดพันคน
20:16 และพวกเขายกออกไปในเวลาเที่ยงวัน แต่เบนฮาดัดกำลังดื่มจนท่านเมาอยู่ในตำหนักเหล่านั้น ตัวท่านและกษัตริย์ทั้งหลาย คือกษัตริย์สามสิบสององค์ที่ช่วยท่าน
20:17 และพวกคนหนุ่มของพวกเจ้านายประจำมณฑลทั้งหลายได้ยกออกไปก่อน และเบนฮาดัดได้ส่งออกไป และพวกเขารายงานท่าน โดยกล่าวว่า “มีบรรดาคนยกออกมาจากเมืองสะมาเรีย”
20:18 และท่านกล่าวว่า “ไม่ว่าพวกเขาออกมาด้วยสันติก็จงจับพวกเขามาเป็น ๆ หรือไม่ว่าพวกเขาออกมาเพื่อทำศึกสงครามก็จงจับพวกเขามาเป็น ๆ”
20:19 ดังนั้นพวกคนหนุ่มของพวกเจ้านายประจำมณฑลทั้งหลายจึงออกมาจากนคร และกองทัพซึ่งติดตามคนเหล่านั้นไป
20:20 และพวกเขาได้ฆ่าคู่รบของตนทุกคน และคนซีเรียได้หนีไป และคนอิสราเอลได้ไล่ติดตามพวกเขาไป แต่เบนฮาดัดกษัตริย์แห่งซีเรียทรงม้าหนีไปกับเหล่าทหารม้า
20:21 และกษัตริย์แห่งอิสราเอลได้ออกไป และโจมตีบรรดาม้าและรถม้าศึกทั้งหลาย และได้ฆ่าคนซีเรียเสียด้วยการสังหารอย่างใหญ่โต

อาหับได้รับคำตักเตือนให้เตรียมสำหรับการสู้รบอีกครั้ง
20:22 และผู้พยากรณ์ผู้นั้นได้มาเข้าเฝ้ากษัตริย์แห่งอิสราเอล และทูลพระองค์ว่า “มาเถิด ขอทรงเสริมกำลังของพระองค์ และตรึกตรอง และดูว่าพระองค์จะทรงกระทำประการใด เพราะสิ้นปีนี้กษัตริย์แห่งซีเรียจะยกกองทัพมาต่อสู้พระองค์อีก”

ครั้งที่สองที่อาหับสู้รบกับประเทศซีเรีย
20:23 และพวกผู้รับใช้ของกษัตริย์แห่งซีเรียทูลท่านว่า “พระทั้งหลายของพวกเขาเป็นพระแห่งเนินเขาต่าง ๆ ฉะนั้นพวกเขาจึงแข็งแกร่งกว่าพวกเรา แต่ขอให้พวกเราต่อสู้กับพวกเขาในที่ราบ และพวกเราจะต้องแข็งแกร่งกว่าพวกเขาเป็นแน่
20:24 และขอกระทำสิ่งนี้ ขอปลดกษัตริย์ทั้งหลายเสีย ทุกองค์จากตำแหน่งของตน และตั้งพวกนายทหารขึ้นแทนกษัตริย์เหล่านั้น
20:25 และขอพระองค์เกณฑ์กองทัพจำนวนเท่ากับกองทัพที่พระองค์ได้เสียไป ม้าแทนม้า และรถม้าศึกแทนรถม้าศึก และพวกเราจะต่อสู้กับพวกเขาในที่ราบ และพวกเราจะแข็งแกร่งกว่าพวกเขาเป็นแน่” และท่านได้ตั้งใจฟังเสียงของพวกเขา และกระทำตาม
20:26 และต่อมาพอสิ้นปีแล้ว เบนฮาดัดได้เกณฑ์คนซีเรีย และยกขึ้นไปถึงเมืองอาเฟก เพื่อต่อสู้กับคนอิสราเอล
20:27 และลูกหลานของอิสราเอลก็ถูกเกณฑ์ และอยู่พร้อมกันทั้งหมด และได้ยกออกไปต่อสู้กับพวกเขา และลูกหลานของอิสราเอลตั้งเต็นท์ตรงหน้าพวกเขาเหมือนอย่างแพะสองฝูงเล็ก ๆ แต่คนซีเรียเต็มท้องทุ่งไปหมด
20:28 และคนของพระเจ้าคนหนึ่งได้เข้ามา และทูลกษัตริย์แห่งอิสราเอล และกล่าวว่า “พระเยโฮวาห์ตรัสดังนี้ว่า เพราะคนซีเรียได้กล่าวว่า ‘พระเยโฮวาห์เป็นพระเจ้าแห่งเนินเขาต่าง ๆ แต่พระองค์ไม่ได้เป็นพระเจ้าแห่งบรรดาหุบเขา’ เพราะฉะนั้นเราจะมอบประชาชนหมู่ใหญ่นี้ทั้งสิ้นไว้ในมือของเจ้า และพวกเจ้าจะได้ทราบว่าเราเป็นพระเยโฮวาห์”
20:29 และเขาทั้งสองฝ่ายได้ตั้งเต็นท์ตรงข้ามกันอยู่เจ็ดวัน และต่อมาในวันที่เจ็ดได้ปะทะกัน และลูกหลานของอิสราเอลได้ฆ่าคนซีเรียซึ่งเป็นทหารราบเสียหนึ่งแสนคนในวันเดียว
20:30 แต่คนเหลือนอกนั้นได้หนีไปยังอาเฟก เข้าไปในนคร และที่นั่นกำแพงเมืองได้ล้มทับสองหมื่นเจ็ดพันคนที่เหลืออยู่นั้นเสีย และเบนฮาดัดได้หนีไป และเข้ามาในนคร เข้าไปในห้องชั้นใน
20:31 และพวกผู้รับใช้ของท่านทูลท่านว่า “บัดนี้ ดูเถิด พวกเราได้ยินว่าเหล่ากษัตริย์ของวงศ์วานแห่งอิสราเอลเป็นเหล่ากษัตริย์ที่ทรงเมตตา ขอให้พวกเรา ข้าพระองค์ขอร้องพระองค์ เอาผ้ากระสอบคาดเอวของพวกเราไว้ และเชือกหลายเส้นพันศีรษะของพวกเรา และออกไปหากษัตริย์แห่งอิสราเอล บางทีท่านจะไว้ชีวิตของพระองค์”
20:32 ดังนั้นพวกเขาจึงเอาผ้ากระสอบคาดเอวของพวกเขาไว้ และเอาเชือกหลายเส้นพันศีรษะของพวกเขา และมาเฝ้ากษัตริย์แห่งอิสราเอล และทูลว่า “เบนฮาดัดผู้รับใช้ของพระองค์ทูลว่า ‘ข้าพเจ้าขอร้องท่าน ขอให้ข้าพเจ้ารอดชีวิตอยู่’” และพระองค์ตรัสว่า “ท่านยังมีชีวิตอยู่หรือ ท่านเป็นน้องชายของเรา”
20:33 บัดนี้คนเหล่านั้นได้เพียรเฝ้าสังเกตดูว่าจะมีสิ่งใดมาจากพระองค์หรือไม่ และได้จับความหมายของสิ่งนั้นอย่างรวดเร็ว และพวกเขาทูลว่า “พระเจ้าข้า เบนฮาดัดน้องชายของพระองค์” แล้วพระองค์ตรัสว่า “พวกเจ้าจงไปเถิดและนำท่านมา” แล้วเบนฮาดัดได้ออกมาหาพระองค์ และพระองค์ทรงทำให้ท่านขึ้นมาบนรถม้าศึก
20:34 และเบนฮาดัดทูลพระองค์ว่า “นครทั้งหลายซึ่งบิดาของข้าพเจ้ายึดเอาไปจากราชบิดาของพระองค์นั้น ข้าพเจ้าจะคืนให้ และพระองค์จะสร้างถนนหนทางทั้งหลายสำหรับพระองค์ในดามัสกัส เหมือนอย่างที่บิดาของข้าพเจ้าทำไว้ในสะมาเรีย” แล้วอาหับตรัสว่า “ข้าพเจ้าจะส่งท่านไปด้วยพันธสัญญานี้” ดังนั้นพระองค์จึงทำพันธสัญญากับท่าน และส่งท่านไป

อาหับไว้ชีวิตของเบนฮาดัด
20:35 และมีชายคนหนึ่งในเหล่าศิษย์ของพวกผู้พยากรณ์กล่าวแก่เพื่อนของตนในพระวจนะของพระเยโฮวาห์ว่า “ขอตีข้าพเจ้าเถิด ข้าพเจ้าขอร้องท่าน” และชายคนนั้นก็ปฏิเสธที่จะตีท่าน
20:36 แล้วท่านกล่าวแก่เขาว่า “เพราะว่าท่านไม่ได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์ ดูเถิด ทันทีที่ท่านออกไปจากข้าพเจ้า สิงโตตัวหนึ่งจะสังหารท่าน” และทันทีที่เขาจากท่านไป สิงโตตัวหนึ่งก็มาพบเขาและสังหารเขาเสีย
20:37 แล้วท่านพบชายอีกคนหนึ่ง และกล่าวว่า “ขอตีข้าพเจ้าเถิด ข้าพเจ้าขอร้องท่าน” และชายคนนั้นได้ตีท่าน จนในการตีนั้นเขาทำให้ท่านได้รับบาดเจ็บ
20:38 ดังนั้นผู้พยากรณ์ผู้นั้นจึงจากไป และคอยกษัตริย์ตามทาง และปลอมตัวเสียโดยใส่ขี้เถ้าบนหน้าของท่าน
20:39 และขณะที่กษัตริย์ได้ทรงผ่านไป ท่านก็ร้องทูลต่อกษัตริย์ และท่านทูลว่า “ผู้รับใช้ของพระองค์ได้ออกไปในกลางศึก และดูเถิด ทหารคนหนึ่งหันมา และนำชายคนหนึ่งมาให้ข้าพระองค์ และกล่าวว่า ‘จงเฝ้าชายคนนี้ไว้ ถ้าเขาหลุดไปได้โดยเหตุใด ๆ แล้วชีวิตของเจ้าจะต้องแทนชีวิตของเขา หรือมิฉะนั้นเจ้าจะต้องเสียเงินตะลันต์หนึ่ง’
20:40 และขณะที่ผู้รับใช้ของพระองค์ติดธุระอยู่ที่นี่ที่นั่น ชายคนนั้นก็หายไปเสียแล้ว” และกษัตริย์แห่งอิสราเอลตรัสกับท่านว่า “โทษของเจ้าต้องเป็นอย่างนั้นแหละ เพราะเจ้าเองได้ตัดสินแล้ว”
20:41 และท่านก็รีบ และเอาขี้เถ้าออกจากหน้าของตน และกษัตริย์แห่งอิสราเอลทรงจำท่านได้ว่า ท่านเป็นของผู้พยากรณ์เหล่านั้น
20:42 และท่านทูลพระองค์ว่า “พระเยโฮวาห์ตรัสดังนี้ว่า เพราะเหตุเจ้าได้ปล่อยชายคนที่อยู่ในมือของเจ้า ผู้ซึ่งเราได้กำหนดให้ทำลายเสียสิ้นนั้น ฉะนั้นชีวิตของเจ้าจะต้องแทนชีวิตของเขา และประชากรของเจ้าแทนประชาชนของเขา”
20:43 และกษัตริย์แห่งอิสราเอลได้เสด็จเข้าไปในพระราชวังของพระองค์ด้วยอารมณ์ขุ่นมัวและไม่พอพระทัยยิ่งนัก และเสด็จมายังเมืองสะมาเรีย


1 พงศ์กษัตริย์ 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

อาหับโลภสวนองุ่นของนาโบท
21:1 และต่อมาหลังจากเหตุการณ์เหล่านี้ นาโบทชาวยิสเรเอลมีสวนองุ่นซึ่งอยู่ในยิสเรเอล ข้างพระราชวังของอาหับกษัตริย์แห่งสะมาเรีย
21:2 และอาหับทรงกล่าวแก่นาโบท โดยตรัสว่า “จงให้สวนองุ่นของเจ้าแก่เราเถิด เพื่อเราจะได้ใช้มันเป็นสวนผัก เพราะสวนนั้นอยู่ใกล้วังของเรา และเราจะให้สวนองุ่นที่ดีกว่าแก่เจ้าเพื่อแลกกับสวนนี้ หรือถ้าเจ้าเห็นชอบ เราจะให้เงินแก่เจ้าที่สมกับราคาของสวนนั้น”
21:3 และนาโบททูลอาหับว่า “ขอพระเยโฮวาห์ทรงห้ามข้าพระองค์ในการที่จะยกมรดกของบรรพบุรุษของข้าพระองค์ให้แก่พระองค์”
21:4 และอาหับได้เสด็จเข้าในพระราชวังของพระองค์ด้วยอารมณ์ขุ่นมัวและไม่พอพระทัยยิ่งนัก เพราะเหตุถ้อยคำซึ่งนาโบทชาวยิสเรเอลได้ทูลต่อพระองค์ เพราะเขาได้กล่าวว่า “ข้าพระองค์จะไม่ยกมรดกแห่งบรรพบุรุษของข้าพระองค์ให้แก่พระองค์” และพระองค์ได้เอนพระกายลงบนแท่นบรรทมของพระองค์ และทรงเบือนพระพักตร์และไม่ยอมเสวยพระกระยาหาร
21:5 แต่เยเซเบลมเหสีของพระองค์มาเข้าเฝ้าพระองค์ และทูลพระองค์ว่า “ทำไมพระจิตของพระองค์จึงโศกเศร้า จนพระองค์ไม่ยอมเสวยพระกระยาหาร”
21:6 และพระองค์ตรัสกับพระนางว่า “เพราะเราได้พูดกับนาโบทชาวยิสเรเอล และกล่าวแก่เขาว่า ‘จงยกสวนองุ่นของเจ้าให้แก่เราเพื่อแลกกับเงิน หรือมิฉะนั้นถ้าสิ่งนี้ทำให้เจ้าพอใจ เราจะให้สวนองุ่นอีกแห่งหนึ่งแก่เจ้าเพื่อแลกกับสวนนี้’ และเขาตอบว่า ‘ข้าพระองค์จะไม่ยกสวนองุ่นของข้าพระองค์ให้แก่พระองค์’”
21:7 และเยเซเบลมเหสีของพระองค์ทูลพระองค์ว่า “บัดนี้พระองค์เป็นผู้ครอบครองอาณาจักรแห่งอิสราเอลอยู่หรือ เชิญเสด็จลุกขึ้นและเสวยพระกระยาหารเถิด และให้พระทัยของพระองค์ร่าเริง หม่อมฉันจะมอบสวนองุ่นของนาโบทชาวยิสเรเอลให้แก่พระองค์”
21:8 ดังนั้นพระนางจึงทรงพระอักษรจดหมายหลายฉบับในพระนามของอาหับ และประทับตราจดหมายเหล่านั้นด้วยตราประทับของพระองค์ และส่งจดหมายเหล่านั้นไปยังพวกผู้อาวุโสและพวกขุนนางที่อยู่ในนครของเขา ซึ่งอาศัยอยู่กับนาโบท
21:9 และพระนางทรงพระอักษรในจดหมายเหล่านั้น โดยตรัสว่า “จงประกาศให้อดอาหาร และตั้งนาโบทไว้บนที่สูงท่ามกลางประชากร
21:10 และตั้งสองคน ที่เป็นพวกบุตรของเบลีอัล ให้อยู่ตรงหน้าเขา เพื่อให้เป็นพยานปรักปรำเขา โดยกล่าวว่า ‘เจ้าได้หมิ่นประมาทพระเจ้าและกษัตริย์’ และจงหิ้วเขาออกไป และเอาหินขว้างเขาเสีย เพื่อให้เขาถึงแก่ความตาย”
21:11 และพวกผู้ชายของนครของเขานั้น คือพวกผู้อาวุโสและพวกขุนนางผู้อาศัยอยู่ในนครของเขานั้น ได้กระทำตามที่เยเซเบลส่งมายังพวกเขา และตามที่มีเขียนไว้ในจดหมายเหล่านั้นซึ่งพระนางได้ทรงส่งมายังพวกเขานั้น
21:12 พวกเขาได้ประกาศให้อดอาหาร และได้ตั้งนาโบทไว้บนที่สูงท่ามกลางประชากร
21:13 และสองคนได้เข้ามา ที่เป็นพวกลูกของเบลีอัล และนั่งอยู่ตรงหน้าเขา และคนของเบลีอัลทั้งสองนั้นได้เป็นพยานปรักปรำเขา คือได้ปรักปรำนาโบทต่อหน้าประชากร โดยกล่าวว่า “นาโบทได้หมิ่นประมาทพระเจ้าและกษัตริย์” แล้วพวกเขาได้หิ้วเขาออกไปนอกนคร และเอาหินหลายก้อนขว้างเขาเสีย จนเขาถึงแก่ความตาย
21:14 แล้วพวกเขาได้ส่งไปยังเยเซเบล โดยทูลว่า “นาโบทถูกขว้างด้วยก้อนหินและได้ตายแล้ว”
21:15 และต่อมาเมื่อเยเซเบลทรงได้ยินว่านาโบทถูกขว้างด้วยก้อนหินและตายแล้ว เยเซเบลก็ทูลต่ออาหับว่า “ขอเชิญเสด็จลุกขึ้น ไปยึดสวนองุ่นของนาโบทชาวยิสเรเอลเป็นกรรมสิทธิ์ ซึ่งเขาได้ปฏิเสธที่จะยกให้แก่พระองค์เพื่อแลกกับเงิน เพราะว่านาโบทไม่มีชีวิตอยู่ แต่ได้ตายเสียแล้ว”
21:16 และต่อมาเมื่ออาหับทรงได้ยินว่านาโบทตายแล้ว อาหับได้ทรงลุกขึ้นเพื่อลงไปยังสวนองุ่นของนาโบทชาวยิสเรเอล เพื่อยึดสวนนั้นเป็นกรรมสิทธิ์

เอลียาห์พยากรณ์ถึงความตายของอาหับ
21:17 และพระวจนะของพระเยโฮวาห์มาถึงเอลียาห์ชาวทิชบี โดยตรัสว่า
21:18 “จงลุกขึ้น ลงไปเพื่อพบกับอาหับกษัตริย์แห่งอิสราเอล ซึ่งอยู่ในสะมาเรีย ดูเถิด เขาอยู่ในสวนองุ่นของนาโบท ซึ่งเป็นที่ ๆ เขาลงไปเพื่อยึดมันเป็นกรรมสิทธิ์
21:19 และเจ้าต้องพูดกับเขา โดยกล่าวว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า เจ้าได้ฆ่าและได้ยึดเป็นกรรมสิทธิ์ด้วยหรือ’ และเจ้าต้องพูดกับเขา โดยกล่าวว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า ในสถานที่ที่พวกสุนัขได้เลียโลหิตของนาโบท พวกสุนัขจะเลียโลหิตของเจ้า คือของตัวเจ้าเอง’”
21:20 และอาหับตรัสกับเอลียาห์ว่า “เจ้าได้พบเราแล้วหรือ โอ ศัตรูของเราเอ๋ย” และท่านทูลตอบว่า “ข้าพระองค์ได้พบพระองค์แล้ว เพราะว่าพระองค์ได้ขายตัวพระองค์เองเพื่อกระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์
21:21 ดูเถิด เราจะนำเหตุร้ายมาเหนือเจ้า และจะเอาชนรุ่นหลังเจ้าออกไปเสีย และจะตัดคนที่ปัสสาวะรดกำแพงได้ออกเสียจากอาหับ และคนที่ถูกกักตัวไว้และเหลืออยู่ในอิสราเอล
21:22 และเราจะกระทำให้ราชวงศ์ของเจ้าเหมือนราชวงศ์ของเยโรโบอัมบุตรชายของเนบัท และเหมือนราชวงศ์ของบาอาชาบุตรชายของอาหิยาห์ เพราะการยั่วยุนั้นซึ่งเจ้าได้ยั่วยุเราให้โกรธ และได้กระทำให้อิสราเอลทำบาป
21:23 และพระเยโฮวาห์ได้ตรัสถึงเยเซเบลเช่นกัน โดยตรัสว่า ‘พวกสุนัขจะกินเยเซเบลข้างกำแพงแห่งยิสเรเอล’
21:24 ผู้ใดในราชวงศ์ของอาหับที่ตายในนคร พวกสุนัขจะกิน และผู้ใดที่ตายในทุ่งนา ฝูงนกแห่งอากาศจะกิน”
21:25 แต่ไม่มีผู้ใดเหมือนอย่างอาหับ ซึ่งได้ขายตนเองเพื่อกระทำความชั่วในสายพระเนตรของพระเยโฮวาห์ ผู้ที่เยเซเบลมเหสีของพระองค์ได้ยุแหย่
21:26 และพระองค์ได้ทรงประพฤติอย่างน่าสะอิดสะเอียนเป็นอย่างยิ่งในการดำเนินตามรูปเคารพต่าง ๆ ดังสิ่งทั้งปวงที่คนอาโมไรต์ได้กระทำ ผู้ซึ่งพระเยโฮวาห์ได้ทรงขับไล่ออกไปต่อหน้าลูกหลานของอิสราเอล

อาหับกลับใจเสียใหม่ พระเจ้าจึงไม่ลงโทษอาหับทันที
21:27 และต่อมาเมื่ออาหับทรงได้ยินพระวจนะเหล่านั้น พระองค์ทรงฉีกฉลองพระองค์ของพระองค์ และทรงนำผ้ากระสอบมาสวมบนพระกายของพระองค์ และอดอาหาร และบรรทมในผ้ากระสอบ และดำเนินไปมาอย่างค่อย ๆ
21:28 และพระวจนะของพระเยโฮวาห์มายังเอลียาห์ชาวทิชบี โดยตรัสว่า
21:29 “เจ้าเห็นไหมว่าอาหับถ่อมตัวลงต่อหน้าเราอย่างไร เพราะเหตุว่าเขาถ่อมตัวลงต่อหน้าเรา เราจะไม่นำเหตุร้ายมาในสมัยของเขา แต่ในสมัยบุตรชายของเขา เราจะนำเหตุร้ายมาเหนือราชวงศ์ของเขา”


1 พงศ์กษัตริย์ 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ประเทศซีเรียและอิสราเอลมีสันติกันอยู่สามปี
22:1 และพวกเขามีช่วงสามปีติดต่อกันโดยปราศจากสงครามระหว่างประเทศซีเรียกับประเทศอิสราเอล

เยโฮชาฟัทช่วยอาหับสู้รบกับซีเรีย
22:2 และต่อมาในปีที่สาม เยโฮชาฟัทกษัตริย์แห่งยูดาห์ได้เสด็จลงมาเฝ้ากษัตริย์แห่งอิสราเอล
22:3 และกษัตริย์แห่งอิสราเอลตรัสกับบรรดาผู้รับใช้ของพระองค์ว่า “พวกท่านทราบกันหรือไม่ว่าเมืองราโมทในกิเลอาดเป็นของพวกเรา และพวกเรายังนิ่งอยู่ และมิได้เอาเมืองนั้นออกมาจากมือของกษัตริย์แห่งซีเรีย”
22:4 และพระองค์ตรัสกับเยโฮชาฟัทว่า “ท่านจะยกไปทำศึกที่ราโมทกิเลอาดกับข้าพเจ้าไหม” และเยโฮชาฟัทตรัสกับกษัตริย์แห่งอิสราเอลว่า “ข้าพเจ้าเป็นอย่างที่ท่านเป็น ประชากรของข้าพเจ้าก็เป็นอย่างประชากรของท่าน บรรดาม้าของข้าพเจ้าก็เป็นอย่างบรรดาม้าของท่าน”
22:5 และเยโฮชาฟัทตรัสกับกษัตริย์แห่งอิสราเอลว่า “ขอสอบถามดู ข้าพเจ้าขอร้องท่าน พระวจนะของพระเยโฮวาห์วันนี้เถิด”

พวกผู้พยากรณ์ของอาหับพยากรณ์เท็จ
22:6 แล้วกษัตริย์แห่งอิสราเอลได้รวบรวมพวกผู้พยากรณ์เข้าด้วยกัน ประมาณสี่ร้อยคน และตรัสกับพวกเขาว่า “เราควรจะไปสู้รบกับราโมทกิเลอาดหรือ หรือเราควรจะยับยั้งไว้ก่อน” และพวกเขาทูลว่า “ขอเชิญเสด็จขึ้นไปเถิด เพราะองค์พระผู้เป็นเจ้าจะทรงมอบเมืองนั้นไว้ในพระหัตถ์ของกษัตริย์”
22:7 และเยโฮชาฟัททูลว่า “ไม่มีผู้พยากรณ์ของพระเยโฮวาห์อยู่ที่นี่นอกจากนี้แล้วหรือ เพื่อพวกเราจะสอบถามจากเขา”
22:8 และกษัตริย์แห่งอิสราเอลทูลเยโฮชาฟัทว่า “ยังมีชายคนหนึ่ง คือมีคายาห์บุตรชายของอิมลาห์ ซึ่งพวกเราจะให้ทูลถามพระเยโฮวาห์ได้ แต่ข้าพเจ้าเกลียดชังเขา เพราะเขาไม่เคยพยากรณ์เรื่องดีเกี่ยวกับข้าพเจ้าเลย มีแต่เรื่องร้าย” และเยโฮชาฟัททูลว่า “ขอกษัตริย์อย่าตรัสดังนั้นเลย”
22:9 แล้วกษัตริย์แห่งอิสราเอลได้ทรงเรียกมหาดเล็กคนหนึ่ง และตรัสว่า “พามีคายาห์บุตรชายของอิมลาห์มาที่นี่เร็ว ๆ”
22:10 และกษัตริย์แห่งอิสราเอลและเยโฮชาฟัทกษัตริย์แห่งยูดาห์ต่างประทับบนพระที่นั่งของพระองค์เอง โดยทรงสวมเครื่องทรงทั้งหลายของพระองค์ ณ ช่องว่างในทางเข้าประตูเมืองสะมาเรีย และพวกผู้พยากรณ์ทั้งสิ้นได้พยากรณ์ถวายอยู่ต่อพระพักตร์พระองค์ทั้งสอง
22:11 และเศเดคียาห์บุตรชายของเคนาอะนาห์ได้ทำเขาสัตว์ด้วยเหล็กสำหรับตน และเขาทูลว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘ด้วยเขาสัตว์เหล่านี้เจ้าจะผลักคนซีเรียไปจนกว่าเจ้าเผาผลาญพวกเขาเสียสิ้น’”
22:12 และผู้พยากรณ์เหล่านั้นทุกคนได้พยากรณ์อย่างนั้น โดยทูลว่า “ขอเสด็จขึ้นไปราโมทกิเลอาด และเจริญรุ่งเรืองเถิด เพราะพระเยโฮวาห์จะทรงมอบเมืองนั้นไว้ในพระหัตถ์ของกษัตริย์”

มีคายาห์เป็นผู้พยากรณ์แท้
22:13 และผู้สื่อสารที่ได้ไปเพื่อเรียกมีคายาห์พูดกับท่าน โดยกล่าวว่า “บัดนี้ ดูเถิด ถ้อยคำทั้งหลายของผู้พยากรณ์เหล่านั้นต่างพูดสิ่งที่ดีแก่กษัตริย์เป็นปากเดียวกัน ขอให้ถ้อยคำของท่าน ข้าพเจ้าขอร้องท่าน เป็นเหมือนอย่างถ้อยคำของคนหนึ่งในพวกนั้น และพูดสิ่งที่ดีเถิด”
22:14 และมีคายาห์กล่าวว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด พระเยโฮวาห์ตรัสกับข้าพเจ้าอย่างไร ข้าพเจ้าจะพูดอย่างนั้น”
22:15 ดังนั้นท่านมาเฝ้ากษัตริย์ และกษัตริย์ตรัสกับท่านว่า “มีคายาห์ พวกเราควรจะไปสู้รบกับราโมทกิเลอาดหรือ หรือพวกเราควรจะยับยั้งไว้ก่อน” และท่านทูลตอบพระองค์ว่า “ขอเชิญเสด็จขึ้นไปและเจริญรุ่งเรือง เพราะพระเยโฮวาห์จะทรงมอบเมืองนั้นไว้ในพระหัตถ์ของกษัตริย์”
22:16 และกษัตริย์ตรัสกับท่านว่า “เราจะต้องขอร้องเจ้ากี่ครั้งว่า เจ้าอย่าบอกเราสิ่งใดนอกจากสิ่งซึ่งเป็นความจริงในพระนามของพระเยโฮวาห์”
22:17 และท่านทูลว่า “ข้าพระองค์ได้เห็นคนอิสราเอลทั้งสิ้นกระจัดกระจายอยู่บนเนินเขาต่าง ๆ อย่างแกะที่ไม่มีผู้เลี้ยง และพระเยโฮวาห์ได้ตรัสว่า ‘คนเหล่านี้ไม่มีนาย ให้พวกเขาทุกคนกลับไปยังบ้านของตนโดยสันติเถิด’”
22:18 และกษัตริย์แห่งอิสราเอลทูลเยโฮชาฟัทว่า “ข้าพเจ้าไม่ได้บอกท่านแล้วหรือว่า เขาจะไม่พยากรณ์เรื่องดีเกี่ยวกับข้าพเจ้าเลย มีแต่เรื่องร้าย”
22:19 และมีคายาห์ทูลว่า “ฉะนั้น ขอพระองค์สดับพระวจนะของพระเยโฮวาห์ ข้าพระองค์ได้เห็นพระเยโฮวาห์ประทับนั่งบนพระที่นั่งของพระองค์ และบรรดาบริวารแห่งสวรรค์ยืนข้าง ๆ พระองค์ ข้างขวาพระหัตถ์ของพระองค์และข้างซ้ายของพระองค์
22:20 และพระเยโฮวาห์ตรัสว่า ‘ผู้ใดจะเกลี้ยกล่อมอาหับเพื่อเขาจะได้ขึ้นไปและล้มลงที่ราโมทกิเลอาด’ และตนหนึ่งได้ทูลอย่างนี้ และอีกตนหนึ่งได้ทูลอย่างนั้น
22:21 และมีวิญญาณตนหนึ่งออกมา และยืนเฝ้าต่อพระพักตร์พระเยโฮวาห์ และทูลว่า ‘ข้าพระองค์จะเกลี้ยกล่อมเขา’
22:22 และพระเยโฮวาห์ตรัสกับเขาว่า ‘จะทำอย่างไร’ และเขาทูลว่า ‘ข้าพระองค์จะออกไป และข้าพระองค์จะเป็นวิญญาณมุสาอยู่ในปากของผู้พยากรณ์ของเขาทุกคน’ และพระองค์ตรัสว่า ‘เจ้าจะไปเกลี้ยกล่อมเขา และจะสำเร็จด้วย จงออกไปและทำเช่นนั้นเถิด’
22:23 เพราะฉะนั้นบัดนี้ ดูเถิด พระเยโฮวาห์ได้ทรงใส่วิญญาณมุสาในปากของผู้พยากรณ์เหล่านี้ทั้งสิ้นของพระองค์ และพระเยโฮวาห์ได้ตรัสเรื่องร้ายเกี่ยวกับพระองค์”
22:24 แต่เศเดคียาห์บุตรชายของเคนาอะนาห์ได้เข้ามาใกล้และตบมีคายาห์เข้าที่แก้ม และกล่าวว่า “พระวิญญาณของพระเยโฮวาห์ได้เสด็จไปทางไหนจากข้าเพื่อพูดกับเจ้า”
22:25 และมีคายาห์กล่าวว่า “ดูเถิด เจ้าจะเห็นในวันนั้น เมื่อเจ้าจะเข้าไปในห้องชั้นในเพื่อซ่อนตัวเจ้าเอง”
22:26 และกษัตริย์แห่งอิสราเอลตรัสว่า “จงจับมีคายาห์ และพาเขากลับไปยังอาโมนผู้ว่าราชการนครและยังโยอาชราชโอรสของกษัตริย์
22:27 และจงกล่าวว่า ‘กษัตริย์ตรัสดังนี้ว่า “เอาคนนี้จำไว้ในคุก และเลี้ยงเขาด้วยขนมปังแห่งความทุกข์และด้วยน้ำแห่งความทุกข์ จนกว่าเราจะกลับมาโดยสันติ”’”
22:28 และมีคายาห์ทูลว่า “ถ้าพระองค์เสด็จกลับมาโดยสันติ พระเยโฮวาห์ก็ไม่ได้ตรัสโดยข้าพระองค์” และท่านกล่าวว่า “จงตั้งใจฟังเถิด โอ ประชากรทั้งหลายเอ๋ย พวกท่านทุกคน”

การสู้รบที่ราโมทกิเลอาด อาหับสิ้นพระชนม์ (2 พศด 18:28-34)
22:29 ดังนั้นกษัตริย์แห่งอิสราเอลและเยโฮชาฟัทกษัตริย์แห่งยูดาห์จึงเสด็จขึ้นไปยังราโมทกิเลอาด
22:30 และกษัตริย์แห่งอิสราเอลตรัสกับเยโฮชาฟัทว่า “ข้าพเจ้าจะปลอมตัวและเข้าทำศึก แต่ท่านจงสวมเครื่องทรงทั้งหลายของท่าน” และกษัตริย์แห่งอิสราเอลได้ทรงปลอมพระองค์และเข้าทำศึก
22:31 แต่กษัตริย์แห่งซีเรียได้ทรงบัญชาผู้บัญชาการสามสิบสองคนของพระองค์ที่มีอำนาจควบคุมกองรถม้าศึกของพระองค์ โดยตรัสว่า “อย่ารบกับทหารน้อยหรือใหญ่ เว้นแต่เฉพาะกับกษัตริย์แห่งอิสราเอลเท่านั้น”
22:32 และต่อมาเมื่อเหล่าผู้บัญชาการกองรถม้าศึกเห็นเยโฮชาฟัทแล้ว พวกเขากล่าวว่า “นั่นเป็นกษัตริย์แห่งอิสราเอลแน่แล้ว” และพวกเขาได้หันไปเพื่อต่อสู้กับพระองค์ และเยโฮชาฟัทได้ทรงร้องขึ้น
22:33 และต่อมาเมื่อเหล่าผู้บัญชาการกองรถม้าศึกรับรู้ว่าไม่ใช่กษัตริย์แห่งอิสราเอล พวกเขาจึงหันกลับจากการไล่ตามพระองค์
22:34 และมีชายคนหนึ่งโก่งธนูยิงสุ่มไป และถูกกษัตริย์แห่งอิสราเอลเข้าระหว่างเกล็ดเกราะและแผ่นบังพระอุระ ดังนั้นพระองค์จึงตรัสกับคนขับรถม้าศึกของพระองค์ว่า “หันมือของเจ้ากลับเถิด และพาเราออกไปจากกองทัพ เพราะเราบาดเจ็บแล้ว”
22:35 และการสู้รบก็ดุเดือดขึ้นวันนั้น และกษัตริย์ถูกพยุงขึ้นไว้ในรถม้าศึกของพระองค์เผชิญหน้าคนซีเรีย และได้สิ้นพระชนม์ตอนเวลาเย็น และโลหิตได้ไหลออกจากบาดแผลนองท้องรถม้าศึก
22:36 และมีการประกาศตลอดทั่วกองทัพประมาณเวลาดวงอาทิตย์ตก โดยกล่าวว่า “ทุกคนจงกลับไปยังนครของตน และทุกคนไปยังดินแดนของตน”
22:37 ดังนั้นกษัตริย์จึงสิ้นพระชนม์ และถูกนำมายังกรุงสะมาเรีย และพวกเขาฝังกษัตริย์ไว้ในกรุงสะมาเรีย
22:38 และมีคนหนึ่งล้างรถม้าศึกในสระแห่งสะมาเรีย และพวกสุนัขได้เลียโลหิตของพระองค์จนเกลี้ยง และพวกเขาได้ล้างเครื่องอาวุธของพระองค์ ตามพระวจนะของพระเยโฮวาห์ซึ่งพระองค์ได้ตรัสไว้แล้ว
22:39 บัดนี้พระราชกิจนอกนั้นของอาหับ และบรรดาสิ่งที่พระองค์ได้ทรงกระทำ และพระราชวังงาช้างซึ่งพระองค์ทรงสร้างไว้ และบรรดานครที่พระองค์ได้ทรงสร้าง สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศอิสราเอลมิใช่หรือ

อาหัสยาห์ขึ้นครอบครองแทนอาหับ
22:40 ดังนั้นอาหับได้ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และอาหัสยาห์ราชโอรสของพระองค์ขึ้นครอบครองแทนพระองค์

เยโฮชาฟัทขึ้นครอบครองเหนือยูดาห์ (2 พศด 17:1; 20:31)
22:41 และเยโฮชาฟัทราชโอรสของอาสาเริ่มครอบครองเหนือยูดาห์ในปีที่สี่แห่งรัชกาลของอาหับกษัตริย์แห่งอิสราเอล
22:42 เยโฮชาฟัทมีพระชนมายุสามสิบห้าพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ได้ทรงครอบครองยี่สิบห้าปีในกรุงเยรูซาเล็ม และพระนามของพระราชมารดาของพระองค์คือ อาซูบาห์ ธิดาของชิลหิ
22:43 และพระองค์ได้ดำเนินในทางทั้งสิ้นของอาสาราชบิดาของพระองค์ พระองค์ไม่ได้หันเหออกไปจากทางนั้น โดยทรงกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์ แต่อย่างไรก็ตามสถานบูชาบนที่สูงทั้งหลายไม่ได้ถูกรื้อออกไปเสีย ด้วยว่าประชากรยังถวายและเผาเครื่องหอมในสถานบูชาบนที่สูงเหล่านั้น
22:44 และเยโฮชาฟัทได้ทรงกระทำสัญญาสันติภาพกับกษัตริย์แห่งอิสราเอล
22:45 บัดนี้พระราชกิจนอกนั้นของเยโฮชาฟัท และยุทธพลังของพระองค์ที่พระองค์ทรงสำแดง และพระองค์ทรงกระทำสงครามอย่างไร สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศยูดาห์มิใช่หรือ
22:46 และพวกรักร่วมเพศที่ยังเหลืออยู่ ผู้ซึ่งยังเหลืออยู่ในสมัยของอาสาราชบิดาของพระองค์นั้น พระองค์ได้ทรงกำจัดออกไปเสียจากแผ่นดิน
22:47 เวลานั้นไม่มีกษัตริย์องค์ใดในประเทศเอโดม ผู้ว่าราชการคนหนึ่งเป็นกษัตริย์
22:48 เยโฮชาฟัทได้ทรงทำเรือแห่งเมืองทารชิชหลายลำ เพื่อจะไปยังโอฟีร์เพื่อขนทองคำมา แต่เรือเหล่านั้นไปไม่ถึง เพราะเรือเหล่านั้นแตกเสียที่เอซีโอนเกเบอร์
22:49 แล้วอาหัสยาห์ราชโอรสของอาหับตรัสกับเยโฮชาฟัทว่า “ขอให้พวกผู้รับใช้ของข้าพเจ้าไปกับพวกผู้รับใช้ของท่านในเรือเหล่านั้น” แต่เยโฮชาฟัทไม่ทรงอนุญาต

เยโฮรัมขึ้นครอบครองแทนเยโฮชาฟัท
22:50 และเยโฮชาฟัทได้ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และทรงถูกฝังไว้กับบรรพบุรุษของพระองค์ในนครของดาวิดบรรพบุรุษของพระองค์ และเยโฮรัมราชโอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์

การครอบครองอันชั่วร้ายของอาหัสยาห์
22:51 อาหัสยาห์ราชโอรสของอาหับทรงเริ่มครอบครองเหนืออิสราเอลในกรุงสะมาเรียในปีที่สิบเจ็ดแห่งรัชกาลของเยโฮชาฟัทกษัตริย์แห่งยูดาห์ และได้ทรงครอบครองสองปีเหนืออิสราเอล
22:52 และพระองค์ได้ทรงกระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ และได้ดำเนินในทางแห่งราชบิดาของพระองค์ และในทางแห่งพระราชมารดาของพระองค์ และในทางของเยโรโบอัมบุตรชายของเนบัท ผู้ที่ได้กระทำให้อิสราเอลทำบาป
22:53 ด้วยว่าพระองค์ได้ทรงปรนนิบัติพระบาอัล และนมัสการพระนั้น และได้ทรงยั่วยุพระเยโฮวาห์พระเจ้าแห่งอิสราเอลให้ทรงกริ้ว ตามทุกสิ่งที่ราชบิดาของพระองค์ได้ทรงกระทำ


2 พงศ์กษัตริย์ 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

กษัตริย์อาหัสยาห์แห่งอิสราเอลไปถามบาอัลเซบูบ
1:1 แล้วโมอับได้กบฏต่ออิสราเอลหลังจากการสิ้นพระชนม์ของอาหับ
1:2 และอาหัสยาห์ได้ทรงตกลงมาจากช่องหน้าต่างตาข่ายในห้องชั้นบนของพระองค์ที่อยู่ในกรุงสะมาเรียและประชวร และพระองค์ได้ทรงส่งพวกผู้สื่อสารไป และตรัสแก่พวกเขาว่า “จงไปถามบาอัลเซบูบพระแห่งเอโครนว่า เราจะหายจากความเจ็บป่วยนี้หรือไม่”

เอลียาห์ติเตียนกษัตริย์ แล้วได้รอดจากมือทหาร
1:3 แต่ทูตสวรรค์ของพระเยโฮวาห์กล่าวแก่เอลียาห์ชาวทิชบีว่า “จงลุกขึ้น ขึ้นไปเพื่อพบพวกผู้สื่อสารของกษัตริย์แห่งสะมาเรีย และจงกล่าวแก่เขาเหล่านั้นว่า ‘เพราะไม่มีพระเจ้าสักองค์ในอิสราเอลแล้วหรือ พวกท่านจึงไปถามบาอัลเซบูบพระแห่งเอโครน’
1:4 เพราะฉะนั้นบัดนี้ พระเยโฮวาห์ตรัสดังนี้ว่า ‘เจ้าจะไม่ได้ลงมาจากที่นอนซึ่งเจ้าได้ขึ้นไปนั้น แต่เจ้าต้องตายเป็นแน่’” และเอลียาห์ก็จากไป
1:5 และเมื่อผู้สื่อสารเหล่านั้นหันกลับมาเฝ้าพระองค์ พระองค์ตรัสกับพวกเขาว่า “ทำไมพวกเจ้าพากันกลับมาตอนนี้”
1:6 และพวกเขาทูลพระองค์ว่า “มีชายคนหนึ่งขึ้นมาพบกับพวกข้าพระองค์ และกล่าวแก่พวกข้าพระองค์ว่า ‘จงหันกลับไปหากษัตริย์ผู้ส่งพวกท่านมา และทูลพระองค์ว่า พระเยโฮวาห์ตรัสดังนี้ว่า เพราะไม่มีพระเจ้าสักองค์ในอิสราเอลแล้วหรือ เจ้าจึงส่งไปถามบาอัลเซบูบพระแห่งเอโครน เพราะฉะนั้นเจ้าจะไม่ได้ลงมาจากที่นอนซึ่งเจ้าได้ขึ้นไปนั้น แต่เจ้าต้องตายเป็นแน่’”
1:7 และพระองค์ตรัสกับพวกเขาว่า “คนซึ่งได้ขึ้นมาพบพวกเจ้าและบอกถ้อยคำเหล่านี้แก่พวกเจ้านั้นเป็นคนลักษณะใด”
1:8 และพวกเขาทูลตอบพระองค์ว่า “ท่านเป็นชายขนดก และคาดเอวด้วยสายหนังรอบเอวของท่าน” และพระองค์ตรัสว่า “เป็นเอลียาห์ชาวทิชบี”
1:9 แล้วกษัตริย์ได้ส่งนายกองของทหารห้าสิบคนพร้อมกับทหารห้าสิบคนของเขาไปหาเอลียาห์ และเขาได้ขึ้นไปหาท่าน และดูเถิด ท่านนั่งอยู่บนยอดเนินเขา และเขากล่าวแก่ท่านว่า “เจ้า คนของพระเจ้า กษัตริย์ตรัสดังนี้ว่า ‘ลงมา’”
1:10 และเอลียาห์ตอบและกล่าวแก่นายกองห้าสิบคนว่า “ถ้าข้าพเจ้าเป็นคนของพระเจ้า แล้วขอให้ไฟลงมาจากฟ้าสวรรค์ และเผาผลาญเจ้าและคนทั้งห้าสิบคนของเจ้าเถิด” และไฟได้ลงมาจากฟ้าสวรรค์และเผาผลาญเขากับทั้งห้าสิบคนของเขาเสีย
1:11 อีกครั้งหนึ่ง พระองค์ได้ส่งนายกองของทหารห้าสิบคนพร้อมกับทหารห้าสิบคนของเขาอีกพวกหนึ่งไปด้วย และเขาตอบและกล่าวแก่ท่านว่า “โอ คนของพระเจ้า กษัตริย์ตรัสดังนี้ว่า ‘ลงมาเร็ว ๆ’”
1:12 และเอลียาห์ตอบและกล่าวแก่พวกเขาว่า “ถ้าข้าเป็นคนของพระเจ้า ขอให้ไฟลงมาจากฟ้าสวรรค์ และเผาผลาญเจ้าและคนทั้งห้าสิบคนของเจ้าเถิด” และไฟของพระเจ้าได้ลงมาจากฟ้าสวรรค์และเผาผลาญเขากับทั้งห้าสิบคนของเขาเสีย
1:13 และอีกครั้งหนึ่ง พระองค์ได้ส่งนายกองของทหารห้าสิบคนพวกที่สามไปพร้อมกับทหารห้าสิบคนของเขา และนายกองคนที่สามของทหารห้าสิบคนนั้นได้ขึ้นไป และมา และคุกเข่าของตนลงต่อหน้าเอลียาห์ และวิงวอนท่าน และกล่าวแก่ท่านว่า “โอ คนของพระเจ้า ข้าพเจ้าขอร้องท่าน ขอได้โปรดให้ชีวิตของข้าพเจ้าและชีวิตของผู้รับใช้ของท่านห้าสิบคนนี้เป็นสิ่งประเสริฐในสายตาของท่าน
1:14 ดูเถิด ไฟได้ลงมาจากฟ้าสวรรค์ และได้เผาผลาญนายกองห้าสิบทั้งสองคนก่อนหน้านั้นเสียพร้อมกับทหารห้าสิบคนของพวกเขา เพราะฉะนั้นบัดนี้ ขอให้ชีวิตของข้าพเจ้าเป็นสิ่งประเสริฐในสายตาของท่าน”
1:15 และทูตสวรรค์ของพระเยโฮวาห์กล่าวแก่เอลียาห์ว่า “จงลงไปกับเขาเถิด อย่ากลัวเขาเลย” และท่านได้ลุกขึ้น และลงไปกับเขาเข้าเฝ้ากษัตริย์
1:16 และท่านทูลพระองค์ว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘เพราะเหตุเจ้าได้ส่งพวกผู้สื่อสารไปถามบาอัลเซบูบพระแห่งเอโครน เพราะไม่มีพระเจ้าในอิสราเอลที่จะทูลถามพระวจนะของพระองค์อย่างนั้นหรือ เพราะฉะนั้นเจ้าจะไม่ได้ลงมาจากที่นอนซึ่งเจ้าได้ขึ้นไปนั้น แต่เจ้าต้องตายเป็นแน่’”

อาหัสยาห์สิ้นชีวิต แล้วเยโฮรัมขึ้นครอบครองแทน
1:17 ดังนั้นพระองค์จึงสิ้นพระชนม์ตามพระวจนะของพระเยโฮวาห์ซึ่งเอลียาห์ได้กล่าวแล้วนั้น และเยโฮรัมได้ขึ้นครอบครองแทนพระองค์ ในปีที่สองแห่งรัชกาลของเยโฮรัมราชโอรสของเยโฮชาฟัทกษัตริย์แห่งยูดาห์ เพราะพระองค์หามีโอรสไม่
1:18 บัดนี้พระราชกิจนอกนั้นของอาหัสยาห์ซึ่งพระองค์ได้ทรงกระทำ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศอิสราเอลมิใช่หรือ


2 พงศ์กษัตริย์ 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เอลียาห์ขึ้นไปสู่สวรรค์
2:1 และต่อมาเมื่อพระเยโฮวาห์จะทรงรับเอลียาห์ขึ้นไปสู่สวรรค์โดยลมหมุน เอลียาห์ไปพร้อมกับเอลีชาจากกิลกาล
2:2 และเอลียาห์กล่าวแก่เอลีชาว่า “ขอคอยอยู่ที่นี่เถิด ข้าพเจ้าขอร้องท่าน เพราะพระเยโฮวาห์ได้ทรงส่งข้าพเจ้าไปถึงเบธเอล” และเอลีชากล่าวแก่ท่านว่า “พระเยโฮวาห์ทรงพระชนม์อยู่ และจิตวิญญาณของท่านมีชีวิตอยู่แน่ฉันใด ข้าพเจ้าจะไม่จากท่านไปฉันนั้น” ดังนั้นท่านทั้งสองได้ลงไปยังเบธเอล
2:3 และเหล่าศิษย์ของพวกผู้พยากรณ์ที่อยู่ที่เบธเอลได้ออกมาหาเอลีชา และกล่าวแก่ท่านว่า “ท่านทราบไหมว่า พระเยโฮวาห์จะทรงรับอาจารย์ของท่านไปจากศีรษะของท่านวันนี้” และท่านกล่าวว่า “ใช่แล้ว ข้าพเจ้าทราบแล้ว ขอพวกเจ้าจงเงียบ ๆ ไว้”
2:4 และเอลียาห์กล่าวแก่ท่านว่า “เอลีชา ขอคอยอยู่ที่นี่เถิด ข้าพเจ้าขอร้องท่าน เพราะพระเยโฮวาห์ได้ทรงส่งข้าพเจ้าไปถึงเมืองเยรีโค” และท่านกล่าวว่า “พระเยโฮวาห์ทรงพระชนม์อยู่ และจิตวิญญาณของท่านมีชีวิตอยู่แน่ฉันใด ข้าพเจ้าจะไม่จากท่านไปฉันนั้น” ดังนั้นท่านทั้งสองได้มายังเมืองเยรีโค
2:5 และเหล่าศิษย์ของพวกผู้พยากรณ์ที่อาศัยอยู่ที่เมืองเยรีโคมาหาเอลีชา และกล่าวแก่ท่านว่า “ท่านทราบไหมว่า พระเยโฮวาห์จะทรงรับอาจารย์ของท่านไปจากศีรษะของท่านวันนี้” และท่านตอบว่า “ใช่แล้ว ข้าพเจ้าทราบแล้ว ขอพวกเจ้าจงเงียบ ๆ ไว้”
2:6 และเอลียาห์กล่าวแก่ท่านว่า “ขอคอยอยู่ที่นี่เถิด ข้าพเจ้าขอร้องท่าน เพราะพระเยโฮวาห์ได้ทรงส่งข้าพเจ้าไปถึงแม่น้ำจอร์แดน” และท่านกล่าวว่า “พระเยโฮวาห์ทรงพระชนม์อยู่ และจิตวิญญาณของท่านมีชีวิตอยู่แน่ฉันใด ข้าพเจ้าจะไม่จากท่านไปฉันนั้น” และท่านทั้งสองก็เดินต่อไป
2:7 และคนห้าสิบคนของเหล่าศิษย์ของพวกผู้พยากรณ์ก็ไป และยืนอยู่เพื่อดูแต่ไกล และท่านทั้งสองยืนอยู่ข้างแม่น้ำจอร์แดน
2:8 และเอลียาห์ได้เอาเสื้อคลุมของท่าน และม้วนเสื้อคลุมนั้นเข้าและฟาดลงที่น้ำทั้งหลายนั้น และน้ำเหล่านั้นถูกแยกออกจากกันที่นี่และที่นั่น จนท่านทั้งสองเดินข้ามไปได้บนดินแห้ง
2:9 และต่อมาเมื่อท่านทั้งสองข้ามไปแล้ว เอลียาห์กล่าวแก่เอลีชาว่า “จงขอสิ่งที่อยากให้ข้าพเจ้าทำเพื่อท่านก่อนที่ข้าพเจ้าจะถูกรับไปจากท่าน” และเอลีชากล่าวว่า “ข้าพเจ้าขอร้องท่าน ขอให้วิญญาณของท่านอยู่บนข้าพเจ้าเป็นสองเท่าเถิด”
2:10 และท่านกล่าวว่า “ท่านขอสิ่งที่ยากนัก แต่อย่างไรก็ตามถ้าท่านเห็นข้าพเจ้าเมื่อข้าพเจ้าถูกรับขึ้นไปจากท่าน ก็จะเป็นตามนั้นแก่ท่าน แต่ถ้าไม่ ก็จะไม่เป็นตามนั้น”
2:11 และต่อมาขณะที่ท่านทั้งสองยังเดินไปและพูดกันอยู่ ดูเถิด มีรถรบเพลิงคันหนึ่งปรากฏ และบรรดาม้าเพลิง และได้แยกท่านทั้งสองออกจากกัน และเอลียาห์ได้ขึ้นไปโดยลมหมุนเข้าสู่สวรรค์

วิญญาณของเอลียาห์มาสวมทับเอลีชา
2:12 และเอลีชาได้เห็นเหตุการณ์นั้น และท่านร้องว่า “พ่อของข้า พ่อของข้า รถม้าศึกแห่งอิสราเอลและเหล่าทหารม้าประจำ” และท่านก็ไม่ได้เห็นเอลียาห์อีกเลย และท่านได้จับเสื้อของตนเอง และฉีกเสื้อนั้นออกเป็นสองท่อน
2:13 ท่านได้หยิบเสื้อคลุมของเอลียาห์ที่ตกลงมาจากเอลียาห์นั้นด้วย และกลับไปและยืนอยู่ข้างฝั่งแม่น้ำจอร์แดน

เอลีชามีฤทธิ์เดชของเอลียาห์
2:14 และท่านได้เอาเสื้อคลุมของเอลียาห์ที่ตกลงมาจากเอลียาห์นั้น และฟาดลงที่น้ำทั้งหลาย และกล่าวว่า “พระเยโฮวาห์พระเจ้าของเอลียาห์ทรงสถิตอยู่ที่ใด” และเมื่อท่านได้ฟาดลงที่น้ำทั้งหลายนั้นแล้วเช่นกัน น้ำเหล่านั้นก็ถูกแยกออกจากกันที่นี่และที่นั่น และเอลีชาได้ข้ามไป
2:15 และเมื่อเหล่าศิษย์ของพวกผู้พยากรณ์ซึ่งอยู่เพื่อสังเกตการณ์ ณ เมืองเยรีโค ได้เห็นท่านแล้ว พวกเขาก็กล่าวว่า “วิญญาณของเอลียาห์ได้มาสถิตอยู่บนเอลีชาแล้ว” และพวกเขาก็มาเพื่อต้อนรับท่าน และซบหน้าของตนลงถึงดินต่อหน้าท่าน

เหล่าศิษย์ของพวกผู้พยากรณ์ขาดความเชื่อ
2:16 และพวกเขากล่าวแก่ท่านว่า “บัดนี้ ดูเถิด มีห้าสิบคนที่เป็นคนมีกำลังอยู่กับพวกผู้รับใช้ของท่าน ขอให้พวกเขาไป พวกข้าพเจ้าขอร้องท่าน และเที่ยวหาอาจารย์ของท่าน เกรงว่าบางทีพระวิญญาณของพระเยโฮวาห์ได้รับท่านขึ้นไปแล้ว และเหวี่ยงท่านลงมาบนภูเขาหรือในหุบเขาแห่งหนึ่งแห่งใดบ้าง” และท่านกล่าวว่า “พวกเจ้าอย่าส่งไปเลย”
2:17 และเมื่อพวกเขารบเร้าท่านจนท่านละอายแล้ว ท่านก็กล่าวว่า “ส่งไปซี” ดังนั้นพวกเขาจึงส่งห้าสิบคนไป และพวกเขาแสวงหาอยู่สามวัน แต่ไม่พบท่าน
2:18 และเมื่อพวกเขากลับมาหาเอลีชา (ด้วยว่าท่านคอยอยู่ที่เมืองเยรีโค) ท่านก็กล่าวแก่พวกเขาว่า “ข้าพเจ้าบอกพวกเจ้าแล้วมิใช่หรือว่า ‘อย่าไปเลย’”

เอลีชารักษาน้ำพุให้หายที่เมืองเยรีโค
2:19 และบรรดาชาวเมืองกล่าวแก่เอลีชาว่า “ดูเถิด ข้าพเจ้าขอร้องท่าน ทำเลที่ตั้งของนครนี้ก็ร่มรื่นดี ตามที่เจ้านายของข้าพเจ้าได้เห็นแล้ว แต่น้ำก็เสียและแผ่นดินปราศจากพืชผล”
2:20 และท่านกล่าวว่า “จงเอาชามใหม่ใบหนึ่งมาให้ข้าพเจ้า และใส่เกลือไว้ในชามนั้น” และพวกเขาได้เอาชามนั้นมายังท่าน
2:21 และท่านก็ออกไปที่น้ำพุแห่งน้ำทั้งหลายและโยนเกลือลงในน้ำพุนั้น และกล่าวว่า “พระเยโฮวาห์ตรัสดังนี้ว่า เราได้รักษาน้ำเหล่านี้ให้หายแล้ว ตั้งแต่นี้ไปจะไม่มีความตายหรือแผ่นดินที่ปราศจากพืชผลมาจากที่นั่นอีก”
2:22 ดังนั้นน้ำทั้งหลายนั้นจึงถูกรักษาให้หายจนถึงทุกวันนี้ ตามคำกล่าวของเอลีชาซึ่งท่านได้กล่าวนั้น

หมีทำโทษคนล้อเลียน
2:23 และท่านได้ขึ้นไปจากที่นั่นมายังเมืองเบธเอล และขณะที่ท่านกำลังขึ้นไปตามทางนั้น มีเด็กเล็ก ๆ หลายคนออกมาจากนคร และล้อเลียนท่าน และกล่าวแก่ท่านว่า “ขึ้นไปเลย เจ้าหัวล้าน ขึ้นไปเลย เจ้าหัวล้าน”
2:24 และท่านก็เหลียวหลัง และมองดูพวกเขา และสาปแช่งพวกเขาในพระนามของพระเยโฮวาห์ และหมีตัวเมียสองตัวออกมาจากป่า และฉีกเด็กสี่สิบสองคนของพวกนั้นเสีย
2:25 และท่านไปจากที่นั่นมายังภูเขาคารเมล และจากที่นั่นท่านก็กลับมายังกรุงสะมาเรีย


2 พงศ์กษัตริย์ 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เยโฮรัมครอบครองเหนืออิสราเอล
3:1 บัดนี้เยโฮรัมโอรสของอาหับได้เริ่มครอบครองเหนืออิสราเอลในกรุงสะมาเรีย ในปีที่สิบแปดแห่งรัชกาลของเยโฮชาฟัทกษัตริย์แห่งยูดาห์ และทรงครอบครองอยู่สิบสองปี
3:2 และพระองค์ได้กระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ แต่ไม่เหมือนราชบิดาของพระองค์และไม่เหมือนราชมารดาของพระองค์ ด้วยว่าพระองค์ได้ทรงกำจัดเสาศักดิ์สิทธิ์ของพระบาอัลที่ราชบิดาของพระองค์ได้ทรงสร้างนั้นเสีย
3:3 แต่อย่างไรก็ตาม พระองค์ได้ทรงเกาะติดอยู่กับบาปทั้งหลายของเยโรโบอัมบุตรชายของเนบัท ซึ่งได้กระทำให้อิสราเอลทำบาป พระองค์ไม่ได้ทรงพรากจากบาปเหล่านั้น

โมอับกบฏต่ออิสราเอล
3:4 และเมชากษัตริย์แห่งโมอับทรงเป็นผู้เลี้ยงแกะ และได้ถวายลูกแกะหนึ่งแสนตัวให้แก่กษัตริย์แห่งอิสราเอล และแกะตัวผู้หนึ่งแสนตัวพร้อมกับขนของมัน
3:5 แต่ต่อมาเมื่ออาหับสิ้นพระชนม์แล้ว กษัตริย์แห่งโมอับได้กบฏต่อกษัตริย์แห่งอิสราเอล
3:6 และกษัตริย์เยโฮรัมได้ออกไปจากกรุงสะมาเรียในขณะเดียวกัน และทรงเกณฑ์คนอิสราเอลทั้งสิ้น
3:7 และพระองค์ได้เสด็จไป และทรงส่งไปยังเยโฮชาฟัทกษัตริย์แห่งยูดาห์ โดยตรัสว่า “กษัตริย์แห่งโมอับได้กบฏต่อข้าพเจ้า ท่านจะไปกับข้าพเจ้าเพื่อสู้รับกับโมอับไหม” และเยโฮชาฟัทตรัสว่า “ข้าพเจ้าจะขึ้นไป ข้าพเจ้าก็เป็นอย่างที่ท่านเป็น ประชากรของข้าพเจ้าก็เป็นเหมือนประชากรของท่าน และบรรดาม้าของข้าพเจ้าก็เป็นเหมือนอย่างบรรดาม้าของท่าน”
3:8 และเยโฮชาฟัทตรัสว่า “พวกเราจะขึ้นไปทางใด” และเยโฮรัมทรงตอบว่า “ไปทางถิ่นทุรกันดารแห่งเมืองเอโดม”
3:9 ดังนั้นกษัตริย์แห่งอิสราเอลจึงเสด็จไป และกษัตริย์แห่งยูดาห์ และกษัตริย์แห่งเอโดม และกษัตริย์ทั้งสามองค์เสด็จอ้อมไปได้เจ็ดวัน และไม่มีน้ำสำหรับกองทัพและสำหรับบรรดาสัตว์ที่ติดตามพวกพระองค์มานั้น

พระเจ้าทรงติเตียนพันธมิตรระหว่างเยโฮชาฟัทกับเยโฮรัม
3:10 และกษัตริย์แห่งอิสราเอลตรัสว่า “อนิจจาเอ๋ย พระเยโฮวาห์ได้ทรงเรียกกษัตริย์สามองค์นี้มาพร้อมกันเพื่อจะมอบพวกพระองค์ไว้ในมือของโมอับ”
3:11 แต่เยโฮชาฟัทตรัสว่า “ไม่มีผู้พยากรณ์สักคนหนึ่งของพระเยโฮวาห์อยู่ที่นี่หรือ เพื่อพวกเราจะทูลถามพระเยโฮวาห์โดยท่าน” และผู้รับใช้คนหนึ่งของกษัตริย์แห่งอิสราเอลตอบและทูลว่า “เอลีชาบุตรชายของชาฟัทอยู่ที่นี่ ผู้ซึ่งได้เทน้ำบนมือของเอลียาห์”
3:12 และเยโฮชาฟัทตรัสว่า “พระวจนะของพระเยโฮวาห์อยู่กับท่าน” ดังนั้นกษัตริย์แห่งอิสราเอลและเยโฮชาฟัทและกษัตริย์แห่งเอโดมจึงเสด็จลงไปหาท่าน
3:13 และเอลีชาทูลกษัตริย์แห่งอิสราเอลว่า “ข้าพระองค์มีเรื่องอะไรเกี่ยวข้องกับพระองค์ ขอพระองค์เสด็จไปหาพวกผู้พยากรณ์ของเสด็จพ่อของพระองค์ และพวกผู้พยากรณ์ของเสด็จแม่ของพระองค์เถิด” และกษัตริย์แห่งอิสราเอลตรัสกับท่านว่า “หามิได้ ด้วยว่าพระเยโฮวาห์ได้ทรงเรียกกษัตริย์ทั้งสามองค์นี้มาพร้อมกันเพื่อมอบพวกพระองค์ไว้ในมือของโมอับ”
3:14 และเอลีชาทูลว่า “พระเยโฮวาห์จอมโยธาทรงพระชนม์อยู่แน่ฉันใด ผู้ซึ่งต่อพระพักตร์พระองค์ข้าพระองค์ยืนอยู่นั้น แน่ทีเดียว ถ้าข้าพระองค์ไม่ได้เห็นแก่พระพักตร์เยโฮชาฟัทกษัตริย์แห่งยูดาห์แล้ว ข้าพระองค์จะไม่มองพระพักตร์พระองค์หรือแลดูพระองค์เลย
3:15 แต่บัดนี้ขอทรงนำผู้เล่นเครื่องสายคนหนึ่งมาให้ข้าพระองค์” และต่อมาเมื่อผู้เล่นเครื่องสายบรรเลงแล้ว พระหัตถ์ของพระเยโฮวาห์ก็มาสถิตอยู่บนท่าน

พระเจ้าจะประทานน้ำและการมีชัย
3:16 และท่านทูลว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘จงทำให้หุบเขานี้เต็มไปด้วยคูน้ำทั้งหลาย’
3:17 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า ‘พวกเจ้าจะไม่เห็นลม และพวกเจ้าจะไม่เห็นฝน ถึงอย่างไรก็ดีหุบเขานั้นจะมีน้ำเต็มไปหมด เพื่อพวกเจ้าจะได้ดื่ม ทั้งพวกเจ้า และฝูงสัตว์ของพวกเจ้า และบรรดาสัตว์ใช้งานของพวกเจ้า’
3:18 และนี่เป็นเพียงสิ่งเล็กน้อยในสายพระเนตรของพระเยโฮวาห์ พระองค์จะทรงมอบคนโมอับไว้ในมือของพวกเจ้าด้วย
3:19 และพวกเจ้าต้องโจมตีนครที่มีป้อมทุกนคร และนครเอกทุกนคร และต้องโค่นต้นไม้ที่ดีลงทุกต้น และอุดน้ำพุทุกแห่งเสีย และทำไร่นาที่ดีทุกแปลงให้เสียไปด้วยก้อนหินทั้งหลาย”
3:20 และต่อมาในเวลารุ่งเช้า เมื่อเครื่องธัญญบูชาถูกถวายแล้ว ดูเถิด มีน้ำมาจากทางเมืองเอโดม และแผ่นดินนั้นมีน้ำเต็มหมด

คนโมอับพ่ายแพ้
3:21 และเมื่อคนโมอับทั้งสิ้นได้ยินว่าบรรดากษัตริย์ยกมาเพื่อต่อสู้กับตน พวกเขาก็รวบรวมบรรดาคนที่สามารถสวมเครื่องอาวุธได้ และมีอายุสูงขึ้นไป และยกไปตั้งอยู่ในพรมแดน
3:22 และพวกเขาลุกขึ้นแต่เช้าตรู่ และดวงอาทิตย์ส่องแสงอยู่บนน้ำ และคนโมอับเห็นน้ำที่อยู่อีกฟากแดงเหมือนอย่างโลหิต
3:23 และพวกเขากล่าวว่า “นี่เป็นโลหิต บรรดากษัตริย์ได้ถูกสังหารอย่างแน่นอน และพวกพระองค์ได้ฆ่ากันเอง เพราะฉะนั้นบัดนี้ โมอับเอ๋ย ไปริบเอาข้าวของกันเถอะ”
3:24 และเมื่อพวกเขามาถึงค่ายของอิสราเอล คนอิสราเอลได้ลุกขึ้นและต่อสู้กับคนโมอับ จนคนโมอับหนีไปต่อหน้าพวกเขา แต่พวกเขาได้รุกหน้าฆ่าฟันคนโมอับ แม้กระทั่งในแผ่นดินของคนโมอับเอง
3:25 และพวกเขาได้ทลายนครทั้งหลาย และบนไร่นาที่ดีทุกแปลง ทุกคนได้โยนก้อนหินของตนเข้าไป และถมไร่นาเหล่านั้นจนเต็ม และพวกเขาอุดน้ำพุเสียทุกแห่ง และโค่นต้นไม้ดี ๆ เสียหมด เพียงแต่ในคีร์หะเรเชท พวกเขาให้เหลือก้อนหินทั้งหลายของที่นั่นไว้ กระนั้นบรรดานักสลิงได้ล้อมนครไว้ และโจมตีนครนั้น
3:26 และเมื่อกษัตริย์แห่งโมอับทรงเห็นว่าการสู้รบกันนั้นดุเดือดเกินไปสำหรับพระองค์ พระองค์ก็ทรงพาพลทหารเจ็ดร้อยคนที่ชักดาบไปพร้อมกับพระองค์ เพื่อจะตีฝ่าเข้ามาถึงกษัตริย์แห่งเมืองเอโดม แต่พวกเขาทำไม่ได้
3:27 แล้วพระองค์ได้ทรงนำโอรสหัวปีของพระองค์ ที่ควรจะขึ้นครอบครองแทนพระองค์นั้น และถวายท่านเป็นเครื่องเผาบูชาเสียบนกำแพง และมีความเดือดดาลใหญ่ยิ่งต่อคนอิสราเอล และพวกเขาได้ยกถอยไปจากพระองค์ และกลับมายังแผ่นดินของพวกเขาเอง


2 พงศ์กษัตริย์ 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

น้ำมันหนึ่งไหของหญิงม่ายคนหนึ่ง
4:1 บัดนี้ หญิงคนหนึ่งของพวกภรรยาแห่งเหล่าศิษย์ของพวกผู้พยากรณ์ร้องต่อเอลีชา โดยกล่าวว่า “ผู้รับใช้ของท่าน คือสามีของดิฉันสิ้นชีวิตเสียแล้ว และท่านก็ทราบอยู่แล้วว่าผู้รับใช้ของท่านได้เกรงกลัวพระเยโฮวาห์ และเจ้าหนี้ได้มาเพื่อรับเอาบุตรชายสองคนของดิฉันไปไว้กับตัวเพื่อให้เป็นทาส”
4:2 และเอลีชากล่าวแก่นางว่า “จะให้เราทำอะไรเพื่อเจ้า บอกเรามาซิว่าเจ้ามีอะไรอยู่ในบ้านบ้าง” และนางกล่าวว่า “สาวใช้ของท่านไม่มีอะไรในบ้านนอกจากน้ำมันหนึ่งไห”
4:3 แล้วท่านกล่าวว่า “เจ้าจงไปขอยืมภาชนะหลายใบ จากเพื่อนบ้านทุกคนของเจ้า คือพวกภาชนะเปล่า อย่ายืมมาน้อย
4:4 และเมื่อเจ้าได้เข้ามาแล้ว เจ้าต้องปิดประตูขังตัวเจ้าและบุตรชายทั้งสองของเจ้าไว้ และต้องเทน้ำมันใส่ในภาชนะเหล่านั้นทั้งหมด และเจ้าต้องตั้งใบซึ่งเต็มแล้วไว้ต่างหาก”
4:5 ดังนั้นนางจึงไปจากท่าน และปิดประตูขังนางและบุตรชายทั้งสองของนางไว้ ผู้ส่งภาชนะเหล่านั้นมาให้นาง และนางได้เทออก
4:6 และต่อมาเมื่อภาชนะเหล่านั้นเต็มหมดแล้ว นางได้กล่าวแก่บุตรชายของนางว่า “เอาภาชนะมาให้แม่อีกใบหนึ่ง” และเขากล่าวแก่นางว่า “ไม่มีภาชนะใด ๆ อีกแล้ว” และน้ำมันนั้นก็หยุดไหล
4:7 แล้วนางได้มาและบอกคนของพระเจ้า และท่านกล่าวว่า “ไปซี ขายน้ำมันเสียและเอาเงินชำระหนี้ของเจ้า และเจ้าและบุตรทั้งสองของเจ้าจงใช้ที่เหลือนอกนั้นเพื่อเลี้ยงชีวิต”

หญิงมั่งมีคนหนึ่งแห่งเมืองชูเนม
4:8 และวันหนึ่ง เอลีชาผ่านไปยังเมืองชูเนม เป็นที่ที่หญิงมั่งมีคนหนึ่งอาศัยอยู่ และนางได้รบเร้าท่านให้รับประทานอาหาร และต่อจากนั้น เมื่อท่านผ่านไปทางนั้น ท่านก็แวะเข้าไปที่นั่นเพื่อรับประทานอาหาร
4:9 และนางกล่าวแก่สามีของนางว่า “บัดนี้ ดูเถิด ดิฉันรับรู้ว่าชายคนนี้เป็นคนบริสุทธิ์ของพระเจ้า ซึ่งเดินผ่านพวกเราอยู่เนือง ๆ
4:10 ขอให้พวกเราทำห้องเล็ก ๆ ดิฉันขอร้องพี่ ไว้บนกำแพง และให้พวกเราวางเตียง และโต๊ะ และเก้าอี้ และเชิงเทียนไว้ให้ท่าน และต่อมาเมื่อท่านมาหาพวกเรา ท่านจะได้เข้าไปพักในห้องนั้น”
4:11 และวันหนึ่ง ท่านได้มาที่นั่น และท่านแวะเข้าไปในห้องนั้น และพักอยู่ที่นั่น
4:12 และท่านกล่าวแก่เกหะซีคนใช้ของท่านว่า “ไปเรียกหญิงชาวชูเนมคนนี้มา” และเมื่อเขาได้เรียกนางแล้ว นางก็มายืนอยู่ต่อหน้าท่าน
4:13 และท่านกล่าวแก่เกหะซีว่า “บัดนี้ จงกล่าวแก่นางว่า ดูเถิด เจ้าลำบากมากมายอย่างนี้เพื่อพวกเรา จะให้ทำอะไรเพื่อเจ้าบ้าง เจ้าอยากให้ทูลกษัตริย์เผื่อเจ้าไหม หรือให้พูดอะไรกับผู้บัญชาการกองทัพ” และนางตอบว่า “ดิฉันอาศัยอยู่ท่ามกลางชนชาติของดิฉัน”
4:14 และท่านกล่าวว่า “ถ้าอย่างนั้นจะให้ทำอะไรเพื่อนาง” และเกหะซีตอบว่า “แท้จริงนางไม่มีบุตรและสามีของนางก็ชราแล้ว”
4:15 และท่านกล่าวว่า “จงเรียกนางมา” และเมื่อเขาได้เรียกนางแล้ว นางก็มายืนอยู่ในประตู
4:16 และท่านกล่าวว่า “ประมาณฤดูนี้ เมื่อครบกำหนดอุ้มท้อง เจ้าจะได้อุ้มบุตรชายคนหนึ่ง” และนางกล่าวว่า “หามิได้ เจ้านายของดิฉัน ท่าน คนของพระเจ้า อย่ามุสาแก่สาวใช้ของท่านเลย”
4:17 และหญิงคนนั้นได้ตั้งครรภ์ และคลอดบุตรชายคนหนึ่งในฤดูนั้นที่เอลีชาได้กล่าวแก่นางนั้น ตามครบกำหนดอุ้มท้อง

บุตรชายของหญิงชาวชูเนมฟื้นขึ้นอีก
4:18 และเมื่อเด็กนั้นโตขึ้น วันหนึ่งเขาออกไปหาบิดาของเขาไปยังหมู่คนเกี่ยวข้าว
4:19 และเขากล่าวแก่บิดาของเขาว่า “หัวของลูก หัวของลูก” และบิดากล่าวแก่เด็กหนุ่มคนหนึ่งว่า “จงอุ้มเขาไปหาแม่ของเขา”
4:20 และเมื่อเด็กหนุ่มคนนั้นได้อุ้มเขาและนำเขามาถึงมารดาของเขาแล้ว เขาก็นั่งอยู่บนตักมารดาจนเที่ยงวัน และจึงสิ้นชีวิต
4:21 และนางขึ้นไปและวางเขาไว้บนที่นอนของคนของพระเจ้า และปิดประตูให้เขาอยู่ข้างใน และออกไป
4:22 และนางได้เรียกสามีของนางและกล่าวว่า “ขอส่งมาให้ฉัน ฉันขอร้องพี่ พวกคนหนุ่มคนหนึ่ง และลาตัวหนึ่ง เพื่อฉันจะได้รีบไปหาคนของพระเจ้า และกลับมาอีก”
4:23 และเขากล่าวว่า “ทำไมเธอจะไปหาท่านวันนี้ วันนี้ไม่ใช่วันขึ้นหนึ่งค่ำหรือวันสะบาโต” และนางกล่าวว่า “ก็ดีอยู่แล้ว”
4:24 แล้วนางได้ผูกอานลาและสั่งคนใช้ของนางว่า “จงขี่ลาและไปเร็ว ๆ อย่าให้การขี่ลาของเจ้าหย่อนลงเพื่อฉันนอกจากฉันสั่งเจ้า”
4:25 แล้วนางก็ไป และมาถึงคนของพระเจ้าที่ภูเขาคารเมล และต่อมา เมื่อคนของพระเจ้าเห็นนางแต่ไกล ท่านกล่าวแก่เกหะซีคนใช้ของท่านว่า “ดูเถิด หญิงชาวชูเนมมาข้างโน้น
4:26 บัดนี้จงวิ่งไป เราขอร้องเจ้า เพื่อพบนางและกล่าวแก่นางว่า ‘เจ้าสบายดีหรือ สามีของเจ้าสบายดีหรือ ลูกสบายดีหรือ’” และนางตอบว่า “สบายดีค่ะ”
4:27 และเมื่อนางมายังคนของพระเจ้ายังเนินเขาแล้ว นางก็กอดเท้าของท่าน แต่เกหะซีเข้ามาใกล้เพื่อจะผลักนางออกไป และคนของพระเจ้ากล่าวว่า “ปล่อยนางเถิด เพราะจิตวิญญาณของนางวุ่นวายอยู่ในตัวนาง และพระเยโฮวาห์ได้ทรงซ่อนสิ่งนี้จากเรา และไม่ได้ทรงบอกเรา”
4:28 แล้วนางกล่าวว่า “ดิฉันได้ขอบุตรชายคนหนึ่งจากเจ้านายของดิฉันหรือ ดิฉันไม่ได้พูดหรือว่า อย่าหลอกลวงดิฉันเลย”
4:29 แล้วท่านกล่าวแก่เกหะซีว่า “จงคาดเอวของเจ้าไว้ และถือไม้เท้าของเราในมือของเจ้า และไปตามทางของเจ้า ถ้าเจ้าพบคนใด อย่าทักทายคนนั้น และถ้าคนใดทักทายเจ้าก็อย่าตอบคนนั้นเลย และจงวางไม้เท้าของเราบนหน้าของเด็กนั้น”
4:30 และมารดาของเด็กนั้นกล่าวว่า “พระเยโฮวาห์ทรงพระชนม์อยู่และจิตวิญญาณของท่านมีชีวิตอยู่แน่ฉันใด ดิฉันจะไม่พรากจากท่านไป” และท่านลุกขึ้นและตามนางไป
4:31 และเกหะซีได้ล่วงหน้าไปก่อนคนทั้งสอง และวางไม้เท้าบนหน้าของเด็กนั้น แต่ไม่มีเสียงหรืออาการได้ยินใด ๆ ดังนั้นเขาจึงกลับมาเพื่อพบท่านอีกและบอกท่าน โดยกล่าวว่า “เด็กนั้นยังไม่ตื่น”
4:32 และเมื่อเอลีชาได้เข้ามาในบ้าน ดูเถิด เด็กนั้นตายแล้ว และถูกวางอยู่บนเตียงของท่าน
4:33 ฉะนั้นท่านจึงเข้าไปและปิดประตูให้ทั้งสองอยู่ข้างใน และได้อธิษฐานต่อพระเยโฮวาห์
4:34 และท่านขึ้นไป และนอนบนเด็กนั้น และให้ปากของท่านทับปากของเด็ก และให้ตาของท่านทับตาของเด็ก และให้มือของท่านทับมือของเด็ก และท่านเหยียดตัวของท่านบนเด็ก และเนื้อของเด็กนั้นอุ่นขึ้นมา
4:35 แล้วท่านก็ลุกขึ้นอีก และเดินไปเดินมาในบ้านนั้น และขึ้นไปและเหยียดตัวของท่านบนเด็กนั้น และเด็กนั้นก็จามเจ็ดครั้ง และเด็กนั้นก็ลืมตาของตน
4:36 และท่านเรียกเกหะซีมาและกล่าวว่า “ไปเรียกหญิงชาวชูเนมคนนี้มา” ดังนั้นเขาจึงเรียกนาง และเมื่อนางมาถึงท่านแล้ว ท่านก็กล่าวว่า “จงอุ้มบุตรชายของเจ้าขึ้นเถิด”
4:37 แล้วนางเข้ามาและซบลงที่เท้าของท่าน และกราบลงถึงดิน และอุ้มบุตรชายของนางขึ้นและออกไป

เอลีชาชำระอาหารที่มีพิษ
4:38 และเอลีชามาถึงกิลกาลอีก และมีการกันดารอาหารในแผ่นดิน และเหล่าศิษย์ของพวกผู้พยากรณ์กำลังนั่งอยู่ต่อหน้าท่าน และท่านกล่าวแก่คนใช้ของท่านว่า “จงตั้งหม้อใบใหญ่นั้นและต้มข้าวให้แก่เหล่าศิษย์ของพวกผู้พยากรณ์”
4:39 และคนหนึ่งได้ออกไปในทุ่งนาเพื่อเก็บพวกผัก และพบไม้เถาป่าเถาหนึ่ง และเก็บได้น้ำเต้าป่าจนเต็มตักของตน และมาและฉีกน้ำเต้าป่าเหล่านั้นเป็นฝอยใส่ลงในหม้อข้าวต้ม ด้วยว่าพวกเขาไม่ทราบว่าเป็นผลอะไร
4:40 ดังนั้นพวกเขาจึงเทออกให้คนเหล่านั้นรับประทาน และต่อมาขณะที่พวกเขากำลังรับประทานข้าวต้มอยู่นั้น พวกเขาร้องขึ้นและกล่าวว่า “โอ ท่าน คนของพระเจ้า มีความตายอยู่ในหม้อนี้” และพวกเขาไม่สามารถรับประทานข้าวต้มนั้นได้
4:41 แต่ท่านกล่าวว่า “งั้นจงเอาแป้งบดมา” และท่านโยนแป้งลงในหม้อ และท่านกล่าวว่า “จงเทออกให้คนเหล่านั้นเพื่อพวกเขาจะได้รับประทาน” และไม่มีอันตรายอยู่ในหม้อนั้น

เอลีชาเลี้ยงหนึ่งร้อยคนอย่างอัศจรรย์
4:42 และมีชายคนหนึ่งมาจากบ้านบาอัลชาลิชาห์ และนำขนมปังแห่งผลแรกทั้งหลายมาให้คนของพระเจ้าคือ ขนมข้าวบาร์เลย์ยี่สิบก้อน และพวกรวงข้าวใหม่เต็มฝักในแกลบของมัน และเอลีชากล่าวว่า “จงให้แก่คนเหล่านั้นเพื่อพวกเขาจะได้รับประทาน”
4:43 และคนใช้คนนี้กล่าวว่า “อะไรกัน ข้าพเจ้าควรตั้งอาหารเท่านี้ให้คนหนึ่งร้อยคนหรือ” ท่านกล่าวซ้ำว่า “จงให้คนเหล่านั้นเพื่อพวกเขาจะได้รับประทานเถิด เพราะพระเยโฮวาห์ตรัสสั่งดังนี้ว่า ‘พวกเขาจะรับประทานและจะเหลืออยู่อีก’”
4:44 ดังนั้นเขาจึงตั้งอาหารนั้นตรงหน้าพวกเขา และพวกเขาก็รับประทาน และยังเหลืออยู่ตามพระวจนะของพระเยโฮวาห์


2 พงศ์กษัตริย์ 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

นาอามานชาวซีเรียได้รับการรักษาให้หาย
5:1 บัดนี้นาอามานผู้บัญชาการกองทัพของกษัตริย์แห่งซีเรียเป็นคนสำคัญมากสำหรับนายของตน และเป็นคนมีเกียรติ เพราะว่าโดยท่านพระเยโฮวาห์ได้ทรงนำชัยชนะมายังซีเรีย ท่านเป็นชายฉกรรจ์ผู้กล้าหาญด้วย แต่ท่านเป็นโรคเรื้อน
5:2 และคนซีเรียได้ยกออกไปเป็นเหล่ากองทัพ และได้จับเด็กหญิงคนหนึ่งจากแผ่นดินอิสราเอลมาเป็นเชลย และเธอได้ปรนนิบัติภรรยาของนาอามาน
5:3 และเธอกล่าวแก่นายผู้หญิงของเธอว่า “พระเจ้าน่าจะให้เจ้านายของดิฉันอยู่กับผู้พยากรณ์ที่อยู่ในสะมาเรีย ด้วยว่าท่านจะได้รักษาเจ้านายให้หายจากโรคเรื้อนของเจ้านาย”
5:4 และผู้หนึ่งเข้าไปและบอกเจ้านายของท่าน โดยกล่าวว่า “สาวใช้จากแผ่นดินอิสราเอลพูดว่าอย่างนั้นอย่างนี้”
5:5 และกษัตริย์แห่งซีเรียตรัสว่า “จงไปเถิด จงไปและเราจะส่งสารไปยังกษัตริย์แห่งอิสราเอล” และท่านก็จากไป และนำเงินหนักสิบตะลันต์ไปพร้อมกับท่าน และทองคำหนักหกพันเชเขล และเสื้อสิบชุด
5:6 และท่านได้นำสารนั้นไปยังกษัตริย์แห่งอิสราเอล โดยมีใจความว่า “บัดนี้เมื่อสารนี้มาถึงท่าน ดูเถิด ข้าพเจ้าได้ส่งนาอามานผู้รับใช้ของข้าพเจ้ามายังท่าน เพื่อท่านจะได้รักษาเขาให้หายจากโรคเรื้อนของเขา”
5:7 และต่อมาเมื่อกษัตริย์แห่งอิสราเอลได้ทรงอ่านสารนั้นแล้ว พระองค์ก็ทรงฉีกฉลองพระองค์ของพระองค์ และตรัสว่า “เราเป็นพระเจ้าซึ่งจะให้ตายและให้มีชีวิตหรือ ชายคนนี้จึงส่งมาให้เรารักษาคนหนึ่งให้หายจากโรคเรื้อนของเขา เหตุฉะนั้นจงใคร่ครวญเถิด เราขอร้องพวกเจ้า และดูว่าเขาแสวงหาเหตุพิพาทกับเราอย่างไร”
5:8 และต่อมาเมื่อเอลีชาคนของพระเจ้าได้ยินว่า กษัตริย์แห่งอิสราเอลได้ทรงฉีกฉลองพระองค์ของพระองค์แล้ว ท่านจึงส่งไปยังกษัตริย์ โดยทูลว่า “ทำไมพระองค์จึงทรงฉีกฉลองพระองค์ของพระองค์เสีย ขอให้เขามาหาข้าพระองค์เดี๋ยวนี้เถิด และเขาจะทราบว่า มีผู้พยากรณ์คนหนึ่งในอิสราเอล”
5:9 ดังนั้นนาอามานจึงมาพร้อมกับบรรดาม้าของท่านและพร้อมกับรถม้าศึกของท่าน และยืนอยู่ที่ประตูบ้านของเอลีชา
5:10 และเอลีชาส่งผู้สื่อสารคนหนึ่งมายังท่าน โดยกล่าวว่า “จงไปและชำระตัวในแม่น้ำจอร์แดนเจ็ดครั้ง และเนื้อของท่านจะกลับคืนแก่ท่านเป็นอย่างเดิม และท่านจะสะอาด”
5:11 แต่นาอามานก็โกรธและไปเสีย และกล่าวว่า “ดูเถิด ข้าคิดว่าเขาจะออกมาหาข้าเป็นแน่ และยืนอยู่ และร้องออกพระนามของพระเยโฮวาห์พระเจ้าของเขา และโบกมือของเขาเหนือที่นั้นและรักษาคนเป็นโรคเรื้อนให้หาย
5:12 อาบานาและฟารปาร์แม่น้ำแห่งเมืองดามัสกัสไม่ดีกว่าบรรดาน้ำทั้งหลายแห่งอิสราเอลดอกหรือ ข้าจะชำระตัวในแม่น้ำเหล่านั้นและจะสะอาดไม่ได้หรือ” ดังนั้นท่านจึงหันไปและไปเสียในความเดือดดาล
5:13 และพวกผู้รับใช้ของท่านเข้ามาใกล้ และพูดกับท่านและกล่าวว่า “บิดาของข้าพเจ้า ถ้าผู้พยากรณ์ได้สั่งท่านให้กระทำสิ่งใหญ่โตประการหนึ่ง ท่านจะไม่กระทำสิ่งนั้นไปแล้วหรอกหรือ ถ้าเช่นนั้นเมื่อผู้พยากรณ์กล่าวแก่ท่านว่า ‘จงไปล้างและสะอาดเถิด’ ท่านยิ่งควรจะทำสักเท่าใด”
5:14 แล้วท่านจึงลงไป และจุ่มตัวเจ็ดครั้งในแม่น้ำจอร์แดน ตามคำกล่าวนั้นของคนของพระเจ้า และเนื้อของท่านก็กลับคืนเป็นอย่างเดิม เหมือนเนื้อเด็กเล็ก ๆ และท่านก็สะอาด
5:15 และท่านกลับไปยังคนของพระเจ้า ตัวท่านและพรรคพวกทั้งหมดของท่าน และมา และยืนอยู่ต่อหน้าเอลีชา และท่านกล่าวว่า “ดูเถิด บัดนี้ข้าพเจ้าทราบแล้วว่าไม่มีพระเจ้าองค์ใดในแผ่นดินโลกทั้งสิ้นนอกจากในอิสราเอล เพราะฉะนั้นบัดนี้ ข้าพเจ้าขอร้องท่าน ขอรับของกำนัลสักอย่างหนึ่งจากผู้รับใช้ของท่านเถิด”
5:16 แต่ท่านกล่าวว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด ผู้ซึ่งต่อพระพักตร์พระองค์ข้าพระองค์ยืนอยู่นั้น ข้าพเจ้าจะไม่รับสิ่งใดเลยฉันนั้น” และเขารบเร้าท่านให้รับของกำนัลนั้นไว้ แต่ท่านปฏิเสธ
5:17 และนาอามานกล่าวว่า “งั้นถ้าเช่นนั้น ข้าพเจ้าขอร้องท่าน ขอโปรดให้ดินบรรทุกล่อสักสองตัวแก่ผู้รับใช้ของท่านได้หรือไม่ เพราะตั้งแต่นี้ไปผู้รับใช้ของท่านจะไม่ถวายเครื่องเผาบูชาหรือเครื่องสัตวบูชาแก่พระอื่น ๆ เว้นแต่ถวายแด่พระเยโฮวาห์เท่านั้น
5:18 ในเรื่องนี้ขอพระเยโฮวาห์โปรดให้อภัยแก่ผู้รับใช้ของท่าน คือเมื่อนายของข้าพเจ้าเข้าไปในเรือนของพระริมโมนเพื่อจะนมัสการที่นั่น และพระองค์ทรงพิงอยู่บนมือของข้าพเจ้า และข้าพเจ้าโน้มตัวในเรือนของพระริมโมน เมื่อข้าพเจ้าโน้มตัวลงในเรือนของพระริมโมนนั้น ขอพระเยโฮวาห์ทรงให้อภัยผู้รับใช้ของท่านในเรื่องนี้”
5:19 และเอลีชากล่าวแก่ท่านว่า “จงไปอย่างสันติเถิด” ดังนั้นนาอามานจึงออกไปจากเอลีชาได้ไม่ไกลนัก

เกหะซีทำบาปและรับโทษ
5:20 แต่เกหะซีคนใช้ของเอลีชาคนของพระเจ้ากล่าวว่า “ดูเถิด นายของข้าได้ปล่อยนาอามานคนซีเรียคนนี้ไปเสีย โดยไม่รับจากมือของเขาสิ่งของซึ่งเขานำมา แต่พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด ข้าจะวิ่งตามเขาไปและเอาทรัพย์สิ่งของมาจากเขาบ้างฉันนั้น”
5:21 ดังนั้นเกหะซีจึงตามนาอามานไป และเมื่อนาอามานเห็นเขากำลังวิ่งตามตนมา ท่านจึงลงจากรถม้าศึกเพื่อต้อนรับเขาและกล่าวว่า “ทุกอย่างเรียบร้อยดีหรือ”
5:22 และเขากล่าวว่า “ทุกอย่างเรียบร้อยดี นายของข้าพเจ้าได้ส่งข้าพเจ้ามา โดยกล่าวว่า ‘ดูเถิด บัดนี้มีชายหนุ่มสองคนของเหล่าศิษย์ของพวกผู้พยากรณ์ มาหาข้าพเจ้าจากแดนเทือกเขาเอฟราอิม ขอท่านโปรดให้แก่เขาทั้งสอง ข้าพเจ้าขอร้องท่าน เงินสักหนึ่งตะลันต์ และเสื้อสักสองชุดเถิด’”
5:23 และนาอามานกล่าวว่า “จงพอใจ เอาไปสองตะลันต์เลย” และท่านรบเร้าเขา และผูกเงินสองตะลันต์ไว้ในกระสอบสองใบ พร้อมกับเสื้อสองชุด และวางสิ่งของเหล่านั้นไว้บนคนใช้สองคนของท่าน และพวกเขาก็แบกสิ่งของเหล่านั้นเดินนำหน้าเกหะซีไป
5:24 และเมื่อเขามาถึงป้อมปราการ เกหะซีก็รับสิ่งของเหล่านั้นจากมือของเขาทั้งสอง และเอาพวกมันไปเก็บไว้ในบ้าน และเขาปล่อยคนเหล่านั้นไป และพวกเขาก็จากไป
5:25 แต่เกหะซีได้เข้าไปและยืนอยู่ต่อหน้านายของตน และเอลีชากล่าวแก่เขาว่า “เจ้าไปไหนมา เกหะซีเอ๋ย” และเขากล่าวว่า “ผู้รับใช้ของท่านไม่ได้ไปไหน”
5:26 และท่านกล่าวแก่เขาว่า “ใจของเราไปกับเจ้าด้วยมิใช่หรือ เมื่อชายคนนั้นหันมาจากรถม้าศึกของเขาเพื่อต้อนรับเจ้า นี่เป็นเวลาควรที่จะรับเงิน และที่จะรับเสื้อผ้าทั้งหลาย และบรรดาสวนต้นมะกอก และเหล่าสวนองุ่น และแกะ และบรรดาวัวตัวผู้ และพวกคนใช้ชาย และพวกสาวใช้หรือ
5:27 ฉะนั้นโรคเรื้อนของนาอามานจะติดอยู่ที่เจ้าและที่เชื้อสายของเจ้าเป็นนิตย์” และเขาออกไปจากต่อหน้าท่านเป็นคนโรคเรื้อนขาวอย่างหิมะ


2 พงศ์กษัตริย์ 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เอลีชาเอาหัวขวานกลับคืนมา
6:1 และเหล่าศิษย์ของพวกผู้พยากรณ์กล่าวแก่เอลีชาว่า “บัดนี้ ดูเถิด สถานที่ที่พวกข้าพเจ้าอาศัยอยู่กับท่านนั้นก็คับแคบเกินไปสำหรับพวกข้าพเจ้า
6:2 ขอให้พวกข้าพเจ้าไป พวกข้าพเจ้าขอร้องท่าน ที่แม่น้ำจอร์แดน และให้ทุกคนเอาไม้คนละหนึ่งท่อนมา และให้พวกข้าพเจ้าสร้างสถานที่สำหรับพวกข้าพเจ้าที่นั่น ที่พวกข้าพเจ้าจะอาศัยอยู่ได้” และท่านตอบว่า “พวกเจ้าจงไปเถอะ”
6:3 และคนหนึ่งกล่าวว่า “ขอให้พอใจ ข้าพเจ้าขอร้องท่าน และไปพร้อมกับพวกผู้รับใช้ของท่านเถิด” และท่านตอบว่า “เราจะไป”
6:4 ดังนั้นท่านจึงไปกับพวกเขา และเมื่อพวกเขามาถึงแม่น้ำจอร์แดนแล้ว พวกเขาก็โค่นต้นไม้
6:5 แต่ขณะที่คนหนึ่งกำลังโค่นไม้หนึ่งท่อนอยู่ หัวขวานได้ตกลงไปในน้ำ และเขาร้องและกล่าวว่า “อนิจจา นายท่าน ด้วยว่าขวานนั้นได้ถูกยืมมา”
6:6 และคนของพระเจ้ากล่าวว่า “ขวานนั้นตกที่ไหน” และเขาแสดงสถานที่นั้นให้ท่านเห็น และท่านก็ตัดกิ่งไม้อันหนึ่ง และโยนไม้นั้นลงไปที่นั่น และขวานเหล็กนั้นก็ลอยขึ้นมา
6:7 ฉะนั้นท่านจึงกล่าวว่า “จงหยิบขวานนั้นขึ้นมาถึงตัวเจ้า” และเขาได้เอื้อมมือของตนออกและหยิบขวานนั้นขึ้นมา

เอลีชาให้กษัตริย์แห่งอิสราเอลทราบถึงแผนการของเบนฮาดัด
6:8 แล้วกษัตริย์แห่งซีเรียทำสงครามกับอิสราเอล และพระองค์ได้ทรงปรึกษากับพวกผู้รับใช้ของพระองค์ โดยตรัสว่า “ค่ายของเราจะอยู่ในที่นั้นที่นี้”
6:9 และคนของพระเจ้าส่งไปยังกษัตริย์แห่งอิสราเอล โดยทูลว่า “ขอพระองค์ทรงระวังอย่าผ่านไปยังสถานที่แห่งนั้น เพราะคนซีเรียได้ยกลงไปที่นั่นแล้ว”
6:10 และกษัตริย์แห่งอิสราเอลทรงส่งไปยังสถานที่ซึ่งคนของพระเจ้าบอกพระองค์ และเตือนพระองค์ให้ระวัง และทรงช่วยพระองค์เองให้รอดพ้นที่นั่น มิใช่เพียงครั้งหรือสองครั้ง
6:11 ฉะนั้นพระทัยของกษัตริย์แห่งซีเรียจึงวุ่นวายเป็นอันมากเพราะเรื่องนี้ และพระองค์ทรงเรียกพวกผู้รับใช้ของพระองค์มา และตรัสแก่พวกเขาว่า “พวกเจ้าจะไม่แสดงให้เราเห็นหรือว่า คนใดในพวกเราที่อยู่ฝ่ายกษัตริย์แห่งอิสราเอล”
6:12 และคนหนึ่งของพวกผู้รับใช้ของพระองค์ทูลว่า “ไม่มีผู้ใด เจ้านายของข้าพระองค์ โอ ข้าแต่กษัตริย์ แต่เอลีชา ผู้พยากรณ์ที่อยู่ในอิสราเอล ทูลกษัตริย์แห่งอิสราเอลถึงบรรดาถ้อยคำที่พระองค์ตรัสในห้องบรรทมของพระองค์”

เอลีชาอยู่ในเมืองโดธาน
6:13 และพระองค์ตรัสว่า “จงไปและสอดแนมดูว่า เขาอยู่ที่ไหน เพื่อเราจะส่งไปและจับเขามา” และมีคนทูลพระองค์ โดยทูลว่า “ดูเถิด เขาอยู่ในเมืองโดธาน”
6:14 ฉะนั้นพระองค์ได้ทรงส่งบรรดาม้าไปที่นั่น และรถม้าศึกทั้งหลาย และกองทัพใหญ่ และพวกเขามาในเวลากลางคืน และล้อมนครนั้นไว้โดยรอบ
6:15 และเมื่อคนใช้ของคนของพระเจ้าตื่นขึ้นเวลาเช้าตรู่และออกไป ดูเถิด กองทัพหนึ่งล้อมนครไว้พร้อมด้วยบรรดาม้าและรถม้าศึกทั้งหลาย และคนใช้ของท่านกล่าวแก่ท่านว่า “อนิจจา นายของข้าพเจ้า พวกเราจะทำอย่างไรดี”
6:16 และท่านตอบว่า “อย่ากลัวเลย เพราะพวกที่อยู่ฝ่ายพวกเรานั้นมากกว่าพวกที่อยู่ฝ่ายพวกเขา”
6:17 และเอลีชาได้อธิษฐานและทูลว่า “ข้าแต่พระเยโฮวาห์ ข้าพระองค์ขอร้องพระองค์ ขอทรงเปิดตาของเขาเพื่อเขาจะได้เห็น” และพระเยโฮวาห์ได้ทรงเปิดตาของชายหนุ่มคนนั้น และเขาเห็น และดูเถิด ภูเขานั้นเต็มไปด้วยบรรดาม้าและรถม้าศึกเพลิงทั้งหลายอยู่รอบเอลีชา

เอลีชานำทหารซีเรียที่ตาบอดไปยังกรุงสะมาเรีย
6:18 และเมื่อคนซีเรียลงมายังท่าน เอลีชาก็อธิษฐานต่อพระเยโฮวาห์ และทูลว่า “ขอโปรดทำให้คนเหล่านี้ ข้าพระองค์ขอร้องพระองค์ ตาบอดไปเสีย” และพระองค์ทรงทำให้พวกเขาตาบอดไปตามคำของเอลีชา
6:19 และเอลีชากล่าวแก่คนเหล่านั้นว่า “นี่ไม่ใช่ทางไป และนี่ก็ไม่ใช่นครนั้น จงตามข้าพเจ้ามา และข้าพเจ้าจะพาพวกท่านไปหาชายคนนั้นที่พวกท่านแสวงหา” แต่ท่านได้พาพวกเขาไปยังกรุงสะมาเรีย
6:20 และต่อมาเมื่อพวกเขาเข้ามาในกรุงสะมาเรียแล้ว เอลีชาก็ทูลว่า “ข้าแต่พระเยโฮวาห์ ขอทรงเปิดตาของคนเหล่านี้ เพื่อพวกเขาจะเห็นได้” และพระเยโฮวาห์ได้ทรงเปิดตาของพวกเขาและพวกเขาก็เห็น และดูเถิด พวกเขาอยู่กลางกรุงสะมาเรีย
6:21 และกษัตริย์แห่งอิสราเอลตรัสกับเอลีชาเมื่อพระองค์ทรงเห็นพวกเขาแล้วว่า “บิดาของข้าพเจ้า จะให้ข้าพเจ้าฆ่าพวกเขาไหม จะให้ข้าพเจ้าฆ่าพวกเขาไหม”
6:22 และท่านทูลตอบว่า “ขอพระองค์อย่าทรงฆ่าพวกเขาเสีย พระองค์จะฆ่าพวกคนที่พระองค์จับมาเป็นเชลยเสียด้วยดาบของพระองค์และด้วยคันธนูของพระองค์หรือ ขอโปรดจัดอาหารและน้ำวางไว้ตรงหน้าพวกเขาเถิด เพื่อพวกเขาจะกินและดื่ม และไปหาเจ้านายของพวกเขา”
6:23 และพระองค์ทรงจัดเสบียงมื้อใหญ่ให้แก่พวกเขา และเมื่อพวกเขาได้กินและดื่มแล้ว พระองค์ก็ทรงส่งพวกเขาไป และพวกเขาไปหาเจ้านายของตน ดังนั้นกองทัพทั้งหลายของคนซีเรียจึงมิได้เข้ามาในแผ่นดินอิสราเอลอีกเลย

กองทัพซีเรียล้อมกรุงสะมาเรีย
6:24 และต่อมาหลังจากเหตุการณ์นี้ เบนฮาดัดกษัตริย์แห่งซีเรียได้ทรงรวบรวมกองทัพทั้งสิ้นของพระองค์ และเสด็จขึ้นไป และล้อมกรุงสะมาเรีย
6:25 และมีการกันดารอาหารครั้งใหญ่ในสะมาเรีย และดูเถิด พวกเขาล้อมกรุงนั้นไว้จนหัวลาตัวหนึ่งถูกขายกันเป็นเงินแปดสิบเชเขล และมูลนกเขาครึ่งลิตรเป็นเงินห้าเชเขล
6:26 และขณะที่กษัตริย์แห่งอิสราเอลกำลังเสด็จผ่านไปบนกำแพง มีผู้หญิงคนหนึ่งร้องทูลพระองค์ โดยทูลว่า “ขอทรงช่วย เจ้านายของข้าพระองค์ โอ ข้าแต่กษัตริย์”
6:27 และพระองค์ตรัสว่า “ถ้าพระเยโฮวาห์มิได้ทรงช่วยเจ้า เราจะช่วยเจ้าได้จากไหน จากลานนวดข้าวหรือจากบ่อย่ำองุ่นหรือ”
6:28 และกษัตริย์ตรัสกับนางว่า “เจ้าเป็นอะไรไป” และนางทูลตอบว่า “หญิงคนนี้พูดกับข้าพระองค์ว่า ‘จงเอาลูกชายของเจ้ามา เพื่อพวกเราจะได้กินเขาเสียวันนี้เถิด และพวกเราจะกินลูกชายของฉันวันพรุ่งนี้’
6:29 ดังนั้นพวกเราได้ต้มลูกชายของข้าพระองค์และกินเขาเสีย และข้าพระองค์พูดกับนางในวันรุ่งขึ้นว่า ‘จงเอาลูกชายของเจ้ามา เพื่อพวกเราจะได้กินเขาเสีย’ และนางได้ซ่อนลูกชายของนางไว้”
6:30 และต่อมาเมื่อกษัตริย์ทรงได้ยินเหล่าถ้อยคำของหญิงนั้น พระองค์ก็ฉีกฉลองพระองค์ของพระองค์ และพระองค์เสด็จผ่านไปบนกำแพง และประชากรก็มองดู และดูเถิด พระองค์ทรงฉลองผ้ากระสอบอยู่แนบเนื้อของพระองค์
6:31 แล้วพระองค์ตรัสว่า “ขอพระเจ้าทรงกระทำต่อเราและให้หนักยิ่งกว่าด้วย หากศีรษะของเอลีชาบุตรชายของชาฟัทยังตั้งอยู่บนเขาวันนี้”

เยโฮรัมหาโอกาสฆ่าเอลีชา
6:32 แต่เอลีชานั่งอยู่ในบ้านของท่าน และพวกผู้อาวุโสก็นั่งอยู่พร้อมกับท่าน และกษัตริย์ทรงส่งชายคนหนึ่งมาจากต่อพระพักตร์พระองค์ แต่ก่อนที่ผู้สื่อสารคนนั้นมาถึงเอลีชา ท่านกล่าวแก่พวกผู้อาวุโสว่า “พวกท่านเห็นไหมว่า บุตรชายของฆาตกรคนนี้ได้ส่งมาเพื่อเอาศีรษะของข้าพเจ้าไป ดูเถิด เมื่อผู้สื่อสารคนนั้นมา จงปิดประตูเสีย และกันเขาไว้ที่ประตู เสียงเท้าของนายของเขาตามหลังเขามามิใช่หรือ”
6:33 และขณะที่ท่านยังกล่าวแก่พวกเขาอยู่ ดูเถิด ผู้สื่อสารคนนั้นลงมาหาท่าน และเขากล่าวว่า “ดูเถิด เหตุร้ายนี้มาจากพระเยโฮวาห์ ข้าพเจ้าควรรอคอยสิ่งใดจากพระเยโฮวาห์ต่อไปอีก”


2 พงศ์กษัตริย์ 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เอลีชาพยากรณ์ว่าจะมีอาหารพอ
7:1 แล้วเอลีชากล่าวว่า “พวกท่านจงฟังพระวจนะของพระเยโฮวาห์ พระเยโฮวาห์ตรัสดังนี้ว่า พรุ่งนี้ประมาณเวลานี้ แป้งละเอียดถังหนึ่งจะขายกันเป็นเงินหนึ่งเชเขล และข้าวบาร์เลย์สองถังเป็นเงินหนึ่งเชเขล ในประตูเมืองแห่งกรุงสะมาเรีย”
7:2 แล้วเจ้านายคนหนึ่งที่กษัตริย์ทรงพิงอยู่ที่มือของเขาตอบคนของพระเจ้าและกล่าวว่า “ดูเถิด ถ้าแม้พระเยโฮวาห์จะทรงสร้างหน้าต่างทั้งหลายในฟ้าสวรรค์ สิ่งนี้จะเป็นขึ้นได้หรือ” และท่านกล่าวว่า “ดูเถิด ท่านจะเห็นเหตุการณ์นี้ด้วยตาของท่านเอง แต่จะไม่ได้กินผลของมัน”
7:3 และมีคนโรคเรื้อนสี่คนอยู่ที่ทางเข้าประตูเมือง และพวกเขากล่าวซึ่งกันและกันว่า “พวกเราจะนั่งอยู่ที่นี่จนพวกเราตายทำไมเล่า
7:4 ถ้าพวกเรากล่าวว่า ‘พวกเราจะเข้าไปในนคร’ แล้วการกันดารอาหารก็อยู่ในนคร และพวกเราก็จะตายเสียที่นั่น และถ้าพวกเรานั่งอยู่เฉย ๆ ที่นี่ พวกเราก็จะตายเหมือนกัน ฉะนั้นบัดนี้ จงมาเถิด และให้พวกเรามอบตัวไว้กับกองทัพของคนซีเรีย ถ้าพวกเขาไว้ชีวิตพวกเรา พวกเราก็จะมีชีวิตอยู่ และถ้าพวกเขาฆ่าพวกเรา พวกเราก็จะตายเท่านั้นเอง”

พระเจ้าทรงทำให้คนซีเรียตกใจแล้วหนีไป
7:5 และพวกเขาได้ลุกขึ้นในเวลาโพล้เพล้เพื่อจะเข้าไปในค่ายของคนซีเรีย และเมื่อพวกเขามาถึงริมค่ายของคนซีเรียแล้ว ดูเถิด ไม่มีใครอยู่ที่นั่นสักคน
7:6 เพราะองค์พระผู้เป็นเจ้าได้ทรงทำให้กองทัพของคนซีเรียได้ยินเสียงบรรดารถม้าศึก และเสียงม้าทั้งหลาย คือเป็นเสียงของกองทัพใหญ่ และพวกเขากล่าวซึ่งกันและกันว่า “ดูเถิด กษัตริย์แห่งอิสราเอลได้จ้างบรรดากษัตริย์แห่งคนฮิตไทต์ และบรรดากษัตริย์แห่งคนอียิปต์ เพื่อมาโจมตีพวกเราแล้ว”
7:7 ดังนั้นพวกเขาจึงลุกขึ้นและหนีไปในเวลาโพล้เพล้ และทิ้งเต็นท์ทั้งหลายของพวกเขา และบรรดาม้าของพวกเขา และพวกลาของพวกเขา คือทิ้งค่ายไว้อย่างนั้นเอง และหนีเพื่อเอาชีวิตของตนรอด
7:8 และเมื่อคนโรคเรื้อนเหล่านี้มาถึงที่ริมค่าย พวกเขาก็เข้าไปในเต็นท์หนึ่งและกินและดื่ม และขนเอาเงินจากที่นั่น และทองคำ และเสื้อผ้า และเอาไปและซ่อนข้าวของนั้นไว้ และกลับมาอีก และเข้าไปในอีกเต็นท์หนึ่ง และขนเอาข้าวของออกไปจากที่นั่นด้วย และไปและซ่อนข้าวของนั้นไว้
7:9 แล้วพวกเขากล่าวซึ่งกันและกันว่า “พวกเราทำไม่ถูกเสียแล้ว วันนี้เป็นวันแห่งข่าวดีทั้งหลาย และพวกเราก็นิ่งเสีย ถ้าพวกเราคอยจนแสงอรุณขึ้น โทษบางอย่างจะตกอยู่บนพวกเรา เพราะฉะนั้นบัดนี้ มาเถิด ให้พวกเราไปและบอกสำนักพระราชวัง”
7:10 ดังนั้นพวกเขาจึงมาและเรียกนายประตูเมือง และพวกเขาบอกเขาทั้งหลาย โดยกล่าวว่า “พวกเราได้มายังค่ายของคนซีเรีย และดูเถิด ไม่มีใครอยู่ที่นั่นสักคน และไม่ได้ยินเสียงของผู้ใด แต่มีบรรดาม้าผูกอยู่ และพวกลาผูกอยู่ และเต็นท์เหล่านั้นตั้งอยู่อย่างนั้นเอง”
7:11 และเขาเรียกพวกนายประตูเมือง และพวกเขาก็บอกเรื่องนี้แก่สำนักพระราชวังที่อยู่ภายใน
7:12 และกษัตริย์ทรงตื่นบรรทมในเวลากลางคืน และตรัสกับพวกผู้รับใช้ของพระองค์ว่า “บัดนี้ เราจะแสดงให้พวกเจ้าเห็นว่าคนซีเรียได้กระทำอะไรต่อพวกเรา พวกเขารู้อยู่ว่าพวกเราหิว เพราะฉะนั้นพวกเขาจึงออกไปนอกค่ายเพื่อซ่อนตัวอยู่ในทุ่งนา โดยกล่าวว่า ‘เมื่อพวกเขาออกมาจากนครแล้ว พวกเราจะจับพวกเขาทั้งเป็น และจะเข้าไปในนคร’”
7:13 และคนหนึ่งของพวกผู้รับใช้ของพระองค์ตอบและทูลว่า “ขอให้บางคน ข้าพระองค์ขอร้องพระองค์ เอาม้าห้าตัวของพวกม้าที่เหลือ ซึ่งเหลืออยู่ในนคร (ดูเถิด ม้าเหล่านั้นเป็นเหมือนอย่างประชากรทั้งสิ้นของอิสราเอลที่เหลืออยู่ในนคร ดูเถิด ข้าพระองค์ทูลว่า ม้าเหล่านั้นเป็นเหมือนอย่างประชากรทั้งสิ้นของอิสราเอลที่ถูกเผาผลาญแล้ว) และขอให้พวกเราส่งไปและดู”
7:14 ฉะนั้นพวกเขาจึงเอาม้าแห่งรถม้าศึกสองตัว และกษัตริย์ทรงส่งไปติดตามกองทัพของคนซีเรีย โดยตรัสว่า “จงไปและดู”
7:15 และพวกเขาได้ติดตามคนเหล่านั้นไปจนถึงแม่น้ำจอร์แดน และดูเถิด ตลอดทางเต็มไปด้วยบรรดาเสื้อผ้าและภาชนะทั้งหลาย ซึ่งคนซีเรียได้ทิ้งเสียในความเร่งรีบของพวกเขา และพวกผู้สื่อสารได้กลับมาและทูลกษัตริย์

คำพยากรณ์เรื่องอาหารสำเร็จ
7:16 และประชากรได้ยกออกไป และปล้นเต็นท์ทั้งหลายของคนซีเรีย ดังนั้นแป้งละเอียดถังหนึ่งจึงขายกันเป็นเงินหนึ่งเชเขล และข้าวบาร์เลย์สองถังเป็นเงินหนึ่งเชเขล ตามพระวจนะของพระเยโฮวาห์
7:17 และกษัตริย์ได้ทรงแต่งตั้งเจ้านายคนหนึ่งที่พระองค์ทรงพิงอยู่ที่มือของเขาให้เป็นนายประตูเมือง และประชากรได้เหยียบไปบนเขาในประตูเมืองนั้น และเขาก็สิ้นชีวิต ตามที่คนของพระเจ้าได้กล่าวไว้ ผู้ซึ่งกล่าวไว้เมื่อกษัตริย์เสด็จลงมาหาท่าน
7:18 และเป็นไปตามที่คนของพระเจ้าได้ทูลกษัตริย์ โดยทูลว่า “ข้าวบาร์เลย์สองถังเป็นเงินหนึ่งเชเขล และแป้งละเอียดถังหนึ่งเป็นเงินหนึ่งเชเขล ในวันพรุ่งนี้ประมาณเวลานี้ในประตูเมืองแห่งกรุงสะมาเรีย”
7:19 และเจ้านายคนนั้นได้ตอบคนของพระเจ้าและกล่าวว่า “บัดนี้ ดูเถิด ถ้าแม้พระเยโฮวาห์จะทรงสร้างหน้าต่างทั้งหลายในฟ้าสวรรค์ สิ่งนี้จะเป็นขึ้นได้หรือ” และท่านกล่าวว่า “ดูเถิด ท่านจะเห็นเหตุการณ์นี้ด้วยตาของท่านเอง แต่จะไม่ได้กินผลของมัน”
7:20 และต่อมาก็บังเกิดเป็นดังนั้นแก่เขา ด้วยว่าประชากรได้เหยียบไปบนเขาในประตูเมืองนั้นและเขาก็สิ้นชีวิต


2 พงศ์กษัตริย์ 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เอลีชาพยากรณ์ถึงการกันดารอาหารเจ็ดปี
8:1 แล้วเอลีชาพูดกับหญิงคนที่ท่านได้ให้บุตรชายของนางกลับคืนชีวิตมา โดยกล่าวว่า “จงลุกขึ้น และตัวเจ้าและครัวเรือนของเจ้าจงออกไป และไปอาศัยอยู่ที่ใดก็ตามที่เจ้าสามารถอาศัยอยู่ได้ เพราะพระเยโฮวาห์ได้ทรงเรียกให้เกิดการกันดารอาหารขึ้นแล้ว และมันจะมาบนแผ่นดินนี้เป็นเวลาเจ็ดปีด้วย”
8:2 และหญิงคนนั้นได้ลุกขึ้น และกระทำตามถ้อยคำของคนของพระเจ้า และนางได้ออกไปพร้อมกับครัวเรือนของนาง และไปอาศัยอยู่ในแผ่นดินของคนฟีลิสเตียเจ็ดปี
8:3 และต่อมาเมื่อสิ้นเจ็ดปีแล้ว หญิงคนนั้นได้กลับมาจากแผ่นดินของคนฟีลิสเตีย และนางออกไปเพื่อทูลอุทธรณ์ต่อกษัตริย์สำหรับบ้านของนางและสำหรับที่ดินของนาง
8:4 และกษัตริย์ตรัสกับเกหะซีคนใช้ของคนของพระเจ้า โดยตรัสว่า “จงบอกเรา เราขอร้องเจ้า ถึงบรรดามหกิจที่เอลีชาได้กระทำ”
8:5 และต่อมาขณะที่เขากำลังทูลกษัตริย์ว่า เอลีชาได้ทำให้ร่างกายที่ตายแล้วกลับคืนชีวิตอย่างไร ดูเถิด ผู้หญิงคนที่ท่านได้ให้บุตรชายของนางกลับคืนชีวิตมาได้อุทธรณ์ต่อกษัตริย์สำหรับบ้านของนางและสำหรับที่ดินของนาง และเกหะซีทูลว่า “เจ้านายของข้าพระองค์ โอ ข้าแต่กษัตริย์ นี่แหละคือผู้หญิงคนนั้น และนี่คือบุตรชายของนาง ซึ่งเอลีชาได้ให้กลับคืนชีวิตมา”
8:6 และเมื่อกษัตริย์ตรัสถามหญิงคนนั้น นางก็ทูลเรื่องถวายพระองค์ ดังนั้นกษัตริย์จึงทรงตั้งเจ้าหน้าที่คนหนึ่งให้แก่นาง โดยตรัสว่า “จงจัดการคืนทุกสิ่งที่เคยเป็นของของนาง และบรรดาพืชผลของนานั้น ตั้งแต่วันที่นางได้ออกไปจากแผ่นดินมาจนถึงบัดนี้”

เอลีชาพยากรณ์ถึงการครอบครองของฮาซาเอลเหนือซีเรีย
8:7 และเอลีชาได้มายังเมืองดามัสกัส และเบนฮาดัดกษัตริย์แห่งซีเรียประชวร และมีคนทูลพระองค์ โดยทูลว่า “คนของพระเจ้ามาที่นี่แล้ว”
8:8 และกษัตริย์ตรัสกับฮาซาเอลว่า “จงเอาของกำนัลในมือของเจ้า และไปพบคนของพระเจ้า และให้ทูลถามพระเยโฮวาห์โดยท่าน โดยทูลว่า ‘ข้าพเจ้าจะหายป่วยจากโรคนี้ไหม’”
8:9 ดังนั้นฮาซาเอลจึงไปพบท่านและเอาของกำนัลไปพร้อมกับตน คือสินค้าอย่างดีทุกอย่างของเมืองดามัสกัส จำนวนเท่าอูฐสี่สิบตัวบรรทุกได้ และมา และยืนอยู่ต่อหน้าท่าน และกล่าวว่า “บุตรชายของท่านคือเบนฮาดัด กษัตริย์แห่งซีเรีย ได้ทรงส่งข้าพเจ้ามาหาท่าน โดยตรัสว่า ‘ข้าพเจ้าจะหายป่วยจากโรคนี้หรือ’”
8:10 และเอลีชากล่าวแก่เขาว่า “จงไปทูลพระองค์ว่า ‘พระองค์จะทรงหายประชวรแน่’ แต่พระเยโฮวาห์ได้ทรงสำแดงแก่ข้าพเจ้าแล้วว่า พระองค์จะสิ้นพระชนม์เป็นแน่”
8:11 และท่านก็เพ่งหน้าจ้องมองแน่นิ่งจนเขาอาย และคนของพระเจ้าก็ร้องไห้
8:12 และฮาซาเอลกล่าวว่า “ทำไมเจ้านายของข้าพเจ้าจึงร้องไห้” และท่านตอบว่า “เพราะข้าพเจ้าทราบถึงความชั่วร้ายที่ท่านจะกระทำต่อลูกหลานของอิสราเอล ป้อมปราการทั้งหลายของพวกเขา ท่านจะจุดไฟเผาเสีย และคนหนุ่ม ๆ ของพวกเขา ท่านจะสังหารเสียด้วยดาบ และจะฟาดเด็ก ๆ ของพวกเขาจนแหลก และผ่าท้องบรรดาผู้หญิงของพวกเขาที่มีเด็กในครรภ์เสีย”
8:13 และฮาซาเอลกล่าวว่า “แต่ว่าเป็นอะไร ผู้รับใช้ของท่านคือสุนัขตัวหนึ่งหรือ ที่เขาจะกระทำสิ่งใหญ่โตนี้ได้” และเอลีชาตอบว่า “พระเยโฮวาห์ได้ทรงสำแดงแก่ข้าพเจ้าแล้วว่า ท่านจะเป็นกษัตริย์ครอบครองเหนือประเทศซีเรีย”
8:14 แล้วเขาได้ไปจากเอลีชา และมายังนายของตน ผู้ที่ตรัสกับเขาว่า “เอลีชาว่าอะไรกับเจ้าบ้าง” และเขาทูลตอบว่า “ท่านบอกข้าพเจ้าว่าพระองค์จะหายประชวรแน่”
8:15 และต่อมาในวันรุ่งขึ้น เขาก็เอาผ้าหนาผืนหนึ่งและจุ่มผ้านั้นในน้ำ และวางผ้านั้นคลุมพระพักตร์พระองค์ไว้ จนพระองค์สิ้นพระชนม์ และฮาซาเอลก็ขึ้นครอบครองแทนพระองค์

เยโฮรัมกับเยโฮชาฟัทครอบครองเหนือยูดาห์พร้อมกัน (2 พศด 21:5)
8:16 และในปีที่ห้าแห่งโยรัม โอรสของอาหับ กษัตริย์แห่งอิสราเอล ซึ่งขณะนั้นเยโฮชาฟัทยังเป็นกษัตริย์แห่งยูดาห์อยู่ เยโฮรัม โอรสของเยโฮชาฟัท กษัตริย์แห่งยูดาห์ ได้ทรงเริ่มครอบครอง
8:17 พระองค์ทรงมีพระชนมายุสามสิบสองพรรษาเมื่อพระองค์ได้ทรงเริ่มครอบครองนั้น และพระองค์ทรงครอบครองแปดปีในกรุงเยรูซาเล็ม
8:18 และพระองค์ดำเนินในทางของบรรดากษัตริย์แห่งอิสราเอล เหมือนอย่างที่ราชวงศ์ของอาหับได้กระทำ เพราะว่าธิดาของอาหับเป็นมเหสีของพระองค์ และพระองค์ทรงกระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์
8:19 ถึงกระนั้นพระเยโฮวาห์จะไม่ทรงทำลายยูดาห์ เพราะทรงเห็นแก่ดาวิดผู้รับใช้ของพระองค์ ตามที่พระองค์ได้ทรงสัญญากับดาวิดว่า จะประทานประทีปดวงหนึ่งแก่ดาวิดเสมอไป และแก่บรรดาราชโอรสของพระองค์
8:20 ในรัชกาลของพระองค์ เอโดมได้กบฏจากการอยู่ใต้มือของยูดาห์ และตั้งกษัตริย์องค์หนึ่งขึ้นเหนือพวกเขาเอง
8:21 ดังนั้นโยรัมจึงเสด็จผ่านไปถึงศาอีร์ และบรรดารถม้าศึกพร้อมกับพระองค์ และพระองค์ทรงลุกขึ้นในเวลากลางคืน และโจมตีคนเอโดมซึ่งได้มาล้อมพระองค์นั้น และบรรดาผู้บัญชาการรถม้าศึก และประชาชนได้หนีกลับเข้าไปอยู่ในเต็นท์ทั้งหลายของตนเสีย
8:22 ถึงกระนั้นเอโดมได้กบฏจากการอยู่ใต้มือของยูดาห์จนถึงทุกวันนี้ แล้วลิบนาห์ได้กบฏในคราวเดียวกัน
8:23 และพระราชกิจนอกนั้นของโยรัม และบรรดาสิ่งที่พระองค์ได้ทรงกระทำ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศยูดาห์มิใช่หรือ

เยโฮรัมสิ้นพระชนม์ (2 พศด 21:19-20)
8:24 และโยรัมทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และทรงถูกฝังไว้กับบรรพบุรุษของพระองค์ในนครของดาวิด และอาหัสยาห์โอรสของพระองค์ขึ้นครอบครองแทนพระองค์
8:25 ในปีที่สิบสองแห่งรัชกาลของโยรัม โอรสของอาหับ กษัตริย์แห่งอิสราเอล อาหัสยาห์โอรสของเยโฮรัม กษัตริย์แห่งยูดาห์ ได้ทรงเริ่มครอบครอง
8:26 อาหัสยาห์มีพระชนมายุยี่สิบสองพรรษาเมื่อพระองค์ได้ทรงเริ่มครอบครองนั้น และพระองค์ได้ทรงครอบครองหนึ่งปีในกรุงเยรูซาเล็ม และพระนามพระราชมารดาของพระองค์คือ อาธาลิยาห์ ธิดาของอมรี กษัตริย์แห่งอิสราเอล
8:27 และพระองค์ได้ดำเนินในทางแห่งราชวงศ์ของอาหับ และได้ทรงกระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ เหมือนอย่างที่ราชวงศ์ของอาหับได้กระทำ เพราะพระองค์ทรงเป็นราชบุตรเขยแห่งราชวงศ์ของอาหับ

อาหัสยาห์รวมมือกับเยโฮรัมในการสู้รบที่ราโมทกิเลอาด (2 พศด 22:5)
8:28 และพระองค์ได้เสด็จพร้อมกับโยรัมโอรสของอาหับไปทำสงครามต่อสู้ฮาซาเอลกษัตริย์แห่งซีเรียในเมืองราโมทกิเลอาด และคนซีเรียได้กระทำให้โยรัมบาดเจ็บ

อาหัสยาห์เสด็จไปเยี่ยมเยโฮรัมที่ยิสเรเอล (2 พศด 22:6)
8:29 และกษัตริย์โยรัมได้ทรงกลับมาเพื่อจะรับการรักษาให้หายในยิสเรเอลจากบาดแผลเหล่านั้นซึ่งคนซีเรียได้ฝากไว้กับพระองค์ที่รามาห์ เมื่อพระองค์ได้ทรงต่อสู้กับฮาซาเอลกษัตริย์แห่งซีเรีย และอาหัสยาห์ โอรสของเยโฮรัม กษัตริย์แห่งยูดาห์ ได้เสด็จลงไปเพื่อเยี่ยมโยรัมโอรสของอาหับในเมืองยิสเรเอล เพราะว่าพระองค์ประชวร


2 พงศ์กษัตริย์ 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เยฮูได้รับการเจิมตั้งให้เป็นกษัตริย์เหนืออิสราเอล
9:1 และเอลีชาผู้พยากรณ์ได้เรียกคนหนึ่งของเหล่าศิษย์ของพวกผู้พยากรณ์มา และกล่าวแก่เขาว่า “จงคาดเอวของเจ้าไว้ และถือน้ำมันขวดนี้ในมือของเจ้า และไปที่ราโมทกิเลอาด
9:2 และเมื่อเจ้ามาถึงที่นั่นแล้ว จงไปหาเยฮูบุตรชายของเยโฮชาฟัทบุตรชายของนิมซี และเข้าไปและทำให้เขาลุกขึ้นจากท่ามกลางพวกพี่น้องของเขา และนำเขาเข้าไปในห้องชั้นใน
9:3 แล้วจงเอาน้ำมันขวดนั้น และเทน้ำมันนั้นลงบนศีรษะของเขา และกล่าวว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า เราเจิมตั้งเจ้าให้เป็นกษัตริย์เหนืออิสราเอลแล้ว’ จากนั้นจงเปิดประตูและหนีออกไป และอย่ารอช้าอยู่”
9:4 ดังนั้นคนหนุ่มนั้น คือคนหนุ่มที่เป็นผู้พยากรณ์นั้น ได้ไปยังราโมทกิเลอาด
9:5 และเมื่อเขามาถึง ดูเถิด บรรดาผู้บังคับบัญชากองทัพกำลังนั่งกันอยู่ และเขากล่าวว่า “ข้าพเจ้ามีธุระมายังท่าน โอ ท่านผู้บัญชาการ” และเยฮูกล่าวว่า “มาหาคนใดในพวกเรา” และเขากล่าวว่า “มาหาท่าน โอ ท่านผู้บัญชาการ”
9:6 และท่านได้ลุกขึ้นและเข้าไปในบ้าน และคนหนุ่มนั้นเทน้ำมันบนศีรษะของท่าน และกล่าวแก่ท่านว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า เราเจิมตั้งเจ้าไว้เป็นกษัตริย์เหนือประชากรของพระเยโฮวาห์คือเหนืออิสราเอลแล้ว
9:7 และเจ้าต้องโค่นราชวงศ์ของอาหับนายของเจ้า เพื่อเราจะได้แก้แค้นให้โลหิตของเหล่าผู้รับใช้ของเราคือผู้พยากรณ์เหล่านั้น และโลหิตของพวกผู้รับใช้ทั้งสิ้นของพระเยโฮวาห์ ที่หลั่งรินโดยน้ำมือของเยเซเบล
9:8 เพราะว่าราชวงศ์ของอาหับทั้งหมดจะพินาศ และเราจะขจัดจากอาหับคนที่ปัสสาวะรดกำแพงได้ และคนที่ถูกกักตัวไว้ และเหลืออยู่ในอิสราเอล
9:9 และเราจะทำให้ราชวงศ์ของอาหับเป็นเหมือนอย่างราชวงศ์ของเยโรโบอัมบุตรชายของเนบัท และเหมือนอย่างราชวงศ์ของบาอาชาบุตรชายของอาหิยาห์
9:10 และพวกสุนัขจะกินเยเซเบลในที่ดินส่วนพระองค์ ณ ยิสเรเอล และจะไม่มีผู้ใดที่จะฝังนางเลย” และเขาเปิดประตูและหนีไป

กองทัพอิสราเอลยอมรับเยฮูให้เป็นกษัตริย์
9:11 แล้วเยฮูได้ออกมาถึงพวกผู้รับใช้ของเจ้านายของท่าน และคนหนึ่งกล่าวแก่ท่านว่า “ทุกอย่างเรียบร้อยดีหรือ ทำไมคนบ้าคนนี้จึงมาหาท่าน” และท่านกล่าวแก่พวกเขาว่า “พวกท่านก็รู้จักชายคนนั้น และทราบเรื่องที่เขามาบอกแล้ว”
9:12 และพวกเขากล่าวว่า “ไม่จริงสักหน่อย ขอบอกพวกเราเดี๋ยวนี้เถิด” และท่านกล่าวว่า “เขาพูดอย่างนี้อย่างนั้นกับข้าพเจ้า โดยกล่าวว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า เราเจิมตั้งเจ้าให้เป็นกษัตริย์เหนืออิสราเอลแล้ว’”
9:13 แล้วพวกเขาก็รีบ และทุกคนเปลื้องเสื้อผ้าของตนออก และเอามันปูรองท่านตรงขั้นบนสุดของบันได และเป่าด้วยแตรทั้งหลาย โดยกล่าวว่า “เยฮูเป็นกษัตริย์”

เยฮูฆ่าโยรัม
9:14 ดังนั้นเยฮูบุตรชายของเยโฮชาฟัทบุตรชายของนิมซีจึงร่วมกันคิดกบฏต่อโยรัม (บัดนี้ โยรัมได้ระวังป้องกันราโมทกิเลอาดอยู่ ตัวพระองค์และอิสราเอลทั้งสิ้น เพราะเหตุฮาซาเอลกษัตริย์แห่งซีเรีย
9:15 แต่กษัตริย์โยรัมได้ทรงกลับไปเพื่อรับการรักษาให้หายในยิสเรเอลจากบาดแผลเหล่านั้นซึ่งคนซีเรียได้ฝากไว้กับพระองค์ เมื่อพระองค์ได้ทรงต่อสู้กับฮาซาเอลกษัตริย์แห่งซีเรีย) และเยฮูกล่าวว่า “ถ้านี่เป็นความประสงค์ของพวกท่าน ก็ขออย่าให้คนหนึ่งคนใดเล็ดลอดออกไปจากนครเพื่อไปบอกเรื่องนี้ในยิสเรเอล”
9:16 แล้วเยฮูก็ขับรถม้าศึก และไปยังยิสเรเอล เพราะโยรัมบรรทมอยู่ที่นั่น และอาหัสยาห์กษัตริย์แห่งยูดาห์ได้เสด็จลงมาเพื่อเยี่ยมโยรัม
9:17 และที่นั่นมีทหารยามคนหนึ่งยืนอยู่บนหอคอยในยิสเรเอล และเขาเห็นพวกของเยฮูขณะที่ท่านกำลังมา และกล่าวว่า “ข้าพเจ้าเห็นคนพวกหนึ่ง” และโยรัมตรัสว่า “จงเอาทหารม้าคนหนึ่งไป และส่งไปพบพวกเขา และให้เขากล่าวว่า ‘มาอย่างสันติหรือ’”
9:18 ดังนั้นคนหนึ่งจึงขี่ม้าไปพบท่านและกล่าวว่า “กษัตริย์ตรัสดังนี้ว่า ‘มาอย่างสันติหรือ’” และเยฮูกล่าวว่า “เจ้าเกี่ยวข้องอะไรกับสันติเล่า เจ้าจงเลี้ยวกลับตามเรามา” และทหารยามคนนั้นก็รายงาน โดยทูลว่า “ผู้สื่อสารมาถึงพวกเขาแล้ว แต่เขาไม่กลับมา”
9:19 แล้วพระองค์ได้ส่งทหารม้าคนที่สองออกไป ซึ่งมาถึงพวกเขาและกล่าวว่า “กษัตริย์ตรัสดังนี้ว่า ‘มาอย่างสันติหรือ’” และเยฮูตอบว่า “เจ้าเกี่ยวข้องอะไรกับสันติเล่า เจ้าจงเลี้ยวกลับตามเรามา”
9:20 และทหารยามคนนั้นก็รายงาน โดยทูลว่า “เขามาถึงพวกเขาแล้ว และไม่กลับมา และการขับรถนั้นก็เหมือนอย่างการขับรถของเยฮูบุตรชายของนิมซี เพราะเขาขับอย่างดุเดือดมาก”
9:21 และโยรัมตรัสว่า “จงเตรียมพร้อม” และรถม้าศึกของพระองค์ได้ถูกจัดไว้ให้พร้อม และโยรัมกษัตริย์แห่งอิสราเอลและอาหัสยาห์กษัตริย์แห่งยูดาห์ได้เสด็จออกไป แต่ละองค์ทรงรถม้าศึกของพระองค์เอง และพระองค์ทั้งสองเสด็จออกไปปะทะกับเยฮู และพบกับท่านในที่ดินแปลงของนาโบทชาวยิสเรเอล
9:22 และต่อมาเมื่อโยรัมเห็นเยฮูแล้ว พระองค์ตรัสว่า “มาอย่างสันติหรือ เยฮูเอ๋ย” และเยฮูตอบว่า “สันติอะไรเล่า ตราบใดที่บรรดาการเล่นชู้ของเยเซเบลมารดาของพระองค์ และวิทยาคมทั้งหลายของพระนางยังมีอยู่มากเช่นนี้”
9:23 และโยรัมได้ทรงหันพระหัตถ์ของตน และหนีไป และตรัสกับอาหัสยาห์ว่า “มีการทรยศแล้ว โอ อาหัสยาห์”
9:24 และเยฮูโก่งคันธนูด้วยสุดกำลังของท่าน และยิงถูกเยโฮรัมระหว่างพระกรทั้งสองของพระองค์ และลูกธนูได้แทงทะลุพระทัยของพระองค์ และพระองค์ก็ทรงล้มลงในรถม้าศึกของพระองค์
9:25 แล้วเยฮูจึงกล่าวกับบิดคาร์นายทหารของท่านว่า “จงยกขึ้น และทิ้งพระองค์ลงไปในที่ดินแปลงของนาโบทชาวยิสเรเอล เพราะจงจำไว้เถิดว่า เมื่อเราและท่านขี่ม้าเคียงกันมาตามอาหับบิดาของพระองค์ไป พระเยโฮวาห์ได้ทรงวางภาระนี้บนพระองค์
9:26 ‘แน่นอนเราได้เห็นโลหิตของนาโบทและโลหิตของลูกหลานของเขาเมื่อวานนี้’ พระเยโฮวาห์ตรัส ‘และเราจะสนองเจ้าในที่ดินแปลงนี้’ พระเยโฮวาห์ตรัส ฉะนั้นบัดนี้ จงยกขึ้นและทิ้งพระองค์ลงไปในที่ดินแปลงนี้ตามพระวจนะของพระเยโฮวาห์”

อาหัสยาห์กษัตริย์แห่งยูดาห์ถูกฆ่าเสีย ( 2 พศด 22:9)
9:27 แต่เมื่ออาหัสยาห์กษัตริย์แห่งยูดาห์ทรงเห็นดังนั้น พระองค์ก็ทรงหนีไปทางบ้านในสวน และเยฮูติดตามพระองค์ไปและกล่าวว่า “จงยิงพระองค์ในรถม้าศึกด้วย” และพวกเขาได้ยิงพระองค์ตรงทางขึ้นไปยังกูร ซึ่งอยู่ใกล้อิบเลอัม และพระองค์ได้ทรงหนีไปยังเมืองเมกิดโด และสิ้นพระชนม์ที่นั่น
9:28 และพวกผู้รับใช้ของพระองค์บรรทุกพระองค์ในรถม้าศึกไปยังกรุงเยรูซาเล็ม และฝังพระองค์ไว้ในอุโมงค์ของพระองค์พร้อมกับบรรพบุรุษของพระองค์ในนครของดาวิด
9:29 และในปีที่สิบเอ็ดแห่งรัชกาลของโยรัมโอรสของอาหับ อาหัสยาห์ได้ทรงเริ่มครอบครองเหนือยูดาห์

เยเซเบลสิ้นพระชนม์ตามคำพยากรณ์
9:30 และเมื่อเยฮูมาถึงเมืองยิสเรเอลแล้ว เยเซเบลทรงได้ยินเรื่องนั้น และพระนางทรงแต้มพระพักตร์ของพระนาง และแต่งพระเศียรของพระนาง และทรงมองออกไปทางหน้าต่าง
9:31 และขณะที่เยฮูผ่านเข้าประตูวังมา พระนางตรัสว่า “ศิมรีมีสันติหรือ ผู้ได้ฆ่านายของตนเสีย”
9:32 และเยฮูเงยหน้าของตนมองดูที่หน้าต่างและกล่าวว่า “ใครอยู่ฝ่ายเรา ใครบ้าง” และมีขันทีสองสามคนชะโงกหน้าต่างออกมาดูท่าน
9:33 และท่านกล่าวว่า “โยนนางลงมา” ดังนั้นพวกเขาจึงโยนพระนางลงมา และโลหิตของพระนางก็กระเซ็นติดผนังกำแพงและติดพวกม้าบ้าง และท่านขี่ม้าย่ำไปบนพระนาง
9:34 และเมื่อท่านเข้าไปข้างใน ท่านก็กินและดื่ม และกล่าวว่า “บัดนี้ จงไป จัดการกับหญิงที่ถูกแช่งสาปคนนี้ และฝังนางเสีย เพราะนางเป็นธิดาของกษัตริย์องค์หนึ่ง”
9:35 และพวกเขาไปเพื่อฝังพระนาง แต่พวกเขาไม่พบพระนางมากไปกว่ากะโหลกพระเศียร และพระบาท และฝ่าพระหัตถ์ของพระนาง
9:36 ฉะนั้นพวกเขาจึงกลับมาและเรียนท่าน และท่านกล่าวว่า “นี่คือพระวจนะของพระเยโฮวาห์ ซึ่งพระองค์ได้ตรัสทางเอลียาห์ชาวทิชบีผู้รับใช้ของพระองค์ โดยตรัสว่า ‘ในที่ดินส่วนพระองค์ ณ ยิสเรเอล พวกสุนัขจะกินเนื้อของเยเซเบล’
9:37 และศพของเยเซเบลจะเป็นเหมือนมูลสัตว์บนพื้นทุ่งในที่ดินส่วนพระองค์ ณ ยิสเรเอล เพื่อที่พวกเขาจะไม่กล่าวว่า ‘นี่คือเยเซเบล’”


2 พงศ์กษัตริย์ 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

การพิพากษาต่อราชวงศ์ของอาหับ
10:1 และอาหับมีโอรสเจ็ดสิบองค์ในกรุงสะมาเรีย และเยฮูได้ทรงพระอักษรจดหมายหลายฉบับและส่งไปยังกรุงสะมาเรียถึงบรรดาผู้ครอบครองแห่งเมืองยิสเรเอล ถึงพวกผู้อาวุโส และถึงบรรดาพี่เลี้ยงแห่งพวกโอรสของอาหับ โดยตรัสว่า
10:2 “บัดนี้ทันทีที่จดหมายฉบับนี้มาถึงพวกท่าน โดยเห็นว่าบรรดาโอรสของนายของพวกท่านอยู่กับพวกท่าน และมีบรรดารถม้าศึกและม้าทั้งหลายอยู่กับพวกท่าน นครที่มีป้อมด้วย และเครื่องอาวุธต่าง ๆ
10:3 จงคัดเลือกโอรสของนายของพวกท่านองค์ที่ดีที่สุด และเหมาะสมที่สุด และจงตั้งท่านไว้บนพระที่นั่งของพระราชบิดาของท่าน และจงต่อสู้เพื่อราชวงศ์นายของพวกท่าน”
10:4 แต่พวกเขากลัวยิ่งนัก และกล่าวว่า “ดูเถิด กษัตริย์สององค์ยังต้านทานพระองค์ไม่ได้แล้ว พวกเราจะต้านทานพระองค์ได้อย่างไร”
10:5 และผู้ที่ครอบครองเหนือพระราชวัง และผู้ที่ครอบครองเหนือนครนั้น พวกผู้อาวุโสเช่นกัน และพวกพี่เลี้ยงของเหล่าราชโอรสส่งไปยังเยฮู โดยทูลว่า “พวกข้าพระองค์เป็นพวกผู้รับใช้ของพระองค์ และจะกระทำทุกอย่างที่พระองค์จะตรัสสั่งแก่พวกข้าพระองค์ พวกข้าพระองค์จะไม่ตั้งกษัตริย์องค์ใดเลย ขอพระองค์ทรงกระทำตามที่ชอบพระทัยในสายพระเนตรของพระองค์เถิด”
10:6 แล้วพระองค์ได้ทรงพระอักษรจดหมายเป็นครั้งที่สองไปถึงพวกเขา โดยตรัสว่า “ถ้าพวกท่านอยู่ฝ่ายเรา และถ้าพวกท่านยอมตั้งใจฟังเสียงของเรา พวกท่านจงนำศีรษะของบรรดาโอรสของนายของพวกท่าน และจงมาหาเราที่เมืองยิสเรเอลพรุ่งนี้เวลานี้” บัดนี้บรรดาโอรสของกษัตริย์ ซึ่งเป็นเจ็ดสิบองค์ด้วยกัน อยู่กับคนใหญ่คนโตแห่งนคร ผู้ซึ่งได้ชุบเลี้ยงพวกท่านมา
10:7 และต่อมาเมื่อจดหมายฉบับนี้มาถึงพวกเขา พวกเขาก็จับบรรดาโอรสของกษัตริย์ และฆ่าเสียเจ็ดสิบองค์ด้วยกัน และใส่ศีรษะทั้งหลายของพวกท่านในพวกตะกร้า และส่งศีรษะเหล่านั้นไปยังพระองค์ที่เมืองยิสเรเอล
10:8 และมีผู้สื่อสารคนหนึ่งมาและทูลพระองค์ โดยทูลว่า “พวกเขาได้นำศีรษะทั้งหลายของบรรดาโอรสของกษัตริย์มาแล้ว” และพระองค์ตรัสว่า “พวกเจ้าจงกองศีรษะเหล่านั้นไว้เป็นสองกองตรงทางเข้าประตูเมืองจนถึงเวลารุ่งเช้า”
10:9 และต่อมาในเวลารุ่งเช้า พระองค์ได้เสด็จออกไป และประทับยืน และตรัสกับประชากรทั้งหมดว่า “พวกท่านก็ชอบธรรม ดูเถิด เราได้คิดกบฏต่อนายของเราและฆ่าพระองค์เสีย แต่ผู้ใดเล่าได้สังหารบรรดาคนเหล่านี้
10:10 บัดนี้จงทราบเถิดว่าจะไม่มีส่วนใดของพระวจนะของพระเยโฮวาห์ตกถึงดินเลย ซึ่งพระเยโฮวาห์ได้ตรัสเกี่ยวกับราชวงศ์ของอาหับ เพราะพระเยโฮวาห์ได้ทรงกระทำสิ่งซึ่งพระองค์ได้ตรัสโดยเอลียาห์ผู้รับใช้ของพระองค์แล้ว”
10:11 ดังนั้นเยฮูจึงทรงฆ่าทุกคนที่เหลืออยู่ในราชวงศ์ของอาหับในเมืองยิสเรเอล และคนใหญ่คนโตทุกคนของพระองค์ และญาติพี่น้องของพระองค์ และพวกปุโรหิตของพระองค์ จนเยฮูไม่ให้พระองค์มีเหลือไว้สักคนเดียวเลย
10:12 และพระองค์ได้ทรงลุกขึ้นและจากไป และเสด็จมายังกรุงสะมาเรีย และขณะที่พระองค์ประทับที่โรงตัดขนแกะตามทางนั้น
10:13 เยฮูทรงพบพระญาติทั้งหลายของอาหัสยาห์กษัตริย์แห่งยูดาห์ และตรัสว่า “พวกท่านคือใคร” และพวกเขาทูลตอบว่า “พวกข้าพเจ้าคือญาติของอาหัสยาห์ และพวกข้าพเจ้าลงมาเพื่อคำนับบรรดาโอรสของกษัตริย์และบรรดาโอรสของพระราชินี”
10:14 และพระองค์ตรัสว่า “จับพวกเขาทั้งเป็น” และพวกเขาได้จับคนเหล่านั้นทั้งเป็น และได้ฆ่าคนเหล่านั้นเสียที่บ่อแห่งโรงตัดขนแกะ คือสี่สิบสองคนด้วยกัน และพระองค์ไม่ให้มีเหลือไว้สักคนเดียว

เยฮูไว้ชีวิตของเยโฮนาดับ
10:15 และเมื่อพระองค์ได้เสด็จจากที่นั่นแล้ว พระองค์ทรงพบเยโฮนาดับบุตรชายของเรคาบซึ่งกำลังมาเพื่อพบพระองค์ และพระองค์ทรงคำนับเขา และตรัสกับเขาว่า “ใจของท่านซื่อตรง เหมือนอย่างใจของเราซื่อตรงต่อใจของท่านหรือ” และเยโฮนาดับทูลตอบว่า “ซื่อตรง พระเจ้าข้า” “ถ้าใจของท่านซื่อตรงก็จงยื่นมือของท่านมาให้เรา” และเขาจึงยื่นมือของเขาให้พระองค์ และเยฮูก็จับเขาให้ขึ้นมาบนรถม้าศึกพร้อมกับพระองค์
10:16 และพระองค์ตรัสว่า “จงมากับเราเถิด และดูความร้อนรนของเราเพื่อพระเยโฮวาห์” ดังนั้นพวกเขาจึงทำให้เขานั่งรถม้าศึกของพระองค์ไป
10:17 และเมื่อพระองค์มาถึงกรุงสะมาเรีย พระองค์ได้ทรงฆ่าทุกคนที่เหลืออยู่แก่อาหับในกรุงสะมาเรียเสีย จนพระองค์ได้ทรงทำลายอาหับเสียสิ้น ตามพระวจนะของพระเยโฮวาห์ ซึ่งพระองค์ได้ตรัสกับเอลียาห์
10:18 และเยฮูได้ทรงรวบรวมบรรดาประชากรทั้งสิ้นเข้าด้วยกัน และตรัสกับพวกเขาว่า “อาหับได้ปรนนิบัติพระบาอัลแต่เล็กน้อย แต่เยฮูจะปรนนิบัติพระองค์อย่างมาก

เยฮูทำลายการนับถือพระบาอัลในอิสราเอล
10:19 ฉะนั้นบัดนี้ จงเรียกพวกผู้พยากรณ์ทั้งหมดของพระบาอัลให้มาหาเรา และบรรดาผู้รับใช้ของพระองค์ และบรรดาปุโรหิตของพระองค์ อย่าให้ผู้ใดขาดไปเลย เพราะเรามีเครื่องสัตวบูชาอย่างใหญ่โตที่จะถวายแก่พระบาอัล ผู้ใดก็ตามที่จะขาดไป เขาจะมีชีวิตอยู่ไม่ได้” แต่เยฮูได้ทรงกระทำเป็นอุบายเพื่อที่พระองค์จะทรงทำลายบรรดาผู้นับถือพระบาอัล
10:20 และเยฮูตรัสว่า “จงป่าวประกาศให้มีการประชุมอันศักดิ์สิทธิ์สำหรับพระบาอัล” และพวกเขาก็ป่าวร้องเรียกประชุมเช่นนั้น
10:21 และเยฮูได้ทรงส่งไปตลอดทั่วอิสราเอลทั้งสิ้น และบรรดาผู้นับถือพระบาอัลก็มาทั้งหมด จนไม่มีเหลือสักคนเดียวที่ไม่ได้มา และพวกเขาเข้ามาในเรือนของพระบาอัล และเรือนของพระบาอัลก็เต็มแน่นขนัดจากสุดปลายข้างหนึ่งจนถึงอีกข้างหนึ่ง
10:22 และพระองค์ตรัสกับผู้ที่ดูแลตู้เสื้อว่า “จงเอาเสื้อทั้งหลายสำหรับบรรดาผู้นับถือพระบาอัลออกมา” และเขาได้เอาเสื้อเหล่านั้นออกมาให้พวกเขา
10:23 และเยฮูเสด็จเข้าไปในเรือนของพระบาอัล และเยโฮนาดับบุตรชายของเรคาบ และตรัสกับบรรดาผู้นับถือพระบาอัลว่า “จงค้นดู และดูให้ดีว่าไม่มีผู้รับใช้คนใดของพระเยโฮวาห์อยู่ที่นี่พร้อมกับพวกท่าน แต่ให้มีเฉพาะผู้นับถือพระบาอัลเท่านั้น”
10:24 และเมื่อพวกเขาได้เข้าไปเพื่อถวายบรรดาเครื่องสัตวบูชาและเครื่องเผาบูชาทั้งหลาย เยฮูก็ทรงจัดตั้งคนแปดสิบคนไว้ภายนอก และตรัสว่า “ถ้าชายคนใดซึ่งเรามอบไว้ในมือของพวกเจ้าหนีไปได้ คนที่ปล่อยให้เขาไป คนนั้นจะต้องเสียชีวิตของตนแทนชีวิตของเขา”
10:25 และต่อมาทันทีที่พระองค์เสร็จการถวายเครื่องเผาบูชาแล้ว เยฮูตรัสกับทหารรักษาพระองค์และพวกนายทหารว่า “จงเข้าไป และฆ่าพวกเขาเสีย อย่าให้ผู้ใดออกมาเลย” และพวกเขาได้ฆ่าคนเหล่านั้นเสียด้วยคมดาบ และทหารรักษาพระองค์และพวกนายทหารโยนคนเหล่านั้นออกไว้ข้างนอก และไปยังนครแห่งเรือนของพระบาอัล
10:26 และพวกเขาได้นำเอาบรรดาเสาศักดิ์สิทธิ์ออกมาจากเรือนของพระบาอัล และเผาพวกมันเสีย
10:27 และพวกเขาทลายเสาศักดิ์สิทธิ์ของพระบาอัล และทลายเรือนของพระบาอัล และกระทำให้เรือนนั้นเป็นส้วมจนถึงทุกวันนี้
10:28 ดังนั้นเยฮูจึงทรงกวาดล้างพระบาอัลออกเสียจากอิสราเอล
10:29 แต่อย่างไรก็ตาม เยฮูไม่ได้ทรงหันเสียจากบาปทั้งหลายของเยโรโบอัมบุตรชายของเนบัท ผู้ซึ่งกระทำให้อิสราเอลทำบาป คือลูกวัวทองคำเหล่านั้นที่อยู่ในเมืองเบธเอลและที่อยู่ในเมืองดาน

พระสัญญาสำหรับชั่วอายุที่สี่ของเยฮู
10:30 และพระเยโฮวาห์ตรัสกับเยฮูว่า “เพราะเหตุเจ้าได้ทำดีในการกระทำสิ่งซึ่งถูกต้องในสายตาของเรา และได้กระทำต่อราชวงศ์ของอาหับตามทุกอย่างที่อยู่ในใจของเรา ลูกหลานของเจ้าชั่วอายุที่สี่จะได้นั่งบนพระที่นั่งแห่งอิสราเอล”
10:31 แต่เยฮูไม่ได้ทรงระมัดระวังที่จะดำเนินในพระราชบัญญัติของพระเยโฮวาห์พระเจ้าแห่งอิสราเอลด้วยสิ้นสุดพระทัยของพระองค์ ด้วยว่าพระองค์ไม่ได้ทรงหันเสียจากบาปทั้งหลายของเยโรโบอัม ซึ่งกระทำให้อิสราเอลทำบาป
10:32 ในวันเหล่านั้น พระเยโฮวาห์ได้ทรงเริ่มตัดส่วนของอิสราเอลออก และฮาซาเอลได้รบชนะพวกเขาทั่วเขตแดนทั้งสิ้นของอิสราเอล
10:33 ตั้งแต่แม่น้ำจอร์แดนฟากทิศตะวันออก ทั่วทั้งแผ่นดินกิเลอาด คนกาด และคนรูเบน และคนมนัสเสห์ ตั้งแต่อาโรเออร์ ซึ่งอยู่ข้างแม่น้ำอาร์โนน คือกิเลอาดและบาชาน

เยฮูสิ้นพระชนม์ เยโฮอาหาสครอบครองแทน
10:34 บัดนี้พระราชกิจนอกนั้นของเยฮู และบรรดาสิ่งที่พระองค์ได้ทรงกระทำ และยุทธพลังทั้งสิ้นของพระองค์ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศอิสราเอลมิใช่หรือ
10:35 และเยฮูทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และพวกเขาฝังพระองค์ไว้ในกรุงสะมาเรีย และเยโฮอาหาสโอรสของพระองค์ขึ้นครอบครองแทนพระองค์
10:36 และเวลาที่เยฮูทรงครอบครองเหนืออิสราเอลในกรุงสะมาเรียนั้นคือยี่สิบแปดปี


2 พงศ์กษัตริย์ 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เชื้อพระวงศ์ของยูดาห์ถูกทำลายเสียสิ้น เว้นแต่โยอาช (2 พศด 22:10-12)
11:1 และเมื่ออาธาลิยาห์พระราชมารดาของอาหัสยาห์ทรงเห็นว่าโอรสของพระนางสิ้นพระชนม์แล้ว พระนางก็ลุกขึ้นและทรงทำลายเชื้อพระวงศ์เสียสิ้น
11:2 แต่เยโฮเชบาธิดาของกษัตริย์โยรัม พระน้องนางของอาหัสยาห์ ได้นำโยอาชโอรสของอาหัสยาห์และลอบลักเธอไปจากท่ามกลางบรรดาโอรสของกษัตริย์ผู้ซึ่งถูกฆ่าเสีย และพวกเขาซ่อนเธอไว้ คือเธอและพี่เลี้ยงของเธอ ในห้องบรรทมจากอาธาลิยาห์ ดังนั้นเธอจึงไม่ได้ถูกฆ่าเสีย
11:3 และเธอได้อยู่กับนางซ่อนอยู่ในพระนิเวศน์ของพระเยโฮวาห์หกปี และอาธาลิยาห์ได้ครอบครองเหนือแผ่นดิน

โยอาชรับตำแหน่งเป็นกษัตริย์เหนือยูดาห์ (2 พศด 23:1-11)
11:4 และในปีที่เจ็ด เยโฮยาดาส่งไปและเรียกบรรดาผู้ปกครองคนร้อยคน พร้อมกับพวกนายทหารและพวกทหารรักษาพระองค์ และให้พวกเขามาหาท่านในพระนิเวศน์ของพระเยโฮวาห์ และท่านทำพันธสัญญาไว้กับพวกเขา และให้พวกเขาปฏิญาณในพระนิเวศน์ของพระเยโฮวาห์ และนำโอรสของกษัตริย์มาให้พวกเขาเห็น
11:5 และท่านได้บัญชาพวกเขา โดยกล่าวว่า “นี่เป็นสิ่งที่พวกท่านต้องกระทำ คือหนึ่งในสามของพวกท่าน ผู้เข้าเวรวันสะบาโต ต้องให้เป็นพวกผู้เฝ้าพระราชวังของกษัตริย์
11:6 และอีกหนึ่งในสามต้องประจำอยู่ที่ประตูสูร และอีกหนึ่งในสามประจำอยู่ที่ประตูข้างหลังพวกทหารรักษาพระองค์ ดังนั้นพวกท่านต้องเฝ้าพระราชวัง เพื่อไม่ให้พระราชวังนั้นถูกทำลายลง
11:7 และพวกท่านอีกสองพวก คือบรรดาผู้ที่ออกเวรวันสะบาโต ต้องให้พวกเขาเฝ้าพระนิเวศน์ของพระเยโฮวาห์รอบกษัตริย์
11:8 และพวกท่านต้องล้อมกษัตริย์ไว้รอบ ทุกคนพร้อมกับอาวุธทั้งหลายของตนไว้ในมือของตน และผู้ที่เข้ามาใกล้แถวทั้งหลายก็ให้เขาถูกฆ่าเสีย และพวกท่านจงอยู่กับกษัตริย์เมื่อพระองค์เสด็จออกไปและเมื่อพระองค์เสด็จเข้ามา”
11:9 และบรรดานายร้อยก็กระทำตามที่เยโฮยาดาผู้เป็นปุโรหิตสั่งทุกประการ และพวกเขาได้นำคนของตนทุกคนที่จะเข้าเวรวันสะบาโต พร้อมกับคนเหล่านั้นที่จะออกเวรวันสะบาโตนั้น และมาหาเยโฮยาดาผู้เป็นปุโรหิต
11:10 และแก่พวกนายร้อย ปุโรหิตได้มอบบรรดาหอกและโล่ทั้งหลายของกษัตริย์ดาวิด ซึ่งอยู่ในพระวิหารของพระเยโฮวาห์
11:11 และพวกทหารรักษาพระองค์ยืนอยู่ ทุกคนพร้อมกับอาวุธทั้งหลายของตนในมือของตน ประจำอยู่รอบกษัตริย์ ตั้งแต่หัวมุมด้านขวาของพระวิหารไปถึงหัวมุมด้านซ้ายของพระวิหาร ตลอดแนวแท่นบูชาและพระวิหาร
11:12 และท่านได้นำโอรสของกษัตริย์ออกมา และสวมมงกุฎไว้บนท่าน และมอบพระโอวาทให้แก่ท่าน และพวกเขาตั้งท่านไว้เป็นกษัตริย์ และเจิมท่าน และพวกเขาก็ตบมือของตนและกล่าวว่า “ขอพระเจ้าทรงคุ้มครองกษัตริย์เถิด”

อาธาลิยาห์ถูกประหารชีวิต (2 พศด 23:12-15)
11:13 และเมื่ออาธาลิยาห์ทรงสดับเสียงของพวกทหารรักษาพระองค์และของประชากร พระนางก็เสด็จเข้ามาหาประชากรในพระวิหารของพระเยโฮวาห์
11:14 และเมื่อพระนางทอดพระเนตร ดูเถิด กษัตริย์ประทับยืนอยู่ข้างเสาตามธรรมเนียมประเพณี และมีบรรดาเจ้านายและพลแตรทั้งหลายอยู่ข้างกษัตริย์ และประชากรทั้งสิ้นแห่งแผ่นดินก็ปีติยินดี และเป่าด้วยแตรทั้งหลาย และพระนางอาธาลิยาห์ได้ฉีกฉลองพระองค์ของพระองค์และทรงร้องว่า “กบฏ กบฏ”
11:15 แต่เยโฮยาดาผู้เป็นปุโรหิตได้บัญชานายร้อยทั้งปวง คือพวกนายทหารแห่งพลโยธา และกล่าวแก่พวกเขาว่า “จงคุมพระนางออกมาระหว่างแถวทหาร และผู้ใดที่ติดตามพระนางไปก็จงฆ่าเสียด้วยดาบ” เพราะปุโรหิตได้กล่าวว่า “อย่าให้พระนางถูกฆ่าเสียในพระนิเวศน์ของพระเยโฮวาห์”
11:16 และพวกเขาได้ลงมือจับพระนาง และพระนางก็ไปตามทางซึ่งพวกม้าเข้ามาในพระราชวังของกษัตริย์ และพระนางถูกฆ่าเสียที่นั่น

การฟื้นฟูโดยเยโฮยาดา (2 พศด 23:16-21)
11:17 และเยโฮยาดาได้กระทำพันธสัญญาระหว่างพระเยโฮวาห์และกษัตริย์และประชากรว่า พวกเขาจะเป็นประชากรของพระเยโฮวาห์ ระหว่างกษัตริย์กับประชากรด้วย
11:18 และประชากรทั้งสิ้นแห่งแผ่นดินได้เข้าไปในเรือนของพระบาอัล และพังเรือนเสีย บรรดาแท่นบูชาของพระบาอัลและรูปเคารพทั้งหลายของพระบาอัล พวกเขาทุบให้แตกละเอียดเป็นชิ้น ๆ และฆ่ามัททานผู้เป็นปุโรหิตของพระบาอัลเสียตรงหน้าแท่นบูชาเหล่านั้น และปุโรหิตได้ตั้งพวกเจ้าหน้าที่ไว้ให้ดูแลพระนิเวศน์ของพระเยโฮวาห์
11:19 และท่านได้นำพวกผู้ปกครองคนร้อยคน และพวกนายทหาร และพวกทหารรักษาพระองค์ และประชากรทั้งสิ้นแห่งแผ่นดิน และพวกเขาได้นำกษัตริย์ลงมาจากพระนิเวศน์ของพระเยโฮวาห์ และมาตามทางแห่งประตูทหารรักษาพระองค์จนถึงพระราชวังของกษัตริย์ และพระองค์เสด็จประทับบนพระที่นั่งของเหล่ากษัตริย์
11:20 และประชากรทั้งสิ้นแห่งแผ่นดินก็ปีติยินดี และนครก็สงบเงียบ และพวกเขาได้ฆ่าอาธาลิยาห์เสียด้วยดาบข้างพระราชวังของกษัตริย์
11:21 เยโฮอาชทรงมีพระชนมายุเจ็ดพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง


2 พงศ์กษัตริย์ 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

การครอบครองของเยโฮอาช (2 พศด 24:2)
12:1 ในปีที่เจ็ดแห่งรัชกาลของเยฮู เยโฮอาชได้เริ่มครอบครอง และพระองค์ทรงครอบครองสี่สิบปีในกรุงเยรูซาเล็ม และพระนามพระราชมารดาของพระองค์คือ ศิบียาห์ชาวเบเออร์เชบา
12:2 และเยโฮอาชได้ทรงกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์ ตลอดรัชสมัยของพระองค์ ตามที่เยโฮยาดาผู้เป็นปุโรหิตได้สั่งสอนพระองค์
12:3 แต่สถานบูชาบนที่สูงทั้งหลายไม่ได้ถูกรื้อออกไปเสีย ประชากรยังถวายและเผาเครื่องหอมในสถานบูชาบนที่สูงเหล่านั้น

พวกปุโรหิตที่ไม่สัตย์ซื่อ (2 พศด 24:4-5)
12:4 และเยโฮอาชตรัสกับพวกปุโรหิตว่า “เงินทั้งสิ้นอันเป็นของมอบถวายอันบริสุทธิ์ซึ่งถูกนำเข้ามาในพระนิเวศน์ของพระเยโฮวาห์ คือเงินที่เรียกจากรายบุคคลทุกคน เงินที่กำหนดให้เสียตามรายบุคคลทุกคน และเงินทั้งสิ้นที่เข้ามาในใจของผู้ใดที่จะนำเข้ามาในพระนิเวศน์ของพระเยโฮวาห์
12:5 จงให้พวกปุโรหิตรับเงินนั้นมายังพวกเขา คือปุโรหิตทุกคนจากคนที่เขารู้จัก และจงให้พวกเขาทำการซ่อมแซมช่องโหว่ต่าง ๆ ของพระนิเวศน์ ที่ไหนก็ตามที่ช่องโหว่ใดจะถูกพบ”
12:6 แต่ได้เป็นไปอย่างนี้ คือในปีที่ยี่สิบสามแห่งรัชกาลของกษัตริย์เยโฮอาชปรากฏว่า พวกปุโรหิตไม่ได้ทำการซ่อมแซมช่องโหว่ต่าง ๆ ของพระนิเวศน์
12:7 แล้วกษัตริย์เยโฮอาชจึงตรัสเรียกเยโฮยาดาผู้เป็นปุโรหิต และพวกปุโรหิตคนอื่น ๆ และตรัสกับพวกเขาว่า “ทำไมพวกท่านจึงไม่ได้ซ่อมแซมช่องโหว่ต่าง ๆ ของพระนิเวศน์ เพราะฉะนั้นบัดนี้ อย่ารับเงินจากคนที่พวกท่านรู้จักอีกต่อไปเลย แต่จงมอบเงินนั้นไว้เพื่อการซ่อมแซมช่องโหว่ต่าง ๆ ของพระนิเวศน์”
12:8 และพวกปุโรหิตจึงตกลงที่จะไม่รับเงินจากประชากรอีก และจะไม่ทำการซ่อมแซมช่องโหว่ต่าง ๆ ของพระนิเวศน์

การซ่อมแซมพระวิหาร (2 พศด 24:8-14)
12:9 แต่เยโฮยาดาผู้เป็นปุโรหิตนำหีบใบหนึ่งมา และเจาะรู ๆ หนึ่งในฝาหีบนั้น และวางหีบนั้นไว้ข้าง ๆ แท่นบูชา ทางด้านขวามือเมื่อคนเข้ามาในพระนิเวศน์ของพระเยโฮวาห์ และพวกปุโรหิตผู้เฝ้าประตูได้ใส่เงินทั้งหมดที่ถูกนำเข้ามาในพระนิเวศน์ของพระเยโฮวาห์ไว้ในหีบนั้น
12:10 และต่อมาเมื่อพวกเขาเห็นว่ามีเงินมากในหีบนั้นแล้ว ราชเลขาของกษัตริย์และมหาปุโรหิตก็ขึ้นมา และท่านทั้งสองใส่ในถุงหลายใบ และรายงานถึงจำนวนเงินที่ถูกพบในพระนิเวศน์ของพระเยโฮวาห์
12:11 และท่านทั้งสองได้มอบเงินตามที่ชั่งออกแล้วนั้นไว้ในมือของพวกเขาที่ทำงานนั้น ผู้ดูแลพระนิเวศน์ของพระเยโฮวาห์ และพวกเขาจ่ายเงินนั้นให้แก่พวกช่างไม้และพวกช่างก่อสร้าง ผู้ทำงานแห่งพระนิเวศน์ของพระเยโฮวาห์
12:12 และให้แก่พวกช่างก่อ และพวกช่างสกัดหิน และเพื่อซื้อไม้ และหินสกัด เพื่อซ่อมแซมช่องโหว่ต่าง ๆ แห่งพระนิเวศน์ของพระเยโฮวาห์ และสำหรับค่าใช้จ่ายทั้งหมดในงานแห่งพระนิเวศน์นั้นเพื่อซ่อมแซมพระนิเวศน์นั้น
12:13 แต่มิได้ทำไว้สำหรับพระนิเวศน์ของพระเยโฮวาห์ บรรดาชามเงิน กรรไกรตัดทั้งหลาย พวกไส้ตะเกียง เหล่าชามอ่าง แตรทั้งหลาย ภาชนะทองคำใด ๆ หรือภาชนะเงินใด ๆ จากเงินที่ถูกนำมาถวายในพระนิเวศน์ของพระเยโฮวาห์
12:14 แต่พวกเขาได้มอบเงินนั้นให้แก่พวกคนงาน และได้ทำการซ่อมแซมพระนิเวศน์ของพระเยโฮวาห์ด้วยเงินนั้น
12:15 ยิ่งกว่านั้นพวกเขาไม่ได้ขอบัญชีจากคนเหล่านั้น ที่พวกเขาได้มอบเงินไว้ในมือของคนเหล่านั้นเพื่อให้จ่ายแก่พวกคนงาน เพราะว่าพวกเขาปฏิบัติงานอย่างสัตย์ซื่อ
12:16 เงินแห่งการไถ่การละเมิด และเงินแห่งการไถ่บาป ไม่ได้ถูกนำเข้ามาไว้ในพระนิเวศน์ของพระเยโฮวาห์ เงินนั้นเป็นของพวกปุโรหิต

ทหารซีเรียได้ยึดเมืองกัท แต่เยโฮอาชทรงไถ่กรุงเยรูซาเล็มไว้
12:17 แล้วฮาซาเอลกษัตริย์แห่งซีเรียได้ยกขึ้นไป และต่อสู้กับเมืองกัท และยึดเมืองนั้นได้ และฮาซาเอลมุ่งพระพักตร์ของพระองค์จะขึ้นไปตีกรุงเยรูซาเล็ม
12:18 และเยโฮอาชกษัตริย์แห่งยูดาห์ได้ทรงนำเอาส่วนศักดิ์สิทธิ์ทั้งหมดที่เยโฮชาฟัท และเยโฮรัม และอาหัสยาห์ บรรพบุรุษของพระองค์ เหล่ากษัตริย์แห่งยูดาห์ ได้มอบถวายไว้นั้น และส่วนศักดิ์สิทธิ์ของพระองค์เอง และทองคำทั้งหมดที่ถูกพบในคลังพระนิเวศน์ของพระเยโฮวาห์ และในพระราชวังของกษัตริย์ และส่งสิ่งเหล่านี้ไปยังฮาซาเอลกษัตริย์แห่งซีเรีย และฮาซาเอลก็ถอยทัพไปจากกรุงเยรูซาเล็ม

โยอาชสิ้นพระชนม์ อามาซิยาห์ครอบครองแทน (2 พศด 24:25-27)
12:19 และพระราชกิจนอกนั้นของโยอาช และบรรดาสิ่งที่พระองค์ทรงกระทำ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศยูดาห์มิใช่หรือ
12:20 และพวกผู้รับใช้ของพระองค์ได้ลุกขึ้น และร่วมก่อการกบฏ และฆ่าโยอาชเสียในวังแห่งมิลโล ซึ่งลงไปยังสิลลา
12:21 เพราะโยซาคาร์ บุตรชายของชิเมอัท และเยโฮซาบาด บุตรชายของโชเมอร์ พวกผู้รับใช้ของพระองค์ ได้ฆ่าพระองค์ และพระองค์ก็สิ้นพระชนม์ และพวกเขาฝังพระองค์ไว้กับบรรพบุรุษของพระองค์ในนครของดาวิด และอามาซิยาห์โอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์


2 พงศ์กษัตริย์ 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เยโฮอาหาสครอบครองเหนืออิสราเอล
13:1 ในปีที่ยี่สิบสามแห่งรัชกาลของโยอาชโอรสของอาหัสยาห์กษัตริย์แห่งยูดาห์ เยโฮอาหาสโอรสของเยฮูได้เริ่มครอบครองเหนืออิสราเอลในกรุงสะมาเรีย และทรงครอบครองอยู่สิบเจ็ดปี
13:2 และพระองค์ได้ทรงกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ และกระทำตามบาปทั้งหลายของเยโรโบอัมบุตรชายของเนบัท ซึ่งได้กระทำให้อิสราเอลทำบาป พระองค์ไม่ได้ทรงหันเสียจากบาปเหล่านั้นเลย
13:3 และพระพิโรธของพระเยโฮวาห์ก็พลุ่งขึ้นต่ออิสราเอล และพระองค์ได้ทรงมอบพวกเขาไว้ในมือของฮาซาเอลกษัตริย์แห่งซีเรีย และในมือของเบนฮาดัดโอรสของฮาซาเอล ตลอดรัชสมัยของพระองค์ทั้งสอง

เยโฮอาหาสแสวงหาพระเยโฮวาห์
13:4 และเยโฮอาหาสได้วิงวอนพระเยโฮวาห์ และพระเยโฮวาห์ได้ทรงตั้งใจฟังท่าน เพราะพระองค์ทรงเห็นการบีบบังคับอิสราเอล ด้วยว่ากษัตริย์แห่งซีเรียได้บีบบังคับพวกเขา
13:5 (และพระเยโฮวาห์ได้ประทานผู้ช่วยให้พ้นผู้หนึ่งแก่อิสราเอล จนพวกเขารอดพ้นจากมือของคนซีเรีย และลูกหลานของอิสราเอลก็อาศัยอยู่ในเต็นท์ทั้งหลายของพวกเขาเหมือนแต่ก่อน
13:6 แต่อย่างไรก็ตาม พวกเขาไม่ได้พรากจากบาปทั้งหลายของราชวงศ์เยโรโบอัม ผู้ซึ่งกระทำให้อิสราเอลทำบาป แต่ได้ดำเนินในบาปเหล่านั้น และเสารูปเคารพก็ยังคงอยู่ในกรุงสะมาเรียด้วย)
13:7 และพระองค์ไม่ได้เหลือกองทัพไว้ให้เยโฮอาหาสนอกจากทหารม้าห้าสิบคน และรถม้าศึกสิบคัน และทหารราบหนึ่งหมื่นคน เพราะกษัตริย์แห่งซีเรียได้ทำลายพวกเขาเสีย และได้ทำให้พวกเขาเป็นเหมือนอย่างละอองเวลานวดข้าว

เยโฮอาหาสสิ้นพระชนม์
13:8 บัดนี้พระราชกิจนอกนั้นของเยโฮอาหาส และบรรดาสิ่งที่พระองค์ทรงกระทำ และยุทธพลังของพระองค์ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศอิสราเอลมิใช่หรือ
13:9 และเยโฮอาหาสทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และพวกเขาฝังพระองค์ไว้ในกรุงสะมาเรีย และโยอาชโอรสของพระองค์ขึ้นครอบครองแทนพระองค์
13:10 ในปีที่สามสิบเจ็ดแห่งรัชกาลของโยอาชกษัตริย์แห่งยูดาห์ เยโฮอาชโอรสของเยโฮอาหาสทรงเริ่มครอบครองเหนืออิสราเอลในกรุงสะมาเรีย และทรงครอบครองสิบหกปี
13:11 และพระองค์ได้ทรงกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ พระองค์ไม่ได้ทรงหันเสียจากบาปทั้งสิ้นของเยโรโบอัมบุตรชายของเนบัท ผู้ซึ่งกระทำให้อิสราเอลทำบาป แต่พระองค์ได้ดำเนินในบาปเหล่านั้น

เยโฮอาชสิ้นพระชนม์ (2 พกษ 14:15-16)
13:12 และพระราชกิจนอกนั้นของโยอาช และบรรดาสิ่งที่พระองค์ทรงกระทำ และยุทธพลังของพระองค์ซึ่งพระองค์ได้ทรงต่อสู้กับอามาซิยาห์กษัตริย์แห่งยูดาห์ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศอิสราเอลมิใช่หรือ
13:13 และโยอาชทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเยโรโบอัมประทับบนพระที่นั่งของพระองค์ และโยอาชทรงถูกฝังไว้ในกรุงสะมาเรียกับบรรดากษัตริย์แห่งอิสราเอล
13:14 บัดนี้เอลีชาล้มป่วยด้วยโรคที่ท่านจะต้องสิ้นชีวิต และโยอาชกษัตริย์แห่งอิสราเอลได้เสด็จลงมาหาท่าน และร้องไห้ต่อหน้าท่าน และตรัสว่า “โอ บิดาของข้า บิดาของข้า ราชรถของอิสราเอล และพวกทหารม้าของอิสราเอล”
13:15 และเอลีชาทูลพระองค์ว่า “ขอทรงเอาคันธนูและพวกลูกธนูมา” และพระองค์ได้ทรงเอาคันธนูและพวกลูกธนูมาสำหรับพระองค์
13:16 และท่านทูลกษัตริย์แห่งอิสราเอลว่า “ขอทรงหยิบคันธนูมาด้วยพระหัตถ์ของพระองค์” และพระองค์ทรงหยิบคันธนูมาด้วยพระหัตถ์ของพระองค์ และเอลีชาวางมือของตนบนพระหัตถ์ของกษัตริย์
13:17 และท่านทูลว่า “ขอทรงเปิดหน้าต่างด้านทิศตะวันออก” และพระองค์ทรงเปิดหน้าต่างนั้น แล้วเอลีชาทูลว่า “ขอทรงยิง” และพระองค์ได้ทรงยิง และท่านทูลว่า “ลูกธนูแห่งการช่วยให้รอดพ้นของพระเยโฮวาห์ และลูกธนูแห่งการช่วยให้รอดพ้นจากซีเรีย เพราะพระองค์จะต้องต่อสู้กับคนซีเรียในอาเฟก จนกว่าพระองค์จะได้ทรงเผาผลาญพวกเขา”

โยอาชมีความเชื่อน้อย
13:18 และท่านทูลว่า “ขอทรงหยิบลูกธนูเหล่านั้น” และพระองค์ทรงหยิบพวกมัน และท่านทูลกษัตริย์แห่งอิสราเอลว่า “ขอทรงตีลงบนพื้นดิน” และพระองค์ทรงตีสามครั้งและทรงหยุดเสีย
13:19 และคนของพระเจ้าก็โกรธพระองค์ และทูลว่า “พระองค์ควรจะได้ตีสักห้าหรือหกครั้ง แล้วพระองค์จะได้โจมตีซีเรียจนกว่าพระองค์จะได้ทรงเผาผลาญพวกเขา แต่บัดนี้พระองค์จะตีซีเรียได้เพียงสามครั้งเท่านั้น”

เอลีชาสิ้นชีวิต การอัศจรรย์ที่อุโมงค์ของเอลีชา
13:20 และเอลีชาสิ้นชีวิต และพวกเขาฝังท่านไว้ และกองทัพทั้งหลายของคนโมอับได้บุกรุกแผ่นดินนั้นในการเริ่มต้นปีใหม่
13:21 และต่อมาขณะที่พวกเขากำลังฝังคน ๆ หนึ่ง ดูเถิด พวกเขาได้เห็นกองทัพพวกหนึ่ง และพวกเขาโยนชายคนนั้นลงไปในอุโมงค์ของเอลีชา และเมื่อชายคนนั้นถูกปล่อยลงไปและแตะต้องกระดูกทั้งหลายของเอลีชา เขาก็คืนชีวิตและลุกขึ้นยืนบนเท้าของเขา
13:22 แต่ฮาซาเอลกษัตริย์แห่งซีเรียบีบบังคับคนอิสราเอลอยู่ตลอดรัชกาลของเยโฮอาหาส
13:23 และพระเยโฮวาห์ทรงเปี่ยมด้วยพระคุณต่อพวกเขา และทรงมีความกรุณาต่อพวกเขา และทรงหันมาทางพวกเขา เพราะเหตุพันธสัญญาของพระองค์กับอับราฮัม อิสอัค และยาโคบ และจะไม่ทรงทำลายพวกเขา และพระองค์มิได้ทรงทอดทิ้งพวกเขาเสียให้พ้นพระพักตร์พระองค์จนบัดนี้
13:24 แล้วฮาซาเอลกษัตริย์แห่งซีเรียสิ้นพระชนม์ และเบนฮาดัดโอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์
13:25 และเยโฮอาชโอรสของเยโฮอาหาสได้ยึดนครเหล่านั้นจากพระหัตถ์ของเบนฮาดัดบุตรชายของฮาซาเอลกลับคืนมา ซึ่งพระองค์ได้เอาไปจากพระหัตถ์เยโฮอาหาสพระบิดาของพระองค์โดยการทำสงครามกัน โยอาชได้รบชนะพระองค์สามครั้ง และได้นครเหล่านั้นแห่งอิสราเอลกลับคืนมา


2 พงศ์กษัตริย์ 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

กษัตริย์อามาซิยาห์ครอบครองเหนือยูดาห์ (2 พศด 25:1)
14:1 ในปีที่สองแห่งรัชกาลของโยอาชโอรสของเยโฮอาหาสกษัตริย์แห่งอิสราเอล อามาซิยาห์โอรสของโยอาชกษัตริย์แห่งยูดาห์ทรงเริ่มครอบครอง
14:2 พระองค์ทรงมีพระชนมายุยี่สิบห้าพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และทรงครอบครองยี่สิบเก้าปีในกรุงเยรูซาเล็ม และพระนามพระราชมารดาของพระองค์คือ เยโฮอัดดาน ชาวกรุงเยรูซาเล็ม
14:3 และพระองค์ได้ทรงกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์ ถึงอย่างนั้นก็ยังไม่เหมือนอย่างดาวิดบรรพบุรุษของพระองค์ พระองค์ได้ทรงกระทำตามทุกสิ่งที่โยอาชราชบิดาของพระองค์ได้ทรงกระทำ
14:4 แต่อย่างไรก็ตาม สถานบูชาบนที่สูงทั้งหลายไม่ได้ถูกรื้อออกไปเสีย ประชากรยังคงถวายและเผาเครื่องหอมบนสถานบูชาบนที่สูงเหล่านั้น
14:5 และต่อมาทันทีที่ราชอาณาจักรมั่นคงอยู่ในพระหัตถ์ของพระองค์แล้ว พระองค์ได้ทรงประหารชีวิตพวกผู้รับใช้ของพระองค์ ผู้ซึ่งได้ฆ่ากษัตริย์คือพระราชบิดาของพระองค์เสีย
14:6 แต่ลูกหลานของฆาตกรเหล่านั้น พระองค์ไม่ได้ทรงประหารชีวิต ตามซึ่งได้บันทึกไว้ในหนังสือแห่งพระราชบัญญัติของโมเสส ที่พระเยโฮวาห์ได้ทรงบัญชา โดยตรัสว่า “บิดาทั้งหลายต้องไม่รับโทษถึงตายเพราะบุตรทั้งหลาย และบุตรทั้งหลายต้องไม่รับโทษถึงตายเพราะบิดาทั้งหลาย แต่ทุกคนต้องรับโทษถึงตายเพราะบาปของคนนั้นเอง”
14:7 พระองค์ได้ทรงฆ่าคนเอโดมหนึ่งหมื่นคนในหุบเขาแห่งเกลือ และได้ยึดเมืองเส-ลาด้วยการศึกสงคราม และได้ทรงเรียกชื่อของเมืองนั้นว่า โยกเธเอล จนถึงทุกวันนี้

สงครามระหว่างอิสราเอลกับยูดาห์ (2 พศด 25:17-24)
14:8 แล้วอามาซิยาห์ได้ทรงส่งพวกผู้สื่อสารไปยังเยโฮอาช โอรสของเยโฮอาหาส โอรสของเยฮู กษัตริย์แห่งอิสราเอล โดยทูลว่า “มาเถิด ให้เราทั้งสองมาเผชิญหน้ากัน”
14:9 และเยโฮอาชกษัตริย์แห่งอิสราเอลทรงส่งไปยังอามาซิยาห์กษัตริย์แห่งยูดาห์ โดยตรัสว่า “ต้นผักหนามที่อยู่ในเลบานอนได้ส่งไปยังต้นสนซีดาร์ที่อยู่ในเลบานอน โดยกล่าวว่า ‘จงยกบุตรสาวของเจ้าให้เป็นภรรยาบุตรชายของเรา’ และสัตว์ป่าทุ่งตัวหนึ่งที่อยู่ในเลบานอนได้ผ่านมา และย่ำต้นผักหนามนั้นลงเสีย
14:10 แน่ทีเดียวท่านได้โจมตีเอโดม และใจของท่านก็ทำให้ท่านผยองขึ้น จงโอ้อวดเรื่องนี้ และรออยู่ที่บ้านเถิด เพราะทำไมท่านควรเข้าไปแส่เรื่องที่จะทำให้ท่านเจ็บตัว เพื่อท่านจะล้มลง คือตัวท่านและยูดาห์พร้อมกับท่านเล่า”
14:11 แต่อามาซิยาห์ไม่ทรงยอมฟัง ฉะนั้นเยโฮอาชกษัตริย์แห่งอิสราเอลได้ยกขึ้นไป และพระองค์กับอามาซิยาห์กษัตริย์แห่งยูดาห์ทรงเผชิญหน้ากันที่เบธเชเมชซึ่งเป็นของยูดาห์
14:12 และยูดาห์ก็พ่ายแพ้ต่อหน้าอิสราเอล และพวกเขาหนีไปยังเต็นท์ทั้งหลายของตนทุกคน
14:13 และเยโฮอาชกษัตริย์แห่งอิสราเอลได้ทรงจับอามาซิยาห์กษัตริย์แห่งยูดาห์ โอรสของเยโฮอาช โอรสของอาหัสยาห์ ที่เมืองเบธเชเมช และเสด็จมายังกรุงเยรูซาเล็ม และทลายกำแพงแห่งกรุงเยรูซาเล็มลงเสีย ตั้งแต่ประตูเอฟราอิมจนถึงประตูมุม ระยะสี่ร้อยศอก
14:14 และพระองค์ได้ทรงริบทองคำและเงินทั้งหมด และภาชนะทั้งหมดที่ถูกพบในพระนิเวศน์ของพระเยโฮวาห์ และในคลังแห่งพระราชวังของกษัตริย์ และเหล่าตัวประกัน และเสด็จกลับไปยังกรุงสะมาเรีย
14:15 บัดนี้พระราชกิจนอกนั้นของเยโฮอาช ซึ่งพระองค์ทรงกระทำ ทั้งยุทธพลังของพระองค์ และการที่พระองค์ทรงต่อสู้กับอามาซิยาห์กษัตริย์แห่งยูดาห์อย่างไรนั้น สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศอิสราเอลมิใช่หรือ
14:16 และเยโฮอาชทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และทรงถูกฝังไว้ในกรุงสะมาเรียกับบรรดากษัตริย์แห่งอิสราเอล และเยโรโบอัมโอรสของพระองค์ได้ครอบครองแทนพระองค์

อามาซิยาห์สิ้นพระชนม์ (2 พศด 25:26-28)
14:17 และอามาซิยาห์ โอรสของโยอาช กษัตริย์แห่งยูดาห์ ทรงพระชนม์อยู่หลังจากการสิ้นพระชนม์ของเยโฮอาช โอรสของเยโฮอาหาส กษัตริย์แห่งอิสราเอล อีกสิบห้าปี
14:18 และพระราชกิจนอกนั้นของอามาซิยาห์ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศยูดาห์มิใช่หรือ
14:19 บัดนี้พวกเขาได้ร่วมกันคิดกบฏต่อพระองค์ในกรุงเยรูซาเล็ม และพระองค์ได้ทรงหนีไปยังลาคีช แต่พวกเขาส่งตามพระองค์ไปที่ลาคีช และฆ่าพระองค์เสียที่นั่น
14:20 และพวกเขาได้บรรทุกพระองค์ขึ้นบนพวกม้า และพระองค์ทรงถูกฝังไว้ที่กรุงเยรูซาเล็มกับบรรพบุรุษของพระองค์ในนครของดาวิด
14:21 และประชากรทั้งสิ้นแห่งยูดาห์ก็เอาอาซาริยาห์ ซึ่งมีพระชนมายุสิบหกพรรษา และตั้งท่านให้เป็นกษัตริย์แทนอามาซิยาห์พระราชบิดาของพระองค์
14:22 พระองค์ได้ทรงสร้างเมืองเอลัท และคืนเมืองนั้นให้แก่ยูดาห์ หลังจากที่กษัตริย์ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์

เยโรโบอัมที่สองครอบครองเหนืออิสราเอล
14:23 ในปีที่สิบห้าแห่งรัชกาลของอามาซิยาห์โอรสของโยอาชกษัตริย์แห่งยูดาห์ เยโรโบอัมโอรสของโยอาชกษัตริย์แห่งอิสราเอลได้เริ่มครอบครองในกรุงสะมาเรีย และทรงครอบครองอยู่สี่สิบเอ็ดปี
14:24 และพระองค์ทรงกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ พระองค์ไม่ได้ทรงหันเสียจากบาปทั้งสิ้นของเยโรโบอัมบุตรชายของเนบัท ผู้ซึ่งกระทำให้อิสราเอลทำบาป
14:25 พระองค์ทรงเอาดินแดนของอิสราเอลคืนมาตั้งแต่ทางเข้าเมืองฮามัทจนถึงทะเลแห่งที่ราบ ตามพระวจนะของพระเยโฮวาห์พระเจ้าแห่งอิสราเอล ซึ่งพระองค์ได้ตรัสโดยมือของผู้รับใช้ของพระองค์คือโยนาห์ บุตรชายของอามิททัย ผู้พยากรณ์ ซึ่งมาจากกัธเฮเฟอร์
14:26 เพราะพระเยโฮวาห์ทรงมองเห็นความทุกข์ใจของอิสราเอลว่า ความทุกข์ใจนั้นขมขื่นนัก ด้วยว่าไม่มีใครถูกกักตัวไว้ และไม่มีใครเหลืออยู่ และไม่มีผู้ช่วยเหลือใดเลยสำหรับอิสราเอล
14:27 และพระเยโฮวาห์ไม่ได้ตรัสว่าพระองค์จะทรงลบนามของคนอิสราเอลเสียจากใต้ฟ้าสวรรค์ แต่พระองค์ได้ทรงช่วยพวกเขาให้รอดพ้นโดยพระหัตถ์ของเยโรโบอัมโอรสของโยอาช

เยโรโบอัมที่สองสิ้นพระชนม์ เศคาริยาห์ขึ้นครอบครองแทน
14:28 บัดนี้พระราชกิจนอกนั้นของเยโรโบอัม และบรรดาสิ่งที่พระองค์ทรงกระทำ และยุทธพลังของพระองค์ พระองค์ทรงทำศึกอย่างไร และที่พระองค์ทรงเอาเมืองดามัสกัสและฮามัท ซึ่งเคยเป็นของยูดาห์ คืนให้แก่อิสราเอลอย่างไร สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศอิสราเอลมิใช่หรือ
14:29 และเยโรโบอัมทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ คือกับบรรดากษัตริย์แห่งอิสราเอล และเศคาริยาห์โอรสของพระองค์ขึ้นครอบครองแทนพระองค์


2 พงศ์กษัตริย์ 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

อาซาริยาห์ (อุสซียาห์) ครอบครองเหนือยูดาห์ (2 พศด 26:1-3)
15:1 ในปีที่ยี่สิบเจ็ดแห่งรัชกาลของเยโรโบอัมกษัตริย์แห่งอิสราเอล อาซาริยาห์โอรสของอามาซิยาห์กษัตริย์แห่งยูดาห์ได้เริ่มครอบครอง
15:2 พระองค์ทรงมีพระชนมายุสิบหกพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองห้าสิบสองปีในกรุงเยรูซาเล็ม และพระนามพระราชมารดาของพระองค์คือ เยโคลียาห์ ชาวกรุงเยรูซาเล็ม
15:3 และพระองค์ได้ทรงกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์ ตามทุกสิ่งที่อามาซิยาห์ราชบิดาของพระองค์ได้ทรงกระทำ
15:4 ยกเว้นเรื่องที่สถานบูชาบนที่สูงทั้งหลายไม่ได้ถูกรื้อออกไปเสีย และประชากรยังถวายและเผาเครื่องหอมบนสถานบูชาบนที่สูงเหล่านั้น
15:5 และพระเยโฮวาห์ได้ทรงลงทัณฑ์กษัตริย์ จนกษัตริย์ทรงเป็นคนโรคเรื้อนจนถึงวันแห่งการสิ้นพระชนม์ของพระองค์ และประทับในวังต่างหาก และโยธามโอรสของกษัตริย์ทรงอยู่เหนือพระราชวังของกษัตริย์ โดยทรงวินิจฉัยประชากรแห่งแผ่นดิน

อาซาริยาห์สิ้นพระชนม์ โยธามขึ้นครอบครองแทนพระองค์
15:6 และพระราชกิจนอกนั้นของอาซาริยาห์ และบรรดาสิ่งที่พระองค์ทรงกระทำ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศยูดาห์มิใช่หรือ
15:7 แล้วอาซาริยาห์ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และพวกเขาฝังพระองค์ไว้กับบรรพบุรุษของพระองค์ในนครของดาวิด และโยธามโอรสของพระองค์ขึ้นครอบครองแทนพระองค์
15:8 ในปีที่สามสิบแปดแห่งรัชกาลของอาซาริยาห์กษัตริย์แห่งยูดาห์ เศคาริยาห์โอรสของเยโรโบอัมขึ้นครอบครองเหนืออิสราเอลในกรุงสะมาเรียหกเดือน
15:9 และพระองค์ได้ทรงกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ ตามที่บรรพบุรุษของพระองค์ได้ทรงกระทำ พระองค์ไม่ได้ทรงหันเสียจากบาปทั้งหลายของเยโรโบอัมบุตรชายของเนบัท ผู้ซึ่งกระทำให้อิสราเอลทำบาป

เศคาริยาห์สิ้นพระชนม์ ชัลลูมขึ้นครอบครองแทนพระองค์
15:10 และชัลลูมบุตรชายของยาเบชร่วมกันคิดกบฏต่อพระองค์ และตีพระองค์ต่อหน้าประชากร และฆ่าพระองค์เสีย และขึ้นครอบครองแทนพระองค์
15:11 และพระราชกิจนอกนั้นของเศคาริยาห์ ดูเถิด สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศอิสราเอล
15:12 นี่เป็นพระวจนะของพระเยโฮวาห์ซึ่งพระองค์ตรัสแก่เยฮู โดยตรัสว่า “บุตรชายทั้งหลายของเจ้าจะนั่งบนพระที่นั่งของอิสราเอลจนถึงชั่วอายุที่สี่” และเป็นไปอย่างนั้นแหละ
15:13 ชัลลูมบุตรชายของยาเบชได้เริ่มครอบครองในปีที่สามสิบเก้าแห่งรัชกาลของอุสซียาห์กษัตริย์แห่งยูดาห์ และพระองค์ได้ทรงครอบครองหนึ่งเดือนเต็มในกรุงสะมาเรีย
15:14 ด้วยว่าเมนาเฮมบุตรชายของกาดีได้ขึ้นมาจากเมืองทีรซาห์และมายังกรุงสะมาเรีย และตีชัลลูมบุตรชายของยาเบชในกรุงสะมาเรีย และฆ่าพระองค์เสีย และได้ขึ้นครอบครองแทนพระองค์
15:15 และพระราชกิจนอกนั้นของชัลลูม และการร่วมกันคิดกบฏซึ่งพระองค์ได้กระทำ ดูเถิด สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศอิสราเอล

เมนาเฮมครอบครองเหนืออิสราเอล
15:16 แล้วเมนาเฮมโจมตีทิฟสาห์และบรรดาผู้ที่อยู่ในเมืองนั้น และดินแดนของเมืองนั้นตั้งแต่ทีรซาห์ไป เพราะพวกเขาไม่ได้เปิดให้แก่ท่าน ฉะนั้นท่านจึงโจมตีเมืองนั้น และท่านได้ผ่าท้องหญิงที่มีเด็กในครรภ์ในเมืองนั้นเสียทุกคน
15:17 ในปีที่สามสิบเก้าแห่งรัชกาลของอาซาริยาห์กษัตริย์แห่งยูดาห์ เมนาเฮมบุตรชายของกาดีได้ทรงเริ่มครอบครองเหนืออิสราเอล และทรงครอบครองสิบปีในกรุงสะมาเรีย
15:18 และพระองค์ได้ทรงกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ พระองค์ไม่ได้ทรงหันเสียตลอดรัชสมัยของพระองค์จากบาปเหล่านั้นของเยโรโบอัมบุตรชายของเนบัท ผู้ซึ่งกระทำให้อิสราเอลทำบาป
15:19 และปูลกษัตริย์แห่งอัสซีเรียได้ยกขึ้นมาต่อสู้แผ่นดินนั้น และเมนาเฮมถวายเงินหนึ่งพันตะลันต์แก่ปูล เพื่อพระหัตถ์ของปูลจะอยู่กับพระองค์เพื่อทำให้ราชอาณาจักรมั่นคงในพระหัตถ์ของพระองค์
15:20 และเมนาเฮมทรงบังคับเรียกเก็บเงินนั้นมาจากอิสราเอล คือจากคนมั่งมีทุกคน คนละห้าสิบเชเขล เพื่อถวายแด่กษัตริย์แห่งอัสซีเรีย ดังนั้นกษัตริย์แห่งอัสซีเรียจึงยกทัพกลับ และไม่ได้ทรงยับยั้งอยู่ที่นั่นในแผ่นดิน

เมนาเฮมสิ้นพระชนม์ เปคาหิยาห์ขึ้นครอบครองแทนพระองค์
15:21 และพระราชกิจนอกนั้นของเมนาเฮม และบรรดาสิ่งที่พระองค์ทรงกระทำ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศอิสราเอลมิใช่หรือ
15:22 และเมนาเฮมล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเปคาหิยาห์โอรสของพระองค์ขึ้นครอบครองแทนพระองค์

เปคาหิยาห์สิ้นพระชนม์ เปคาห์ขึ้นครอบครองแทนพระองค์
15:23 ในปีที่ห้าสิบแห่งรัชกาลของอาซาริยาห์กษัตริย์แห่งยูดาห์ เปคาหิยาห์โอรสของเมนาเฮมได้เริ่มครอบครองเหนืออิสราเอลในกรุงสะมาเรีย และทรงครอบครองสองปี
15:24 และพระองค์ทรงกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ พระองค์ไม่ได้ทรงหันเสียจากบาปทั้งหลายของเยโรโบอัมบุตรชายของเนบัท ผู้ซึ่งกระทำให้อิสราเอลทำบาป
15:25 แต่เปคาห์บุตรชายของเรมาลิยาห์ แม่ทัพคนหนึ่งของพระองค์ ได้ร่วมกันคิดกบฏต่อพระองค์ และตีพระองค์ในกรุงสะมาเรีย ในพระราชวังแห่งราชสำนัก กับอาร์โกบและอารีเอห์ และร่วมกับท่านมีคนกิเลอาดห้าสิบคน และท่านได้ฆ่าพระองค์ และได้ขึ้นครอบครองแทนพระองค์
15:26 และพระราชกิจนอกนั้นของเปคาหิยาห์ และบรรดาสิ่งที่พระองค์ทรงกระทำ ดูเถิด สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศอิสราเอล

เปคาห์ครอบครองเหนืออิสราเอล เปคาห์สิ้นพระชนม์
15:27 ในปีที่ห้าสิบสองแห่งรัชกาลของอาซาริยาห์กษัตริย์แห่งยูดาห์ เปคาห์บุตรชายของเรมาลิยาห์ได้เริ่มครอบครองเหนืออิสราเอลในกรุงสะมาเรีย และทรงครอบครองยี่สิบปี
15:28 และพระองค์ได้ทรงกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ พระองค์ไม่ได้ทรงหันเสียจากบาปทั้งหลายของเยโรโบอัมบุตรชายของเนบัท ผู้ซึ่งกระทำให้อิสราเอลทำบาป
15:29 ในรัชกาลของเปคาห์กษัตริย์แห่งอิสราเอล ทิกลัทปิเลเสอร์กษัตริย์แห่งอัสซีเรียได้ยกมาและยึดเมืองอิโยน และอาเบลเบธมาอาคาห์ และยาโนอาห์ และเคเดช และฮาโซร์ และกิเลอาด และกาลิลี แผ่นดินนัฟทาลีทั้งหมด และกวาดพวกเขาไปเป็นเชลยไปยังอัสซีเรีย
15:30 และโฮเชยาบุตรชายของเอลาห์ได้ร่วมกันคิดกบฏต่อเปคาห์บุตรชายของเรมาลิยาห์ และตีพระองค์ และฆ่าพระองค์เสีย และขึ้นครอบครองแทนพระองค์ในปีที่ยี่สิบแห่งรัชกาลของโยธามโอรสของอุสซียาห์
15:31 และพระราชกิจนอกนั้นของเปคาห์ และบรรดาสิ่งที่พระองค์ทรงกระทำ ดูเถิด สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศอิสราเอล

โยธามครอบครองเหนือยูดาห์ (2 พศด 26:23)
15:32 ในปีที่สองแห่งรัชกาลของเปคาห์บุตรชายของเรมาลิยาห์กษัตริย์แห่งอิสราเอล โยธามโอรสของอุสซียาห์กษัตริย์แห่งยูดาห์ได้เริ่มครอบครอง
15:33 พระองค์มีพระชนมายุยี่สิบห้าพรรษาเมื่อพระองค์ได้ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองสิบหกปีในกรุงเยรูซาเล็ม และพระนามพระราชมารดาของพระองค์คือ เยรูชา บุตรสาวของศาโดก
15:34 และพระองค์ได้ทรงกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์ พระองค์ได้ทรงกระทำตามทุกสิ่งที่อุสซียาห์พระราชบิดาของพระองค์ได้ทรงกระทำ
15:35 แต่สถานบูชาบนที่สูงทั้งหลายไม่ได้ถูกรื้อออกไปเสีย และประชากรยังถวายและเผาเครื่องหอมบนสถานบูชาบนที่สูงเหล่านั้น พระองค์ได้ทรงสร้างประตูบนแห่งพระนิเวศน์ของพระเยโฮวาห์
15:36 บัดนี้พระราชกิจนอกนั้นของโยธาม และบรรดาสิ่งที่พระองค์ได้ทรงกระทำ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศยูดาห์มิใช่หรือ
15:37 ในวันเหล่านั้นพระเยโฮวาห์ได้ทรงเริ่มส่งเรซีนกษัตริย์แห่งซีเรีย และเปคาห์บุตรชายของเรมาลิยาห์ให้มาต่อสู้กับยูดาห์
15:38 และโยธามทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และทรงถูกฝังไว้กับบรรพบุรุษของพระองค์ในนครของดาวิดบรรพบุรุษของพระองค์ และอาหัสโอรสของพระองค์ขึ้นครอบครองแทนพระองค์


2 พงศ์กษัตริย์ 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

อาหัสครอบครองเหนือยูดาห์ (2 พศด 28:1)
16:1 ในปีที่สิบเจ็ดแห่งรัชกาลของเปคาห์บุตรชายของเรมาลิยาห์ อาหัสโอรสของโยธามกษัตริย์แห่งยูดาห์ได้เริ่มครอบครอง
16:2 อาหัสมีพระชนมายุยี่สิบพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และได้ทรงครอบครองสิบหกปีในกรุงเยรูซาเล็ม และไม่ได้ทรงกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์พระเจ้าของพระองค์ เหมือนอย่างดาวิดบรรพบุรุษของพระองค์
16:3 แต่พระองค์ได้ดำเนินในทางของบรรดากษัตริย์แห่งอิสราเอล ใช่แล้ว และได้ทรงให้โอรสของพระองค์ลุยไฟ ตามบรรดาการกระทำอันน่าสะอิดสะเอียนของพวกคนต่างชาติ ซึ่งพระเยโฮวาห์ได้ทรงขับไล่ออกไปเสียต่อหน้าลูกหลานของอิสราเอล
16:4 และพระองค์ได้ทรงถวายและเผาเครื่องหอมในสถานบูชาบนที่สูงทั้งหลาย และบนเนินสูงทั้งหลาย และใต้ต้นไม้สีเขียวทุกต้น

ซีเรียกับอิสราเอลบุกรุกยูดาห์ (2 พศด 28:5-8)
16:5 แล้วเรซีนกษัตริย์แห่งซีเรีย และเปคาห์บุตรชายของเรมาลิยาห์กษัตริย์แห่งอิสราเอล ได้ทรงยกขึ้นมาถึงกรุงเยรูซาเล็มเพื่อทำสงคราม และกษัตริย์ทั้งสองได้ล้อมอาหัสไว้ แต่ไม่สามารถเอาชนะพระองค์ได้
16:6 ในเวลานั้นเรซีนกษัตริย์แห่งซีเรียได้ทรงตีเมืองเอลัทคืนมาให้ซีเรีย และทรงขับไล่พวกยิวเสียจากเอลัท และคนซีเรียมายังเอลัท และอาศัยอยู่ที่นั่นจนถึงทุกวันนี้
16:7 ดังนั้นอาหัสจึงทรงส่งพวกผู้สื่อสารไปยังทิกลัทปิเลเสอร์กษัตริย์แห่งอัสซีเรีย โดยตรัสว่า “ข้าพเจ้าเป็นคนใช้ของท่าน และเป็นบุตรชายของท่าน ขอเชิญขึ้นมาและช่วยข้าพเจ้าให้พ้นจากมือของกษัตริย์แห่งซีเรีย และจากมือของกษัตริย์แห่งอิสราเอล ผู้ซึ่งลุกขึ้นต่อสู้ข้าพเจ้า”
16:8 และอาหัสได้ทรงเอาเงินและทองคำที่ถูกพบในพระนิเวศน์ของพระเยโฮวาห์ และในคลังแห่งพระราชวังของกษัตริย์ และส่งสิ่งเหล่านั้นเป็นของกำนัลถวายแด่กษัตริย์แห่งอัสซีเรีย
16:9 และกษัตริย์แห่งอัสซีเรียได้ทรงตั้งใจฟังพระองค์ เพราะกษัตริย์แห่งอัสซีเรียได้ทรงยกทัพขึ้นไปต่อสู้เมืองดามัสกัส และยึดเมืองนั้นได้ และกวาดชาวเมืองนั้นไปเป็นเชลยยังเมืองคีร์ และทรงฆ่าเรซีนเสีย
16:10 และกษัตริย์อาหัสได้เสด็จไปยังเมืองดามัสกัสเพื่อจะพบกับทิกลัทปิเลเสอร์กษัตริย์แห่งอัสซีเรีย และได้ทรงเห็นแท่นบูชาแท่นหนึ่งที่เมืองดามัสกัส และกษัตริย์อาหัสได้ทรงส่งแบบจำลองของแท่นบูชานั้นมายังอุรียาห์ผู้เป็นปุโรหิต และแบบแปลนของแท่นบูชานั้น ตามลักษณะการสร้างทั้งสิ้นของแท่นบูชานั้น
16:11 และอุรียาห์ผู้เป็นปุโรหิตได้สร้างแท่นบูชาหนึ่งตามทุกประการที่กษัตริย์อาหัสได้ส่งมาจากเมืองดามัสกัส ดังนั้นอุรียาห์ผู้เป็นปุโรหิตจึงสร้างแท่นบูชานั้นก่อนที่กษัตริย์อาหัสเสด็จมาจากเมืองดามัสกัส
16:12 และเมื่อกษัตริย์เสด็จมาจากเมืองดามัสกัสแล้ว กษัตริย์ได้ทรงเห็นแท่นบูชานั้น และกษัตริย์ทรงเข้ามาใกล้แท่นบูชา และถวายบนแท่นบูชานั้น
16:13 และพระองค์ได้ทรงเผาเครื่องเผาบูชาของพระองค์ และเครื่องธัญญบูชาของพระองค์ และทรงเทเครื่องดื่มบูชาของพระองค์ และทรงพรมเลือดแห่งบรรดาเครื่องสันติบูชาของพระองค์ลงบนแท่นบูชานั้น
16:14 และนอกจากนี้พระองค์ได้ทรงนำแท่นบูชาทองเหลืองนั้น ซึ่งอยู่ต่อพระพักตร์พระเยโฮวาห์ ออกเสียจากด้านหน้าของพระนิเวศน์ จากระหว่างแท่นบูชานั้นและพระนิเวศน์ของพระเยโฮวาห์ และวางแท่นบูชาทองเหลืองนั้นไว้ทางด้านทิศเหนือของแท่นบูชานั้น
16:15 และกษัตริย์อาหัสได้ทรงบัญชาอุรียาห์ผู้เป็นปุโรหิต โดยตรัสว่า “บนแท่นบูชาใหญ่นี้จงเผาเครื่องเผาบูชาตอนเช้า และเครื่องธัญญบูชาตอนเย็น และเครื่องเผาบูชาของกษัตริย์ และเครื่องธัญญบูชาของพระองค์ พร้อมกับเครื่องเผาบูชาของบรรดาประชากรแห่งแผ่นดิน และเครื่องธัญญบูชาของพวกเขา และบรรดาเครื่องดื่มบูชาของพวกเขา และจงพรมเลือดทั้งหมดของเครื่องเผาบูชาบนแท่นบูชานั้น และเลือดทั้งหมดของเครื่องสัตวบูชา และแท่นบูชาทองเหลืองนั้นจะเป็นสำหรับเราที่จะใช้ทูลถามพระเจ้า”
16:16 ดังนั้นอุรียาห์ผู้เป็นปุโรหิตจึงกระทำตามทุกสิ่งที่กษัตริย์อาหัสได้ทรงบัญชา
16:17 และกษัตริย์อาหัสได้ทรงตัดแผงทั้งหลายของแท่นรองรับเหล่านั้นออก และได้ทรงถอนอ่างออกไปจากแท่นรองรับเหล่านั้น และได้ทรงเอาขันสาครลงมาเสียจากวัวทองเหลืองเหล่านั้นที่รองขันสาครนั้นอยู่ และได้ทรงวางขันสาครนั้นไว้บนพื้นก้อนหิน
16:18 และศาลาสำหรับวันสะบาโตที่พวกเขาได้สร้างไว้ในพระนิเวศน์ และทางเข้าชั้นนอกสำหรับกษัตริย์นั้น พระองค์ได้ทรงย้ายเสียจากพระนิเวศน์ของพระเยโฮวาห์ เพราะเห็นแก่กษัตริย์แห่งอัสซีเรีย

อาหัสสิ้นพระชนม์ กษัตริย์เฮเซคียาห์ขึ้นครอบครองแทน (2 พศด 28:26-27)
16:19 บัดนี้พระราชกิจนอกนั้นของอาหัส ซึ่งพระองค์ทรงกระทำ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศยูดาห์มิใช่หรือ
16:20 และอาหัสทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และทรงถูกฝังไว้กับบรรพบุรุษของพระองค์ในนครของดาวิด และเฮเซคียาห์โอรสของพระองค์ขึ้นครอบครองแทนพระองค์


2 พงศ์กษัตริย์ 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

โฮเชยาครอบครองเหนืออิสราเอล
17:1 ในปีที่สิบสองแห่งรัชกาลของอาหัสกษัตริย์แห่งยูดาห์ โฮเชยาบุตรชายของเอลาห์ได้เริ่มครอบครองในกรุงสะมาเรียเหนืออิสราเอลเก้าปี
17:2 และพระองค์ได้ทรงกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ แต่ไม่เหมือนกับกษัตริย์ทั้งหลายแห่งอิสราเอลที่อยู่มาก่อนพระองค์

อิสราเอล (คือเผ่าภาคเหนือ) ถูกกวาดไปเป็นเชลยยังอัสซีเรีย
17:3 แชลมาเนเสอร์กษัตริย์แห่งอัสซีเรียได้ยกทัพมารบกับโฮเชยา และโฮเชยาได้ทรงยอมเป็นผู้รับใช้ของพระองค์ และถวายเครื่องบรรณาการทั้งหลายแก่พระองค์
17:4 และกษัตริย์แห่งอัสซีเรียได้ทรงพบการคิดกบฏในโฮเชยา เพราะพระองค์ได้ทรงส่งพวกผู้สื่อสารไปยังโสกษัตริย์แห่งอียิปต์ และไม่ได้ถวายเครื่องบรรณาการแก่กษัตริย์แห่งอัสซีเรีย ตามซึ่งพระองค์ได้เคยกระทำทุกปี ๆ ฉะนั้นกษัตริย์แห่งอัสซีเรียจึงขังพระองค์ไว้ และจองจำพระองค์ไว้ในคุก
17:5 แล้วกษัตริย์แห่งอัสซีเรียได้ทรงขึ้นมาทั่วทั้งแผ่นดิน และขึ้นมายังกรุงสะมาเรีย และทรงล้อมกรุงนั้นไว้สามปี
17:6 ในปีที่เก้าแห่งรัชกาลของโฮเชยา กษัตริย์แห่งอัสซีเรียได้ยึดกรุงสะมาเรีย และทรงกวาดคนอิสราเอลไปยังอัสซีเรีย และให้พวกเขาอยู่ในฮาลาห์และในฮาโบร์ข้างแม่น้ำโกซาน และในนครทั้งหลายของคนมีเดีย
17:7 ที่เป็นอย่างนั้น ก็เพราะลูกหลานของอิสราเอลได้กระทำบาปต่อพระเยโฮวาห์พระเจ้าของตน ผู้ซึ่งได้ทรงนำพวกเขาขึ้นออกมาจากแผ่นดินอียิปต์ จากใต้พระหัตถ์ของฟาโรห์กษัตริย์แห่งอียิปต์ และได้เกรงกลัวพระอื่น ๆ
17:8 และได้ดำเนินในบรรดากฎเกณฑ์ของพวกคนต่างชาติ ผู้ซึ่งพระเยโฮวาห์ได้ทรงขับไล่ไปเสียให้พ้นหน้าลูกหลานของอิสราเอล และของบรรดากษัตริย์แห่งอิสราเอล ซึ่งพระองค์เหล่านั้นได้ทรงทำขึ้นมา
17:9 และลูกหลานของอิสราเอลได้กระทำสิ่งทั้งหลายที่ไม่ถูกต้องต่อพระเยโฮวาห์พระเจ้าของตนอย่างลับ ๆ และพวกเขาได้สร้างสถานบูชาบนที่สูงทั้งหลายในนครทุกนครของพวกเขาสำหรับตน ตั้งแต่หอของผู้สังเกตการณ์จนถึงนครที่มีป้อม
17:10 และพวกเขาได้ตั้งบรรดาเสาศักดิ์สิทธิ์และเสารูปเคารพทั้งหลายในเนินเขาสูงทุกแห่งสำหรับตน และใต้ต้นไม้เขียวทุกต้น
17:11 และ ณ ที่นั่นพวกเขาได้เผาเครื่องหอมในสถานบูชาบนที่สูงทั้งหมดนั้น ตามอย่างพวกคนต่างชาติซึ่งพระเยโฮวาห์ได้ทรงกวาดไปเสียต่อหน้าพวกเขา และกระทำสิ่งต่าง ๆ ที่ชั่วเพื่อยั่วยุพระเยโฮวาห์ให้ทรงกริ้ว
17:12 เพราะพวกเขาได้ปรนนิบัติรูปเคารพต่าง ๆ ซึ่งพระเยโฮวาห์ได้ตรัสแก่พวกเขาแล้วว่า “พวกเจ้าต้องไม่กระทำสิ่งนี้”
17:13 ถึงอย่างนั้นพระเยโฮวาห์ได้ทรงเป็นพยานปรักปรำอิสราเอล และปรักปรำยูดาห์ โดยผู้พยากรณ์ทุกคน และโดยผู้ทำนายทุกคน โดยตรัสว่า “พวกเจ้าจงหันกลับจากทางชั่วร้ายต่าง ๆ ของพวกเจ้า และรักษาบรรดาบัญญัติของเรา และกฎเกณฑ์ทั้งหลายของเรา ตามราชบัญญัติทุกข้อซึ่งเราได้บัญชาบรรพบุรุษของพวกเจ้า และซึ่งเราได้ส่งมายังพวกเจ้าโดยเหล่าผู้พยากรณ์พวกผู้รับใช้ของเรา”
17:14 แต่อย่างไรก็ตามพวกเขาไม่ยอมฟัง แต่ทำให้คอของตนแข็ง เหมือนอย่างคอของบรรพบุรุษของพวกเขา ผู้ที่ไม่ได้เชื่อในพระเยโฮวาห์พระเจ้าของพวกเขา
17:15 และพวกเขาได้ปฏิเสธบรรดากฎเกณฑ์ของพระองค์ และพันธสัญญาของพระองค์ที่พระองค์ได้ทรงกระทำไว้กับบรรพบุรุษของพวกเขา และบรรดาพระโอวาทของพระองค์ ซึ่งพระองค์ได้ทรงเป็นพยานปรักปรำพวกเขา และพวกเขาติดตามสิ่งที่ไร้สาระ และกลายเป็นผู้ที่ไร้สาระไป และพวกเขาติดตามพวกคนต่างชาติที่อยู่รอบ ๆ พวกเขา ผู้ซึ่งพระเยโฮวาห์ได้ทรงกำชับพวกเขาแล้วว่า พวกเขาไม่ควรกระทำตามประชาชาติเหล่านั้น
17:16 และพวกเขาได้ละทิ้งพระบัญญัติทั้งสิ้นของพระเยโฮวาห์พระเจ้าของตน และได้หล่อรูปเคารพต่าง ๆ สำหรับตน คือลูกวัวสองตัว และสร้างเสารูปเคารพ และนมัสการบรรดาบริวารแห่งฟ้าสวรรค์ และปรนนิบัติพระบาอัล
17:17 และพวกเขาได้ทำให้พวกบุตรชายของตนและพวกบุตรสาวของตนลุยไฟ และใช้การทำนายและเวทมนตร์ต่าง ๆ และได้ขายตัวเองเพื่อกระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ เพื่อยั่วยุพระองค์ให้ทรงกริ้ว
17:18 เพราะฉะนั้นพระเยโฮวาห์จึงทรงกริ้วโกรธต่ออิสราเอลยิ่งนัก และทรงให้พวกเขาออกไปเสียจากสายพระเนตรของพระองค์ ไม่มีผู้ใดเหลืออยู่นอกจากเผ่ายูดาห์เท่านั้น
17:19 ยูดาห์ไม่ได้รักษาพระบัญญัติทั้งหลายของพระเยโฮวาห์พระเจ้าของพวกเขาด้วย แต่ได้ดำเนินในกฎเกณฑ์ต่าง ๆ ของอิสราเอลซึ่งพวกเขาทำขึ้นมา
17:20 และพระเยโฮวาห์ได้ทรงปฏิเสธเชื้อสายนั้นทั้งหมดของอิสราเอล และทรงทรมานพวกเขา และทรงมอบพวกเขาไว้ในมือของพวกผู้ปล้น จนกว่าพระองค์ได้ทรงเหวี่ยงพวกเขาออกไปเสียจากสายพระเนตรของพระองค์
17:21 เพราะพระองค์ได้ทรงฉีกอิสราเอลจากราชวงศ์ของดาวิด และพวกเขาได้ตั้งเยโรโบอัมบุตรชายของเนบัทให้เป็นกษัตริย์ และเยโรโบอัมได้ทรงชักนำอิสราเอลไปจากการติดตามพระเยโฮวาห์ และกระทำให้พวกเขาทำบาปอย่างใหญ่หลวง
17:22 ด้วยว่าลูกหลานของอิสราเอลได้ดำเนินในบาปทั้งสิ้นของเยโรโบอัมซึ่งพระองค์ได้ทรงกระทำ พวกเขาไม่พรากจากบาปเหล่านั้นเลย
17:23 จนกระทั่งพระเยโฮวาห์ได้ทรงให้อิสราเอลออกไปเสียจากสายพระเนตรของพระองค์ ตามที่พระองค์ได้ตรัสไว้โดยบรรดาผู้พยากรณ์พวกผู้รับใช้ของพระองค์ ดังนั้นอิสราเอลจึงถูกกวาดไปจากแผ่นดินของตนยังประเทศอัสซีเรียจนถึงทุกวันนี้

คนต่างชาติถูกนำมาอาศัยอยู่ในนครต่าง ๆ ของอิสราเอล
17:24 และกษัตริย์แห่งอัสซีเรียได้ทรงนำประชาชนมาจากบาบิโลน และจากคูธาห์ และจากอิฟวาห์ และจากฮามัท และจากเสฟารวาอิม และได้ทรงบรรจุพวกเขาในนครต่าง ๆ ของสะมาเรียแทนลูกหลานของอิสราเอล และพวกเขาก็เข้าถือกรรมสิทธิ์สะมาเรีย และอาศัยอยู่ในนครต่าง ๆ ของสะมาเรีย
17:25 และเป็นดังนี้คือในตอนต้นของการที่พวกเขามาอาศัยอยู่ที่นั่น พวกเขาไม่ได้เกรงกลัวพระเยโฮวาห์ ฉะนั้นพระเยโฮวาห์จึงทรงส่งพวกสิงโตมาอยู่ท่ามกลางพวกเขา ซึ่งฆ่าบางคนของพวกเขาเสีย
17:26 ฉะนั้นพวกเขาจึงทูลกษัตริย์แห่งอัสซีเรีย โดยทูลว่า “บรรดาประชาชาติซึ่งพระองค์ได้ทรงพาเอาไป และบรรจุให้อยู่ในนครต่าง ๆ ของสะมาเรียนั้น ไม่รู้จักธรรมเนียมปฏิบัติของพระเจ้าแห่งแผ่นดินนั้น ฉะนั้นพระองค์จึงทรงส่งพวกสิงโตมาอยู่ท่ามกลางพวกเขา และดูเถิด สิงโตเหล่านั้นได้ฆ่าพวกเขาเสีย เพราะพวกเขาไม่รู้จักธรรมเนียมปฏิบัติของพระเจ้าแห่งแผ่นดินนั้น”
17:27 แล้วกษัตริย์แห่งอัสซีเรียได้ทรงบัญชา โดยตรัสว่า “จงเอาคนหนึ่งจากพวกปุโรหิตไปที่นั่นซึ่งพวกเจ้าได้กวาดเอามาจากที่นั่น และจงให้พวกเขาไปและอาศัยอยู่ที่นั่น และให้ท่านสั่งสอนคนเหล่านั้นเกี่ยวกับธรรมเนียมปฏิบัติของพระเจ้าแห่งแผ่นดินนั้น”
17:28 แล้วปุโรหิตคนหนึ่งในบรรดาซึ่งพวกเขาได้กวาดมาจากสะมาเรียจึงมาและอาศัยอยู่ในเบธเอล และได้สั่งสอนพวกเขาว่า พวกเขาควรเกรงกลัวพระเยโฮวาห์อย่างไร
17:29 ถึงกระนั้นทุกประชาชาติยังสร้างรูปพระต่าง ๆ ของตนเอง และตั้งรูปพระเหล่านั้นไว้ในบรรดาเรือนแห่งสถานบูชาบนที่สูงต่าง ๆ ซึ่งคนสะมาเรียได้สร้างไว้ ทุกประชาชาติในนครต่าง ๆ ของตนที่พวกเขาอาศัยอยู่นั้น
17:30 และคนบาบิโลนได้สร้างพระสุคคทเบโนท และคนคูทได้สร้างพระเนอร์กัล และคนฮามัทได้สร้างพระอาชิมา
17:31 และคนอิฟวาห์ได้สร้างพระนิบหัสและพระทารทัก และคนเสฟารวาอิมได้เผาบุตรทั้งหลายของตนในไฟถวายพระอัดรัมเมเลคและพระอานัมเมเลค พวกพระของเมืองเสฟารวาอิม
17:32 ดังนั้นพวกเขาเกรงกลัวพระเยโฮวาห์ และได้แต่งตั้งพวกปุโรหิตสำหรับตนจากประชาชนที่ต่ำต้อยที่สุดให้ประจำอยู่ที่สถานบูชาบนที่สูงเหล่านั้น ซึ่งถวายสัตวบูชาสำหรับพวกเขาในเรือนทั้งหลายแห่งสถานบูชาบนที่สูงเหล่านั้น
17:33 พวกเขาเกรงกลัวพระเยโฮวาห์ และได้ปรนนิบัติพระต่าง ๆ ของตนเอง ตามอย่างธรรมเนียมปฏิบัติของบรรดาประชาชาติซึ่งพวกเขาได้กวาดต้อนไปจากที่นั้น
17:34 จนถึงทุกวันนี้พวกเขาได้กระทำตามธรรมเนียมปฏิบัติเดิมเหล่านั้น พวกเขาไม่เกรงกลัวพระเยโฮวาห์ และพวกเขาไม่กระทำตามบรรดากฎเกณฑ์ของพวกเขา หรือตามกฎต่าง ๆ ของพวกเขา หรือตามพระราชบัญญัติและพระบัญญัติซึ่งพระเยโฮวาห์ได้ทรงบัญชาลูกหลานของยาโคบ ผู้ซึ่งพระองค์ได้ประทานนามว่าอิสราเอล
17:35 ซึ่งพระเยโฮวาห์ได้ทรงกระทำพันธสัญญากับพวกเขา และกำชับพวกเขา โดยตรัสว่า “พวกเจ้าต้องไม่เกรงกลัวพระอื่น ๆ หรือกราบนมัสการพระเหล่านั้น หรือปรนนิบัติพระเหล่านั้น หรือถวายสัตวบูชาแก่พระเหล่านั้น
17:36 แต่พระเยโฮวาห์ ผู้ซึ่งได้นำพวกเจ้าขึ้นออกมาจากแผ่นดินอียิปต์ด้วยกำลังอันยิ่งใหญ่และด้วยพระกรที่เหยียดออก พวกเจ้าต้องเกรงกลัวพระองค์ และพวกเจ้าต้องนมัสการพระองค์ และพวกเจ้าต้องถวายสัตวบูชาแด่พระองค์
17:37 และบรรดากฎเกณฑ์ และกฎทั้งหลาย และพระราชบัญญัติ และพระบัญญัติ ซึ่งพระองค์ได้ทรงจารึกให้แก่พวกเจ้า พวกเจ้าต้องระวังที่จะกระทำตามเสมอไป และพวกเจ้าต้องไม่เกรงกลัวพระอื่น ๆ เลย
17:38 และพันธสัญญาที่เราได้ทำไว้กับพวกเจ้า พวกเจ้าต้องไม่ลืม และพวกเจ้าต้องไม่เกรงกลัวพระอื่น ๆ เลย
17:39 แต่พวกเจ้าต้องเกรงกลัวพระเยโฮวาห์พระเจ้าของพวกเจ้า และพระองค์จะทรงช่วยพวกเจ้าให้พ้นจากมือของศัตรูทั้งสิ้นของพวกเจ้า”
17:40 ถึงอย่างนั้นพวกเขาก็ไม่ได้ตั้งใจฟัง แต่พวกเขายังกระทำตามธรรมเนียมปฏิบัติเดิมของตน
17:41 ดังนั้นประชาชาติเหล่านี้จึงเกรงกลัวพระเยโฮวาห์ และปรนนิบัติรูปเคารพแกะสลักต่าง ๆ ของตน ทั้งลูก ๆ ของพวกเขาและหลาน ๆ ของพวกเขา บรรพบุรุษของพวกเขาได้กระทำอย่างไร พวกเขาก็กระทำอย่างนั้นจนถึงทุกวันนี้


2 พงศ์กษัตริย์ 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เฮเซคียาห์ครอบครองเหนือยูดาห์ (2 พศด 29:1)
18:1 บัดนี้ต่อมาในปีที่สามแห่งรัชกาลของโฮเชยาบุตรชายของเอลาห์กษัตริย์แห่งอิสราเอล เฮเซคียาห์โอรสของอาหัสกษัตริย์แห่งยูดาห์ได้เริ่มครอบครอง
18:2 พระองค์มีพระชนมายุยี่สิบห้าพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองยี่สิบเก้าปีในกรุงเยรูซาเล็ม พระนามพระราชมารดาของพระองค์ก็คือ อาบี บุตรสาวของเศคาริยาห์
18:3 และพระองค์ได้ทรงกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์ ตามทุกสิ่งที่ดาวิดบรรพบุรุษของพระองค์ได้ทรงกระทำ

การฟื้นฟูในสมัยของเฮเซคียาห์ (2 พศด 29:3-31:21)
18:4 พระองค์ได้ทรงรื้อบรรดาสถานบูชาบนที่สูงออกไปเสีย และทรงพังเสาศักดิ์สิทธิ์ต่าง ๆ และโค่นเสารูปเคารพทั้งหลายลงเสีย และทรงทุบงูทองเหลืองที่โมเสสได้สร้างขึ้นนั้นเป็นชิ้น ๆ เพราะว่าจนถึงวันเหล่านั้นลูกหลานของอิสราเอลได้เผาเครื่องหอมให้แก่งูนั้น และพระองค์ได้ทรงเรียกงูนั้นว่าเนหุชทาน
18:5 พระองค์ได้ทรงวางพระทัยในพระเยโฮวาห์พระเจ้าแห่งอิสราเอล ดังนั้นต่อจากพระองค์มาไม่มีผู้ใดเหมือนพระองค์ในท่ามกลางบรรดากษัตริย์แห่งยูดาห์ และในบรรดาผู้ที่อยู่ก่อนพระองค์
18:6 เพราะว่าพระองค์ได้ทรงยึดพระเยโฮวาห์ไว้แน่น และไม่ได้ทรงพรากจากการติดตามพระองค์เลย แต่ได้ทรงรักษาพระบัญญัติทั้งหลายของพระองค์ ซึ่งพระเยโฮวาห์ได้ทรงบัญชาโมเสส
18:7 และพระเยโฮวาห์ได้ทรงสถิตอยู่กับพระองค์ และพระองค์ได้ทรงประสบความจำเริญในที่ใดก็ตามที่พระองค์เสด็จออกไป และพระองค์ได้ทรงกบฏต่อกษัตริย์แห่งอัสซีเรีย และไม่ยอมปรนนิบัติพระองค์

เฮเซคียาห์ทรงชนะคนฟีลิสเตีย
18:8 พระองค์ได้ทรงโจมตีคนฟีลิสเตีย จนถึงเมืองกาซา และดินแดนทั้งหลายของเมืองนั้น ตั้งแต่หอของผู้สังเกตการณ์จนถึงนครที่มีป้อม
18:9 และต่อมาในปีที่สี่แห่งรัชกาลของกษัตริย์เฮเซคียาห์ ซึ่งเป็นปีที่เจ็ดแห่งรัชกาลของโฮเชยาบุตรชายของเอลาห์กษัตริย์แห่งอิสราเอล แชลมาเนเสอร์กษัตริย์แห่งอัสซีเรียได้ทรงยกขึ้นมาสู้รบกับกรุงสะมาเรีย และล้อมเมืองนั้นไว้
18:10 และเมื่อสิ้นสามปีพวกเขาก็ยึดเมืองนั้นได้ คือในปีที่หกแห่งรัชกาลของเฮเซคียาห์ ที่เป็นปีที่เก้าแห่งรัชกาลของโฮเชยากษัตริย์แห่งอิสราเอล กรุงสะมาเรียก็ถูกยึดไป
18:11 และกษัตริย์แห่งอัสซีเรียได้ทรงกวาดคนอิสราเอลไปยังอัสซีเรีย และให้พวกเขาอยู่ในฮาลาห์ และในฮาโบร์ข้างแม่น้ำโกซาน และในนครต่าง ๆ ของคนมีเดีย
18:12 เพราะว่าพวกเขาไม่ได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของตน แต่ได้ละเมิดพันธสัญญาของพระองค์ และทุกสิ่งที่โมเสสผู้รับใช้ของพระเยโฮวาห์ได้บัญชาไว้ และไม่ยอมฟังสิ่งเหล่านั้น และไม่กระทำตามสิ่งเหล่านั้น

เซนนาเคอริบบุกรุกยูดาห์
18:13 บัดนี้ในปีที่สิบสี่แห่งรัชกาลของกษัตริย์เฮเซคียาห์ เซนนาเคอริบกษัตริย์แห่งอัสซีเรียได้ทรงยกขึ้นมาต่อสู้บรรดานครที่มีป้อมของยูดาห์ และยึดนครเหล่านั้นได้
18:14 และเฮเซคียาห์กษัตริย์แห่งยูดาห์ได้ทรงส่งไปทูลกษัตริย์แห่งอัสซีเรียที่เมืองลาคีช โดยทูลว่า “ข้าพเจ้ากระทำผิดแล้ว ขอถอนทัพไปเสียจากข้าพเจ้า ท่านจะปรับข้าพเจ้าสักเท่าใด ข้าพเจ้าจะยอมทั้งสิ้น” และกษัตริย์แห่งอัสซีเรียได้ทรงเรียกร้องเอาเงินสามร้อยตะลันต์ และทองคำสามสิบตะลันต์ จากเฮเซคียาห์กษัตริย์แห่งยูดาห์
18:15 และเฮเซคียาห์ได้ทรงมอบเงินทั้งหมดที่ถูกพบในพระนิเวศน์ของพระเยโฮวาห์ และในคลังแห่งพระราชวังของกษัตริย์แก่พระองค์
18:16 ในเวลานั้นเฮเซคียาห์ได้ทรงลอกทองคำจากประตูทั้งหลายแห่งพระวิหารของพระเยโฮวาห์ และจากเสาทั้งหลายซึ่งเฮเซคียาห์กษัตริย์แห่งยูดาห์ได้ทรงบุทองคำไว้ และได้ทรงมอบให้แก่กษัตริย์แห่งอัสซีเรีย

การอวดอ้างอย่างหยิ่งยโสของเซนนาเคอริบ (2 พศด 32:9-19)
18:17 และกษัตริย์แห่งอัสซีเรียได้ทรงส่งทารทาน และรับสารีส และรับชาเคห์จากเมืองลาคีชไปยังกษัตริย์เฮเซคียาห์พร้อมกับกองทัพใหญ่เพื่อต่อสู้กรุงเยรูซาเล็ม และพวกเขาขึ้นไปและมายังกรุงเยรูซาเล็ม และเมื่อพวกเขาขึ้นมาแล้ว พวกเขาก็มาและยืนอยู่ข้างรางระบายน้ำสระบน ซึ่งอยู่ในถนนหลวงแห่งลานซักฟอก
18:18 และเมื่อพวกเขาได้เรียกหากษัตริย์แล้ว เอลียาคิมบุตรชายของฮิลคียาห์ ผู้บัญชาการราชสำนัก และเชบนาห์ราชเลขา และโยอาห์บุตรชายของอาสาฟเจ้ากรมสารบรรณ ก็ออกมาหาพวกเขา
18:19 และรับชาเคห์กล่าวแก่พวกเขาว่า “บัดนี้ พวกเจ้าจงทูลเฮเซคียาห์ว่า ‘พระมหากษัตริย์ คือกษัตริย์แห่งอัสซีเรีย ตรัสดังนี้ว่า เจ้ามีความไว้เนื้อเชื่อใจในอะไร
18:20 เจ้ากล่าวว่า (แต่เป็นเพียงแต่บรรดาถ้อยคำไร้สาระ) “เรามียุทธศาสตร์และแสนยานุภาพเพื่อทำสงคราม” หรือ เดี๋ยวนี้เจ้าวางใจในใคร เจ้าจึงกบฏต่อเรา
18:21 ดูเถิด บัดนี้เจ้าวางใจในไม้เท้าอ้อช้ำนี้ คือในอียิปต์ ซึ่งถ้าผู้ใดพิงไม้เท้านั้น มันจะตำมือของผู้นั้นและแทงทะลุมือนั้น ฟาโรห์กษัตริย์แห่งอียิปต์ก็เป็นเช่นนั้นต่อทุกคนที่วางใจในเขา
18:22 แต่ถ้าพวกเจ้าจะกล่าวแก่ข้าว่า “พวกเราวางใจในพระเยโฮวาห์พระเจ้าของพวกเรา” ก็พระองค์นั้นมิใช่หรือ ผู้ซึ่งบรรดาสถานบูชาบนที่สูงและแท่นบูชาทั้งหลายของพระองค์เฮเซคียาห์ได้รื้อทิ้งเสียแล้ว และได้กล่าวแก่ยูดาห์และกรุงเยรูซาเล็มว่า “พวกท่านต้องนมัสการหน้าแท่นบูชานี้ในกรุงเยรูซาเล็ม”
18:23 ฉะนั้นบัดนี้ ข้าขอร้องเจ้า จงทำสัญญากันกับกษัตริย์แห่งอัสซีเรียนายของข้า และข้าจะให้ม้าสองพันตัวแก่เจ้า ถ้าในส่วนของเจ้า เจ้าสามารถหาบรรดาคนที่ขี่ม้าเหล่านั้นได้
18:24 แล้วอย่างนั้นเจ้าจะหันหน้าของนายกองเพียงแต่คนเดียวในพวกข้าราชการผู้น้อยที่สุดของนายของข้าอย่างไรได้ และให้ความวางใจของเจ้าอยู่ในอียิปต์เพื่อบรรดารถม้าศึกและเพื่อทหารม้าทั้งหลาย
18:25 บัดนี้ข้าขึ้นมาต่อสู้กับสถานที่นี้เพื่อทำลายมันเสียโดยปราศจากพระเยโฮวาห์หรือ พระเยโฮวาห์ได้ตรัสแก่ข้าว่า “จงขึ้นไปต่อสู้กับแผ่นดินนี้และทำลายมันเสีย”’”

รับชาเคห์ดูหมิ่นพวกยิว
18:26 แล้วเอลียาคิมบุตรชายของฮิลคียาห์ และเชบนาห์ และโยอาห์ กล่าวแก่รับชาเคห์ว่า “ขอพูด ข้าขอร้องท่าน กับพวกผู้รับใช้ของท่านเป็นภาษาของคนซีเรียเถิด เพราะพวกเราเข้าใจภาษานั้น และขออย่าพูดกับพวกเราเป็นภาษาของคนยิวในหูของประชากรผู้อยู่บนกำแพงนั้นเลย”
18:27 แต่รับชาเคห์กล่าวแก่พวกเขาว่า “นายของข้าได้ส่งข้าให้มายังนายของเจ้า และแก่ตัวเจ้า เพื่อพูดถ้อยคำเหล่านี้หรือ พระองค์ไม่ได้ส่งข้าให้มายังคนเหล่านั้นซึ่งนั่งอยู่บนกำแพง เพื่อพวกเขาจะได้กินขี้ของตนและกินเยี่ยวของตนพร้อมกับพวกเจ้าอย่างนั้นหรือ”
18:28 แล้วรับชาเคห์ได้ยืนขึ้นและร้องตะโกนด้วยเสียงดังเป็นภาษาของคนยิวและพูด โดยกล่าวว่า “จงฟังพระดำรัสของพระมหากษัตริย์ คือกษัตริย์แห่งอัสซีเรีย
18:29 กษัตริย์ตรัสดังนี้ว่า ‘อย่าให้เฮเซคียาห์หลอกลวงพวกเจ้า เพราะเขาไม่สามารถที่จะช่วยพวกเจ้าให้รอดพ้นจากมือของพระองค์ได้
18:30 และอย่าให้เฮเซคียาห์กระทำให้พวกเจ้าวางใจในพระเยโฮวาห์ โดยกล่าวว่า “พระเยโฮวาห์จะทรงช่วยพวกเราให้รอดพ้นแน่ และกรุงนี้จะไม่ถูกมอบไว้ในมือของกษัตริย์แห่งอัสซีเรีย”’
18:31 อย่าตั้งใจฟังเฮเซคียาห์ เพราะกษัตริย์แห่งอัสซีเรียตรัสดังนี้ว่า ‘จงทำสัญญาไมตรีกับเราโดยของกำนัล และออกมาหาเรา และจากนั้นพวกเจ้าทุกคนจงกินจากเถาองุ่นของตน และทุกคนจากต้นมะเดื่อของตน และพวกเจ้าทุกคนจงดื่มน้ำทั้งหลายแห่งที่ขังน้ำของตน
18:32 จนเราจะมาและพาพวกเจ้าไปยังแผ่นดินหนึ่งที่เหมือนอย่างแผ่นดินของพวกเจ้าเอง เป็นแผ่นดินแห่งข้าวและน้ำองุ่น เป็นแผ่นดินแห่งขนมปังและสวนองุ่นทั้งหลาย เป็นแผ่นดินแห่งน้ำมันมะกอกและน้ำผึ้ง เพื่อพวกเจ้าจะมีชีวิตอยู่และไม่ตาย และอย่าตั้งใจฟังเฮเซคียาห์เมื่อเขาชักชวนพวกเจ้าโดยกล่าวว่า “พระเยโฮวาห์จะทรงช่วยพวกเราให้รอดพ้น”
18:33 พระองค์ใดของบรรดาประชาชาติเคยช่วยแผ่นดินของตนให้รอดพ้นจากมือของกษัตริย์แห่งอัสซีเรียได้หรือ
18:34 พระเหล่านั้นของเมืองฮามัทและของเมืองอารปัดอยู่ที่ไหน พระเหล่านั้นของเมืองเสฟารวาอิม เฮนาและอิฟวาห์อยู่ที่ไหน พระเหล่านั้นได้ช่วยสะมาเรียให้รอดพ้นจากมือของเราหรือ
18:35 พระองค์ใดในท่ามกลางบรรดาพระทั้งหลายของประเทศเหล่านี้ได้ช่วยประเทศของตนให้รอดพ้นจากมือของเรา เพื่อพระเยโฮวาห์จะทรงช่วยกรุงเยรูซาเล็มให้รอดพ้นจากมือของเรา’”
18:36 แต่ประชากรนิ่งเสียและไม่ตอบเขาสักคำเดียว เพราะพระบัญชาของกษัตริย์คือว่า โดยตรัสว่า “อย่าตอบเขาเลย”
18:37 แล้วเอลียาคิมบุตรชายของฮิลคียาห์ ผู้บัญชาการราชสำนัก และเชบนาห์ราชเลขา และโยอาห์บุตรชายของอาสาฟเจ้ากรมสารบรรณ ได้เข้าเฝ้าเฮเซคียาห์ด้วยเสื้อผ้าของตนที่ถูกฉีกขาด และกราบทูลบรรดาถ้อยคำของรับชาเคห์ต่อพระองค์


2 พงศ์กษัตริย์ 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

ข่าวสารจากเฮเซคียาห์ถึงอิสยาห์
19:1 และต่อมา เมื่อกษัตริย์เฮเซคียาห์ทรงได้ยินสิ่งนั้น พระองค์ก็ทรงฉีกฉลองพระองค์ของพระองค์เสีย และทรงคลุมพระองค์เองด้วยผ้ากระสอบ และเสด็จเข้าไปในพระนิเวศน์ของพระเยโฮวาห์
19:2 และพระองค์ได้ทรงส่งเอลียาคิม ผู้บัญชาการราชสำนัก และเชบนาห์ราชเลขา และพวกปุโรหิตใหญ่ ที่คลุมตัวด้วยผ้ากระสอบ ไปหาอิสยาห์ผู้พยากรณ์บุตรชายของอามอส
19:3 และพวกเขากล่าวแก่ท่านว่า “เฮเซคียาห์ตรัสดังนี้ว่า ‘วันนี้เป็นวันแห่งความทุกข์ยาก และแห่งการตำหนิ และแห่งการหมิ่นประมาท ด้วยว่าลูก ๆ ก็ถึงกำหนดคลอด และไม่มีกำลังเบ่งให้คลอด
19:4 บางทีพระเยโฮวาห์พระเจ้าของท่านจะสดับฟังบรรดาถ้อยคำของรับชาเคห์ ผู้ซึ่งกษัตริย์แห่งอัสซีเรียนายของเขาได้ส่งมาเพื่อเหยียดหยามพระเจ้าผู้ทรงพระชนม์อยู่ และจะทรงขนาบบรรดาถ้อยคำซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ทรงสดับ เพราะฉะนั้นขอถวายคำอธิษฐานของท่านเพื่อประชากรที่เหลืออยู่’”
19:5 ดังนั้นพวกผู้รับใช้ของกษัตริย์เฮเซคียาห์จึงมาถึงอิสยาห์
19:6 และอิสยาห์กล่าวแก่พวกเขาว่า “พวกท่านจงทูลนายของพวกท่านดังนี้ว่า พระเยโฮวาห์ตรัสดังนี้ว่า ‘อย่ากลัวบรรดาถ้อยคำซึ่งเจ้าได้ยินนั้น ซึ่งพวกข้าราชการของกษัตริย์แห่งอัสซีเรียได้หมิ่นประมาทเรา
19:7 ดูเถิดเราจะส่งการทำลายมายังเขา และเขาจะได้ยินข่าวลือ และจะกลับไปยังแผ่นดินของเขาเอง และเราจะทำให้เขาล้มลงโดยดาบในแผ่นดินของเขาเอง’”

เซนนาเคอริบท้าทายพระเจ้า (2 พศด 32:17)
19:8 ดังนั้นรับชาเคห์จึงกลับไป และพบกษัตริย์แห่งอัสซีเรียสู้รบกับเมืองลิบนาห์ เพราะเขาได้ยินว่าพระองค์เสด็จออกจากลาคีชแล้ว
19:9 และเมื่อพระองค์ทรงได้ยินเรื่องทีรหะคาห์กษัตริย์แห่งเอธิโอเปียว่า “ดูเถิด เขาได้ยกออกมาเพื่อสู้รบกับพระองค์แล้ว” พระองค์ก็ส่งพวกผู้สื่อสารไปเฝ้าเฮเซคียาห์อีก โดยตรัสว่า
19:10 “พวกเจ้าจงพูดกับเฮเซคียาห์กษัตริย์แห่งยูดาห์ดังนี้ โดยกล่าวว่า ‘อย่าให้พระเจ้าของท่าน ผู้ซึ่งท่านวางใจนั้น หลอกลวงท่าน โดยตรัสว่า “กรุงเยรูซาเล็มจะไม่ถูกมอบไว้ในมือของกษัตริย์แห่งอัสซีเรีย”
19:11 ดูเถิด ท่านได้ยินแล้วว่า บรรดากษัตริย์แห่งอัสซีเรียได้กระทำอะไรกับแผ่นดินทั้งสิ้นบ้าง โดยทำลายพวกมันเสียหมดอย่างสิ้นเชิง และท่านจะรับการช่วยให้รอดพ้นหรือ
19:12 พระเหล่านั้นของบรรดาประชาชาติได้ช่วยพวกเขาให้รอดพ้นหรือ ซึ่งบรรพบุรุษของเราได้ทำลายเสีย เช่นโกซาน และฮาราน และเรเซฟ และประชาชนของเอเดนซึ่งเคยอยู่ในเทลอัสสาร์
19:13 กษัตริย์แห่งฮามัท และกษัตริย์แห่งอารปัด และกษัตริย์แห่งนครเสฟารวาอิม เฮนาและอิฟวาห์อยู่ที่ไหน’”

เฮเซคียาห์ทรงอธิษฐาน (2 พศด 32:20)
19:14 และเฮเซคียาห์ได้ทรงรับจดหมายฉบับนั้นจากมือของพวกผู้สื่อสาร และทรงอ่านมัน และเฮเซคียาห์เสด็จขึ้นไปยังพระนิเวศน์ของพระเยโฮวาห์ และทรงคลี่จดหมายนั้นออกต่อพระพักตร์พระเยโฮวาห์
19:15 และเฮเซคียาห์ทรงอธิษฐานต่อพระพักตร์พระเยโฮวาห์ และทูลว่า “โอ ข้าแต่พระเยโฮวาห์ พระเจ้าแห่งอิสราเอล ผู้ซึ่งประทับระหว่างพวกเครูบ พระองค์ทรงเป็นพระเจ้า คือพระองค์แต่ผู้เดียว แห่งบรรดาราชอาณาจักรของแผ่นดินโลก พระองค์ได้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก
19:16 ข้าแต่พระเยโฮวาห์ ขอทรงเงี่ยพระกรรณของพระองค์และสดับฟัง ขอทรงเบิก ข้าแต่พระเยโฮวาห์ พระเนตรของพระองค์และทอดพระเนตร และขอทรงสดับบรรดาถ้อยคำของเซนนาเคอริบ ผู้ซึ่งได้ส่งเขาเพื่อมาเหยียดหยามพระเจ้าผู้ทรงพระชนม์อยู่
19:17 เป็นความจริง ข้าแต่พระเยโฮวาห์ บรรดากษัตริย์แห่งอัสซีเรียได้ทำลายประชาชาติทั้งหลายและแผ่นดินทั้งหลายของประชาชาติเหล่านั้น
19:18 และได้เหวี่ยงพระต่าง ๆ ของประชาชาติเหล่านั้นเข้าในกองไฟ เพราะพวกมันไม่ใช่พวกพระ เป็นแต่ผลงานแห่งมือมนุษย์ ไม้และหิน เพราะฉะนั้นพวกเขาจึงได้ทำลายพวกมันเสีย
19:19 ฉะนั้นบัดนี้ โอ ข้าแต่พระเยโฮวาห์พระเจ้าของพวกข้าพระองค์ ข้าพระองค์ขอร้องพระองค์ ขอทรงช่วยพวกข้าพระองค์ให้พ้นจากมือของเขา เพื่อราชอาณาจักรทั้งสิ้นแห่งแผ่นดินโลกจะทราบว่า พระองค์ทรงเป็นพระเยโฮวาห์พระเจ้า คือพระองค์เท่านั้น”

พระเจ้าทรงตอบคำอธิษฐานโดยทางอิสยาห์
19:20 แล้วอิสยาห์บุตรชายของอามอสได้ส่งไปยังเฮเซคียาห์ โดยทูลว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า สิ่งซึ่งเจ้าได้อธิษฐานต่อเราเรื่องเซนนาเคอริบกษัตริย์แห่งอัสซีเรีย เราได้ยินแล้ว
19:21 นี่เป็นพระวจนะที่พระเยโฮวาห์ได้ตรัสเกี่ยวกับท่านนั้นว่า ‘พรหมจารี ธิดาแห่งศิโยน ได้ดูหมิ่นเจ้าแล้ว และหัวเราะเยาะเย้ยเจ้าแล้ว ธิดาแห่งกรุงเยรูซาเล็มได้สั่นศีรษะของเธอใส่เจ้าแล้ว
19:22 เจ้าได้เหยียดหยามและหมิ่นประมาทผู้ใด และเจ้าได้ขึ้นเสียงของเจ้าต่อผู้ใด และได้เบิ่งตาของเจ้าอย่างเย่อหยิ่งต่อผู้ใด คือต่อองค์บริสุทธิ์แห่งอิสราเอลน่ะซิ
19:23 โดยพวกผู้สื่อสารของเจ้า เจ้าได้เหยียดหยามองค์พระผู้เป็นเจ้า และได้กล่าวว่า “ด้วยรถม้าศึกเป็นอันมากของข้า ข้าได้ขึ้นมาถึงที่สูงของภูเขาทั้งหลาย ถึงที่ไกลสุดของเลบานอน และจะโค่นบรรดาต้นสนซีดาร์ที่สูงของมันลง และบรรดาต้นสนสามใบที่ดีที่สุดของมัน และข้าจะเข้าไปในบรรดาที่พำนักแห่งชายแดนทั้งหลายของมัน และเข้าไปในป่าไม้แห่งคารเมลของมัน
19:24 ข้าได้ขุดบ่อและดื่มบรรดาน้ำต่างด้าว และด้วยฝ่าเท้าของข้า ข้าได้กวาดแม่น้ำทั้งสิ้นของสถานที่ต่าง ๆ ที่ถูกล้อมไว้ให้แห้งไป”
19:25 เจ้าไม่ได้ยินตั้งนานแล้วหรือว่า เราได้กระทำสิ่งนั้น และตั้งแต่สมัยโบราณแล้วว่า เราได้ทำให้มันเป็นรูปเป็นร่างขึ้นมา บัดนี้เราทำให้มันเกิดขึ้นแล้ว เพื่อเจ้าจะทำบรรดานครที่มีป้อมให้พังลงกลายเป็นกองสิ่งปรักหักพังทั้งหลาย
19:26 ฉะนั้นชาวเมืองเหล่านั้นจึงมีอำนาจน้อย พวกเขาสะดุ้งกลัวและสับสน พวกเขาเหมือนหญ้าแห่งทุ่งนา และเหมือนหญ้าอ่อน เหมือนหญ้าที่อยู่บนยอดหลังคาบ้านทั้งหลาย และเหมือนข้าวเกรียมไปก่อนที่มันจะงอกงามอย่างนั้น
19:27 แต่เรารู้จักที่อาศัยอยู่ของเจ้า และการออกไปของเจ้า และการเข้ามาของเจ้า และการเกรี้ยวกราดของเจ้าต่อเรา
19:28 เพราะความเกรี้ยวกราดของเจ้าต่อเรา และความโกลาหลของเจ้าได้มาเข้าหูของเรา ฉะนั้นเราจะเอาขอของเราเกี่ยวจมูกของเจ้า และจะใส่บังเหียนของเราในริมฝีปากของเจ้า และเราจะหันเจ้ากลับไปตามทางซึ่งเจ้าได้มานั้น
19:29 และนี่จะเป็นหมายสำคัญแก่เจ้า คือปีนี้พวกเจ้าจะกินสิ่งที่งอกขึ้นเอง และในปีที่สองสิ่งซึ่งผลิจากเดิม และในปีที่สามพวกเจ้าจงหว่าน และเกี่ยว และปลูกสวนองุ่นทั้งหลาย และกินผลทั้งหลายของพวกมัน
19:30 และคนที่เหลืออยู่ที่รอดพ้นแห่งวงศ์วานของยูดาห์จะหยั่งรากลงล่างอีกครั้ง และเกิดผลขึ้นบน
19:31 เพราะว่าคนที่เหลืออยู่จะออกไปจากกรุงเยรูซาเล็ม และบรรดาคนที่รอดพ้นออกมาจากภูเขาศิโยน ความกระตือรือร้นของพระเยโฮวาห์จอมโยธาจะกระทำการนี้’
19:32 เพราะฉะนั้นพระเยโฮวาห์จึงตรัสดังนี้เกี่ยวกับกษัตริย์แห่งอัสซีเรียว่า ‘ท่านจะไม่เข้ามาในกรุงนี้ หรือยิงลูกธนูสักดอกที่นั่น หรือถือโล่เข้ามาข้างหน้ากรุงนี้ หรือสร้างเชิงเทินสู้มัน
19:33 เขาได้มาทางใด เขาจะต้องกลับไปทางนั้น และจะไม่เข้ามาในกรุงนี้ พระเยโฮวาห์ตรัส
19:34 เพราะเราจะป้องกันกรุงนี้ไว้เพื่อช่วยกรุงนี้ให้รอดพ้น เพื่อเห็นแก่เราเอง และเพื่อเห็นแก่ดาวิดผู้รับใช้ของเรา’”
19:35 และต่อมาในคืนนั้น ทูตสวรรค์ของพระเยโฮวาห์ได้ออกไป และประหารคนในค่ายของคนอัสซีเรียเสียหนึ่งแสนแปดหมื่นห้าพันคน และเมื่อพวกเขาลุกขึ้นในเวลาเช้ามืด ดูเถิด คนเหล่านั้นเป็นศพกันหมด

เซนนาเคอริบกลับบ้านและถูกฆ่าเสีย
19:36 ดังนั้นเซนนาเคอริบกษัตริย์แห่งอัสซีเรียจึงเสด็จจากไป และไป และกลับไป และอาศัยอยู่ที่นีนะเวห์
19:37 และต่อมาขณะที่ท่านกำลังนมัสการในเรือนของพระนิสโรกพระของท่าน อัดรัมเมเลคและชาเรเซอร์โอรสทั้งสองของท่านฆ่าท่านเสียด้วยดาบ และเขาทั้งสองหนีเข้าไปในแผ่นดินอาร์มีเนีย และเอสารฮัดโดนโอรสของท่านได้ขึ้นครอบครองแทนท่าน


2 พงศ์กษัตริย์ 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เฮเซคียาห์ประชวร แล้วหายเป็นปกติ (2 พศด 32:24)
20:1 ในวันเหล่านั้นเฮเซคียาห์ประชวรใกล้จะสิ้นพระชนม์ และผู้พยากรณ์อิสยาห์บุตรชายของอามอสได้มาเข้าเฝ้าพระองค์ และทูลพระองค์ว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘จงจัดการการบ้านการเมืองของเจ้าให้เรียบร้อย ด้วยว่าเจ้าจะต้องตายและไม่มีชีวิตอยู่ต่อไป’”
20:2 แล้วเฮเซคียาห์ได้ทรงหันพระพักตร์ของพระองค์เข้าหาฝาผนัง และอธิษฐานต่อพระเยโฮวาห์ โดยทูลว่า
20:3 “ข้าพระองค์ขอวิงวอนต่อพระองค์ โอ ข้าแต่พระเยโฮวาห์ บัดนี้ขอทรงระลึกว่า ข้าพระองค์ได้ดำเนินอยู่ต่อพระพักตร์พระองค์ในความจริงและด้วยใจที่เพียบพร้อม และได้กระทำสิ่งซึ่งประเสริฐในสายพระเนตรของพระองค์มาอย่างไร” และเฮเซคียาห์ทรงร้องไห้อย่างปวดร้าว
20:4 และต่อมา ก่อนที่อิสยาห์ได้ออกไปถึงลาน พระวจนะของพระเยโฮวาห์มาถึงท่าน โดยตรัสว่า
20:5 “จงหันกลับ และบอกเฮเซคียาห์เจ้านายแห่งประชากรของเราว่า พระเยโฮวาห์พระเจ้าของดาวิดบรรพบุรุษของเจ้า ตรัสดังนี้ว่า ‘เราได้ยินคำอธิษฐานของเจ้าแล้ว เราได้เห็นน้ำตาทั้งหลายของเจ้าแล้ว ดูเถิด เราจะรักษาเจ้าให้หาย ในวันที่สามเจ้าจะขึ้นไปยังพระนิเวศน์ของพระเยโฮวาห์
20:6 และเราจะเพิ่มวันทั้งหลายของเจ้าอีกสิบห้าปี และเราจะช่วยเจ้าและกรุงนี้ให้รอดพ้นจากมือของกษัตริย์แห่งอัสซีเรีย และเราจะป้องกันกรุงนี้ไว้ เพื่อเห็นแก่เราเอง และเพื่อเห็นแก่ดาวิดผู้รับใช้ของเรา’”
20:7 และอิสยาห์กล่าวว่า “จงเอาขนมมะเดื่อมาก้อนหนึ่ง” และพวกเขาเอามาและวางขนมมะเดื่อไว้บนฝีนั้น และพระองค์ทรงหายเป็นปกติ
20:8 และเฮเซคียาห์ตรัสกับอิสยาห์ว่า “อะไรจะเป็นหมายสำคัญว่าพระเยโฮวาห์จะทรงรักษาเราให้หาย และว่าเราจะขึ้นไปยังพระนิเวศน์ของพระเยโฮวาห์ในวันที่สาม”
20:9 และอิสยาห์ทูลว่า “พระองค์จะได้หมายสำคัญนี้จากพระเยโฮวาห์ว่า พระเยโฮวาห์จะทรงกระทำสิ่งที่พระองค์ได้ตรัสไว้ จะให้เงาคืบหน้าไปสิบขั้น หรือย้อนกลับมาสิบขั้น”
20:10 และเฮเซคียาห์ตรัสตอบว่า “เป็นการง่ายที่เงาจะยาวออกไปอีกสิบขั้น มิใช่ แต่จงให้เงาย้อนกลับมาสิบขั้นเถิด”
20:11 และอิสยาห์ผู้พยากรณ์ได้ร้องทูลต่อพระเยโฮวาห์ และพระองค์ทรงนำเงาย้อนกลับมาสิบขั้น ซึ่งเงานั้นได้เลยไปในนาฬิกาแดดของอาหัส

เฮเซคียาห์สำแดงคลังทรัพย์ทั้งหมดของพระองค์ให้คนบาบิโลนเห็น (2 พศด 32:27-31)
20:12 ในเวลานั้น เบโรดัคบาลาดัน โอรสของบาลาดัน กษัตริย์แห่งบาบิโลน ได้ทรงส่งจดหมายหลายฉบับ และเครื่องบรรณาการมายังเฮเซคียาห์ เพราะพระองค์ทรงได้ยินว่า เฮเซคียาห์ได้ประชวร
20:13 และเฮเซคียาห์ได้ทรงตั้งใจฟังพวกเขา และได้ทรงสำแดงคลังทรัพย์ทั้งหมดของพระองค์แก่พวกเขา คือเงิน และทองคำ และเครื่องเทศต่าง ๆ และน้ำมันหอมอันมีค่า และคลังพระแสงของพระองค์ทั้งหมด และทุกสิ่งที่ถูกพบในท้องพระคลังของพระองค์ ไม่มีสิ่งใดในพระราชวังของพระองค์ หรือในราชอาณาจักรของพระองค์ทั้งสิ้น ซึ่งเฮเซคียาห์ไม่ได้สำแดงแก่พวกเขา
20:14 แล้วอิสยาห์ผู้พยากรณ์ได้มาเข้าเฝ้ากษัตริย์เฮเซคียาห์ และทูลพระองค์ว่า “คนเหล่านี้ได้ทูลอะไรบ้าง และพวกเขาได้มาเฝ้าพระองค์จากที่ไหน” และเฮเซคียาห์ตรัสว่า “พวกเขามาจากแผ่นดินไกล คือจากบาบิโลน”
20:15 และท่านทูลว่า “พวกเขาได้เห็นอะไรบ้างในพระราชวังของพระองค์” และเฮเซคียาห์ตรัสตอบว่า “ทุกสิ่งทุกอย่างในวังของเรา พวกเขาได้เห็นแล้ว ไม่มีสิ่งใดในท่ามกลางพระคลังของเราที่เราไม่ได้สำแดงแก่พวกเขาเลย”
20:16 และอิสยาห์ทูลเฮเซคียาห์ว่า “ขอทรงฟังพระวจนะของพระเยโฮวาห์
20:17 ดูเถิด วันทั้งหลายกำลังย่างเข้ามา ที่สรรพสิ่งทั้งสิ้นที่อยู่ในวังของเจ้า และสิ่งซึ่งบรรพบุรุษของเจ้าได้สะสมไว้จนถึงทุกวันนี้ จะถูกขนไปยังบาบิโลน จะไม่มีสิ่งใดเหลือเลย พระเยโฮวาห์ตรัส
20:18 และลูกทั้งหลายของเจ้าที่จะออกมาจากเจ้า ผู้ซึ่งเจ้าจะให้กำเนิด พวกเขาจะกวาดเอาไปเสีย และพวกเขาจะเป็นพวกขันทีในวังของกษัตริย์แห่งบาบิโลน”
20:19 แล้วเฮเซคียาห์ตรัสกับอิสยาห์ว่า “พระวจนะของพระเยโฮวาห์ซึ่งท่านได้กล่าวนั้นก็ดีอยู่” และพระองค์ตรัสว่า “ก็ดีแล้วมิใช่หรือ ถ้ามีความอยู่เย็นเป็นสุขและความจริงในวันทั้งหลายของเรา”

เฮเซคียาห์สิ้นพระชนม์ (2 พศด 32:32-33)
20:20 และพระราชกิจนอกนั้นของเฮเซคียาห์ และยุทธพลังทั้งสิ้นของพระองค์ และที่พระองค์ทรงสร้างสระ และรางระบายน้ำ และนำน้ำเข้ามาในนครอย่างไร สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศยูดาห์มิใช่หรือ
20:21 และเฮเซคียาห์ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และมนัสเสห์โอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์


2 พงศ์กษัตริย์ 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

มนัสเสห์ครอบครองเหนือยูดาห์ (2 พศด 33:1-9)
21:1 มนัสเสห์มีพระชนมายุสิบสองพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และทรงครอบครองห้าสิบห้าปีในกรุงเยรูซาเล็ม และพระนามพระราชมารดาของพระองค์คือ เฮฟซีบาห์
21:2 และพระองค์ได้ทรงกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ ตามบรรดาการกระทำอันน่าสะอิดสะเอียนของพวกคนต่างชาติ ซึ่งพระเยโฮวาห์ได้ทรงขับไล่ออกไปต่อหน้าลูกหลานของอิสราเอล
21:3 เพราะพระองค์ได้ทรงสร้างบรรดาสถานบูชาบนที่สูงขึ้นใหม่ ซึ่งเฮเซคียาห์พระราชบิดาของพระองค์ได้ทรงทำลายเสียนั้น และพระองค์ทรงสร้างแท่นบูชาทั้งหลายสำหรับพระบาอัล และทรงสร้างเสารูปเคารพ เหมือนอย่างที่อาหับกษัตริย์แห่งอิสราเอลได้ทรงกระทำ และทรงนมัสการบริวารทั้งสิ้นแห่งฟ้าสวรรค์ และปรนนิบัติพระเหล่านั้น
21:4 และพระองค์ทรงสร้างแท่นบูชาทั้งหลายในพระนิเวศน์ของพระเยโฮวาห์ ซึ่งพระเยโฮวาห์ได้ตรัสว่า “ในกรุงเยรูซาเล็ม เราจะบรรจุนามของเราไว้”
21:5 และพระองค์ได้ทรงสร้างแท่นบูชาต่าง ๆ สำหรับบรรดาบริวารแห่งฟ้าสวรรค์ในลานทั้งสองแห่งพระนิเวศน์ของพระเยโฮวาห์
21:6 และพระองค์ได้ทรงบังคับโอรสของพระองค์ให้ลุยไฟ และทรงถือฤกษ์ยาม และทรงใช้เวทมนตร์ และทรงติดต่อกับพวกคนทรงและพวกพ่อมดแม่มด พระองค์ทรงกระทำความชั่วเป็นอันมากในสายพระเนตรของพระเยโฮวาห์ เพื่อจะยั่วยุพระองค์ให้ทรงกริ้ว
21:7 และพระองค์ได้ทรงตั้งรูปเคารพแกะสลักอันหนึ่งของเสารูปเคารพนั้นที่พระองค์ได้ทรงสร้างไว้ในพระนิเวศน์ ซึ่งพระเยโฮวาห์ได้ตรัสกับดาวิดและกับซาโลมอนโอรสของพระองค์เกี่ยวกับพระนิเวศน์นั้นว่า “ในนิเวศน์นี้และในกรุงเยรูซาเล็ม ซึ่งเราได้เลือกออกจากเผ่าทั้งสิ้นของอิสราเอล เราจะบรรจุนามของเราไว้เป็นนิตย์
21:8 และเราจะไม่ทำให้บรรดาเท้าของคนอิสราเอลพเนจรออกไปจากแผ่นดินซึ่งเราได้ให้แก่บรรพบุรุษของพวกเขาอีกเลย ถ้าพวกเขาเพียงแต่ระวังที่จะกระทำตามทุกอย่างที่เราได้บัญชาพวกเขาไว้ และตามราชบัญญัติทั้งสิ้นที่โมเสสผู้รับใช้ของเราได้บัญชาพวกเขา”
21:9 แต่พวกเขาไม่ตั้งใจฟัง และมนัสเสห์ได้ชักจูงพวกเขาให้กระทำความชั่วร้ายมากยิ่งกว่าบรรดาประชาชาติ ผู้ซึ่งพระเยโฮวาห์ได้ทรงทำลายเสียต่อหน้าลูกหลานของอิสราเอล

พระเจ้าทรงเตือนเรื่องความชั่วช้าของมนัสเสห์
21:10 และพระเยโฮวาห์ตรัสโดยเหล่าผู้พยากรณ์พวกผู้รับใช้ของพระองค์ โดยตรัสว่า
21:11 “เพราะว่ามนัสเสห์กษัตริย์แห่งยูดาห์ได้กระทำการอันน่าสะอิดสะเอียนเหล่านี้ และได้ประพฤติชั่วยิ่งกว่าสิ่งทั้งสิ้นที่คนอาโมไรต์ได้กระทำ ซึ่งอยู่มาก่อนพระองค์ และได้ทำให้ยูดาห์ทำบาปด้วยรูปเคารพทั้งหลายของพระองค์ด้วย
21:12 เพราะฉะนั้นพระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ‘ดูเถิด เรากำลังนำเหตุร้ายยิ่งนักมาถึงกรุงเยรูซาเล็มและยูดาห์ จนผู้ใดก็ตามซึ่งได้ยินถึงสิ่งนั้นแล้ว หูทั้งสองของเขาจะซ่าไป
21:13 และเราจะเอาเชือกแห่งการวัดกรุงสะมาเรียขึงเหนือกรุงเยรูซาเล็ม และลูกดิ่งแห่งการวัดราชวงศ์ของอาหับ และเราจะเช็ดกรุงเยรูซาเล็มอย่างคนเช็ดชาม คือเช็ดชามและคว่ำมันเสีย
21:14 และเราจะทอดทิ้งส่วนที่เหลือแห่งมรดกของเรา และมอบพวกเขาไว้ในมือของเหล่าศัตรูของพวกเขา และพวกเขาจะกลายเป็นเหยื่อ และของริบแก่ศัตรูทั้งสิ้นของพวกเขา
21:15 เพราะว่าพวกเขาได้กระทำสิ่งซึ่งชั่วร้ายในสายตาของเรา และได้ยั่วยุเราให้โกรธ ตั้งแต่วันที่บรรพบุรุษของพวกเขาได้ออกมาจากอียิปต์ จนกระทั่งถึงทุกวันนี้’”

มนัสเสห์ ผู้กระทำให้โลหิตตก สิ้นพระชนม์ (2 พศด 33:18-20)
21:16 ยิ่งกว่านั้นมนัสเสห์ได้ทรงทำให้โลหิตที่ไร้ความผิดหลั่งรินเป็นอันมาก จนพระองค์ได้ทรงทำให้กรุงเยรูซาเล็มเต็มไปหมด จากสุดปลายข้างหนึ่งจนถึงอีกข้างหนึ่ง นอกเหนือจากบาปของพระองค์ที่พระองค์ได้ทรงทำให้ยูดาห์ทำบาป โดยกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์
21:17 บัดนี้พระราชกิจนอกนั้นของมนัสเสห์ และบรรดาสิ่งที่พระองค์ทรงกระทำ และบาปของพระองค์ที่พระองค์ทรงกระทำ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศยูดาห์มิใช่หรือ
21:18 และมนัสเสห์ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และทรงถูกฝังไว้ในพระอุทยานแห่งพระราชวังของพระองค์เอง ในสวนของอุสซาห์ และอาโมนโอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์

อาโมนครอบครองเหนือยูดาห์ (2 พศด 33:20-23)
21:19 อาโมนมีพระชนมายุยี่สิบสองพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองสองปีในกรุงเยรูซาเล็ม และพระนามพระราชมารดาของพระองค์คือ เมชุลเลเมท บุตรสาวของฮารูส ชาวโยทบาห์
21:20 และพระองค์ได้ทรงกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ เหมือนอย่างมนัสเสห์ราชบิดาของพระองค์ได้ทรงกระทำ
21:21 และพระองค์ดำเนินในทางทั้งสิ้นที่บิดาของพระองค์ดำเนิน และปรนนิบัติรูปเคารพเหล่านั้นที่บิดาของพระองค์ทรงปรนนิบัติ และนมัสการรูปเหล่านั้น
21:22 และพระองค์ทรงทอดทิ้งพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพระองค์ และไม่ได้ดำเนินในมรรคาของพระเยโฮวาห์

อาโมนสิ้นพระชนม์ โยสิยาห์ครอบครองแทนพระองค์ (2 พศด 33:24-25)
21:23 และพวกผู้รับใช้ของอาโมนได้ร่วมกันคิดกบฏต่อพระองค์ และฆ่ากษัตริย์ในพระราชวังของพระองค์เอง
21:24 และประชากรแห่งแผ่นดินนั้นได้ประหารทุกคนที่ได้ร่วมกันคิดกบฏต่อกษัตริย์อาโมน และประชากรแห่งแผ่นดินตั้งโยสิยาห์โอรสของพระองค์ให้เป็นกษัตริย์แทนพระองค์
21:25 บัดนี้พระราชกิจนอกนั้นของอาโมนซึ่งพระองค์ทรงกระทำ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศยูดาห์มิใช่หรือ
21:26 และพระองค์ทรงถูกฝังไว้ในอุโมงค์ของพระองค์ในสวนของอุสซาห์ และโยสิยาห์โอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์


2 พงศ์กษัตริย์ 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

โยสิยาห์ครอบครองเหนือยูดาห์ (2 พศด 34:1)
22:1 โยสิยาห์มีพระชนมายุแปดพรรษาเมื่อพระองค์ได้ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองสามสิบเอ็ดปีในกรุงเยรูซาเล็ม และพระนามพระราชมารดาของพระองค์คือ เยดีดาห์ บุตรสาวของอาดายาห์ ชาวโบสคาท
22:2 และพระองค์ได้ทรงกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์ และดำเนินในมรรคาทั้งสิ้นของดาวิดบรรพบุรุษของพระองค์ และไม่ได้ทรงหันไปทางขวามือหรือทางซ้ายมือ

การซ่อมแซมพระวิหาร (2 พศด 34:8-13)
22:3 และต่อมาในปีที่สิบแปดแห่งรัชกาลของกษัตริย์โยสิยาห์ กษัตริย์ได้ทรงส่งชาฟานบุตรชายของอาซาลิยาห์ บุตรชายของเมชุลลาม ราชเลขา ไปยังพระนิเวศน์ของพระเยโฮวาห์ โดยตรัสว่า
22:4 “จงขึ้นไปหาฮิลคียาห์ผู้เป็นมหาปุโรหิต เพื่อท่านจะได้รวมเงินซึ่งถูกนำเข้ามาในพระนิเวศน์ของพระเยโฮวาห์ ซึ่งบรรดาผู้เฝ้าประตูได้เก็บรวบรวมจากประชากร
22:5 และให้พวกเขามอบเงินนั้นไว้ในมือของบรรดาผู้ทำงานนั้น ผู้ที่ดูแลพระนิเวศน์ของพระเยโฮวาห์ และให้พวกเขาจ่ายเงินนั้นแก่คนเหล่านั้นที่ทำงานซึ่งอยู่ในพระนิเวศน์ของพระเยโฮวาห์ เพื่อจะทำการซ่อมแซมช่องโหว่ต่าง ๆ ของพระนิเวศน์
22:6 คือให้แก่พวกช่างไม้ และพวกช่างก่อสร้าง และพวกช่างปูน และเพื่อซื้อไม้และหินสกัดเพื่อซ่อมแซมพระนิเวศน์”
22:7 แต่ไม่ได้ขอบัญชีจากคนเหล่านั้นเรื่องเงินที่ถูกมอบไว้ในมือของพวกเขา เพราะว่าพวกเขาปฏิบัติงานอย่างสัตย์ซื่อ

พวกเขาได้พบพระราชบัญญัติของโมเสส (2 พศด 34:14-15)
22:8 และฮิลคียาห์ผู้เป็นมหาปุโรหิตกล่าวแก่ชาฟานราชเลขาว่า “ข้าพเจ้าได้พบหนังสือแห่งพระราชบัญญัติในพระนิเวศน์ของพระเยโฮวาห์” และฮิลคียาห์ได้มอบหนังสือนั้นให้ชาฟาน และท่านก็อ่านมัน
22:9 และชาฟานราชเลขามาเข้าเฝ้ากษัตริย์ และทูลรายงานต่อกษัตริย์อีก และกราบทูลว่า “พวกผู้รับใช้ของพระองค์ได้เก็บรวบรวมเงินที่ถูกพบในพระนิเวศน์แล้ว และได้มอบเงินนั้นไว้ในมือของบรรดาคนที่ทำงานนั้น ผู้ที่ดูแลพระนิเวศน์ของพระเยโฮวาห์”
22:10 และชาฟานราชเลขาทูลกษัตริย์ โดยทูลว่า “ฮิลคียาห์ผู้เป็นปุโรหิตได้มอบหนังสือม้วนหนึ่งแก่ข้าพระองค์” และชาฟานได้อ่านหนังสือนั้นต่อพระพักตร์กษัตริย์
22:11 และต่อมา เมื่อกษัตริย์ทรงได้ยินบรรดาถ้อยคำของหนังสือแห่งพระราชบัญญัติแล้ว พระองค์ก็ทรงฉีกฉลองพระองค์ของพระองค์
22:12 และกษัตริย์ทรงบัญชาฮิลคียาห์ผู้เป็นปุโรหิต และอาหิคัมบุตรชายของชาฟาน และอัคโบร์บุตรชายของมีคายาห์ และชาฟานราชเลขา และอาสายาห์ผู้รับใช้คนหนึ่งของกษัตริย์ โดยตรัสว่า
22:13 “พวกเจ้าจงไปทูลถามพระเยโฮวาห์เพื่อเรา และเพื่อประชากร และเพื่อยูดาห์ทั้งหมด เกี่ยวกับบรรดาถ้อยคำของหนังสือนี้ที่ถูกค้นพบ เพราะว่าพระพิโรธของพระเยโฮวาห์ซึ่งพลุ่งขึ้นต่อพวกเรานั้นใหญ่หลวงนัก เพราะว่าบรรพบุรุษของพวกเราไม่ได้ตั้งใจฟังถ้อยคำทั้งหลายของหนังสือนี้ เพื่อกระทำตามทุกสิ่งซึ่งถูกเขียนไว้เกี่ยวกับพวกเรา”
22:14 ดังนั้นฮิลคียาห์ผู้เป็นปุโรหิต และอาหิคัม และอัคโบร์ และชาฟาน และอาสายาห์ จึงไปหาฮุลดาห์หญิงผู้พยากรณ์ ภรรยาของชัลลูม บุตรชายของทิกวาห์ บุตรชายของฮารฮัส ผู้ดูแลตู้เสื้อ (บัดนี้นางอาศัยอยู่ในกรุงเยรูซาเล็มในวิทยาลัย) และพวกเขาสนทนากับนาง

คำพยากรณ์ของฮุลดาห์ (2 พศด 34:22-28)
22:15 และนางกล่าวแก่พวกเขาว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ‘จงบอกชายคนที่ได้ส่งพวกเจ้ามาหาเรานั้นว่า
22:16 “พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะนำเหตุร้ายมาเหนือสถานที่นี้ และเหนือชาวเมืองนี้ คือบรรดาถ้อยคำของหนังสือซึ่งกษัตริย์แห่งยูดาห์ได้อ่านนั้น
22:17 เพราะว่าพวกเขาได้ทอดทิ้งเรา และได้เผาเครื่องหอมถวายพระอื่น ๆ เพื่อพวกเขาจะยั่วยุเราให้โกรธด้วยการงานทั้งสิ้นแห่งมือของพวกเขา เพราะฉะนั้นความพิโรธของเราจะพลุ่งขึ้นต่อสถานที่นี้ และจะไม่ถูกดับเสีย”
22:18 แต่สำหรับกษัตริย์แห่งยูดาห์ ผู้ซึ่งได้ส่งพวกเจ้ามาถามพระเยโฮวาห์นั้น พวกเจ้าต้องกล่าวแก่เขาดังนี้ว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า เกี่ยวกับเรื่องบรรดาถ้อยคำซึ่งเจ้าได้ยินแล้ว
22:19 เพราะว่าใจของเจ้าได้อ่อนโยน และเจ้าได้ถ่อมตัวลงต่อพระพักตร์พระเยโฮวาห์ เมื่อเจ้าได้ยินแล้วว่าเราได้กล่าวอะไรบ้างต่อสู้สถานที่นี้ และต่อสู้ชาวเมืองนี้ ว่าพวกเขาจะต้องกลายเป็นที่รกร้างและที่ถูกสาปแช่ง และได้ฉีกเสื้อทั้งหลายของเจ้า และได้ร้องไห้ต่อหน้าเรา เราก็ได้ยินเจ้าแล้วด้วย พระเยโฮวาห์ตรัส
22:20 เพราะฉะนั้น ดูเถิด เราจะรวบรวมเจ้าไปอยู่กับบรรพบุรุษของเจ้า และเจ้าจะถูกรวบรวมไปยังอุโมงค์ฝังศพของเจ้าอย่างสันติ และตาของเจ้าจะไม่เห็นเหตุร้ายทั้งสิ้นซึ่งเราจะนำมาเหนือสถานที่นี้”’” และพวกเขานำถ้อยคำเหล่านั้นมาทูลกษัตริย์อีก


2 พงศ์กษัตริย์ 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

การอ่านพระราชบัญญัติให้ประชากรฟัง (2 พศด 34:29-30)
23:1 และกษัตริย์ได้ทรงส่งไป และพวกเขารวบรวมบรรดาผู้อาวุโสของยูดาห์และของกรุงเยรูซาเล็มให้มาเฝ้าพระองค์
23:2 และกษัตริย์เสด็จขึ้นไปยังพระนิเวศน์ของพระเยโฮวาห์ และคนยูดาห์ทั้งสิ้น และบรรดาชาวกรุงเยรูซาเล็มพร้อมกับพระองค์ และพวกปุโรหิต และพวกผู้พยากรณ์ และประชากรทั้งสิ้นทั้งผู้น้อยและผู้ใหญ่ และพระองค์ทรงอ่านในหูของพวกเขา ถ้อยคำทั้งหมดของหนังสือแห่งพันธสัญญา ซึ่งถูกพบในพระนิเวศน์ของพระเยโฮวาห์
23:3 และกษัตริย์ประทับยืนข้างเสาต้นหนึ่ง และทรงกระทำพันธสัญญาต่อพระพักตร์พระเยโฮวาห์ เพื่อจะดำเนินตามพระเยโฮวาห์ และเพื่อจะรักษาบรรดาพระบัญญัติของพระองค์ และพระโอวาททั้งหลายของพระองค์ และกฎเกณฑ์ทั้งปวงของพระองค์ ด้วยสุดใจของพวกเขา และด้วยสุดจิตของพวกเขา เพื่อจะปฏิบัติตามบรรดาถ้อยคำแห่งพันธสัญญานี้ ที่ถูกเขียนไว้ในหนังสือนี้ และประชากรทั้งสิ้นก็เข้าส่วนในพันธสัญญานั้น

โยสิยาห์นำคนอิสราเอลในการปฏิรูปใหม่ (2 พศด 34:33)
23:4 และกษัตริย์ทรงบัญชาฮิลคียาห์ผู้เป็นมหาปุโรหิต และพวกปุโรหิตรอง และบรรดาผู้เฝ้าประตู ให้นำภาชนะทั้งสิ้นที่ทำขึ้นสำหรับพระบาอัล และสำหรับเสารูปเคารพ และสำหรับบรรดาบริวารแห่งฟ้าสวรรค์ออกมาจากพระวิหารของพระเยโฮวาห์ และพระองค์ทรงเผาภาชนะเหล่านั้นเสียภายนอกกรุงเยรูซาเล็มในทุ่งนาทั้งหลายแห่งขิดโรน และขนมูลเถ้าของภาชนะเหล่านั้นไปยังเบธเอล
23:5 และพระองค์ทรงกำจัดพวกปุโรหิตที่ไหว้รูปเคารพต่าง ๆ ผู้ซึ่งบรรดากษัตริย์แห่งยูดาห์ได้สถาปนาไว้ ให้เผาเครื่องหอมในสถานบูชาบนที่สูงทั้งหลายในนครต่าง ๆ แห่งยูดาห์ และในสถานที่ทั้งปวงรอบ ๆ กรุงเยรูซาเล็ม คือคนเหล่านั้นที่เผาเครื่องหอมถวายพระบาอัลด้วย และถวายดวงอาทิตย์ และถวายดวงจันทร์ และถวายหมู่ดาวประจำราศี และถวายบริวารทั้งสิ้นแห่งฟ้าสวรรค์
23:6 และพระองค์ทรงนำเสารูปเคารพออกมาจากพระนิเวศน์ของพระเยโฮวาห์ ภายนอกกรุงเยรูซาเล็ม ไปยังลำธารขิดโรน และเผามันเสียที่ลำธารขิดโรน และทรงทุบมันให้เป็นผงคลี และเหวี่ยงผงคลีนั้นลงบนบรรดาที่ฝังศพของคนสามัญ
23:7 และพระองค์ทรงทลายบ้านทั้งหลายของพวกรักร่วมเพศ ที่อยู่ข้างพระนิเวศน์ของพระเยโฮวาห์เสีย เป็นที่ที่พวกผู้หญิงทอพวกม่านสำหรับเสารูปเคารพ
23:8 และพระองค์ทรงพาปุโรหิตทั้งหมดออกมาจากนครต่าง ๆ แห่งยูดาห์ และทรงกระทำให้บรรดาสถานบูชาบนที่สูงเสียความศักดิ์สิทธิ์ ที่ที่พวกปุโรหิตเคยเผาเครื่องหอม ตั้งแต่เกบาถึงเบเออร์เชบา และพระองค์ทรงทลายสถานบูชาบนที่สูงทั้งหลายของประตูเมือง ที่อยู่ตรงทางเข้าประตูของโยชูวาผู้ว่าราชการนคร ซึ่งอยู่ทางซ้ายมือที่ประตูเมือง
23:9 แต่อย่างไรก็ตาม พวกปุโรหิตแห่งสถานบูชาบนที่สูงทั้งหลายไม่ได้ขึ้นมายังแท่นบูชาของพระเยโฮวาห์ในกรุงเยรูซาเล็ม แต่พวกเขากินขนมปังไร้เชื้อท่ามกลางพวกพี่น้องของพวกเขา
23:10 และพระองค์ทรงกระทำให้โทเฟทเสียความศักดิ์สิทธิ์ ซึ่งอยู่ในหุบเขาแห่งบุตรทั้งหลายของฮินโนม เพื่อจะไม่มีผู้ใดบังคับบุตรชายของตนหรือบุตรสาวของตนให้ลุยไฟถวายพระโมเลค
23:11 และพระองค์ทรงกำจัดม้าทั้งหลายที่บรรดากษัตริย์แห่งยูดาห์ได้ถวายแก่ดวงอาทิตย์ ที่ตรงทางเข้าพระนิเวศน์ของพระเยโฮวาห์ ข้างห้องของนาธันเมเลคข้าราชสำนัก ซึ่งอยู่ในชานเมือง และทรงเผาบรรดารถม้าศึกของดวงอาทิตย์เสียด้วยไฟ
23:12 และบรรดาแท่นบูชาที่อยู่บนหลังคาห้องชั้นบนของอาหัส ซึ่งบรรดากษัตริย์แห่งยูดาห์ได้สร้างไว้ และแท่นบูชาทั้งหลายซึ่งมนัสเสห์ได้สร้างไว้ในลานทั้งสองแห่งพระนิเวศน์ของพระเยโฮวาห์ กษัตริย์ทรงรื้อลงและหักพวกมันเสียจากที่นั่น และทรงเหวี่ยงผงคลีของพวกมันลงไปในลำธารขิดโรน
23:13 และบรรดาสถานบูชาบนที่สูงที่อยู่หน้ากรุงเยรูซาเล็ม ซึ่งอยู่ทางขวามือของภูเขาแห่งความเสื่อมทราม ซึ่งซาโลมอนกษัตริย์แห่งอิสราเอลได้สร้างไว้สำหรับพระอัชโทเรทสิ่งน่าสะอิดสะเอียนของคนไซดอน และสำหรับพระเคโมชสิ่งน่าสะอิดสะเอียนของคนโมอับ และสำหรับพระมิลโคมสิ่งน่าสะอิดสะเอียนของคนอัมโมน กษัตริย์ทรงกระทำให้เสียความศักดิ์สิทธิ์
23:14 และพระองค์ทรงทุบเสาศักดิ์สิทธิ์ทั้งหลายเป็นชิ้น ๆ และโค่นเหล่าเสารูปเคารพลงเสีย และถมสถานที่ทั้งหลายของพวกมันด้วยกระดูกทั้งหลายของมนุษย์
23:15 ยิ่งกว่านั้น แท่นบูชานั้นที่อยู่ที่เบธเอล และสถานบูชาบนที่สูงนั้นซึ่งเยโรโบอัมบุตรชายของเนบัท ผู้ซึ่งกระทำให้อิสราเอลทำบาป ได้สร้างไว้ ทั้งแท่นบูชานั้นและสถานบูชาบนที่สูงนั้นพระองค์ทรงรื้อลง และทรงเผาสถานบูชาบนที่สูงนั้นและบดมันให้เป็นผงคลี และทรงเผาเสารูปเคารพเสีย
23:16 และขณะที่โยสิยาห์ทรงหันไป พระองค์ก็ทอดพระเนตรบรรดาอุโมงค์ฝังศพที่อยู่ที่นั่นในภูเขานั้น และทรงส่งไป และเอากระดูกทั้งหลายออกมาจากอุโมงค์เหล่านั้น และเผากระดูกเหล่านั้นเสียบนแท่นบูชานั้น และทรงกระทำให้แท่นบูชานั้นเสียความศักดิ์สิทธิ์ ตามพระวจนะของพระเยโฮวาห์ซึ่งคนของพระเจ้าได้ป่าวร้องไว้ ผู้ซึ่งป่าวร้องถ้อยคำเหล่านี้
23:17 แล้วพระองค์ตรัสว่า “อนุสาวรีย์ที่เรามองเห็นข้างโน้นคืออะไร” และพวกคนแห่งนครนั้นทูลพระองค์ว่า “เป็นอุโมงค์ฝังศพของคนของพระเจ้า ผู้ซึ่งมาจากยูดาห์ และได้ป่าวร้องถึงสิ่งเหล่านี้ ที่พระองค์ได้ทรงกระทำต่อแท่นบูชาแห่งเบธเอล”
23:18 และพระองค์ตรัสว่า “จงให้เขาอยู่ที่นั่นแหละ อย่าให้ผู้ใดย้ายกระดูกทั้งหลายของเขา” ดังนั้นพวกเขาจึงทิ้งกระดูกทั้งหลายของเขาไว้อย่างนั้น พร้อมกับกระดูกทั้งหลายของผู้พยากรณ์ที่ได้ออกมาจากกรุงสะมาเรีย
23:19 และเช่นกันเรือนทั้งสิ้นของสถานบูชาบนที่สูงเหล่านั้นที่อยู่ในนครต่าง ๆ แห่งสะมาเรีย ซึ่งบรรดากษัตริย์แห่งอิสราเอลได้ทรงสร้างไว้เพื่อยั่วยุพระเยโฮวาห์ให้ทรงกริ้ว โยสิยาห์ได้ทรงกำจัดออกไปเสีย และทรงกระทำต่อสถานที่เหล่านั้นตามการกระทำทุกอย่างที่พระองค์ได้ทรงกระทำในเบธเอล
23:20 และพระองค์ทรงประหารปุโรหิตทั้งสิ้นแห่งบรรดาสถานบูชาบนที่สูงที่อยู่ที่นั่นเสียบนแท่นบูชาทั้งหลาย และทรงเผากระดูกทั้งหลายของมนุษย์เสียบนแท่นบูชาเหล่านั้น และเสด็จกลับไปยังกรุงเยรูซาเล็ม

การถือรักษาเทศกาลปัสกา (2 พศด 35:1-19)
23:21 และกษัตริย์ทรงบัญชาประชากรทั้งสิ้น โดยตรัสว่า “จงถือเทศกาลปัสกาถวายแด่พระเยโฮวาห์พระเจ้าของพวกเจ้า ตามที่ถูกเขียนไว้ในหนังสือแห่งพันธสัญญานี้”
23:22 แน่ทีเดียว เทศกาลปัสกาอย่างนี้ไม่ได้ถือกันมาตั้งแต่สมัยของพวกผู้วินิจฉัยผู้ที่วินิจฉัยคนอิสราเอล หรือตลอดสมัยของบรรดากษัตริย์แห่งอิสราเอล หรือบรรดากษัตริย์แห่งยูดาห์
23:23 แต่ในปีที่สิบแปดแห่งรัชกาลของกษัตริย์โยสิยาห์ได้ถือเทศกาลปัสกานี้ถวายแด่พระเยโฮวาห์ในกรุงเยรูซาเล็ม
23:24 ยิ่งกว่านั้น พวกคนทรง และพวกพ่อมดแม่มด และเสาศักดิ์สิทธิ์ทั้งหลาย และพวกรูปเคารพ และบรรดาสิ่งน่าสะอิดสะเอียนที่ถูกเห็นกันอยู่ในแผ่นดินยูดาห์และในกรุงเยรูซาเล็ม โยสิยาห์ได้กำจัดออกไปเสีย เพื่อพระองค์จะทรงกระทำตามบรรดาถ้อยคำแห่งพระราชบัญญัติ ซึ่งถูกเขียนไว้ในหนังสือที่ฮิลคียาห์ผู้เป็นปุโรหิตได้พบในพระนิเวศน์ของพระเยโฮวาห์
23:25 และก่อนพระองค์ไม่มีกษัตริย์องค์ใดเหมือนอย่างพระองค์ ผู้ที่หันมาหาพระเยโฮวาห์ด้วยสุดพระทัยของพระองค์ และด้วยสุดพระจิตของพระองค์ และด้วยสิ้นสุดพระกำลังของพระองค์ ตามพระราชบัญญัติทั้งสิ้นของโมเสส และผู้ที่เกิดมาทีหลังพระองค์ ก็ไม่มีใครเหมือนอย่างพระองค์
23:26 แต่อย่างไรก็ตาม พระเยโฮวาห์ไม่ได้ทรงหันจากความดุเดือดแห่งพระพิโรธอันยิ่งใหญ่ของพระองค์ ซึ่งพระพิโรธของพระองค์ได้พลุ่งขึ้นต่อยูดาห์ เพราะเหตุการยั่วยุทั้งสิ้นที่มนัสเสห์ได้ยั่วยุพระองค์ให้พระพิโรธ
23:27 และพระเยโฮวาห์ตรัสว่า “เราจะขจัดยูดาห์ออกไปให้พ้นจากสายตาของเราด้วย เหมือนอย่างที่เราได้ขจัดอิสราเอลออกไปเสีย และเราจะเหวี่ยงนครนี้ซึ่งเราได้เลือกสรรออกไปเสีย คือกรุงเยรูซาเล็ม และนิเวศน์ซึ่งเราได้กล่าวว่า ‘นามของเราจะอยู่ที่นั่น’”

กษัตริย์โยสิยาห์สิ้นพระชนม์ (2 พศด 35:20-27)
23:28 บัดนี้พระราชกิจนอกนั้นของโยสิยาห์ และบรรดาสิ่งที่พระองค์ทรงกระทำ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศยูดาห์มิใช่หรือ
23:29 ในสมัยของพระองค์ ฟาโรห์เนโคกษัตริย์แห่งอียิปต์เสด็จขึ้นไปต่อสู้กษัตริย์แห่งอัสซีเรียถึงแม่น้ำยูเฟรติส และกษัตริย์โยสิยาห์เสด็จไปปะทะพระองค์ และฟาโรห์เนโคประหารพระองค์เสียที่เมืองเมกิดโด เมื่อฟาโรห์เนโคได้ทรงเห็นพระองค์แล้ว
23:30 และพวกผู้รับใช้ของพระองค์บรรจุพระองค์ผู้ที่ตายแล้วในรถม้าศึกจากเมืองเมกิดโด และนำพระองค์มายังกรุงเยรูซาเล็ม และฝังพระองค์ไว้ในอุโมงค์ของพระองค์เอง และประชากรแห่งแผ่นดินนั้นเอาเยโฮอาหาสโอรสของโยสิยาห์ และเจิมท่านไว้ และตั้งท่านให้เป็นกษัตริย์แทนราชบิดาของท่าน

ฟาโรห์ปลดกษัตริย์เยโฮอาหาสออกจากราชสมบัติ (2 พศด 36:1-2)
23:31 เยโฮอาหาสมีพระชนมายุยี่สิบสามพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองสามเดือนในกรุงเยรูซาเล็ม และพระนามพระราชมารดาของพระองค์คือ ฮามุทาล บุตรสาวของเยเรมีย์ ชาวลิบนาห์
23:32 และพระองค์ทรงกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ ตามทุกสิ่งที่บรรพบุรุษของพระองค์ได้ทรงกระทำ
23:33 และฟาโรห์เนโคจับพระองค์ใส่เครื่องจองจำที่ริบลาห์ในแผ่นดินฮามัท เพื่อพระองค์จะไม่ครอบครองในกรุงเยรูซาเล็ม และกำหนดบรรณาการจากแผ่นดินนั้นเป็นเงินหนึ่งร้อยตะลันต์ และทองคำหนึ่งตะลันต์

เยโฮยาคิมครอบครองเหนือยูดาห์ (2 พศด 36:4-5)
23:34 และฟาโรห์เนโคทรงตั้งเอลียาคิมโอรสของโยสิยาห์ให้เป็นกษัตริย์แทนโยสิยาห์บิดาของท่าน และทรงเปลี่ยนชื่อของท่านเป็นเยโฮยาคิม และทรงพาเยโฮอาหาสไปเสีย และท่านมาถึงอียิปต์และสิ้นชีวิตเสียที่นั่น
23:35 และเยโฮยาคิมทรงมอบเงินและทองคำให้แก่ฟาโรห์ แต่พระองค์ทรงเก็บภาษีจากชาวแผ่นดินเพื่อมอบเงินตามบัญชาของฟาโรห์ พระองค์ทรงบังคับเรียกเก็บเงินและทองคำของประชากรแห่งแผ่นดินนั้น จากทุกคนตามการประเมินของตน เพื่อมอบเงินนั้นแก่ฟาโรห์เนโค
23:36 เยโฮยาคิมมีพระชนมายุยี่สิบห้าพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองสิบเอ็ดปีในกรุงเยรูซาเล็ม และพระนามพระราชมารดาของพระองค์คือ เศบูดาห์ บุตรสาวของเปดายาห์ ชาวรูมาห์
23:37 และพระองค์ทรงกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ ตามทุกสิ่งซึ่งบรรพบุรุษของพระองค์ได้ทรงกระทำ


2 พงศ์กษัตริย์ 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เยโฮยาคิมรับใช้เนบูคัดเนสซาร์ (2 พศด 36:6-7)
24:1 ในรัชกาลของพระองค์ เนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้ยกขึ้นมา และเยโฮยาคิมกลายเป็นคนใช้ของพระองค์สามปี แล้วเยโฮยาคิมก็หันกลับและกบฏต่อพระองค์
24:2 และพระเยโฮวาห์ทรงส่งกองทัพทั้งหลายของชนเคลเดีย และกองทัพทั้งหลายของคนซีเรีย และกองทัพทั้งหลายของคนโมอับ และกองทัพทั้งหลายของคนอัมโมน มาต่อสู้กับเยโฮยาคิม และทรงส่งกองทัพเหล่านั้นมาต่อสู้กับยูดาห์เพื่อจะทำลายยูดาห์เสีย ตามพระวจนะของพระเยโฮวาห์ ซึ่งพระองค์ได้ตรัสโดยบรรดาผู้พยากรณ์พวกผู้รับใช้ของพระองค์
24:3 แท้จริงตามพระบัญชาของพระเยโฮวาห์เหตุการณ์นี้เกิดขึ้นกับยูดาห์ เพื่อเอาพวกเขาออกไปเสียจากสายพระเนตรของพระองค์ เพราะเหตุบาปทั้งหลายของมนัสเสห์ ตามทุกอย่างที่พระองค์ได้ทรงกระทำ
24:4 และเพราะเหตุโลหิตที่ไร้ความผิดที่พระองค์ได้ทรงทำให้หลั่งรินด้วย เพราะพระองค์ทรงให้กรุงเยรูซาเล็มเต็มไปด้วยโลหิตที่ไร้ความผิด ซึ่งพระเยโฮวาห์ไม่ทรงยอมให้อภัย
24:5 บัดนี้พระราชกิจนอกนั้นของเยโฮยาคิม และบรรดาสิ่งที่พระองค์ทรงกระทำ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศยูดาห์มิใช่หรือ

เยโฮยาคิมสิ้นพระชนม์ รัชสมัยของเยโฮยาคีน (2 พศด 36:8-9)
24:6 ดังนั้นเยโฮยาคิมจึงทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเยโฮยาคีนโอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์
24:7 และกษัตริย์แห่งอียิปต์ไม่ได้ทรงยกออกมาจากแผ่นดินของพระองค์อีก เพราะกษัตริย์แห่งบาบิโลนได้ยึดตั้งแต่แม่น้ำแห่งอียิปต์จนถึงแม่น้ำยูเฟรติส สิ่งทั้งสิ้นที่เป็นของกษัตริย์แห่งอียิปต์
24:8 เยโฮยาคีนมีพระชนมายุสิบแปดพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มสามเดือน และพระนามพระราชมารดาของพระองค์คือ เนหุชทา บุตรสาวของเอลนาธัน ชาวกรุงเยรูซาเล็ม
24:9 และพระองค์ทรงกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ ตามทุกสิ่งที่ราชบิดาของพระองค์ได้ทรงกระทำ
24:10 ในเวลานั้น บรรดาข้าราชการของเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้ยกขึ้นมาต่อสู้กรุงเยรูซาเล็ม และกรุงนั้นถูกล้อมไว้

เนบูคัดเนสซาร์ส่งชาวกรุงเยรูซาเล็มหลายคนไปเป็นเชลย
24:11 และเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนเสด็จยกขึ้นมาต่อสู้กรุงนั้น และพวกข้าราชการของพระองค์ยังล้อมกรุงอยู่
24:12 และเยโฮยาคีนกษัตริย์แห่งยูดาห์ทรงมอบพระองค์ไว้แด่กษัตริย์แห่งบาบิโลน ตัวพระองค์ และพระราชมารดาของพระองค์ และบรรดาผู้รับใช้ของพระองค์ และพวกเจ้านายของพระองค์ และพวกข้าราชสำนักของพระองค์ และกษัตริย์แห่งบาบิโลนจับพระองค์ไปในปีที่แปดแห่งรัชกาลของพระองค์
24:13 และจากที่นั่นเนบูคัดเนสซาร์ได้ขนเอาบรรดาทรัพย์สินแห่งพระนิเวศน์ของพระเยโฮวาห์ และบรรดาทรัพย์สินแห่งพระราชวังของกษัตริย์ และตัดบรรดาภาชนะทองคำเป็นชิ้น ๆ ซึ่งซาโลมอนกษัตริย์แห่งอิสราเอลได้ทรงสร้างไว้ในพระวิหารของพระเยโฮวาห์ ตามที่พระเยโฮวาห์ได้ตรัสไว้แล้ว
24:14 และพระองค์ทรงกวาดชาวกรุงเยรูซาเล็มไปหมด และเจ้านายทั้งสิ้น และชายฉกรรจ์ผู้กล้าหาญทั้งหมด คือเป็นเชลยหนึ่งหมื่นคน และพวกช่างฝีมือและพวกช่างเหล็กทั้งหมด ไม่มีผู้ใดเหลืออยู่นอกจากประชากรที่ยากจนที่สุดแห่งแผ่นดินนั้น
24:15 และพระองค์ทรงนำเยโฮยาคีนไปยังกรุงบาบิโลน และพระราชมารดาของกษัตริย์ และบรรดาพระมเหสีของกษัตริย์ และพวกข้าราชสำนักของพระองค์ และคนใหญ่คนโตของแผ่นดิน คนเหล่านั้นพระองค์กวาดไปเป็นเชลยจากกรุงเยรูซาเล็มถึงกรุงบาบิโลน
24:16 และชายฉกรรจ์ทั้งหมด คือเจ็ดพันคน และช่างฝีมือและช่างเหล็กหนึ่งพันคน ทุกคนที่แข็งแรงและเหมาะสำหรับการสงคราม คือคนเหล่านั้นกษัตริย์แห่งบาบิโลนได้ทรงกวาดไปเป็นเชลยมายังกรุงบาบิโลน

เศเดคียาห์ครอบครองเหนือยูดาห์ (2 พศด 36:10-18)
24:17 และกษัตริย์แห่งบาบิโลนทรงตั้งมัทธานิยาห์ปิตุลาของเยโฮยาคีนเป็นกษัตริย์แทนพระองค์ และเปลี่ยนพระนามของพระองค์เป็นเศเดคียาห์
24:18 เศเดคียาห์มีพระชนมายุยี่สิบเอ็ดพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองสิบเอ็ดปีในกรุงเยรูซาเล็ม และพระนามพระราชมารดาของพระองค์คือ ฮามุทาล บุตรสาวของเยเรมีย์ คนลิบนาห์
24:19 และพระองค์ทรงกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ ตามทุกสิ่งที่เยโฮยาคิมได้ทรงกระทำ

เศเดคียาห์กบฏต่อบาบิโลน
24:20 เพราะว่าโดยพระพิโรธของพระเยโฮวาห์นั้นเหตุการณ์เป็นไปอย่างนี้ในกรุงเยรูซาเล็มและยูดาห์ จนกระทั่งพระองค์ได้ทรงเหวี่ยงเขาเหล่านั้นไปให้พ้นจากพระพักตร์พระองค์ ที่เศเดคียาห์ได้กบฏต่อกษัตริย์แห่งบาบิโลน


2 พงศ์กษัตริย์ 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

การล้อมกรุงเยรูซาเล็ม การนำคนไปเป็นเชลยครั้งสุดท้าย (2 พศด 36:17-20; ยรม 39:8-10)
25:1 และต่อมา ในปีที่เก้าแห่งรัชกาลของพระองค์ ในเดือนที่สิบ ในวันที่สิบของเดือนนั้น เนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้ยกมา ตัวพระองค์ และกองทัพทั้งสิ้นของพระองค์ เข้าต่อสู้กับกรุงเยรูซาเล็ม และล้อมกรุงนั้นไว้ และพวกเขาสร้างเครื่องล้อมทั้งหลายไว้รอบกรุงนั้น
25:2 และกรุงนั้นถูกล้อมอยู่จนถึงปีที่สิบเอ็ดแห่งรัชกาลของกษัตริย์เศเดคียาห์
25:3 และในวันที่เก้าของเดือนที่สี่ การกันดารอาหารในกรุงนั้นก็ร้ายกาจนัก และไม่มีอาหารสำหรับประชากรแห่งแผ่นดินนั้น
25:4 และกรุงนั้นก็แตก และทหารทั้งสิ้นหนีออกไปในเวลากลางคืนตามทางประตูเมืองระหว่างกำแพงทั้งสองซึ่งอยู่ข้างราชอุทยานของกษัตริย์ (บัดนี้ชนเคลเดียประชิดกรุงนั้นโดยรอบ) และกษัตริย์เสด็จตามทางไปที่ราบ
25:5 และกองทัพของชนเคลเดียได้ไล่ตามกษัตริย์ และมาทันพระองค์ในที่ราบทั้งหลายแห่งเมืองเยรีโค และกองทัพทั้งสิ้นของพระองค์ถูกกระจัดกระจายไปจากพระองค์
25:6 แล้วพวกเขาจึงจับกษัตริย์ และนำพระองค์ขึ้นมายังกษัตริย์แห่งบาบิโลนที่ริบลาห์ และพวกเขาได้ให้คำตัดสินแก่พระองค์
25:7 และพวกเขาประหารชีวิตบรรดาโอรสของเศเดคียาห์ต่อสายพระเนตรของพระองค์ และทำพระเนตรของเศเดคียาห์ให้บอดไป และผูกมัดพระองค์ไว้ด้วยพวกโซ่ตรวนทองเหลือง และพาพระองค์ไปยังกรุงบาบิโลน
25:8 และในเดือนที่ห้า ในวันที่เจ็ดของเดือน ซึ่งเป็นปีที่สิบเก้าแห่งรัชกาลของกษัตริย์เนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลน เนบูซาระดานผู้บัญชาการทหารรักษาพระองค์ ข้าราชการคนหนึ่งของกษัตริย์แห่งบาบิโลน ได้มายังกรุงเยรูซาเล็ม
25:9 และท่านเผาพระนิเวศน์ของพระเยโฮวาห์เสีย และพระราชวังของกษัตริย์ และบ้านเรือนทั้งหมดของกรุงเยรูซาเล็ม และบ้านของพวกคนใหญ่คนโตทุกคน ท่านก็เผาเสียด้วยไฟ
25:10 และทหารชนเคลเดียทั้งหมด ผู้อยู่กับผู้บัญชาการทหารรักษาพระองค์ ได้ทลายกำแพงทั้งหลายแห่งกรุงเยรูซาเล็มลงโดยรอบ
25:11 บัดนี้ประชากรส่วนที่เหลือที่ถูกทิ้งไว้ในนคร และบรรดาคนหลบหนีที่หันไปอยู่ฝ่ายกษัตริย์แห่งบาบิโลน พร้อมกับมวลชนที่เหลืออยู่นั้น เนบูซาระดานผู้บัญชาการทหารรักษาพระองค์ได้กวาดไปเป็นเชลย
25:12 แต่ผู้บัญชาการทหารรักษาพระองค์ได้ละคนยากจนแห่งแผ่นดินไว้ให้เป็นพวกคนทำสวนองุ่นและเป็นพวกคนทำไร่ไถนา
25:13 และเสาทองเหลืองเหล่านั้นที่อยู่ในพระนิเวศน์ของพระเยโฮวาห์ และแท่นรองรับเหล่านั้นและขันสาครทองเหลืองที่อยู่ในพระนิเวศน์ของพระเยโฮวาห์ ชนเคลเดียได้ทุบเป็นชิ้น ๆ และขนเอาทองเหลืองของสิ่งเหล่านั้นไปยังกรุงบาบิโลน
25:14 และบรรดาหม้อ และพวกพลั่ว และกรรไกรตัดไส้ตะเกียงทั้งหลาย และพวกช้อน และบรรดาภาชนะทองเหลืองซึ่งพวกเขาใช้ในงานปรนนิบัติ พวกเขาได้ขนเอาไปเสีย
25:15 และพวกถาดรองไฟ และชามทั้งหลาย และสิ่งใด ๆ ที่ทำด้วยทองคำ ผู้บัญชาการทหารรักษาพระองค์ก็ขนเอาเป็นทองคำ และสำหรับสิ่งใด ๆ ที่ทำด้วยเงิน ก็ขนเอาเป็นเงิน
25:16 เสาหานสองต้น ขันสาครหนึ่งใบ และแท่นรองรับเหล่านั้นซึ่งซาโลมอนได้ทรงสร้างสำหรับพระนิเวศน์ของพระเยโฮวาห์ ทองเหลืองของภาชนะทั้งหมดนี้ก็เหลือที่จะชั่งได้
25:17 ความสูงของเสาต้นหนึ่งคือสิบแปดศอก และบัวคว่ำที่อยู่บนเสานั้นทำด้วยทองเหลือง และความสูงของบัวคว่ำนั้นเป็นสามศอก และมีตาข่าย และบรรดาลูกทับทิมที่อยู่บนบัวคว่ำโดยรอบ ทำด้วยทองเหลืองทั้งหมด และเสาต้นที่สองก็เหมือนกับสิ่งเหล่านี้พร้อมตาข่าย
25:18 และผู้บัญชาการทหารรักษาพระองค์ได้นำเสไรอาห์ผู้เป็นปุโรหิตผู้ใหญ่ และเศฟันยาห์ผู้เป็นปุโรหิตที่สอง และผู้เฝ้าประตูสามคนนั้นไป
25:19 และจากนครนั้นท่านได้จับข้าราชสำนักคนหนึ่งที่เป็นผู้บัญชาการกองทัพ และห้าคนของพวกเขาที่เคยอยู่ต่อพระพักตร์กษัตริย์ ซึ่งถูกพบในนครนั้น และเลขาธิการเอกของผู้บัญชาการกองทัพ ซึ่งเกณฑ์ประชากรแห่งแผ่นดิน และหกสิบคนจากประชากรแห่งแผ่นดินที่ถูกพบในนครนั้น
25:20 และเนบูซาระดานผู้บัญชาการทหารรักษาพระองค์ได้จับคนเหล่านี้ไป และพาพวกเขามาถึงกษัตริย์แห่งบาบิโลนที่ริบลาห์
25:21 และกษัตริย์แห่งบาบิโลนทรงฟันพวกเขา และฆ่าพวกเขาเสียที่ริบลาห์ในแผ่นดินฮามัท ดังนั้นยูดาห์จึงถูกกวาดออกไปพ้นจากแผ่นดินของตน

เกดาลิยาห์ได้รับการแต่งตั้งให้เป็นเจ้าเมือง
25:22 และสำหรับประชากรผู้เหลืออยู่ในแผ่นดินยูดาห์ ผู้ซึ่งเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้ทรงเหลือไว้ พระองค์ได้ทรงตั้งเกดาลิยาห์บุตรชายของอาหิคัมบุตรชายของชาฟานให้เป็นเจ้าเมืองเหนือคนเหล่านั้น
25:23 และเมื่อบรรดาผู้บังคับบัญชาพลรบ ตัวพวกเขาและบรรดาคนของพวกเขาได้ยินว่า กษัตริย์แห่งบาบิโลนได้แต่งตั้งเกดาลิยาห์ให้เป็นเจ้าเมือง พวกเขาก็มาหาเกดาลิยาห์ที่มิสปาห์ คืออิชมาเอลบุตรชายของเนธานิยาห์ และโยฮานันบุตรชายของคาเรอาห์ และเสไรอาห์บุตรชายของทันหุเมทคนเนโทฟาห์ และยาอาซันยาห์บุตรชายของคนมาอาคาห์ ตัวพวกเขาและบรรดาคนของพวกเขา
25:24 และเกดาลิยาห์ก็กระทำสัตย์ปฏิญาณแก่พวกเขา และแก่บรรดาคนของพวกเขา และกล่าวแก่พวกเขาว่า “อย่ากลัวที่จะเป็นพวกผู้รับใช้ของชนเคลเดียเลย จงอาศัยอยู่ในแผ่นดินนี้ และปรนนิบัติกษัตริย์แห่งบาบิโลนเถิด และพวกท่านก็จะอยู่เย็นเป็นสุข”
25:25 แต่ต่อมา ในเดือนที่เจ็ดอิชมาเอล บุตรชายของเนธานิยาห์ บุตรชายของเอลีชามา ผู้เป็นเชื้อพระวงศ์ ได้เข้ามา และชายสิบคนมาพร้อมกับเขา และโจมตีเกดาลิยาห์ จนเกดาลิยาห์และพวกยิวกับชนเคลเดียผู้อยู่กับท่านที่มิสปาห์ถึงแก่ความตาย
25:26 และประชากรทั้งสิ้น ทั้งผู้น้อยและผู้ใหญ่ และพวกผู้บังคับบัญชาพลรบได้ลุกขึ้น และมายังอียิปต์ เพราะพวกเขากลัวชนเคลเดีย
25:27 และต่อมา ในปีที่สามสิบเจ็ดแห่งการเป็นเชลยของเยโฮยาคีนกษัตริย์แห่งยูดาห์ ในเดือนที่สิบสอง ในวันที่ยี่สิบเจ็ดของเดือนนั้น เอวิลเมโรดักกษัตริย์แห่งบาบิโลน ในปีที่พระองค์ได้ทรงเริ่มครอบครอง ได้ทรงโปรดยกศีรษะของเยโฮยาคีนกษัตริย์แห่งยูดาห์ให้ออกมาจากเรือนจำ
25:28 และพระองค์ตรัสด้วยคำอ่อนหวานแก่ท่าน และทรงตั้งพระที่นั่งของท่านให้สูงกว่าพระที่นั่งของกษัตริย์เหล่านั้นที่อยู่กับท่านในกรุงบาบิโลน
25:29 และทรงเปลี่ยนชุดนักโทษของท่าน และท่านได้รับประทานอาหารอยู่เสมอต่อพระพักตร์พระองค์ตลอดวันทั้งหลายแห่งชีวิตของท่าน
25:30 และเบี้ยเลี้ยงของท่านนั้นเป็นเบี้ยเลี้ยงต่อเนื่องซึ่งพระราชทานแก่ท่านจากกษัตริย์ เป็นอัตรารายวันสำหรับทุกวัน ตลอดวันทั้งหลายแห่งชีวิตของท่าน


1 พงศาวดาร 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ตั้งแต่อาดัมถึงโนอาห์
1:1 อาดัม เสท เอโนช
1:2 เคนัน มาหะลาเลล ยาเรด
1:3 เอโนค เมธูเสลาห์ ลาเมค
1:4 โนอาห์ เชม ฮาม และยาเฟท

บุตรชายทั้งหลายของยาเฟท
1:5 บุตรชายทั้งหลายของยาเฟทคือ โกเมอร์ และมาโกก และมีเดีย และยาวาน และทูบัล และเมเชค และทิราส
1:6 และบุตรชายทั้งหลายของโกเมอร์คือ อัชเคนัส และรีฟาท และโทการมาห์
1:7 และบุตรชายทั้งหลายของยาวานคือ เอลีชาห์ และทารชิช คิทธิม และโดดานิม

ผู้สืบสายโลหิตของฮาม
1:8 บุตรชายทั้งหลายของฮามคือ คูช และมิสรายิม พูต และคานาอัน
1:9 และบุตรชายทั้งหลายของคูชคือ เส-บา และฮาวิลาห์ และสับทา และราอามาห์ และสับเทคา และบุตรชายทั้งหลายของราอามาห์คือ เชบาและเดดาน
1:10 และคูชให้กำเนิดนิมโรด เขาเริ่มเป็นคนมีอำนาจมากบนแผ่นดินโลก
1:11 และมิสรายิมให้กำเนิดลูดิม และอานามิม และเลหะบิม และนัฟทูฮิม
1:12 และปัทรุสิม และคัสลูฮิม (ผู้ซึ่งออกมาจากเขาคือคนฟีลิสเตีย) และคัฟโทริม
1:13 และคานาอันให้กำเนิดไซดอนผู้เป็นบุตรหัวปีของเขา และเฮท
1:14 คนเยบุสด้วย และคนอาโมไรต์ และคนเกอร์กาชี
1:15 และคนฮีไวต์ และคนอารกี และคนสินี
1:16 และคนอารวัด และคนเศเมอร์ และคนฮามัท

บุตรชายทั้งหลายของเชม
1:17 บุตรชายทั้งหลายของเชมคือ เอลาม และอัสชูร และอารฟัคชาด และลูด และอารัม และอูส และฮุล และเกเธอร์ และเมเชค
1:18 และอารฟัคชาดให้กำเนิดเชลาห์ และเชลาห์ให้กำเนิดเอเบอร์
1:19 และเอเบอร์ให้กำเนิดบุตรชายสองคน ชื่อของคนหนึ่งคือ เปเลก เพราะว่าในสมัยของเขาแผ่นดินโลกถูกแบ่งออกเป็นส่วน ๆ และชื่อน้องชายของเขาคือ โยกทาน
1:20 และโยกทานให้กำเนิดอัลโมดัด และเชเลฟ และฮาซารมาเวท และเยราห์
1:21 ฮาโดรัมด้วย และอุซาล และดิคลาห์
1:22 และเอบาล และอาบีมาเอล และเชบา
1:23 และโอฟีร์ และฮาวิลาห์ และโยบับ คนทั้งหมดนี้เป็นบุตรชายทั้งหลายของโยกทาน

ตั้งแต่เชมถึงอับราฮัม
1:24 เชม อารฟัคชาด เชลาห์
1:25 เอเบอร์ เปเลก เรอู
1:26 เสรุก นาโฮร์ เทราห์
1:27 อับราม คนเดียวกันนั้นคืออับราฮัม
1:28 บุตรชายทั้งหลายของอับราฮัมคือ อิสอัค และอิชมาเอล

บุตรชายทั้งหลายของอิชมาเอล
1:29 เหล่านี้เป็นพงศ์พันธุ์ของพวกเขา บุตรหัวปีของอิชมาเอลคือ เนบาโยท ต่อมาคือ เคดาร์ และอัดบีเอล และมิบสัม
1:30 มิชมา และดูมาห์ มัสสา ฮาดัด และเทมา
1:31 เยทูร์ นาฟิช และเคเดมาห์ เหล่านี้เป็นบุตรชายทั้งหลายของอิชมาเอล

บุตรชายทั้งหลายของเคทูราห์
1:32 บัดนี้บุตรชายทั้งหลายของเคทูราห์ภรรยาน้อยของอับราฮัมคือ นางคลอดศิมราน และโยกชาน และเมดาน และมีเดียน และอิชบาก และชูอาห์ และบุตรชายทั้งหลายของโยกชานคือ เชบาและเดดาน
1:33 และบุตรชายทั้งหลายของมีเดียนคือ เอฟาห์ และเอเฟอร์ และฮาโนค และอาบีดา และเอลดาอาห์ ทั้งหมดนี้เป็นลูกหลานของเคทูราห์

บุตรชายทั้งหลายของอับราฮัมกับอิสอัค
1:34 และอับราฮัมให้กำเนิดอิสอัค บุตรชายทั้งหลายของอิสอัคคือ เอซาวและอิสราเอล

บุตรชายทั้งหลายของเอซาว
1:35 บุตรชายทั้งหลายของเอซาวคือ เอลีฟัส เรอูเอล และเยอูช และยาลาม และโคราห์
1:36 บุตรชายทั้งหลายของเอลีฟัสคือ เทมาน และโอมาร์ เศฟี และกาทาม เคนัส และทิมนา และอามาเลข
1:37 บุตรชายทั้งหลายของเรอูเอลคือ นาหาท เศ-ราห์ ชัมมาห์ และมิสซาห์
1:38 และบุตรชายทั้งหลายของเสอีร์คือ โลทาน และโชบาล และศิเบโอน และอานาห์ และดีโชน และเอเซอร์ และดีชาน
1:39 และบุตรชายทั้งหลายของโลทานคือ โฮรี และโฮมาม และทิมนาเป็นน้องสาวของโลทาน
1:40 และบุตรชายทั้งหลายของโชบาลคือ เอลียัน และมานาฮาท และเอบาล เชฟี และโอนัม และบุตรชายทั้งหลายของศิเบโอนคือ อัยยาห์และอานาห์
1:41 และบุตรชายทั้งหลายของอานาห์คือ ดีโชน และบุตรชายทั้งหลายของดีโชนคือ อัมราม และเอชบาน และอิธราน และเคราน
1:42 และบุตรชายทั้งหลายของเอเซอร์คือ บิลฮาน และศาวาน และยาอาคัน และบุตรชายทั้งหลายของดีชานคือ อูสและอารัน

บรรดากษัตริย์ของแผ่นดินเอโดม (ปฐก 36:1-43)
1:43 ต่อไปนี้เป็นกษัตริย์ผู้ทรงครอบครองอยู่ในแผ่นดินเอโดม ก่อนที่มีกษัตริย์องค์ใดครอบครองอยู่เหนือลูกหลานของอิสราเอลคือ เบลาบุตรชายของเบโอร์ และชื่อเมืองหลวงของท่านคือดินฮาบาห์
1:44 และเมื่อเบลาสิ้นพระชนม์แล้ว โยบับบุตรชายของเศ-ราห์ชาวเมืองโบสราห์ขึ้นครอบครองแทนท่าน
1:45 และเมื่อโยบับสิ้นพระชนม์แล้ว หุชามชาวแผ่นดินของคนเทมานขึ้นครอบครองแทนท่าน
1:46 และเมื่อหุชามสิ้นพระชนม์แล้ว ฮาดัดบุตรชายของเบดัดผู้รบชนะคนมีเดียนในทุ่งแห่งโมอับขึ้นครอบครองแทนท่าน และชื่อเมืองหลวงของท่านคืออาวีท
1:47 และเมื่อฮาดัดสิ้นพระชนม์แล้ว สัมลาห์ชาวเมืองมัสเรคาห์ขึ้นครอบครองแทนท่าน
1:48 และเมื่อสัมลาห์สิ้นพระชนม์แล้ว ชาอูลชาวเมืองเรโหโบทซึ่งอยู่ข้างแม่น้ำขึ้นครอบครองแทนท่าน
1:49 และเมื่อชาอูลสิ้นพระชนม์แล้ว บาอัลฮานันบุตรชายของอัคโบร์ขึ้นครอบครองแทนท่าน
1:50 และเมื่อบาอัลฮานันสิ้นพระชนม์แล้ว ฮาดัดขึ้นครอบครองแทนท่าน และชื่อเมืองหลวงของท่านคือปาอี และพระนามมเหสีของท่านคือ เมเหทาเบล ธิดาของมัทเรด ธิดาของเมซาหับ

เจ้านายทั้งหลายของเอโดม
1:51 ฮาดัดก็สิ้นพระชนม์ด้วย และเหล่าเจ้านายของเอโดมคือ เจ้านายทิมนา เจ้านายอาลียาห์ เจ้านายเยเธท
1:52 เจ้านายอะโฮลีบามาห์ เจ้านายเอลาห์ เจ้านายปิโนน
1:53 เจ้านายเคนัส เจ้านายเทมาน เจ้านายมิบซาร์
1:54 เจ้านายมักดีเอล เจ้านายอิราม เหล่านี้เป็นเจ้านายทั้งหลายแห่งเอโดม


1 พงศาวดาร 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

บุตรชายทั้งหลายของอิสราเอล
2:1 เหล่านี้เป็นบุตรชายทั้งหลายของอิสราเอลคือ รูเบน สิเมโอน เลวี และยูดาห์ อิสสาคาร์ และเศบูลุน
2:2 ดาน โยเซฟ และเบนยามิน นัฟทาลี กาด และอาเชอร์

บุตรชายทั้งหลายของยูดาห์
2:3 บุตรชายทั้งหลายของยูดาห์คือ เอร์ และโอนัน และเช-ลาห์ บุตรสาวของชูวาซึ่งเป็นหญิงชาวคานาอันให้กำเนิดทั้งสามคนนี้แก่ท่าน และเอร์บุตรหัวปีของยูดาห์นั้นเป็นคนชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ และพระองค์ทรงสังหารเขาเสีย
2:4 และทามาร์บุตรสะใภ้ของท่านก็ให้กำเนิดเปเรศและเศ-ราห์แก่ท่าน บุตรชายทั้งหมดของยูดาห์มีห้าคน
2:5 บุตรชายทั้งหลายของเปเรศคือ เฮสโรน และฮามูล
2:6 และบุตรชายทั้งหลายของเศ-ราห์คือ ศิมรี และเอธาน และเฮมาน และคาลโคล์ และดารา ทั้งหมดคือห้าคน
2:7 และบุตรชายทั้งหลายของคารมีคือ อาคาน ผู้ก่อความเดือดร้อนให้แก่อิสราเอล ผู้ละเมิดในเรื่องสิ่งของที่ถูกสาปแช่งนั้น
2:8 และบุตรชายทั้งหลายของเอธานคือ อาซาริยาห์
2:9 บุตรชายทั้งหลายของเฮสโรนด้วยที่กำเนิดแก่ท่านนั้นคือ เยราเมเอล และราม และเคลุบัย
2:10 และรามให้กำเนิดอัมมีนาดับ และอัมมีนาดับให้กำเนิดนาโชน เจ้านายแห่งบุตรทั้งหลายของยูดาห์
2:11 และนาโชนให้กำเนิดสัลมา และสัลมาให้กำเนิดโบอาส
2:12 และโบอาสให้กำเนิดโอเบด และโอเบดให้กำเนิดเจสซี

ผู้สืบสายโลหิตของเจสซี
2:13 และเจสซีให้กำเนิดเอลีอับบุตรหัวปีของท่าน และอาบีนาดับที่สอง และชิเมอาที่สาม
2:14 เนธาเนเอลที่สี่ รัดดัยที่ห้า
2:15 โอเซมที่หก ดาวิดที่เจ็ด
2:16 พี่น้องผู้หญิงของพวกเขาคือ เศรุยาห์ และอาบีกายิล และบุตรชายทั้งหลายของเศรุยาห์คือ อาบีชัย และโยอาบ และอาสาเฮล สามคนด้วยกัน
2:17 และอาบีกายิลคลอดอามาสา และบิดาของอามาสาคือเยเธอร์คนอิชมาเอล

ผู้สืบสายโลหิตของคาเลบ
2:18 และคาเลบบุตรชายของเฮสโรนให้กำเนิดบุตรหลายคนกับอาซูบาห์ภรรยาของตน และกับเยรีโอท บุตรชายทั้งหลายของนางคือ เยเชอร์ และโชบับ และอารโดน
2:19 และเมื่ออาซูบาห์สิ้นชีพแล้ว คาเลบได้แต่งงานกับเอฟราธาห์ ผู้ซึ่งคลอดเฮอร์ให้แก่ท่าน
2:20 และเฮอร์ให้กำเนิดอุรี และอุรีให้กำเนิดเบซาเลเอล

ผู้สืบสายโลหิตคนอื่นของเฮสโรนโดยบุตรสาวของมาคีร์
2:21 และภายหลังเฮสโรนได้เข้าหาบุตรสาวของมาคีร์บิดาของกิเลอาด ท่านได้แต่งงานกับนางเมื่อท่านมีอายุหกสิบปี และนางคลอดเสกุบให้แก่ท่าน
2:22 และเสกุบให้กำเนิดยาอีร์ ผู้มีนครยี่สิบสามนครในแผ่นดินกิเลอาด
2:23 และเขาได้ยึดเกชูร์กับอารัม พร้อมกับบรรดาเมืองของยาอีร์ จากพวกเขา พร้อมกับเคนาท กับบรรดาเมืองของนครนั้น คือหกสิบนครด้วยกัน ทั้งสิ้นเหล่านี้เป็นของลูกหลานของมาคีร์บิดาของกิเลอาด
2:24 และหลังจากนั้นเฮสโรนได้สิ้นชีพในคาเลบเอฟราธาห์ แล้วอาบียาห์ภรรยาของเฮสโรนก็คลอดบุตรให้แก่เขาคือ อัชฮูร์ บิดาของเทโคอา

ผู้สืบสายโลหิตของเยราเมเอล
2:25 และบุตรชายทั้งหลายของเยราเมเอลบุตรหัวปีของเฮสโรนคือ รามบุตรหัวปี และบุนาห์ และโอเรน และโอเซม และอาหิยาห์
2:26 เยราเมเอลมีภรรยาอีกคนหนึ่ง ผู้ซึ่งมีชื่อว่า อาทาราห์ นางเป็นมารดาของโอนัม
2:27 และบุตรชายทั้งหลายของรามบุตรหัวปีของเยราเมเอลคือ มาอัส และยามีน และเอเคอร์
2:28 และบุตรชายทั้งหลายของโอนัมคือ ชัมมัยและยาดา และบุตรชายทั้งหลายของชัมมัยคือ นาดับและอาบีชูร์
2:29 และชื่อภรรยาของอาบีชูร์คืออาบีฮาอิล และนางคลอดอัคบานและโมลิดให้ท่าน
2:30 และบุตรชายทั้งหลายของนาดับคือ เสเลด และอัปปาอิม แต่เสเลดได้สิ้นชีพไม่มีบุตร
2:31 และบุตรชายทั้งหลายของอัปปาอิมคือ อิชอี และบุตรชายทั้งหลายของอิชอีคือ เชชัน และบุตรทั้งหลายของเชชันคือ อัคลัย
2:32 และบุตรชายทั้งหลายของยาดาน้องชายของชัมมัยคือ เยเธอร์ และโยนาธาน และเยเธอร์สิ้นชีพไม่มีบุตร
2:33 และบุตรชายทั้งหลายของโยนาธานคือ เปเลท และศาซา เหล่านี้เป็นลูกหลานของเยราเมเอล

ผู้สืบสายโลหิตของเชชัน
2:34 บัดนี้เชชันไม่มีบุตรชายมีแต่บุตรสาว และเชชันมีคนรับใช้ชาวอียิปต์คนหนึ่ง ซึ่งมีชื่อว่า ยารฮา
2:35 และเชชันได้ยกบุตรสาวของตนให้เป็นภรรยาของยารฮาคนรับใช้ของตน และนางก็คลอดอัททัยให้แก่เขา
2:36 และอัททัยให้กำเนิดนาธัน และนาธันให้กำเนิดศาบาด
2:37 และศาบาดให้กำเนิดเอฟลาล และเอฟลาลให้กำเนิดโอเบด
2:38 และโอเบดให้กำเนิดเยฮู และเยฮูให้กำเนิดอาซาริยาห์
2:39 และอาซาริยาห์ให้กำเนิดเฮเลส และเฮเลสให้กำเนิดเอเลอาสาห์
2:40 และเอเลอาสาห์ให้กำเนิดสิสะมัย และสิสะมัยให้กำเนิดชัลลูม
2:41 และชัลลูมให้กำเนิดเยคามิยาห์ และเยคามิยาห์ให้กำเนิดเอลีชามา

ผู้สืบสายโลหิตของเยราเมเอลและคาเลบ
2:42 บัดนี้บุตรชายทั้งหลายของคาเลบน้องชายของเยราเมเอลคือ เมชาบุตรหัวปีของท่าน บิดาของศิฟ และบุตรชายทั้งหลายของมาเรชาห์ บิดาของเฮโบรน
2:43 และบุตรชายทั้งหลายของเฮโบรนคือ โคราห์ และทัปปูวาห์ และเรเคม และเชมา
2:44 และเชมาให้กำเนิดราฮัม บิดาของโยรเคอัม และเรเคมให้กำเนิดชัมมัย
2:45 และบุตรชายของชัมมัยคือ มาโอน และมาโอนเป็นบิดาของเบธซูร์
2:46 และเอฟาห์ภรรยาน้อยของคาเลบคลอดฮาราน และโมซา และกาเซส และฮารานให้กำเนิดกาเซส
2:47 และบุตรชายทั้งหลายของยาดัยคือ เรเกม และโยธาม และเกชาน และเปเลธ และเอฟาห์ และชาอัฟ
2:48 มาอาคาห์ภรรยาน้อยของคาเลบคลอดเชเบอร์และทีรหะนาห์
2:49 นอกจากนี้นางคลอดชาอัฟ บิดาของมัดมันนาห์ เชวา บิดาของมัคเบนาห์ และบิดาของกิเบอา และบุตรสาวของคาเลบคือ อัคสาห์

ตั้งแต่คาเลบบุตรชายของเฮอร์
2:50 เหล่านี้เป็นลูกหลานของคาเลบบุตรชายของเฮอร์ บุตรหัวปีของเอฟราธาห์คือ โชบาล บิดาของคีริยาทเยอาริม
2:51 สัลมาบิดาของเบธเลเฮม ฮาเรฟบิดาของเบธกาเดอร์
2:52 และโชบาลบิดาของคีริยาทเยอาริมมีบุตรชายทั้งหลายคือ ฮาโรเอห์ และครึ่งหนึ่งของคนเมนูโหท
2:53 และครอบครัวต่าง ๆ ของคีริยาทเยอาริมคือ คนอิทไรต์ และคนปุไท และคนชุมัท และคนมิชรา จากคนเหล่านี้บังเกิดคนโศราห์ และคนเอชทาโอล
2:54 บุตรชายทั้งหลายของสัลมาคือ เบธเลเฮม และคนเนโทฟาห์ อาทาโรท วงศ์วานของโยอาบ และครึ่งหนึ่งของคนเมนูโหท ผู้เป็นคนโศราห์
2:55 และครอบครัวต่าง ๆ ของพวกอาลักษณ์ซึ่งอาศัยอยู่ ณ เมืองยาเบสคือ คนทิราไธต์ คนชิเมอา และคนสุคา เหล่านี้เป็นคนเคไนต์ผู้มาจากฮามัท บิดาวงศ์วานของเรคาบ


1 พงศาวดาร 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ผู้สืบสายโลหิตของดาวิด (2 ซมอ 3:2-5; 5:13-16)
3:1 บัดนี้ เหล่านี้เป็นโอรสทั้งหลายของดาวิดซึ่งประสูติให้แก่พระองค์ในกรุงเฮโบรน คืออัมโนนโอรสหัวปี พระนางอาหิโนอัมคนยิสเรเอลประสูติ องค์ที่สองคือดานิเอล พระนางอาบีกายิลคนคารเมลประสูติ
3:2 องค์ที่สามคืออับซาโลม โอรสของมาอาคาห์ราชธิดาของทัลมัย กษัตริย์แห่งเมืองเกชูร์ องค์ที่สี่คืออาโดนียาห์ โอรสของฮักกีท
3:3 องค์ที่ห้าคือเชฟาทิยาห์ พระนางอาบีทัลประสูติ องค์ที่หกคืออิทเรอัม เอกลาห์มเหสีของพระองค์ประสูติ
3:4 ทั้งหกองค์นี้ประสูติให้แก่พระองค์ในกรุงเฮโบรน และพระองค์ทรงครอบครองที่นั่นเจ็ดปีกับหกเดือน และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มสามสิบสามปี
3:5 และคนเหล่านี้เป็นโอรสที่ประสูติให้แก่พระองค์ในกรุงเยรูซาเล็มคือ ชิเมอา และโชบับ และนาธัน และซาโลมอน สี่องค์นี้พระนางบัทชูวา บุตรสาวของอัมมีเอลประสูติ
3:6 อิบฮาร์ด้วย และเอลีชามา และเอลีเฟเลท
3:7 และโนกาห์ และเนเฟก และยาเฟีย
3:8 และเอลีชามา และเอลียาดา และเอลีเฟเลท เก้าองค์ด้วยกัน
3:9 ทั้งสิ้นเหล่านี้เป็นโอรสของดาวิด นอกเหนือจากบุตรชายทั้งหลายของพวกนางสนม และทามาร์น้องสาวของโอรสทั้งหลาย

ผู้สืบสายโลหิตของดาวิดถึงเศเดคียาห์
3:10 และโอรสของซาโลมอนคือเรโหโบอัม โอรสของเรโหโบอัมคืออาบียาห์ โอรสของอาบียาห์คืออาสา โอรสของอาสาคือเยโฮชาฟัท
3:11 โอรสของเยโฮชาฟัทคือโยรัม โอรสของโยรัมคืออาหัสยาห์ โอรสของอาหัสยาห์คือโยอาช
3:12 โอรสของโยอาชคืออามาซิยาห์ โอรสของอามาซิยาห์คืออาซาริยาห์ โอรสของอาซาริยาห์คือโยธาม
3:13 โอรสของโยธามคืออาหัส โอรสของอาหัสคือเฮเซคียาห์ โอรสของเฮเซคียาห์คือมนัสเสห์
3:14 โอรสของมนัสเสห์คืออาโมน โอรสของอาโมนคือโยสิยาห์
3:15 และโอรสทั้งหลายของโยสิยาห์คือโยฮานันโอรสหัวปี องค์ที่สองคือเยโฮยาคิม องค์ที่สามคือเศเดคียาห์ องค์ที่สี่คือชัลลูม
3:16 และโอรสทั้งหลายของเยโฮยาคิมคือ เยโคนิยาห์โอรสของพระองค์ และเศเดคียาห์โอรสของพระองค์

ผู้สืบสายโลหิตของเยโคนิยาห์
3:17 และโอรสทั้งหลายของเยโคนิยาห์คืออัสสีร์ โอรสของอัสสีร์คือเชอัลทิเอล
3:18 มัลคีรามด้วย และเปดายาห์ และเชนาสซาร์ เยคามิยาห์ โฮชามา และเนดาบียาห์
3:19 และบุตรชายทั้งหลายของเปดายาห์คือ เศรุบบาเบลและชิเมอี และบุตรชายทั้งหลายของเศรุบบาเบลคือ เมชุลลาม และฮานันยาห์ และเชโลมิท น้องสาวของพวกเขา
3:20 และฮาชูบาห์ และโอเฮล และเบเรคิยาห์ และฮาสาดิยาห์ ยูชับเฮเสด ห้าคนด้วยกัน
3:21 และบุตรชายทั้งหลายของฮานันยาห์คือ เป-ลาทียาห์และเยชายาห์ ลูกหลานของเรไฟยาห์ ลูกหลานของอารนัน ลูกหลานของโอบาดีห์ ลูกหลานของเชคานิยาห์
3:22 และบุตรชายทั้งหลายของเชคานิยาห์คือ เชไมอาห์ และบุตรชายทั้งหลายของเชไมอาห์คือ ฮัทธัช และอิกาล และบารียาห์ และเนอารียาห์ และชาฟัท หกคนด้วยกัน
3:23 และบุตรชายทั้งหลายของเนอารียาห์คือ เอลีโอนัย และเฮเซคียาห์ และอัสรีคัม สามคนด้วยกัน
3:24 และบุตรชายทั้งหลายของเอลีโอนัยคือ โฮดาอียาห์ และเอลียาชีบ และเปไลยาห์ และอักขูบ และโยฮานัน และเดไลยาห์ และอานานี เจ็ดคนด้วยกัน


1 พงศาวดาร 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ผู้สืบสายโลหิตของยูดาห์
4:1 บุตรชายทั้งหลายของยูดาห์คือ เปเรศ เฮสโรน และคารมี และเฮอร์ และโชบาล
4:2 และเรอายาห์บุตรชายของโชบาลให้กำเนิดยาหาท และยาหาทให้กำเนิดอาหุมัย และลาฮาด คนเหล่านี้เป็นครอบครัวต่าง ๆ ของคนโศราห์
4:3 และคนเหล่านี้มาจากบิดาของเอตามคือ ยิสเรเอล และอิชมา และอิดบาช และชื่อน้องสาวของพวกเขาคือฮัสเซเลลโพนี
4:4 และเปนูเอล บิดาของเกโดร์ และเอเซอร์ บิดาของหุชาห์ เหล่านี้เป็นบุตรชายทั้งหลายของเฮอร์ บุตรหัวปีของเอฟราธาห์ บิดาของเบธเลเฮม

ผู้สืบสายโลหิตของอัชฮูร์
4:5 และอัชฮูร์บิดาของเทโคอา มีภรรยาสองคนคือ เฮลาห์และนาอาราห์
4:6 และนาอาราห์คลอดอาหุสซาม และเฮเฟอร์ และเทเมนี และฮาอาหัชทารีให้แก่เขา คนเหล่านี้เป็นบุตรชายทั้งหลายของนาอาราห์
4:7 และบุตรชายทั้งหลายของเฮลาห์คือ เศเรท และยาโศอาร์ และเอทนาน
4:8 และฮักโขสให้กำเนิดอานูบ และโศเบบาห์ และบรรดาครอบครัวของอาหารเฮลบุตรชายของฮารูม

ยาเบสและคำอธิษฐานของตน
4:9 และยาเบสเป็นคนน่าเคารพนับถือมากกว่าพี่น้องทั้งหลายของเขา และมารดาของเขาเรียกชื่อของเขาว่า ยาเบส โดยกล่าวว่า “เพราะเราคลอดเขาด้วยความเจ็บปวด”
4:10 และยาเบสร้องทูลพระเจ้าแห่งอิสราเอล โดยทูลว่า “โอ ขอพระองค์ทรงอวยพรข้าพระองค์เป็นแน่ และขยายเขตแดนของข้าพระองค์ และขอพระหัตถ์ของพระองค์อยู่กับข้าพระองค์ และขอพระองค์ทรงรักษาข้าพระองค์ให้พ้นจากความชั่วร้าย เพื่อความชั่วร้ายนั้นจะไม่ทำให้ข้าพระองค์เจ็บปวด” และพระเจ้าโปรดให้แก่เขาตามที่เขาทูลขอ
4:11 และเคลูบพี่ชายของชูอาห์ให้กำเนิดเมหิร์ ผู้ซึ่งเป็นบิดาของเอชโทน
4:12 และเอชโทนให้กำเนิดเบธราฟา และปาเสอาห์ และเทหินนาห์ บิดาของอิรนาหาช เหล่านี้เป็นคนของเรคาห์
4:13 และบุตรชายทั้งหลายของเคนัสคือ โอทนีเอล และเสไรอาห์ และบุตรชายทั้งหลายของโอทนีเอลคือฮาธาท
4:14 และเมโอโนธัยให้กำเนิดโอฟราห์ และเสไรอาห์ให้กำเนิดโยอาบ บิดาของชาวหุบเขาแห่งเกหะราชิม เพราะพวกเขาเป็นช่างฝีมือ
4:15 และบุตรชายทั้งหลายของคาเลบ บุตรชายของเยฟุนเนห์คือ อิรู เอลาห์ และนาอัม และบุตรชายทั้งหลายของเอลาห์คือเคนัส
4:16 และบุตรชายทั้งหลายของเยฮาลเลเลลคือ ศิฟ และศิฟาห์ ทีรียา และอาสาเรล
4:17 และบุตรชายทั้งหลายของเอสราคือ เยเธอร์ และเมเรด และเอเฟอร์ และยาโลน และนางได้คลอดมิเรียม และชัมมัย และอิชบาห์ บิดาของเอชเทโมอา
4:18 และภรรยาของท่านคือเยฮูไดยาห์คลอดยาเรดบิดาของเกโดร์ และเฮเบอร์บิดาของโสโค และเยคูธีเอลบิดาของศาโนอาห์ และคนเหล่านี้เป็นบุตรชายทั้งหลายของบิทิยาห์ธิดาของฟาโรห์ผู้ซึ่งเมเรดได้แต่งงาน
4:19 และบุตรชายทั้งหลายของภรรยาของท่านคือโฮดียาห์น้องสาวของนาฮัม บิดาของเคอีลาห์คนเกเรม และเอชเทโมอาคนมาอาคาห์
4:20 และบุตรชายทั้งหลายของชิโมนคือ อัมโนน และรินนาห์ เบนฮานัน และทิโลน และบุตรชายทั้งหลายของอิชอีคือ โศเหท และเบนโซเฮท

ผู้สืบสายโลหิตของเช-ลาห์
4:21 และบุตรชายทั้งหลายของเช-ลาห์ บุตรชายของยูดาห์คือ เอร์บิดาของเลคาห์ และลาอาดาห์บิดาของมาเรชาห์ และครอบครัวเหล่านั้นแห่งวงศ์วานของบรรดาผู้ทำผ้าป่านเนื้อละเอียดแห่งวงศ์วานของอัชเบอา
4:22 และโยคิม และคนเมืองโคเซบา และโยอาช และสาราฟผู้ครอบครองในโมอับ และยาชูบิเลเฮม และเรื่องราวเหล่านี้เป็นเรื่องแต่โบราณกาล
4:23 คนเหล่านี้เป็นพวกช่างหม้อ และเป็นคนทั้งหลายที่อาศัยอยู่ท่ามกลางบรรดาต้นไม้เล็ก ๆ และรั้วต้นไม้ทั้งหลาย ที่นั่นพวกเขาอาศัยอยู่กับกษัตริย์โดยรับราชการของพระองค์

ผู้สืบสายโลหิตและนครต่าง ๆ ของสิเมโอน
4:24 และบุตรชายทั้งหลายของสิเมโอนคือ เนมูเอล และยามีน ยารีบ เศ-ราห์ และชาอูล
4:25 บุตรชายของชาอูลคือชัลลูม บุตรชายของชัลลูมคือมิบสัม บุตรชายของมิบสัมคือมิชมา
4:26 และบุตรชายทั้งหลายของมิชมา บุตรชายของมิชมาคือฮัมมูเอล บุตรชายของฮัมมูเอลคือศักเกอร์ บุตรชายของศักเกอร์คือชิเมอี
4:27 และชิเมอีมีบุตรชายสิบหกคน และบุตรสาวหกคน แต่พี่น้องของชิเมอีมีบุตรน้อยคน และครอบครัวของพวกเขาไม่ทวีมากขึ้นอย่างกับคนยูดาห์
4:28 และพวกเขาอาศัยอยู่ที่เมืองเบเออร์เชบา และโมลาดาห์ และฮาซารชูอาล
4:29 และที่บิลฮาห์ และที่เอเซม และที่โทลัด
4:30 และที่เบธูเอล และที่โฮรมาห์ และที่ศิกลาก
4:31 และที่เบธมารคาโบท และที่ฮาซารสูสิม และที่เบธบิรี และที่ชาอาราอิม เหล่านี้เป็นบรรดานครของพวกเขาจนถึงสมัยของดาวิด
4:32 และหมู่บ้านทั้งหลายของพวกเขาคือ เอตาม และอายิน ริมโมน และโทเคน และอาชัน ห้านครด้วยกัน
4:33 และบรรดาหมู่บ้านของพวกเขาที่อยู่รอบนครเหล่านี้ไกลไปจนถึงเมืองบาอัล เหล่านี้เป็นบรรดาภูมิลำเนาของพวกเขา และลำดับวงศ์ตระกูลของพวกเขา
4:34 และเมโชบับ และยัมเลค และโยชาห์บุตรชายของอามาซิยาห์
4:35 และโยเอล และเยฮูบุตรชายของโยชิบียาห์ บุตรชายของเสไรอาห์ บุตรชายของอาสิเอล
4:36 และเอลีโอนัย และยาอาโคบาห์ และเยโชฮายาห์ และอาสายาห์ และอาดีเอล และเยสิมีเอล และเบไนยาห์
4:37 และซีซาบุตรชายของชิฟี บุตรชายของอาโลน บุตรชายของเยดายาห์ บุตรชายของชิมรี บุตรชายของเชไมอาห์
4:38 คนเหล่านี้ที่กล่าวชื่อของพวกเขาเป็นพวกเจ้านายในครอบครัวต่าง ๆ ของพวกเขา และครัวเรือนแห่งบรรพบุรุษของพวกเขาก็เพิ่มขึ้นมากมาย

คนสิเมโอนชนะเกโดร์และคนอามาเลขที่ภูเขาเสอีร์
4:39 และพวกเขาได้ไปถึงทางเข้าเมืองเกโดร์ คือถึงข้างทิศตะวันออกของหุบเขา เพื่อหาทุ่งหญ้าสำหรับฝูงแพะแกะของพวกเขา
4:40 และพวกเขาได้พบทุ่งหญ้าอุดมและดี และแผ่นดินนั้นก็กว้างขวาง และเงียบ และสงบสันติ เพราะแต่ก่อนคนฮามเคยอาศัยอยู่ที่นั่น
4:41 และคนเหล่านี้ซึ่งมีชื่อในสำมะโนครัวได้เข้ามาในสมัยของเฮเซคียาห์กษัตริย์แห่งยูดาห์ และโจมตีบรรดาเต็นท์ของพวกเขา และที่อยู่อาศัยทั้งหลายที่ถูกพบอยู่ที่นั่น และกวาดล้างพวกเขาเสียสิ้นจนถึงทุกวันนี้ และอาศัยอยู่ในบรรดาที่ของพวกเขา เพราะที่นั่นมีทุ่งหญ้าสำหรับฝูงแพะแกะของพวกเขา
4:42 และบางคนของพวกเขา คือคนสิเมโอนห้าร้อยคนไปที่ภูเขาเสอีร์ โดยมีพวกผู้บัญชาการคือ เป-ลาทียาห์ และเนอารียาห์ และเรไฟยาห์ และอุสซีเอล บุตรชายทั้งหลายของอิชอี
4:43 และพวกเขาได้โจมตีคนอามาเลขที่เหลืออยู่ที่หนีรอดไปแล้ว และอาศัยอยู่ที่นั่นจนถึงทุกวันนี้


1 พงศาวดาร 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ผู้สืบสายโลหิตของรูเบน
5:1 บัดนี้ บุตรชายทั้งหลายของรูเบนบุตรหัวปีของอิสราเอล (เขาเป็นบุตรหัวปี แต่เพราะเหตุเขาได้กระทำให้ที่นอนของบิดาของเขาเป็นมลทิน สิทธิ์บุตรหัวปีของเขาจึงตกอยู่กับบุตรชายทั้งหลายของโยเซฟ บุตรชายของอิสราเอล และไม่ได้ลงทะเบียนไว้ในลำดับวงศ์ตระกูลตามสิทธิ์บุตรหัวปี
5:2 ด้วยว่ายูดาห์มีกำลังมากกว่าพวกพี่น้องของตน และเจ้านายใหญ่ก็บังเกิดจากเขา แต่สิทธิ์บุตรหัวปีก็ยังเป็นของโยเซฟ)
5:3 เรากล่าวว่า บุตรชายทั้งหลายของรูเบนบุตรหัวปีของอิสราเอลคือ ฮาโนค และปัลลู เฮสโรนและคารมี
5:4 บุตรชายทั้งหลายของโยเอลคือ บุตรชายของโยเอลคือเชไมอาห์ บุตรชายของเชไมอาห์คือโกก บุตรชายของโกกคือชิเมอี
5:5 บุตรชายของชิเมอีคือมีคาห์ บุตรชายของมีคาห์คือเรอายาห์ บุตรชายของเรอายาห์คือบาอัล
5:6 บุตรชายของบาอัลคือเบเอราห์ ผู้ซึ่งทิกลัทปิเลเสอร์กษัตริย์แห่งอัสซีเรียได้กวาดไปเป็นเชลย ท่านเป็นเจ้านายของคนรูเบน
5:7 และพี่น้องของท่านตามครอบครัวต่าง ๆ ของพวกเขา เมื่อลงทะเบียนไว้ในลำดับวงศ์ตระกูลของพวกเขานั้นคือ เยอีเอลเป็นหัวหน้า และเศคาริยาห์
5:8 และเบลาบุตรชายของอาซาส บุตรชายของเชมา บุตรชายของโยเอล ผู้อาศัยอยู่ในอาโรเออร์ คือไกลไปจนถึงเมืองเนโบและบาอัลเมโอน

คนรูเบนทวีมากขึ้นในทางทิศตะวันออก
5:9 และรูเบนอาศัยอยู่ทางทิศตะวันออกไปถึงทางเข้าถิ่นทุรกันดารจากแม่น้ำยูเฟรติส เพราะสัตว์เลี้ยงของพวกเขาทวีมากขึ้นในแผ่นดินกิเลอาด
5:10 และในรัชกาลของซาอูลพวกเขาทำสงครามกับคนฮาการ์ ผู้ล้มตายด้วยมือของพวกเขา และพวกเขาอาศัยอยู่ในเต็นท์ทั้งหลายของพวกเขาทั่วแผ่นดินด้านทิศตะวันออกทั้งหมดของกิเลอาด

ผู้สืบสายโลหิตของกาด
5:11 และลูกหลานของกาดอาศัยอยู่ตรงหน้าพวกเขาในแผ่นดินบาชานไปจนถึงเมืองสาเลคาห์
5:12 โยเอลเป็นหัวหน้า และชาฟามเป็นที่ถัดมา และยานัย และชาฟัทในบาชาน
5:13 และพี่น้องของพวกเขาตามครัวเรือนแห่งบรรพบุรุษของพวกเขาคือ มีคาเอล และเมชุลลาม และเชบา และโยรัย และยาคาน และศิอา และเอเบอร์ เจ็ดคนด้วยกัน
5:14 เหล่านี้เป็นบุตรทั้งหลายของอาบีฮาอิล บุตรชายของหุรี บุตรชายของยาโรอาห์ บุตรชายของกิเลอาด บุตรชายของมีคาเอล บุตรชายของเยชิชัย บุตรชายของยาโด บุตรชายของบูส
5:15 อาหิเป็นบุตรชายของอับดีเอล บุตรชายของกูนี เป็นหัวหน้าของครัวเรือนแห่งบรรพบุรุษของพวกเขา
5:16 และพวกเขาอาศัยอยู่ในกิเลอาด ในบาชาน ในเมืองต่าง ๆ ของมัน และในชานเมืองทั้งสิ้นของชาโรนจนสุดเขตแดนของพวกเขา
5:17 เหล่านี้ทั้งสิ้นลงทะเบียนไว้ในลำดับวงศ์ตระกูลในรัชกาลของโยธามกษัตริย์แห่งยูดาห์ และในรัชกาลของเยโรโบอัมกษัตริย์แห่งอิสราเอล

คนรูเบน คนกาด และคนมนัสเสห์ครึ่งเผ่าชนะชนชาติอื่น
5:18 ลูกหลานของคนรูเบน และคนกาด และคนมนัสเสห์ครึ่งเผ่า มีชายกล้าหาญ ผู้สามารถถือดั้งและดาบ และโก่งธนู และชำนาญศึกสี่หมื่นสี่พันเจ็ดร้อยหกสิบคน ผู้ที่ได้ออกไปทำสงคราม
5:19 และพวกเขาทำสงครามกับคนฮาการ์ กับเยทูร์ และนาฟิช และโนดับ
5:20 และพวกเขาได้รับความช่วยเหลือต่อสู้กับคนเหล่านั้น และคนฮาการ์ได้ถูกมอบไว้ในมือของพวกเขา และทุกคนที่อยู่พร้อมกับพวกเขา เพราะพวกเขาได้ร้องทูลต่อพระเจ้าในการสู้รบ และพระองค์โปรดช่วยตามคำทูลของพวกเขา เพราะพวกเขาได้ให้ความไว้วางใจของตนอยู่ในพระองค์
5:21 และพวกเขากวาดเอาฝูงสัตว์ของข้าศึกไป คืออูฐห้าหมื่นตัว และแกะสองแสนห้าหมื่นตัว และลาสองพันตัว และคนหนึ่งแสนคน
5:22 เพราะมีการล้มตายเสียมากมาย ด้วยว่าการสงครามนั้นเป็นมาจากพระเจ้า และพวกเขาอาศัยอยู่ในบรรดาที่ของพวกเขาจนถึงคราวถูกกวาดต้อนไปเป็นเชลย
5:23 และคนมนัสเสห์ครึ่งเผ่าอาศัยอยู่ในแผ่นดินนั้น พวกเขามีคนมากขึ้นด้วยกันตั้งแต่เมืองบาชานจนถึงเมืองบาอัลเฮอร์โมน และเสนีร์ และจนถึงภูเขาเฮอร์โมน
5:24 และเหล่านี้เป็นหัวหน้าของครัวเรือนแห่งบรรพบุรุษของพวกเขาคือ เอเฟอร์ และอิชอี และเอลีเอล และอัซรีเอล และเยเรมีย์ และโฮดาวิยาห์ และยาดีเอล เป็นชายฉกรรจ์ผู้กล้าหาญ คนมีชื่อเสียง และเป็นหัวหน้าของครัวเรือนแห่งบรรพบุรุษของพวกเขา

คนมนัสเสห์ไหว้รูปเคารพ
5:25 และพวกเขาละเมิดต่อพระเจ้าแห่งบรรพบุรุษของพวกเขา และเล่นชู้กับบรรดาพระของชนชาติทั้งหลายแห่งแผ่นดินนั้น ผู้ซึ่งพระเจ้าได้ทรงทำลายเสียต่อหน้าพวกเขา
5:26 และพระเจ้าแห่งอิสราเอลจึงทรงเร้าจิตใจของปูลกษัตริย์แห่งอัสซีเรีย และจิตใจของทิกลัทปิเลเสอร์กษัตริย์แห่งอัสซีเรีย และพระองค์ทรงกวาดพวกเขาไปเสียคือ คนรูเบน และคนกาด และคนมนัสเสห์ครึ่งเผ่า และพาพวกเขาไปยังฮาลาห์ และฮาโบร์ และฮารา และแม่น้ำโกซาน จนถึงทุกวันนี้


1 พงศาวดาร 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ผู้สืบสายโลหิตของเลวี
6:1 บุตรชายทั้งหลายของเลวีคือ เกอร์โชน โคฮาท และเมรารี
6:2 และบุตรชายทั้งหลายของโคฮาทคือ อัมราม อิสฮาร์ และเฮโบรน และอุสซีเอล
6:3 และบุตรทั้งหลายของอัมรามคือ อาโรน และโมเสส และมิเรียม บุตรชายทั้งหลายของอาโรนคือ นาดับ และอาบีฮู เอเลอาซาร์ และอิธามาร์

ผู้สืบสายโลหิตของพวกปุโรหิตถึงสมัยการเป็นเชลย
6:4 เอเลอาซาร์ให้กำเนิดฟีเนหัส ฟีเนหัสให้กำเนิดอาบีชูวา
6:5 และอาบีชูวาให้กำเนิดบุคคี และบุคคีให้กำเนิดอุสซี
6:6 และอุสซีให้กำเนิดเศ-ราหิยาห์ และเศ-ราหิยาห์ให้กำเนิดเมราโยท
6:7 เมราโยทให้กำเนิดอามาริยาห์ และอามาริยาห์ให้กำเนิดอาหิทูบ
6:8 และอาหิทูบให้กำเนิดศาโดก และศาโดกให้กำเนิดอาหิมาอัส
6:9 และอาหิมาอัสให้กำเนิดอาซาริยาห์ และอาซาริยาห์ให้กำเนิดโยฮานัน
6:10 และโยฮานันให้กำเนิดอาซาริยาห์ (ท่านผู้นี้ทำหน้าที่ปุโรหิตอยู่ในพระวิหารที่ซาโลมอนทรงสร้างไว้ในกรุงเยรูซาเล็ม)
6:11 และอาซาริยาห์ให้กำเนิดอามาริยาห์ และอามาริยาห์ให้กำเนิดอาหิทูบ
6:12 และอาหิทูบให้กำเนิดศาโดก และศาโดกให้กำเนิดชัลลูม
6:13 และชัลลูมให้กำเนิดฮิลคียาห์ และฮิลคียาห์ให้กำเนิดอาซาริยาห์
6:14 และอาซาริยาห์ให้กำเนิดเสไรอาห์ และเสไรอาห์ให้กำเนิดเยโฮซาดัก
6:15 และเยโฮซาดักถูกกวาดไปเป็นเชลย เมื่อพระเยโฮวาห์ทรงให้ยูดาห์และเยรูซาเล็มถูกกวาดไปเป็นเชลยโดยหัตถ์ของเนบูคัดเนสซาร์

แต่ละครอบครัวของบุตรชายสามคนของเลวี
6:16 บุตรชายทั้งหลายของเลวีคือ เกอร์โชม โคฮาท และเมรารี
6:17 และเหล่านี้เป็นชื่อบุตรชายทั้งหลายของเกอร์โชมคือ ลิบนี และชิเมอี
6:18 และบุตรชายทั้งหลายของโคฮาทคือ อัมราม และอิสฮาร์ และเฮโบรน และอุสซีเอล
6:19 บุตรชายทั้งหลายของเมรารีคือ มาห์ลี และมูชี และคนเหล่านี้เป็นครอบครัวต่าง ๆ ของคนเลวีตามพงศ์พันธุ์บิดาของพวกเขา
6:20 บุตรชายของเกอร์โชมคือลิบนี บุตรชายของลิบนีคือยาหาท บุตรชายของยาหาทคือศิมมาห์
6:21 บุตรชายของศิมมาห์คือโยอาห์ บุตรชายของโยอาห์คืออิดโด บุตรชายของอิดโดคือเศ-ราห์ บุตรชายของเศ-ราห์คือเยอาเธรัย
6:22 บุตรชายทั้งหลายของโคฮาทคือ บุตรชายของโคฮาทคืออัมมีนาดับ บุตรชายของอัมมีนาดับคือโคราห์ บุตรชายของโคราห์คืออัสสีร์
6:23 บุตรชายของอัสสีร์คือเอลคานาห์ บุตรชายของเอลคานาห์คือเอบียาสาฟ บุตรชายของเอบียาสาฟคืออัสสีร์
6:24 บุตรชายของอัสสีร์คือทาหัท บุตรชายของทาหัทคืออุรีเอล บุตรชายของอุรีเอลคืออุสซียาห์ และบุตรชายของอุสซียาห์คือชาอูล
6:25 และบุตรชายทั้งหลายของเอลคานาห์คือ อามาสัย และอาหิโมท
6:26 สำหรับเอลคานาห์นั้น บุตรชายทั้งหลายของเอลคานาห์ มีดังต่อไปนี้ บุตรชายของเอลคานาห์คือโศฟัย บุตรชายของโศฟัยคือนาหาท
6:27 บุตรชายของนาหาทคือเอลีอับ บุตรชายของเอลีอับคือเยโรฮัม บุตรชายของเยโรฮัมคือเอลคานาห์
6:28 และบุตรชายทั้งหลายของซามูเอลคือ วัสนีบุตรหัวปีของเขา และอาบียาห์
6:29 บุตรชายทั้งหลายของเมรารีคือมาห์ลี บุตรชายของมาห์ลีคือลิบนี บุตรชายของลิบนีคือชิเมอี บุตรชายของชิเมอีคืออุสซาห์
6:30 บุตรชายของอุสซาห์คือชิเมอา บุตรชายของชิเมอาคือฮักกียาห์ บุตรชายของฮักกียาห์คืออาสายาห์
6:31 และคนเหล่านี้เป็นบุคคลที่ดาวิดทรงแต่งตั้งให้ดูแลการร้องเพลงในพระนิเวศน์ของพระเยโฮวาห์ หลังจากที่หีบมาตั้งอยู่ที่นั่นแล้ว
6:32 และพวกเขาทำการปรนนิบัติตรงหน้าที่พักอาศัยของพลับพลาแห่งชุมนุมชนด้วยการร้องเพลง จนซาโลมอนได้ทรงสร้างพระนิเวศน์ของพระเยโฮวาห์ในกรุงเยรูซาเล็ม และจากนั้นพวกเขาก็ปฏิบัติหน้าที่ของตนตามตำแหน่งของแต่ละคน
6:33 และเหล่านี้เป็นบุคคลที่ปฏิบัติงานอยู่พร้อมกับบุตรทั้งหลายของพวกเขา บุตรชายทั้งหลายของคนโคฮาทคือ เฮมานผู้เป็นนักร้อง บุตรชายของโยเอล บุตรชายของเชมูเอล
6:34 บุตรชายของเอลคานาห์ บุตรชายของเยโรฮัม บุตรชายของเอลีเอล บุตรชายของโทอาห์
6:35 บุตรชายของศูฟ บุตรชายของเอลคานาห์ บุตรชายของมาฮาท บุตรชายของอามาสัย
6:36 บุตรชายของเอลคานาห์ บุตรชายของโยเอล บุตรชายของอาซาริยาห์ บุตรชายของเศฟันยาห์
6:37 บุตรชายของทาหัท บุตรชายของอัสสีร์ บุตรชายของเอบียาสาฟ บุตรชายของโคราห์
6:38 บุตรชายของอิสฮาร์ บุตรชายของโคฮาท บุตรชายของเลวี บุตรชายของอิสราเอล
6:39 และน้องชายของเขาคืออาสาฟ ผู้ซึ่งยืนอยู่ข้างขวามือของเขา คืออาสาฟบุตรชายของเบเรคิยาห์ บุตรชายของชิเมอา
6:40 บุตรชายของมีคาเอล บุตรชายของบาอาเสยาห์ บุตรชายของมัลคิยาห์
6:41 บุตรชายของเอทนี บุตรชายของเศ-ราห์ บุตรชายของอาดายาห์
6:42 บุตรชายของเอธาน บุตรชายของศิมมาห์ บุตรชายของชิเมอี
6:43 บุตรชายของยาหาท บุตรชายของเกอร์โชม บุตรชายของเลวี
6:44 และพี่น้องของพวกเขา คือบุตรชายทั้งหลายของเมรารี ยืนอยู่ข้างซ้ายมือคือ เอธาน บุตรชายของคีชี บุตรชายของอับดี บุตรชายของมัลลูค
6:45 บุตรชายของฮาชาบิยาห์ บุตรชายของอามาซิยาห์ บุตรชายของฮิลคียาห์
6:46 บุตรชายของอัมซี บุตรชายของบานี บุตรชายของเชเมอร์
6:47 บุตรชายของมาห์ลี บุตรชายของมูชี บุตรชายของเมรารี บุตรชายของเลวี
6:48 และพี่น้องของพวกเขาด้วย คือคนเลวี ได้รับการแต่งตั้งให้ปฏิบัติงานทุกอย่างของพลับพลาแห่งพระนิเวศน์ของพระเจ้า

ผู้สืบสายโลหิตของอาโรน
6:49 แต่อาโรนกับบุตรชายทั้งหลายของท่านถวายบนแท่นบูชาแห่งเครื่องเผาบูชา และบนแท่นบูชาแห่งเครื่องหอม และได้รับการแต่งตั้งให้ปฏิบัติงานทั้งสิ้นแห่งสถานที่บริสุทธิ์ที่สุด และเพื่อกระทำการลบมลทินบาปสำหรับอิสราเอล ตามทุกอย่างที่โมเสสผู้รับใช้ของพระเจ้าได้บัญชาไว้
6:50 และเหล่านี้เป็นบุตรชายทั้งหลายของอาโรน บุตรชายของอาโรนคือเอเลอาซาร์ บุตรชายของเอเลอาซาร์คือฟีเนหัส บุตรชายของฟีเนหัสคืออาบีชูวา
6:51 บุตรชายของอาบีชูวาคือบุคคี บุตรชายของบุคคีคืออุสซี บุตรชายของอุสซีคือเศ-ราหิยาห์
6:52 บุตรชายของเศ-ราหิยาห์คือเมราโยท บุตรชายของเมราโยทคืออามาริยาห์ บุตรชายของอามาริยาห์คืออาหิทูบ
6:53 บุตรชายของอาหิทูบคือศาโดก บุตรชายของศาโดกคืออาหิมาอัส

นครต่าง ๆ ของคนเลวี
6:54 บัดนี้เหล่านี้เป็นบรรดาที่อยู่อาศัยของพวกเขาตามป้อมปราการของพวกเขาในเขตแดนต่าง ๆ ของพวกเขา คือลูกหลานของอาโรน ตามครอบครัวต่าง ๆ ของคนโคฮาท เพราะสลากตกเป็นของพวกเขา
6:55 และพวกเขาได้ยกเมืองเฮโบรนในแผ่นดินยูดาห์ให้แก่พวกเขา และชานเมืองทั้งหลายซึ่งอยู่ล้อมรอบนั้น
6:56 แต่บรรดาทุ่งนาของนครนั้นและหมู่บ้านทั้งหลายของนครนั้น พวกเขาได้ยกให้แก่คาเลบบุตรชายของเยฟุนเนห์
6:57 และสำหรับลูกหลานของอาโรน พวกเขาได้ยกนครต่าง ๆ แห่งยูดาห์ให้แก่พวกเขาคือ เฮโบรนซึ่งเป็นนครลี้ภัย และลิบนาห์พร้อมกับชานเมืองทั้งหลายของนครนั้น และยาททีร์และเอชเทโมอาพร้อมกับชานเมืองทั้งหลายของนครเหล่านั้น
6:58 และฮีเลนพร้อมกับชานเมืองทั้งหลายของเมืองนั้น เดบีร์พร้อมกับชานเมืองทั้งหลายของเมืองนั้น
6:59 และอาชันพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเบธเชเมชพร้อมกับชานเมืองทั้งหลายของเมืองนั้น
6:60 และจากเผ่าเบนยามิน เมืองเกบาพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และอาเลเมทพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และอานาโธทพร้อมกับชานเมืองทั้งหลายของเมืองนั้น นครทั้งสิ้นของพวกเขาตามครอบครัวต่าง ๆ ของพวกเขาเป็นนครสิบสามนครด้วยกัน
6:61 และสำหรับลูกหลานของโคฮาทซึ่งเหลืออยู่จากครอบครัวของเผ่านั้น ได้ยกนครต่าง ๆ ให้แก่พวกเขาจากครึ่งเผ่า คือจากคนมนัสเสห์ครึ่งเผ่า โดยการจับสลาก เป็นนครสิบนครด้วยกัน
6:62 และสำหรับลูกหลานของเกอร์โชม ตามครอบครัวต่าง ๆ ของพวกเขา จากเผ่าอิสสาคาร์ และจากเผ่าอาเชอร์ และจากเผ่านัฟทาลี และจากเผ่ามนัสเสห์ในบาชาน เป็นนครสิบสามนครด้วยกัน
6:63 สำหรับลูกหลานของเมรารี ได้ยกนครต่าง ๆ ให้แก่พวกเขาโดยการจับสลาก ตามครอบครัวต่าง ๆ ของพวกเขา จากเผ่ารูเบน และจากเผ่ากาด และจากเผ่าเศบูลุน เป็นนครสิบสองนครด้วยกัน
6:64 และลูกหลานของอิสราเอลได้ยกนครต่าง ๆ เหล่านี้พร้อมกับชานเมืองทั้งหลายของนครนั้นให้แก่คนเลวี
6:65 และคนอิสราเอลได้ยกนครต่าง ๆ เหล่านี้โดยการจับสลาก จากเผ่าคนยูดาห์ และจากเผ่าคนสิเมโอน และจากเผ่าคนเบนยามิน ตามที่กล่าวชื่อไว้นั้น
6:66 และครอบครัวทั้งหลายของคนโคฮาทที่เหลืออยู่มีนครต่าง ๆ อันเป็นดินแดนของพวกเขาจากเผ่าเอฟราอิม
6:67 และคนอิสราเอลได้ยกให้แก่พวกเขา นครลี้ภัยต่าง ๆ คือเมืองเชเคมในแดนเทือกเขาเอฟราอิมพร้อมกับชานเมืองทั้งหลายของเมืองนั้น พวกเขายังยกเมืองเกเซอร์พร้อมกับชานเมืองทั้งหลายของเมืองนั้นให้อีกด้วย
6:68 และเมืองโยกเมอัมพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองเบธโฮโรนพร้อมกับชานเมืองทั้งหลายของเมืองนั้น
6:69 และเมืองอัยยาโลนพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองกัทริมโมนพร้อมกับชานเมืองทั้งหลายของเมืองนั้น
6:70 และจากคนมนัสเสห์ครึ่งเผ่าคือ เมืองอาเนอร์พร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองบิเลอัมพร้อมกับชานเมืองทั้งหลายของเมืองนั้น ให้แก่ครอบครัวลูกหลานของโคฮาทที่เหลืออยู่
6:71 สำหรับลูกหลานของเกอร์โชม ได้ยกจากครอบครัวของคนมนัสเสห์ครึ่งเผ่าคือ โกลานในเมืองบาชานพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และอัชทาโรทพร้อมกับชานเมืองทั้งหลายของเมืองนั้น
6:72 และจากเผ่าอิสสาคาร์ คือเมืองเคเดชพร้อมกับชานเมืองทั้งหลายของเมืองนั้น เมืองดาเบรัทพร้อมกับชานเมืองทั้งหลายของเมืองนั้น
6:73 และเมืองราโมทพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองอาเนมพร้อมกับชานเมืองทั้งหลายของเมืองนั้น
6:74 และจากเผ่าอาเชอร์ คือเมืองมาชาลพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองอับโดนพร้อมกับชานเมืองทั้งหลายของเมืองนั้น
6:75 และเมืองหุกอกพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองเรโหบพร้อมกับชานเมืองทั้งหลายของเมืองนั้น
6:76 และจากเผ่านัฟทาลี คือเมืองเคเดชในกาลิลีพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองฮัมโมนพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองคีริยาธาอิมพร้อมกับชานเมืองทั้งหลายของเมืองนั้น
6:77 สำหรับลูกหลานของเมรารีที่เหลืออยู่นั้นได้รับจากเผ่าเศบูลุน คือเมืองริมโมนพร้อมกับชานเมืองทั้งหลายของเมืองนั้น เมืองทาโบร์พร้อมกับชานเมืองทั้งหลายของเมืองนั้น
6:78 และบนฟากแม่น้ำจอร์แดนข้างโน้นข้างเมืองเยรีโค คือบนฟากทิศตะวันออกของแม่น้ำจอร์แดนนั้น ได้ให้แก่พวกเขาจากเผ่ารูเบน คือเมืองเบเซอร์ในถิ่นทุรกันดารพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองยาฮาสพร้อมกับชานเมืองทั้งหลายของเมืองนั้น
6:79 เมืองเคเดโมทพร้อมกับชานเมืองทั้งหลายของเมืองนั้นด้วย และเมืองเมฟาอาทพร้อมกับชานเมืองทั้งหลายของเมืองนั้น
6:80 และจากเผ่ากาด คือเมืองราโมทในกิเลอาดพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองมาหะนาอิมพร้อมกับชานเมืองทั้งหลายของเมืองนั้น
6:81 และเมืองเฮชโบนพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองยาเซอร์พร้อมกับชานเมืองทั้งหลายของเมืองนั้น


1 พงศาวดาร 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

บุตรชายทั้งหลายของอิสสาคาร์
7:1 บัดนี้บุตรชายทั้งหลายของอิสสาคาร์คือ โทลา และปูวาห์ ยาชูบ และชิมโรน สี่คนด้วยกัน
7:2 และบุตรชายทั้งหลายของโทลาคือ อุสซี และเรไฟยาห์ และเยรีเอล และยามัย และยิบสัม และเชมูเอล บรรดาหัวหน้าในครัวเรือนของบิดาของพวกเขา คือของโทลา พวกเขาเป็นชายฉกรรจ์คนกล้าหาญของพงศ์พันธุ์ของพวกเขา ซึ่งจำนวนของคนเหล่านี้ในรัชสมัยของดาวิดคือสองหมื่นสองพันหกร้อยคน
7:3 และบุตรชายทั้งหลายของอุสซีคือ อิสราหิยาห์ และบุตรชายทั้งหลายของอิสราหิยาห์คือ มีคาเอล และโอบาดีห์ และโยเอล และอิสชีอาห์ ห้าคนด้วยกัน ทุกคนเป็นคนชั้นหัวหน้า
7:4 และพร้อมกับคนเหล่านี้ ตามพงศ์พันธุ์ของพวกเขา ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา มีหน่วยทหารศึกจำนวนสามหมื่นหกพันคน เพราะพวกเขามีภรรยาและบุตรชายหลายคน
7:5 และพี่น้องของพวกเขาซึ่งอยู่ท่ามกลางบรรดาครอบครัวของอิสสาคาร์ เป็นชายฉกรรจ์คนกล้าหาญทุกคน จำนวนที่ลงทะเบียนไว้ในลำดับวงศ์ตระกูลของพวกเขาคือแปดหมื่นเจ็ดพันคน

ผู้สืบสายโลหิตของเบนยามิน
7:6 บุตรชายทั้งหลายของเบนยามินคือ เบลา และเบเคอร์ และเยดียาเอล สามคนด้วยกัน
7:7 และบุตรชายทั้งหลายของเบลาคือ เอสโบน และอุสซี และอุสซีเอล และเยรีโมท และอิรี ห้าคนด้วยกัน เป็นบรรดาหัวหน้าของครัวเรือนแห่งบรรพบุรุษของพวกเขา เป็นชายฉกรรจ์ผู้กล้าหาญ และจำนวนที่ลงทะเบียนไว้ในลำดับวงศ์ตระกูลของพวกเขาคือสองหมื่นสองพันสามสิบสี่คน
7:8 และบุตรชายทั้งหลายของเบเคอร์คือ เศมิราห์ และโยอาช และเอลีเอเซอร์ และเอลีโอนัย และอมรี และเยรีโมท และอาบียาห์ และอานาโธท และอาเลเมท ทั้งหมดเหล่านี้เป็นบุตรชายทั้งหลายของเบเคอร์
7:9 และจำนวนที่ลงทะเบียนไว้ในลำดับวงศ์ตระกูล ตามพงศ์พันธุ์ของพวกเขา เป็นบรรดาหัวหน้าของครัวเรือนแห่งบรรพบุรุษของพวกเขา เป็นชายฉกรรจ์ผู้กล้าหาญ คือสองหมื่นสองร้อยคน
7:10 บุตรชายทั้งหลายของเยดียาเอลด้วยคือ บิลฮาน และบุตรชายทั้งหลายของบิลฮานคือ เยอูช และเบนยามิน และเอฮูด และเคนาอะนาห์ และเศธาน และทารชิช และอาหิชาฮาร์
7:11 ทั้งหมดเหล่านี้เป็นบุตรชายทั้งหลายของเยดียาเอล ตามบรรดาหัวหน้าครัวเรือนแห่งบรรพบุรุษของพวกเขา เป็นชายฉกรรจ์ผู้กล้าหาญ มีจำนวนหนึ่งหมื่นเจ็ดพันสองร้อยคน พร้อมที่จะทำศึกและทำสงคราม
7:12 ชุปปิมด้วย และหุปปิม เป็นบุตรทั้งหลายของอิระ และหุชิม เป็นบุตรชายทั้งหลายของอาเฮอร์

บุตรชายทั้งหลายของนัฟทาลี
7:13 บุตรชายทั้งหลายของนัฟทาลีคือ ยาซีเอล และกูนี และเยเซอร์ และชัลลูม ลูกหลานของบิลฮาห์

ผู้สืบสายโลหิตของมนัสเสห์
7:14 บุตรชายทั้งหลายของมนัสเสห์คือ อัสรีเอล ซึ่งนางคลอดให้แก่ท่าน (แต่ภรรยาน้อยของท่านคือชาวอารัมคลอดมาคีร์บิดาของกิเลอาด
7:15 และมาคีร์ได้รับพี่สาวของหุปปิมและชุปปิมมาเป็นภรรยา ซึ่งชื่อพี่สาวของพวกเขาคือมาอาคาห์) และชื่อของคนที่สองคือเศโลเฟหัด และเศโลเฟหัดมีบุตรสาวหลายคน
7:16 และมาอาคาห์ภรรยาของมาคีร์คลอดบุตรชายคนหนึ่ง และนางเรียกชื่อของเขาว่า เปเรช และชื่อน้องชายของเขาคือเชเรช และบุตรชายทั้งหลายของเขาคือ อุลาม และราเคม
7:17 และบุตรชายทั้งหลายของอุลามคือ เบดาน เหล่านี้เป็นบุตรชายทั้งหลายของกิเลอาด บุตรชายของมาคีร์ บุตรชายของมนัสเสห์
7:18 และน้องสาวของเขาคือฮัมโมเลเคทคลอดอิชโฮด และอาบีเยเซอร์ และมาฮาลาห์
7:19 และบุตรชายทั้งหลายของเชมิดาคือ อาหิยัน และเชเคม และลิคฮี และอานียัม

ผู้สืบสายโลหิตของเอฟราอิม
7:20 และบุตรชายทั้งหลายของเอฟราอิมคือ ชูเธลาห์ และบุตรชายของชูเธลาห์คือเบเรด และบุตรชายของเบเรดคือทาหัท และบุตรชายของทาหัทคือเอลอาดาห์ และบุตรชายของเอลอาดาห์คือทาหัท
7:21 และบุตรชายของทาหัทคือศาบาด และบุตรชายของศาบาดคือชูเธลาห์ และเอเซอร์ และเอเลอัด ซึ่งชาวเมืองกัทผู้ที่เกิดในดินแดนนั้นได้ฆ่าเสีย เพราะพวกเขาลงมาเพื่อปล้นสัตว์เลี้ยงของพวกเขา
7:22 และเอฟราอิมบิดาของพวกเขาไว้ทุกข์เป็นเวลาหลายวัน และพี่น้องของท่านได้มาปลอบประโลมท่าน
7:23 และเมื่อเอฟราอิมเข้าไปหาภรรยาของตน นางได้ตั้งครรภ์และคลอดบุตรชายคนหนึ่ง และท่านเรียกชื่อของเขาว่า เบรียาห์ เพราะเหตุความชั่วร้ายตกอยู่กับครัวเรือนของท่าน
7:24 (และบุตรสาวของท่านชื่อเชเอราห์ ผู้ซึ่งสร้างเมืองเบธโฮโรนล่างและบน และเมืองอุสเซนเชเอราห์)
7:25 และเอฟราอิมมีบุตรชายชื่อเรฟาห์ บุตรชายของเรฟาห์คือเรเชฟ และบุตรชายของเรเชฟคือเทลาห์ และบุตรชายของเทลาห์คือทาหาน
7:26 บุตรชายของทาหานคือลาดาน บุตรชายของลาดานคืออัมมีฮูด บุตรชายของอัมมีฮูดคือเอลีชามา
7:27 บุตรชายของเอลีชามาคือนูน บุตรชายของนูนคือโยชูวา

กรรมสิทธิ์ของเอฟราอิม
7:28 และกรรมสิทธิ์กับภูมิลำเนาของพวกเขาคือ เบธเอลและบรรดาเมืองของนครนั้น และนาอารันด้านทิศตะวันออก และเกเซอร์ด้านทิศตะวันตก พร้อมกับบรรดาเมืองของนครเหล่านั้น เชเคมและบรรดาเมืองของนครนั้นด้วย จนถึงกาซาและบรรดาเมืองของนครนั้น
7:29 และตามพรมแดนทั้งหลายของคนมนัสเสห์ มีเมืองเบธชานและบรรดาเมืองของนครนั้น ทาอานาคและบรรดาเมืองของนครนั้น เมกิดโดและบรรดาเมืองของนครนั้น โดร์และบรรดาเมืองของนครนั้น ลูกหลานของโยเซฟบุตรชายของอิสราเอลได้อาศัยอยู่ในที่เหล่านี้

บุตรชายทั้งหลายของอาเชอร์
7:30 บุตรชายทั้งหลายของอาเชอร์คือ ยิมนาห์ และอิชอูอาห์ และอิชวี และเบรียาห์ และเสราห์น้องสาวของพวกเขา
7:31 และบุตรชายทั้งหลายของเบรียาห์คือ เฮเบอร์และมัลคีเอล ผู้เป็นบิดาของบิรซาวิธ
7:32 และเฮเบอร์ให้กำเนิดยาเฟล็ท และโชเมอร์ และโฮธามและชูวาน้องสาวของพวกเขา
7:33 และบุตรชายทั้งหลายของยาเฟล็ทคือ ปาสัค และบิมฮาล และอัชวาท คนเหล่านี้เป็นบุตรทั้งหลายของยาเฟล็ท
7:34 และบุตรชายทั้งหลายของเชเมอร์คือ อาหิ และโรกาห์ เยฮุบบาห์ และอารัม
7:35 และบุตรชายทั้งหลายของเฮเลมน้องชายของเขาคือ โศฟาห์ และอิมนา และเชเลช และอามัล
7:36 บุตรชายทั้งหลายของโศฟาห์คือ สุอาห์ และฮารเนเฟอร์ และชูอัล และเบรี และอิมราห์
7:37 เบเซอร์ และโฮด และชัมมา และชิลชาห์ และอิธราน และเบโอรา
7:38 และบุตรชายทั้งหลายของเยเธอร์คือ เยฟุนเนห์ และปิสปา และอารา
7:39 และบุตรชายทั้งหลายของอุลลาคือ อาราห์ และฮันนีเอล และรีเซีย
7:40 ทั้งสิ้นเหล่านี้เป็นลูกหลานของอาเชอร์ เป็นบรรดาหัวหน้าแห่งครัวเรือนของบิดาของพวกเขา เป็นชายฉกรรจ์ผู้กล้าหาญที่คัดเลือกไว้ เป็นเจ้านายใหญ่ และจำนวนคนที่ลงทะเบียนไว้ในลำดับวงศ์ตระกูลของพวกเขาซึ่งพร้อมที่จะทำสงครามและทำศึกคือสองหมื่นหกพันคน


1 พงศาวดาร 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

บุตรชายและหัวหน้าเผ่าของเบนยามิน
8:1 บัดนี้เบนยามินให้กำเนิดเบลาบุตรหัวปีของเขา อัชเบลคนที่สอง และอาหะราห์คนที่สาม
8:2 โนฮาห์คนที่สี่ และราฟาคนที่ห้า
8:3 และบุตรชายทั้งหลายของเบลาคือ อัดดาห์ และเกรา และอาบีฮูด
8:4 และอาบีชูวา และนาอามาน และอาโหอาห์
8:5 และเกรา และเชฟูฟาน และหุราม
8:6 และเหล่านี้เป็นบุตรชายทั้งหลายของเอฮูด เหล่านี้เป็นบรรดาหัวหน้าแห่งบรรพบุรุษของชาวเมืองเกบา และเขาทั้งหลายกวาดพวกเขาไปยังเมืองมานาฮาท
8:7 และนาอามาน และอาหิยาห์ และเกรา เขากวาดพวกเขาไป และให้กำเนิดอุสซาห์ และอาหิฮูด
8:8 และชาหะราอิมให้กำเนิดบุตรทั้งหลายในแผ่นดินโมอับ หลังจากที่เขาได้ไล่พวกเขาไปแล้ว หุชิมและบาอาราเป็นภรรยาของเขา
8:9 และเขาให้กำเนิดบุตรทั้งหลายกับโฮเดชภรรยาของเขาคือ โยบับ และศิเบีย และเมชา และมัลคาม
8:10 และเยอูส และสาเคีย และมิรมาห์ เหล่านี้เป็นบุตรชายทั้งหลายของเขา เป็นบรรดาหัวหน้าแห่งบรรพบุรุษเหล่านั้น
8:11 และเขาให้กำเนิดกับหุชิมคือ อาบีทูบ และเอลปาอัล
8:12 บุตรชายทั้งหลายของเอลปาอัลคือ เอเบอร์ และมิชอัม และเชเมด ผู้สร้างเมืองโอโน และเมืองโลดพร้อมกับบรรดาเมืองของนครเหล่านั้น
8:13 เบรียาห์ด้วย และเชมา ผู้เป็นพวกหัวหน้าแห่งบรรพบุรุษของชาวเมืองอัยยาโลน ผู้ซึ่งขับไล่ชาวเมืองกัทไปเสียนั้น
8:14 และอาหิโย ชาชัก และเยรีโมท
8:15 และเศบาดิยาห์ และอาราด และเอเดอร์
8:16 และมีคาเอล และอิชปาห์ และโยฮา เป็นบุตรชายทั้งหลายของเบรียาห์
8:17 และเศบาดิยาห์ และเมชุลลาม และฮิสคี และเฮเบอร์
8:18 อิชเมรัยด้วย และยิสลิยาห์ และโยบับ เป็นบุตรชายทั้งหลายของเอลปาอัล
8:19 และยาคิม และศิครี และศับดี
8:20 และเอลีเยนัย และศิลเลธัย และเอลีเอล
8:21 และอาดายาห์ และเบไรอาห์ และชิมราท เป็นบุตรชายทั้งหลายของชิเมอี
8:22 และอิชปาน และเอเบอร์ และเอลีเอล
8:23 และอับโดน และศิครี และฮานัน
8:24 และฮานันยาห์ และเอลาม และอันโธธียาห์
8:25 และอิฟไดยาห์ และเปนูเอล เป็นบุตรชายทั้งหลายของชาชัก
8:26 และชัมเชรัย และเชหะรียาห์ และอาธาลิยาห์
8:27 และยาอาเรชียาห์ และเอลียาห์ และศิครี เป็นบุตรชายทั้งหลายของเยโรฮัม
8:28 เหล่านี้เป็นบรรดาหัวหน้าแห่งบรรพบุรุษของพวกเขา ตามพงศ์พันธุ์ของพวกเขา เป็นชั้นหัวหน้า คนเหล่านี้อาศัยอยู่ในกรุงเยรูซาเล็ม
8:29 และที่กิเบโอน บิดาของกิเบโอนอาศัยอยู่ที่นั่น ผู้ซึ่งชื่อภรรยาของท่านคือมาอาคาห์
8:30 และบุตรชายหัวปีของท่านคืออับโดน และศูร์ และคีช และบาอัล และนาดับ
8:31 และเกโดร์ และอาหิโย และเศเคอร์
8:32 และมิกโลทให้กำเนิดชิเมอาห์ และคนเหล่านี้อาศัยอยู่กับพี่น้องของพวกเขาในกรุงเยรูซาเล็มด้วย คืออาศัยอยู่ตรงหน้าพวกเขา

ผู้สืบสายโลหิตของซาอูล
8:33 และเนอร์ให้กำเนิดคีช และคีชให้กำเนิดซาอูล และซาอูลให้กำเนิดโยนาธาน และมัลคีชูวา และอาบีนาดับ และเอชบาอัล
8:34 และบุตรชายของโยนาธานคือ เมริบบาอัล และเมริบบาอัลให้กำเนิดมีคาห์
8:35 และบุตรชายทั้งหลายของมีคาห์คือ ปีโธน และเมเลค และทาเรีย และอาหัส
8:36 และอาหัสให้กำเนิดเยโฮอัดดาห์ และเยโฮอัดดาห์ให้กำเนิดอาเลเมท และอัสมาเวท และศิมรี และศิมรีให้กำเนิดโมซา
8:37 และโมซาให้กำเนิดบิเนอา บุตรชายของบิเนอาคือราฟา บุตรชายของราฟาคือเอเลอาสาห์ บุตรชายของเอเลอาสาห์คืออาเซล
8:38 และอาเซลมีบุตรชายหกคน ชื่อของคนเหล่านี้คือ อัสรีคัม โบเครู และอิชมาเอล และเชอาริยาห์ และโอบาดีห์ และฮานัน ทั้งหมดเหล่านี้เป็นบุตรชายทั้งหลายของอาเซล
8:39 และบุตรชายทั้งหลายของเอเชกน้องชายของเขาคือ อุลามบุตรหัวปีของเขา เยฮูชคนที่สอง และเอลีเฟเลทคนที่สาม
8:40 และบุตรชายทั้งหลายของอุลามเป็นชายฉกรรจ์ผู้กล้าหาญ เป็นพวกนักธนู และมีลูกหลานหลายคน เป็นจำนวนหนึ่งร้อยห้าสิบคน คนเหล่านี้ทั้งสิ้นเป็นลูกหลานของเบนยามิน


1 พงศาวดาร 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ลำดับวงศ์ตระกูลของอิสราเอลและยูดาห์
9:1 ดังนั้นอิสราเอลทั้งปวงได้ลงทะเบียนไว้โดยลำดับวงศ์ตระกูล และดูเถิด ทะเบียนเหล่านี้ก็ถูกบันทึกไว้ในหนังสือของบรรดากษัตริย์แห่งอิสราเอลและยูดาห์ ผู้ถูกกวาดไปเป็นเชลยไปยังกรุงบาบิโลนเพราะการละเมิดของพวกเขา
9:2 บัดนี้พวกแรกที่อาศัยอยู่ในกรรมสิทธิ์ทั้งหลายของพวกเขา ในบรรดานครของพวกเขานั้น คือคนอิสราเอล พวกปุโรหิต คนเลวี และพวกคนใช้ประจำพระวิหาร
9:3 และในกรุงเยรูซาเล็ม บางคนจากคนยูดาห์ และจากคนเบนยามิน และจากคนเอฟราอิม และคนมนัสเสห์ ได้อาศัยอยู่ที่นั่น
9:4 คืออุธัย บุตรชายของอัมมีฮูด บุตรชายของอมรี บุตรชายของอิมรี บุตรชายของบานี จากลูกหลานของเปเรศ บุตรชายของยูดาห์
9:5 และจากคนชีโลห์คือ อาสายาห์บุตรหัวปี และบุตรชายทั้งหลายของเขา
9:6 และจากบุตรชายทั้งหลายของเศ-ราห์คือ เยอูเอล และพี่น้องของพวกเขา รวมเป็นหกร้อยเก้าสิบคน
9:7 และจากลูกหลานของเบนยามินคือ สัลลู บุตรชายของเมชุลลาม บุตรชายของโฮดาวิยาห์ บุตรชายของหัสเสนูอาห์
9:8 และอิบเนยาห์บุตรชายของเยโรฮัม และเอลาห์บุตรชายของอุสซี บุตรชายของมิครี และเมชุลลามบุตรชายของเชฟาทิยาห์ บุตรชายของเรอูเอล บุตรชายของอิบนียาห์
9:9 และพี่น้องของพวกเขา ตามพงศ์พันธุ์ของพวกเขา รวมเป็นเก้าร้อยห้าสิบหกคน คนทั้งสิ้นเหล่านี้เป็นหัวหน้าของบรรพบุรุษในครัวเรือนแห่งบรรพบุรุษของพวกเขา

พวกปุโรหิตใหญ่
9:10 และจากพวกปุโรหิตมี เยดายาห์ และเยโฮยาริบ และยาคีน
9:11 และอาซาริยาห์ บุตรชายของฮิลคียาห์ บุตรชายของเมชุลลาม บุตรชายของศาโดก บุตรชายของเมราโยท บุตรชายของอาหิทูบ ผู้ปกครองแห่งพระนิเวศน์ของพระเจ้า
9:12 และอาดายาห์ บุตรชายของเยโรฮัม บุตรชายของปาชเฮอร์ บุตรชายของมัลคิยาห์ และมาอาสัย บุตรชายของอาดีเอล บุตรชายของยาเซราห์ บุตรชายของเมชุลลาม บุตรชายของเมชิลเลมิท บุตรชายของอิมเมอร์
9:13 และพี่น้องของพวกเขา บรรดาหัวหน้าของครัวเรือนแห่งบรรพบุรุษของพวกเขา รวมเป็นหนึ่งพันเจ็ดร้อยหกสิบคน เป็นคนที่มีความสามารถมากสำหรับงานปรนนิบัติแห่งพระนิเวศน์ของพระเจ้า

คนเลวีที่อาศัยอยู่ในกรุงเยรูซาเล็ม
9:14 และจากคนเลวีมี เชไมอาห์ บุตรชายของหัสชูบ บุตรชายของอัสรีคัม บุตรชายของฮาชาบิยาห์ จากลูกหลานของเมรารี
9:15 และบัคบัคคาร์ เฮเรช และกาลาล และมัทธานิยาห์ บุตรชายของมีคาห์ บุตรชายของศิครี บุตรชายของอาสาฟ
9:16 และโอบาดีห์ บุตรชายของเชไมอาห์ บุตรชายของกาลาล บุตรชายของเยดูธูน และเบเรคิยาห์ บุตรชายของอาสา บุตรชายของเอลคานาห์ ผู้อาศัยอยู่ในหมู่บ้านทั้งหลายของคนเนโทฟาห์
9:17 และพวกผู้เฝ้าประตูคือ ชัลลูม และอักขูบ และทัลโมน และอาหิมาน และพี่น้องของพวกเขา ชัลลูมเป็นหัวหน้า
9:18 ผู้ซึ่งประจำอยู่จนบัดนี้ในพระทวารของกษัตริย์ทางด้านทิศตะวันออก คนเหล่านี้เป็นพวกผู้เฝ้าประตูในบรรดาค่ายของคนเลวี
9:19 และชัลลูม บุตรชายของโคเร บุตรชายของเอบียาสาฟ บุตรชายของโคราห์ และพี่น้องของเขา จากครัวเรือนแห่งบรรพบุรุษของเขา คนโคราห์ เป็นผู้อยู่เหนือการงานปรนนิบัติ เป็นพวกผู้เฝ้าประตูทั้งหลายของพลับพลา และบรรพบุรุษของพวกเขา เป็นผู้อยู่เหนือกองทัพของพระเยโฮวาห์ เป็นผู้ดูแลทางเข้า
9:20 และฟีเนหัส บุตรชายของเอเลอาซาร์ เป็นผู้ครอบครองเหนือพวกเขาในกาลก่อน และพระเยโฮวาห์ทรงสถิตอยู่กับเขา
9:21 และเศคาริยาห์ บุตรชายของเมเชเลมิยาห์ เป็นผู้เฝ้าประตูของพลับพลาแห่งชุมนุมชน
9:22 บรรดาคนเหล่านี้ซึ่งได้ถูกเลือกให้เป็นพวกผู้เฝ้าประตูที่ธรณีทั้งหลายนั้น มีสองร้อยสิบสองคน คนเหล่านี้ลงทะเบียนไว้โดยลำดับวงศ์ตระกูลของพวกเขาในบรรดาหมู่บ้านของพวกเขา ผู้ซึ่งดาวิดและซามูเอลผู้ทำนายได้สถาปนาไว้ในตำแหน่งหน้าที่ของพวกเขา
9:23 ดังนั้นพวกเขาและลูกหลานของพวกเขาจึงเป็นผู้ดูแลประตูรั้วทั้งหลายแห่งพระนิเวศน์ของพระเยโฮวาห์ คือพระนิเวศน์แห่งพลับพลา ตามกองเวร
9:24 ในทั้งสี่ด้านมีพวกผู้ดูแลประตูรั้ว คือด้านทิศตะวันออก ทิศตะวันตก ทิศเหนือ และทิศใต้
9:25 และพี่น้องของพวกเขา ซึ่งอยู่ในบรรดาหมู่บ้านของพวกเขา ต้องเข้ามาทุก ๆ เจ็ดวัน ตามเวลากำหนดพร้อมกับคนเหล่านี้

หน้าที่สำคัญของคนเลวี
9:26 เพราะคนเลวีนี้ คือนายประตูรั้วทั้งสี่คน มีตำแหน่งหน้าที่ของพวกเขา และเป็นผู้อยู่เหนือบรรดาห้องและคลังทั้งหลายแห่งพระนิเวศน์ของพระเจ้า
9:27 และพวกเขาพักอาศัยอยู่รอบพระนิเวศน์ของพระเจ้า เพราะหน้าที่เฝ้าตกอยู่บนพวกเขา และหน้าที่เปิดพระนิเวศน์ทุกเช้าเกี่ยวข้องกับพวกเขา
9:28 และบางคนในพวกเขามีหน้าที่ดูแลภาชนะแห่งการปรนนิบัติต่าง ๆ เพื่อพวกเขาจะเบิกภาชนะเหล่านั้นออกไปและส่งภาชนะนั้นเข้ามาโดยต้องนับทุกครั้ง
9:29 บางคนในพวกเขาได้รับการแต่งตั้งให้ดูแลภาชนะเหล่านั้นด้วย และเครื่องใช้ทั้งสิ้นของสถานบริสุทธิ์ และแป้งละเอียด และน้ำองุ่น และน้ำมัน และกำยาน และเครื่องเทศทั้งหลาย
9:30 และบางคนซึ่งเป็นลูกหลานของพวกปุโรหิตก็เตรียมเครื่องเทศผสม
9:31 และมัททีธิยาห์คนเลวีคนหนึ่ง ผู้เป็นบุตรหัวปีของชัลลูม คนโคราห์ มีตำแหน่งหน้าที่เป็นผู้ดูแลสิ่งต่าง ๆ ที่ถูกปิ้งในกระทะเหล็กทั้งหลาย
9:32 และพี่น้องของพวกเขาบางคน ซึ่งเป็นลูกหลานของโคฮาท เป็นผู้ดูแลขนมปังหน้าพระพักตร์ เพื่อจัดเตรียมขนมปังหน้าพระพักตร์ไว้ทุกวันสะบาโต
9:33 และคนเหล่านี้เป็นพวกนักร้อง คือหัวหน้าของบรรพบุรุษของคนเลวี ผู้อาศัยอยู่ในห้องต่าง ๆ ในพระวิหารไม่ต้องทำการปรนนิบัติอย่างอื่น ด้วยว่าพวกเขาอยู่เวรทั้งกลางวันและกลางคืน
9:34 คนเหล่านี้เป็นบรรดาหัวหน้าของคนเลวี เป็นชั้นหัวหน้า ตามพงศ์พันธุ์ของพวกเขา คนเหล่านี้อาศัยอยู่ที่กรุงเยรูซาเล็ม

สายตระกูลของซาอูล
9:35 และในกิเบโอน เยฮีเอลบิดาของกิเบโอนก็อาศัยอยู่ ผู้ซึ่งชื่อภรรยาของท่านคือ มาอาคาห์
9:36 และบุตรชายหัวปีของท่านคือ อับโดน แล้วก็มี ศูร์ และคีช และบาอัล และเนอร์ และนาดับ
9:37 และเกโดร์ และอาหิโย และเศคาริยาห์ และมิกโลท
9:38 และมิกโลทให้กำเนิดชิเมอัม และคนเหล่านี้อาศัยอยู่กับพี่น้องของพวกเขาที่กรุงเยรูซาเล็มด้วย คืออาศัยอยู่ตรงหน้าพี่น้องของพวกเขา
9:39 และเนอร์ให้กำเนิดคีช และคีชให้กำเนิดซาอูล และซาอูลให้กำเนิดโยนาธาน และมัลคีชูวา และอาบีนาดับ และเอชบาอัล
9:40 และบุตรชายของโยนาธานคือ เมริบบาอัล และเมริบบาอัลให้กำเนิดมีคาห์
9:41 และบุตรชายทั้งหลายของมีคาห์คือ ปีโธน และเมเลค และทาเรีย และอาหัส
9:42 และอาหัสให้กำเนิดยาราห์ และยาราห์ให้กำเนิดอาเลเมท และอัสมาเวท และศิมรี และศิมรีให้กำเนิดโมซา
9:43 และโมซาให้กำเนิดบิเนอา และบุตรชายของบิเนอาคือ เรไฟยาห์ บุตรชายของเรไฟยาห์คือ เอเลอาสาห์ บุตรชายของเอเลอาสาห์คือ อาเซล
9:44 และอาเซลมีบุตรชายหกคน ซึ่งชื่อของคนเหล่านี้คือ อัสรีคัม โบเครู และอิชมาเอล และเชอาริยาห์ และโอบาดีห์ และฮานัน คนเหล่านี้เป็นบุตรชายทั้งหลายของอาเซล


1 พงศาวดาร 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ซาอูลพ่ายแพ้และถูกฆ่าเสีย (1 ซมอ 31:1-7)
10:1 บัดนี้คนฟีลิสเตียได้ต่อสู้กับคนอิสราเอล และคนอิสราเอลก็หนีไปจากต่อหน้าคนฟีลิสเตีย และล้มตายอยู่ในภูเขากิลโบอา
10:2 และคนฟีลิสเตียก็ไล่ติดตามซาอูลกับพวกราชโอรสของพระองค์อย่างหนัก และคนฟีลิสเตียได้ฆ่าโยนาธาน และอาบีนาดับ และมัลคีชูวา เหล่าราชโอรสของซาอูลเสีย
10:3 และการสู้รบอันดุเดือดนั้นก็ประชิดซาอูลเข้าไป และพวกนักธนูได้ยิงถูกพระองค์ และพระองค์ได้รับบาดเจ็บโดยพวกนักธนูนั้น
10:4 แล้วซาอูลตรัสกับผู้ถือเครื่องอาวุธของพระองค์ว่า “จงชักดาบของเจ้าออก และแทงเราให้ทะลุด้วยดาบนั้นเถิด เกรงว่าคนที่มิได้เข้าสุหนัตเหล่านี้จะเข้ามา และย่ำยีเรา” แต่ผู้ถือเครื่องอาวุธของพระองค์ไม่ยอมกระทำตาม เพราะเขากลัวยิ่งนัก ฉะนั้นซาอูลจึงเอาดาบมาเล่มหนึ่งและล้มทับดาบนั้น
10:5 และเมื่อผู้ถือเครื่องอาวุธของพระองค์เห็นว่าซาอูลสิ้นพระชนม์แล้ว เขาก็ล้มทับดาบเหมือนกันและตายเสีย
10:6 ดังนั้นซาอูลจึงสิ้นพระชนม์ และราชโอรสทั้งสามคนของพระองค์ และราชวงศ์ทั้งสิ้นของพระองค์ก็ตายด้วยกัน
10:7 และเมื่อบรรดาคนอิสราเอลที่อยู่ในหุบเขาเห็นว่าคนอิสราเอลได้หนีไป และเห็นว่าซาอูลกับพวกราชโอรสของพระองค์สิ้นชีพแล้ว พวกเขาก็ทิ้งนครทั้งหลายของพวกเขาเสียและหลบหนีไป และคนฟีลิสเตียมาและอาศัยอยู่ในนครเหล่านั้น

คนฟีลิสเตียฉลองการสิ้นพระชนม์ของซาอูล (1 ซมอ 31:8-13)
10:8 และต่อมาในวันรุ่งขึ้น เมื่อคนฟีลิสเตียมาเพื่อปลดเอาเสื้อผ้าจากคนที่ถูกฆ่า พวกเขาก็พบซาอูลและพวกราชโอรสของพระองค์ล้มตายอยู่ในภูเขากิลโบอา
10:9 และเมื่อพวกเขาได้ถอดเครื่องทรงของพระองค์ออก พวกเขาก็เอาพระเศียรของพระองค์ และเครื่องอาวุธของพระองค์ไป และส่งเข้าไปในแผ่นดินของคนฟีลิสเตียโดยรอบ เพื่อประกาศข่าวดีทั้งหลายต่อบรรดารูปเคารพของพวกเขา และต่อประชาชน
10:10 และพวกเขาบรรจุเครื่องอาวุธของพระองค์ไว้ในเรือนแห่งพระทั้งหลายของพวกเขา และมัดพระเศียรของพระองค์ไว้ในวิหารของพระดาโกน
10:11 และเมื่อบรรดาชาวเมืองยาเบชกิเลอาดได้ยินเรื่องทั้งสิ้นที่คนฟีลิสเตียได้กระทำต่อซาอูลนั้น
10:12 พวกเขาก็ลุกขึ้น คือชายที่กล้าหาญทุกคน และปลดพระศพของซาอูลและศพทั้งหลายของเหล่าราชโอรสของพระองค์ลงเสีย และนำพวกเขามาที่เมืองยาเบช และฝังอัฐิทั้งหลายของพวกเขาไว้ใต้ต้นโอ๊กในยาเบช และอดอาหารเจ็ดวัน

บาปของซาอูลทำให้พระองค์เสียราชอาณาจักร
10:13 ดังนั้นซาอูลได้สิ้นพระชนม์เพราะเหตุความละเมิดของพระองค์ซึ่งพระองค์กระทำต่อพระเยโฮวาห์ คือต่อพระวจนะของพระเยโฮวาห์ ซึ่งพระองค์ไม่ได้รักษาไว้ และเพราะเหตุได้ขอคำปรึกษาจากคนทรง เพื่อไต่ถามจากวิญญาณของคนทรงนั้น
10:14 และไม่ได้ทูลถามพระเยโฮวาห์ ฉะนั้นพระเยโฮวาห์จึงทรงสังหารพระองค์เสีย และทรงยกราชอาณาจักรให้แก่ดาวิดบุตรชายของเจสซี


1 พงศาวดาร 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ดาวิดได้รับการเจิมตั้งให้เป็นกษัตริย์เหนืออิสราเอล (2 ซมอ 5:1-3)
11:1 แล้วคนอิสราเอลทั้งสิ้นได้รวบรวมกันมาเฝ้าดาวิดที่เมืองเฮโบรน โดยทูลว่า “ดูเถิด พวกข้าพระองค์เป็นกระดูกของพระองค์และเนื้อของพระองค์
11:2 และยิ่งกว่านั้นในอดีตเมื่อซาอูลเป็นกษัตริย์ พระองค์ทรงเป็นผู้ที่ได้นำอิสราเอลออกไปและเข้ามา และพระเยโฮวาห์พระเจ้าของพระองค์ได้ตรัสแก่พระองค์ว่า ‘เจ้าต้องเลี้ยงดูอิสราเอลประชากรของเรา และเจ้าต้องเป็นเจ้านายเหนืออิสราเอลประชากรของเรา’”
11:3 ฉะนั้นบรรดาพวกผู้อาวุโสของคนอิสราเอลได้มาเฝ้ากษัตริย์ที่เมืองเฮโบรน และดาวิดทรงทำพันธสัญญากับพวกเขาในเมืองเฮโบรนต่อพระพักตร์พระเยโฮวาห์ และพวกเขาเจิมตั้งดาวิดให้เป็นกษัตริย์เหนืออิสราเอล ตามพระวจนะของพระเยโฮวาห์โดยซามูเอล

กรุงเยรูซาเล็มจะเป็นเมืองหลวง (2 ซมอ 5:6-12)
11:4 และดาวิดกับคนอิสราเอลทั้งสิ้นไปยังเยรูซาเล็ม ซึ่งคือเยบุส ที่นั่นคนเยบุสอยู่ ซึ่งเป็นชาวแผ่นดินนั้น
11:5 และบรรดาชาวเมืองเยบุสกล่าวแก่ดาวิดว่า “เจ้าจะยกเข้ามาที่นี่ไม่ได้” แต่อย่างไรก็ตาม ดาวิดได้ทรงยึดที่กำบังเข้มแข็งแห่งศิโยนได้ ซึ่งก็คือนครของดาวิด
11:6 และดาวิดตรัสว่า “ผู้ใดก็ตามที่ฆ่าคนเยบุสก่อนจะได้เป็นหัวหน้าและผู้บัญชาการทหาร” ดังนั้นโยอาบบุตรชายของเศรุยาห์จึงยกขึ้นไปก่อนและเป็นหัวหน้า
11:7 และดาวิดประทับอยู่ในที่กำบังเข้มแข็ง เพราะฉะนั้นพวกเขาจึงเรียกที่นั้นว่า นครของดาวิด
11:8 และพระองค์ได้ทรงสร้างนครนั้นโดยรอบ ตั้งแต่มิลโลโดยรอบ และโยอาบได้ซ่อมส่วนที่เหลือของนครนั้น
11:9 ดังนั้นดาวิดทรงเจริญใหญ่โตยิ่งขึ้น เพราะว่าพระเยโฮวาห์จอมโยธาทรงสถิตอยู่กับพระองค์

รายชื่อพวกวีรบุรุษของดาวิด (2 ซมอ 23:8-39)
11:10 เหล่านี้เป็นคนที่เด่นในบรรดาวีรบุรุษที่ดาวิดทรงมีอยู่ด้วย ผู้สนับสนุนพระองค์อย่างแข็งแรงในราชอาณาจักรของพระองค์ พร้อมกับคนอิสราเอลทั้งสิ้น เพื่อเชิญพระองค์ให้เป็นกษัตริย์ ตามพระวจนะของพระเยโฮวาห์เกี่ยวกับอิสราเอล
11:11 และนี่เป็นจำนวนพวกวีรบุรุษที่ดาวิดมี ได้แก่ ยาโชเบอัม คนฮักโมนี เป็นหัวหน้าพวกผู้บังคับบัญชา ท่านยกหอกของท่านขึ้นต่อสู้กับคนสามร้อยคนซึ่งท่านได้ฆ่าเสียในครั้งเดียว
11:12 และรองจากท่าน คือเอเลอาซาร์บุตรชายของโดโดคนอาโหอาห์ ผู้ซึ่งเป็นคนหนึ่งในวีรบุรุษสามคนนั้น
11:13 ท่านอยู่กับดาวิดที่ปัสดัมมิม และที่นั่นคนฟีลิสเตียชุมนุมกันเพื่อสู้รบกัน เป็นที่ที่มีพื้นดินผืนหนึ่งมีข้าวบาร์เลย์เต็มไปหมด และพวกทหารได้หนีไปต่อหน้าคนฟีลิสเตีย
11:14 และพวกเขายืนมั่นอยู่ท่ามกลางพื้นดินผืนนั้น และป้องกันที่ดินนั้นไว้ และได้ฆ่าคนฟีลิสเตียเสีย และพระเยโฮวาห์ทรงช่วยพวกเขาให้รอดด้วยการช่วยกู้อันยิ่งใหญ่
11:15 บัดนี้สามคนจากพวกทหารเอกสามสิบคนนั้นได้ลงมายังศิลานั้นเพื่อมาหาดาวิด โดยเข้าไปในถ้ำอดุลลัม และกองทัพของคนฟีลิสเตียตั้งค่ายอยู่ในหุบเขาแห่งเรฟาอิม
11:16 และเวลานั้นดาวิดประทับในที่กำบังเข้มแข็ง และตอนนั้นกองทหารรักษาการณ์ของคนฟีลิสเตียก็อยู่ที่เบธเลเฮม
11:17 และดาวิดมีความอาลัย และตรัสว่า “โอ หวังว่าจะมีสักคนหนึ่งส่งน้ำจากบ่อแห่งเบธเลเฮมที่อยู่ข้างประตูเมืองมาให้เราดื่ม”
11:18 และคนทั้งสามนั้นได้แหกค่ายคนฟีลิสเตียเข้าไป และตักน้ำจากบ่อแห่งเบธเลเฮม ที่อยู่ข้างประตูเมือง และเอาน้ำนั้น และนำน้ำนั้นมาถวายแด่ดาวิด แต่ดาวิดไม่ทรงยอมดื่มน้ำนั้น แต่ทรงเทน้ำนั้นออกถวายแด่พระเยโฮวาห์
11:19 และตรัสว่า “ขอพระเจ้าของข้าทรงห้ามข้า ที่ข้าจะกระทำเช่นนี้ ควรหรือที่ข้าจะดื่มโลหิตของคนเหล่านี้ผู้ที่เสี่ยงชีวิตของเขา เพราะด้วยการเสี่ยงชีวิตของพวกเขาเอง พวกเขาได้เอาน้ำนี้มา” เพราะฉะนั้นพระองค์จึงไม่ทรงยอมดื่มน้ำนั้น สิ่งเหล่านี้วีรบุรุษทั้งสามคนนี้ได้กระทำ
11:20 และอาบีชัยน้องชายของโยอาบเป็นหัวหน้าของพวกสามคน ด้วยว่าโดยการยกหอกของท่านขึ้นต่อสู้กับทหารสามร้อยคน ท่านได้ฆ่าพวกเขาเสียสิ้น และได้รับชื่อในท่ามกลางพวกสามคนนั้น
11:21 ในสามคนนั้นท่านมีเกียรติมากกว่าอีกสองคนนั้น ด้วยว่าท่านได้เป็นผู้บังคับบัญชาของพวกสามคนนั้น อย่างไรก็ตามท่านไม่มียศเท่ากับวีรบุรุษสามคนแรกนั้น
11:22 เบไนยาห์บุตรชายของเยโฮยาดา บุตรชายของชายกล้าหาญคนหนึ่งแห่งเมืองขับเซเอล ผู้ซึ่งได้กระทำวีรกรรมหลายอย่าง ท่านได้ฆ่าชายผู้เป็นเหมือนสิงโตของโมอับเสียสองคน ท่านได้ลงไปและฆ่าสิงโตตัวหนึ่งในบ่อในวันที่หิมะตกหนักด้วย
11:23 และท่านได้ฆ่าคนอียิปต์คนหนึ่ง เป็นชายรูปร่างใหญ่โต สูงห้าศอก และในมือของคนอียิปต์นั้นมีหอกเหมือนไม้กระพั่นทอผ้า และเบไนยาห์ลงไปหาเขาด้วยไม้เท้า และแย่งเอาหอกมาจากมือของคนอียิปต์นั้น และฆ่าเขาด้วยหอกของเขาเอง
11:24 สิ่งเหล่านี้เบไนยาห์บุตรชายของเยโฮยาดาได้กระทำ และได้ชื่อในท่ามกลางวีรบุรุษสามคนนั้น
11:25 ดูเถิด ท่านมีเกียรติในท่ามกลางสามสิบคนนั้น แต่ไม่มียศเท่ากับวีรบุรุษสามคนแรกนั้น และดาวิดได้ทรงแต่งตั้งท่านให้เป็นผู้บังคับบัญชาทหารรักษาพระองค์
11:26 นอกนั้นมีเหล่าทหารกล้าหาญของกองทัพทั้งหลายคือ อาสาเฮลน้องชายของโยอาบ เอลฮานันบุตรชายของโดโดชาวเบธเลเฮม
11:27 ชัมโมทชาวเมืองฮาโรร์ เฮเลสชาวเมืองเปโลน
11:28 อิราบุตรชายของอิกเขชชาวเมืองเทโคอา อาบีเยเซอร์ชาวเมืองอานาโธท
11:29 สิบเบคัยคนหุชาห์ อิลัยคนอาโหอาห์
11:30 มาหะรัยชาวเมืองเนโทฟาห์ เฮเลดบุตรชายของบาอานาห์ชาวเมืองเนโทฟาห์
11:31 อิธัยบุตรชายของรีบัยชาวเมืองกิเบอาห์ ที่เป็นของคนเบนยามิน เบไนยาห์ชาวเมืองปิราโธน
11:32 หุรัยชาวลำธารกาอัช อาบีเอลชาวเมืองอารบาห์
11:33 อัสมาเวทชาวเมืองบาฮูริม เอลียาบาชาวเมืองชาอัลโบน
11:34 บรรดาบุตรชายของฮาเชมชาวเมืองกีโซน โยนาธานบุตรชายของชากีคนฮาราร์
11:35 อาหิยัมบุตรชายของสาคาร์คนฮาราร์ เอลีฟัลบุตรชายของเออร์
11:36 เฮเฟอร์ชาวเมืองเมเค-ราไธด์ อาหิยาห์ชาวเมืองเปโลน
11:37 เฮสโรชาวเมืองคารเมล นาอารัยบุตรชายของเอสบัย
11:38 โยเอลน้องชายของนาธัน มิบฮาร์บุตรชายของฮากรี
11:39 เศเลกคนอัมโมน นาหะรัยชาวเมืองเบเอโรท ผู้ถือเครื่องอาวุธของโยอาบบุตรชายของเศรุยาห์
11:40 อิราคนอิทไรต์ กาเรบคนอิทไรต์
11:41 อุรีอาห์คนฮิตไทต์ ศาบาดบุตรชายของอัคลัย
11:42 อาดีนาบุตรชายของชิซาคนรูเบน ผู้บังคับบัญชาคนหนึ่งของคนรูเบน และสามสิบคนด้วยกันกับท่าน
11:43 ฮานันบุตรชายของมาอาคาห์ และโยชาฟัทคนมิทเน
11:44 อุสชียาชาวอัชทาโรท ซามาและเยฮีเอล บุตรชายทั้งหลายของโฮธามคนอาโรเออร์
11:45 เยดียาเอลบุตรชายของชิมรี และโยฮาน้องชายของเขา ชาวทิไซต์
11:46 เอลีเอลคนมาหะไวต์ และเยรีบัย และโยชาวิยาห์ บุตรชายทั้งหลายของเอลนาอัม และอิทมาห์คนโมอับ
11:47 เอลีเอล และโอเบด และยาอาสีเอล คนเมโซบัย


1 พงศาวดาร 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

พวกต่าง ๆ ที่ร่วมกับดาวิดที่ศิกลาก
12:1 บัดนี้คนเหล่านี้เป็นคนที่มาหาดาวิดที่ศิกลาก ขณะเมื่อท่านเก็บตัวมิดชิดเพราะเหตุซาอูลบุตรชายของคีช และพวกเขาอยู่ท่ามกลางพวกชายฉกรรจ์ พวกผู้ช่วยเหลือแห่งการศึกสงคราม
12:2 พวกเขาติดอาวุธด้วยคันธนูทั้งหลาย และสามารถใช้ได้ทั้งมือขวาและมือซ้ายในการเหวี่ยงหินด้วยสลิง และการยิงบรรดาลูกธนูออกจากคันธนู คือญาติพี่น้องของซาอูล ของเผ่าเบนยามิน
12:3 หัวหน้าเป็นอาหิเยเซอร์ ถัดไปคือโยอาช บุตรชายทั้งหลายของเชมาอาห์ชาวเมืองกิเบอัท และเยซีเอล และเปเลธ บุตรชายทั้งหลายของอัสมาเวท และเบราคาห์ และเยฮูชาวอานาโธท
12:4 และอิชมัยยาห์คนกิเบโอน เป็นชายฉกรรจ์ในท่ามกลางพวกสามสิบคนนั้น และเป็นหัวหน้าเหนือสามสิบคนนั้น และเยเรมีย์ และยาฮาซีเอล และโยฮานัน และโยซาบาดชาวเมืองเกเดราห์
12:5 เอลูซัย และเยรีโมท และเบอัลยาห์ และเชมาริยาห์ และเชฟาทิยาห์ คนฮารูฟ
12:6 เอลคานาห์ และอิสชีอาห์ และอาซาเรล และโยเอเซอร์ และยาโชเบอัม พวกคนโคราห์
12:7 และโยเอลาห์ และเศบาดิยาห์ บุตรชายทั้งหลายของเยโรฮัมชาวเกโดร์
12:8 และจากคนกาดมีคนหนีเข้าไปอยู่ฝ่ายดาวิด ณ ที่กำบังเข้มแข็งในถิ่นทุรกันดาร เป็นชายฉกรรจ์และผู้ชำนาญศึก ที่ชำนาญโล่และดั้ง ผู้ซึ่งใบหน้าของพวกเขาเหมือนหน้าพวกสิงโต และรวดเร็วเหมือนพวกกวางโรบนภูเขาทั้งหลาย
12:9 เอเซอร์เป็นคนแรก โอบาดีห์ที่สอง เอลีอับที่สาม
12:10 มิชมันนาห์ที่สี่ เยเรมีย์ที่ห้า
12:11 อัททัยที่หก เอลีเอลที่เจ็ด
12:12 โยฮานันที่แปด เอลซาบาดที่เก้า
12:13 เยเรมีย์ที่สิบ มัคบันนัยที่สิบเอ็ด
12:14 คนเหล่านี้เป็นบุตรชายทั้งหลายของกาด เป็นพวกนายทหารในกองทัพ ผู้น้อยที่สุดก็เป็นนายร้อย และผู้ใหญ่ที่สุดก็เป็นนายพัน
12:15 เหล่านี้เป็นคนทั้งหลายที่ข้ามแม่น้ำจอร์แดนในเดือนแรก เมื่อน้ำได้ท่วมฝั่งทั้งสิ้น และพวกเขาขับไล่บรรดาคนแห่งเหล่าหุบเขาให้หนีไปทางทิศตะวันออกและทางทิศตะวันตก
12:16 และมีคนเบนยามินและยูดาห์มาเฝ้าดาวิด ณ ที่กำบังเข้มแข็ง
12:17 และดาวิดทรงออกไปต้อนรับพวกเขา และทรงตอบ และตรัสกับพวกเขาว่า “ถ้าพวกท่านมายังข้าพเจ้าเป็นฉันมิตรเพื่อช่วยข้าพเจ้า ใจของข้าพเจ้าจะพันผูกติดกับพวกท่าน แต่ถ้าพวกท่านมาเพื่อทรยศข้าพเจ้าให้แก่เหล่าศัตรูของข้าพเจ้า ถึงแม้ว่าไม่มีความผิดใด ๆ ในมือของข้าพเจ้า ก็ขอพระเจ้าแห่งบรรพบุรุษของพวกเราทอดพระเนตร และทรงกล่าวโทษการกระทำนี้เถิด”
12:18 แล้วพระวิญญาณได้มาสถิตอยู่บนอามาสัย ผู้เป็นหัวหน้าของพวกผู้บังคับบัญชานั้น และเขาทูลว่า “พวกข้าพระองค์เป็นของพระองค์ ข้าแต่ดาวิด และอยู่ฝ่ายพระองค์ พระองค์ บุตรชายของเจสซี สันติภาพ สันติภาพจงมีแก่พระองค์ และสันติภาพจงมีแก่บรรดาผู้ช่วยของพระองค์ เพราะว่าพระเจ้าของพระองค์ทรงช่วยเหลือพระองค์” แล้วดาวิดทรงรับพวกเขาไว้ และทรงตั้งพวกเขาให้เป็นพวกนายทหารในกองทัพ
12:19 และจากคนมนัสเสห์มีคนหนีเข้าไปอยู่ฝ่ายดาวิดบ้าง เมื่อพระองค์ยกมาพร้อมกับคนฟีลิสเตียเพื่อสู้รบกับซาอูล แต่พวกเขาไม่ได้ช่วยคนฟีลิสเตีย เพราะพวกเจ้านายของคนฟีลิสเตีย เมื่อหารือกันแล้ว ได้ส่งพระองค์กลับไปเสีย โดยกล่าวว่า “เขาจะหลบหนีไปคืนดีกับซาอูลเจ้านายของเขาโดยเอาศีรษะของพวกเราไปเสีย”
12:20 ขณะที่พระองค์ไปยังศิกลาก มีคนหลบหนีไปอยู่ฝ่ายพระองค์จากคนมนัสเสห์คือ อัดนาห์ และโยซาบาด และเยดียาเอล และมีคาเอล และโยซาบาด และเอลีฮู และศิลเลธัย บรรดานายพันของคนมนัสเสห์
12:21 และพวกเขาช่วยเหลือดาวิดต่อสู้กับพวกกองปล้น เพราะพวกเขาเป็นชายฉกรรจ์ผู้กล้าหาญทั้งสิ้น และเป็นพวกผู้บังคับบัญชาในกองทัพ
12:22 ด้วยว่าในสมัยนั้นทุก ๆ วันมีคนมาเข้าฝ่ายดาวิดเพื่อจะช่วยเหลือพระองค์ จนเป็นกองทัพใหญ่ เหมือนอย่างกองทัพของพระเจ้า

กองทัพของเผ่าต่าง ๆ ตั้งดาวิดให้เป็นกษัตริย์
12:23 และเหล่านี้เป็นจำนวนกองทหารที่ติดอาวุธพร้อมสำหรับสงคราม และมาหาดาวิดที่เมืองเฮโบรน เพื่อจะมอบราชอาณาจักรของซาอูลให้แก่พระองค์ ตามพระวจนะของพระเยโฮวาห์
12:24 คนยูดาห์ที่ถือโล่และหอกมีจำนวนหกพันแปดร้อยคน ติดอาวุธพร้อมสำหรับสงคราม
12:25 จากคนสิเมโอน มีชายฉกรรจ์ผู้กล้าหาญชำนาญศึก จำนวนเจ็ดพันหนึ่งร้อยคน
12:26 จากคนเลวี มีจำนวนสี่พันหกร้อยคน
12:27 และเยโฮยาดาเป็นผู้นำของคนอาโรน และพร้อมกับท่านมีจำนวนสามพันเจ็ดร้อยคน
12:28 และศาโดก ชายฉกรรจ์ผู้กล้าหาญหนุ่ม และจากครัวเรือนแห่งบรรพบุรุษของเขามีผู้บังคับบัญชาจำนวนยี่สิบสองคน
12:29 และจากคนเบนยามิน ญาติของซาอูล มีจำนวนสามพันคน ซึ่งแต่ก่อนนี้ส่วนมากของพวกเขาจงรักภักดีต่อราชวงศ์ของซาอูล
12:30 และจากคนเอฟราอิม ชายฉกรรจ์ผู้กล้าหาญมีจำนวนสองหมื่นแปดร้อยคน เป็นคนมีชื่อเสียงทั่วครัวเรือนแห่งบรรพบุรุษของพวกเขา
12:31 และจากคนมนัสเสห์ครึ่งเผ่า มีจำนวนหนึ่งหมื่นแปดพันคน ผู้ซึ่งบ่งชื่อไว้ ให้มาและเชิญดาวิดไปเป็นกษัตริย์
12:32 และจากคนอิสสาคาร์ ซึ่งมีคนรู้กาลเทศะ เพื่อทราบว่าอิสราเอลควรทำประการใด มีหัวหน้าของพวกเขาจำนวนสองร้อยคน และญาติพี่น้องทั้งสิ้นของพวกเขาอยู่ใต้บังคับบัญชาของพวกเขา
12:33 จากคนเศบูลุน คนที่ออกไปทำการสู้รบ ผู้ชำนาญศึก พร้อมสรรพด้วยอาวุธทุกอย่างแห่งการทำสงคราม มีจำนวนห้าหมื่นคน ซึ่งพร้อมที่จะทำศึก ไม่ใช่ด้วยสองจิตสองใจ
12:34 และจากคนนัฟทาลี มีนายพันจำนวนหนึ่งพันคน และพร้อมกับพวกเขามีคนที่ติดโล่และหอก จำนวนสามหมื่นเจ็ดพันคน
12:35 และจากคนดาน มีผู้ชำนาญศึก จำนวนสองหมื่นแปดพันหกร้อยคน
12:36 และจากคนอาเชอร์ คนที่ออกไปทำการสู้รบ ผู้ชำนาญศึก มีจำนวนสี่หมื่นคน
12:37 และบนฟากแม่น้ำจอร์แดนข้างโน้น จากคนรูเบน และคนกาด และคนมนัสเสห์ครึ่งเผ่า พร้อมสรรพด้วยอาวุธทุกอย่างเพื่อทำการสู้รบ มีจำนวนหนึ่งแสนสองหมื่นคน
12:38 ทหารทั้งสิ้นเหล่านี้ ซึ่งพร้อมที่จะทำศึก ได้มายังเฮโบรนด้วยใจที่เพียบพร้อม เพื่อที่จะเชิญดาวิดเป็นกษัตริย์เหนืออิสราเอลทั้งสิ้น และบรรดาคนอิสราเอลที่เหลืออยู่ ก็เป็นใจเดียวกันด้วยเพื่อที่จะเชิญดาวิดเป็นกษัตริย์
12:39 และพวกเขาอยู่ที่นั่นกับดาวิดสามวัน กำลังกินและดื่ม เพราะว่าพี่น้องของพวกเขาได้เตรียมไว้สำหรับพวกเขา
12:40 ยิ่งกว่านั้นคนทั้งหลายที่อยู่ใกล้พวกเขา คือจนถึงอิสสาคาร์ และเศบูลุน และนัฟทาลี ได้นำอาหารบรรทุกพวกลา และบรรทุกพวกอูฐ และบรรทุกพวกล่อ และบรรทุกพวกวัวตัวผู้ และเนื้อสัตว์ แป้งบด ขนมมะเดื่อทั้งหลาย และบรรดาช่อองุ่นแห้ง และน้ำองุ่น และน้ำมัน และพวกวัวตัวผู้ และแกะมากมาย เพราะว่ามีความชื่นบานในอิสราเอล


1 พงศาวดาร 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

เขาบรรทุกหีบของพระเจ้าโดยใช้วิธีที่ไม่ถูกต้อง (2 ซมอ 6:1-5)
13:1 และดาวิดทรงหารือกับบรรดานายพัน และบรรดานายร้อย และผู้นำทุก ๆ คน
13:2 และดาวิดตรัสกับชุมนุมชนอิสราเอลทั้งสิ้นว่า “ถ้าพวกท่านเห็นสมควร และถ้าเป็นพระประสงค์ของพระเยโฮวาห์พระเจ้าของพวกเรา ก็ให้พวกเราส่งไปยังพี่น้องของพวกเราในทุกหนแห่ง คือผู้ที่เหลืออยู่ในแผ่นดินอิสราเอลทั้งสิ้น และพร้อมกับพวกเขาให้ส่งไปยังพวกปุโรหิตและคนเลวีด้วย ผู้ซึ่งอยู่ในบรรดานครและชานเมืองทั้งหลายของพวกเขา เพื่อให้พวกเขามารวมตัวกันกับพวกเรา
13:3 และให้พวกเราอัญเชิญหีบของพระเจ้าของพวกเรามายังพวกเราอีก เพราะพวกเราไม่ได้ไต่ถามถึงหีบนั้นในสมัยของซาอูล”
13:4 และชุมนุมชนทั้งสิ้นก็กล่าวว่าพวกเขาจะกระทำตาม เพราะสิ่งนั้นเป็นสิ่งที่ถูกต้องในสายตาของประชากรทั้งสิ้น
13:5 เพราะฉะนั้นดาวิดทรงรวบรวมบรรดาคนอิสราเอล ตั้งแต่ชิโหร์แห่งอียิปต์จนถึงทางเข้าเมืองฮามัท เพื่อจะอัญเชิญหีบของพระเจ้ามาจากคีริยาทเยอาริม
13:6 และดาวิดขึ้นไป และอิสราเอลทั้งสิ้น ไปยังบาอาลาห์ คือไปยังคีริยาทเยอาริม ซึ่งเป็นของยูดาห์ เพื่อจะทรงอัญเชิญหีบของพระเจ้าคือพระเยโฮวาห์ ผู้ประทับระหว่างพวกเครูบ อันเป็นหีบที่เรียกกันตามพระนาม ขึ้นมาจากที่นั่น
13:7 และพวกเขาก็บรรทุกหีบของพระเจ้าไปในเกวียนใหม่เล่มหนึ่งจากบ้านของอาบีนาดับ และอุสซาห์กับอาหิโยเป็นผู้ขับเกวียนนั้น
13:8 และดาวิดกับอิสราเอลทั้งสิ้นก็ร่าเริงกันอยู่ต่อพระพักตร์พระเจ้าด้วยเต็มกำลังของพวกเขา และด้วยการร้องเพลง และด้วยพวกพิณเขาคู่ และด้วยพวกพิณใหญ่ และด้วยพวกรำมะนา และด้วยพวกฉาบ และด้วยพวกแตร

อุสซาห์เสียชีวิต (2 ซมอ 6:6-11)
13:9 และเมื่อพวกเขามาถึงลานนวดข้าวของคิโดน อุสซาห์ได้เหยียดมือของตนออกเพื่อกุมหีบไว้เพราะวัวสะดุด
13:10 และพระพิโรธของพระเยโฮวาห์ได้พลุ่งขึ้นต่ออุสซาห์ และพระองค์ทรงฆ่าเขาเสียเพราะเขาเหยียดมือของตนออกแตะต้องหีบนั้น และเขาได้สิ้นชีวิตที่นั่นต่อพระพักตร์พระเจ้า
13:11 และดาวิดไม่พอพระทัย เพราะพระเยโฮวาห์ได้ทรงทลายออกมาเหนืออุสซาห์ ฉะนั้นสถานที่นั้นจึงถูกเรียกว่า เปเรศอุสซาห์ จนถึงทุกวันนี้
13:12 และดาวิดทรงเกรงกลัวพระเจ้าวันนั้น โดยตรัสว่า “เราจะอัญเชิญหีบของพระเจ้ามายังบ้านของเราได้อย่างไร”
13:13 ดังนั้นดาวิดจึงไม่ได้ทรงอัญเชิญหีบไปไว้ให้อยู่กับพระองค์ในนครของดาวิด แต่ทรงอัญเชิญหีบแวะไปไว้ที่บ้านของโอเบดเอโดมคนกัท
13:14 และหีบของพระเจ้าก็ค้างอยู่กับครัวเรือนของโอเบดเอโดมในบ้านของเขาสามเดือน และพระเยโฮวาห์ได้ทรงอวยพรครัวเรือนของโอเบดเอโดมและทั้งสิ้นที่เขามีอยู่


1 พงศาวดาร 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

กษัตริย์ดาวิดทรงมั่งคั่งบริบูรณ์ (2 ซมอ 5:11-25)
14:1 บัดนี้ฮีรามกษัตริย์แห่งเมืองไทระได้ทรงส่งพวกผู้สื่อสารมาเฝ้าดาวิด และไม้สนซีดาร์ทั้งหลาย พร้อมกับพวกช่างก่อและพวกช่างไม้ เพื่อจะสร้างพระราชวังหลังหนึ่งให้พระองค์
14:2 และดาวิดทรงรับรู้ว่า พระเยโฮวาห์ได้ทรงสถาปนาพระองค์ให้เป็นกษัตริย์เหนืออิสราเอลแล้ว เพราะราชอาณาจักรของพระองค์ถูกยกย่องอย่างยิ่ง เพื่อเห็นแก่อิสราเอลประชากรของพระองค์
14:3 และดาวิดทรงรับพวกมเหสีเพิ่มขึ้นที่กรุงเยรูซาเล็ม และดาวิดทรงให้กำเนิดเหล่าราชโอรสและราชธิดาอีก
14:4 บัดนี้เหล่านี้เป็นชื่อของเหล่าโอรสของพระองค์ซึ่งพระองค์ทรงมีในเยรูซาเล็มคือ ชัมมูอา และโชบับ นาธัน และซาโลมอน
14:5 และอิบฮาร์ และเอลีชูอา และเอลเปเลท
14:6 และโนกาห์ และเนเฟก และยาเฟีย
14:7 และเอลีชามา และเบเอลยาดา และเอลีเฟเลท
14:8 และเมื่อคนฟีลิสเตียได้ยินว่า ดาวิดทรงรับการเจิมเป็นกษัตริย์เหนืออิสราเอลทั้งสิ้นแล้ว คนฟีลิสเตียทั้งหมดก็ขึ้นไปเพื่อค้นหาดาวิด และดาวิดทรงได้ยินเรื่องนั้น และได้เสด็จออกไปต่อสู้กับพวกเขา
14:9 และคนฟีลิสเตียยกทัพขึ้นมา และกระจายกำลังออกในหุบเขาแห่งเรฟาอิม
14:10 และดาวิดทรงทูลถามพระเจ้า โดยทูลว่า “ข้าพระองค์จะยกทัพขึ้นไปต่อสู้กับคนฟีลิสเตียหรือ และพระองค์จะทรงมอบพวกเขาไว้ในมือของข้าพระองค์หรือไม่” และพระเยโฮวาห์ตรัสกับพระองค์ว่า “จงขึ้นไปเถิด เพราะเราจะมอบพวกเขาไว้ในมือของเจ้า”
14:11 ดังนั้นพวกเขาจึงขึ้นมายังบาอัลเปราซิม และดาวิดทรงโจมตีพวกเขาที่นั่น แล้วดาวิดตรัสว่า “พระเจ้าได้ทรงทะลวงพวกข้าศึกของเราโดยมือของเราเหมือนอย่างการพุ่งใส่ของกระแสน้ำทั้งหลาย” เพราะฉะนั้นพวกเขาจึงเรียกชื่อสถานที่นั้นว่า บาอัลเปราซิม
14:12 และเมื่อพวกเขาได้ทิ้งพวกพระของพวกเขาเสียที่นั่นแล้ว ดาวิดทรงมีพระบัญชา และพระเหล่านั้นก็ถูกเผาเสียด้วยไฟ
14:13 และคนฟีลิสเตียกระจายกำลังออกในหุบเขานั้นอีก
14:14 ฉะนั้นดาวิดจึงทูลถามพระเจ้าอีก และพระเจ้าตรัสกับพระองค์ว่า “อย่าขึ้นตามพวกเขาไป จงอ้อมไปข้างหลังพวกเขา และมาประชิดกับพวกเขาตรงข้ามกับหมู่ต้นหม่อน
14:15 และต่อมา เมื่อเจ้าได้ยินเสียงขบวนทัพเดินอยู่ในยอดหมู่ต้นหม่อนแล้ว เมื่อนั้นเจ้าจงออกไปทำศึก เพราะว่าพระเจ้าได้เสด็จไปข้างหน้าเจ้า เพื่อจะโจมตีกองทัพของคนฟีลิสเตีย”
14:16 ฉะนั้นดาวิดได้ทรงกระทำตามที่พระเจ้าได้ทรงบัญชาพระองค์ไว้ และพวกเขาโจมตีกองทัพของคนฟีลิสเตียจากเมืองกิเบโอนจนถึงเมืองเกเซอร์
14:17 และกิตติศัพท์ของดาวิดก็เลื่องลือไปสู่แผ่นดินทั้งสิ้น และพระเยโฮวาห์ได้ทรงนำความครั่นคร้ามต่อดาวิดมาสู่ประชาชาติทั้งสิ้น


1 พงศาวดาร 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

คนเลวีหามหีบของพระเจ้าไปยังกรุงเยรูซาเล็ม
15:1 และดาวิดได้ทรงสร้างพระราชวังหลายหลังสำหรับพระองค์ในนครของดาวิด และทรงเตรียมสถานที่ไว้สำหรับหีบของพระเจ้า และทรงตั้งเต็นท์ไว้สำหรับหีบนั้น
15:2 แล้วดาวิดตรัสว่า “ไม่ควรมีใครหามหีบของพระเจ้านอกจากคนเลวี เพราะว่าพระเยโฮวาห์ได้ทรงเลือกพวกเขาไว้ให้หามหีบของพระเจ้า และให้ปรนนิบัติพระองค์เป็นนิตย์”
15:3 และดาวิดทรงรวบรวมคนอิสราเอลทั้งสิ้นมายังกรุงเยรูซาเล็ม เพื่อจะอัญเชิญหีบของพระเยโฮวาห์มาสู่สถานที่ของหีบนั้น ซึ่งพระองค์ได้ทรงเตรียมไว้สำหรับหีบนั้น
15:4 และดาวิดทรงรวบรวมลูกหลานของอาโรนและคนเลวี
15:5 จากลูกหลานของโคฮาทคือ อุรีเอลเป็นหัวหน้า และพี่น้องของเขาจำนวนหนึ่งร้อยยี่สิบคน
15:6 จากลูกหลานของเมรารีคือ อาสายาห์เป็นหัวหน้า และพี่น้องของเขาจำนวนสองร้อยยี่สิบคน
15:7 จากลูกหลานของเกอร์โชมคือ โยเอลเป็นหัวหน้า และพี่น้องของเขาจำนวนหนึ่งร้อยสามสิบคน
15:8 จากลูกหลานของเอลีซาฟานคือ เชไมอาห์เป็นหัวหน้า และพี่น้องของเขาจำนวนสองร้อยคน
15:9 จากลูกหลานของเฮโบรนคือ เอลีเอลเป็นหัวหน้า และพี่น้องของเขาจำนวนแปดสิบคน
15:10 จากลูกหลานของอุสซีเอลคือ อัมมีนาดับเป็นหัวหน้า และพี่น้องของเขาจำนวนหนึ่งร้อยสิบสองคน
15:11 และดาวิดทรงเรียกศาโดกและอาบียาธาร์ผู้เป็นปุโรหิต และคนเลวีคือ อุรีเอล อาสายาห์ และโยเอล เชไมอาห์ และเอลีเอล และอัมมีนาดับ
15:12 และตรัสกับพวกเขาว่า “พวกเจ้าเป็นหัวหน้าของบรรพบุรุษของคนเลวี จงชำระตัวของพวกเจ้าเสีย ทั้งพวกเจ้าและพี่น้องของพวกเจ้า เพื่อพวกเจ้าจะอัญเชิญหีบของพระเยโฮวาห์พระเจ้าแห่งอิสราเอลขึ้นมายังสถานที่ที่ข้าพเจ้าได้จัดเตรียมไว้สำหรับหีบนั้น
15:13 เพราะเหตุว่าพวกเจ้าไม่ได้ไปหามหีบนั้นตั้งแต่แรก พระเยโฮวาห์พระเจ้าของพวกเราจึงทรงทลายออกมาเหนือพวกเรา เพราะพวกเราไม่ได้แสวงหาพระองค์ตามระเบียบอันสมควร”
15:14 ดังนั้นพวกปุโรหิตและคนเลวีจึงได้ชำระตัวของพวกเขา เพื่อจะอัญเชิญหีบของพระเยโฮวาห์พระเจ้าแห่งอิสราเอลขึ้นมา
15:15 และลูกหลานของคนเลวีได้หามหีบของพระเจ้าบนบ่าของพวกเขาด้วยคานหามทั้งหลาย ตามที่โมเสสได้บัญชาไว้ตามพระวจนะของพระเยโฮวาห์
15:16 และดาวิดตรัสกับหัวหน้าของคนเลวีให้แต่งตั้งพี่น้องของพวกเขาให้เป็นพวกนักร้องเล่นเครื่องดนตรีทั้งหลาย พวกพิณใหญ่ และพวกพิณเขาคู่ และพวกฉาบ โดยทำเสียงดังด้วยความชื่นบาน
15:17 ดังนั้นคนเลวีจึงแต่งตั้งเฮมานบุตรชายของโยเอล และพี่น้องของเขาคือ อาสาฟบุตรชายของเบเรคิยาห์ และจากลูกหลานของเมรารีพี่น้องของพวกเขาคือ เอธานบุตรชายของคูชายาห์
15:18 และพร้อมกับพวกเขาคือ พี่น้องของพวกเขาในอันดับสอง ได้แก่ เศคาริยาห์ เบน และยาอาซีเอล และเชมิราโมท และเยฮีเอล และอุนนี เอลีอับ และเบไนยาห์ และมาอาเสอาห์ และมัททีธิยาห์ และเอลีฟัล และมิกเนยาห์ และโอเบดเอโดม และเยอีเอล คนเหล่านี้เป็นคนเฝ้าประตู
15:19 ดังนั้นพวกนักร้องคือ เฮมาน อาสาฟ และเอธาน จึงถูกแต่งตั้งให้ตีพวกฉาบทองเหลือง
15:20 และเศคาริยาห์ และอาซีเอล และเชมิราโมท และเยฮีเอล และอุนนี และเอลีอับ และมาอาเสอาห์ และเบไนยาห์ เล่นพิณใหญ่ทั้งหลายตามสำเนียงอาลาโมท
15:21 และมัททีธิยาห์ และเอลีฟัล และมิกเนยาห์ และโอเบดเอโดม และเยอีเอล และอาซาซิยาห์ เล่นพิณเขาคู่ทั้งหลายอย่างดีเยี่ยมตามสำเนียงเชมินิท
15:22 และเคนานิยาห์หัวหน้าของคนเลวีในเรื่องเพลง เขาสอนเรื่องเพลง เพราะเขาชำนาญมาก
15:23 และเบเรคิยาห์กับเอลคานาห์ เป็นนายประตูเฝ้าหีบ
15:24 และเชบานิยาห์ และเยโฮชาฟัท และเนธาเนเอล และอามาสัย และเศคาริยาห์ และเบไนยาห์ และเอลีเอเซอร์ คนเหล่านี้ผู้เป็นปุโรหิตได้เป่าด้วยแตรทั้งหลายต่อหน้าหีบของพระเจ้า และโอเบดเอโดมกับเยฮียาห์ เป็นนายประตูเฝ้าหีบ

ดาวิดทรงอัญเชิญหีบพันธสัญญาขึ้นมา
15:25 ดังนั้นดาวิดและบรรดาผู้อาวุโสของอิสราเอล และพวกนายพัน จึงได้ไปอัญเชิญหีบแห่งพันธสัญญาของพระเยโฮวาห์ขึ้นมาจากบ้านของโอเบดเอโดมด้วยความเปรมปรีดิ์
15:26 และต่อมา เมื่อพระเจ้าทรงช่วยเหลือคนเลวีผู้หามหีบแห่งพันธสัญญาของพระเยโฮวาห์แล้ว พวกเขาถวายวัวหนุ่มเจ็ดตัวและแกะตัวผู้เจ็ดตัว
15:27 และดาวิดทรงถูกสวมด้วยเสื้อคลุมยาวทำด้วยผ้าป่านเนื้อละเอียด และบรรดาคนเลวีผู้หามหีบ และพวกนักร้อง และเคนานิยาห์ผู้อำนวยการเพลงของพวกนักร้อง ดาวิดทรงสวมเอโฟดผ้าป่านด้วย
15:28 ดังนี้แหละ คนอิสราเอลทั้งสิ้นได้อัญเชิญหีบแห่งพันธสัญญาของพระเยโฮวาห์ขึ้นมาด้วยเสียงโห่ร้อง และด้วยเสียงแตรทองเหลืองขนาดเล็ก และด้วยแตรทั้งหลาย และด้วยพวกฉาบ โดยทำเสียงดังด้วยพวกพิณใหญ่และพวกพิณเขาคู่

มีคาลมเหสีของกษัตริย์ดาวิดดูหมิ่นพระองค์ (2 ซมอ 6:16)
15:29 และต่อมาขณะที่หีบแห่งพันธสัญญาของพระเยโฮวาห์มาถึงนครของดาวิด มีคาลราชธิดาของซาอูลก็มองผ่านช่องหน้าต่าง เห็นกษัตริย์ดาวิดทรงเต้นรำและทรงร่าเริงอยู่ และนางได้เหยียดหยามดาวิดในใจของนาง


1 พงศาวดาร 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

คนอิสราเอลถวายเครื่องบูชาและมีงานเลี้ยงฉลองเพราะได้อัญเชิญหีบของพระเจ้าเข้ามา (2 ซมอ 6:17-19)
16:1 ดังนั้นพวกเขาจึงอัญเชิญหีบของพระเจ้าเข้ามา และตั้งหีบไว้ในท่ามกลางเต็นท์ที่ดาวิดได้ทรงตั้งขึ้นไว้สำหรับหีบนั้น และพวกเขาได้ถวายบรรดาเครื่องเผาบูชาและเครื่องสันติบูชาทั้งหลายต่อพระพักตร์พระเจ้า
16:2 และเมื่อดาวิดได้ทรงกระทำการถวายบรรดาเครื่องเผาบูชาและเครื่องสันติบูชาทั้งหลายเสร็จสิ้นแล้ว พระองค์ได้ทรงอวยพรประชากรในพระนามของพระเยโฮวาห์
16:3 และพระองค์ได้ทรงแจกให้แก่คนอิสราเอลทุกคน ทั้งผู้ชายและผู้หญิง ขนมปังคนละก้อน และเนื้ออย่างดีคนละชิ้น และน้ำองุ่นคนละขวด
16:4 และพระองค์ได้ทรงแต่งตั้งคนเลวีบางคนให้ปรนนิบัติต่อหน้าหีบของพระเยโฮวาห์ และให้ระลึกถึง และให้ถวายคำขอบพระคุณและสรรเสริญพระเยโฮวาห์พระเจ้าแห่งอิสราเอล
16:5 อาสาฟเป็นหัวหน้า และรองท่านคือ เศคาริยาห์ เยอีเอล และเชมิราโมท และเยฮีเอล และมัททีธิยาห์ และเอลีอับ และเบไนยาห์ และโอเบดเอโดม และเยอีเอล ผู้ซึ่งจะเล่นพวกพิณใหญ่และพวกพิณเขาคู่ แต่อาสาฟทำเสียงด้วยฉาบทั้งหลาย
16:6 เบไนยาห์และยาฮาซีเอลผู้เป็นปุโรหิตด้วย ผู้เป่าแตรทั้งหลายเรื่อยไปต่อหน้าหีบแห่งพันธสัญญาของพระเจ้า

เพลงขอบพระคุณถวายแด่พระเยโฮวาห์
16:7 แล้วในวันนั้น ดาวิดได้ทรงมอบเพลงสดุดีบทนี้เป็นครั้งแรก เพื่อถวายคำขอบพระคุณแด่พระเยโฮวาห์ ไว้ในมือของอาสาฟและพี่น้องของท่าน
16:8 “จงถวายคำขอบพระคุณแด่พระเยโฮวาห์ จงร้องทูลออกพระนามของพระองค์ จงให้บรรดาพระราชกิจของพระองค์เป็นที่รู้จักในท่ามกลางชนชาติทั้งหลาย
16:9 จงร้องเพลงถวายแด่พระองค์ จงร้องเพลงสดุดีถวายแด่พระองค์ พวกเจ้าจงเล่าถึงพระราชกิจอันมหัศจรรย์ทั้งสิ้นของพระองค์
16:10 พวกเจ้าจงอวดในพระนามอันบริสุทธิ์ของพระองค์ จงให้ใจของบรรดาคนที่แสวงหาพระเยโฮวาห์เปรมปรีดิ์
16:11 จงแสวงหาพระเยโฮวาห์ และพระกำลังของพระองค์ จงแสวงหาพระพักตร์พระองค์เรื่อยไป
16:12 จงระลึกถึงบรรดาพระราชกิจอันอัศจรรย์ของพระองค์ที่พระองค์ได้ทรงกระทำ บรรดาการมหัศจรรย์ของพระองค์และคำพิพากษาทั้งหลายแห่งพระโอษฐ์ของพระองค์
16:13 โอ พวกเจ้า เชื้อสายของอิสราเอล ผู้รับใช้ของพระองค์ พวกเจ้า ลูกหลานของยาโคบ บรรดาผู้ถูกเลือกสรรของพระองค์
16:14 พระองค์ทรงเป็นพระเยโฮวาห์พระเจ้าของพวกเรา บรรดาคำพิพากษาของพระองค์อยู่ในแผ่นดินโลกทั้งสิ้น
16:15 พวกเจ้าจงจดจำพันธสัญญาของพระองค์อยู่เสมอ พระวจนะซึ่งพระองค์ได้ทรงบัญชาไว้จนถึงหนึ่งพันชั่วอายุ
16:16 คือพันธสัญญาซึ่งพระองค์ได้ทรงกระทำไว้กับอับราฮัม และคำปฏิญาณของพระองค์ต่ออิสอัค
16:17 และได้ทรงยืนยันพันธสัญญานั้นกับยาโคบให้เป็นพระราชบัญญัติ และแก่อิสราเอลให้เป็นพันธสัญญานิรันดร์
16:18 โดยตรัสว่า ‘เราจะให้แผ่นดินคานาอันแก่เจ้า เป็นส่วนมรดกของพวกเจ้า’
16:19 เมื่อพวกเจ้ายังมีคนจำนวนน้อย จำนวนน้อยจริง และเป็นพวกคนแปลกหน้าในที่นั้น
16:20 และเมื่อพวกเขาได้พเนจรจากประชาชาตินี้ไปยังประชาชาตินั้น และจากราชอาณาจักรหนึ่งไปยังอีกชนชาติหนึ่ง
16:21 พระองค์ไม่ได้ทรงยอมให้ผู้ใดทำผิดต่อพวกเขา ใช่แล้ว พระองค์ได้ทรงขนาบกษัตริย์หลายองค์เพราะเห็นแก่พวกเขา
16:22 โดยตรัสว่า ‘อย่าแตะต้องผู้ที่ถูกเจิมไว้ของเรา และอย่าทำอันตรายแก่ผู้พยากรณ์ทั้งหลายของเรา’
16:23 จงร้องเพลงถวายแด่พระเยโฮวาห์ แผ่นดินโลกทั้งสิ้นเอ๋ย จงสำแดงความรอดของพระองค์ทุก ๆ วัน
16:24 จงประกาศสง่าราศีของพระองค์ท่ามกลางพวกคนต่างชาติ บรรดาพระราชกิจอันมหัศจรรย์ของพระองค์ท่ามกลางประชาชาติทั้งสิ้น
16:25 เพราะพระเยโฮวาห์นั้นทรงยิ่งใหญ่และสมควรจะได้รับการสรรเสริญอย่างยิ่ง พระองค์ทรงเป็นที่เกรงกลัวเหนือพระทั้งสิ้นด้วย
16:26 เพราะพระทั้งสิ้นของชนชาติทั้งหลายเป็นบรรดารูปเคารพ แต่พระเยโฮวาห์ได้ทรงสร้างฟ้าสวรรค์ทั้งหลาย
16:27 สง่าราศีและเกียรติมีอยู่ต่อพระพักตร์พระองค์ กำลังและความชื่นบานอยู่ในสถานที่ประทับของพระองค์
16:28 จงถวายแด่พระเยโฮวาห์ พวกเจ้าผู้เป็นเครือญาติแห่งเหล่าประชาชนเอ๋ย จงถวายสง่าราศีและกำลังแด่พระเยโฮวาห์
16:29 จงถวายแด่พระเยโฮวาห์ คือสง่าราศีซึ่งควรแก่พระนามของพระองค์ จงนำเครื่องบูชาและมาเข้าเฝ้าพระองค์ จงนมัสการพระเยโฮวาห์ในความสง่างามแห่งความบริสุทธิ์
16:30 จงยำเกรงต่อพระพักตร์พระองค์ ชาวโลกทั้งสิ้นเอ๋ย แผ่นดินโลกจะมั่นคงเพื่อมันจะไม่หวั่นไหวเลยด้วย
16:31 จงให้ฟ้าสวรรค์ทั้งหลายยินดี และจงให้แผ่นดินโลกเปรมปรีดิ์ และจงให้คนทั้งปวงพูดในท่ามกลางบรรดาประชาชาติว่า ‘พระเยโฮวาห์ทรงครอบครองอยู่’
16:32 จงให้ทะเลคำรน กับสิ่งทั้งปวงที่อยู่ในนั้น จงให้ทุ่งนาทั้งหลายเริงโลด กับทุกสิ่งที่อยู่ในนั้น
16:33 แล้วต้นไม้ทั้งหลายของป่าไม้จะร้องเพลงต่อพระพักตร์พระเยโฮวาห์ เพราะว่าพระองค์จะเสด็จมาเพื่อพิพากษาแผ่นดินโลก
16:34 โอ จงถวายคำขอบพระคุณแด่พระเยโฮวาห์เพราะพระองค์ประเสริฐ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์
16:35 และพวกท่านจงกล่าวว่า ‘ขอทรงช่วยพวกข้าพระองค์ให้รอด โอ ข้าแต่พระเจ้าแห่งความรอดของพวกข้าพระองค์ และขอทรงรวบรวมพวกข้าพระองค์ และทรงช่วยพวกข้าพระองค์ให้พ้นจากพวกคนต่างชาติ เพื่อพวกข้าพระองค์จะถวายคำขอบพระคุณแด่พระนามอันบริสุทธิ์ของพระองค์ และเริงโลดในการสรรเสริญพระองค์’
16:36 จงถวายสาธุการแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอลแต่นิรันดร์กาลจนถึงนิรันดร์กาล” และประชากรทั้งสิ้นก็กล่าวว่า “เอเมน” และสรรเสริญพระเยโฮวาห์

การตั้งผู้ปรนนิบัติ ผู้เฝ้าประตู ปุโรหิตและนักเล่นดนตรีสำหรับหีบของพระเจ้า
16:37 ดังนั้นดาวิดจึงทรงให้อาสาฟและพี่น้องของท่านอยู่ที่นั่นต่อหน้าหีบแห่งพันธสัญญาของพระเยโฮวาห์ เพื่อปรนนิบัติอยู่ต่อหน้าหีบนั้นเรื่อยไป ตามงานประจำวันที่ต้องทำ
16:38 และโอเบดเอโดมกับพี่น้องของพวกท่าน จำนวนหกสิบแปดคน โอเบดเอโดมบุตรชายของเยดูธูนกับโฮสาห์ให้เป็นพวกคนเฝ้าประตูด้วย
16:39 และศาโดกผู้เป็นปุโรหิต และพี่น้องของท่านผู้เป็นปุโรหิต อยู่ต่อหน้าพลับพลาของพระเยโฮวาห์ในสถานบูชาบนที่สูงที่อยู่ที่เมืองกิเบโอน
16:40 เพื่อถวายบรรดาเครื่องเผาบูชาแด่พระเยโฮวาห์บนแท่นบูชาแห่งเครื่องเผาบูชาในเวลาเช้าเวลาเย็นเสมอ และเพื่อกระทำตามบรรดาสิ่งที่ได้บันทึกไว้ในพระราชบัญญัติของพระเยโฮวาห์ ซึ่งพระองค์ได้ทรงบัญชาอิสราเอล
16:41 และพร้อมกับพวกเขามีเฮมานและเยดูธูน และบรรดาคนอื่นที่ถูกเลือกสรรไว้ ผู้ซึ่งบ่งชื่อไว้ให้ถวายคำขอบพระคุณแด่พระเยโฮวาห์ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์
16:42 และพร้อมกับพวกเขามีเฮมานและเยดูธูน พร้อมด้วยพวกแตรและฉาบทั้งหลายสำหรับคนเหล่านั้นที่ควรทำเสียงบรรเลง และพร้อมด้วยเครื่องดนตรีต่าง ๆ ของพระเจ้า และลูกหลานของเยดูธูนเป็นพวกผู้เฝ้าประตู
16:43 และประชากรทั้งสิ้นได้พากันไปยังบ้านของตนทุกคน และดาวิดเสด็จกลับไปเพื่ออวยพรราชวงศ์ของพระองค์


1 พงศาวดาร 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ดาวิดปรารถนาสร้างพระนิเวศน์ของพระเจ้า (2 ซมอ 7:1-7)
17:1 บัดนี้ต่อมา ขณะที่ดาวิดประทับในพระราชวังของพระองค์ ดาวิดตรัสกับนาธันผู้พยากรณ์ว่า “ดูเถิด เราอาศัยอยู่ในบ้านทำด้วยบรรดาไม้สนซีดาร์ แต่หีบแห่งพันธสัญญาของพระเยโฮวาห์ยังอยู่ภายใต้ม่านทั้งหลาย”
17:2 แล้วนาธันทูลดาวิดว่า “ขอทรงกระทำทุกสิ่งที่อยู่ในพระทัยของพระองค์เถิด เพราะพระเจ้าทรงสถิตอยู่กับพระองค์”
17:3 และต่อมาคืนวันนั้นเอง พระวจนะของพระเจ้ามาถึงนาธัน โดยตรัสว่า
17:4 “จงไปและบอกดาวิดผู้รับใช้ของเราว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า เจ้าอย่าสร้างนิเวศน์ให้เราอาศัยอยู่
17:5 เพราะว่าเราไม่เคยอาศัยอยู่ในนิเวศน์ใด ๆ ตั้งแต่วันที่เราได้พาอิสราเอลขึ้นมาจนกระทั่งวันนี้ แต่ได้ไปจากเต็นท์หนึ่งถึงอีกเต็นท์หนึ่ง และจากพลับพลาหนึ่งถึงอีกพลับพลาหนึ่ง
17:6 ไม่ว่าที่ไหนก็ตามที่เราได้ดำเนินไปมากับอิสราเอลทั้งสิ้น เราเคยพูดสักคำกับพวกผู้วินิจฉัยของอิสราเอลคนใด ผู้ที่เราได้บัญชาให้เลี้ยงดูประชากรของเราหรือ โดยกล่าวว่า “ทำไมพวกเจ้าถึงไม่สร้างนิเวศน์ด้วยบรรดาไม้สนซีดาร์ให้แก่เรา”’

พันธสัญญาระหว่างพระเจ้ากับดาวิด (2 ซมอ 7:8-17)
17:7 เพราะฉะนั้นบัดนี้ เจ้าต้องกล่าวดังนั้นแก่ดาวิดผู้รับใช้ของเราว่า ‘พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า เราได้เอาเจ้ามาจากคอกแกะ จากการตามฝูงแกะ เพื่อให้เจ้าเป็นผู้ปกครองเหนืออิสราเอลประชากรของเรา
17:8 และเราได้อยู่กับเจ้าไม่ว่าเจ้าดำเนินไปที่ใดก็ตาม และได้กำจัดบรรดาศัตรูของเจ้าให้พ้นหน้าเจ้า และได้กระทำให้เจ้ามีชื่อเสียงเหมือนอย่างกับชื่อเสียงของบรรดาคนใหญ่คนโตที่อยู่ในแผ่นดินโลก
17:9 เช่นกันเราจะกำหนดสถานที่แห่งหนึ่งให้อิสราเอลประชากรของเรา และจะปลูกพวกเขาไว้ และพวกเขาจะอาศัยอยู่ในสถานที่ของพวกเขา และจะไม่ถูกเคลื่อนย้ายไปอีก และบรรดาลูกแห่งความชั่วจะไม่มาตีปล้นพวกเขาอีกต่อไปเหมือนแต่ก่อนมา
17:10 และตั้งแต่สมัยที่เราได้บัญชาพวกผู้วินิจฉัยให้อยู่เหนืออิสราเอลประชากรของเรา ยิ่งกว่านั้นเราจะปราบปรามศัตรูทั้งสิ้นของเจ้า นอกจากนี้เรากล่าวแก่เจ้าว่า พระเยโฮวาห์จะทรงให้เจ้ามีราชวงศ์
17:11 และต่อมา เมื่อวันทั้งหลายของเจ้าครบถ้วนแล้ว เพื่อเจ้าจะต้องไปอยู่กับบรรพบุรุษของเจ้า เราจะยกชูเชื้อสายของเจ้าไว้ต่อจากเจ้า ผู้ซึ่งจะเป็นบุตรชายคนหนึ่งของตัวเจ้า และเราจะสถาปนาอาณาจักรของเขาไว้
17:12 เขาจะสร้างนิเวศน์หลังหนึ่งให้เรา และเราจะสถาปนาพระที่นั่งของเขาให้อยู่เป็นนิตย์
17:13 เราจะเป็นบิดาของเขา และเขาจะเป็นบุตรชายของเรา และเราจะไม่เอาความเมตตาของเราไปจากเขาเสีย เหมือนอย่างที่เราได้เอาความเมตตานั้นไปจากคนที่อยู่ก่อนเจ้า
17:14 แต่เราจะให้เขาดำรงอยู่ในนิเวศน์ของเรา และในอาณาจักรของเราเป็นนิตย์ และพระที่นั่งของเขาจะได้รับการสถาปนาไว้เป็นนิตย์’”
17:15 ตามถ้อยคำเหล่านี้ทั้งสิ้น และตามนิมิตนี้ทั้งหมด นาธันจึงกราบทูลดาวิดดังนั้น

คำอธิษฐานและคำสรรเสริญของดาวิด (2 ซมอ 7:18-29)
17:16 และกษัตริย์ดาวิดก็เสด็จมา และประทับนั่งต่อพระพักตร์พระเยโฮวาห์ และกราบทูลว่า “ข้าพระองค์เป็นผู้ใดเล่า โอ ข้าแต่พระเยโฮวาห์พระเจ้า และราชวงศ์ของข้าพระองค์เป็นผู้ใด พระองค์จึงได้ทรงนำข้าพระองค์มาถึงเพียงนี้
17:17 และนี่เป็นเพียงสิ่งเล็กน้อยในสายพระเนตรของพระองค์ โอ ข้าแต่พระเจ้า เพราะพระองค์ได้ตรัสถึงราชวงศ์ของผู้รับใช้ของพระองค์ในอนาคตอันไกลที่จะมาถึงนั้นด้วย และได้ทรงมองข้าพระองค์ตามชนชั้นของมนุษย์ที่มีฐานะอันสูงส่ง โอ ข้าแต่พระเยโฮวาห์พระเจ้า
17:18 ดาวิดจะกราบทูลประการใดต่อพระองค์ได้อีกในเรื่องเกียรติอันประทานแก่ผู้รับใช้ของพระองค์ ด้วยว่าพระองค์ทรงรู้จักผู้รับใช้ของพระองค์
17:19 โอ ข้าแต่พระเยโฮวาห์ เพื่อทรงเห็นแก่ผู้รับใช้ของพระองค์ และตามชอบพระทัยของพระองค์เอง พระองค์ได้ทรงกระทำการยิ่งใหญ่นี้ทั้งสิ้น ในการทรงกระทำให้สิ่งใหญ่โตเหล่านี้เป็นที่รู้กันทั่วไป
17:20 โอ ข้าแต่พระเยโฮวาห์ ไม่มีผู้ใดเหมือนพระองค์ และไม่มีพระเจ้าองค์ใดนอกเหนือพระองค์ ตามสิ่งสารพัดที่พวกข้าพระองค์ได้ยินด้วยหูของพวกข้าพระองค์
17:21 และชนชาติใดเล่าในแผ่นดินโลกที่เป็นเหมือนอิสราเอลประชากรของพระองค์ ผู้ซึ่งพระเจ้าได้เสด็จไปเพื่อทรงไถ่มาให้เป็นประชากรของพระองค์เอง เพื่อทรงกระทำให้พระนามของพระองค์ยิ่งใหญ่และน่าสะพรึงกลัว โดยทรงขับไล่ประชาชาติทั้งหลายไปให้พ้นหน้าประชากรของพระองค์ ผู้ซึ่งพระองค์ได้ทรงไถ่ออกจากอียิปต์
17:22 ด้วยว่าพระองค์ได้ทรงกระทำให้อิสราเอลประชากรของพระองค์เป็นประชากรของพระองค์เป็นนิตย์ และพระองค์ ข้าแต่พระเยโฮวาห์ ได้ทรงกลายเป็นพระเจ้าของพวกเขาแล้ว
17:23 ฉะนั้นบัดนี้ ข้าแต่พระเยโฮวาห์ ขอให้สิ่งที่พระองค์ได้ตรัสเกี่ยวกับผู้รับใช้ของพระองค์ และเกี่ยวกับราชวงศ์ของเขานั้นถูกสถาปนาไว้เป็นนิตย์ และขอทรงกระทำตามที่พระองค์ได้ตรัสไว้แล้วเถิด
17:24 และขอให้สิ่งที่พระองค์ได้ตรัสนั้นถูกสถาปนาไว้ เพื่อพระนามของพระองค์จะเป็นที่ยกย่องเป็นนิตย์ โดยกล่าวว่า ‘พระเยโฮวาห์จอมโยธาทรงเป็นพระเจ้าแห่งอิสราเอล คือเป็นพระเจ้าต่ออิสราเอล’ และขอให้ราชวงศ์ของดาวิดผู้รับใช้ของพระองค์ได้รับการสถาปนาไว้ต่อพระพักตร์พระองค์
17:25 เพราะว่าพระองค์ โอ ข้าแต่พระเจ้าของข้าพระองค์ ได้ทรงบอกผู้รับใช้ของพระองค์แล้วว่า พระองค์จะทรงสร้างราชวงศ์ให้เขา เพราะฉะนั้นผู้รับใช้ของพระองค์จึงมีใจพร้อมที่จะอธิษฐานต่อพระพักตร์พระองค์
17:26 และบัดนี้ ข้าแต่พระเยโฮวาห์ พระองค์ทรงเป็นพระเจ้า และได้ทรงสัญญาความประเสริฐนี้แก่ผู้รับใช้ของพระองค์
17:27 เพราะฉะนั้นบัดนี้ ขอโปรดให้เป็นที่พอพระทัยของพระองค์ที่จะอวยพรราชวงศ์ของผู้รับใช้ของพระองค์ เพื่อราชวงศ์นั้นจะดำรงอยู่ต่อพระพักตร์พระองค์เป็นนิตย์ เพราะว่าพระองค์ทรงอวยพร โอ ข้าแต่พระเยโฮวาห์ และราชวงศ์นั้นจะได้รับการอวยพรเป็นนิตย์”


1 พงศาวดาร 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ราชอาณาจักรของดาวิดถูกสถาปนาไว้ให้มั่นคง (2 ซมอ 8:1-18)
18:1 บัดนี้ต่อมาภายหลัง ดาวิดได้ทรงโจมตีคนฟีลิสเตียและปราบปรามพวกเขา และได้ทรงยึดกัทและบรรดาเมืองของนครนั้นออกจากมือของคนฟีลิสเตีย
18:2 และพระองค์ทรงชนะโมอับ และคนโมอับกลายเป็นพวกคนรับใช้ของดาวิด และได้นำบรรดาเครื่องบรรณาการมาถวาย
18:3 และดาวิดได้ทรงชนะฮาดัดเอเซอร์กษัตริย์แห่งเมืองโศบาห์จนถึงเมืองฮามัท ขณะที่พระองค์เสด็จไปเพื่อจะสถาปนาอำนาจการครอบครองของพระองค์ข้างแม่น้ำยูเฟรติส
18:4 และดาวิดได้ทรงยึดรถม้าศึกหนึ่งพันคันจากท่าน และทหารม้าเจ็ดพันคน และทหารราบสองหมื่นคน และดาวิดรับสั่งให้ตัดเอ็นขาบรรดาม้าศึกเสียให้หมดด้วย แต่ได้เหลือพวกม้าไว้ให้พอสำหรับรถม้าศึกหนึ่งร้อยคัน
18:5 และเมื่อคนซีเรียแห่งเมืองดามัสกัสมาช่วยฮาดัดเอเซอร์กษัตริย์แห่งเมืองโศบาห์ ดาวิดได้ทรงประหารคนซีเรียเสียสองหมื่นสองพันคน
18:6 แล้วดาวิดทรงตั้งกองทหารรักษาการณ์ไว้ในซีเรียแห่งเมืองดามัสกัสหลายกอง และคนซีเรียกลายเป็นพวกคนรับใช้ของดาวิด และนำบรรดาเครื่องบรรณาการมาถวาย ดังนั้นพระเยโฮวาห์ทรงพิทักษ์รักษาดาวิดไว้ไม่ว่าพระองค์เสด็จไปที่ใดก็ตาม
18:7 และดาวิดได้ทรงยึดโล่ทองคำเหล่านั้นที่อยู่บนพวกข้าราชการทหารของฮาดัดเอเซอร์ และได้นำโล่เหล่านั้นมายังกรุงเยรูซาเล็ม
18:8 เช่นกันจากเมืองทิบหาท และจากเมืองคูน ซึ่งเป็นนครต่าง ๆ ของฮาดัดเอเซอร์ ดาวิดได้ทรงริบทองเหลืองเป็นอันมากมา ซึ่งซาโลมอนทรงใช้ในการสร้างขันสาครทองเหลือง และเสาต่าง ๆ และเหล่าภาชนะทองเหลือง
18:9 บัดนี้เมื่อโทอูกษัตริย์แห่งเมืองฮามัทได้ยินว่า ดาวิดได้ชนะกองทัพทั้งสิ้นของฮาดัดเอเซอร์กษัตริย์แห่งเมืองโศบาห์แล้ว
18:10 โทอูจึงได้ส่งฮาโดรัมโอรสของพระองค์ไปเฝ้ากษัตริย์ดาวิด เพื่อทูลถามถึงความทุกข์สุขของพระองค์ และเพื่อแสดงความยินดีกับพระองค์ เพราะพระองค์ได้ทรงต่อสู้กับฮาดัดเอเซอร์ และชนะท่าน (เพราะว่าฮาดัดเอเซอร์เคยทำสงครามกับโทอู) และพร้อมกับฮาโดรัมได้นำบรรดาเครื่องทองคำ และเครื่องเงิน และเครื่องทองเหลืองทุกชนิดมาถวาย
18:11 สิ่งเหล่านี้กษัตริย์ดาวิดได้มอบถวายแด่พระเยโฮวาห์ด้วย พร้อมด้วยบรรดาเงินและทองคำที่พระองค์ได้ทรงนำมาจากประชาชาติเหล่านี้ทั้งสิ้น คือจากเอโดม และจากโมอับ และจากคนอัมโมน และจากคนฟีลิสเตีย และจากอามาเลข
18:12 ยิ่งกว่านั้นอาบีชัยบุตรชายของเศรุยาห์ได้ประหารคนเอโดมในหุบเขาแห่งเกลือเสียหนึ่งหมื่นแปดพันคน
18:13 และพระองค์ทรงตั้งพวกกองทหารรักษาการณ์ไว้ในเมืองเอโดม และคนเอโดมทั้งสิ้นกลายเป็นพวกคนรับใช้ของดาวิด ดังนั้นพระเยโฮวาห์ทรงพิทักษ์รักษาดาวิดไว้ไม่ว่าพระองค์เสด็จไปที่ใดก็ตาม
18:14 ดังนั้นดาวิดจึงทรงปกครองเหนืออิสราเอลทั้งสิ้น และทรงประกอบความยุติธรรมและความเที่ยงธรรมท่ามกลางชนชาติของพระองค์ทั้งสิ้น
18:15 และโยอาบบุตรชายของเศรุยาห์เป็นแม่ทัพ และเยโฮชาฟัทบุตรชายของอาหิลูดเป็นเจ้ากรมสารบรรณ
18:16 และศาโดกบุตรชายของอาหิทูบและอาบีเมเลคบุตรชายของอาบียาธาร์เป็นพวกปุโรหิต และชาวะชาเป็นราชเลขา
18:17 และเบไนยาห์บุตรชายของเยโฮยาดาเป็นผู้บังคับบัญชาคนเคเรธีและคนเปเลท และบรรดาราชโอรสของดาวิดก็เป็นเจ้านายในราชการของกษัตริย์


1 พงศาวดาร 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

สงครามกับคนอัมโมนและคนซีเรีย (2 ซมอ 10:1-16)
19:1 บัดนี้ต่อมาภายหลังเหตุการณ์นี้ นาหาชกษัตริย์ของคนอัมโมนก็สิ้นพระชนม์ และโอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์
19:2 และดาวิดตรัสว่า “เราจะแสดงความกรุณาต่อฮานูนโอรสของนาหาช เพราะว่าบิดาของท่านได้แสดงความกรุณาต่อเรา” และดาวิดได้ทรงส่งพวกผู้สื่อสารไปเพื่อปลอบประโลมท่านเกี่ยวกับเรื่องราชบิดาของท่าน ดังนั้นพวกผู้รับใช้ของดาวิดก็เข้ามาในแผ่นดินของคนอัมโมน มายังฮานูน เพื่อจะปลอบประโลมท่าน
19:3 แต่บรรดาเจ้านายของคนอัมโมนทูลฮานูนว่า “พระองค์ดำริว่าดาวิดนับถือพระราชบิดาของพระองค์เช่นนั้นหรือ ท่านจึงได้ส่งพวกผู้ปลอบประโลมใจมาหาพระองค์ พวกผู้รับใช้ของเขามาหาพระองค์เพื่อตรวจค้นและเพื่อคว่ำและเพื่อสอดแนมดูแผ่นดินมิใช่หรือ”
19:4 ฉะนั้นฮานูนจึงจับพวกผู้รับใช้ของดาวิด และโกนพวกเขาเสีย และตัดเครื่องแต่งกายของพวกเขาออกเสียในตรงกลางตรงสะโพกของพวกเขา และส่งพวกเขาไป
19:5 แล้วบางคนไปและกราบทูลดาวิดว่าชายเหล่านั้นได้รับการปฏิบัติอย่างไร และพระองค์ได้ส่งไปรับผู้รับใช้เหล่านั้น เพราะว่าชายเหล่านั้นได้รับความอับอายมาก และกษัตริย์ตรัสว่า “จงพักอยู่ที่เมืองเยรีโคจนกว่าเคราของพวกเจ้าจะขึ้น และค่อยกลับมา”
19:6 และเมื่อคนอัมโมนเห็นว่าพวกเขาได้ทำตัวเองเป็นที่น่ารังเกียจต่อดาวิด ฮานูนและคนอัมโมนจึงส่งเงินหนึ่งพันตะลันต์ไปจ้างพวกรถม้าศึกและทหารม้าทั้งหลายจากเมโสโปเตเมีย และจากซีเรียมาอาคาห์ และจากโศบาห์
19:7 ดังนั้นพวกเขาได้จ้างรถม้าศึกจำนวนสามหมื่นสองพันคัน และกษัตริย์แห่งเมืองมาอาคาห์กับกองทัพของท่าน ผู้ซึ่งมาและตั้งเต็นท์อยู่หน้าเมืองเมเดบา และคนอัมโมนก็รวบรวมกันมาจากนครต่าง ๆ ของพวกเขา และมาทำการสู้รบ
19:8 และเมื่อดาวิดทรงได้ยินเรื่องนั้น พระองค์ทรงส่งโยอาบและกองทัพทั้งสิ้นผู้มีกำลังมากไป
19:9 และคนอัมโมนได้ยกออกมา และจัดทัพไว้ตรงหน้าประตูเมือง และบรรดากษัตริย์ที่ยกมาอยู่ในทุ่งนาต่างหาก
19:10 บัดนี้เมื่อโยอาบเห็นว่าการสู้รบนี้ ประชิดท่านทั้งข้างหน้าและข้างหลัง ท่านได้คัดเลือกออกมาจากบรรดาคนอิสราเอลที่ถูกเลือกสรรไว้แล้ว และให้พวกเขาจัดทัพเข้าสู้คนซีเรีย
19:11 และคนที่เหลืออยู่ของกองทหาร ท่านมอบไว้ในมือของอาบีชัยน้องชายของท่าน และคนเหล่านั้นก็จัดทัพเข้าต่อสู้กับคนอัมโมน
19:12 และท่านกล่าวว่า “ถ้าคนซีเรียเข้มแข็งเกินกว่าข้า แล้วเจ้าต้องยกมาช่วยข้า แต่ถ้าคนอัมโมนเข้มแข็งเกินกว่าเจ้า แล้วข้าจะยกมาและช่วยเจ้า
19:13 จงมีความกล้าหาญเถิด และให้พวกเราประพฤติตัวอย่างกล้าหาญเพื่อชนชาติของพวกเรา และเพื่อนครต่าง ๆ ของพระเจ้าของพวกเรา และขอพระเยโฮวาห์ทรงกระทำตามสิ่งซึ่งดีในสายพระเนตรของพระองค์เถิด”
19:14 ดังนั้นโยอาบกับกองทหารที่อยู่กับท่านได้รุกเข้าประชิดต่อหน้าคนซีเรียเข้าสู้รบกัน และพวกเขาหนีไปต่อหน้าท่าน
19:15 และเมื่อคนอัมโมนเห็นว่าคนซีเรียได้หนีไปแล้ว พวกเขาก็หนีไปต่อหน้าอาบีชัยน้องชายของโยอาบเช่นกัน และเข้าไปในนคร แล้วโยอาบก็มายังกรุงเยรูซาเล็ม
19:16 และเมื่อคนซีเรียเห็นว่าพวกเขาพ่ายแพ้ต่อหน้าคนอิสราเอลแล้ว พวกเขาจึงส่งพวกผู้สื่อสารไป และนำคนซีเรียที่อยู่ฟากแม่น้ำข้างโน้นออกมา และโชฟัคแม่ทัพของฮาดัดเอเซอร์นำหน้าพวกเขาไป

ดาวิดทรงนำการสู้รบเอง (2 ซมอ 10:17-19)
19:17 และมีคนกราบทูลดาวิด และพระองค์ทรงรวบรวมคนอิสราเอลทั้งหมด และข้ามแม่น้ำจอร์แดน และมาถึงพวกเขา และจัดทัพเข้าต่อสู้กับพวกเขา ดังนั้นเมื่อดาวิดได้ทรงจัดทัพเข้าต่อสู้กับคนซีเรีย พวกเขาได้ต่อสู้กับพระองค์
19:18 แต่คนซีเรียได้หนีไปต่อหน้าคนอิสราเอล และดาวิดได้ทรงประหารคนซีเรียซึ่งเป็นทหารรถม้าศึกเจ็ดพันคน และทหารม้าสี่หมื่นคนเสีย และได้ประหารโชฟัคแม่ทัพของพวกเขา
19:19 และเมื่อพวกผู้รับใช้ของฮาดัดเอเซอร์เห็นว่าพวกเขาพ่ายแพ้ต่อหน้าอิสราเอลแล้ว พวกเขาก็กระทำสัญญาสันติภาพกับดาวิด และกลายเป็นพวกผู้รับใช้ของพระองค์ และคนซีเรียจึงไม่ยอมช่วยคนอัมโมนอีกต่อไป


1 พงศาวดาร 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

โยอาบกับดาวิดชนะเมืองรับบาห์ (2 ซมอ 12:26-31)
20:1 และต่อมาหลังจากสิ้นปีแล้ว เป็นเวลาที่กษัตริย์ทั้งหลายยกกองทัพออกไปสู้รบ โยอาบได้นำกำลังกองทัพไป และกวาดล้างแผ่นดินของคนอัมโมน และมา และล้อมเมืองรับบาห์ไว้ แต่ดาวิดยังประทับอยู่ที่กรุงเยรูซาเล็ม และโยอาบได้โจมตีเมืองรับบาห์ และทำลายเมืองนั้นเสีย
20:2 และดาวิดทรงถอดมงกุฎของกษัตริย์ของพวกเขาออกจากพระเศียรของกษัตริย์ และพบว่ามงกุฎนั้นมีน้ำหนักเท่ากับทองคำหนักหนึ่งตะลันต์ และมีเพชรพลอยต่าง ๆ ในมงกุฎนั้น และมงกุฎนั้นถูกสวมบนพระเศียรของดาวิด และพระองค์ทรงเอาของที่ริบได้ออกมาจากนครนั้นเป็นอันมากด้วย
20:3 และพระองค์ทรงนำประชาชนที่อยู่ในเมืองนั้นออกมา และตัดพวกเขาด้วยเลื่อยทั้งหลาย และด้วยคราดเหล็กหลายอัน และด้วยพวกขวาน ดาวิดทรงกระทำเช่นนี้แก่นครทั้งสิ้นของคนอัมโมน และดาวิดกับพวกทหารทั้งหมดกลับมายังกรุงเยรูซาเล็ม

การฆ่ามนุษย์ยักษ์แห่งฟีลิสเตีย (2 ซมอ 21:18-22)
20:4 และต่อมาภายหลังเหตุการณ์นี้ เกิดสงครามขึ้นที่เมืองเกเซอร์กับคนฟีลิสเตีย คราวนั้นสิบเบคัยคนหุชาห์ได้ฆ่าสิปปัย ที่เป็นของพวกลูกหลานของคนยักษ์ และคนฟีลิสเตียก็ถูกปราบปราม
20:5 และมีสงครามกับคนฟีลิสเตียอีก และเอลฮานันบุตรชายของยาอีร์ได้ฆ่าลามีน้องชายของโกลิอัทชาวกัทเสีย ผู้ซึ่งหอกด้ามใหญ่ของเขาเหมือนไม้กระพั่นทอผ้า
20:6 และยังมีสงครามอีกที่เมืองกัท ที่นั่นมีชายคนหนึ่งรูปร่างใหญ่โต ผู้ซึ่งนิ้วมือและนิ้วเท้าของเขารวมกันยี่สิบสี่นิ้ว นิ้วมือข้างละหกนิ้ว และนิ้วเท้าข้างละหกนิ้ว และเขาเป็นบุตรชายของคนยักษ์นั้นด้วย
20:7 แต่เมื่อเขาท้าทายอิสราเอล โยนาธานบุตรชายของชิเมอาพี่ชายของดาวิด ได้สังหารเขาเสีย
20:8 คนเหล่านี้บังเกิดแก่คนยักษ์ในเมืองกัท และพวกเขาล้มตายด้วยพระหัตถ์ของดาวิด และด้วยมือของพวกข้าราชการทหารของพระองค์


1 พงศาวดาร 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ดาวิดนับจำนวนทหารอิสราเอล (2 ซมอ 24:1-9)
21:1 และซาตานได้ยืนขึ้นต่อสู้อิสราเอล และยั่วยุดาวิดให้นับคนอิสราเอล
21:2 และดาวิดได้ตรัสกับโยอาบและบรรดาผู้บังคับบัญชากองทัพว่า “จงไปนับจำนวนคนอิสราเอลตั้งแต่เมืองเบเออร์เชบาจนถึงเมืองดาน และนำรายงานจำนวนรวมของพวกเขามาให้เราเพื่อเราจะได้ทราบ”
21:3 และโยอาบทูลตอบว่า “ขอพระเยโฮวาห์ทรงเพิ่มประชากรของพระองค์อีกร้อยเท่าของที่พวกเขามีอยู่แล้ว แต่ข้าแต่กษัตริย์เจ้านายของข้าพระองค์ ประชากรนี้ทั้งสิ้นเป็นพวกผู้รับใช้ของเจ้านายของข้าพระองค์มิใช่หรือ ทำไมเจ้านายของข้าพระองค์จึงต้องการสิ่งนี้ ทำไมพระองค์จึงทรงเป็นเหตุแห่งการละเมิดต่ออิสราเอล”
21:4 แต่อย่างไรก็ตาม พระดำรัสของกษัตริย์มีชัยต่อโยอาบ ฉะนั้นโยอาบได้จากไป และไปตลอดทั่วคนอิสราเอลทั้งสิ้น และมายังกรุงเยรูซาเล็ม
21:5 และโยอาบได้ถวายจำนวนประชากรแด่ดาวิด และคนอิสราเอลทั้งสิ้นมีพวกทหารหนึ่งล้านหนึ่งแสนคนที่ชักดาบ และคนยูดาห์มีสี่แสนเจ็ดหมื่นคนที่ชักดาบ
21:6 แต่คนเลวีและคนเบนยามินนั้น ท่านไม่ได้นับท่ามกลางจำนวนคนเหล่านั้น เพราะว่าพระดำรัสของกษัตริย์เป็นที่น่ารังเกียจแก่โยอาบ

ดาวิดทรงเลือกโรคระบาด (2 ซมอ 24:10-17)
21:7 และพระเจ้าไม่พอพระทัยในสิ่งนี้ ฉะนั้นพระองค์จึงทรงโจมตีคนอิสราเอล
21:8 และดาวิดกราบทูลต่อพระเจ้าว่า “ข้าพระองค์ได้กระทำบาปใหญ่ยิ่ง เพราะเหตุว่าข้าพระองค์ได้กระทำสิ่งนี้ แต่บัดนี้ ข้าพระองค์ทูลวิงวอนต่อพระองค์ ขอทรงให้อภัยความชั่วช้าของผู้รับใช้ของพระองค์ เพราะข้าพระองค์ได้กระทำการอย่างโง่เขลามาก”
21:9 และพระเยโฮวาห์ตรัสกับกาดผู้ทำนายของดาวิด โดยตรัสว่า
21:10 “จงไปและบอกดาวิด โดยกล่าวว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า เราเสนอเจ้าสามประการ เจ้าจงเลือกเอาประการหนึ่ง เพื่อเราจะได้กระทำอย่างนั้นแก่เจ้า’”
21:11 ดังนั้นกาดได้เข้าเฝ้าดาวิด และกราบทูลต่อพระองค์ว่า “พระเยโฮวาห์ตรัสดังนี้ว่า เจ้าจงเลือกเอา
21:12 การกันดารอาหารนานสามปี หรือถูกการล้างผลาญต่อหน้าบรรดาศัตรูของเจ้านานสามเดือน ขณะที่ดาบของบรรดาศัตรูของเจ้าจะไล่ทันเจ้า หรือมิฉะนั้นดาบของพระเยโฮวาห์สามวัน คือโรคระบาดในแผ่นดิน และทูตสวรรค์ของพระเยโฮวาห์ทำลายทั่วไปในเขตแดนทั้งสิ้นของอิสราเอล ฉะนั้นบัดนี้ ขอพระองค์ทรงแจ้งให้ทราบว่าจะให้ข้าพระองค์กราบทูลพระองค์ผู้ได้ทรงส่งข้าพระองค์มาว่าประการใด”
21:13 และดาวิดตรัสกับกาดว่า “เราถูกบีบคั้นจริง ๆ บัดนี้ขอให้เราตกเข้าไปอยู่ในพระหัตถ์ของพระเยโฮวาห์เถิด เพราะบรรดาพระเมตตาของพระองค์ใหญ่ยิ่งนัก แต่ขออย่าให้เราตกเข้าไปอยู่ในมือของมนุษย์เลย”
21:14 ดังนั้นพระเยโฮวาห์จึงทรงส่งโรคระบาดอันหนึ่งมาบนอิสราเอล และมีคนอิสราเอลล้มตายเจ็ดหมื่นคน
21:15 และพระเจ้าได้ทรงส่งทูตสวรรค์องค์หนึ่งไปยังกรุงเยรูซาเล็มเพื่อจะทำลายกรุงนั้นเสีย และขณะที่ท่านกำลังทำลายอยู่นั้น พระเยโฮวาห์ทอดพระเนตร และพระองค์ได้ทรงกลับพระทัยจากความร้ายนั้น และตรัสกับทูตสวรรค์ผู้ทำลายนั้นว่า “พอแล้ว ยับยั้งมือของเจ้าไว้” และทูตสวรรค์ของพระเยโฮวาห์ก็ยืนอยู่ข้างลานนวดข้าวของโอรนันคนเยบุส
21:16 และดาวิดเงยพระพักตร์ของพระองค์ขึ้น และทรงเห็นทูตสวรรค์ของพระเยโฮวาห์ยืนอยู่ระหว่างแผ่นดินโลกและฟ้าสวรรค์ โดยมีดาบที่ชักออกอยู่ในมือของท่าน ซึ่งเหยียดออกเหนือกรุงเยรูซาเล็ม แล้วดาวิดและพวกผู้อาวุโสของอิสราเอล ผู้ได้สวมผ้ากระสอบแล้ว ก็ซบหน้าของตนลง
21:17 และดาวิดทูลต่อพระเจ้าว่า “ข้าพระองค์มิใช่หรือที่บัญชาให้ประชากรถูกนับ คือข้าพระองค์เป็นผู้ได้กระทำบาปและได้กระทำความชั่วร้ายเป็นแน่ แต่สำหรับบรรดาแกะเหล่านี้ พวกเขาได้กระทำสิ่งใด ขอพระหัตถ์ของพระองค์ ข้าพระองค์ทูลวิงวอนต่อพระองค์ โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ อยู่เหนือข้าพระองค์และอยู่เหนือวงศ์วานบิดาของข้าพระองค์ แต่ขออย่าให้อยู่เหนือประชากรของพระองค์ ที่พวกเขาจะได้รับโรคระบาดนี้”

พระเจ้าทรงเลือกลานนวดข้าวของโอรนัน (อาราวนาห์) ให้เป็นที่สร้างพระวิหาร (2 ซมอ 24:18-25)
21:18 แล้วทูตสวรรค์ของพระเยโฮวาห์บัญชากาดให้กราบทูลดาวิดว่า ดาวิดควรขึ้นไป และสร้างแท่นบูชาแท่นหนึ่งถวายแด่พระเยโฮวาห์ในลานนวดข้าวของโอรนันคนเยบุส
21:19 และดาวิดจึงเสด็จขึ้นไปตามถ้อยคำของกาด ซึ่งท่านได้กราบทูลในพระนามของพระเยโฮวาห์
21:20 และโอรนันหันมาและเห็นทูตสวรรค์องค์นั้น และบุตรชายสี่คนของท่านที่อยู่กับท่านก็ซ่อนตัวเสีย บัดนี้โอรนันกำลังนวดข้าวสาลีอยู่
21:21 และขณะที่ดาวิดเสด็จมายังโอรนัน โอรนันมองดูและเห็นดาวิด และออกไปจากลานนวดข้าว และถวายบังคมต่อดาวิดด้วยซบหน้าของตนลงถึงดิน
21:22 แล้วดาวิดตรัสกับโอรนันว่า “ขอให้สถานที่แห่งลานนวดข้าวนี้แก่เราเถิด เพื่อเราจะสร้างแท่นบูชาแท่นหนึ่งถวายแด่พระเยโฮวาห์ในลานนั้น เจ้าจะต้องให้ลานนั้นแก่เราตามราคาเต็ม เพื่อโรคระบาดนั้นจะถูกยับยั้งไว้จากประชากร”
21:23 และโอรนันกราบทูลดาวิดว่า “ขอพระองค์ทรงรับลานนวดข้าวนี้ไปเถิด และขอกษัตริย์เจ้านายของข้าพระองค์กระทำสิ่งซึ่งดีในสายพระเนตรของพระองค์เถิด ดูเถิด ข้าพระองค์ขอถวายพวกวัวตัวผู้สำหรับบรรดาเครื่องเผาบูชาด้วย และพวกเลื่อนนวดข้าวสำหรับทำฟืน และข้าวสาลีเป็นเครื่องธัญญบูชา ข้าพระองค์ขอถวายหมด”
21:24 และกษัตริย์ดาวิดตรัสกับโอรนันว่า “หามิได้ แต่เราจะขอจ่ายเงินซื้อจากเจ้าตามราคาเต็มเป็นแน่ ด้วยว่าเราจะไม่เอาสิ่งของซึ่งเป็นของเจ้าถวายแด่พระเยโฮวาห์ หรือถวายบรรดาเครื่องเผาบูชาโดยที่ไม่เสียค่าอะไรเลย”
21:25 ดังนั้นดาวิดจึงทรงชำระให้โอรนันสำหรับสถานที่นั้นเป็นทองคำน้ำหนักหกร้อยเชเขล
21:26 และดาวิดได้ทรงสร้างแท่นบูชาแท่นหนึ่งที่นั่นถวายแด่พระเยโฮวาห์ และถวายบรรดาเครื่องเผาบูชาและเครื่องสันติบูชาทั้งหลาย และกราบทูลออกพระนามของพระเยโฮวาห์ และพระเยโฮวาห์ทรงตอบพระองค์ด้วยไฟจากสวรรค์บนแท่นบูชาแห่งเครื่องเผาบูชานั้น
21:27 และพระเยโฮวาห์ได้ทรงบัญชาทูตสวรรค์องค์นั้น และท่านก็เอาดาบของตนกลับใส่ฝักเสีย
21:28 เวลานั้นเมื่อดาวิดทรงเห็นว่าพระเยโฮวาห์ได้ทรงตอบพระองค์ในลานนวดข้าวของโอรนันคนเยบุส พระองค์จึงทรงถวายสัตวบูชาที่นั่น
21:29 ด้วยว่าพลับพลาของพระเยโฮวาห์ ซึ่งโมเสสได้สร้างขึ้นในถิ่นทุรกันดาร และแท่นบูชาแห่งเครื่องเผาบูชา ในเวลานั้นอยู่ในสถานบูชาบนที่สูงที่กิเบโอน
21:30 แต่ดาวิดไม่สามารถไปทูลถามพระเจ้าที่นั่นได้ เพราะพระองค์ทรงเกรงกลัวเพราะเหตุดาบของทูตสวรรค์ของพระเยโฮวาห์


1 พงศาวดาร 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ดาวิดทรงเตรียมวัสดุสำหรับการสร้างพระวิหาร
22:1 แล้วดาวิดตรัสว่า “นี่เป็นพระนิเวศน์ของพระเยโฮวาห์พระเจ้า และนี่เป็นแท่นบูชาแห่งเครื่องเผาบูชาสำหรับอิสราเอล”
22:2 และดาวิดได้ทรงบัญชาให้รวบรวมบรรดาคนแปลกหน้าที่อยู่ในแผ่นดินอิสราเอล และพระองค์ทรงจัดพวกคนสกัดหินให้เตรียมหินสกัดทั้งหลายเพื่อสร้างพระนิเวศน์ของพระเจ้า
22:3 และดาวิดได้ทรงจัดเตรียมเหล็กเป็นจำนวนมาก เพื่อเป็นตะปูของบรรดาบานประตูรั้ว และเป็นเหล็กหนีบทั้งหลาย และทองเหลืองเป็นจำนวนมากเหลือที่จะชั่งได้
22:4 และบรรดาไม้สนซีดาร์เป็นจำนวนมากด้วย เพราะว่าชาวไซดอน และชาวไทระ ได้นำไม้สนซีดาร์จำนวนมากมายมาถวายดาวิด
22:5 และดาวิดตรัสว่า “ซาโลมอนบุตรชายของเรายังเป็นคนหนุ่มและอ่อนประสบการณ์ และพระนิเวศน์ที่จะถูกสร้างถวายแด่พระเยโฮวาห์นั้นต้องหรูหราอย่างยิ่ง มีชื่อเสียงและสง่าราศีทั่วบรรดาประเทศทั้งปวง เพราะฉะนั้นบัดนี้ เราจึงจะจัดเตรียมไว้สำหรับพระนิเวศน์นั้น” ดังนั้นดาวิดจึงทรงจัดเตรียมวัสดุเป็นจำนวนมากก่อนพระองค์สิ้นพระชนม์

ดาวิดทรงกำชับซาโลมอน
22:6 แล้วพระองค์ได้ทรงเรียกซาโลมอนราชโอรสของพระองค์ และกำชับท่านให้สร้างพระนิเวศน์ถวายแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล
22:7 และดาวิดตรัสกับซาโลมอนว่า “ลูกชายของเราเอ๋ย สำหรับตัวเราเอง เรามีใจประสงค์ที่จะสร้างพระนิเวศน์ถวายแด่พระนามของพระเยโฮวาห์พระเจ้าของเรา
22:8 แต่พระวจนะของพระเยโฮวาห์ได้มายังเรา โดยตรัสว่า ‘เจ้าได้ทำให้โลหิตตกมาก และได้ทำบรรดาสงครามใหญ่โต เจ้าจะไม่สร้างพระนิเวศน์เพื่อนามของเรา เพราะเจ้าได้ทำให้โลหิตตกเป็นอันมากบนแผ่นดินโลกต่อสายตาของเรา
22:9 ดูเถิด บุตรชายคนหนึ่งจะบังเกิดแก่เจ้า ผู้ซึ่งจะเป็นคนแห่งความสงบ และเราจะให้ความสงบแก่เขาให้พ้นจากศัตรูทั้งสิ้นของเขารอบข้าง เพราะเขาจะมีชื่อว่าซาโลมอน และเราจะให้สันติภาพและความสงบแก่อิสราเอลในสมัยของเขา
22:10 เขาจะสร้างพระนิเวศน์เพื่อนามของเรา และเขาจะเป็นบุตรชายของเรา และเราจะเป็นบิดาของเขา และเราจะสถาปนาพระที่นั่งแห่งราชอาณาจักรของเขาเหนืออิสราเอลเป็นนิตย์’
22:11 บัดนี้ ลูกชายของเราเอ๋ย ขอพระเยโฮวาห์ทรงสถิตอยู่กับเจ้า และให้เจ้ามีความสำเร็จ และสร้างพระนิเวศน์ของพระเยโฮวาห์พระเจ้าของเจ้าสำเร็จ ตามที่พระองค์ได้ตรัสถึงเรื่องเจ้า
22:12 เพียงแต่ขอพระเยโฮวาห์ประทานสติปัญญาและความเข้าใจให้แก่เจ้า และประทานคำบัญชาแก่เจ้าเกี่ยวกับอิสราเอล เพื่อเจ้าจะรักษาพระราชบัญญัติของพระเยโฮวาห์พระเจ้าของเจ้า
22:13 แล้วเจ้าจะเจริญ ถ้าเจ้าจะระมัดระวังที่จะปฏิบัติตามบรรดากฎเกณฑ์และคำตัดสินทั้งหลายซึ่งพระเยโฮวาห์ได้ทรงบัญชาโมเสสเกี่ยวกับอิสราเอล จงเข้มแข็งและกล้าหาญเถิด อย่ากลัวและอย่าท้อถอยเลย
22:14 บัดนี้ ดูเถิด ในความทุกข์ยากของเรา เราได้จัดเตรียมไว้เพื่อพระนิเวศน์ของพระเยโฮวาห์ เป็นทองคำหนักหนึ่งแสนตะลันต์ และเงินหนักหนึ่งล้านตะลันต์ และทองเหลืองกับเหล็กเหลือที่จะชั่ง เพราะมีมากมายเหลือเกิน เราได้จัดเตรียมไม้และหินด้วย และเจ้าจะเพิ่มเติมเข้าอีกก็ได้
22:15 ยิ่งกว่านั้นมีคนทำงานมากมายอยู่กับเจ้า คือพวกช่างสกัดหิน และพวกช่างก่อ และพวกช่างไม้ และพวกช่างฝีมือทุกชนิดสำหรับงานทุกอย่าง
22:16 สำหรับทองคำ เงิน และทองเหลือง และเหล็กนั้นก็มีเหลือที่จะนับได้ ฉะนั้นจงลุกขึ้นและทำไปเถิด และขอพระเยโฮวาห์ทรงสถิตอยู่กับเจ้า”

ดาวิดทรงบัญชาประมุขทั้งปวงของอิสราเอลให้ช่วยซาโลมอน
22:17 ดาวิดได้ทรงบัญชาบรรดาประมุขของอิสราเอลให้ช่วยซาโลมอนโอรสของพระองค์ด้วย โดยตรัสว่า
22:18 “พระเยโฮวาห์พระเจ้าของพวกเจ้าทรงสถิตอยู่กับพวกเจ้ามิใช่หรือ และพระองค์ไม่ได้ประทานการหยุดพักสงบแก่พวกเจ้าทุกด้านหรือ เพราะพระองค์ได้ทรงมอบชาวแผ่นดินนี้ไว้ในมือของเรา และแผ่นดินนั้นได้พ่ายแพ้ต่อพระพักตร์พระเยโฮวาห์ และต่อหน้าประชากรของพระองค์
22:19 บัดนี้ จงตั้งจิตตั้งใจของพวกเจ้าที่จะแสวงหาพระเยโฮวาห์พระเจ้าของพวกเจ้า ฉะนั้นจงลุกขึ้นและพวกเจ้าจงสร้างสถานบริสุทธิ์ของพระเยโฮวาห์พระเจ้า เพื่อจะนำหีบแห่งพันธสัญญาของพระเยโฮวาห์ และบรรดาภาชนะอันบริสุทธิ์ของพระเจ้า เข้ามาในพระนิเวศน์ที่จะถูกสร้างขึ้นแด่พระนามของพระเยโฮวาห์”


1 พงศาวดาร 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ดาวิดทรงตั้งซาโลมอนให้เป็นกษัตริย์
23:1 ดังนั้นเมื่อดาวิดทรงชราและหง่อมมากแล้ว พระองค์ได้ทรงตั้งซาโลมอนโอรสของพระองค์ให้เป็นกษัตริย์เหนืออิสราเอล
23:2 และดาวิดได้ทรงรวบรวมเจ้านายทั้งสิ้นของอิสราเอลมาพร้อมกัน พร้อมกับพวกปุโรหิตและคนเลวี
23:3 บัดนี้คนเลวีนั้นถูกนับไว้ตั้งแต่อายุสามสิบปีขึ้นไป และจำนวนรายชื่อของพวกเขา เรียงตามลำดับทุกคน มีจำนวนสามหมื่นแปดพันคน
23:4 “จากพวกนี้ สองหมื่นสี่พันคนจะต้องดูแลการงานในพระนิเวศน์ของพระเยโฮวาห์ และหกพันคนเป็นพวกเจ้าหน้าที่และพวกผู้วินิจฉัย
23:5 ยิ่งกว่านั้นสี่พันคนเป็นพวกนายประตู และสี่พันคนถวายสรรเสริญแด่พระเยโฮวาห์ด้วยเครื่องดนตรีต่าง ๆ ซึ่งเราได้สร้างไว้” ดาวิดตรัสว่า “เพื่อให้ใช้สรรเสริญ”
23:6 และดาวิดทรงจัดแบ่งคนเหล่านั้นเป็นกองเวรท่ามกลางบุตรชายทั้งหลายของเลวี ชื่อ เกอร์โชน โคฮาท และเมรารี

ผู้สืบสายโลหิตของเกอร์โชน (กดว 3:25-26)
23:7 จากคนเกอร์โชนคือ ลาดานและชิเมอี
23:8 บุตรชายทั้งหลายของลาดานคือ เยฮีเอลผู้เป็นหัวหน้า และเศธาม และโยเอล สามคนด้วยกัน
23:9 บุตรชายทั้งหลายของชิเมอีคือ เชโลมิท และฮาซีเอล และฮาราน สามคนด้วยกัน คนเหล่านี้เป็นหัวหน้าของบรรพบุรุษของลาดาน
23:10 และบุตรชายทั้งหลายของชิเมอีคือ ยาหาท ศินา และเยอูช และเบรียาห์ ทั้งสี่คนนี้เป็นบุตรชายทั้งหลายของชิเมอี
23:11 และยาหาทเป็นหัวหน้า และศิซาห์เป็นที่สอง แต่เยอูชและเบรียาห์ไม่มีบุตรชายมาก เพราะฉะนั้นในการนับพวกเขาจึงรวมเข้าเป็นครัวเรือนเดียวกันตามบรรพบุรุษของพวกเขา

ผู้สืบสายโลหิตของโคฮาท (กดว 3:27-31)
23:12 บุตรชายทั้งหลายของโคฮาทคือ อัมราม อิสฮาร์ เฮโบรน และอุสซีเอล สี่คนด้วยกัน
23:13 บุตรชายทั้งหลายของอัมรามคือ อาโรนและโมเสส และอาโรนได้รับการตั้งไว้ต่างหาก เพื่อเขาจะทำพิธีชำระบรรดาสิ่งของที่บริสุทธิ์ที่สุด ตัวเขาและบุตรชายทั้งหลายของเขาสืบไปเป็นนิตย์ เพื่อเผาเครื่องหอมถวายต่อพระพักตร์พระเยโฮวาห์ เพื่อปรนนิบัติพระองค์ และเพื่ออวยพรในพระนามของพระองค์เป็นนิตย์
23:14 บัดนี้เกี่ยวกับโมเสสคนของพระเจ้านั้น บุตรชายทั้งหลายของท่านถูกนับชื่อท่ามกลางเผ่าเลวี
23:15 บุตรชายทั้งหลายของโมเสสคือ เกอร์โชมและเอลีเอเซอร์
23:16 จากบุตรชายทั้งหลายของเกอร์โชม เชบูเอลเป็นหัวหน้า
23:17 และบุตรชายทั้งหลายของเอลีเอเซอร์คือ เรหับยาห์ผู้เป็นหัวหน้า และเอลีเอเซอร์ไม่มีบุตรชายอีก แต่บุตรชายทั้งหลายของเรหับยาห์มีมากนัก
23:18 จากบุตรชายทั้งหลายของอิสฮาร์ เชโลมิทเป็นหัวหน้า
23:19 จากบุตรชายทั้งหลายของเฮโบรน เยรียาห์เป็นหัวหน้า อามาริยาห์เป็นที่สอง ยาฮาซีเอลเป็นที่สาม และเยคาเมอัมเป็นที่สี่
23:20 จากบุตรชายทั้งหลายของอุสซีเอล มีคาห์เป็นหัวหน้า และอิสชีอาห์เป็นที่สอง

ผู้สืบสายโลหิตของเมรารี (กดว 3:33-37)
23:21 บุตรชายทั้งหลายของเมรารีคือ มาห์ลีและมูชี บุตรชายทั้งหลายของมาห์ลีคือ เอเลอาซาร์และคีช
23:22 และเอเลอาซาร์สิ้นชีวิตและไม่มีบุตรชาย มีแต่บุตรสาวหลายคน และญาติของพวกเขาคือ บุตรชายทั้งหลายของคีช ได้แต่งงานกับพวกเธอ
23:23 บุตรชายทั้งหลายของมูชีคือ มาห์ลี และเอเดอร์ และเยรีโมท สามคนด้วยกัน

การจัดระบบใหม่สำหรับงานของคนเลวี
23:24 คนเหล่านี้เป็นลูกหลานของเลวี ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา คือเป็นหัวหน้าของบรรพบุรุษ ตามที่พวกเขาได้ถูกนับไว้ตามจำนวนรายชื่อ เรียงตามลำดับทุกคน ผู้ที่ทำงานปรนนิบัติในพระนิเวศน์ของพระเยโฮวาห์ ตั้งแต่อายุยี่สิบปีขึ้นไป
23:25 เพราะดาวิดตรัสว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลได้ประทานการหยุดพักสงบแก่ประชากรของพระองค์ เพื่อพวกเขาจะอาศัยอยู่ในกรุงเยรูซาเล็มเป็นนิตย์
23:26 และสำหรับคนเลวีด้วยคือ พวกเขาจะไม่ต้องหาบหามพลับพลาหรือภาชนะใด ๆ เพื่องานปรนนิบัติอีกเลย”
23:27 เพราะตามพระดำรัสสุดท้ายของดาวิด คนเลวีถูกนับไว้ตั้งแต่อายุยี่สิบปีขึ้นไป
23:28 เพราะว่าหน้าที่ของพวกเขาก็เพื่อจะคอยช่วยลูกหลานของอาโรนในงานปรนนิบัติแห่งพระนิเวศน์ของพระเยโฮวาห์ ในบรรดาลาน และในห้องทั้งหลาย และในงานชำระสิ่งของทุกอย่างที่บริสุทธิ์ และงานปรนนิบัติทุกอย่างแห่งพระนิเวศน์ของพระเจ้า
23:29 ทั้งเกี่ยวกับเรื่องขนมปังหน้าพระพักตร์ และเรื่องแป้งละเอียดสำหรับเครื่องธัญญบูชา และเรื่องขนมไร้เชื้อ และเรื่องสิ่งต่าง ๆ ซึ่งถูกปิ้งในกระทะเหล็ก และเรื่องของบูชาคลุกเคล้าด้วยน้ำมัน และเรื่องเครื่องตวงกับเครื่องวัดทุกขนาด
23:30 และเพื่อยืนทุก ๆ เช้าถวายคำขอบพระคุณและสรรเสริญพระเยโฮวาห์ และเพื่อทำเช่นเดียวกันเวลาเย็น
23:31 และเพื่อถวายบรรดาเครื่องเผาบูชาแด่พระเยโฮวาห์ในบรรดาวันสะบาโต ในวันขึ้นหนึ่งค่ำทั้งหลาย และในวันเทศกาลกำหนดทั้งปวง ตามจำนวน ตามพระบัญชาที่สั่งไว้แก่พวกเขา ให้ถวายบูชาต่อพระพักตร์พระเยโฮวาห์ทุกวันเรื่อยไป
23:32 และเพื่อพวกเขาจะดูแลพลับพลาแห่งชุมนุมชน และดูแลที่บริสุทธิ์ และจะรับใช้ลูกหลานของอาโรนพี่น้องของพวกเขา ในงานปรนนิบัติแห่งพระนิเวศน์ของพระเยโฮวาห์


1 พงศาวดาร 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

กองเวรของลูกหลานอาโรน
24:1 บัดนี้ เหล่านี้เป็นกองเวรของลูกหลานของอาโรน บุตรชายทั้งหลายของอาโรนคือ นาดับ และอาบีฮู เอเลอาซาร์ และอิธามาร์
24:2 แต่นาดับและอาบีฮูสิ้นชีวิตก่อนบิดาของตนและไม่มีบุตร ฉะนั้นเอเลอาซาร์และอิธามาร์จึงทำหน้าที่ปุโรหิต
24:3 และดาวิดได้ทรงจัดแบ่งพวกเขาเป็นเวร ทั้งศาโดกแห่งพงศ์พันธุ์ของเอเลอาซาร์ และอาหิเมเลคแห่งพงศ์พันธุ์ของอิธามาร์ ตามหน้าที่ของพวกเขาในการปรนนิบัติของพวกเขา
24:4 และมีหัวหน้าในบุตรชายทั้งหลายของเอเลอาซาร์มากกว่าในบุตรชายทั้งหลายของอิธามาร์ และพวกเขาจึงถูกจัดแบ่งดังนี้ ในท่ามกลางบุตรชายทั้งหลายของเอเลอาซาร์มีสิบหกคนเป็นหัวหน้าตามครัวเรือนแห่งบรรพบุรุษของพวกเขา และในท่ามกลางบุตรชายทั้งหลายของอิธามาร์มีแปดคนตามครัวเรือนแห่งบรรพบุรุษของพวกเขา
24:5 ดังนั้นพวกเขาจึงถูกจัดแบ่งโดยการจับสลากเหมือนกันหมด เพราะว่าบรรดาเจ้าหน้าที่ของสถานบริสุทธิ์ และบรรดาเจ้าหน้าที่แห่งพระนิเวศน์ของพระเจ้า มาจากบุตรชายทั้งหลายของเอเลอาซาร์และบุตรชายทั้งหลายของอิธามาร์
24:6 และเชไมอาห์บุตรชายของเนธาเนเอลผู้เป็นอาลักษณ์ คนหนึ่งในคนเลวี ได้บันทึกรายชื่อเหล่านี้ไว้ต่อพระพักตร์กษัตริย์ และพวกประมุข และศาโดกผู้เป็นปุโรหิต และอาหิเมเลคบุตรชายของอาบียาธาร์ และต่อหน้าหัวหน้าของบรรพบุรุษของพวกปุโรหิตและคนเลวี คือได้จับสลากครอบครัวสำคัญหนึ่งครอบครัวจากเอเลอาซาร์ และหนึ่งครอบครัวจากอิธามาร์
24:7 บัดนี้สลากแรกตกแก่เยโฮยาริบ ที่สองแก่เยดายาห์
24:8 ที่สามแก่ฮาริม ที่สี่แก่เสโอริม
24:9 ที่ห้าแก่มัลคิยาห์ ที่หกแก่มิยามิน
24:10 ที่เจ็ดแก่ฮักโขส ที่แปดแก่อาบียาห์
24:11 ที่เก้าแก่เยชูอา ที่สิบแก่เชคานิยาห์
24:12 ที่สิบเอ็ดแก่เอลียาชีบ ที่สิบสองแก่ยาคิม
24:13 ที่สิบสามแก่หุปปาห์ ที่สิบสี่แก่เยเชเบอับ
24:14 ที่สิบห้าแก่บิลกาห์ ที่สิบหกแก่อิมเมอร์
24:15 ที่สิบเจ็ดแก่เฮซีร์ ที่สิบแปดแก่อัฟเซส
24:16 ที่สิบเก้าแก่เปธาหิยาห์ ที่ยี่สิบแก่เยเฮเซเคล
24:17 ที่ยี่สิบเอ็ดแก่ยาคีน ที่ยี่สิบสองแก่กามูล
24:18 ที่ยี่สิบสามแก่เดไลยาห์ ที่ยี่สิบสี่แก่มาอาซิยาห์
24:19 เหล่านี้เป็นหน้าที่กำหนดของพวกเขาในการปรนนิบัติของพวกเขาที่จะเข้ามาในพระนิเวศน์ของพระเยโฮวาห์ ตามระเบียบของพวกเขา ที่อาโรนบิดาของพวกเขาได้ตั้งไว้ ตามที่พระเยโฮวาห์พระเจ้าแห่งอิสราเอลได้ทรงบัญชาเขาไว้

ผู้สืบสายโลหิตของโคฮาท
24:20 และลูกหลานของเลวีที่เหลืออยู่คือ จากบุตรชายทั้งหลายของอัมรามคือ ชูบาเอล จากบุตรชายทั้งหลายของชูบาเอลคือ เยเดยาห์
24:21 เกี่ยวกับเรหับยาห์ จากบุตรชายทั้งหลายของเรหับยาห์คือ อิสชีอาห์ ผู้เป็นคนแรก
24:22 จากคนอิสฮาร์คือ เชโลโมท จากบุตรชายทั้งหลายของเชโลโมทคือ ยาหาท
24:23 และบุตรชายทั้งหลายของเฮโบรนคือ เยรียาห์ผู้เป็นคนแรก อามาริยาห์ที่สอง ยาฮาซีเอลที่สาม เยคาเมอัมที่สี่
24:24 จากบุตรชายทั้งหลายของอุสซีเอลคือ มีคาห์ จากบุตรชายทั้งหลายของมีคาห์คือ ชามีร
24:25 น้องชายของมีคาห์คือ อิสชีอาห์ จากบุตรชายทั้งหลายของอิสชีอาห์คือ เศคาริยาห์

ผู้สืบสายโลหิตของเมรารีได้จัดให้
24:26 บุตรชายทั้งหลายของเมรารีคือ มาห์ลีและมูชี บุตรชายทั้งหลายของยาอาซียาห์คือ เบโน
24:27 ลูกหลานของเมรารีโดยยาอาซียาห์ ได้แก่ เบโน และโชฮัม และศักเกอร์ และอิบรี
24:28 ของมาห์ลีคือ เอเลอาซาร์ผู้ไม่มีบุตรชาย
24:29 เกี่ยวกับคีช บุตรชายของคีชคือ เยราเมเอล
24:30 บุตรชายทั้งหลายของมูชีเช่นกันคือ มาห์ลี และเอเดอร์ และเยรีโมท คนเหล่านี้เป็นลูกหลานของคนเลวี ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา
24:31 คนเหล่านี้เช่นกันได้จับสลากพร้อมกับพี่น้องของพวกเขาคือ ลูกหลานของอาโรน ต่อพระพักตร์กษัตริย์ดาวิด และศาโดก และอาหิเมเลค และหัวหน้าของบรรพบุรุษของพวกปุโรหิตและคนเลวี คือหัวหน้าครัวเรือนแห่งบรรพบุรุษได้จับสลากพร้อมกับพวกน้องชายของพวกเขา


1 พงศาวดาร 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

พวกนักดนตรีและนักร้องสำหรับพระวิหาร
25:1 ยิ่งกว่านั้นดาวิดและบรรดาหัวหน้าของผู้ปรนนิบัติทั้งหลายได้จัดแยกบางคนไว้สำหรับการปรนนิบัติ คือจากลูกหลานของอาสาฟ และของเฮมาน และของเยดูธูน ผู้ซึ่งจะพยากรณ์ด้วยพวกพิณเขาคู่ ด้วยพวกพิณใหญ่ และด้วยพวกฉาบ และจำนวนของผู้ทำงานตามหน้าที่ของพวกเขา คือ
25:2 จากลูกหลานของอาสาฟคือ ศักเกอร์ และโยเซฟ และเนธานิยาห์ และอาชาเรลาห์ ลูกหลานของอาสาฟที่อยู่ภายใต้มือของอาสาฟ ผู้ซึ่งพยากรณ์ตามพระบัญชาของกษัตริย์
25:3 จากเยดูธูน คือลูกหลานของเยดูธูนคือ เกดาลิยาห์ และเศรี และเยชายาห์ ฮาชาบิยาห์ และมัททีธิยาห์ หกคนด้วยกัน ที่อยู่ภายใต้มือของเยดูธูนบิดาของพวกเขา ผู้ซึ่งพยากรณ์ด้วยพิณเขาคู่เพื่อถวายคำขอบพระคุณและสรรเสริญแด่พระเยโฮวาห์
25:4 จากเฮมาน คือลูกหลานของเฮมานคือ บุคคียาห์ มัทธานิยาห์ อุสซีเอล เชบูเอล และเยรีโมท ฮานันยาห์ ฮานานี เอลียาธาห์ กิดดาลที และโรมัมทีเอเซอร์ โยชเบคาชาห์ มัลโลธี โฮธีร์ และมาหะซิโอท
25:5 บรรดาคนเหล่านี้เป็นลูกหลานของเฮมานผู้ทำนายของกษัตริย์ตามพระวจนะของพระเจ้าเพื่อจะเป่าแตร และพระเจ้าประทานบุตรชายสิบสี่คน และบุตรสาวสามคนแก่เฮมาน
25:6 คนเหล่านี้ทุกคนอยู่ภายใต้มือของบิดาของตนเพื่อประกอบเพลงในพระนิเวศน์ของพระเยโฮวาห์ ด้วยพวกฉาบ พวกพิณใหญ่ และพวกพิณเขาคู่ เพื่อการปรนนิบัติในพระนิเวศน์ของพระเจ้า ตามพระบัญชาของกษัตริย์ที่มีต่ออาสาฟ เยดูธูน และเฮมาน
25:7 ดังนั้นจำนวนคนของพวกเขารวมทั้งพี่น้องของพวกเขา ผู้รับการฝึกในเรื่องบทเพลงต่าง ๆ ของพระเยโฮวาห์ คือทุกคนที่มีความชำนาญ มีสองร้อยแปดสิบแปดคนด้วยกัน

การจับสลากหน้าที่ของแต่ละคน
25:8 และพวกเขาได้จับสลากกันเรื่องเวรของแต่ละพวก ทั้งผู้น้อยและผู้ใหญ่ ครูและศิษย์ก็เหมือนกัน
25:9 บัดนี้สลากแรกของอาสาฟตกเป็นของโยเซฟ ที่สองเป็นของเกดาลิยาห์ ผู้ซึ่งพร้อมกับพี่น้องและบุตรชายทั้งหลายของเขา สิบสองคนด้วยกัน
25:10 ที่สามตกแก่ศักเกอร์ ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน
25:11 ที่สี่ได้แก่อิสรี ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน
25:12 ที่ห้าได้แก่เนธานิยาห์ ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน
25:13 ที่หกได้แก่บุคคียาห์ ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน
25:14 ที่เจ็ดได้แก่เยชาเรลาห์ ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน
25:15 ที่แปดได้แก่เยชายาห์ ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน
25:16 ที่เก้าได้แก่มัทธานิยาห์ ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน
25:17 ที่สิบได้แก่ชิเมอี ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน
25:18 ที่สิบเอ็ดได้แก่อาซาเรล ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน
25:19 ที่สิบสองได้แก่ฮาชาบิยาห์ ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน
25:20 ที่สิบสามได้แก่ชูบาเอล ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน
25:21 ที่สิบสี่ได้แก่มัททีธิยาห์ ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน
25:22 ที่สิบห้าได้แก่เยรีโมท ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน
25:23 ที่สิบหกได้แก่ฮานันยาห์ ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน
25:24 ที่สิบเจ็ดได้แก่โยชเบคาชาห์ ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน
25:25 ที่สิบแปดได้แก่ฮานานี ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน
25:26 ที่สิบเก้าได้แก่มัลโลธี ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน
25:27 ที่ยี่สิบได้แก่เอลียาธาห์ ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน
25:28 ที่ยี่สิบเอ็ดได้แก่โฮธีร์ ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน
25:29 ที่ยี่สิบสองได้แก่กิดดาลที ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน
25:30 ที่ยี่สิบสามได้แก่มาหะซิโอท ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน
25:31 ที่ยี่สิบสี่ได้แก่โรมัมทีเอเซอร์ ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน


1 พงศาวดาร 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

การจัดกองเวรเฝ้าประตูสำหรับพระนิเวศน์ของพระเจ้า
26:1 เกี่ยวกับกองเวรของพวกผู้เฝ้าประตู จากคนโคราห์คือ เมเชเลมิยาห์บุตรชายของโคเร จากลูกหลานของอาสาฟ
26:2 และบุตรชายทั้งหลายของเมเชเลมิยาห์คือ เศคาริยาห์บุตรหัวปี เยดียาเอลที่สอง เศบาดิยาห์ที่สาม ยาทนีเอลที่สี่
26:3 เอลามที่ห้า เยโฮฮานันที่หก เอลีโอนัยที่เจ็ด
26:4 ยิ่งกว่านั้น บุตรชายทั้งหลายของโอเบดเอโดมคือ เชไมอาห์บุตรหัวปี เยโฮซาบาดที่สอง โยอาห์ที่สาม และสาคาร์ที่สี่ และเนธาเนเอลที่ห้า
26:5 อัมมีเอลที่หก อิสสาคาร์ที่เจ็ด เปอุลเลธัยที่แปด เพราะว่าพระเจ้าทรงอวยพรเขา
26:6 บุตรชายหลายคนถูกให้กำเนิดแก่เชไมอาห์บุตรชายของเขาด้วย เป็นผู้ปกครองทั่วครัวเรือนบิดาของพวกเขา เพราะพวกเขาเป็นชายฉกรรจ์ผู้กล้าหาญ
26:7 บุตรชายทั้งหลายของเชไมอาห์คือ โอทนี และเรฟาเอล และโอเบด เอลซาบาด ผู้ซึ่งพี่น้องของพวกเขาเป็นคนมีกำลังคือ เอลีฮู และเสมาคิยาห์
26:8 คนเหล่านี้ทั้งหมดเป็นบุตรชายทั้งหลายของโอเบดเอโดม ตัวพวกเขา และบุตรชายทั้งหลายของพวกเขา และพี่น้องของพวกเขา เป็นคนสามารถมีกำลังเหมาะแก่การปรนนิบัติ มีหกสิบสองคนด้วยกันของโอเบดเอโดม
26:9 และเมเชเลมิยาห์มีบุตรชายทั้งหลายและพี่น้องเป็นคนมีกำลังสิบแปดคนด้วยกัน
26:10 เช่นกันโฮสาห์ผู้เป็นลูกหลานของเมรารีมีบุตรชายหลายคนคือ ชิมรี ผู้เป็นหัวหน้า (เพราะถึงแม้ว่าเขาไม่เป็นบุตรหัวปี ถึงกระนั้นบิดาของเขาก็ตั้งเขาเป็นหัวหน้า)
26:11 ฮิลคียาห์ที่สอง เทบาลิยาห์ที่สาม เศคาริยาห์ที่สี่ บุตรชายและพี่น้องของโฮสาห์ทั้งสิ้นมีสิบสามคนด้วยกัน
26:12 ท่ามกลางคนเหล่านี้มีกองเวรของพวกผู้เฝ้าประตู คือท่ามกลางบรรดาผู้ที่เป็นหัวหน้าของพวกเขา มีหน้าที่เช่นเดียวกับพี่น้องของพวกเขา เพื่อปรนนิบัติในพระนิเวศน์ของพระเยโฮวาห์

การจับสลากกันเพื่อรู้ว่าใครอยู่ประตูไหน
26:13 และพวกเขาจับสลากกัน ทั้งผู้น้อยและผู้ใหญ่เหมือนกัน ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา สำหรับใครอยู่ประตูไหน
26:14 และสลากสำหรับด้านทิศตะวันออกตกแก่เชเลมิยาห์ แล้วสำหรับเศคาริยาห์บุตรชายของเขา ผู้เป็นที่ปรึกษาที่เฉลียวฉลาด พวกเขาจับสลากกัน และสลากของเขาออกมาสำหรับด้านทิศเหนือ
26:15 สำหรับโอเบดเอโดมออกมาสำหรับด้านทิศใต้ และสำหรับบุตรชายทั้งหลายของเขาให้ดูแลคลังพัสดุ
26:16 สำหรับชุปปิมและโฮสาห์ สลากออกมาสำหรับด้านทิศตะวันตก พร้อมกับประตูชัลเลเคท ตามถนนที่ขึ้นไป กำหนดยามตามยาม
26:17 ด้านทิศตะวันออกมีคนเลวีหกคน ด้านทิศเหนือมีสี่คนทุกวัน ด้านทิศใต้มีสี่คนทุกวัน และสองคู่ที่คลังพัสดุ
26:18 สำหรับระเบียงทางทิศตะวันตกนั้น มีสี่คนที่ถนนและสองคนที่ระเบียง
26:19 คนเหล่านี้เป็นกองเวรพวกผู้เฝ้าประตูท่ามกลางลูกหลานของโคราห์ และท่ามกลางลูกหลานของเมรารี

คนเลวีที่ดูแลคลังพระนิเวศน์ของพระเจ้า
26:20 และจากคนเลวีนั้น อาหิยาห์เป็นผู้ดูแลคลังแห่งพระนิเวศน์ของพระเจ้า และเป็นผู้ดูแลคลังแห่งของมอบถวายอันบริสุทธิ์
26:21 เกี่ยวกับลูกหลานของลาดาน คือลูกหลานของลาดานคนเกอร์โชน บรรดาหัวหน้า คือของลาดานคนเกอร์โชนคือ เยฮีเอลี
26:22 บุตรชายทั้งหลายของเยฮีเอลีคือ เศธามและโยเอลน้องชายของเขา ซึ่งเป็นผู้ดูแลคลังแห่งพระนิเวศน์ของพระเยโฮวาห์
26:23 จากคนอัมราม และคนอิสฮาร์ คนเฮโบรน และคนอุสซีเอล
26:24 และเชบูเอล บุตรชายของเกอร์โชม บุตรชายของโมเสส เป็นนายคลังใหญ่
26:25 และพี่น้องของเขาโดยทางเอลีเอเซอร์ ได้แก่ เรหับยาห์ บุตรชายของเอลีเอเซอร์ และเยชายาห์บุตรชายของเรหับยาห์ และโยรัมบุตรชายของเยชายาห์ และศิครีบุตรชายของโยรัม และเชโลมิทบุตรชายของศิครี
26:26 ซึ่งเชโลมิทและพี่น้องของเขาเป็นผู้ดูแลคลังสำหรับของมอบถวายอันบริสุทธิ์ทั้งสิ้น ซึ่งกษัตริย์ดาวิด และบรรดาหัวหน้า พวกนายพันและพวกนายร้อย และพวกผู้บัญชาการกองทัพได้มอบถวายไว้
26:27 จากของริบทั้งหลายซึ่งได้มาในการสู้รบต่าง ๆ พวกเขาได้มอบถวายเพื่อบำรุงรักษาพระนิเวศน์ของพระเยโฮวาห์
26:28 และทุกสิ่งซึ่งซามูเอลผู้ทำนาย และซาอูลบุตรชายของคีช และอับเนอร์บุตรชายของเนอร์ และโยอาบบุตรชายของเศรุยาห์ได้มอบถวายไว้ และผู้ใดก็ตามที่ได้มอบถวายสิ่งใด ๆ สิ่งของเหล่านั้นอยู่ในความดูแลของเชโลมิทและพี่น้องของเขา

พวกเจ้าหน้าที่และผู้วินิจฉัยสำหรับอิสราเอล
26:29 จากคนอิสฮาร์ เคนานิยาห์และบุตรชายทั้งหลายของเขาได้รับแต่งตั้งให้มีหน้าที่ภายนอกดูแลอิสราเอล ให้เป็นพวกเจ้าหน้าที่และพวกผู้วินิจฉัย
26:30 จากคนเฮโบรน ฮาชาบิยาห์และพี่น้องของเขาเป็นชายฉกรรจ์หนึ่งพันเจ็ดร้อยคน ท่ามกลางพวกเขามีบรรดาเจ้าหน้าที่ของอิสราเอลซึ่งอยู่บนฟากทิศตะวันตกของแม่น้ำจอร์แดนข้างนี้ ในเรื่องกิจการทั้งสิ้นของพระเยโฮวาห์ และในเรื่องราชการของกษัตริย์
26:31 ท่ามกลางคนเฮโบรนคือ เยรียาห์เป็นหัวหน้า คือเป็นหัวหน้าท่ามกลางคนเฮโบรน ตามพงศ์พันธุ์ ตามบรรพบุรุษของเขา ในปีที่สี่สิบแห่งรัชกาลของดาวิด พวกเขาได้สำรวจและพบคนท่ามกลางพวกเขาที่เป็นชายฉกรรจ์ผู้กล้าหาญที่ยาเซอร์แห่งเมืองกิเลอาด
26:32 และพี่น้องของเขา ซึ่งเป็นชายฉกรรจ์ มีสองพันเจ็ดร้อยคนผู้เป็นหัวหน้า ผู้ซึ่งกษัตริย์ดาวิดได้ทรงแต่งตั้งให้เป็นผู้ดูแลคนรูเบน คนกาด และคนมนัสเสห์ครึ่งเผ่า ในกิจธุระทุกอย่างเกี่ยวกับพระเจ้า และกิจธุระเกี่ยวกับกษัตริย์


1 พงศาวดาร 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

กองเวรต่าง ๆ ของแต่ละเดือน
27:1 บัดนี้ การนับลูกหลานของอิสราเอลตามจำนวนคือ บรรดาหัวหน้า และพวกนายพันและพวกนายร้อย และบรรดาเจ้าหน้าที่รับใช้กษัตริย์ในราชการใด ๆ ที่เกี่ยวกับกองเวรซึ่งเข้ามาและออกไป เดือนแล้วเดือนเล่า ทุกเดือนตลอดปี กองเวรแต่ละพวกมีจำนวนสองหมื่นสี่พันคนด้วยกัน
27:2 ผู้ดูแลกองเวรที่หนึ่งในเดือนแรกคือ ยาโชเบอัมบุตรชายของศับดีเอล และในกองเวรของเขามีสองหมื่นสี่พันคนด้วยกัน
27:3 จากลูกหลานของเปเรศ เป็นหัวหน้าผู้บัญชาการกองทัพทั้งสิ้นในเดือนต้น
27:4 และผู้ดูแลกองเวรของเดือนที่สองคือ โดดัยคนอาโหอาห์ และในกองเวรของเขา มิกโลทเป็นผู้ปกครองด้วย ในกองเวรของเขามีสองหมื่นสี่พันคนเช่นกัน
27:5 ผู้บัญชาการกองทัพคนที่สามสำหรับเดือนที่สามคือ เบไนยาห์บุตรชายของเยโฮยาดา ผู้เป็นปุโรหิตใหญ่ และในกองเวรของเขามีสองหมื่นสี่พันคนด้วยกัน
27:6 นี่คือเบไนยาห์คนนั้น ผู้ที่เป็นชายฉกรรจ์ในท่ามกลางสามสิบคนนั้น และเป็นผู้บัญชาการเหนือสามสิบคนนั้น และในกองเวรของเขามีอัมมีซาบาดบุตรชายของเขา
27:7 ผู้บัญชาการคนที่สี่สำหรับเดือนที่สี่คือ อาสาเฮลน้องชายของโยอาบ และเศบาดิยาห์บุตรชายของเขาดูแลต่อจากเขา และในกองเวรของเขามีสองหมื่นสี่พันคนด้วยกัน
27:8 ผู้บัญชาการคนที่ห้าสำหรับเดือนที่ห้าคือ ชัมหุทคนอิสราห์ และในกองเวรของเขามีสองหมื่นสี่พันคนด้วยกัน
27:9 ผู้บัญชาการคนที่หกสำหรับเดือนที่หกคือ อิราบุตรชายของอิกเขชชาวเทโคอา และในกองเวรของเขามีสองหมื่นสี่พันคนด้วยกัน
27:10 ผู้บัญชาการคนที่เจ็ดสำหรับเดือนที่เจ็ดคือ เฮเลสคนเปโลน จากคนเอฟราอิม และในกองเวรของเขามีสองหมื่นสี่พันคนด้วยกัน
27:11 ผู้บัญชาการคนที่แปดสำหรับเดือนที่แปดคือ สิบเบคัยคนหุชาห์ จากคนเศ-ราห์ และในกองเวรของเขามีสองหมื่นสี่พันคนด้วยกัน
27:12 ผู้บัญชาการคนที่เก้าสำหรับเดือนที่เก้าคือ อาบีเยเซอร์ชาวอานาโธท จากคนเบนยามิน และในกองเวรของเขามีสองหมื่นสี่พันคนด้วยกัน
27:13 ผู้บัญชาการคนที่สิบสำหรับเดือนที่สิบคือ มาหะรัยชาวเนโทฟาห์ จากคนเศ-ราห์ และในกองเวรของเขามีสองหมื่นสี่พันคนด้วยกัน
27:14 ผู้บัญชาการคนที่สิบเอ็ดสำหรับเดือนที่สิบเอ็ดคือ เบไนยาห์ชาวปิราโธน จากคนเอฟราอิม และในกองเวรของเขามีสองหมื่นสี่พันคนด้วยกัน
27:15 ผู้บัญชาการคนที่สิบสองสำหรับเดือนที่สิบสองคือ เฮลดัยชาวเนโทฟาห์ จากคนโอทนีเอล และในกองเวรของเขามีสองหมื่นสี่พันคนด้วยกัน

ประมุขของเผ่าต่าง ๆ แห่งอิสราเอล
27:16 นอกจากนี้เหนือเผ่าต่าง ๆ ของอิสราเอลคือ ผู้ปกครองของคนรูเบนคือ เอลีเอเซอร์บุตรชายของศิครี สำหรับคนสิเมโอนคือ เชฟาทิยาห์บุตรชายของมาอาคาห์
27:17 สำหรับคนเลวีคือ ฮาชาบิยาห์บุตรชายของเคมูเอล สำหรับคนอาโรนคือ ศาโดก
27:18 สำหรับคนยูดาห์คือ เอลีฮู พี่ชายคนหนึ่งของดาวิด สำหรับคนอิสสาคาร์คือ อมรีบุตรชายของมีคาเอล
27:19 สำหรับคนเศบูลุนคือ อิชมัยอาห์บุตรชายของโอบาดีห์ สำหรับคนนัฟทาลีคือ เยรีโมทบุตรชายของอัซรีเอล
27:20 สำหรับคนเอฟราอิมคือ โฮเชยาบุตรชายของอาซาซิยาห์ สำหรับคนมนัสเสห์ครึ่งเผ่าคือ โยเอลบุตรชายของเปดายาห์
27:21 สำหรับคนมนัสเสห์ครึ่งเผ่าในกิเลอาดคือ อิดโดบุตรชายของเศคาริยาห์ สำหรับคนเบนยามินคือ ยาอาสีเอลบุตรชายของอับเนอร์
27:22 สำหรับคนดานคือ อาซาเรลบุตรชายของเยโรฮัม คนเหล่านี้เป็นประมุขทั้งหลายของเผ่าต่าง ๆ แห่งอิสราเอล

การนับประชากรไม่สำเร็จ
27:23 แต่ดาวิดไม่ได้ทรงนับจำนวนคนที่อายุต่ำกว่ายี่สิบปี เพราะพระเยโฮวาห์ได้ตรัสไว้ว่า พระองค์จะทรงกระทำให้อิสราเอลทวีมากขึ้นดุจดวงดาวมากมายแห่งฟ้าสวรรค์ทั้งหลาย
27:24 โยอาบบุตรชายของเศรุยาห์ได้ตั้งต้นนับ แต่เขานับไม่สำเร็จ เพราะพระพิโรธก็ตกมาเหนืออิสราเอลเพราะเหตุเรื่องนี้ ทั้งจำนวนนั้นก็ไม่ได้ลงไว้ในหนังสือพงศาวดารของกษัตริย์ดาวิด

เจ้าหน้าที่ต่าง ๆ ในรัชกาลของดาวิด
27:25 และอัสมาเวทบุตรชายของอาดีเอลเป็นเจ้ากรมพระคลังนครหลวง และเยโฮนาธันบุตรชายของอุสซียาห์ เป็นเจ้ากรมคลังในบรรดาทุ่งนา ในนครทั้งหลาย และในหมู่บ้านทั้งปวง และในป้อมต่าง ๆ
27:26 และเอสรีบุตรชายของเคลูบเป็นผู้ดูแลบรรดาผู้ที่ทำไร่นาหลวง
27:27 และชิเมอีชาวรามาห์เป็นผู้ดูแลสวนองุ่นทั้งหลาย ศับดีชาวเชฟามเป็นผู้ดูแลผลิตผลของสวนองุ่นทั้งหลายสำหรับบรรดาห้องเก็บน้ำองุ่น
27:28 และบาอัลฮานันชาวเกเดอร์เป็นผู้ดูแลบรรดาต้นมะกอกและต้นมะเดื่อทั้งหลายที่อยู่ในหุบเขาทั้งปวง และโยอาชเป็นผู้ดูแลคลังน้ำมัน
27:29 และชิตรัยชาวชาโรนเป็นผู้ดูแลบรรดาฝูงวัวที่หากินอยู่ในชาโรน และชาฟัทบุตรชายของอัดลัยเป็นผู้ดูแลบรรดาฝูงวัวในหุบเขาทั้งหลาย
27:30 โอบิลคนอิชมาเอลเป็นผู้ดูแลบรรดาฝูงอูฐด้วย และเยเดยาห์ชาวเมโรโนทเป็นผู้ดูแลฝูงลาทั้งหลาย
27:31 และยาซีสชาวฮาการ์เป็นผู้ดูแลบรรดาฝูงแพะแกะ บรรดาคนเหล่านี้เป็นพนักงานดูแลทรัพย์สมบัติซึ่งเป็นของกษัตริย์ดาวิด
27:32 โยนาธานลุงของดาวิดเป็นที่ปรึกษาด้วย เป็นคนที่มีสติปัญญาและเป็นอาลักษณ์ และเยฮีเอลบุตรชายของฮักโมนีเป็นผู้เลี้ยงดูเหล่าราชโอรสของกษัตริย์
27:33 และอาหิโธเฟลเป็นที่ปรึกษาของกษัตริย์ และหุชัยคนอารคีเป็นพระสหายของกษัตริย์
27:34 และต่อจากอาหิโธเฟลคือ เยโฮยาดาบุตรชายของเบไนยาห์และอาบียาธาร์ และโยอาบเป็นผู้บัญชาการกองทัพของกษัตริย์


1 พงศาวดาร 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ดาวิดให้คำปรึกษาแก่อิสราเอลและซาโลมอนต่อหน้าประชากร
28:1 และดาวิดได้ทรงรวบรวมบรรดาประมุขทั้งสิ้นของอิสราเอล ประมุขทั้งหลายของเผ่าต่าง ๆ และบรรดาผู้บัญชาการกองต่าง ๆ ที่รับราชการตามเวร และพวกนายพันและพวกนายร้อย และพวกพนักงานผู้ดูแลบรรดาทรัพย์สมบัติและสิ่งของทั้งสิ้นของกษัตริย์ และโอรสทั้งหลายของพระองค์ พร้อมกับพนักงานราชสำนักทั้งหลาย และพร้อมกับพวกผู้มีกำลังมาก และพร้อมกับชายกล้าหาญทั้งสิ้น ให้มายังกรุงเยรูซาเล็ม
28:2 แล้วกษัตริย์ดาวิดทรงลุกขึ้นประทับยืนบนพระบาทของพระองค์ และตรัสว่า “ขอจงฟังข้าพเจ้า พี่น้องของข้าพเจ้า และชนชาติของข้าพเจ้า สำหรับข้าพเจ้า ข้าพเจ้ามีอยู่ในใจของข้าพเจ้าที่จะสร้างพระนิเวศน์อันเป็นที่พักเพื่อหีบแห่งพันธสัญญาของพระเยโฮวาห์ และเพื่อเป็นที่รองพระบาทของพระเจ้าของพวกเรา และได้จัดเตรียมการก่อสร้างไว้เสร็จแล้ว
28:3 แต่พระเจ้าได้ตรัสกับข้าพเจ้าว่า ‘เจ้าจะต้องไม่สร้างนิเวศน์เพื่อนามของเรา เพราะเจ้าเป็นนักรบและได้ทำโลหิตให้ตก’
28:4 แต่อย่างไรก็ตามพระเยโฮวาห์พระเจ้าแห่งอิสราเอลได้ทรงเลือกข้าพเจ้าต่อหน้าครัวเรือนทั้งสิ้นแห่งบรรพบุรุษของข้าพเจ้า ให้เป็นกษัตริย์เหนืออิสราเอลเป็นนิตย์ เพราะพระองค์ได้ทรงเลือกยูดาห์ให้เป็นเจ้านาย และในวงศ์วานของยูดาห์ ครัวเรือนแห่งบรรพบุรุษของข้าพเจ้า และในท่ามกลางบุตรชายทั้งหลายของบิดาของข้าพเจ้า พระองค์ได้พอพระทัยในข้าพเจ้าเพื่อทรงให้ข้าพเจ้าเป็นกษัตริย์เหนืออิสราเอลทั้งสิ้น
28:5 และจากบุตรชายทั้งสิ้นของข้าพเจ้า (เพราะพระเยโฮวาห์ได้ประทานบุตรชายเป็นอันมากแก่ข้าพเจ้า) พระองค์ได้ทรงเลือกซาโลมอนบุตรชายของข้าพเจ้าให้นั่งบนพระที่นั่งแห่งราชอาณาจักรของพระเยโฮวาห์เหนืออิสราเอล
28:6 และพระองค์ได้ตรัสกับข้าพเจ้าว่า ‘ซาโลมอนบุตรชายของเจ้า เขาจะสร้างนิเวศน์ของเราและบรรดาลานนิเวศน์ของเรา เพราะเราได้เลือกเขาให้เป็นลูกของเรา และเราจะเป็นพ่อของเขา
28:7 ยิ่งกว่านั้นเราจะสถาปนาราชอาณาจักรของเขาให้อยู่เป็นนิตย์ ถ้าเขาจะเพียรแน่วแน่อยู่ในการปฏิบัติตามบรรดาบัญญัติของเราและคำตัดสินทั้งหลายของเราอย่างที่ทำอยู่ในวันนี้’
28:8 เพราะฉะนั้นบัดนี้ ในสายตาของคนอิสราเอลทั้งสิ้นอันเป็นชุมนุมชนของพระเยโฮวาห์ และต่อพระพักตร์พระเจ้าของพวกเรา จงรักษาและแสวงหาพระบัญญัติทั้งสิ้นของพระเยโฮวาห์พระเจ้าของพวกเจ้า เพื่อพวกเจ้าจะได้ถือกรรมสิทธิ์แผ่นดินที่ดีนี้ และมอบแผ่นดินนี้ไว้ให้เป็นมรดกสำหรับลูกหลานของพวกเจ้า ผู้มาภายหลังพวกเจ้าสืบไปเป็นนิตย์
28:9 และเจ้า ซาโลมอนบุตรชายของเราเอ๋ย เจ้าจงรู้จักพระเจ้าของบิดาเจ้า และจงปรนนิบัติพระองค์ด้วยใจที่เพียบพร้อมและด้วยความเต็มใจของเจ้า เพราะพระเยโฮวาห์ทรงพิจารณาใจทั้งสิ้น และทรงเข้าใจบรรดาแผนงานแห่งความคิดทั้งหลาย ถ้าเจ้าแสวงหาพระองค์ พระองค์จะถูกพบโดยเจ้า แต่ถ้าเจ้าทอดทิ้งพระองค์ พระองค์จะทรงเหวี่ยงเจ้าออกไปเสียเป็นนิตย์
28:10 บัดนี้จงเอาใจใส่ให้ดี เพราะว่าพระเยโฮวาห์ได้ทรงเลือกเจ้าให้สร้างพระนิเวศน์เพื่อเป็นสถานบริสุทธิ์ จงเข้มแข็งและทำให้สำเร็จเถิด”

ดาวิดทรงมอบแผนผังของพระวิหารให้กับซาโลมอน
28:11 แล้วดาวิดทรงมอบให้กับซาโลมอนโอรสของพระองค์ดังนี้ แผนผังของมุขและของบ้านต่าง ๆ ของพระวิหาร และของคลังของพระวิหาร และของบรรดาห้องชั้นบนของพระวิหารและห้องชั้นในทั้งหลายของพระวิหาร และของสถานที่สำหรับพระที่นั่งกรุณา
28:12 และแผนผังของสิ่งทั้งสิ้นที่พระองค์มีอยู่โดยพระวิญญาณ ของลานทั้งหลายแห่งพระนิเวศน์ของพระเยโฮวาห์ และของบรรดาห้องรอบ ๆ พระนิเวศน์ และของคลังสำหรับพระนิเวศน์ของพระเจ้า และของคลังสำหรับบรรดาของมอบถวายอันบริสุทธิ์
28:13 เช่นกันสำหรับเวรของพวกปุโรหิตและคนเลวี และสำหรับงานปรนนิบัติทั้งสิ้นแห่งพระนิเวศน์ของพระเยโฮวาห์ และสำหรับบรรดาภาชนะแห่งงานปรนนิบัติในพระนิเวศน์ของพระเยโฮวาห์
28:14 พระองค์ได้ทรงมอบทองคำตามน้ำหนักสำหรับบรรดาสิ่งที่ทำด้วยทองคำ สำหรับเครื่องใช้ทุกอย่างแห่งการปรนนิบัติทุกรูปแบบ เช่นกันเงินตามน้ำหนักสำหรับบรรดาเครื่องใช้ที่ทำด้วยเงิน สำหรับเครื่องใช้ทุกอย่างแห่งการปรนนิบัติทุกชนิด
28:15 คือตามน้ำหนักของบรรดาคันประทีปทองคำ และตะเกียงทองคำทั้งหลายของคันประทีปนั้น ตามน้ำหนักของคันประทีปแต่ละคัน และของตะเกียงของคันประทีปแต่ละดวง และของบรรดาคันประทีปเงินตามน้ำหนัก ทั้งของคันประทีป และของตะเกียงของคันประทีปนั้นด้วย ตามการใช้คันประทีปแต่ละคัน
28:16 และพระองค์ได้ทรงมอบทองคำสำหรับบรรดาโต๊ะขนมปังหน้าพระพักตร์ตามน้ำหนัก สำหรับแต่ละโต๊ะ และเช่นกันเงินสำหรับบรรดาโต๊ะเงิน
28:17 เช่นกันทองคำบริสุทธิ์สำหรับพวกตะขอเกี่ยวเนื้อ และพวกชาม และพวกถ้วย และพระองค์ได้ทรงมอบทองคำตามน้ำหนักสำหรับพวกชามอ่างทองคำ สำหรับชามอ่างแต่ละใบ และเช่นกันเงินตามน้ำหนัก สำหรับชามอ่างเงินแต่ละใบ
28:18 และสำหรับแท่นบูชาแห่งเครื่องหอมทำด้วยทองคำเนื้อละเอียดตามน้ำหนัก และทองคำสำหรับแผนผังของรถม้าศึกของพวกเครูบ ซึ่งกางปีกของตนออก และปกหีบแห่งพันธสัญญาของพระเยโฮวาห์
28:19 “สิ่งทั้งสิ้นเหล่านี้” ดาวิดตรัสว่า “พระเยโฮวาห์ได้ทรงทำให้ข้าพเจ้าเข้าใจโดยอาศัยลายพระหัตถ์ของพระองค์เหนือข้าพเจ้า คืองานทุกอย่างตามแผนผังนี้”

ดาวิดทรงเร้าน้ำพระทัยของซาโลมอนในการสร้างพระวิหาร
28:20 และดาวิดตรัสกับซาโลมอนโอรสของพระองค์ว่า “จงเข้มแข็งและกล้าหาญ และทำให้สำเร็จเถิด อย่ากลัวหรือท้อแท้ใจเลย เพราะว่าพระเยโฮวาห์พระเจ้า คือพระเจ้าของข้าจะทรงสถิตอยู่กับเจ้า พระองค์จะไม่ทรงปล่อยเจ้าให้ล้มเหลว หรือทอดทิ้งเจ้า จนกว่าเจ้ากระทำให้งานทั้งสิ้นสำหรับงานปรนนิบัติแห่งพระนิเวศน์ของพระเยโฮวาห์นั้นสำเร็จ
28:21 และดูเถิด มีเวรของพวกปุโรหิตและคนเลวี คือพวกเขาจะอยู่กับเจ้าสำหรับงานปรนนิบัติทุกอย่างแห่งพระนิเวศน์ของพระเจ้า และจะมีคนอยู่กับเจ้า ผู้มีฝีมือในงานปรนนิบัติทุกอย่าง คือทุกคนที่เต็มใจ สำหรับการทั้งสิ้นนี้ พวกประมุขและประชากรทั้งสิ้นจะอยู่ในบังคับบัญชาของเจ้าอย่างเต็มที่”


1 พงศาวดาร 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ดาวิดทรงเร้าใจประชากร
29:1 นอกจากนี้กษัตริย์ดาวิดตรัสกับชุมนุมชนทั้งสิ้นว่า “ซาโลมอนบุตรชายของเรา ซึ่งเป็นผู้เดียวที่พระเจ้าได้ทรงเลือกไว้นั้น ยังเป็นคนหนุ่มและอ่อนประสบการณ์ และการงานก็ใหญ่โต เพราะว่าพระนิเวศน์นั้นมิใช่สำหรับมนุษย์ แต่สำหรับพระเยโฮวาห์พระเจ้า
29:2 บัดนี้เราได้จัดเตรียมไว้ด้วยเต็มความสามารถของเราสำหรับพระนิเวศน์ของพระเจ้าของเรา ทองคำสำหรับบรรดาสิ่งที่ทำด้วยทองคำ และเงินสำหรับสิ่งทั้งหลายที่ทำด้วยเงิน และทองเหลืองสำหรับสิ่งทั้งปวงที่ทำด้วยทองเหลือง และเหล็กสำหรับบรรดาสิ่งที่ทำด้วยเหล็ก และไม้สำหรับสิ่งทั้งหลายที่ทำด้วยไม้ พวกพลอยสีน้ำข้าว และพวกพลอยสำหรับฝัง พวกพลวง และพวกหินลาย และเพชรพลอยทุกชนิดและหินอ่อนมากมาย
29:3 ยิ่งกว่านั้นเพราะเราได้ตั้งความรักของเราต่อพระนิเวศน์ของพระเจ้าของเรา เรายังมีสมบัติของเราเอง คือทองคำและเงิน ซึ่งเราได้มอบให้แก่พระนิเวศน์ของพระเจ้าของเรา และเหนือสิ่งอื่นใดที่เราได้จัดหาไว้สำหรับพระนิเวศน์อันบริสุทธิ์แล้ว
29:4 คือทองคำสามพันตะลันต์ เป็นทองคำเมืองโอฟีร์ และเงินถลุงแล้วเจ็ดพันตะลันต์ เพื่อจะบุผนังต่าง ๆ ของพระนิเวศน์
29:5 ทองคำสำหรับสิ่งทั้งหลายที่ทำด้วยทองคำ และเงินสำหรับสิ่งทั้งปวงที่ทำด้วยเงิน และเพื่องานทั้งสิ้นที่ถูกกระทำด้วยมือของพวกช่าง และใครบ้างจึงเต็มใจที่จะถวายการปรนนิบัติของตนแด่พระเยโฮวาห์วันนี้”

บรรดาประมุขและประชากรถวายด้วยความเต็มใจ
29:6 แล้วหัวหน้าของบรรพบุรุษ และบรรดาประมุขของเผ่าต่าง ๆ แห่งอิสราเอล และพวกนายพันและพวกนายร้อย พร้อมกับพวกพนักงานดูแลราชการก็ถวายด้วยความเต็มใจ
29:7 และถวายเพื่องานปรนนิบัติแห่งพระนิเวศน์ของพระเจ้า เป็นทองคำห้าพันตะลันต์ และหนึ่งหมื่นดาริค และเงินหนึ่งหมื่นตะลันต์ และทองเหลืองหนึ่งหมื่นแปดพันตะลันต์ และเหล็กหนึ่งแสนตะลันต์
29:8 และผู้ใดที่เพชรพลอยทั้งหลายถูกพบกับผู้นั้นก็ถวายเพชรพลอยเหล่านั้นไว้ที่คลังพระนิเวศน์ของพระเยโฮวาห์ โดยมือของเยฮีเอลคนเกอร์โชน
29:9 แล้วประชากรก็เปรมปรีดิ์ เพราะว่าพวกเขาถวายด้วยความเต็มใจ เพราะว่าด้วยใจที่เพียบพร้อมพวกเขาถวายอย่างเต็มใจแด่พระเยโฮวาห์ และกษัตริย์ดาวิดก็ทรงเปรมปรีดิ์เป็นที่ยิ่งด้วย

ดาวิดอธิษฐานและขอบพระคุณพระเยโฮวาห์
29:10 เพราะฉะนั้นดาวิดจึงสรรเสริญพระเยโฮวาห์ต่อหน้าชุมนุมชนทั้งสิ้น และดาวิดทูลว่า “สาธุการแด่พระองค์ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอลบรรพบุรุษของพวกข้าพระองค์ เป็นนิตย์และเป็นนิตย์
29:11 โอ ข้าแต่พระเยโฮวาห์ ความยิ่งใหญ่ และฤทธานุภาพ และสง่าราศี และชัยชนะ และความรุ่งโรจน์เป็นของพระองค์ ด้วยว่าบรรดาสิ่งที่มีอยู่ในฟ้าสวรรค์และในแผ่นดินโลกเป็นของพระองค์ ราชอาณาจักรเป็นของพระองค์ โอ ข้าแต่พระเยโฮวาห์ และพระองค์ทรงเป็นที่ยกย่องเป็นจอมเหนือสิ่งสารพัด
29:12 ทั้งความมั่งคั่งและเกียรติมาจากพระองค์ และพระองค์ทรงครอบครองอยู่เหนือทุกสิ่ง และในพระหัตถ์ของพระองค์มีฤทธานุภาพและมหิทธิฤทธิ์ และในพระหัตถ์ของพระองค์คือที่จะกระทำให้ใหญ่ยิ่ง และที่จะประทานกำลังแก่ทุกคน
29:13 ฉะนั้นบัดนี้ พระเจ้าของพวกข้าพระองค์ พวกข้าพระองค์ขอบพระคุณพระองค์ และสรรเสริญพระนามอันรุ่งโรจน์ของพระองค์
29:14 แต่ข้าพระองค์เป็นผู้ใด และชนชาติของข้าพระองค์เป็นผู้ใด ที่พวกข้าพระองค์จะสามารถถวายด้วยความเต็มใจเช่นนี้ เพราะว่าสิ่งของทุกอย่างมาจากพระองค์ และพวกข้าพระองค์ได้ถวายของที่เป็นของพระองค์แด่พระองค์
29:15 เพราะว่าพวกข้าพระองค์เป็นพวกคนแปลกหน้าต่อพระพักตร์พระองค์ และเป็นพวกคนอาศัยอยู่ชั่วคราว เหมือนอย่างบรรพบุรุษทั้งสิ้นของพวกข้าพระองค์เคยเป็น วันทั้งหลายของพวกข้าพระองค์บนแผ่นดินโลกเป็นเหมือนเงา และไม่มีอะไรจีรัง
29:16 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของพวกข้าพระองค์ ของมากมายเหล่านี้ทั้งสิ้นที่พวกข้าพระองค์ได้จัดหาเพื่อสร้างพระนิเวศน์หลังหนึ่งถวายแด่พระองค์เพื่อพระนามอันบริสุทธิ์ของพระองค์นั้น มาจากพระหัตถ์ของพระองค์ และเป็นของพระองค์ทั้งสิ้น
29:17 ข้าพระองค์ทราบด้วยว่า ข้าแต่พระเจ้าของข้าพระองค์ พระองค์ทรงทดลองใจ และพอพระทัยในความเที่ยงธรรม สำหรับตัวข้าพระองค์ ในความเที่ยงธรรมแห่งใจของข้าพระองค์ ข้าพระองค์ได้ถวายสิ่งเหล่านี้ทั้งสิ้นด้วยความเต็มใจ และบัดนี้ข้าพระองค์ชื่นใจที่ได้เห็นประชากรของพระองค์ ผู้ซึ่งอยู่ ณ ที่นี้ได้เต็มใจถวายแด่พระองค์
29:18 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของอับราฮัม อิสอัค และอิสราเอล บรรพบุรุษของพวกข้าพระองค์ ขอทรงรักษาความประสงค์แห่งบรรดาความคิดในใจของประชากรของพระองค์ให้เป็นเช่นนี้เสมอไป และขอทรงตั้งใจของพวกเขาให้มั่นในพระองค์
29:19 และขอโปรดประทานใจที่เพียบพร้อมให้แก่ซาโลมอนบุตรชายของข้าพระองค์ เพื่อที่จะรักษาบรรดาพระบัญญัติของพระองค์ พระโอวาททั้งหลายของพระองค์ และกฎเกณฑ์ทั้งปวงของพระองค์ และให้กระทำสิ่งทั้งสิ้นเหล่านี้ และให้สร้างพระนิเวศน์ตามซึ่งข้าพระองค์ได้จัดเตรียมไว้แล้วนั้น”

ประชากรตั้งซาโลมอนให้เป็นกษัตริย์
29:20 และดาวิดตรัสกับชุมนุมชนทั้งสิ้นว่า “บัดนี้ จงถวายสาธุการแด่พระเยโฮวาห์พระเจ้าของพวกท่าน” และชุมนุมชนทั้งสิ้นก็สรรเสริญพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกเขา และก้มศีรษะของพวกเขาลงและนมัสการพระเยโฮวาห์ และถวายบังคมแด่กษัตริย์
29:21 และพวกเขาได้ถวายบรรดาเครื่องสัตวบูชาแด่พระเยโฮวาห์ และถวายเครื่องเผาบูชาทั้งหลายแด่พระเยโฮวาห์ในวันรุ่งขึ้นต่อจากวันนั้น เป็นวัวหนุ่มหนึ่งพันตัว แกะตัวผู้หนึ่งพันตัว และลูกแกะหนึ่งพันตัว พร้อมกับบรรดาเครื่องดื่มบูชาที่ถวายคู่กัน และเครื่องสัตวบูชาอย่างมากมายเพื่ออิสราเอลทั้งสิ้น
29:22 และพวกเขาได้กินและดื่มต่อพระพักตร์พระเยโฮวาห์ในวันนั้นด้วยความยินดียิ่ง และพวกเขาได้ตั้งซาโลมอนโอรสของดาวิดให้เป็นกษัตริย์เป็นครั้งที่สอง และได้เจิมท่านไว้ให้เป็นเจ้านายเพื่อพระเยโฮวาห์ และศาโดกให้เป็นปุโรหิต
29:23 แล้วซาโลมอนได้ประทับบนพระที่นั่งของพระเยโฮวาห์เป็นกษัตริย์แทนดาวิดราชบิดาของพระองค์ และทรงเจริญขึ้น และอิสราเอลทั้งสิ้นก็เชื่อฟังพระองค์
29:24 และบรรดาประมุข และชายฉกรรจ์ทั้งหลาย และบรรดาโอรสของกษัตริย์ดาวิดเช่นกันยอมอยู่ใต้อำนาจของกษัตริย์ซาโลมอน
29:25 และพระเยโฮวาห์ทรงให้ซาโลมอนมีเกียรติยศอย่างเหลือล้นในสายตาของอิสราเอลทั้งสิ้น และประทานความสง่าผ่าเผยของกษัตริย์แก่พระองค์ อย่างที่ไม่มีกษัตริย์องค์ใดในอิสราเอลที่มาก่อนพระองค์เคยได้รับ

การสรุปรัชกาลและการสิ้นพระชนม์ของดาวิด (1 พกษ 2:11-12)
29:26 ดังนี้แหละ ดาวิดบุตรชายของเจสซีได้ครอบครองเหนืออิสราเอลทั้งสิ้น
29:27 และเวลาที่พระองค์ทรงครอบครองเหนืออิสราเอลนั้นเป็นเวลาสี่สิบปี พระองค์ทรงครอบครองในเฮโบรนเจ็ดปี และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มสามสิบสามปี
29:28 และพระองค์สิ้นพระชนม์เมื่อทรงพระชรามาก หง่อมแล้ว ทรงมั่งคั่งและมีพระเกียรติ และซาโลมอนโอรสของพระองค์ครอบครองแทนพระองค์
29:29 บัดนี้พระราชกิจของกษัตริย์ดาวิด ตั้งแต่ต้นจนสุดท้าย ดูเถิด ได้ถูกบันทึกไว้ในหนังสือของซามูเอลผู้ทำนาย และในหนังสือของนาธันผู้พยากรณ์ และในหนังสือของกาดผู้ทำนาย
29:30 พร้อมกับเรื่องราวการครอบครองของพระองค์ทั้งสิ้น และยุทธพลังของพระองค์ และเรื่องราวที่บังเกิดกับพระองค์และกับอิสราเอล และบรรดาราชอาณาจักรทั้งสิ้นของประเทศต่าง ๆ


2 พงศาวดาร 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

กษัตริย์ซาโลมอนถวายเครื่องบูชาที่กิเบโอน (1 พกษ 3:4)
1:1 และซาโลมอนโอรสของดาวิดถูกเสริมกำลังให้เข้มแข็งในราชอาณาจักรของพระองค์ และพระเยโฮวาห์พระเจ้าของพระองค์ทรงสถิตอยู่กับพระองค์ และทรงกระทำให้พระองค์ใหญ่โตอย่างยิ่ง
1:2 แล้วซาโลมอนตรัสกับอิสราเอลทั้งสิ้น กับพวกนายพันและพวกนายร้อย และกับพวกผู้วินิจฉัย และกับเจ้าเมืองทุกคนในอิสราเอลทั้งสิ้น คือหัวหน้าของบรรพบุรุษ
1:3 ดังนั้นซาโลมอนกับชุมนุมชนทั้งสิ้นที่อยู่พร้อมกับพระองค์ได้ไปยังสถานบูชาบนที่สูงที่อยู่ที่กิเบโอน เพราะว่าพลับพลาแห่งชุมนุมชนของพระเจ้า ซึ่งโมเสสผู้รับใช้ของพระเยโฮวาห์ได้สร้างขึ้นในถิ่นทุรกันดารนั้นอยู่ที่นั่น
1:4 แต่หีบของพระเจ้าดาวิดได้ทรงอัญเชิญขึ้นมาจากคีริยาทเยอาริมถึงสถานที่ซึ่งดาวิดได้ทรงเตรียมไว้สำหรับหีบนั้น เพราะพระองค์ได้ทรงตั้งเต็นท์ไว้สำหรับหีบนั้นที่กรุงเยรูซาเล็ม
1:5 ยิ่งกว่านั้นแท่นบูชาทองเหลือง ที่เบซาเลเอลบุตรชายของอุรี บุตรชายของเฮอร์ ได้สร้างไว้นั้น พระองค์ทรงตั้งไว้ให้อยู่หน้าพลับพลาของพระเยโฮวาห์ และซาโลมอนกับชุมนุมชนแสวงหาแท่นบูชานั้น
1:6 และซาโลมอนเสด็จขึ้นไปที่นั่นยังแท่นบูชาทองเหลืองต่อพระพักตร์พระเยโฮวาห์ ซึ่งอยู่ที่พลับพลาแห่งชุมนุมชน และทรงถวายเครื่องเผาบูชาหนึ่งพันตัวบนแท่นบูชานั้น

ซาโลมอนทูลขอสติปัญญา (1 พกษ 3:5-15)
1:7 ในคืนนั้นพระเจ้าทรงปรากฏแก่ซาโลมอน และตรัสกับพระองค์ว่า “จงขอสิ่งที่เจ้าอยากได้จากเรา”
1:8 และซาโลมอนทูลพระเจ้าว่า “พระองค์ได้ทรงสำแดงความเมตตาอันใหญ่หลวงแก่ดาวิดพระราชบิดาของข้าพระองค์ และได้ทรงกระทำให้ข้าพระองค์ครอบครองแทนพระราชบิดา
1:9 บัดนี้ โอ ข้าแต่พระเยโฮวาห์พระเจ้า ขอให้พระสัญญาของพระองค์ที่มีต่อดาวิดพระราชบิดาของข้าพระองค์เป็นจริง เพราะพระองค์ได้ทรงกระทำให้ข้าพระองค์เป็นกษัตริย์เหนือชนชาติที่มากเหมือนอย่างผงคลีดิน
1:10 บัดนี้ขอประทานสติปัญญาและความรู้แก่ข้าพระองค์ เพื่อข้าพระองค์จะสามารถออกไปและเข้ามาต่อหน้าชนชาตินี้ เพราะว่าผู้ใดเล่าที่จะวินิจฉัยประชากรของพระองค์ได้ ซึ่งใหญ่โตนัก”
1:11 และพระเจ้าตรัสกับซาโลมอนว่า “เพราะว่าสิ่งนี้อยู่ในใจของเจ้า และเจ้ามิได้ขอทรัพย์สมบัติ ความมั่งคั่งหรือเกียรติ หรือชีวิตของบรรดาศัตรูของเจ้า และทั้งมิได้ขอชีวิตยืนยาว แต่ได้ขอสติปัญญาและความรู้เพื่อตัวเจ้าเอง เพื่อเจ้าจะวินิจฉัยประชากรของเรา ผู้ซึ่งเราได้ตั้งเจ้าให้เป็นกษัตริย์เหนือพวกเขานั้น
1:12 สติปัญญาและความรู้ถูกประทานให้แก่เจ้า และเราจะให้ทรัพย์สมบัติแก่เจ้า และความมั่งคั่งและเกียรติ อย่างที่ไม่มีกษัตริย์องค์ใดผู้อยู่ก่อนเจ้าเคยมี และจะไม่มีผู้ใดภายหลังเจ้าจะมีเหมือน”
1:13 แล้วซาโลมอนจึงเสด็จจากการเดินทางของพระองค์ไปยังสถานบูชาบนที่สูงที่อยู่ที่กิเบโอนมายังกรุงเยรูซาเล็ม จากต่อหน้าพลับพลาแห่งชุมนุมชน และพระองค์ทรงครอบครองอยู่เหนืออิสราเอล
1:14 และซาโลมอนได้ทรงสะสมบรรดารถม้าศึกและทหารม้าทั้งหลาย และพระองค์ทรงมีรถม้าศึกหนึ่งพันสี่ร้อยคัน และทหารม้าหนึ่งหมื่นสองพันคน ซึ่งพระองค์ทรงให้ประจำอยู่ที่นครทั้งหลายสำหรับรถม้าศึก และอยู่กับกษัตริย์ที่กรุงเยรูซาเล็ม
1:15 และกษัตริย์ได้ทรงกระทำให้มีเงินและทองคำมากมายที่กรุงเยรูซาเล็มจนเป็นเหมือนก้อนหินทั้งหลาย และพระองค์ทรงกระทำให้พวกไม้สนซีดาร์มากมายเหมือนอย่างพวกไม้มะเดื่อแห่งหุบเขา
1:16 และซาโลมอนทรงให้ส่งพวกม้าออกมาจากอียิปต์ และเส้นด้ายสำหรับทำผ้าป่าน บรรดาพ่อค้าของกษัตริย์รับเส้นด้ายสำหรับทำผ้าป่านนั้นมาตามราคา
1:17 และพวกเขานำรถม้าศึกคันหนึ่งขึ้นมา และออกมาจากอียิปต์เป็นเงินราคาหกร้อยเชเขล และม้าตัวหนึ่งเป็นเงินราคาหนึ่งร้อยห้าสิบเชเขล และดังนั้นพวกพ่อค้าได้นำม้าทั้งหลายออกมาสำหรับบรรดากษัตริย์ของคนฮิตไทต์ และสำหรับบรรดากษัตริย์ของคนซีเรีย โดยวิธีการของพวกเขา


2 พงศาวดาร 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การเตรียมสร้างพระวิหารของพระเจ้า (1 พกษ 5:1-18)
2:1 และซาโลมอนทรงตั้งพระทัยที่จะสร้างพระนิเวศน์เพื่อพระนามของพระเยโฮวาห์ และราชวังเพื่อราชอาณาจักรของพระองค์
2:2 และซาโลมอนทรงกำหนดให้เจ็ดหมื่นคนเป็นคนยกของหนัก และให้แปดหมื่นคนสกัดหินในถิ่นเทือกเขา และให้สามพันหกร้อยคนดูแลพวกเขา
2:3 และซาโลมอนส่งพระดำรัสไปยังหุรามกษัตริย์แห่งเมืองไทระ โดยตรัสว่า “ท่านได้กระทำกิจกับดาวิดราชบิดาของข้าพเจ้า และได้ส่งพวกไม้สนซีดาร์ให้พระองค์ เพื่อสร้างวังหลังหนึ่งให้พระองค์อาศัยอยู่อย่างไร ขอกระทำแก่ข้าพเจ้าอย่างนั้น
2:4 ดูเถิด ข้าพเจ้ากำลังจะสร้างพระนิเวศน์เพื่อพระนามพระเยโฮวาห์พระเจ้าของข้าพเจ้า เพื่อมอบถวายพระนิเวศน์นั้นแด่พระองค์ และเพื่อเผาเครื่องหอมต่อพระพักตร์พระองค์ และเพื่อขนมปังหน้าพระพักตร์ที่ตั้งอยู่เสมอ และเพื่อบรรดาเครื่องเผาบูชาทั้งเช้าและเย็น ในบรรดาวันสะบาโต และในวันขึ้นหนึ่งค่ำทั้งหลาย และในวันเทศกาลเลี้ยงตามกำหนดทั้งปวงของพระเยโฮวาห์พระเจ้าของพวกเรา นี่เป็นกฎเนืองนิตย์สำหรับอิสราเอล
2:5 และพระนิเวศน์ซึ่งข้าพเจ้าจะสร้างนั้นใหญ่โต เพราะว่าพระเจ้าของพวกเราใหญ่ยิ่งกว่าพระทั้งสิ้น
2:6 แต่ผู้ใดเล่าที่จะสามารถสร้างพระนิเวศน์สำหรับพระองค์ได้ ในเมื่อฟ้าสวรรค์และสวรรค์แห่งฟ้าสวรรค์ทั้งหลายรองรับพระองค์ไว้ไม่ได้ แล้วข้าพเจ้าเป็นผู้ใดเล่าที่ข้าพเจ้าจะสร้างพระนิเวศน์สำหรับพระองค์ นอกจากให้เป็นที่เผาเครื่องบูชาต่อพระพักตร์พระองค์เท่านั้น
2:7 เพราะฉะนั้นบัดนี้ ขอส่งชายคนหนึ่งผู้ชำนาญงานช่างในทองคำ และในเงิน และในทองเหลือง และในเหล็ก และในผ้าสีม่วง และผ้าสีแดงเข้ม และผ้าสีฟ้า และเป็นผู้ชำนาญในการแกะสลักพร้อมกับบรรดาช่างฝีมือผู้อยู่กับข้าพเจ้าในยูดาห์และในกรุงเยรูซาเล็ม ผู้ซึ่งดาวิดราชบิดาของข้าพเจ้าได้จัดหาไว้
2:8 ขอท่านส่งพวกไม้สนซีดาร์ให้ข้าพเจ้าด้วย พวกไม้สนสามใบ และพวกไม้ประดู่จากเลบานอน เพราะข้าพเจ้าทราบว่า พวกผู้รับใช้ของท่านมีฝีมือในการตัดไม้ในเลบานอน และดูเถิด พวกผู้รับใช้ของข้าพเจ้าจะอยู่กับพวกผู้รับใช้ของท่าน
2:9 คือเพื่อจัดเตรียมไม้ให้แก่ข้าพเจ้าอย่างมากมาย เพราะว่าพระนิเวศน์ซึ่งข้าพเจ้าจะสร้างนี้จะยอดเยี่ยมมาก
2:10 และดูเถิด ข้าพเจ้าจะให้แก่พวกผู้รับใช้ของท่าน คือบรรดาคนที่โค่นตัดไม้นั้น ข้าวสาลีนวดแล้วสองหมื่นโคระ และข้าวบาร์เลย์สองหมื่นโคระ และน้ำองุ่นสองหมื่นบัท และน้ำมันสองหมื่นบัท”
2:11 แล้วหุรามกษัตริย์แห่งเมืองไทระทรงตอบเป็นพระอักษร ซึ่งพระองค์ทรงส่งไปยังซาโลมอนว่า “เพราะว่าพระเยโฮวาห์ได้ทรงรักประชากรของพระองค์ พระองค์จึงทรงกระทำให้ท่านเป็นกษัตริย์เหนือพวกเขาแล้ว”
2:12 หุรามตรัสยิ่งกว่านั้นว่า “สาธุการแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้ได้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก ผู้ได้ประทานโอรสที่ฉลาดคนหนึ่งแก่กษัตริย์ดาวิด ประกอบด้วยความเฉลียวฉลาดและความเข้าใจ เพื่อที่จะสร้างพระนิเวศน์ถวายพระเยโฮวาห์ และพระราชวังเพื่อราชอาณาจักรของพระองค์
2:13 และบัดนี้ ข้าพเจ้าได้ส่งช่างฝีมือคนหนึ่ง ประกอบด้วยความเข้าใจ คือหุรามที่ปรึกษาอาวุโส
2:14 บุตรชายของหญิงคนดาน และบิดาของเขาเป็นชาวเมืองไทระ คือชำนาญงานช่างในทองคำ และในเงิน ในทองเหลือง ในเหล็ก ในหิน และในไม้ ในผ้าสีม่วง ในผ้าสีฟ้า และในผ้าป่านเนื้อละเอียด และในผ้าสีแดงเข้ม และทำการแกะสลักทุกชนิดด้วย และสร้างตามแบบลวดลายใด ๆ ซึ่งจะกำหนดให้แก่เขา พร้อมกับพวกช่างฝีมือของท่าน และพร้อมกับพวกช่างฝีมือของดาวิดราชบิดาของท่านผู้เป็นเจ้านายของข้าพเจ้า
2:15 เพราะฉะนั้นบัดนี้ เรื่องข้าวสาลี และข้าวบาร์เลย์ น้ำมัน และน้ำองุ่น ซึ่งเจ้านายของข้าพเจ้าได้กล่าวถึงนั้น ขอท่านส่งมายังพวกผู้รับใช้ของท่านเถิด
2:16 และพวกเราจะตัดไม้จากเลบานอนมากเท่ากับที่ท่านจะต้องการ และพวกเราจะนำมาให้ท่านโดยใช้แพทางทะเลไปถึงเมืองยัฟฟา และท่านจะได้นำไม้เหล่านั้นขึ้นไปยังกรุงเยรูซาเล็ม”
2:17 และซาโลมอนทรงนับจำนวนคนแปลกหน้าทั้งสิ้นที่อยู่ในแผ่นดินอิสราเอล ภายหลังการนับจำนวนคนซึ่งดาวิดราชบิดาของพระองค์ได้ทรงนับนั้น และพวกเขาได้พบว่ามีจำนวนหนึ่งแสนห้าหมื่นสามพันหกร้อยคน
2:18 และพระองค์ทรงกำหนดให้เจ็ดหมื่นคนในคนเหล่านี้เป็นคนยกของหนัก และให้แปดหมื่นคนเป็นคนสกัดหินในถิ่นเทือกเขา และให้สามพันหกร้อยคนเป็นผู้ดูแลกรรมกรผู้ใช้แรงงาน


2 พงศาวดาร 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การเริ่มสร้างพระวิหารบนภูเขาโมริยาห์ (1 พกษ 6:1)
3:1 แล้วซาโลมอนทรงเริ่มสร้างพระนิเวศน์ของพระเยโฮวาห์ที่กรุงเยรูซาเล็มในภูเขาโมริยาห์ ที่ซึ่งพระเยโฮวาห์ได้ทรงปรากฏแก่ดาวิดราชบิดาของพระองค์ ในสถานที่ที่ดาวิดได้ทรงจัดเตรียมไว้ในลานนวดข้าวของโอรนันคนเยบุส
3:2 และพระองค์ทรงเริ่มสร้างในวันที่สอง ของเดือนที่สอง ในปีที่สี่แห่งรัชกาลของพระองค์

ขนาดและวัสดุแห่งพระวิหาร (1 พกษ 6:2-38)
3:3 บัดนี้ เหล่านี้คือสิ่งต่าง ๆ ซึ่งซาโลมอนได้รับคำสั่งสอนไว้สำหรับการสร้างพระนิเวศน์ของพระเจ้า ความยาวตามศอกโบราณคือหกสิบศอก และความกว้างคือยี่สิบศอก
3:4 และมุขที่อยู่ด้านหน้าของพระนิเวศน์นั้น ความยาวของมุขนั้นเท่ากับความกว้างของพระนิเวศน์ คือยี่สิบศอก และความสูงเป็นหนึ่งร้อยยี่สิบศอก และพระองค์ทรงบุพระนิเวศน์ภายในด้วยทองคำบริสุทธิ์
3:5 และห้องโถงพระองค์ทรงบุด้วยไม้สนสามใบ ซึ่งพระองค์ทรงบุด้วยทองคำเนื้อดี และทรงตั้งพวกต้นอินทผลัมและพวกลูกโซ่ประดับไว้บนนั้น
3:6 และพระองค์ทรงตกแต่งพระนิเวศน์ด้วยเพชรพลอยต่าง ๆ เพื่อความสวยงาม และทองคำนั้นเป็นทองคำแห่งเมืองพารวายิม
3:7 พระองค์ทรงบุพระนิเวศน์เช่นกัน คือพวกคาน วงกบประตูทั้งปวง และผนังทั้งหลายของพระนิเวศน์ และบรรดาประตูของพระนิเวศน์นั้นด้วยทองคำ และแกะสลักบรรดารูปเครูบไว้บนผนังทั้งหลาย
3:8 และพระองค์ทรงสร้างสถานที่บริสุทธิ์ที่สุด ความยาวของที่นั้นตามความกว้างของพระนิเวศน์ เป็นยี่สิบศอก และความกว้างของที่นั้นเป็นยี่สิบศอก และพระองค์ทรงบุที่นั้นด้วยทองคำเนื้อดี น้ำหนักคือหกร้อยตะลันต์
3:9 และน้ำหนักของตะปูทั้งหลายเป็นห้าสิบเชเขลทองคำ และพระองค์ทรงบุบรรดาห้องชั้นบนด้วยทองคำ
3:10 และในสถานที่บริสุทธิ์ที่สุดนั้น พระองค์ทรงสร้างเครูบไว้สองตนด้วยไม้ และบุเครูบเหล่านั้นด้วยทองคำ
3:11 และปีกของเหล่าเครูบนั้นกางออกเป็นยี่สิบศอก ปีกข้างหนึ่งของเครูบตนหนึ่งยาวห้าศอกจดผนังของพระนิเวศน์ และอีกปีกหนึ่งยาวห้าศอกเช่นกันจดปีกของเครูบอีกตนหนึ่ง
3:12 และปีกของเครูบอีกตนหนึ่งยาวห้าศอกจดผนังของพระนิเวศน์ และอีกปีกหนึ่งยาวห้าศอกด้วยติดต่อกับปีกของเครูบอีกตนหนึ่ง
3:13 แต่ละปีกของเครูบเหล่านี้กางออกเป็นยี่สิบศอก และพวกเครูบนั้นยืนบนเท้าของตน และหันหน้าของตนเข้าด้านใน
3:14 และพระองค์ทรงสร้างม่าน ด้วยผ้าสีฟ้า และสีม่วง และสีแดงเข้ม และผ้าป่านเนื้อละเอียด และปักเหล่ารูปเครูบไว้บนนั้น
3:15 ข้างหน้าพระนิเวศน์พระองค์ทรงสร้างเสาหานสองต้นด้วย สูงสามสิบห้าศอก และบัวคว่ำที่อยู่บนยอดเสาแต่ละต้นนั้นสูงห้าศอก
3:16 และพระองค์ทรงทำพวกลูกโซ่เหมือนอย่างในห้องหลังสุด และติดลูกโซ่เหล่านั้นไว้บนยอดเสาหานทั้งสอง และทรงทำลูกทับทิมหนึ่งร้อยลูก และแขวนลูกทับทิมไว้บนลูกโซ่เหล่านั้น
3:17 และพระองค์ทรงตั้งเสาหานทั้งสองไว้หน้าพระวิหาร ข้างขวามือต้นหนึ่ง และข้างซ้ายมืออีกต้นหนึ่ง และทรงเรียกชื่อของเสาที่อยู่ข้างขวามือนั้นว่า ยาคีน และเรียกชื่อของเสาที่อยู่ข้างซ้ายมือว่า โบอาส


2 พงศาวดาร 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เครื่องติดตั้งสำหรับพระวิหาร (1 พกษ 7:1-50)
4:1 ยิ่งกว่านั้นพระองค์ได้ทรงสร้างแท่นบูชาด้วยทองเหลือง ยี่สิบศอกเป็นความยาวของแท่นนั้น และยี่สิบศอกเป็นความกว้างของแท่นนั้น และสิบศอกเป็นความสูงของแท่นนั้น
4:2 พระองค์ได้ทรงหล่อขันสาครด้วย วัดจากขอบด้านหนึ่งไปถึงขอบอีกด้านหนึ่งได้สิบศอก ทรงกลมโดยรอบ และห้าศอกเป็นความสูงของขันสาคร และวัดโดยรอบขันสาครได้สามสิบศอก
4:3 และใต้ขันสาครมีพวกรูปวัวตัวผู้ ซึ่งอยู่รอบขันสาคร ในระยะหนึ่งศอกมีรูปวัวตัวผู้สิบรูป อยู่รอบขันสาคร วัวตัวผู้เหล่านี้ถูกหล่อเป็นสองแถวพร้อมกับเมื่อขันสาครนั้นถูกหล่อ
4:4 ขันสาครนั้นวางอยู่บนวัวตัวผู้สิบสองตัว สามตัวหันหน้าไปทางทิศเหนือ และสามตัวหันหน้าไปทางทิศตะวันตก และสามตัวหันหน้าไปทางทิศใต้ และสามตัวหันหน้าไปทางทิศตะวันออก และขันสาครวางอยู่บนวัวตัวผู้เหล่านั้น และส่วนหลังทั้งหมดของวัวตัวผู้เหล่านั้นอยู่ด้านใน
4:5 และความหนาของขันสาครนั้นเป็นหนึ่งฝ่ามือ และขอบของขันสาครทำเหมือนอย่างขอบของถ้วย พร้อมกับมีรูปดอกลิลลี่ และขันสาครนั้นรับและบรรจุได้สามพันบัท
4:6 พระองค์ได้ทรงทำอ่างสิบใบด้วย และวางอ่างห้าใบอยู่ด้านขวามือ และอ่างห้าใบอยู่ด้านซ้ายมือ เพื่อใช้ล้างของในนั้น สิ่งต่าง ๆ ที่พวกเขาถวายเป็นเครื่องเผาบูชา พวกเขาล้างในอ่างเหล่านั้น แต่ขันสาครนั้นสำหรับให้พวกปุโรหิตล้างตัวเองในนั้น
4:7 และพระองค์ได้ทรงสร้างคันประทีปทองคำสิบคันตามรูปแบบของคันประทีปนั้น และทรงตั้งคันประทีปเหล่านั้นไว้ในพระวิหาร ห้าอันอยู่ทางด้านขวา และห้าอันอยู่ทางด้านซ้าย
4:8 พระองค์ได้ทรงสร้างโต๊ะสิบตัวด้วย และตั้งโต๊ะเหล่านั้นไว้ในพระวิหาร ห้าตัวอยู่ทางด้านขวา และห้าตัวอยู่ทางด้านซ้าย และพระองค์ทรงทำชามอ่างทองคำหนึ่งร้อยใบ
4:9 นอกจากนี้พระองค์ได้ทรงสร้างลานแห่งพวกปุโรหิต และลานใหญ่ และประตูทั้งหลายสำหรับลาน และทรงบุประตูเหล่านั้นด้วยทองเหลือง
4:10 และพระองค์ได้ทรงวางขันสาครไว้ที่ด้านขวาของพระนิเวศน์ทางทิศตะวันออกเฉียงใต้
4:11 และหุรามได้ทำพวกหม้อ และพวกพลั่ว และพวกชามอ่าง และหุรามก็เสร็จงานทั้งสิ้นที่ท่านต้องกระทำถวายกษัตริย์ซาโลมอนสำหรับพระนิเวศน์ของพระเจ้า
4:12 คือ เสาหานสองต้น และพวกคิ้ว และพวกบัวคว่ำซึ่งอยู่บนยอดเสาหานทั้งสอง และตาข่ายสองอัน เพื่อคลุมคิ้วทั้งสองของพวกบัวคว่ำซึ่งอยู่บนยอดเสาหานเหล่านั้น
4:13 และลูกทับทิมสี่ร้อยลูกสำหรับตาข่ายทั้งสองอัน ลูกทับทิมสองแถวสำหรับตาข่ายแต่ละอัน เพื่อคลุมคิ้วทั้งสองของพวกบัวคว่ำซึ่งอยู่บนเสาหานเหล่านั้น
4:14 ท่านทำพวกแท่นรองรับด้วย และท่านทำอ่างต่าง ๆ ไว้ที่อยู่บนแท่นรองรับเหล่านั้น
4:15 ขันสาครหนึ่งใบ และวัวตัวผู้สิบสองตัวที่อยู่ใต้ขันสาคร
4:16 พวกหม้อด้วย และพวกพลั่ว และพวกตะขอเกี่ยวเนื้อ และภาชนะทั้งสิ้นเหล่านี้ หุรามที่ปรึกษาอาวุโสได้ทำถวายกษัตริย์ซาโลมอนสำหรับพระนิเวศน์ของพระเยโฮวาห์ ทำด้วยทองเหลืองขัดเงา
4:17 ในที่ราบของแม่น้ำจอร์แดนกษัตริย์ได้ทรงหล่อสิ่งเหล่านี้ ในพื้นดินเหนียว ณ ระหว่างเมืองสุคคทและเศเรดาห์
4:18 ดังนั้นซาโลมอนได้ทรงทำภาชนะทั้งหมดเหล่านี้เป็นจำนวนมาก ด้วยว่าไม่ได้สืบทราบน้ำหนักของทองเหลืองนั้น
4:19 และซาโลมอนได้ทรงทำภาชนะทั้งสิ้นที่เกี่ยวข้องกับพระนิเวศน์ของพระเจ้า คือแท่นบูชาทองคำ และโต๊ะเหล่านั้นที่ขนมปังหน้าพระพักตร์วางอยู่บนนั้น
4:20 ยิ่งกว่านั้นพวกคันประทีปพร้อมกับพวกตะเกียงของคันประทีปเหล่านั้น เพื่อใช้จุดตามลักษณะหน้าห้องหลังสุด ทำด้วยทองคำบริสุทธิ์
4:21 และพวกดอกไม้ และพวกตะเกียง และพวกกรรไกรตัดไส้ตะเกียง พระองค์ได้ทรงทำด้วยทองคำ และเป็นทองคำบริสุทธิ์ที่สุด
4:22 และพวกกรรไกรตัดไส้ตะเกียง และพวกชามอ่าง และพวกช้อน และพวกกระถางไฟ ทำด้วยทองคำบริสุทธิ์ และทางเข้าของพระนิเวศน์คือ เหล่าประตูของพระนิเวศน์สำหรับสถานที่บริสุทธิ์ที่สุด และเหล่าประตูสำหรับห้องโถงของพระวิหาร ทำด้วยทองคำ


2 พงศาวดาร 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การอัญเชิญหีบของพระเจ้าเข้าไปในพระวิหาร (1 พกษ 7:51-8:11)
5:1 บรรดากิจการที่ซาโลมอนได้ทรงกระทำสำหรับพระนิเวศน์ของพระเยโฮวาห์ได้สำเร็จดังนี้ และซาโลมอนได้ทรงนำบรรดาสิ่งซึ่งดาวิดราชบิดาของพระองค์ได้ทรงมอบถวายไว้เข้ามา และเครื่องเงิน และเครื่องทองคำ และบรรดาเครื่องใช้ต่าง ๆ พระองค์ได้ทรงเก็บไว้ในคลังพระนิเวศน์ของพระเจ้า
5:2 แล้วซาโลมอนได้ทรงเรียกประชุมพวกผู้อาวุโสแห่งอิสราเอล และบรรดาหัวหน้าของเผ่าต่าง ๆ คือหัวหน้าของบรรพบุรุษลูกหลานของอิสราเอล มายังกรุงเยรูซาเล็ม เพื่อจะอัญเชิญหีบแห่งพันธสัญญาของพระเยโฮวาห์ขึ้นมาจากนครของดาวิด คือเมืองศิโยน
5:3 ดังนั้นผู้ชายทั้งสิ้นของอิสราเอลได้ประชุมกันต่อพระพักตร์กษัตริย์ในการเลี้ยงซึ่งอยู่ในเดือนที่เจ็ด
5:4 และพวกผู้อาวุโสทั้งสิ้นของอิสราเอลได้เข้ามา และคนเลวีได้ยกหีบ
5:5 และพวกเขาได้อัญเชิญหีบขึ้นมา และพลับพลาแห่งชุมนุมชน และภาชนะบริสุทธิ์ทั้งสิ้นที่อยู่ในพลับพลา ของเหล่านี้พวกปุโรหิตและคนเลวีได้หามขึ้นมา
5:6 เช่นกันกษัตริย์ซาโลมอน และชุมนุมชนอิสราเอลทั้งสิ้นที่ได้ประชุมกันต่อพระพักตร์พระองค์ต่อหน้าหีบ ได้ถวายแกะและวัวตัวผู้มากมาย ซึ่งจะนับหรือบันทึกก็ไม่ได้เพราะว่ามีเป็นจำนวนมาก
5:7 และพวกปุโรหิตได้อัญเชิญหีบแห่งพันธสัญญาของพระเยโฮวาห์มายังสถานที่ของหีบนั้น เข้ามาในห้องหลังสุดของพระนิเวศน์ มายังสถานที่บริสุทธิ์ที่สุด คือภายใต้ปีกของพวกเครูบนั้น
5:8 ด้วยว่าพวกเครูบได้กางปีกของตนออกเหนือสถานที่ของหีบ และพวกเครูบได้คลุมหีบและพวกไม้คานหามของหีบนั้นข้างบน
5:9 และพวกเขาได้ดึงพวกคานหามของหีบนั้นออกบ้าง จนส่วนปลายของคานหามเหล่านั้นถูกมองเห็นจากหีบข้างหน้าห้องหลังสุด แต่คานหามเหล่านั้นไม่ถูกเห็นจากข้างนอก และหีบนั้นก็ยังอยู่ที่นั่นจนถึงทุกวันนี้
5:10 ไม่มีสิ่งใดในหีบนอกจากแผ่นศิลาสองแผ่นนั้น ซึ่งโมเสสได้ใส่ไว้ในนั้น ณ ภูเขาโฮเรบ เมื่อพระเยโฮวาห์ได้ทรงกระทำพันธสัญญากับลูกหลานของอิสราเอล เมื่อพวกเขาได้ออกมาจากอียิปต์
5:11 และต่อมาเมื่อพวกปุโรหิตออกมาจากสถานที่บริสุทธิ์ (เพราะปุโรหิตทั้งสิ้นผู้อยู่ที่นั่นได้ชำระตนให้บริสุทธิ์แล้ว และขณะนั้นไม่ได้รอตามเวร
5:12 เช่นกันคนเลวีซึ่งเป็นพวกนักร้อง พวกเขาทุกคนเป็นของอาสาฟ ของเฮมาน ของเยดูธูน พร้อมกับบุตรชายทั้งหลายและพี่น้องของพวกเขา ได้แต่งกายด้วยผ้าป่านสีขาว โดยมีพวกฉาบ และพวกพิณใหญ่ และพวกพิณเขาคู่ ยืนอยู่ทางทิศตะวันออกของแท่นบูชา และพร้อมกับพวกเขามีพวกปุโรหิตหนึ่งร้อยยี่สิบคนกำลังเป่าแตรทั้งหลายอยู่)
5:13 และต่อมาขณะที่พวกคนเป่าแตรและพวกนักร้องเป็นเหมือนพวกเดียวกัน เพื่อทำเป็นเสียงเดียวกันที่ถูกได้ยินในการสรรเสริญและการขอบพระคุณพระเยโฮวาห์ และเมื่อพวกเขาร้องเสียงของตนขึ้นพร้อมกับพวกแตร และพวกฉาบ และเครื่องดนตรีอื่น ๆ และถวายสรรเสริญแด่พระเยโฮวาห์ โดยกล่าวว่า “เพราะพระองค์ประเสริฐ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์” เมื่อนั้นพระนิเวศน์ก็เต็มไปด้วยเมฆก้อนหนึ่ง คือพระนิเวศน์ของพระเยโฮวาห์
5:14 จนพวกปุโรหิตไม่สามารถยืนปรนนิบัติอยู่ได้เพราะเหตุเมฆนั้น เพราะว่าสง่าราศีของพระเยโฮวาห์ได้เต็มพระนิเวศน์ของพระเจ้าแล้ว


2 พงศาวดาร 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

ซาโลมอนทรงกล่าวกับชุมนุมชน (1 พกษ 8:12-21)
6:1 แล้วซาโลมอนตรัสว่า “พระเยโฮวาห์ได้ตรัสว่า พระองค์จะประทับในความมืดทึบ
6:2 แต่ข้าพระองค์ได้สร้างพระนิเวศน์อันเป็นที่ประทับสำหรับพระองค์ และเป็นสถานที่เพื่อพระองค์จะทรงสถิตอยู่เป็นนิตย์”
6:3 และกษัตริย์ได้ทรงหันพระพักตร์พระองค์ และทรงอวยพรชุมนุมชนอิสราเอลทั้งสิ้น และชุมนุมชนอิสราเอลทั้งสิ้นก็ยืนขึ้น
6:4 และพระองค์ตรัสว่า “สาธุการแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้ได้ทรงทำให้สำเร็จด้วยพระหัตถ์ของพระองค์ ตามที่พระองค์ได้ตรัสไว้ด้วยพระโอษฐ์ของพระองค์แก่ดาวิดราชบิดาของเรา โดยตรัสว่า
6:5 ‘ตั้งแต่วันที่เราได้นำประชากรของเราออกมาจากแผ่นดินอียิปต์ เรามิได้เลือกนครใดในท่ามกลางเผ่าทั้งสิ้นของอิสราเอล เพื่อจะสร้างนิเวศน์หลังหนึ่ง เพื่อนามของเราจะอยู่ที่นั่น และเรามิได้เลือกชายคนใดให้เป็นเจ้านายเหนืออิสราเอลประชากรของเรา
6:6 แต่เราได้เลือกเยรูซาเล็มแล้ว เพื่อนามของเราจะอยู่ที่นั่น และเราได้เลือกดาวิดให้อยู่เหนืออิสราเอลประชากรของเรา’
6:7 บัดนี้ สิ่งนี้ได้อยู่ในพระทัยของดาวิดราชบิดาของเราที่จะสร้างพระนิเวศน์สำหรับพระนามของพระเยโฮวาห์พระเจ้าแห่งอิสราเอล
6:8 แต่พระเยโฮวาห์ได้ตรัสกับดาวิดราชบิดาของเราว่า ‘ที่สิ่งนี้ได้อยู่ในใจของเจ้าที่จะสร้างนิเวศน์สำหรับนามของเรานั้น เจ้าก็ได้ทำดีอยู่แล้วที่สิ่งนี้อยู่ในใจของเจ้า
6:9 แต่อย่างไรก็ตาม เจ้าต้องไม่สร้างนิเวศน์นั้น แต่บุตรชายของเจ้าผู้ซึ่งจะออกมาจากบั้นเอวของเจ้า เขาจะสร้างนิเวศน์เพื่อนามของเรา’
6:10 ฉะนั้นพระเยโฮวาห์ได้ทรงทำให้พระดำรัสของพระองค์ที่พระองค์ได้ตรัสไว้นั้นสำเร็จแล้ว เพราะเราได้ขึ้นมาแทนดาวิดราชบิดาของเรา และนั่งอยู่บนพระที่นั่งของอิสราเอล ตามที่พระเยโฮวาห์ได้ทรงสัญญาไว้ และเราได้สร้างพระนิเวศน์หลังหนึ่งสำหรับพระนามของพระเยโฮวาห์พระเจ้าแห่งอิสราเอลแล้ว
6:11 และเราได้วางหีบไว้ในพระนิเวศน์นั้น ซึ่งพันธสัญญาของพระเยโฮวาห์อยู่ในหีบนั้น ที่พระองค์ได้ทรงทำไว้กับลูกหลานของอิสราเอล”

การอธิษฐานที่อุทิศถวายพระวิหาร (1 พกษ 8:22-53)
6:12 และพระองค์ได้ประทับยืนอยู่หน้าแท่นบูชาของพระเยโฮวาห์ต่อหน้าชุมนุมชนอิสราเอลทั้งสิ้น และกางพระหัตถ์ของพระองค์ออก
6:13 เพราะซาโลมอนได้ทรงสร้างแท่นทองเหลือง ยาวห้าศอก และกว้างห้าศอก และสูงสามศอก และทรงตั้งแท่นนั้นไว้กลางลาน และพระองค์ประทับยืนอยู่บนแท่นนั้น และทรงคุกเข่าของพระองค์ลงต่อหน้าชุมนุมชนอิสราเอลทั้งสิ้น และกางพระหัตถ์ของพระองค์ออกสู่ฟ้าสวรรค์
6:14 และทูลว่า “โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ไม่มีพระเจ้าองค์ใดเหมือนพระองค์ ในฟ้าสวรรค์หรือในแผ่นดินโลก ผู้ซึ่งทรงรักษาพันธสัญญา และทรงสำแดงความเมตตาแก่บรรดาผู้รับใช้ของพระองค์ ที่ดำเนินอยู่ต่อพระพักตร์พระองค์ด้วยสิ้นสุดใจของพวกเขา
6:15 พระองค์ผู้ซึ่งได้ทรงรักษาบรรดาสิ่งซึ่งพระองค์ได้ทรงสัญญาไว้แก่ดาวิดราชบิดาของข้าพระองค์ ผู้รับใช้ของพระองค์ และได้ตรัสด้วยพระโอษฐ์ของพระองค์ และได้ทรงทำให้สิ่งนั้นสำเร็จด้วยพระหัตถ์ของพระองค์แล้ว ดังที่ปรากฏวันนี้
6:16 เพราะฉะนั้นบัดนี้ โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ขอทรงรักษาสิ่งซึ่งพระองค์ได้ทรงสัญญาไว้กับดาวิดผู้รับใช้ของพระองค์ราชบิดาของข้าพระองค์ โดยตรัสว่า ‘เจ้าจะไม่ขาดชายผู้หนึ่งในสายตาของเราที่จะนั่งบนพระที่นั่งแห่งอิสราเอล ถ้าเพียงลูกหลานทั้งหลายของเจ้าจะระมัดระวังในวิถีทางของพวกเขา ที่จะดำเนินในราชบัญญัติของเรา อย่างที่เจ้าได้ดำเนินต่อหน้าเรานั้น’
6:17 แล้วบัดนี้ โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ขอพระวจนะของพระองค์ได้รับการยืนยัน ซึ่งพระองค์ได้ตรัสกับดาวิดผู้รับใช้ของพระองค์
6:18 แต่พระเจ้าจะประทับกับมนุษย์บนแผ่นดินโลกอย่างแท้จริงหรือ ดูเถิด ฟ้าสวรรค์และสวรรค์แห่งฟ้าสวรรค์ทั้งหลายไม่สามารถรองรับพระองค์ไว้ได้ พระนิเวศน์ซึ่งข้าพระองค์ได้สร้างขึ้นจะรับพระองค์ไม่ได้ยิ่งกว่านั้นสักเท่าใด
6:19 ฉะนั้นขอทรงใส่พระทัยต่อคำอธิษฐานของผู้รับใช้ของพระองค์ และต่อคำวิงวอนของเขา โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ที่จะทรงตั้งใจฟังเสียงร้องทูลและคำอธิษฐานซึ่งผู้รับใช้ของพระองค์อธิษฐานต่อพระพักตร์พระองค์
6:20 เพื่อที่พระเนตรของพระองค์จะเปิดอยู่มาทางพระนิเวศน์นี้ ทั้งกลางวันและกลางคืน คือบนสถานที่ซึ่งพระองค์ได้ตรัสว่า พระองค์จะทรงตั้งพระนามของพระองค์ไว้ที่นั่น เพื่อจะทรงตั้งใจฟังคำอธิษฐาน ซึ่งผู้รับใช้ของพระองค์อธิษฐานตรงต่อสถานที่แห่งนี้
6:21 ฉะนั้นขอทรงตั้งใจฟังบรรดาคำวิงวอนของผู้รับใช้ของพระองค์ และของอิสราเอลประชากรของพระองค์ ซึ่งพวกเขาจะอธิษฐานตรงต่อสถานที่แห่งนี้ ขอพระองค์ทรงสดับฟังจากที่ประทับของพระองค์ คือจากสวรรค์ และเมื่อพระองค์ทรงสดับฟังแล้ว ขอทรงยกโทษ
6:22 ถ้าชายคนใดกระทำบาปต่อเพื่อนบ้านของเขา และเขาจะต้องปฏิญาณตัวด้วยคำสัตย์สาบาน และเขามาปฏิญาณตัวต่อหน้าแท่นบูชาของพระองค์ในพระนิเวศน์นี้
6:23 แล้วขอพระองค์ทรงสดับฟังจากสวรรค์ และขอทรงกระทำ และทรงพิพากษาพวกผู้รับใช้ของพระองค์ โดยทรงตอบแทนคนชั่ว โดยทรงนำวิถีทางของเขาให้กลับตกบนศีรษะของเขาเอง และโดยทรงประกาศความบริสุทธิ์ของผู้ชอบธรรม โดยประทานแก่เขาตามความชอบธรรมของเขา
6:24 และถ้าอิสราเอลประชากรของพระองค์พ่ายแพ้ต่อหน้าศัตรู เพราะเหตุพวกเขาได้กระทำบาปต่อพระองค์ และจะหันกลับมา และกล่าวยอมรับพระนามของพระองค์ และอธิษฐาน และกระทำการวิงวอนต่อพระพักตร์พระองค์ในพระนิเวศน์นี้
6:25 เมื่อนั้นขอพระองค์ทรงสดับฟังจากฟ้าสวรรค์ทั้งหลาย และขอทรงยกโทษบาปของอิสราเอลประชากรของพระองค์ และขอทรงนำพวกเขากลับมายังแผ่นดินซึ่งพระองค์ได้พระราชทานแก่พวกเขาและแก่บรรพบุรุษของพวกเขา
6:26 เมื่อฟ้าสวรรค์ถูกปิดอยู่ และไม่มีฝน เพราะเหตุพวกเขาได้กระทำบาปต่อพระองค์ แต่ถ้าพวกเขาอธิษฐานตรงต่อสถานที่นี้ และกล่าวยอมรับพระนามของพระองค์ และหันกลับเสียจากบาปของพวกเขา เมื่อพระองค์ทรงทำให้พวกเขารับความทุกข์ใจ
6:27 แล้วขอพระองค์ทรงสดับฟังจากสวรรค์ และขอทรงยกโทษบาปของพวกผู้รับใช้ของพระองค์ และของอิสราเอลประชากรของพระองค์ เมื่อพระองค์ได้ทรงสอนวิถีทางที่ดีแก่พวกเขา ซึ่งพวกเขาควรดำเนินในนั้น และขอประทานฝนบนแผ่นดินของพระองค์ ซึ่งพระองค์ได้พระราชทานแก่ประชากรของพระองค์เป็นมรดกนั้น
6:28 ถ้ามีการกันดารอาหารในแผ่นดิน ถ้ามีโรคระบาด ถ้ามีข้าวม้าน หรือรากินข้าว พวกตั๊กแตนวัยบิน หรือพวกตั๊กแตนวัยคลาน ถ้าเหล่าศัตรูของพวกเขาปิดล้อมพวกเขาไว้ในนครต่าง ๆ แห่งแผ่นดินของพวกเขา จะมีภัยพิบัติอย่างใด หรือความเจ็บไข้อย่างใดก็ดี
6:29 แล้วไม่ว่าคำอธิษฐานหรือคำวิงวอนประการใด ซึ่งคนหนึ่งคนใด หรืออิสราเอลประชากรของพระองค์ทั้งสิ้นทูลขอ เมื่อทุกคนจะสำนึกถึงเรื่องภัยพิบัติของเขาเองและความทุกข์ใจของเขาเอง และจะกางมือของเขาในพระนิเวศน์นี้
6:30 เมื่อนั้นขอพระองค์ทรงสดับฟังจากสวรรค์ อันเป็นที่ประทับของพระองค์ และขอทรงยกโทษ และประทานแก่ทุกคนตามวิถีทางทั้งสิ้นของเขา ซึ่งพระองค์ทรงทราบใจของเขา (เพราะพระองค์เท่านั้นที่ทรงทราบใจทั้งหลายแห่งลูกทั้งปวงของมนุษย์)
6:31 เพื่อพวกเขาจะได้เกรงกลัวพระองค์ เพื่อจะดำเนินในมรรคาทั้งปวงของพระองค์ ตราบเท่าที่พวกเขาอาศัยอยู่ในแผ่นดินซึ่งพระองค์ได้พระราชทานแก่บรรพบุรุษของพวกข้าพระองค์
6:32 ยิ่งกว่านั้นอีกเกี่ยวกับคนแปลกหน้า ผู้ซึ่งไม่ใช่ของอิสราเอลประชากรของพระองค์ แต่มาจากแผ่นดินไกล เพราะเห็นแก่พระนามอันใหญ่ยิ่งของพระองค์ และพระหัตถ์ทรงฤทธิ์ของพระองค์ และพระกรที่เหยียดออกของพระองค์ ถ้าพวกเขามาและอธิษฐานในพระนิเวศน์นี้
6:33 เมื่อนั้นขอพระองค์ทรงสดับฟังจากฟ้าสวรรค์ทั้งหลาย คือจากที่ประทับของพระองค์ และขอทรงกระทำตามทุกสิ่งที่คนแปลกหน้านั้นทูลขอต่อพระองค์ เพื่อที่ชนชาติทั้งปวงแห่งแผ่นดินโลกจะรู้จักพระนามของพระองค์ และเกรงกลัวพระองค์ เช่นเดียวกับอิสราเอลประชากรของพระองค์กระทำอยู่นั้น และเพื่อจะได้ทราบว่า พระนิเวศน์นี้ซึ่งข้าพระองค์ได้สร้างไว้ได้ถูกเรียกตามพระนามของพระองค์
6:34 ถ้าประชากรของพระองค์ออกไปทำสงครามต่อสู้เหล่าศัตรูของพวกเขาโดยทางที่พระองค์จะทรงส่งพวกเขาไป และพวกเขาอธิษฐานต่อพระองค์ตรงต่อนครนี้ซึ่งพระองค์ได้ทรงเลือกสรรไว้ และตรงต่อพระนิเวศน์ซึ่งข้าพระองค์ได้สร้างไว้สำหรับพระนามของพระองค์
6:35 เมื่อนั้นขอพระองค์ทรงสดับฟังจากฟ้าสวรรค์ทั้งหลาย คำอธิษฐานของพวกเขาและคำวิงวอนของพวกเขา และขอทรงรักษาสิทธิ์อันชอบธรรมของพวกเขาให้คงอยู่
6:36 ถ้าพวกเขาทำบาปต่อพระองค์ (เพราะไม่มีมนุษย์คนใดซึ่งไม่ทำบาป) และพระองค์ทรงกริ้วต่อพวกเขา และทรงมอบพวกเขาไว้ต่อหน้าบรรดาศัตรูของพวกเขา และศัตรูเหล่านั้นนำพวกเขาไปเป็นพวกเชลยยังแผ่นดินหนึ่งไม่ว่าไกลหรือใกล้
6:37 แต่ถ้าพวกเขาสำนึกตัวในแผ่นดินซึ่งพวกเขาถูกนำไปเป็นเชลย และหันกลับ และอธิษฐานต่อพระองค์ในแผ่นดินแห่งการเป็นเชลยของพวกเขา โดยทูลว่า ‘พวกข้าพระองค์ได้ทำบาป พวกข้าพระองค์ได้ทำพลาดแล้ว และได้กระทำความชั่ว’
6:38 ถ้าพวกเขาหันกลับมาหาพระองค์ด้วยสุดใจของพวกเขา และด้วยสุดจิตของพวกเขาในแผ่นดินแห่งการเป็นเชลยของพวกเขา ที่ซึ่งพวกศัตรูได้นำพวกเขาไปเป็นพวกเชลย และอธิษฐานตรงต่อแผ่นดินของพวกเขา ซึ่งพระองค์ได้พระราชทานแก่บรรพบุรุษของพวกเขา และตรงต่อนครซึ่งพระองค์ได้ทรงเลือกสรรไว้ และตรงต่อพระนิเวศน์ซึ่งข้าพระองค์ได้สร้างไว้เพื่อพระนามของพระองค์
6:39 แล้วขอพระองค์ทรงสดับฟังจากฟ้าสวรรค์ทั้งหลาย คือจากที่ประทับของพระองค์ คำอธิษฐานของพวกเขาและบรรดาคำวิงวอนของพวกเขา และขอทรงรักษาสิทธิ์อันชอบธรรมของพวกเขาให้คงอยู่ และขอทรงยกโทษประชากรของพระองค์ผู้ซึ่งได้ทำบาปต่อพระองค์
6:40 บัดนี้ ข้าแต่พระเจ้าของข้าพระองค์ ข้าพระองค์ขอร้องพระองค์ ขอพระเนตรของพระองค์ทรงเปิดอยู่ และขอทรงให้พระกรรณของพระองค์เงี่ยฟังคำอธิษฐานที่ทูลขอในสถานที่แห่งนี้
6:41 ฉะนั้นบัดนี้ ขอทรงลุกขึ้น โอ ข้าแต่พระเยโฮวาห์พระเจ้า เสด็จเข้าไปในที่พำนักของพระองค์ ทั้งพระองค์และหีบแห่งฤทธานุภาพของพระองค์ ขอให้พวกปุโรหิตของพระองค์ โอ ข้าแต่พระเยโฮวาห์พระเจ้า ถูกนุ่งห่มตัวด้วยความรอด และขอให้วิสุทธิชนทั้งหลายของพระองค์เปรมปรีดิ์ในความประเสริฐ
6:42 โอ ข้าแต่พระเยโฮวาห์พระเจ้า ขออย่าทรงหันหน้าของผู้ถูกเจิมของพระองค์ไปเสีย ขอทรงระลึกถึงความเมตตาทั้งหลายของดาวิดผู้รับใช้ของพระองค์”


2 พงศาวดาร 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

ไฟอย่างอัศจรรย์ลงมาจากฟ้าสวรรค์ สง่าราศีของพระเจ้า (1 พกษ 8:10-11, 62-66)
7:1 บัดนี้เมื่อซาโลมอนทรงจบคำอธิษฐานแล้ว ไฟได้ลงมาจากฟ้าสวรรค์ และเผาผลาญเครื่องเผาบูชาและบรรดาเครื่องสัตวบูชาเสีย และสง่าราศีของพระเยโฮวาห์ก็เต็มพระนิเวศน์
7:2 และพวกปุโรหิตไม่สามารถเข้าไปในพระนิเวศน์ของพระเยโฮวาห์ได้ เพราะว่าสง่าราศีของพระเยโฮวาห์ได้เต็มพระนิเวศน์ของพระเยโฮวาห์แล้ว
7:3 และเมื่อบรรดาลูกหลานของอิสราเอลเห็นว่าไฟได้ลงมาอย่างไร และเห็นสง่าราศีของพระเยโฮวาห์อยู่บนพระนิเวศน์ พวกเขาก็ซบหน้าของตนลงถึงพื้นหิน และนมัสการและสรรเสริญพระเยโฮวาห์โดยกล่าวว่า “เพราะพระองค์ทรงประเสริฐ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์”
7:4 แล้วกษัตริย์และประชากรทั้งสิ้นได้ถวายเครื่องสัตวบูชาต่อพระพักตร์พระเยโฮวาห์
7:5 และกษัตริย์ซาโลมอนทรงถวายเครื่องสัตวบูชาเป็นวัวตัวผู้สองหมื่นสองพันตัว และแกะหนึ่งแสนสองหมื่นตัว ดังนี้แหละกษัตริย์และประชากรทั้งสิ้นได้มอบถวายพระนิเวศน์ของพระเจ้า
7:6 และพวกปุโรหิตก็ยืนประจำตำแหน่งของตน ทั้งคนเลวีด้วยพร้อมกับเครื่องดนตรีต่าง ๆ ถวายแด่พระเยโฮวาห์ ซึ่งกษัตริย์ดาวิดได้ทรงทำขึ้นมาเพื่อสรรเสริญพระเยโฮวาห์ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์ เมื่อดาวิดได้ถวายสาธุการด้วยการปรนนิบัติของพวกเขา และพวกปุโรหิตก็เป่าแตรข้างหน้าพวกเขา และอิสราเอลทั้งสิ้นก็ยืนขึ้น
7:7 ยิ่งกว่านั้นซาโลมอนได้ทรงทำพิธีชำระส่วนกลางของลานที่อยู่ข้างหน้าพระนิเวศน์ของพระเยโฮวาห์ เพราะว่าที่นั่นพระองค์ได้ทรงถวายบรรดาเครื่องเผาบูชา และส่วนไขมันของเครื่องสันติบูชาทั้งหลาย เพราะว่าแท่นทองเหลืองซึ่งซาโลมอนได้ทรงสร้างไว้นั้น ไม่พอรับบรรดาเครื่องเผาบูชา และเครื่องธัญญบูชาทั้งหลาย และไขมัน
7:8 ในเวลานั้น ซาโลมอนทรงถือเทศกาลอยู่เจ็ดวันด้วย และอิสราเอลทั้งสิ้นพร้อมกับพระองค์ เป็นชุมนุมชนใหญ่ยิ่งนัก ตั้งแต่ทางเข้าเมืองฮามัทจนถึงแม่น้ำแห่งอียิปต์
7:9 และในวันที่แปดพวกเขามีการประชุมอันศักดิ์สิทธิ์ เพราะพวกเขาได้มีงานมอบถวายแท่นบูชามาเจ็ดวัน และถือเทศกาลเลี้ยงมาเจ็ดวัน
7:10 และในวันที่ยี่สิบสามของเดือนที่เจ็ด พระองค์ได้ทรงส่งประชากรให้กลับไปยังเต็นท์ทั้งหลายของตน ด้วยใจยินดีและด้วยความชื่นบาน เพราะเหตุความดีที่พระเยโฮวาห์ได้ทรงสำแดงแก่ดาวิด และแก่ซาโลมอน และแก่อิสราเอลประชากรของพระองค์
7:11 ดังนี้แหละ ซาโลมอนได้ทรงสร้างพระนิเวศน์ของพระเยโฮวาห์และพระราชวังของกษัตริย์เสร็จ และบรรดาสิ่งที่เข้ามาในพระทัยของซาโลมอนเพื่อสร้างในพระนิเวศน์ของพระเยโฮวาห์ และในพระราชสำนักของพระองค์เอง พระองค์ได้ทรงกระทำให้สำเร็จสิ้น

พันธสัญญาของพระเจ้ากับซาโลมอน (1 พกษ 9:2-5)
7:12 และพระเยโฮวาห์ได้ทรงปรากฏแก่ซาโลมอนเวลากลางคืน และตรัสกับพระองค์ว่า “เราได้ยินคำอธิษฐานของเจ้า และได้เลือกสรรสถานที่นี้สำหรับเราให้เป็นนิเวศน์แห่งการถวายเครื่องสัตวบูชา
7:13 ถ้าเราปิดฟ้าสวรรค์มิให้ฝนตก หรือถ้าเราบัญชาให้ฝูงตั๊กแตนวัยบินมากินแผ่นดิน หรือถ้าเราส่งโรคระบาดมาท่ามกลางประชากรของเรา
7:14 ถ้าประชากรของเรา ผู้ซึ่งเรียกตามนามของเรานั้น จะถ่อมตัวลง และอธิษฐาน และแสวงหาหน้าของเรา และหันเสียจากบรรดาทางชั่วของพวกเขา แล้วเราก็จะฟังจากสวรรค์ และจะยกโทษบาปของพวกเขา และจะรักษาแผ่นดินของพวกเขาให้หาย
7:15 บัดนี้ตาของเราจะเปิดอยู่ และหูของเราจะตั้งใจฟังคำอธิษฐานที่ทูลขอ ณ สถานที่นี้
7:16 เพราะบัดนี้ เราได้เลือกสรรและได้ชำระแยกตั้งนิเวศน์นี้ให้เป็นสถานบริสุทธิ์แล้ว เพื่อนามของเราจะอยู่ที่นั่นเป็นนิตย์ และตาของเรากับใจของเราจะอยู่ที่นั่นตลอดไป
7:17 และสำหรับตัวเจ้า ถ้าเจ้าจะดำเนินต่อหน้าเราเหมือนอย่างดาวิดบิดาของเจ้าได้ดำเนินนั้น และกระทำตามทุกอย่างที่เราได้บัญชาเจ้าไว้ และจะรักษาบรรดากฎเกณฑ์ของเราและคำตัดสินทั้งหลายของเรา
7:18 แล้วเราก็จะสถาปนาพระที่นั่งแห่งราชอาณาจักรของเจ้า ตามที่เราได้กระทำพันธสัญญาไว้กับดาวิดบิดาของเจ้า โดยตรัสว่า ‘เจ้าจะไม่ขาดชายผู้หนึ่งที่จะเป็นผู้ครอบครองในอิสราเอล’

พระเจ้าทรงเตือนซาโลมอน (1 พกษ 9:6-9)
7:19 แต่ถ้าพวกเจ้าหันไปและทอดทิ้งบรรดากฎเกณฑ์ของเราและบัญญัติทั้งหลายของเรา ซึ่งเราได้ตั้งไว้ต่อหน้าพวกเจ้า และจะไป และปรนนิบัติพระอื่น ๆ และนมัสการพระเหล่านั้น
7:20 แล้วเราก็จะถอนรากพวกเขาออกเสียจากแผ่นดินของเรา ซึ่งเราได้ยกให้แก่พวกเขา และนิเวศน์นี้ซึ่งเราได้กระทำให้เป็นสถานบริสุทธิ์เพื่อนามของเรา เราจะเหวี่ยงออกเสียจากสายตาของเรา และจะกระทำให้นิเวศน์นี้เป็นคำภาษิตและคำครหาท่ามกลางชนชาติทั้งสิ้น
7:21 และนิเวศน์นี้ ซึ่งสูงส่ง จะเป็นความแปลกประหลาดแก่ทุกคนที่ผ่านนิเวศน์นี้ไป จนเขาจะกล่าวว่า ‘เหตุไฉนพระเยโฮวาห์ได้ทรงกระทำเช่นนี้แก่แผ่นดินนี้ และแก่พระนิเวศน์นี้’
7:22 และจะมีคนตอบว่า ‘เพราะว่าพวกเขาได้ทอดทิ้งพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกเขา ผู้ซึ่งได้ทรงนำพวกเขาออกมาจากแผ่นดินอียิปต์ และได้ยึดถือเอาพระอื่น ๆ และได้นมัสการพระเหล่านั้น และได้ปรนนิบัติพระเหล่านั้น เหตุฉะนั้นพระองค์จึงได้ทรงนำความร้ายทั้งสิ้นนี้มาเหนือพวกเขา’”


2 พงศาวดาร 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การขยายราชอาณาจักร กิตติศัพท์เกี่ยวกับซาโลมอนเลื่องลือไปทั่ว (1 พกษ 9:10-28)
8:1 และต่อมาเมื่อสิ้นยี่สิบปี ที่ซาโลมอนได้ทรงสร้างพระนิเวศน์ของพระเยโฮวาห์ และพระราชวังของพระองค์เอง
8:2 นครต่าง ๆ ซึ่งหุรามได้ถวายคืนแด่ซาโลมอน ซาโลมอนได้ทรงเสริมสร้างนครเหล่านั้น และทำให้ลูกหลานของอิสราเอลอาศัยอยู่ที่นั่น
8:3 และซาโลมอนได้เสด็จไปยังฮามัทโศบาห์ และชนะเมืองนั้นได้
8:4 และพระองค์ได้ทรงสร้างเมืองทัดโมร์ไว้ในถิ่นทุรกันดาร และบรรดานครที่เป็นคลังเสบียง ซึ่งพระองค์ทรงสร้างไว้ในฮามัท
8:5 พระองค์ได้ทรงสร้างเมืองเบธโฮโรนบนและเบธโฮโรนล่างด้วย เป็นนครที่มีป้อม กับกำแพงทั้งหลาย ประตูเมืองทั้งปวง และเหล่าดาลประตู
8:6 และเมืองบาอาลัท และบรรดานครที่เป็นคลังเสบียง ที่ซาโลมอนมีอยู่นั้น และนครทั้งสิ้นสำหรับรถม้าศึก และบรรดานครสำหรับทหารม้า และสิ่งใด ๆ ที่พระองค์ทรงปรารถนาที่จะสร้างในกรุงเยรูซาเล็ม และในเลบานอน และในแผ่นดินทั้งสิ้นแห่งการครอบครองของพระองค์
8:7 สำหรับประชาชนทั้งสิ้นที่เหลืออยู่ของคนฮิตไทต์ และคนอาโมไรต์ และคนเปริสซี และคนฮีไวต์ และคนเยบุส ผู้ซึ่งไม่ใช่ของคนอิสราเอล
8:8 แต่ลูกหลานของพวกเขาที่เหลืออยู่จากพวกเขาในแผ่นดิน ผู้ซึ่งลูกหลานของอิสราเอลไม่ได้เผาผลาญเสีย คนเหล่านี้ซาโลมอนทรงกระทำให้เป็นทาสแรงงานจนถึงทุกวันนี้
8:9 แต่ลูกหลานของอิสราเอลนั้น ซาโลมอนไม่ได้ทรงกระทำให้เป็นทาสรับใช้สำหรับงานของพระองค์ แต่พวกเขาเป็นพวกทหาร และเป็นนายทหารของพระองค์ และเป็นพวกผู้บังคับบัญชารถม้าศึกและทหารม้าของพระองค์
8:10 และคนเหล่านี้เป็นพวกเจ้าหน้าที่ชั้นผู้ใหญ่ของกษัตริย์ซาโลมอน จำนวนสองร้อยห้าสิบคน เป็นผู้บังคับบัญชาประชาชน
8:11 และซาโลมอนทรงนำราชธิดาของฟาโรห์ขึ้นมาจากนครของดาวิดยังพระราชวังที่พระองค์ได้ทรงสร้างไว้ให้พระนาง เพราะพระองค์ตรัสว่า “มเหสีของเราจะไม่อาศัยอยู่ในวังของดาวิดกษัตริย์แห่งอิสราเอล เพราะว่าสถานที่เหล่านั้นเป็นที่บริสุทธิ์ ซึ่งหีบของพระเยโฮวาห์ได้มาอยู่ที่นั่นแล้ว”
8:12 แล้วซาโลมอนทรงถวายบรรดาเครื่องเผาบูชาแด่พระเยโฮวาห์บนแท่นบูชาของพระเยโฮวาห์ ซึ่งพระองค์ได้ทรงสร้างไว้หน้ามุข
8:13 คือตามหน้าที่ประจำวันที่ต้องทำเป็นการถวายเครื่องบูชาตามพระบัญญัติของโมเสส ในบรรดาวันสะบาโต และในวันขึ้นหนึ่งค่ำทั้งหลาย และในวันเทศกาลเลี้ยงตามกำหนดทั้งปวง ปีละสามครั้ง คือในเทศกาลกินขนมปังไร้เชื้อ และในเทศกาลเลี้ยงแห่งสัปดาห์ และในเทศกาลเลี้ยงการอยู่เพิง
8:14 และตามพระบัญชาของดาวิดราชบิดาของพระองค์ พระองค์ทรงจัดการแบ่งเวรของพวกปุโรหิตสำหรับการปรนนิบัติของพวกเขา และแบ่งคนเลวีให้ประจำหน้าที่ของพวกเขา เพื่อให้สรรเสริญและปรนนิบัติต่อหน้าพวกปุโรหิต ตามหน้าที่ประจำวันที่ต้องทำ และทรงจัดการแบ่งเวรของบรรดาคนเฝ้าประตูที่ประตูทุกบานด้วย เพราะว่าดาวิดบุรุษของพระเจ้าได้ทรงบัญชาไว้เช่นนั้น
8:15 และพวกเขาไม่ได้หันไปเสียจากพระบัญชาของกษัตริย์ต่อพวกปุโรหิตและคนเลวีในเรื่องใด ๆ เลยหรือในเรื่องคลัง
8:16 บัดนี้บรรดาพระราชกิจของซาโลมอนก็จัดเตรียมไว้แล้วสำหรับวันที่วางรากแห่งพระนิเวศน์ของพระเยโฮวาห์ และจนถึงงานนั้นสำเร็จ ดังนั้นพระนิเวศน์ของพระเยโฮวาห์ก็สำเร็จครบถ้วน
8:17 แล้วซาโลมอนเสด็จไปยังเอซีโอนเกเบอร์ และเมืองเอโลท ที่ชายทะเลในแผ่นดินเอโดม
8:18 และหุรามได้ส่งเรือหลายลำมาถวายพระองค์โดยมือของเหล่าข้าราชการของท่าน และเหล่าข้าราชการที่มีความรู้เชี่ยวชาญเกี่ยวกับทะเล และพวกเขาไปพร้อมกับเหล่าข้าราชการของซาโลมอนไปยังเมืองโอฟีร์ และนำทองคำมาจากที่นั่น จำนวนสี่ร้อยห้าสิบตะลันต์ และนำทองคำนั้นมาถวายแด่กษัตริย์ซาโลมอน


2 พงศาวดาร 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

พระราชินีแห่งเชบาทรงเข้าเฝ้ากษัตริย์ซาโลมอน (1 พกษ 10:1-13)
9:1 และเมื่อพระราชินีแห่งเชบาทรงได้ยินถึงกิตติศัพท์ของซาโลมอน พระนางจึงได้เสด็จมาเพื่อพิสูจน์พระองค์ด้วยพวกคำถามยาก ๆ ที่กรุงเยรูซาเล็ม พร้อมด้วยข้าราชบริพารมากมาย และฝูงอูฐที่บรรทุกเครื่องเทศทั้งหลาย และทองคำเป็นอันมาก และเพชรพลอยต่าง ๆ และเมื่อพระนางเสด็จมาถึงซาโลมอนแล้ว พระนางได้ทูลต่อพระองค์ถึงทุกเรื่องที่อยู่ในพระทัยของพระนาง
9:2 และซาโลมอนตรัสแก้ปัญหาของพระนางทั้งสิ้น และไม่มีสิ่งใดที่ถูกซ่อนอยู่พ้นซาโลมอนซึ่งพระองค์ไม่ได้ทรงบอกพระนาง
9:3 และเมื่อพระราชินีแห่งเชบาได้ทรงเห็นพระสติปัญญาของซาโลมอน และพระราชวังที่พระองค์ได้ทรงสร้าง
9:4 และอาหารแห่งโต๊ะเสวยของพระองค์ และการเข้าเฝ้าของพวกผู้รับใช้ของพระองค์ และการปรนนิบัติรับใช้ของเหล่ามหาดเล็กของพระองค์ และเครื่องแต่งกายของพวกเขา และเหล่าพนักงานเชิญถ้วยเสวยของพระองค์ และเครื่องแต่งกายของพวกเขา และการเสด็จขึ้นไปของพระองค์ซึ่งพระองค์ขึ้นไปยังพระนิเวศน์ของพระเยโฮวาห์ พระนางก็ใจหายเลยทีเดียว
9:5 และพระนางทูลกษัตริย์ว่า “ข่าวคราวซึ่งหม่อมฉันได้ยินในประเทศของหม่อมฉันเอง ถึงพระราชกิจของพระองค์และพระสติปัญญาของพระองค์ เป็นความจริง
9:6 แต่อย่างไรก็ตาม หม่อมฉันก็ไม่ได้เชื่อบรรดาถ้อยคำของพวกเขา จนกระทั่งหม่อมฉันได้มาเฝ้า และตาของหม่อมฉันได้เห็นสิ่งนั้นเอง และดูเถิด ที่ได้บอกกล่าวแก่หม่อมฉันก็ไม่ถึงครึ่งหนึ่งของความใหญ่ยิ่งแห่งพระสติปัญญาของพระองค์ ด้วยว่าพระองค์เลิศล้ำยิ่งไปกว่ากิตติศัพท์ที่หม่อมฉันได้ยินมา
9:7 บรรดาคนของพระองค์ก็เป็นสุข และบรรดาผู้รับใช้เหล่านี้ของพระองค์ก็เป็นสุข ผู้ซึ่งอยู่งานประจำต่อพระพักตร์พระองค์ และฟังพระสติปัญญาของพระองค์
9:8 สาธุการแด่พระเยโฮวาห์พระเจ้าของพระองค์ ผู้ซึ่งได้พอพระทัยในพระองค์ เพื่อที่จะแต่งตั้งพระองค์ไว้บนพระที่นั่งของพระองค์ เป็นกษัตริย์เพื่อพระเยโฮวาห์พระเจ้าของพระองค์ เพราะพระเจ้าของพระองค์ได้ทรงรักอิสราเอล เพื่อสถาปนาพวกเขาไว้เป็นนิตย์ ฉะนั้นพระองค์จึงได้ทรงแต่งตั้งให้พระองค์เป็นกษัตริย์เหนือพวกเขา เพื่อจะทรงอำนวยความยุติธรรมและความเที่ยงธรรม”
9:9 และพระนางได้ถวายทองคำหนึ่งร้อยยี่สิบตะลันต์แด่กษัตริย์ และของเครื่องเทศเป็นจำนวนมาก และเพชรพลอยต่าง ๆ ทั้งไม่มีเครื่องเทศใด ๆ เหมือนอย่างที่พระราชินีแห่งเชบาได้ถวายแด่กษัตริย์ซาโลมอน
9:10 และพวกข้าราชการของหุรามด้วย และพวกข้าราชการของซาโลมอน ซึ่งได้นำทองคำมาจากโอฟีร์ ได้นำพวกไม้จันทน์แดงและเพชรพลอยต่าง ๆ มา
9:11 และกษัตริย์ได้ทรงทำพวกไม้จันทน์แดงเป็นขั้นบันไดทั้งหลายสำหรับพระนิเวศน์ของพระเยโฮวาห์ และสำหรับพระราชวังของกษัตริย์ และพวกพิณเขาคู่ และพวกพิณใหญ่สำหรับพวกนักร้อง และไม่เคยเห็นอย่างนี้แต่ก่อนในแผ่นดินยูดาห์
9:12 และกษัตริย์ซาโลมอนได้พระราชทานแก่พระราชินีแห่งเชบาตามความปรารถนาของพระนางทุกประการ สิ่งใดก็ตามที่พระนางทูลขอ นอกจากสิ่งที่พระนางได้นำมาถวายกษัตริย์ ดังนั้นพระนางได้เสด็จกลับ และไปยังแผ่นดินของพระนางเอง ตัวพระนางและพวกข้าราชการของพระนาง

ทรัพย์สมบัติและความเจริญรุ่งเรืองของซาโลมอน (1 พกษ 10:14-29)
9:13 บัดนี้น้ำหนักของทองคำที่นำมาถึงซาโลมอนในแต่ละปีเป็นทองคำหนักหกร้อยหกสิบหกตะลันต์
9:14 นอกจากทองคำซึ่งพวกนักการค้าและพวกพ่อค้าได้นำมา และบรรดากษัตริย์ของประเทศอาระเบีย และบรรดาเจ้าเมืองแห่งแผ่นดินได้นำทองคำและเงินมายังซาโลมอน
9:15 และกษัตริย์ซาโลมอนได้ทรงสร้างโล่ใหญ่สองร้อยอันด้วยทองคำทุบ โล่อันหนึ่งใช้ทองคำหนักหกร้อยเชเขล
9:16 และพระองค์ได้ทรงสร้างโล่สามร้อยอันด้วยทองคำทุบ โล่อันหนึ่งใช้ทองคำหนักสามร้อยเชเขล และกษัตริย์ได้ทรงเก็บโล่เหล่านั้นไว้ในพระตำหนักแห่งพนาเลบานอน
9:17 ยิ่งกว่านั้นกษัตริย์ได้ทรงทำพระที่นั่งขนาดใหญ่ด้วยงาช้าง และทรงบุพระที่นั่งนั้นด้วยทองคำบริสุทธิ์
9:18 พระที่นั่งนั้นมีบันไดหกขั้น กับที่รองพระบาททำด้วยทองคำ ซึ่งติดอยู่กับพระที่นั่งนั้น และมีที่วางพระหัตถ์ทั้งสองข้างของพระที่นั่ง และสิงโตสองตัวยืนอยู่ข้าง ๆ ที่วางพระหัตถ์
9:19 และสิงโตสิบสองตัวยืนอยู่ที่นั่นทั้งสองข้างบนบันไดหกขั้น ไม่เคยทำเหมือนอย่างนี้ในราชอาณาจักรใด ๆ เลย
9:20 และภาชนะทั้งสิ้นสำหรับเครื่องดื่มของกษัตริย์ซาโลมอนทำด้วยทองคำ และภาชนะทั้งสิ้นของพระตำหนักแห่งพนาเลบานอนทำด้วยทองคำบริสุทธิ์ ไม่มีภาชนะใด ๆ ที่ทำด้วยเงินเลย เงินนั้นถือว่าเป็นของไม่มีค่าอะไรในสมัยของซาโลมอน
9:21 ด้วยว่ากองเรือของกษัตริย์แล่นไปยังเมืองทารชิชพร้อมกับพวกข้าราชการของหุราม สามปีต่อครั้งกองเรือของเมืองทารชิชได้นำทองคำ และเงิน งาช้าง และพวกลิง และพวกนกยูงมา
9:22 และกษัตริย์ซาโลมอนจึงยิ่งใหญ่กว่าบรรดากษัตริย์ทั้งปวงแห่งแผ่นดินโลกในเรื่องทรัพย์สมบัติและสติปัญญา
9:23 และกษัตริย์ทั้งสิ้นแห่งแผ่นดินโลกก็แสวงหาที่จะเข้าเฝ้าซาโลมอน เพื่อจะฟังพระสติปัญญาของพระองค์ ที่พระเจ้าได้ทรงใส่ไว้ในพระทัยของพระองค์
9:24 และพวกเขาทุกคนได้นำเครื่องบรรณาการของตนมา เป็นบรรดาเครื่องภาชนะเงิน และพวกเครื่องภาชนะทองคำ และเครื่องแต่งกาย เครื่องอาวุธ และเครื่องเทศ พวกม้า และพวกล่อ ตามจำนวนกำหนดทุก ๆ ปี
9:25 และซาโลมอนทรงมีโรงช่องม้าสี่พันช่องสำหรับพวกม้าและรถม้าศึกทั้งหลาย และมีทหารม้าหนึ่งหมื่นสองพันคน ที่พระองค์ทรงให้ประจำอยู่ในนครทั้งหลายสำหรับรถม้าศึก และอยู่กับกษัตริย์ที่กรุงเยรูซาเล็ม
9:26 และพระองค์ทรงครอบครองเหนือกษัตริย์ทั้งสิ้นตั้งแต่แม่น้ำจนถึงแผ่นดินแห่งคนฟีลิสเตีย และจนถึงพรมแดนของอียิปต์
9:27 และกษัตริย์ได้ทรงกระทำให้เงินในกรุงเยรูซาเล็มเป็นเหมือนก้อนหินทั้งหลาย และพระองค์ได้ทรงกระทำให้พวกไม้สนซีดาร์เป็นเหมือนอย่างพวกไม้มะเดื่อแห่งหุบเขา เพราะมีมากมาย
9:28 และพวกเขาได้นำพวกม้าเข้ามาถวายซาโลมอนออกมาจากอียิปต์ และออกมาจากแผ่นดินทั้งสิ้น

การสิ้นพระชนม์ของซาโลมอน (1 พกษ 11:41-43)
9:29 บัดนี้พระราชกิจนอกนั้นของซาโลมอน ตั้งแต่ต้นจนสุดท้าย สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือของนาธันผู้พยากรณ์ และในคำพยากรณ์ของอาหิยาห์ชาวชีโลห์ และในนิมิตเหล่านั้นของอิดโดผู้ทำนายที่กล่าวโทษเยโรโบอัมบุตรชายของเนบัทมิใช่หรือ
9:30 และซาโลมอนทรงครอบครองในกรุงเยรูซาเล็มเหนืออิสราเอลทั้งสิ้นนั้นสี่สิบปี
9:31 และซาโลมอนได้ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และพระองค์ทรงถูกฝังไว้ในนครของดาวิดราชบิดาของพระองค์ และเรโหโบอัมโอรสของพระองค์ก็ขึ้นครอบครองแทนพระองค์


2 พงศาวดาร 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เรโหโบอัมครอบครองแทนซาโลมอน ความโง่เขลาของเรโหโบอัม (1 พกษ 12:1-11)
10:1 และเรโหโบอัมได้ไปยังเมืองเชเคม เพราะอิสราเอลทั้งสิ้นได้มายังเมืองเชเคมเพื่อจะตั้งท่านให้เป็นกษัตริย์
10:2 และต่อมาเมื่อเยโรโบอัมบุตรชายของเนบัท ผู้ซึ่งยังอยู่ในอียิปต์ ได้ยินเรื่องนั้น ด้วยว่าท่านได้หนีไปที่นั่นจากพระพักตร์กษัตริย์ซาโลมอน เยโรโบอัมก็กลับมาจากอียิปต์
10:3 และพวกเขาก็ส่งไปและเรียนท่าน เยโรโบอัมกับอิสราเอลทั้งหมดจึงมา และทูลเรโหโบอัม โดยทูลว่า
10:4 “พระราชบิดาของพระองค์ได้กระทำให้แอกของพวกข้าพระองค์หนักยิ่งนัก เพราะฉะนั้นบัดนี้ ขอพระองค์ทรงผ่อนงานรับใช้อย่างทุกข์หนักของพระราชบิดาของพระองค์ และแอกอันหนักของพระองค์ซึ่งพระองค์ได้ทรงวางอยู่บนพวกข้าพระองค์ให้เบาลงเสีย และพวกข้าพระองค์จะรับใช้พระองค์”
10:5 และพระองค์ตรัสกับพวกเขาว่า “สิ้นสามวันจงกลับมาหาเราอีก” และประชากรได้กลับไป
10:6 และกษัตริย์เรโหโบอัมได้ทรงปรึกษากับบรรดาผู้อาวุโส ผู้ที่ได้ยืนอยู่ต่อพระพักตร์ซาโลมอนราชบิดาของพระองค์ขณะที่พระองค์ยังทรงพระชนม์อยู่ โดยตรัสว่า “พวกท่านจะแนะนำเราให้ตอบประชากรนี้อย่างไร”
10:7 และพวกเขาทูลพระองค์ โดยทูลว่า “ถ้าพระองค์ทรงเมตตาประชากรนี้ และให้พวกเขาพอใจ และตรัสคำดีงามทั้งหลายแก่พวกเขา พวกเขาก็จะเป็นพวกผู้รับใช้ของพระองค์ตลอดไป”
10:8 แต่พระองค์ได้ทรงทอดทิ้งคำปรึกษาซึ่งบรรดาผู้อาวุโสถวายพระองค์นั้นเสีย และปรึกษากับพวกคนหนุ่มที่เติบโตขึ้นมาพร้อมกับพระองค์ ที่ยืนอยู่ต่อพระพักตร์พระองค์
10:9 และพระองค์ตรัสกับพวกเขาว่า “พวกท่านมีคำแนะนำแก่เราอย่างไรว่า พวกเราจะได้ตอบประชากรนี้ ผู้ซึ่งได้ทูลเรา โดยทูลว่า ‘ขอทรงผ่อนแอกซึ่งพระราชบิดาของพระองค์ได้วางอยู่บนพวกข้าพระองค์ให้เบาลง’”
10:10 และคนหนุ่มเหล่านั้นผู้ได้เติบโตมาพร้อมกับพระองค์ทูลพระองค์ โดยทูลว่า “พระองค์ต้องตรัสตอบดังนี้แก่ประชากรผู้ได้ทูลพระองค์ โดยทูลว่า ‘พระราชบิดาของพระองค์ได้กระทำให้แอกของพวกข้าพระองค์หนัก แต่ขอพระองค์ทรงผ่อนแอกของพวกข้าพระองค์นั้นให้เบาลง’ นั้น พระองค์ต้องตรัสแก่พวกเขาอย่างนี้ว่า ‘นิ้วก้อยของเราจะหนากว่าเอวของพระราชบิดาของเรา
10:11 เพราะว่าที่พระราชบิดาของเราได้วางแอกหนักบนพวกเจ้าแล้วนั้น เราก็จะเพิ่มให้แก่แอกของพวกเจ้าอีก พระราชบิดาของเราได้เฆี่ยนตีพวกเจ้าด้วยแส้ทั้งหลาย แต่เราจะเฆี่ยนตีพวกเจ้าด้วยพวกแมงป่อง’”

อาณาจักรได้แยกกัน เยโรโบอัมครอบครองเหนืออิสราเอล (1 พกษ 12:12-19)
10:12 ดังนั้นเยโรโบอัมกับประชากรทั้งสิ้นได้มาเข้าเฝ้าเรโหโบอัมในวันที่สาม ตามที่กษัตริย์ได้ทรงกำหนดไว้ โดยตรัสว่า “จงมาหาเราอีกในวันที่สาม”
10:13 และกษัตริย์ได้ตรัสตอบพวกเขาอย่างดุดัน และกษัตริย์เรโหโบอัมได้ทรงทอดทิ้งคำปรึกษาของบรรดาผู้อาวุโสเสีย
10:14 และตรัสตอบพวกเขาตามคำแนะนำของพวกคนหนุ่ม โดยตรัสว่า “พระราชบิดาของเราได้ทำแอกของพวกเจ้าให้หนัก แต่เราจะเพิ่มให้แก่แอกนั้น พระราชบิดาของเราได้เฆี่ยนตีพวกเจ้าด้วยแส้ทั้งหลาย แต่เราจะเฆี่ยนตีพวกเจ้าด้วยพวกแมงป่อง”
10:15 ดังนั้นกษัตริย์จึงไม่ได้ตั้งใจฟังประชากร เพราะเหตุการณ์นั้นเป็นมาจากพระเจ้า เพื่อพระเยโฮวาห์จะได้ทรงทำให้พระวจนะของพระองค์สำเร็จ ซึ่งพระองค์ได้ตรัสโดยมือของอาหิยาห์ชาวชีโลห์แก่เยโรโบอัมบุตรชายของเนบัท
10:16 และเมื่อคนอิสราเอลทั้งสิ้นเห็นว่ากษัตริย์ไม่ทรงยอมตั้งใจฟังพวกเขา ประชากรจึงทูลตอบกษัตริย์ โดยทูลว่า “พวกข้าพระองค์มีส่วนอะไรในดาวิด และพวกข้าพระองค์ไม่มีส่วนมรดกในบุตรชายของเจสซี ทุกคนจงกลับไปยังเต็นท์ทั้งหลายของพวกท่านเถิด โอ อิสราเอลเอ๋ย และบัดนี้ ข้าแต่ดาวิด จงดูแลราชวงศ์ของพระองค์เองเถิด” ดังนั้นคนอิสราเอลทั้งสิ้นจึงจากไปยังเต็นท์ทั้งหลายของพวกเขา
10:17 แต่สำหรับลูกหลานของอิสราเอลที่อาศัยอยู่ในนครทั้งหลายแห่งยูดาห์ เรโหโบอัมได้ทรงครอบครองเหนือพวกเขา
10:18 แล้วกษัตริย์เรโหโบอัมได้ทรงส่งฮาโดรัม ผู้บังคับบัญชาเหนือแรงงานออกไป และลูกหลานของอิสราเอลได้เอาหินหลายก้อนขว้างท่าน จนท่านถึงแก่ความตาย แต่กษัตริย์เรโหโบอัมได้ทรงรีบขึ้นรถม้าศึกของพระองค์ เพื่อเสด็จหนีไปยังกรุงเยรูซาเล็ม
10:19 และอิสราเอลได้กบฏต่อราชวงศ์ของดาวิดจนถึงทุกวันนี้


2 พงศาวดาร 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

พระเจ้าทรงเตือนเรโหโบอัมไม่ให้สู้รบกับอิสราเอลสิบเผ่า (1 พกษ 12:21-24)
11:1 และเมื่อเรโหโบอัมเสด็จมายังกรุงเยรูซาเล็ม พระองค์ก็ทรงรวบรวมวงศ์วานของยูดาห์และเบนยามิน เป็นคนที่ถูกคัดเลือกแล้วหนึ่งแสนแปดหมื่นคน ซึ่งเป็นพวกนักรบ เพื่อจะต่อสู้กับอิสราเอล เพื่อจะเอาราชอาณาจักรคืนมาให้แก่เรโหโบอัม
11:2 แต่พระวจนะของพระเยโฮวาห์ได้มายังเชไมอาห์คนของพระเจ้า โดยตรัสว่า
11:3 “จงกล่าวแก่เรโหโบอัมโอรสของซาโลมอนกษัตริย์แห่งยูดาห์ และแก่อิสราเอลทั้งสิ้นในยูดาห์และเบนยามิน โดยกล่าวว่า
11:4 ‘พระเยโฮวาห์ตรัสดังนี้ว่า พวกเจ้าต้องไม่ขึ้นไป หรือต่อสู้กับพี่น้องของพวกเจ้า ทุกคนจงกลับไปยังบ้านของตนเถิด เพราะสิ่งนี้เป็นมาจากเรา’” และพวกเขาก็เชื่อฟังพระวจนะเหล่านั้นของพระเยโฮวาห์ และกลับไปเสียจากการต่อสู้กับเยโรโบอัม

การสร้างนครต่าง ๆ เพื่อป้องกัน
11:5 และเรโหโบอัมประทับอยู่ในกรุงเยรูซาเล็ม และได้ทรงสร้างนครทั้งหลายเพื่อป้องกันในยูดาห์
11:6 พระองค์ได้ทรงสร้างเมืองเบธเลเฮม และเอตาม และเทโคอา
11:7 และเบธซูร์ และโสโค และอดุลลัม
11:8 และกัท และมาเรชาห์ และศิฟ
11:9 และอาโดราอิม และลาคีช และอาเซคาห์
11:10 และโศราห์ และอัยยาโลน และเฮโบรน ซึ่งอยู่ในยูดาห์และในเบนยามิน เป็นนครทั้งหลายที่มีป้อม
11:11 และพระองค์ได้ทรงเสริมป้อมปราการทั้งหลายให้แข็งแกร่ง และตั้งพวกผู้บังคับบัญชาในป้อมปราการเหล่านั้น และทรงสะสมเสบียงอาหาร และน้ำมัน และน้ำองุ่น
11:12 และในนครทั้งปวงพระองค์ได้ทรงเก็บบรรดาโล่และหอกทั้งหลายไว้ และทำให้นครเหล่านั้นแข็งแรงมาก โดยมียูดาห์และเบนยามินอยู่ฝ่ายพระองค์
11:13 และพวกปุโรหิตและคนเลวีที่อยู่ในอิสราเอลทั้งสิ้นได้เข้ามาหาพระองค์จากบรรดาเขตแดนของพวกเขา

เยโรโบอัมได้ขับไล่พวกปุโรหิตกับคนเลวีออกเสีย
11:14 ด้วยว่าคนเลวีได้ละทิ้งชานเมืองทั้งหลายของพวกเขา และกรรมสิทธิ์ของพวกเขา และมายังยูดาห์และกรุงเยรูซาเล็ม เพราะเยโรโบอัมและโอรสทั้งหลายของพระองค์ได้ขับไล่พวกเขาออกจากการทำหน้าที่ปุโรหิตของพระเยโฮวาห์
11:15 และพระองค์ได้ทรงแต่งตั้งพวกปุโรหิตของพระองค์ขึ้นสำหรับสถานบูชาบนที่สูงทั้งหลาย และสำหรับพวกผีปีศาจ และสำหรับรูปลูกวัวเหล่านั้นซึ่งพระองค์ได้ทรงสร้างขึ้น
11:16 และจากเผ่าทั้งสิ้นของอิสราเอลบรรดาผู้ที่ปักใจของตนเพื่อแสวงหาพระเยโฮวาห์พระเจ้าแห่งอิสราเอลก็ติดตามพวกเขามายังกรุงเยรูซาเล็ม เพื่อถวายเครื่องสัตวบูชาแด่พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกเขา
11:17 ดังนั้นพวกเขาจึงเสริมกำลังให้ราชอาณาจักรของยูดาห์ และได้กระทำให้เรโหโบอัมโอรสของซาโลมอนเข้มแข็งอยู่เป็นเวลาสามปี เพราะพวกเขาดำเนินอยู่ในมรรคาของดาวิดและซาโลมอนสามปี

ราชวงศ์ของเรโหโบอัม
11:18 และเรโหโบอัมได้ทรงรับมาหะลัทธิดาของเยรีโมทโอรสของดาวิดเป็นมเหสี และอาบีฮาอิลบุตรสาวของเอลีอับบุตรชายของเจสซี
11:19 ผู้ซึ่งประสูติโอรสให้พระองค์คือ เยอูช และเชมาริยาห์ และศาฮัม
11:20 และหลังจากพระนาง พระองค์ได้ทรงรับมาอาคาห์ธิดาของอับซาโลม ผู้ซึ่งประสูติ อาบียาห์ และอัททัย และซีซา และเชโลมิทให้พระองค์
11:21 และเรโหโบอัมทรงรักมาอาคาห์ธิดาของอับซาโลมมากกว่าบรรดามเหสีของพระองค์ และนางสนมทั้งสิ้นของพระองค์ (ด้วยว่าพระองค์มีมเหสีสิบแปดองค์ และนางสนมหกสิบคน และให้กำเนิดโอรสยี่สิบแปดองค์และธิดาหกสิบองค์)
11:22 และเรโหโบอัมได้ทรงแต่งตั้งอาบียาห์โอรสของมาอาคาห์เป็นโอรสองค์ใหญ่ ให้เป็นผู้ปกครองท่ามกลางพี่น้องของตน เพราะพระองค์ทรงตั้งพระทัยจะให้ท่านเป็นกษัตริย์
11:23 และพระองค์ได้ทรงจัดการอย่างฉลาด และส่งบรรดาโอรสของพระองค์ไปทั่วแผ่นดินทั้งสิ้นของยูดาห์และเบนยามิน ไปยังนครทั้งสิ้นที่มีป้อม และพระองค์ได้ประทานเสบียงอาหารให้ท่านเหล่านั้นอย่างอุดมสมบูรณ์ และพระองค์ทรงประสงค์มเหสีมากมาย


2 พงศาวดาร 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เรโหโบอัมทรงทอดทิ้งพระเจ้า (1 พกษ 14:21-24)
12:1 และต่อมาเมื่อเรโหโบอัมได้ทรงตั้งราชอาณาจักรให้มั่นคง และทำให้ตนเองแข็งแรงขึ้นแล้ว พระองค์ได้ทรงทอดทิ้งพระราชบัญญัติของพระเยโฮวาห์เสีย และอิสราเอลทั้งสิ้นพร้อมกับพระองค์

ชิชักกษัตริย์แห่งอียิปต์บุกรุกกรุงเยรูซาเล็ม (1 พกษ 14:25-28)
12:2 และต่อมาในปีที่ห้าแห่งกษัตริย์เรโหโบอัม ชิชักกษัตริย์แห่งอียิปต์ได้ขึ้นมาต่อสู้กับกรุงเยรูซาเล็ม เพราะพวกเขาได้ละเมิดต่อพระเยโฮวาห์
12:3 พร้อมกับรถม้าศึกหนึ่งพันสองร้อยคัน และทหารม้าหกหมื่นคน และพวกพลผู้มาพร้อมกับท่านจากอียิปต์นับไม่ถ้วนคือ คนลูบิม คนสุคีอิม และคนเอธิโอเปีย
12:4 และท่านได้ทรงยึดบรรดานครที่มีป้อมซึ่งเป็นของยูดาห์ และมายังกรุงเยรูซาเล็ม
12:5 แล้วเชไมอาห์ผู้พยากรณ์ได้มาเข้าเฝ้าเรโหโบอัม และบรรดาเจ้านายแห่งยูดาห์ ผู้มารวมตัวกันอยู่ที่กรุงเยรูซาเล็มด้วยเรื่องชิชัก และกล่าวแก่พวกเขาว่า “พระเยโฮวาห์ตรัสดังนี้ว่า พวกเจ้าได้ละทิ้งเรา และเพราะฉะนั้นเราจึงได้ละทิ้งพวกเจ้าให้อยู่ในมือของชิชักด้วย”
12:6 หลังจากนั้นบรรดาเจ้านายแห่งอิสราเอลและกษัตริย์ได้ถ่อมตนลง และคนเหล่านั้นกล่าวว่า “พระเยโฮวาห์ทรงชอบธรรมแล้ว”
12:7 และเมื่อพระเยโฮวาห์ทรงเห็นว่าพวกเขาถ่อมตัวลง พระวจนะของพระเยโฮวาห์ได้มาถึงเชไมอาห์ โดยตรัสว่า “พวกเขาได้ถ่อมตัวลงแล้ว ฉะนั้นเราจึงจะไม่ทำลายพวกเขา แต่เราจะให้การช่วยให้พ้นแก่พวกเขาบ้าง และความพิโรธของเราจะไม่ถูกเทลงมาเหนือกรุงเยรูซาเล็มโดยมือของชิชัก
12:8 แต่อย่างไรก็ตาม พวกเขาต้องเป็นพวกผู้รับใช้ของท่าน เพื่อพวกเขาจะได้ทราบการรับใช้เรา และการรับใช้ราชอาณาจักรทั้งหลายของนานาประเทศ”
12:9 ดังนั้นชิชักกษัตริย์แห่งอียิปต์จึงขึ้นมาต่อสู้กรุงเยรูซาเล็ม และได้เก็บทรัพย์สมบัติทั้งหลายแห่งพระนิเวศน์ของพระเยโฮวาห์ และทรัพย์สมบัติทั้งหลายแห่งพระราชวังของกษัตริย์ ท่านได้เก็บเอาไปทั้งหมด ท่านได้เก็บโล่ทองคำเหล่านั้นซึ่งซาโลมอนได้ทำขึ้นไปด้วย
12:10 กษัตริย์เรโหโบอัมได้ทรงทำบรรดาโล่ทองเหลืองขึ้นแทน และมอบโล่เหล่านั้นไว้ในมือของหัวหน้าทหารรักษาพระองค์ ผู้เฝ้าประตูพระราชวังของกษัตริย์
12:11 และกษัตริย์เสด็จเข้าไปในพระนิเวศน์ของพระเยโฮวาห์เมื่อไร ทหารรักษาพระองค์ก็มาและถือโล่เหล่านั้น และนำโล่เหล่านั้นกลับไปเก็บไว้ในห้องทหารรักษาพระองค์ตามเดิม
12:12 และเมื่อพระองค์ได้ทรงถ่อมพระองค์ลง พระพิโรธของพระเยโฮวาห์ได้หันไปเสียจากพระองค์ เพื่อพระเยโฮวาห์จะไม่ทรงทำลายพระองค์อย่างสิ้นเชิง และในยูดาห์สภาพการณ์ก็ยังดีอยู่ด้วย

การสิ้นพระชนม์ของเรโหโบอัม (1 พกษ 14:29-31)
12:13 ดังนั้นกษัตริย์เรโหโบอัมจึงทำให้ตัวพระองค์เองเข้มแข็งในกรุงเยรูซาเล็มและทรงครอบครอง ด้วยว่าเรโหโบอัมมีพระชนมายุสี่สิบเอ็ดพรรษาเมื่อพระองค์ทรงเริ่มครอบครองนั้น และพระองค์ทรงครอบครองสิบเจ็ดปีในกรุงเยรูซาเล็ม อันเป็นนครซึ่งพระเยโฮวาห์ได้ทรงเลือกสรรไว้จากเผ่าทั้งสิ้นของอิสราเอล เพื่อจะตั้งพระนามของพระองค์ไว้ที่นั่น และพระนามพระราชมารดาของพระองค์คือ นาอามาห์คนอัมโมน
12:14 และพระองค์ได้ทรงกระทำความชั่วร้าย เพราะพระองค์ไม่ตั้งพระทัยของพระองค์ที่จะแสวงหาพระเยโฮวาห์
12:15 บัดนี้บรรดาพระราชกิจของเรโหโบอัม ตั้งแต่ต้นจนสุดท้าย สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือของเชไมอาห์ผู้พยากรณ์ และของอิดโดผู้ทำนายตามแบบลำดับพงศ์พันธุ์มิใช่หรือ และมีสงครามอยู่เรื่อยไประหว่างเรโหโบอัมและเยโรโบอัม
12:16 และเรโหโบอัมทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และทรงถูกฝังไว้ในนครของดาวิด และอาบียาห์ราชโอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์


2 พงศาวดาร 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

อาบียาห์ครอบครองเหนือยูดาห์ (1 พกษ 15:1-2)
13:1 บัดนี้ในปีที่สิบแปดแห่งรัชกาลของกษัตริย์เยโรโบอัม อาบียาห์ได้ขึ้นครอบครองเหนือประเทศยูดาห์
13:2 พระองค์ได้ทรงครอบครองสามปีในกรุงเยรูซาเล็ม พระนามพระราชมารดาของพระองค์ก็คือ มีคายาห์ธิดาของอุรีเอลแห่งกิเบอาห์ด้วย และมีสงครามระหว่างอาบียาห์และเยโรโบอัม
13:3 และอาบียาห์ได้จัดทัพไว้ด้วยกองทัพทหารกล้าหาญ จำนวนสี่แสนคนเป็นคนที่ถูกคัดเลือกแล้ว เช่นกันเยโรโบอัมได้จัดทัพไว้ต่อสู้กับพระองค์ด้วยคนที่ถูกคัดเลือกแล้วจำนวนแปดแสนคน เป็นพวกชายฉกรรจ์ผู้กล้าหาญ
13:4 และอาบียาห์ทรงลุกยืนอยู่บนภูเขาเศมาราอิม ซึ่งอยู่ในแดนเทือกเขาเอฟราอิม และตรัสว่า “ขอจงฟังข้าพเจ้า ท่าน เยโรโบอัม และอิสราเอลทั้งสิ้น
13:5 ไม่ควรหรือที่พวกท่านจะรู้ว่า พระเยโฮวาห์พระเจ้าแห่งอิสราเอลได้พระราชทานราชอาณาจักรเหนืออิสราเอลแก่ดาวิดเป็นนิตย์ คือแก่พระองค์และลูกหลานของพระองค์โดยพันธสัญญาแห่งเกลือ
13:6 ถึงกระนั้นเยโรโบอัมบุตรชายของเนบัท ผู้รับใช้ของซาโลมอน โอรสของดาวิด ได้ลุกขึ้นและได้กบฏต่อเจ้านายของตน
13:7 และมีคนถ่อยบางคนคือลูกของเบลีอัลรวบรวมกับเขา และได้เสริมกำลังตนเพื่อต่อสู้กับเรโหโบอัมโอรสของซาโลมอน เมื่อเรโหโบอัมยังเป็นคนหนุ่มและใจอ่อนแอ และต่อต้านพวกเขาไม่ไหว
13:8 และบัดนี้ พวกท่านคิดที่จะต่อต้านราชอาณาจักรของพระเยโฮวาห์ซึ่งอยู่ในมือของลูกหลานของดาวิด และพวกท่านเป็นคนหมู่ใหญ่ และลูกวัวทองคำเหล่านั้นก็อยู่กับพวกท่าน ซึ่งเยโรโบอัมได้สร้างไว้ให้พวกท่านเป็นพระทั้งหลาย
13:9 พวกท่านไม่ได้ขับไล่พวกปุโรหิตของพระเยโฮวาห์ ลูกหลานของอาโรน และคนเลวี ออกไปเสีย และตั้งพวกปุโรหิตสำหรับตนเหมือนอย่างชนชาติทั้งหลายแห่งแผ่นดินอื่น ๆ หรือ เพื่อว่าผู้ใดก็ตามที่มาชำระตัวให้บริสุทธิ์ด้วยวัวหนุ่มและแกะตัวผู้เจ็ดตัว ผู้นั้นก็สามารถเป็นปุโรหิตของสิ่งเหล่านั้นที่ไม่ใช่พระได้
13:10 แต่สำหรับพวกเรา พระเยโฮวาห์ทรงเป็นพระเจ้าของพวกเรา และพวกเราไม่ได้ทอดทิ้งพระองค์ และพวกปุโรหิต ผู้ซึ่งปรนนิบัติพระเยโฮวาห์ เป็นลูกหลานของอาโรน และคนเลวีทำงานหน้าที่ของพวกเขา
13:11 และพวกเขาถวายบรรดาเครื่องเผาบูชาและเครื่องหอมแด่พระเยโฮวาห์ทุกเช้าทุกเย็น พวกเขาตั้งขนมปังหน้าพระพักตร์บนโต๊ะบริสุทธิ์ด้วย และคันประทีปทองคำพร้อมกับตะเกียงทั้งหลายของคันประทีปนั้น เพื่อให้ประทีปลุกอยู่ทุกเย็น เพราะพวกเรารักษาพระบัญชาของพระเยโฮวาห์พระเจ้าของพวกเรา แต่พวกท่านได้ทอดทิ้งพระองค์เสีย
13:12 และดูเถิด พระเจ้าเองทรงอยู่กับพวกเรา ทรงเป็นผู้บังคับบัญชาของพวกเรา และพวกปุโรหิตของพระองค์พร้อมกับการเป่าแตรทั้งหลายเพื่อเป็นเสียงปลุกต่อสู้กับพวกท่าน โอ ข้าแต่ลูกหลานของอิสราเอล ขอพวกท่านอย่าต่อสู้กับพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกท่านเลย เพราะพวกท่านจะไม่เจริญ”
13:13 แต่เยโรโบอัมทรงให้กองซุ่มอ้อมมาหาพวกเขาจากข้างหลังพวกเขา ดังนั้นพวกเขาจึงอยู่ข้างหน้ายูดาห์ และกองซุ่มก็อยู่ข้างหลังพวกเขา
13:14 และเมื่อยูดาห์มองดูข้างหลัง ดูเถิด การสู้รบอยู่ข้างหน้าและข้างหลัง และพวกเขาก็ร้องทูลต่อพระเยโฮวาห์ และพวกปุโรหิตก็เป่าแตรทั้งหลาย
13:15 แล้วคนของยูดาห์ก็ตะโกน และขณะที่คนยูดาห์ตะโกน ก็เป็นดังนี้คือ พระเจ้าทรงฟาดฟันเยโรโบอัมและอิสราเอลทั้งสิ้นต่อหน้าอาบียาห์และยูดาห์
13:16 และลูกหลานของอิสราเอลได้หนีไปต่อหน้ายูดาห์ และพระเจ้าได้ทรงมอบเขาทั้งหลายไว้ในมือของพวกเขา
13:17 และอาบียาห์กับประชากรของพระองค์ได้ประหารพวกเขาเสียมากมาย ดังนั้นคนอิสราเอลที่ถูกคัดเลือกแล้วจำนวนห้าแสนคนจึงล้มตาย
13:18 ดังนั้นลูกหลานของอิสราเอลจึงถูกปราบปรามในเวลานั้น และคนยูดาห์ก็ชนะ เพราะพวกเขาพึ่งพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกเขา
13:19 และอาบียาห์ได้ไล่ตามเยโรโบอัม และยึดเอานครต่าง ๆ จากพระองค์ คือเบธเอลพร้อมกับบรรดาเมืองของนครนั้น และเยชานาห์พร้อมกับบรรดาเมืองของนครนั้น และเอโฟรนพร้อมกับบรรดาเมืองของนครนั้น

การสิ้นพระชนม์ของเยโรโบอัม (1 พกษ 14:19-20)
13:20 และเยโรโบอัมไม่ได้ฟื้นกำลังอีกเลยในรัชสมัยของอาบียาห์ และพระเยโฮวาห์ได้ทรงประหารพระองค์ และพระองค์ก็สิ้นพระชนม์

ครอบครัวของอาบียาห์
13:21 แต่อาบียาห์มีอำนาจยิ่งขึ้น และมีมเหสีสิบสี่องค์ และให้กำเนิดโอรสยี่สิบสององค์ และธิดาสิบหกองค์
13:22 และราชกิจนอกนั้นของอาบียาห์ และบรรดาวิธีการ และเหล่าพระดำรัสของพระองค์ ได้ถูกบันทึกไว้ในหนังสือของอิดโดผู้พยากรณ์


2 พงศาวดาร 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การสิ้นพระชนม์ของอาบียาห์ อาสาขึ้นครอบครองแทน (1 พกษ 15:8-10)
14:1 แล้วอาบียาห์ได้ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และพวกเขาได้ฝังพระองค์ไว้ในนครของดาวิด และอาสาราชโอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์ ในรัชกาลของพระองค์แผ่นดินได้สงบอยู่สิบปี
14:2 และอาสาได้ทรงกระทำสิ่งซึ่งดีและถูกต้องในสายพระเนตรพระเยโฮวาห์พระเจ้าของพระองค์
14:3 เพราะว่าพระองค์ได้ทรงกำจัดบรรดาแท่นบูชาสำหรับพระทั้งหลายของคนต่างชาติ และสถานบูชาบนที่สูงทั้งหลาย และพังบรรดาเสาศักดิ์สิทธิ์ลง และได้โค่นเสารูปเคารพทั้งหลายเสีย
14:4 และได้ทรงบัญชายูดาห์ให้แสวงหาพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของตน และให้กระทำตามพระราชบัญญัติและพระบัญญัติ
14:5 พระองค์ได้ทรงกำจัดบรรดาสถานบูชาบนที่สูงและเสาศักดิ์สิทธิ์ทั้งหลายออกเสียจากนครทั้งสิ้นของยูดาห์ด้วย และราชอาณาจักรก็สงบอยู่ต่อพระพักตร์พระองค์
14:6 และพระองค์ได้ทรงสร้างบรรดานครที่มีป้อมในยูดาห์ เพราะว่าแผ่นดินมีความสงบสุข และพระองค์ไม่มีสงครามในปีเหล่านั้น เพราะว่าพระเยโฮวาห์ได้ประทานการหยุดพักสงบแก่พระองค์
14:7 เพราะฉะนั้นพระองค์จึงตรัสกับยูดาห์ว่า “ให้พวกเราสร้างนครเหล่านี้ และล้อมนครเหล่านี้ไว้ด้วยกำแพงทั้งหลาย และบรรดาหอคอย และประตูเมืองทั้งปวง และเหล่าดาลประตู ขณะที่แผ่นดินยังอยู่ต่อหน้าพวกเรา เพราะพวกเราได้แสวงหาพระเยโฮวาห์พระเจ้าของพวกเรา พวกเราได้แสวงหาพระองค์ และพระองค์ได้ประทานการหยุดพักสงบทุกด้านแก่พวกเรา” แล้วพวกเขาจึงสร้างและจำเริญขึ้น
14:8 และอาสาทรงมีกองทัพที่ถือเหล่าโล่ใหญ่และหอกทั้งหลาย จากยูดาห์จำนวนสามแสนคน และจากเบนยามินที่ถือเหล่าโล่และโก่งธนูทั้งหลาย จำนวนสองแสนแปดหมื่นคน คนเหล่านี้ทั้งสิ้นเป็นชายฉกรรจ์ผู้กล้าหาญ

การชนะยิ่งใหญ่ของอาสาเหนือเศ-ราห์ (2 พศด 16:8)
14:9 และเศ-ราห์คนเอธิโอเปียได้ออกมาต่อสู้กับพวกเขาด้วยกองทัพหนึ่งล้านคน และรถม้าศึกสามร้อยคัน และมาถึงเมืองมาเรชาห์
14:10 แล้วอาสาได้ทรงยกออกไปต่อสู้กับท่าน และพวกเขาก็ตั้งแนวรบในหุบเขาแห่งเศฟาธาห์ที่เมืองมาเรชาห์
14:11 และอาสาร้องทูลต่อพระเยโฮวาห์พระเจ้าของพระองค์ และกราบทูลว่า “ข้าแต่พระเยโฮวาห์ ไม่มีผู้ใดช่วยได้เหมือนอย่างพระองค์ ไม่ว่ากับบรรดาคน หรือกับคนเหล่านั้นที่ไม่มีกำลัง ขอทรงช่วยพวกข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์พระเจ้าของพวกข้าพระองค์ เพราะพวกข้าพระองค์พึ่งพระองค์ และในพระนามของพระองค์พวกข้าพระองค์ไปต่อสู้กับชนหมู่ใหญ่นี้ โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงเป็นพระเจ้าของพวกข้าพระองค์ ขออย่าให้มนุษย์ชนะพระองค์”
14:12 ดังนั้นพระเยโฮวาห์จึงทรงฟาดฟันคนเอธิโอเปียต่อหน้าอาสา และต่อหน้ายูดาห์ และคนเอธิโอเปียก็หนีไป
14:13 และอาสากับพลที่อยู่กับพระองค์ได้ไล่ตามพวกเขาไปถึงเมืองเกราร์ และคนเอธิโอเปียก็ล้มตายมากจนพวกเขาไม่สามารถตั้งตัวขึ้นได้อีก เพราะพวกเขาได้แตกพ่ายต่อพระพักตร์พระเยโฮวาห์ และต่อหน้ากองทัพของพระองค์ และคนเหล่านั้นได้เก็บของที่ริบได้มากมายนัก
14:14 และพวกเขาได้โจมตีบรรดานครรอบเมืองเกราร์ เพราะว่าความเกรงกลัวพระเยโฮวาห์นั้นมาอยู่บนพวกเขา และพวกเขาได้ปล้นนครทั้งสิ้น เพราะมีของที่ริบได้มากมายยิ่งนักในนครเหล่านั้น
14:15 พวกเขาได้โจมตีเต็นท์ทั้งหลายของผู้ที่มีฝูงวัวด้วย และเอาแกะและฝูงอูฐไปเป็นจำนวนมาก และได้กลับไปยังกรุงเยรูซาเล็ม


2 พงศาวดาร 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

ผู้พยากรณ์อาซาริยาห์เตือนอาสา
15:1 และพระวิญญาณของพระเจ้าได้เสด็จมาสถิตอยู่บนอาซาริยาห์บุตรชายของโอเดด
15:2 และท่านได้ออกไปเข้าเฝ้าอาสา และทูลพระองค์ว่า “ขอพวกท่านจงฟังข้าพเจ้า ข้าแต่อาสา และยูดาห์กับเบนยามินทั้งสิ้น พระเยโฮวาห์ทรงสถิตอยู่กับพวกท่าน ขณะที่พวกท่านอยู่กับพระองค์ และถ้าพวกท่านแสวงหาพระองค์ พระองค์จะถูกพบโดยพวกท่าน แต่ถ้าพวกท่านทอดทิ้งพระองค์ พระองค์จะทรงทอดทิ้งพวกท่าน
15:3 บัดนี้อิสราเอลอยู่ปราศจากพระเจ้าเที่ยงแท้มาเป็นเวลานาน และปราศจากปุโรหิตผู้สั่งสอน และปราศจากพระราชบัญญัติ
15:4 แต่เมื่อพวกเขาในความทุกข์ยากลำบากของพวกเขา ได้หันมาหาพระเยโฮวาห์พระเจ้าแห่งอิสราเอล และแสวงหาพระองค์ พระองค์ได้ถูกพบโดยพวกเขา
15:5 และในสมัยนั้นไม่มีสันติภาพแก่ผู้ที่ออกไปหรือแก่ผู้ที่เข้ามา แต่มีความเดือดร้อนวุ่นวายอย่างมากอยู่บนชาวเมืองทั้งหลายนั้น
15:6 และประชาชาติหนึ่งได้ถูกทำลายโดยอีกประชาชาติหนึ่ง และนครหนึ่งโดยอีกนครหนึ่ง เพราะพระเจ้าได้ทรงทำให้พวกเขาเดือดร้อนวุ่นวายด้วยความทุกข์ยากทุกอย่าง
15:7 เพราะฉะนั้นพวกท่านจงเข้มแข็ง และอย่าให้มือของพวกท่านอ่อนลง เพราะว่ากิจการของพวกท่านจะได้รับบำเหน็จ”

อาสานำการปฏิรูปและการฟื้นฟูใหม่มาสู่ประเทศ
15:8 และเมื่ออาสาทรงสดับฟังถ้อยคำเหล่านี้ และคำพยากรณ์ของโอเดดผู้พยากรณ์ พระองค์ก็ทรงมีพระทัยกล้าขึ้น และได้ทรงกำจัดบรรดารูปเคารพอันน่าสะอิดสะเอียนออกไปจากแผ่นดินยูดาห์และเบนยามินสิ้น และจากนครทั้งหลายซึ่งพระองค์ยึดมาได้จากแดนเทือกเขาเอฟราอิม และได้ทรงซ่อมแซมแท่นบูชาของพระเยโฮวาห์ ที่อยู่หน้ามุขของพระเยโฮวาห์
15:9 และพระองค์ได้ทรงรวบรวมยูดาห์และเบนยามินทั้งสิ้น และพวกคนแปลกหน้าผู้อาศัยอยู่พร้อมกับพวกเขาจากเอฟราอิม และมนัสเสห์ และจากสิเมโอน เพราะพวกเขาได้หลบหนีมาหาพระองค์จากอิสราเอลเป็นจำนวนมาก เมื่อพวกเขาเห็นว่าพระเยโฮวาห์พระเจ้าของพระองค์สถิตอยู่กับพระองค์
15:10 ดังนั้นพวกเขาชุมนุมกันที่กรุงเยรูซาเล็มในเดือนที่สาม ในปีที่สิบห้าแห่งรัชกาลของอาสา
15:11 และพวกเขาได้ถวายเครื่องสัตวบูชาแด่พระเยโฮวาห์ในเวลาเดียวกัน จากของที่ริบได้ซึ่งพวกเขาได้นำมา คือวัวตัวผู้เจ็ดร้อยตัว และแกะเจ็ดพันตัว
15:12 และพวกเขาได้เข้าทำพันธสัญญาที่จะแสวงหาพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกเขา ด้วยสุดใจของพวกเขา และด้วยสุดจิตของพวกเขา
15:13 เพื่อว่าผู้ใดก็ตามที่ไม่แสวงหาพระเยโฮวาห์พระเจ้าแห่งอิสราเอลควรจะถูกประหารชีวิต ไม่ว่าเล็กหรือใหญ่ ไม่ว่าชายหรือหญิง
15:14 และพวกเขาได้ปฏิญาณต่อพระเยโฮวาห์ด้วยเสียงอันดัง และด้วยเสียงโห่ร้อง และด้วยแตรทั้งหลาย และด้วยพวกแตรทองเหลืองขนาดเล็ก
15:15 และยูดาห์ทั้งสิ้นก็เปรมปรีดิ์เพราะคำปฏิญาณนั้น เพราะพวกเขาได้ปฏิญาณด้วยสุดใจของพวกเขา และได้แสวงหาพระองค์ด้วยสิ้นความปรารถนาของพวกเขา และพระองค์ได้ถูกพบโดยพวกเขา และพระเยโฮวาห์ได้ประทานการหยุดพักสงบแก่พวกเขารอบด้าน
15:16 และเกี่ยวกับมาอาคาห์พระราชมารดาของกษัตริย์อาสาด้วย พระองค์ได้ทรงถอดพระนางเสียจากตำแหน่งพระราชชนนี เพราะพระนางได้สร้างรูปเคารพอันน่าเกลียดน่าชังในเสารูปเคารพ และอาสาได้ทรงโค่นรูปเคารพของพระนางลง และทรงบดรูปเคารพนั้น และเผารูปเคารพนั้นเสียที่ลำธารขิดโรน
15:17 แต่สถานบูชาบนที่สูงทั้งหลายไม่ได้ถูกกำจัดออกเสียจากอิสราเอล แต่อย่างไรก็ตามพระทัยของอาสาก็บริสุทธิ์ตลอดรัชสมัยของพระองค์
15:18 และพระองค์ได้ทรงนำเข้ามายังพระนิเวศน์ของพระเจ้า สิ่งเหล่านั้นที่ราชบิดาของพระองค์ได้ทรงมอบถวายไว้ และที่พระองค์เองได้ทรงมอบถวายไว้ คือเงิน และทองคำ และภาชนะต่าง ๆ
15:19 และไม่มีสงครามอีกจนถึงปีที่สามสิบห้าแห่งรัชกาลของอาสา


2 พงศาวดาร 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

สงครามระหว่างอาสากับบาอาชา (1 พกษ 15:16-22)
16:1 ในปีที่สามสิบหกแห่งรัชกาลของอาสา บาอาชากษัตริย์แห่งอิสราเอลได้ทรงยกมาต่อสู้กับยูดาห์ และได้สร้างเมืองรามาห์ เพื่อพระองค์จะไม่ให้ผู้ใดออกไปหรือเข้ามาหาอาสากษัตริย์แห่งยูดาห์
16:2 แล้วอาสาได้ทรงนำบรรดาเงินและทองคำจากคลังแห่งพระนิเวศน์ของพระเยโฮวาห์ และจากพระราชวังของกษัตริย์ และได้ส่งไปยังเบนฮาดัดกษัตริย์แห่งซีเรีย ผู้ประทับอยู่ที่เมืองดามัสกัส โดยตรัสว่า
16:3 “มีพันธมิตรระหว่างข้าพเจ้าและท่าน เหมือนอย่างที่มีอยู่ระหว่างบิดาของข้าพเจ้าและบิดาของท่าน ดูเถิด ข้าพเจ้าได้ส่งเงินและทองคำมายังท่าน ขอโปรดไปเลิกพันธมิตรของท่านกับบาอาชากษัตริย์แห่งอิสราเอลเสีย เพื่อเขาจะได้ยกทัพกลับไปเสียจากข้าพเจ้า”
16:4 และเบนฮาดัดได้ทรงตั้งใจฟังกษัตริย์อาสา และได้ส่งพวกผู้บังคับบัญชากองทัพของพระองค์ไปรบกับนครทั้งหลายของอิสราเอล และพวกเขาได้โจมตีเมืองอิโยน และดาน และเอเบลมาอิม และบรรดานครที่เป็นคลังเสบียงของนัฟทาลี
16:5 และต่อมาเมื่อบาอาชาทรงได้ยินเรื่องนั้นแล้ว พระองค์ได้ทรงหยุดสร้างเมืองรามาห์ และให้พระราชกิจของพระองค์หยุดยั้ง
16:6 แล้วกษัตริย์อาสาได้ทรงนำยูดาห์ทั้งสิ้น และพวกเขาได้ขนหินทั้งหลายของเมืองรามาห์ และไม้ของเมืองนั้น ซึ่งบาอาชาได้ทรงสร้างค้างอยู่ และพระองค์ได้ทรงสร้างเมืองเกบาและเมืองมิสปาห์ด้วยสิ่งของเหล่านั้น

พระเจ้าทรงติเตียนอาสาเรื่องการประนีประนอม
16:7 และในเวลานั้น ฮานานีผู้ทำนายได้มาเข้าเฝ้าอาสากษัตริย์แห่งยูดาห์ และทูลพระองค์ว่า “เพราะว่าท่านได้พึ่งกษัตริย์แห่งซีเรีย และไม่ได้พึ่งพระเยโฮวาห์พระเจ้าของท่าน เพราะฉะนั้นกองทัพของกษัตริย์แห่งซีเรียจึงได้หลุดพ้นมือของท่านไป
16:8 คนเอธิโอเปียและคนลูบิมไม่เป็นกองทัพมหึมา มีรถม้าศึกและทหารม้ามากเหลือหลายหรือ แต่เพราะว่าท่านได้พึ่งพระเยโฮวาห์ พระองค์จึงได้ทรงมอบพวกเขาไว้ในมือของท่าน
16:9 เพราะว่าพระเนตรของพระเยโฮวาห์วิ่งไปวิ่งมาทั่วแผ่นดินโลกทั้งสิ้น เพื่อสำแดงว่าพระองค์ทรงมีฤทธานุภาพ โดยเห็นแก่ผู้เหล่านั้นที่ใจของพวกเขาดีพร้อมต่อพระองค์ ในเรื่องนี้ท่านได้กระทำอย่างโง่เขลา เพราะฉะนั้นตั้งแต่นี้ไปท่านจะมีบรรดาการศึกสงคราม”
16:10 แล้วอาสาได้ทรงกริ้วต่อผู้ทำนายนั้น และจำเขาไว้ในคุก เพราะพระองค์ได้ทรงเกรี้ยวกราดต่อเขาเพราะเหตุเรื่องนี้ และอาสาได้ทรงข่มเหงประชากรบางคนในเวลาเดียวกันนั้น
16:11 และดูเถิด บรรดาพระราชกิจของอาสา ตั้งแต่ต้นจนสุดท้าย ดูเถิด พระราชกิจเหล่านั้นถูกบันทึกไว้ในหนังสือของบรรดากษัตริย์แห่งยูดาห์และอิสราเอล

การสิ้นพระชนม์ของอาสา (1 พกษ 15:23-24)
16:12 และในปีที่สามสิบเก้าแห่งรัชกาลของพระองค์ อาสาได้ทรงเป็นโรคในพระบาทของพระองค์ จนกระทั่งโรคของพระองค์ร้ายแรงยิ่งนัก ถึงกระนั้นในโรคของพระองค์ พระองค์ก็ไม่ได้ทรงแสวงหาพระเยโฮวาห์ แต่บรรดาแพทย์
16:13 และอาสาได้ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และสิ้นพระชนม์ในปีที่สี่สิบเอ็ดแห่งรัชกาลของพระองค์
16:14 และพวกเขาได้ฝังพระองค์ไว้ในอุโมงค์ของพระองค์เอง ซึ่งพระองค์ได้สร้างไว้สำหรับพระองค์ในนครของดาวิด และวางพระองค์ไว้บนแท่นซึ่งมีบรรดาเครื่องหอมและเครื่องเทศทั้งหลายเต็มไปหมด ซึ่งถูกเตรียมไว้โดยช่างปรุงเครื่องหอม และพวกเขาก่อเพลิงใหญ่โตถวายพระเกียรติแด่พระองค์


2 พงศาวดาร 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เยโฮชาฟัทครอบครองแทนอาสา (1 พกษ 15:24)
17:1 และเยโฮชาฟัทราชโอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์ และทรงเสริมกำลังพลของพระองค์เพื่อต่อสู้กับอิสราเอล
17:2 และพระองค์ได้ทรงวางบรรดาพลโยธาไว้ในนครที่มีป้อมทั้งสิ้นของยูดาห์ และได้ทรงตั้งกองทหารรักษาการณ์ทั้งหลายในแผ่นดินยูดาห์ และในนครต่าง ๆ แห่งเอฟราอิม ซึ่งอาสาราชบิดาของพระองค์ได้ยึดไว้
17:3 และพระเยโฮวาห์ได้ทรงสถิตอยู่กับเยโฮชาฟัท เพราะพระองค์ดำเนินในทางเบื้องต้นเหล่านั้นของดาวิดราชบิดาของพระองค์ และไม่ได้ทรงแสวงหาพระบาอัล
17:4 แต่ได้แสวงหาพระเยโฮวาห์พระเจ้าของพระราชบิดาของพระองค์ และดำเนินในพระบัญญัติทั้งหลายของพระองค์ และไม่ได้ดำเนินตามการกระทำทั้งหลายของอิสราเอล
17:5 เพราะฉะนั้นพระเยโฮวาห์จึงทรงสถาปนาราชอาณาจักรไว้ในพระหัตถ์ของพระองค์ และยูดาห์ทั้งสิ้นก็นำเครื่องบรรณาการมาถวายแด่เยโฮชาฟัท และพระองค์ได้ทรงมีทรัพย์มั่งคั่งและมีเกียรติอย่างมาก

การฟื้นฟูกันใหม่ในสมัยเยโฮชาฟัท
17:6 และพระทัยของพระองค์เข้มแข็งขึ้นในบรรดาพระมรรคาของพระเยโฮวาห์ ยิ่งกว่านั้นพระองค์ได้ทรงกำจัดบรรดาสถานบูชาบนที่สูงและเสารูปเคารพทั้งหลายเสียออกไปจากยูดาห์
17:7 ในปีที่สามแห่งรัชกาลของพระองค์ด้วย พระองค์ได้ทรงส่งไปยังบรรดาเจ้านายของพระองค์คือ ไปยังเบนฮาอิล และไปยังโอบาดีห์ และไปยังเศคาริยาห์ และไปยังเนธาเนเอล และไปยังมีคายาห์ เพื่อไปสั่งสอนในนครต่าง ๆ แห่งยูดาห์
17:8 และพร้อมกับพวกเขา พระองค์ได้ทรงส่งคนเลวีคือ เชไมอาห์ และเนธานิยาห์ และเศบาดิยาห์ และอาสาเฮล และเชมิราโมท และเยโฮนาธัน และอาโดนียาห์ และโทบียาห์ และโทบาโดนิยาห์ ผู้เป็นคนเลวี และพร้อมกับคนเหล่านี้มี เอลีชามาและเยโฮรัม ผู้เป็นปุโรหิต
17:9 และพวกเขาได้สั่งสอนในยูดาห์ และมีหนังสือแห่งพระราชบัญญัติของพระเยโฮวาห์ไปกับพวกเขา และเที่ยวไปทั่วนครทั้งสิ้นแห่งยูดาห์ และได้สั่งสอนประชากร

พระเจ้าทรงเสริมกำลังให้เยโฮชาฟัท
17:10 และความหวาดกลัวแห่งพระเยโฮวาห์ตกอยู่เหนือบรรดาราชอาณาจักรแห่งแผ่นดินต่าง ๆ ที่อยู่รอบยูดาห์ ดังนั้นพวกเขาจึงไม่ได้ทำสงครามกับเยโฮชาฟัท
17:11 คนฟีลิสเตียบางพวกได้นำของกำนัลมาถวายเยโฮชาฟัทด้วย และนำเงินมาเป็นบรรณาการ และพวกอาระเบียได้นำฝูงแพะแกะมาถวายพระองค์ คือแกะตัวผู้เจ็ดพันเจ็ดร้อยตัว และแพะตัวผู้เจ็ดพันเจ็ดร้อยตัว
17:12 และเยโฮชาฟัททรงเจริญใหญ่โตยิ่งนัก และในยูดาห์พระองค์ได้ทรงสร้างป้อมทั้งหลายและนครต่าง ๆ ที่เป็นคลังเสบียง
17:13 และพระองค์ได้ทรงมีพระราชกิจมากมายในนครต่าง ๆ ของยูดาห์ และบรรดาชายฉกรรจ์ผู้กล้าหาญอยู่ในกรุงเยรูซาเล็ม
17:14 และเหล่านี้เป็นจำนวนของพวกเขาตามครัวเรือนแห่งบรรพบุรุษของพวกเขาคือ ของยูดาห์ ผู้บังคับบัญชากองพันมี อัดนาห์ผู้เป็นหัวหน้า และพร้อมกับเขามีชายฉกรรจ์ผู้กล้าหาญจำนวนสามแสนคน
17:15 และถัดเขาไปคือ เยโฮฮานัน ผู้บังคับบัญชา และพร้อมกับเขามีจำนวนสองแสนแปดหมื่นคน
17:16 และถัดเขาไปคือ อามัสยาห์ บุตรชายของศิครี ผู้ถวายตัวแด่พระเยโฮวาห์ด้วยความเต็มใจ และพร้อมกับเขามีชายฉกรรจ์ผู้กล้าหาญจำนวนสองแสนคน
17:17 และของเบนยามินคือ เอลียาดา ชายฉกรรจ์ผู้กล้าหาญ และพร้อมกับเขามีคนพร้อมสรรพด้วยธนูและโล่จำนวนสองแสนคน
17:18 และถัดเขาไปคือ เยโฮซาบาด และพร้อมกับเขามีคนที่เตรียมพร้อมสำหรับทำสงครามจำนวนหนึ่งแสนแปดหมื่นคน
17:19 คนเหล่านี้เป็นข้าราชการทหารของกษัตริย์ นอกเหนือจากผู้ที่กษัตริย์ทรงตั้งไว้ในนครต่าง ๆ ที่มีป้อมทั่วตลอดแผ่นดินยูดาห์


2 พงศาวดาร 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เยโฮชาฟัททรงเป็นพันธมิตรกับอาหับ (1 พกษ 22:2-12)
18:1 บัดนี้ เยโฮชาฟัททรงมีทรัพย์มั่งคั่งและมีเกียรติอย่างมาก และได้ทรงกระทำให้เป็นทองแผ่นเดียวกันกับอาหับ
18:2 และล่วงมาหลายปี พระองค์ได้เสด็จลงไปเฝ้าอาหับที่สะมาเรีย และอาหับได้ทรงฆ่าแกะและวัวมากมายสำหรับพระองค์ และสำหรับพวกพลที่อยู่พร้อมกับพระองค์ และได้ทรงชักชวนพระองค์ให้ขึ้นไปกับพระองค์มายังราโมทกิเลอาด
18:3 และอาหับกษัตริย์แห่งอิสราเอลตรัสกับเยโฮชาฟัทกษัตริย์แห่งยูดาห์ว่า “ท่านจะยกไปกับข้าพเจ้ายังราโมทกิเลอาดไหม” และพระองค์ทูลตอบพระองค์ว่า “ข้าพเจ้าเป็นอย่างที่ท่านเป็น และประชากรของข้าพเจ้าก็เป็นเหมือนประชากรของท่าน และพวกเราจะอยู่กับท่านในสงคราม”
18:4 และเยโฮชาฟัทตรัสกับกษัตริย์แห่งอิสราเอลว่า “ขอสอบถามดู ข้าพเจ้าขอร้องท่าน พระวจนะของพระเยโฮวาห์วันนี้เถิด”
18:5 เพราะฉะนั้นกษัตริย์แห่งอิสราเอลได้รวบรวมพวกผู้พยากรณ์เข้าด้วยกันสี่ร้อยคน และตรัสกับพวกเขาว่า “พวกเราควรจะไปสู้รบกับราโมทกิเลอาดหรือ หรือเราควรจะยับยั้งไว้ก่อน” และพวกเขาทูลว่า “ขอเชิญเสด็จขึ้นไปเถิด เพราะพระเจ้าจะทรงมอบเมืองนั้นไว้ในพระหัตถ์ของกษัตริย์”
18:6 แต่เยโฮชาฟัททูลว่า “ไม่มีผู้พยากรณ์ของพระเยโฮวาห์อยู่ที่นี่นอกจากนี้แล้วหรือ เพื่อพวกเราจะสอบถามจากเขา”
18:7 และกษัตริย์แห่งอิสราเอลทูลเยโฮชาฟัทว่า “ยังมีชายคนหนึ่งซึ่งพวกเราจะให้ทูลถามพระเยโฮวาห์ได้ แต่ข้าพเจ้าเกลียดชังเขา เพราะเขาไม่เคยพยากรณ์เรื่องดีเกี่ยวกับข้าพเจ้าเลย มีแต่เรื่องร้าย คนนั้นคือมีคายาห์บุตรชายของอิมลาห์” และเยโฮชาฟัททูลว่า “ขอกษัตริย์อย่าตรัสดังนั้นเลย”
18:8 และกษัตริย์แห่งอิสราเอลได้ทรงเรียกมหาดเล็กคนหนึ่งของพระองค์เข้ามา และตรัสว่า “พามีคายาห์บุตรชายของอิมลาห์มาเร็ว ๆ”
18:9 และกษัตริย์แห่งอิสราเอลและเยโฮชาฟัทกษัตริย์แห่งยูดาห์ต่างประทับบนพระที่นั่งของพระองค์เอง โดยทรงสวมเครื่องทรงทั้งหลายของพระองค์ และพระองค์ทั้งสองประทับ ณ ช่องว่างในทางเข้าประตูเมืองสะมาเรีย และพวกผู้พยากรณ์ทั้งสิ้นได้พยากรณ์ถวายอยู่ต่อพระพักตร์พระองค์ทั้งสอง
18:10 และเศเดคียาห์บุตรชายของเคนาอะนาห์ได้ทำเขาสัตว์ด้วยเหล็กสำหรับตน และทูลว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘ด้วยเขาสัตว์เหล่านี้เจ้าจะผลักคนซีเรียไปจนกว่าพวกเขาถูกผลาญเสีย’”
18:11 และผู้พยากรณ์เหล่านั้นทุกคนได้พยากรณ์อย่างนั้น โดยทูลว่า “ขอเสด็จขึ้นไปราโมทกิเลอาดเถิด และเจริญรุ่งเรืองเถิด เพราะพระเยโฮวาห์จะทรงมอบเมืองนั้นไว้ในพระหัตถ์ของกษัตริย์”

ผู้พยากรณ์แท้มีคายาห์พยากรณ์ถึงการสิ้นพระชนม์ของอาหับ (1 พกษ 22:13-28)
18:12 และผู้สื่อสารที่ได้ไปเพื่อเรียกมีคายาห์พูดกับท่าน โดยกล่าวว่า “ดูเถิด ถ้อยคำทั้งหลายของผู้พยากรณ์เหล่านั้นต่างพูดสิ่งที่ดีแก่กษัตริย์เป็นปากเดียวกัน ฉะนั้นขอให้ถ้อยคำของท่าน ข้าพเจ้าขอร้องท่าน เป็นเหมือนอย่างถ้อยคำของคนหนึ่งในพวกนั้น และขอท่านพูดสิ่งที่ดีเถิด”
18:13 และมีคายาห์กล่าวว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด พระเจ้าของข้าพเจ้าตรัสว่าอย่างไร ข้าพเจ้าจะพูดอย่างนั้น”
18:14 และเมื่อท่านมาเฝ้ากษัตริย์ กษัตริย์ตรัสกับท่านว่า “มีคายาห์ พวกเราควรจะไปสู้รบกับราโมทกิเลอาดหรือ หรือพวกเราควรจะยับยั้งไว้ก่อน” และท่านทูลว่า “ขอเชิญพระองค์ทั้งสองเสด็จขึ้นไปและเจริญรุ่งเรือง และพวกเขาจะถูกมอบไว้ในพระหัตถ์ของพระองค์ทั้งสอง”
18:15 และกษัตริย์ตรัสกับท่านว่า “เราจะต้องขอร้องเจ้ากี่ครั้งว่า เจ้าจะไม่กล่าวสิ่งใดนอกจากความจริงในพระนามของพระเยโฮวาห์”
18:16 แล้วท่านทูลว่า “ข้าพระองค์ได้เห็นคนอิสราเอลทั้งสิ้นกระจัดกระจายอยู่บนภูเขาต่าง ๆ อย่างแกะที่ไม่มีผู้เลี้ยง และพระเยโฮวาห์ได้ตรัสว่า ‘คนเหล่านี้ไม่มีนาย ฉะนั้นจงให้พวกเขาทุกคนกลับไปยังบ้านของตนโดยสันติเถิด’”
18:17 และกษัตริย์แห่งอิสราเอลทูลเยโฮชาฟัทว่า “ข้าพเจ้าไม่ได้บอกท่านแล้วหรือว่า เขาจะไม่พยากรณ์เรื่องดีเกี่ยวกับข้าพเจ้าเลย มีแต่เรื่องร้าย”
18:18 มีคายาห์ทูลอีกว่า “ฉะนั้น ขอสดับพระวจนะของพระเยโฮวาห์ ข้าพระองค์ได้เห็นพระเยโฮวาห์ประทับนั่งบนพระที่นั่งของพระองค์ และบรรดาบริวารแห่งสวรรค์ยืนข้างขวาพระหัตถ์ของพระองค์และข้างซ้ายของพระองค์
18:19 และพระเยโฮวาห์ตรัสว่า ‘ผู้ใดจะเกลี้ยกล่อมอาหับกษัตริย์แห่งอิสราเอล เพื่อเขาจะได้ขึ้นไปและล้มลงที่ราโมทกิเลอาด’ และตนหนึ่งได้ทูลอย่างนี้ และอีกตนหนึ่งได้ทูลอย่างนั้น
18:20 แล้วมีวิญญาณตนหนึ่งออกมา และยืนเฝ้าต่อพระพักตร์พระเยโฮวาห์ และทูลว่า ‘ข้าพระองค์จะเกลี้ยกล่อมเขา’ และพระเยโฮวาห์ตรัสกับเขาว่า ‘จะทำอย่างไร’
18:21 และเขาทูลว่า ‘ข้าพระองค์จะออกไป และจะเป็นวิญญาณมุสาอยู่ในปากของผู้พยากรณ์ของเขาทุกคน’ และพระเยโฮวาห์ตรัสว่า ‘เจ้าจะไปเกลี้ยกล่อมเขา และเจ้าจะสำเร็จด้วย จงออกไปและทำเช่นนั้นเถิด’
18:22 เพราะฉะนั้นบัดนี้ ดูเถิด พระเยโฮวาห์ได้ทรงใส่วิญญาณมุสาในปากของผู้พยากรณ์เหล่านี้ของพระองค์ และพระเยโฮวาห์ได้ตรัสเรื่องร้ายต่อพระองค์”
18:23 แล้วเศเดคียาห์บุตรชายของเคนาอะนาห์ได้เข้ามาใกล้และตบมีคายาห์เข้าที่แก้ม และกล่าวว่า “พระวิญญาณของพระเยโฮวาห์ได้เสด็จไปทางไหนจากข้าเพื่อพูดกับเจ้า”
18:24 และมีคายาห์กล่าวว่า “ดูเถิด เจ้าจะเห็นในวันนั้น เมื่อเจ้าจะเข้าไปในห้องชั้นในเพื่อซ่อนตัวเจ้าเอง”
18:25 แล้วกษัตริย์แห่งอิสราเอลตรัสว่า “พวกเจ้าจงจับมีคายาห์ และพาเขากลับไปยังอาโมนผู้ว่าราชการนครและยังโยอาชราชโอรสของกษัตริย์
18:26 และจงกล่าวว่า ‘กษัตริย์ตรัสดังนี้ว่า “เอาคนนี้จำไว้ในคุก และเลี้ยงเขาด้วยขนมปังแห่งความทุกข์และด้วยน้ำแห่งความทุกข์ จนกว่าเราจะกลับมาโดยสันติ”’”
18:27 และมีคายาห์ทูลว่า “ถ้าพระองค์เสด็จกลับมาโดยสันติอย่างแน่นอน แล้วพระเยโฮวาห์จึงไม่ได้ตรัสโดยข้าพระองค์” และท่านกล่าวว่า “จงตั้งใจฟังเถิด พวกท่านประชากรทั้งสิ้นเอ๋ย”

การสงครามที่ราโมทกิเลอาด อาหับถูกฆ่า (1 พกษ 22:29-40)
18:28 ดังนั้นกษัตริย์แห่งอิสราเอลและเยโฮชาฟัทกษัตริย์แห่งยูดาห์จึงเสด็จขึ้นไปยังราโมทกิเลอาด
18:29 และกษัตริย์แห่งอิสราเอลตรัสกับเยโฮชาฟัทว่า “ข้าพเจ้าจะปลอมตัวและจะเข้าทำศึก แต่ท่านจงสวมเครื่องทรงทั้งหลายของท่าน” ดังนั้นกษัตริย์แห่งอิสราเอลได้ทรงปลอมพระองค์ และพระองค์ทั้งสองเข้าทำศึก
18:30 บัดนี้ กษัตริย์แห่งซีเรียได้ทรงบัญชาบรรดาผู้บัญชาการกองรถม้าศึกที่อยู่กับพระองค์ โดยตรัสว่า “พวกเจ้าอย่ารบกับทหารน้อยหรือใหญ่ เว้นแต่เฉพาะกับกษัตริย์แห่งอิสราเอลเท่านั้น”
18:31 และต่อมาเมื่อเหล่าผู้บัญชาการกองรถม้าศึกเห็นเยโฮชาฟัทแล้ว พวกเขากล่าวว่า “นั่นเป็นกษัตริย์แห่งอิสราเอล” ฉะนั้นพวกเขาได้วนล้อมพระองค์เพื่อต่อสู้ แต่เยโฮชาฟัทได้ทรงร้องขึ้น และพระเยโฮวาห์ได้ทรงช่วยพระองค์ และพระเจ้าทรงทำให้พวกเขาไปเสียจากพระองค์
18:32 ด้วยว่าในเวลาต่อมา เมื่อเหล่าผู้บัญชาการกองรถม้าศึกรับรู้ว่าไม่ใช่กษัตริย์แห่งอิสราเอล พวกเขาจึงหันกลับจากการไล่ตามพระองค์
18:33 และมีชายคนหนึ่งโก่งธนูยิงสุ่มไป และถูกกษัตริย์แห่งอิสราเอลเข้าระหว่างเกล็ดเกราะและแผ่นบังพระอุระ ฉะนั้นพระองค์จึงตรัสกับคนขับรถม้าศึกของพระองค์ว่า “หันมือของเจ้ากลับเถิด เพื่อเจ้าจะพาเราออกจากกองทัพ เพราะเราบาดเจ็บแล้ว”
18:34 และการสู้รบก็ดุเดือดขึ้นวันนั้น แต่อย่างไรก็ตาม กษัตริย์แห่งอิสราเอลก็พยุงพระองค์เองขึ้นไว้ในรถม้าศึกของพระองค์เผชิญหน้าคนซีเรียจนถึงเวลาเย็น และประมาณเวลาดวงอาทิตย์ตกพระองค์ก็สิ้นพระชนม์


2 พงศาวดาร 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

ผู้พยากรณ์เยฮูติเตียนเยโฮชาฟัท
19:1 และเยโฮชาฟัทกษัตริย์แห่งยูดาห์ได้เสด็จกลับไปโดยสวัสดิภาพถึงพระราชวังของพระองค์ที่กรุงเยรูซาเล็ม
19:2 และเยฮูบุตรชายของฮานานีผู้ทำนายได้ออกไปเฝ้าพระองค์ และทูลกษัตริย์เยโฮชาฟัทว่า “ควรที่พระองค์จะช่วยคนอธรรม และรักคนเหล่านั้นที่เกลียดชังพระเยโฮวาห์หรือ เพราะฉะนั้นพระพิโรธจึงมีมาเหนือพระองค์จากเบื้องพระพักตร์พระเยโฮวาห์
19:3 แต่อย่างไรก็ตาม ได้ทรงพบสิ่งดี ๆ ในพระองค์บ้าง เพราะพระองค์ได้กำจัดบรรดาเสารูปเคารพออกไปเสียจากแผ่นดิน และได้ตั้งพระทัยของพระองค์ที่จะแสวงหาพระเจ้า”

เยโฮชาฟัททรงตั้งผู้วินิจฉัยและคนเลวีในแผ่นดิน
19:4 และเยโฮชาฟัทประทับอยู่ที่กรุงเยรูซาเล็ม และพระองค์ได้ทรงออกไปท่ามกลางประชากรอีก ตั้งแต่เบเออร์เชบาถึงแดนเทือกเขาเอฟราอิม และนำพวกเขากลับมายังพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกเขา
19:5 และพระองค์ได้ทรงตั้งเหล่าผู้วินิจฉัยในแผ่นดินนั้น ทั่วนครที่มีป้อมทั้งสิ้นของยูดาห์ ทีละนคร
19:6 และตรัสกับผู้วินิจฉัยเหล่านั้นว่า “จงระมัดระวังสิ่งที่พวกท่านกระทำ เพราะว่าพวกท่านไม่ได้พิพากษาเพื่อมนุษย์ แต่เพื่อพระเยโฮวาห์ ผู้ได้ทรงสถิตอยู่กับพวกท่านในการพิพากษา
19:7 ฉะนั้นบัดนี้ จงให้ความเกรงกลัวพระเยโฮวาห์อยู่เหนือพวกท่าน จงระมัดระวังและกระทำสิ่งนั้น เพราะไม่มีความชั่วช้ากับพระเยโฮวาห์พระเจ้าของพวกเรา หรือการเห็นแก่หน้าคนใด หรือการรับสินบนทั้งหลาย”
19:8 ยิ่งกว่านั้น ในกรุงเยรูซาเล็ม เยโฮชาฟัทได้ทรงตั้งคนเลวีบ้าง และพวกปุโรหิตบ้าง และหัวหน้าของบรรพบุรุษแห่งอิสราเอลบ้าง เพื่อจะให้การพิพากษาของพระเยโฮวาห์ และเพื่อวินิจฉัยบรรดาคดีที่โต้แย้งกัน เมื่อพวกเขากลับไปยังกรุงเยรูซาเล็ม
19:9 และพระองค์ได้ทรงกำชับพวกเขา โดยตรัสว่า “พวกท่านจงกระทำดังนี้ในความเกรงกลัวพระเยโฮวาห์ อย่างสัตย์ซื่อ และด้วยใจที่เพียบพร้อม
19:10 และเมื่อคดีใดก็ตามมาถึงพวกท่านจากพี่น้องของพวกท่านผู้อาศัยอยู่ในนครต่าง ๆ ของพวกเขา เกี่ยวกับเรื่องฆ่าฟันกัน ระหว่างพระราชบัญญัติและพระบัญญัติ บรรดากฎเกณฑ์และคำตัดสินทั้งหลาย พวกท่านจงตักเตือนพวกเขา เพื่อพวกเขาจะไม่ละเมิดต่อพระเยโฮวาห์ และจนพระพิโรธมาเหนือพวกท่านและมาเหนือพี่น้องของพวกท่าน จงกระทำเช่นนี้ และพวกท่านจะไม่ละเมิด
19:11 และดูเถิด อามาริยาห์ผู้เป็นปุโรหิตใหญ่ก็อยู่เหนือพวกท่านในสรรพกิจของพระเยโฮวาห์ และเศบาดิยาห์บุตรชายของอิชมาเอลผู้เป็นเจ้านายของวงศ์วานของยูดาห์ในสรรพกิจของกษัตริย์ และคนเลวีจะเป็นพวกเจ้าหน้าที่อยู่ต่อหน้าพวกท่านด้วย จงประกอบกิจอย่างกล้าหาญเถิด และพระเยโฮวาห์จะทรงสถิตอยู่กับคนดี”


2 พงศาวดาร 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

คนโมอับบุกรุกยูดาห์
20:1 และต่อมาหลังจากเหตุการณ์นี้ด้วย คนโมอับและคนอัมโมน และพร้อมกับพวกเขามีคนอื่นนอกจากคนอัมโมนนั้น ได้ขึ้นมาเพื่อสู้รบกับเยโฮชาฟัท
20:2 แล้วมีบางคนมาทูลเยโฮชาฟัท โดยทูลว่า “มีคนหมู่ใหญ่มาต่อสู้กับพระองค์จากซีเรียข้างนี้ จากฟากทะเลข้างโน้น และดูเถิด พวกเขาอยู่ในฮาซาโซนทามาร์ ซึ่งคือเอนเกดี”
20:3 และเยโฮชาฟัทก็หวาดกลัว และตั้งพระทัยของพระองค์เพื่อแสวงหาพระเยโฮวาห์ และได้ทรงประกาศให้อดอาหารทั่วยูดาห์ทั้งสิ้น
20:4 และยูดาห์ได้รวบรวมกันเข้ามา เพื่อทูลขอความช่วยเหลือจากพระเยโฮวาห์ คือจากนครทั้งสิ้นแห่งยูดาห์พวกเขามาเพื่อแสวงหาพระเยโฮวาห์
20:5 และเยโฮชาฟัทได้ประทับยืนอยู่ในชุมนุมชนของยูดาห์และเยรูซาเล็ม ในพระนิเวศน์ของพระเยโฮวาห์ ข้างหน้าลานใหม่
20:6 และทูลว่า “โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกข้าพระองค์ พระองค์ไม่ได้เป็นพระเจ้าในสวรรค์หรือ และพระองค์ไม่ได้ทรงครอบครองเหนือบรรดาราชอาณาจักรของพวกคนต่างชาติหรือ และในพระหัตถ์ของพระองค์ไม่มีฤทธิ์และอำนาจหรือ เพื่อที่จะไม่มีผู้ใดสามารถต่อต้านพระองค์ได้
20:7 พระองค์เป็นพระเจ้าของพวกข้าพระองค์ไม่ใช่หรือ ผู้ได้ทรงขับไล่ชาวแผ่นดินนี้ออกไปเสียให้พ้นหน้าอิสราเอลประชากรของพระองค์ และได้ทรงมอบแผ่นดินนี้ไว้แก่เชื้อสายของอับราฮัมมิตรสหายของพระองค์เป็นนิตย์
20:8 และพวกเขาได้อาศัยอยู่ในแผ่นดินนั้น และได้สร้างสถานบริสุทธิ์แห่งหนึ่งในแผ่นดินนั้นถวายแด่พระองค์ เพื่อพระนามของพระองค์ โดยทูลว่า
20:9 ‘ถ้า เมื่อเหตุชั่วร้ายบังเกิดแก่พวกข้าพระองค์ เช่นดาบ การพิพากษา หรือโรคระบาด หรือการกันดารอาหาร พวกข้าพระองค์จะยืนอยู่ต่อหน้าพระนิเวศน์นี้ และต่อพระพักตร์พระองค์ (เพราะพระนามของพระองค์อยู่ในพระนิเวศน์นี้) และร้องทูลต่อพระองค์ในความทุกข์ใจของพวกข้าพระองค์ แล้วพระองค์ก็จะทรงสดับฟังและช่วยให้รอด’
20:10 และบัดนี้ ดูเถิด คนอัมโมนและโมอับ และภูเขาเสอีร์ ผู้ซึ่งพระองค์ไม่ทรงยอมให้คนอิสราเอลบุกรุก เมื่อพวกเขาได้ออกมาจากแผ่นดินอียิปต์ แต่พวกเขาได้หันไปจากคนเหล่านั้น และไม่ได้ทำลายพวกเขาเสีย
20:11 ดูเถิด ข้าพระองค์ขอทูลว่า พวกเขาได้ตอบแทนพวกข้าพระองค์อย่างไร ด้วยมาเพื่อขับพวกข้าพระองค์ออกเสียจากกรรมสิทธิ์ของพระองค์ ซึ่งพระองค์ได้ประทานให้แก่พวกข้าพระองค์เป็นมรดก
20:12 โอ ข้าแต่พระเจ้าของพวกข้าพระองค์ พระองค์จะไม่ทรงพิพากษาพวกเขาหรือ เพราะว่าพวกข้าพระองค์ไม่มีฤทธิ์ที่จะต่อสู้คนหมู่มหึมานี้ที่กำลังมาต่อสู้กับพวกข้าพระองค์ และพวกข้าพระองค์ไม่ทราบว่าจะกระทำประการใด แต่ดวงตาของพวกข้าพระองค์เพ่งมองที่พระองค์”
20:13 และคนยูดาห์ทั้งสิ้นก็ยืนอยู่ต่อพระพักตร์พระเยโฮวาห์ พร้อมกับบุตรเล็ก ๆ ทั้งหลายของพวกเขา ภรรยาของพวกเขา และลูกหลานของพวกเขา

ผู้พยากรณ์ของพระเจ้าคือยาฮาซีเอลให้คำตอบ
20:14 แล้วพระวิญญาณของพระเยโฮวาห์ได้มาสถิตอยู่กับยาฮาซีเอลบุตรชายของเศคาริยาห์ บุตรชายของเบไนยาห์ บุตรชายของเยอีเอล บุตรชายของมัทธานิยาห์ เป็นคนเลวี ลูกหลานของอาสาฟ ในท่ามกลางชุมนุมชนนั้น
20:15 และเขากล่าวว่า “ขอจงตั้งใจฟัง พวกท่าน ยูดาห์ทั้งสิ้น และชาวกรุงเยรูซาเล็มทั้งหลาย และพระองค์ กษัตริย์เยโฮชาฟัท พระเยโฮวาห์ตรัสดังนี้แก่พวกท่านว่า ‘อย่ากลัวหรือท้อถอยเลย เพราะเหตุคนหมู่มหึมานี้เลย เพราะว่าการสู้รบนั้นไม่ใช่ของพวกท่าน แต่เป็นของพระเจ้า
20:16 พรุ่งนี้พวกท่านจงลงไปเผชิญหน้าพวกเขา ดูเถิด พวกเขาจะขึ้นมาทางหน้าผาแห่งศิส และพวกท่านจะพบพวกเขาที่ปลายลำธาร ข้างหน้าถิ่นทุรกันดารแห่งเยรูเอล
20:17 พวกท่านจะไม่ต้องต่อสู้ในการสู้รบนี้ พวกท่านจงเข้าประจำที่ พวกท่านจงยืนนิ่งอยู่ และคอยดูความรอดของพระเยโฮวาห์เพื่อพวกท่าน โอ ยูดาห์และเยรูซาเล็มเอ๋ย’ อย่ากลัวหรือท้อถอยเลย พรุ่งนี้จงออกไปเผชิญหน้าพวกเขา เพราะพระเยโฮวาห์จะทรงสถิตอยู่กับพวกท่าน”
20:18 และเยโฮชาฟัทโน้มพระเศียรก้มพระพักตร์พระองค์ลงถึงดิน และยูดาห์ทั้งสิ้นกับชาวกรุงเยรูซาเล็มได้กราบลงต่อพระพักตร์พระเยโฮวาห์ นมัสการพระเยโฮวาห์
20:19 และคนเลวี จากลูกหลานของคนโคฮาท และลูกหลานของคนโคราห์ ได้ยืนขึ้นเพื่อถวายสรรเสริญแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอลด้วยเสียงอันดังในที่สูง

พระเจ้าทรงประหารพวกทหารที่บุกรุกอิสราเอล
20:20 และพวกเขาได้ลุกขึ้นแต่เช้า และออกไปในถิ่นทุรกันดารแห่งเทโคอา และขณะที่พวกเขาออกไป เยโฮชาฟัทประทับยืนและตรัสว่า “จงฟังข้าพเจ้า โอ ยูดาห์และพวกท่านชาวกรุงเยรูซาเล็มเอ๋ย จงเชื่อในพระเยโฮวาห์พระเจ้าของพวกท่าน ดังนั้นพวกท่านจึงจะตั้งมั่นคงอยู่ จงเชื่อบรรดาผู้พยากรณ์ของพระองค์ ดังนั้นพวกท่านจึงจะเจริญ”
20:21 และเมื่อพระองค์ได้ปรึกษากับประชากรแล้ว พระองค์ได้ทรงแต่งตั้งบรรดาผู้ที่จะร้องเพลงถวายพระเยโฮวาห์ และให้สรรเสริญพระองค์ในความสง่างามแห่งความบริสุทธิ์ ขณะที่พวกเขาเดินนำหน้ากองทัพออกไป และให้กล่าวว่า “จงสรรเสริญพระเยโฮวาห์ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์”
20:22 และเมื่อพวกเขาตั้งต้นร้องเพลงและสรรเสริญ พระเยโฮวาห์ได้ทรงจัดกองซุ่มต่าง ๆ คอยต่อสู้กับคนอัมโมน โมอับ และชาวภูเขาเสอีร์ ผู้ซึ่งได้เข้ามาต่อสู้กับยูดาห์ และคนเหล่านั้นถูกตีแตกไป
20:23 ด้วยว่าคนอัมโมนและโมอับได้ลุกขึ้นต่อสู้กับชาวภูเขาเสอีร์ เพื่อสังหารและทำลายล้างให้หมดสิ้น และเมื่อพวกเขาได้ทำลายชาวเสอีร์หมดแล้ว พวกเขาทุกคนก็ช่วยกันทำลายซึ่งกันและกัน
20:24 และเมื่อคนยูดาห์ขึ้นไปอยู่ที่หอคอยในถิ่นทุรกันดาร พวกเขาได้มองตรงไปที่คนหมู่ใหญ่นั้น และดูเถิด พวกเขาเป็นแต่ศพทั้งหลายที่ล้มลงถึงพื้นดิน และไม่มีสักคนเดียวที่หนีไปได้
20:25 และเมื่อเยโฮชาฟัทและประชากรของพระองค์ได้มาเก็บของริบจากพวกเขา พวกเขาก็พบสิ่งของเป็นจำนวนมากพร้อมกับศพเหล่านั้นท่ามกลางพวกเขา ทั้งทรัพย์สมบัติและเพชรพลอยต่าง ๆ ซึ่งพวกเขาปลดออกมาสำหรับตัวเอง มากกว่าที่พวกเขาจะขนไปไหว และพวกเขาเก็บรวบรวมของที่ริบได้เหล่านั้นเป็นเวลาสามวัน เพราะมีมากเหลือเกิน

เยโฮชาฟัทเสด็จกลับไปยังเยรูซาเล็มอย่างมีชัย
20:26 และในวันที่สี่พวกเขาได้มาชุมนุมกันในหุบเขาแห่งเบราคาห์ เพราะที่นั่นพวกเขาสรรเสริญพระเยโฮวาห์ เพราะฉะนั้นชื่อของสถานที่นั้นจึงถูกเรียกว่า หุบเขาแห่งเบราคาห์ จนถึงทุกวันนี้
20:27 แล้วพวกเขากลับไป คือคนยูดาห์และเยรูซาเล็มทุกคน และเยโฮชาฟัทได้ทรงนำหน้าพวกเขา เพื่อกลับไปยังกรุงเยรูซาเล็มด้วยความชื่นบาน เพราะพระเยโฮวาห์ได้ทรงทำให้พวกเขาเปรมปรีดิ์เรื่องบรรดาศัตรูของพวกเขา
20:28 และพวกเขามายังกรุงเยรูซาเล็มพร้อมกับพวกพิณใหญ่ และพวกพิณเขาคู่ และแตรทั้งหลาย ยังพระนิเวศน์ของพระเยโฮวาห์
20:29 และความเกรงกลัวพระเจ้ามาอยู่เหนือบรรดาราชอาณาจักรของประเทศเหล่านั้น เมื่อพวกเขาได้ยินว่าพระเยโฮวาห์ได้ทรงต่อสู้กับบรรดาศัตรูของอิสราเอล
20:30 ดังนั้นราชอาณาจักรของเยโฮชาฟัทจึงสงบเงียบ เพราะว่าพระเจ้าของพระองค์ได้ประทานการหยุดพักสงบแก่พระองค์อยู่รอบด้าน
20:31 และเยโฮชาฟัททรงครอบครองอยู่เหนือยูดาห์ พระองค์มีพระชนมายุสามสิบห้าพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองยี่สิบห้าปีในกรุงเยรูซาเล็ม และพระนามพระราชมารดาของพระองค์คือ อาซูบาห์ธิดาของชิลหิ
20:32 และพระองค์ได้ดำเนินในทางของอาสาราชบิดาของพระองค์ และไม่ได้ทรงพรากไปจากทางนั้น ทรงกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์
20:33 แต่อย่างไรก็ตาม สถานบูชาบนที่สูงเหล่านั้นไม่ได้ถูกรื้อออกไปเสีย ด้วยว่าประชากรยังไม่ได้เตรียมใจของตนเพื่อเข้าหาพระเจ้าแห่งบรรพบุรุษของตน
20:34 บัดนี้ พระราชกิจนอกนั้นของเยโฮชาฟัท ตั้งแต่ต้นจนสุดท้าย ดูเถิด สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือของเยฮูบุตรชายของฮานานี ผู้ซึ่งถูกกล่าวถึงในหนังสือของบรรดากษัตริย์แห่งอิสราเอล

เยโฮชาฟัททรงเป็นพันธมิตรกับอาหัสยาห์กษัตริย์แห่งอิสราเอลที่ชั่ว (1 พกษ 22:47-49)
20:35 และหลังจากเหตุการณ์นี้ เยโฮชาฟัทกษัตริย์แห่งยูดาห์ได้ทรงร่วมงานกับอาหัสยาห์กษัตริย์แห่งอิสราเอล ผู้ได้ทรงกระทำการอย่างชั่วมาก
20:36 และพระองค์ได้ทรงร่วมงานกับพระองค์เพื่อสร้างเรือหลายลำเพื่อไปยังเมืองทารชิช และพวกเขาได้สร้างเรือเหล่านั้นในเอซีโอนเกเบอร์
20:37 แล้วเอลีเอเซอร์บุตรชายของโดดาวาหุแห่งเมืองมาเรชาห์ได้พยากรณ์กล่าวโทษเยโฮชาฟัท โดยทูลว่า “เพราะพระองค์ได้ทรงร่วมงานกับอาหัสยาห์ พระเยโฮวาห์จึงได้ทรงทำลายผลงานเหล่านั้นของพระองค์เสีย” และเรือเหล่านั้นก็แตก เพื่อพวกมันไม่สามารถไปยังเมืองทารชิชได้


2 พงศาวดาร 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เยโฮรัมครอบครองเหนือยูดาห์
21:1 บัดนี้ เยโฮชาฟัททรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และทรงถูกฝังไว้กับบรรพบุรุษของพระองค์ในนครของดาวิด และเยโฮรัมราชโอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์
21:2 และพระองค์ทรงมีพี่น้อง บรรดาโอรสของเยโฮชาฟัทคือ อาซาริยาห์ และเยฮีเอล และเศคาริยาห์ และอาซาริยาห์ และมีคาเอล และเชฟาทิยาห์ คนเหล่านี้ทั้งสิ้นเป็นบรรดาโอรสของเยโฮชาฟัทกษัตริย์แห่งอิสราเอล
21:3 และพระราชบิดาของพวกเขาได้ประทานของประทานมากมายแก่พวกเขาคือ เงิน และทองคำ และของอันมีค่ามากมาย พร้อมกับนครต่าง ๆ ที่มีป้อมในยูดาห์ แต่พระองค์ได้ประทานราชอาณาจักรแก่เยโฮรัม เพราะว่าท่านเป็นโอรสหัวปี
21:4 บัดนี้ เมื่อเยโฮรัมได้ขึ้นครอบครองราชอาณาจักรของราชบิดาของพระองค์ พระองค์ได้ทรงทำให้ตนเองเข้มแข็ง และได้ทรงประหารพี่น้องของพระองค์เสียหมดด้วยดาบ และเจ้านายแห่งอิสราเอลบางคนด้วย
21:5 เยโฮรัมมีพระชนมายุสามสิบสองพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองแปดปีในกรุงเยรูซาเล็ม
21:6 และพระองค์ได้ดำเนินในทางของกษัตริย์ทั้งหลายแห่งอิสราเอล เหมือนอย่างที่ราชวงศ์ของอาหับได้ทรงกระทำ เพราะว่าพระองค์ได้ธิดาของอาหับเป็นมเหสี และพระองค์ได้ทรงกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรพระเยโฮวาห์
21:7 แต่อย่างไรก็ตาม พระเยโฮวาห์จะไม่ทรงทำลายราชวงศ์ของดาวิด เพราะเหตุพันธสัญญาที่พระองค์ได้ทรงกระทำไว้กับดาวิด และตามที่พระองค์ได้ทรงสัญญาว่าจะประทานประทีปแก่ดาวิดและแก่ลูกหลานของพระองค์เป็นนิตย์

คนเอโดมได้ก่อการกบฏ (2 พกษ 8:20-22)
21:8 ในรัชกาลของพระองค์ คนเอโดมได้กบฏจากการอยู่ใต้การครอบครองของยูดาห์ และตั้งกษัตริย์องค์หนึ่งขึ้นเหนือพวกเขา
21:9 แล้วเยโฮรัมได้เสด็จออกไปพร้อมกับบรรดาเจ้านายของพระองค์ และรถม้าศึกทั้งสิ้นของพระองค์ และพระองค์ได้ทรงลุกขึ้นในกลางคืน และโจมตีคนเอโดมซึ่งมาล้อมพระองค์ และบรรดาผู้บัญชาการรถม้าศึกไว้
21:10 ดังนั้นคนเอโดมจึงได้กบฏจากการอยู่ใต้มือของยูดาห์จนถึงทุกวันนี้ ในคราวเดียวกันลิบนาห์ได้กบฏจากการอยู่ใต้มือของพระองค์ด้วย เพราะว่าพระองค์ได้ทรงทอดทิ้งพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพระองค์
21:11 ยิ่งกว่านั้นพระองค์ได้ทรงสร้างบรรดาสถานบูชาบนที่สูงในภูเขาทั้งหลายของยูดาห์ และทรงเป็นเหตุให้ชาวกรุงเยรูซาเล็มทำการล่วงประเวณี และทรงบังคับยูดาห์ให้ทำเช่นนั้น

ก่อนเอลียาห์ขึ้นสวรรค์ท่านได้เขียนคำพยากรณ์ถึงเยโฮรัม
21:12 และมีจดหมายฉบับหนึ่งมาถึงพระองค์จากเอลียาห์ผู้พยากรณ์ โดยทูลว่า “พระเยโฮวาห์พระเจ้าของดาวิดบรรพบุรุษของพระองค์ ตรัสดังนี้ว่า ‘เพราะเจ้าไม่ได้ดำเนินในทางเหล่านั้นของเยโฮชาฟัทบิดาของเจ้า หรือในบรรดาทางของอาสากษัตริย์แห่งยูดาห์
21:13 แต่ได้ดำเนินในทางของบรรดากษัตริย์แห่งอิสราเอล และได้นำยูดาห์กับชาวกรุงเยรูซาเล็มในการแพศยา เหมือนอย่างการแพศยาแห่งราชวงศ์ของอาหับ และได้ฆ่าพวกน้องชายแห่งราชวงศ์บิดาของเจ้าเสียด้วย ซึ่งพวกเขาดีกว่าเจ้าเอง
21:14 ดูเถิด ด้วยภัยพิบัติใหญ่โตพระเยโฮวาห์จะทรงประหารชนชาติของเจ้า และลูกหลานของเจ้า และภรรยาทั้งหลายของเจ้า และข้าวของทั้งสิ้นของเจ้า
21:15 และตัวเจ้าเองจะมีความเจ็บป่วยอย่างสาหัสโดยโรคลำไส้ของเจ้า จนกว่าลำไส้ของเจ้าจะหลุดออกมาเพราะเหตุโรคนั้นวันแล้ววันเล่า’”
21:16 ยิ่งกว่านั้นพระเยโฮวาห์ได้ทรงเร้าให้ความโกรธของคนฟีลิสเตียมีต่อเยโฮรัม และของคนอาระเบีย ผู้อยู่ใกล้กับคนเอธิโอเปีย
21:17 และพวกเขาได้ยกขึ้นมาถึงยูดาห์ และบุกรุกเข้าไปในนั้น และขนข้าวของทั้งสิ้นที่ถูกพบในพระราชวังของกษัตริย์ และบรรดาโอรสของพระองค์ด้วย และมเหสีทั้งหลายของพระองค์ไป จนไม่มีโอรสเหลือไว้ให้แก่พระองค์ นอกจากเยโฮอาหาสโอรสองค์สุดท้องของพระองค์

เยโฮรัมเป็นโรคซึ่งรักษาไม่ได้
21:18 และหลังจากเรื่องเหล่านี้ทั้งสิ้น พระเยโฮวาห์ได้ทรงโจมตีเยโฮรัมในลำไส้ของพระองค์เป็นโรคซึ่งรักษาไม่ได้
21:19 และต่อมา เป็นเวลาสิ้นสองปี ลำไส้ของพระองค์ก็หลุดออกมาเพราะเหตุโรคของพระองค์นั้น แล้วพระองค์จึงสิ้นพระชนม์ด้วยความทุรนทุรายอย่างยิ่ง และประชากรของพระองค์ไม่ได้ก่อเพลิงให้พระองค์ เหมือนอย่างก่อเพลิงให้กับบรรพบุรุษของพระองค์
21:20 พระองค์มีพระชนมายุสามสิบสองพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มแปดปี และทรงจากไปโดยไม่มีใครอาลัย ถึงกระนั้นพวกเขาก็ฝังพระองค์ไว้ในนครของดาวิด แต่ไม่ใช่ในอุโมงค์เหล่านั้นของบรรดากษัตริย์


2 พงศาวดาร 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

อาหัสยาห์เป็นกษัตริย์เหนือยูดาห์ (2 พกษ 8:24-27)
22:1 และชาวกรุงเยรูซาเล็มได้สถาปนาอาหัสยาห์โอรสองค์สุดท้องของพระองค์เป็นกษัตริย์แทนพระองค์ เพราะคนหมู่นั้นที่มายังค่ายพร้อมกับคนอาระเบียได้ฆ่าโอรสผู้พี่เสียทั้งหมด ดังนั้นอาหัสยาห์โอรสของเยโฮรัมกษัตริย์แห่งยูดาห์จึงขึ้นครอบครอง
22:2 อาหัสยาห์มีพระชนมายุสี่สิบสองพรรษาเมื่อพระองค์ได้ทรงเริ่มครอบครองนั้น และพระองค์ได้ทรงครอบครองหนึ่งปีในกรุงเยรูซาเล็ม และพระนามพระราชมารดาของพระองค์ก็คือ อาธาลิยาห์ ธิดาของอมรี
22:3 พระองค์ได้ดำเนินในทางทั้งหลายแห่งราชวงศ์ของอาหับด้วย เพราะว่าพระราชมารดาของพระองค์เป็นที่ปรึกษาของพระองค์ในการกระทำความชั่ว
22:4 ฉะนั้นพระองค์จึงทรงกระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ เหมือนอย่างราชวงศ์ของอาหับ เพราะว่าพวกเขาเป็นที่ปรึกษาทั้งหลายของพระองค์ หลังจากการสิ้นพระชนม์ของราชบิดาของพระองค์ ซึ่งนำไปสู่ความพินาศของพระองค์

อาหัสยาห์เข้าร่วมกับเยโฮรัมในการสู้รบที่เมืองราโมทกิเลอาด (2 พกษ 8:28-29)
22:5 พระองค์ได้ดำเนินตามคำปรึกษาของพวกเขาด้วย และเสด็จพร้อมกับเยโฮรัมโอรสของอาหับกษัตริย์แห่งอิสราเอลไปทำสงครามกับฮาซาเอลกษัตริย์แห่งซีเรียที่เมืองราโมทกิเลอาด และคนซีเรียได้กระทำให้โยรัมบาดเจ็บ
22:6 และพระองค์ได้ทรงกลับมาเพื่อจะรับการรักษาให้หายในยิสเรเอลเพราะเหตุบาดแผลเหล่านั้นซึ่งคนซีเรียได้ฝากไว้กับพระองค์ที่รามาห์ เมื่อพระองค์ได้ทรงต่อสู้กับฮาซาเอลกษัตริย์แห่งซีเรีย และอาซาริยาห์ โอรสของเยโฮรัม กษัตริย์แห่งยูดาห์ ได้เสด็จลงไปเพื่อเยี่ยมเยโฮรัมโอรสของอาหับในเมืองยิสเรเอล เพราะว่าพระองค์ประชวร
22:7 และการทำลายอาหัสยาห์เป็นมาจากพระเจ้าโดยการเสด็จมาเยี่ยมโยรัม เพราะเมื่อพระองค์เสด็จมาแล้ว พระองค์ได้เสด็จออกไปพร้อมกับเยโฮรัมเพื่อต่อสู้กับเยฮูบุตรชายของนิมซี ผู้ที่พระเยโฮวาห์ได้ทรงเจิมตั้งไว้ให้ตัดราชวงศ์ของอาหับออกเสีย
22:8 และต่อมาเมื่อเยฮูกำลังกระทำการลงโทษต่อราชวงศ์ของอาหับ และได้พบเจ้านายทั้งหลายของยูดาห์ และบรรดาโอรสของพี่น้องของอาหัสยาห์ ผู้มาปรนนิบัติอาหัสยาห์ ท่านได้ประหารพวกเขาเสีย
22:9 และท่านได้ค้นหาอาหัสยาห์ และพวกเขาจับพระองค์ (ด้วยว่าพระองค์ถูกซ่อนตัวอยู่ในสะมาเรีย) และพาพระองค์มาหาเยฮู และเมื่อพวกเขาได้ประหารชีวิตพระองค์เสียแล้ว พวกเขาก็ฝังพระองค์ไว้ “เพราะว่า” พวกเขากล่าวว่า “พระองค์ทรงเป็นโอรสของเยโฮชาฟัท ผู้แสวงหาพระเยโฮวาห์ด้วยสิ้นสุดพระทัยของพระองค์” ดังนั้นราชวงศ์ของอาหัสยาห์จึงไม่มีอำนาจที่รักษาราชอาณาจักรไว้ได้

เชื้อพระวงศ์แห่งยูดาห์ถูกทำลายเสียสิ้นเว้นแต่โยอาช (2 พกษ 11:1-3)
22:10 แต่เมื่ออาธาลิยาห์พระราชมารดาของอาหัสยาห์ทรงเห็นว่าโอรสของพระนางสิ้นพระชนม์แล้ว พระนางก็ลุกขึ้นและทรงทำลายเชื้อพระวงศ์แห่งราชวงศ์แห่งยูดาห์เสียสิ้น
22:11 แต่เยโฮชาเบอาท ธิดาของกษัตริย์ ได้นำโยอาชโอรสของอาหัสยาห์ และลอบลักเธอไปจากท่ามกลางบรรดาโอรสของกษัตริย์ผู้ที่ถูกประหารชีวิต และเก็บเธอและพี่เลี้ยงของเธอไว้ในห้องบรรทม ดังนั้นเยโฮชาเบอาท ธิดาของกษัตริย์เยโฮรัม ภรรยาของเยโฮยาดาผู้เป็นปุโรหิต (เพราะว่าพระนางเป็นพระน้องนางของอาหัสยาห์) จึงซ่อนเธอเสียจากอาธาลิยาห์ เพื่อมิให้พระนางประหารชีวิตเธอได้
22:12 และเธอได้อยู่กับพวกเขาซ่อนอยู่ในพระนิเวศน์ของพระเจ้าหกปี และอาธาลิยาห์ได้ครอบครองเหนือแผ่นดิน


2 พงศาวดาร 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

โยอาชเป็นกษัตริย์เหนือยูดาห์ (2 พกษ 11:4-12)
23:1 และในปีที่เจ็ด เยโฮยาดาทรงทำให้ตนเองเข้มแข็ง และให้พวกนายร้อย คือ อาซาริยาห์บุตรชายของเยโรฮัม และอิชมาเอลบุตรชายของเยโฮฮานัน และอาซาริยาห์บุตรชายของโอเบด และมาอาเสอาห์บุตรชายของอาดายาห์ และเอลีชาฟัทบุตรชายของศิครี กระทำพันธสัญญากับท่าน
23:2 และพวกเขาเที่ยวไปทั่วยูดาห์ และรวบรวมคนเลวีมาจากทุกนครแห่งยูดาห์ และหัวหน้าของบรรพบุรุษแห่งอิสราเอล และพวกเขามายังกรุงเยรูซาเล็ม
23:3 และชุมนุมชนทั้งสิ้นก็ทำพันธสัญญากับกษัตริย์ในพระนิเวศน์ของพระเจ้า และท่านกล่าวแก่พวกเขาว่า “ดูเถิด โอรสของกษัตริย์จะครอบครอง ตามที่พระเยโฮวาห์ได้ตรัสไว้เกี่ยวกับบรรดาโอรสของดาวิด
23:4 นี่เป็นสิ่งที่พวกท่านจงกระทำ คือหนึ่งในสามของพวกท่าน ผู้เข้าเวรวันสะบาโต ซึ่งเป็นของพวกปุโรหิตและของคนเลวี ต้องให้เป็นพวกคนเฝ้าประตู
23:5 และอีกหนึ่งในสามต้องประจำอยู่ที่พระราชวังของกษัตริย์ และอีกหนึ่งในสามประจำอยู่ที่ประตูเชิงราก และประชากรทั้งสิ้นต้องอยู่ในลานทั้งหลายแห่งพระนิเวศน์ของพระเยโฮวาห์
23:6 แต่อย่าให้สักคนหนึ่งเข้าไปในพระนิเวศน์ของพระเยโฮวาห์ ยกเว้นพวกปุโรหิตและคนทั้งหลายที่ปรนนิบัติอยู่ของคนเลวี พวกเขาจงเข้าไป เพราะพวกเขาบริสุทธิ์ แต่ประชากรทั้งสิ้นจงเฝ้าพระเยโฮวาห์
23:7 และคนเลวีต้องล้อมกษัตริย์ไว้รอบ ทุกคนพร้อมกับอาวุธทั้งหลายของตนในมือของตน และผู้ใดก็ตามที่เข้ามาในพระนิเวศน์ ผู้นั้นจะต้องถูกประหารชีวิต แต่พวกท่านจงอยู่กับกษัตริย์เมื่อพระองค์เสด็จเข้ามา และเมื่อพระองค์เสด็จออกไป”
23:8 ดังนั้นคนเลวีและคนยูดาห์ทั้งสิ้นก็กระทำตามที่เยโฮยาดาผู้เป็นปุโรหิตสั่งทุกประการ และได้นำคนของตนทุกคนที่จะเข้าเวรวันสะบาโต พร้อมกับคนเหล่านั้นที่จะออกเวรวันสะบาโตนั้น เพราะเยโฮยาดาผู้เป็นปุโรหิตไม่ได้ปล่อยกองเวรต่าง ๆ
23:9 ยิ่งกว่านั้นเยโฮยาดาผู้เป็นปุโรหิตได้มอบให้แก่พวกนายร้อย คือพวกหอก และพวกดั้ง และพวกโล่ที่เป็นของกษัตริย์ดาวิดนั้น ซึ่งอยู่ในพระนิเวศน์ของพระเจ้า
23:10 และท่านได้ตั้งประชากรทั้งสิ้น ทุกคนถืออาวุธของตนไว้ในมือของตน ตั้งแต่ด้านขวาของพระวิหารไปถึงด้านซ้ายของพระวิหาร ตลอดแนวแท่นบูชาและพระวิหาร ให้ประจำอยู่รอบกษัตริย์
23:11 แล้วพวกเขาได้นำโอรสของกษัตริย์ออกมา และสวมมงกุฎไว้บนท่าน และมอบพระโอวาทให้แก่ท่าน และตั้งท่านไว้เป็นกษัตริย์ และเยโฮยาดากับบุตรชายทั้งหลายของท่านก็เจิมท่าน และกล่าวว่า “ขอพระเจ้าทรงคุ้มครองกษัตริย์เถิด”

การประหารชีวิตของพระนางอาธาลิยาห์ผู้ชั่วร้าย (2 พกษ 11:13-16)
23:12 บัดนี้เมื่ออาธาลิยาห์ทรงสดับเสียงของประชากรวิ่งและสรรเสริญกษัตริย์ พระนางก็เสด็จเข้ามาหาประชากรในพระนิเวศน์ของพระเยโฮวาห์
23:13 และพระนางทอดพระเนตร และดูเถิด กษัตริย์ประทับยืนอยู่ที่เสาของพระองค์ตรงที่ทางเข้า และมีบรรดาเจ้านายและแตรทั้งหลายอยู่ข้างกษัตริย์ และประชากรทั้งสิ้นแห่งแผ่นดินก็ปีติยินดี และเป่าด้วยแตรทั้งหลาย พวกนักร้องพร้อมกับเครื่องดนตรีต่าง ๆ ของพวกเขาด้วย และคนเหล่านั้นที่สอนให้ร้องเพลงสรรเสริญ แล้วพระนางอาธาลิยาห์ได้ฉีกฉลองพระองค์ของพระองค์และตรัสว่า “กบฏ กบฏ”
23:14 แล้วเยโฮยาดาผู้เป็นปุโรหิตได้นำบรรดานายร้อยที่ตั้งไว้ให้อยู่เหนือพลโยธาออกมา และกล่าวแก่พวกเขาว่า “จงคุมพระนางออกมาระหว่างแถวทหาร และผู้ใดก็ตามที่ติดตามพระนางไปก็จงประหารชีวิตของผู้นั้นเสียด้วยดาบ” เพราะปุโรหิตได้กล่าวว่า “อย่าประหารพระนางในพระนิเวศน์ของพระเยโฮวาห์”
23:15 ดังนั้นพวกเขาได้ลงมือจับพระนาง และเมื่อพระนางเสด็จมายังทางเข้าประตูม้า ณ พระราชวังของกษัตริย์ พวกเขาได้ประหารพระนางเสียที่นั่น

เยโฮยาดาตั้งโยอาชเป็นกษัตริย์ (2 พกษ 11:17-20)
23:16 และเยโฮยาดาได้กระทำพันธสัญญาระหว่างท่านเอง และระหว่างประชากรทั้งสิ้น และระหว่างกษัตริย์ว่า พวกเขาจะเป็นประชากรของพระเยโฮวาห์
23:17 แล้วประชากรทั้งสิ้นได้ไปที่เรือนของพระบาอัล และพังเรือนเสีย และทุบบรรดาแท่นบูชาของพระบาอัลและรูปเคารพทั้งหลายของพระบาอัลให้แตกละเอียดเป็นชิ้น ๆ และประหารชีวิตมัททานผู้เป็นปุโรหิตของพระบาอัลเสียตรงหน้าแท่นบูชาเหล่านั้น
23:18 เยโฮยาดาได้ตั้งพวกเจ้าหน้าที่ไว้ให้ดูแลพระนิเวศน์ของพระเยโฮวาห์ โดยมือของพวกปุโรหิตซึ่งเป็นคนเลวีด้วย ผู้ที่ดาวิดได้ทรงจัดตั้งให้ดูแลพระนิเวศน์ของพระเยโฮวาห์ เพื่อให้ถวายเครื่องเผาบูชาทั้งหลายของพระเยโฮวาห์ ตามที่ถูกบันทึกไว้ในพระราชบัญญัติของโมเสส ด้วยความเปรมปรีดิ์และด้วยการร้องเพลง ตามพระราชดำรัสสั่งของดาวิด
23:19 และท่านได้ตั้งพวกผู้เฝ้าประตูไว้ที่ประตูรั้วทั้งหลายแห่งพระนิเวศน์ของพระเยโฮวาห์ เพื่อมิให้ผู้ซึ่งเป็นมลทินในประการหนึ่งประการใดจะเข้าไปได้
23:20 และท่านได้นำพวกนายร้อย และพวกขุนนาง และพวกเจ้าเมืองของประชากร และประชากรทั้งสิ้นแห่งแผ่นดิน และได้นำกษัตริย์ลงมาจากพระนิเวศน์ของพระเยโฮวาห์ และพวกเขาได้เข้ามาข้างในพระราชวังของกษัตริย์ทางประตูสูง และตั้งกษัตริย์ให้ประทับบนพระที่นั่งของราชอาณาจักร
23:21 และประชากรทั้งสิ้นแห่งแผ่นดินก็ปีติยินดี และนครก็สงบเงียบ หลังจากที่พวกเขาได้ประหารอาธาลิยาห์เสียด้วยดาบแล้ว


2 พงศาวดาร 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

โยอาช (เยโฮอาช) ครอบครองเหนือยูดาห์ (2 พกษ 12:1-3)
24:1 โยอาชมีพระชนมายุเจ็ดพรรษาเมื่อพระองค์ได้เริ่มครอบครอง และพระองค์ทรงครอบครองสี่สิบปีในกรุงเยรูซาเล็ม พระนามพระราชมารดาของพระองค์ก็คือ ศิบียาห์แห่งเมืองเบเออร์เชบา
24:2 และโยอาชได้ทรงกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์ ตลอดวันทั้งหลายของเยโฮยาดาผู้เป็นปุโรหิต
24:3 และเยโฮยาดาได้หามเหสีให้พระองค์สององค์ และพระองค์ให้กำเนิดโอรสและธิดาหลายองค์

พวกปุโรหิตที่ไม่มีประสิทธิภาพและไม่เอาใจใส่งานของพระเจ้า (2 พกษ 12:4-8)
24:4 และต่อมาหลังจากเหตุการณ์นี้ โยอาชทรงตั้งพระทัยที่จะซ่อมแซมพระนิเวศน์ของพระเยโฮวาห์
24:5 และพระองค์ได้ทรงรวบรวมพวกปุโรหิตและคนเลวี และตรัสกับพวกเขาว่า “จงออกไปตามบรรดานครแห่งยูดาห์ และเก็บเงินจากอิสราเอลทั้งสิ้น เพื่อซ่อมแซมพระนิเวศน์ของพระเจ้าของพวกเจ้าเป็นปี ๆ ไป และพวกเจ้าจงรีบทำการนั้น” แต่คนเลวีไม่เร่งรีบทำการนั้น
24:6 และกษัตริย์ทรงเรียกเยโฮยาดาผู้เป็นหัวหน้า และตรัสกับท่านว่า “ทำไมท่านไม่เรียกร้องให้คนเลวีนำเงินถวายเข้ามาจากยูดาห์และจากกรุงเยรูซาเล็ม ตามคำบัญชาของโมเสสผู้รับใช้ของพระเยโฮวาห์ และจากชุมนุมชนอิสราเอล เพื่อพลับพลาแห่งพระโอวาท”
24:7 เพราะบรรดาโอรสของพระนางอาธาลิยาห์ หญิงชั่วคนนั้น ได้ทำลายพระนิเวศน์ของพระเจ้า และของมอบถวายอันบริสุทธิ์ทั้งสิ้นแห่งพระนิเวศน์ของพระเยโฮวาห์นั้น พวกเขาได้มอบให้แก่พระบาอัลด้วย

การซ่อมแซมพระวิหาร (2 พกษ 12:9-16)
24:8 และตามคำบัญชาของกษัตริย์ พวกเขาได้ทำหีบใบหนึ่ง และวางหีบนั้นไว้ข้างนอกประตูแห่งพระนิเวศน์ของพระเยโฮวาห์
24:9 และพวกเขาได้ประกาศไปทั่วยูดาห์และกรุงเยรูซาเล็ม เพื่อให้นำเงินถวาย ที่โมเสสผู้รับใช้ของพระเจ้าได้กำหนดไว้แก่อิสราเอลในถิ่นทุรกันดาร เข้ามาถวายแด่พระเยโฮวาห์
24:10 และบรรดาเจ้านายและประชากรทั้งสิ้นก็ปีติยินดี และได้นำเงินถวายมา และหย่อนลงในหีบ จนกว่าพวกเขาถวายครบถ้วน
24:11 บัดนี้ต่อมา เวลาใดที่หีบถูกนำเข้ามายังเจ้าพนักงานของกษัตริย์โดยมือของคนเลวี และเมื่อพวกเขาเห็นว่ามีเงินมาก ราชเลขาของกษัตริย์และเจ้าหน้าที่ของมหาปุโรหิตได้มาและเทหีบออก และรับหีบ และนำหีบกลับไปยังสถานที่เดิมของหีบนั้น พวกเขาทำอย่างนี้วันแล้ววันเล่า และเก็บเงินได้เป็นอันมาก
24:12 และกษัตริย์และเยโฮยาดาได้มอบเงินนั้นแก่บรรดาผู้ดูแลกิจการแห่งพระนิเวศน์ของพระเยโฮวาห์ และจ้างพวกช่างก่อและพวกช่างไม้ให้ซ่อมแซมพระนิเวศน์ของพระเยโฮวาห์ และคนที่เป็นช่างเหล็กและช่างทองเหลืองด้วย เพื่อให้ซ่อมแซมพระนิเวศน์ของพระเยโฮวาห์
24:13 ดังนั้นบรรดาคนที่รับจ้างทำงานจึงทำงาน และงานซ่อมแซมก็ดำเนินก้าวหน้าโดยพวกเขา และพวกเขาได้ซ่อมแซมพระนิเวศน์ของพระเจ้าตามขนาดเดิม และเสริมให้พระนิเวศน์นั้นแข็งแรงขึ้น
24:14 และเมื่อพวกเขาได้กระทำงานนั้นเสร็จแล้ว พวกเขาได้นำเงินที่เหลืออยู่มาหน้าพระพักตร์กษัตริย์และเยโฮยาดา ซึ่งได้ใช้เงินนั้นเพื่อทำภาชนะต่าง ๆ สำหรับพระนิเวศน์ของพระเยโฮวาห์ คือภาชนะสำหรับการปรนนิบัติ และสำหรับการถวายเครื่องบูชา และพวกช้อน และพวกภาชนะทองคำและเงิน และพวกเขาถวายบรรดาเครื่องเผาบูชาในพระนิเวศน์ของพระเยโฮวาห์เสมอตลอดชั่วอายุของเยโฮยาดา

เยโฮยาดาปุโรหิตที่ดีเสียชีวิต
24:15 แต่เยโฮยาดาก็ชราลงและหง่อมมากเมื่อท่านสิ้นชีวิต เมื่อท่านสิ้นชีวิตนั้น ท่านมีอายุหนึ่งร้อยสามสิบปี
24:16 และพวกเขาฝังท่านไว้ในนครของดาวิดท่ามกลางบรรดากษัตริย์ เพราะท่านได้กระทำการดีในอิสราเอล ทั้งต่อพระเจ้าและต่อพระนิเวศน์ของพระองค์
24:17 บัดนี้หลังจากการสิ้นชีวิตของเยโฮยาดา บรรดาเจ้านายแห่งยูดาห์ได้มา และถวายบังคมต่อกษัตริย์ แล้วกษัตริย์ทรงตั้งใจฟังพวกเขา
24:18 และพวกเขาได้ทอดทิ้งพระนิเวศน์ของพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกเขา และปรนนิบัติบรรดาเสารูปเคารพและรูปเคารพทั้งหลาย และพระพิโรธได้ลงมาเหนือยูดาห์และกรุงเยรูซาเล็มเพราะเหตุการละเมิดนี้ของพวกเขา
24:19 แต่พระองค์ยังทรงส่งพวกผู้พยากรณ์มายังพวกเขา เพื่อนำพวกเขาให้กลับมายังพระเยโฮวาห์อีก และคนเหล่านี้เป็นพยานปรักปรำพวกเขา แต่พวกเขาไม่ยอมเงี่ยหูฟัง

ประชากรเอาหินขว้างเศคาริยาห์ผู้เป็นปุโรหิตที่ดี
24:20 และพระวิญญาณของพระเจ้าได้สวมทับเศคาริยาห์บุตรชายของเยโฮยาดาผู้เป็นปุโรหิต ผู้ซึ่งยืนอยู่เหนือประชากร และกล่าวแก่พวกเขาว่า “พระเจ้าตรัสดังนี้ว่า ‘ทำไมพวกท่านจึงละเมิดพระบัญญัติทั้งหลายของพระเยโฮวาห์ อันเป็นเหตุให้พวกท่านเจริญขึ้นไม่ได้’ เพราะพวกท่านได้ทอดทิ้งพระเยโฮวาห์ พระองค์จึงทรงทอดทิ้งพวกท่านเสียแล้วด้วย”
24:21 และพวกเขาสมคบคิดกันต่อต้านเขา และได้เอาหินหลายก้อนขว้างเขาเสีย ตามพระบัญชาของกษัตริย์ ในลานแห่งพระนิเวศน์ของพระเยโฮวาห์
24:22 ดังนั้นกษัตริย์โยอาชจึงไม่ได้ทรงระลึกถึงความกรุณาซึ่งเยโฮยาดาบิดาของเขาได้กระทำแก่พระองค์ แต่ได้ทรงประหารบุตรชายของท่านเสีย และเมื่อเขากำลังจะตาย เขากล่าวว่า “ขอพระเยโฮวาห์ทอดพระเนตรเรื่องนี้และแก้แค้นเรื่องนี้เถิด”
24:23 และต่อมาพอปลายปี กองทัพของคนซีเรียได้มาต่อสู้กับพระองค์ และพวกเขามายังยูดาห์และกรุงเยรูซาเล็ม และได้ทำลายบรรดาเจ้านายของประชากรจากท่ามกลางประชากร และส่งของที่ริบได้ทั้งสิ้นที่ได้จากพวกเขาไปยังกษัตริย์แห่งดามัสกัส
24:24 ด้วยว่ากองทัพของคนซีเรียได้มาแต่น้อยคน และพระเยโฮวาห์ได้ทรงมอบกองทัพใหญ่ไว้ในมือของพวกเขา เพราะคนเหล่านั้นได้ทอดทิ้งพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของตน ดังนั้นคนซีเรียจึงทำการพิพากษาลงโทษต่อโยอาช

โยอาชสิ้นพระชนม์ (2 พกษ 12:19-21)
24:25 และเมื่อพวกเขาจากพระองค์ไปแล้ว (เพราะพวกเขาละพระองค์ไว้พร้อมด้วยโรครุนแรงต่าง ๆ) พวกผู้รับใช้ของพระองค์เองก็ร่วมก่อการกบฏต่อพระองค์ เพราะเหตุโลหิตของบุตรชายทั้งหลายของเยโฮยาดาผู้เป็นปุโรหิต และได้ประหารพระองค์เสียบนแท่นบรรทมของพระองค์ และพระองค์ก็สิ้นพระชนม์ และพวกเขาฝังพระองค์ไว้ในนครของดาวิด แต่พวกเขาไม่ได้ฝังพระองค์ไว้ในอุโมงค์ของบรรดากษัตริย์
24:26 และคนเหล่านี้คือผู้ที่ร่วมก่อการกบฏต่อพระองค์คือ ศาบาดบุตรชายของนางชิเมอัทคนอัมโมน และเยโฮซาบาดบุตรชายของนางชิมริทคนโมอับ
24:27 บัดนี้เกี่ยวกับบรรดาโอรสของพระองค์ และภาระหนักมากมายที่ตกอยู่บนพระองค์ และการซ่อมแซมพระนิเวศน์ของพระเจ้า ดูเถิด สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือเรื่องราวของบรรดากษัตริย์ และอามาซิยาห์โอรสของพระองค์ครอบครองแทนพระองค์


2 พงศาวดาร 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

อามาซิยาห์ครอบครองเหนือยูดาห์ (2 พกษ 14:1-6)
25:1 อามาซิยาห์มีพระชนมายุยี่สิบห้าพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองยี่สิบเก้าปีในกรุงเยรูซาเล็ม และพระนามพระราชมารดาของพระองค์คือ เยโฮอัดดาน ชาวกรุงเยรูซาเล็ม
25:2 และพระองค์ได้ทรงกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์ แต่มิใช่ด้วยพระทัยที่เพียบพร้อม
25:3 บัดนี้ต่อมา เมื่อราชอาณาจักรได้รับการสถาปนาไว้ต่อพระองค์แล้ว พระองค์ได้ทรงประหารชีวิตพวกผู้รับใช้ของพระองค์ ผู้ที่ได้ฆ่ากษัตริย์คือพระราชบิดาของพระองค์เสีย
25:4 แต่พระองค์ไม่ได้ทรงประหารชีวิตลูกหลานของพวกเขา แต่ได้ทรงกระทำตามที่มีบันทึกไว้ในพระราชบัญญัติในหนังสือของโมเสส ที่พระเยโฮวาห์ทรงบัญชา โดยตรัสว่า “บิดาทั้งหลายต้องไม่รับโทษถึงตายเพราะบุตรทั้งหลาย และบุตรทั้งหลายต้องไม่รับโทษถึงตายเพราะบิดาทั้งหลาย แต่ทุกคนต้องรับโทษถึงตายเพราะบาปของคนนั้นเอง”

ยูดาห์บุกรุกเอโดม
25:5 ยิ่งกว่านั้นอามาซิยาห์ได้รวบรวมคนยูดาห์มาพร้อมกัน และทรงตั้งพวกเขาให้เป็นพวกนายพันและพวกนายร้อย ตามบรรดาครัวเรือนแห่งบรรพบุรุษของพวกเขา ทั่วยูดาห์และเบนยามินทั้งสิ้น และพระองค์ได้ทรงนับคนเหล่านั้นที่มีอายุยี่สิบปีขึ้นไป และพบว่าในพวกเขามีชายที่ถูกเลือกสรรไว้แล้วสามแสนคน ซึ่งสามารถเข้าทำสงคราม ที่สามารถถือหอกและโล่
25:6 พระองค์ได้ทรงจ้างชายฉกรรจ์ผู้กล้าหาญจากอิสราเอลหนึ่งแสนคนด้วย เป็นเงินหนึ่งร้อยตะลันต์
25:7 แต่คนของพระเจ้าคนหนึ่งมาเข้าเฝ้าพระองค์ โดยทูลว่า “โอ ข้าแต่กษัตริย์ ขออย่าให้กองทัพของอิสราเอลไปพร้อมกับพระองค์ เพราะพระเยโฮวาห์ไม่ได้ทรงสถิตอยู่กับอิสราเอล คือกับคนเอฟราอิมเหล่านี้ทั้งสิ้น
25:8 แต่ถ้าพระองค์จะไป ก็จงทำเลย จงเข้มแข็งสำหรับการสู้รบนั้น พระเจ้าจะทรงทำให้พระองค์ล้มลงต่อหน้าศัตรู ด้วยว่าพระเจ้าทรงมีฤทธิ์ที่จะช่วยไว้และที่จะทำลายลงเสียได้”
25:9 และอามาซิยาห์ตรัสกับคนของพระเจ้าว่า “แต่พวกเราจะกระทำประการใดเรื่องเงินหนึ่งร้อยตะลันต์ ซึ่งเราได้ให้แก่กองทัพของอิสราเอลไปแล้วนั้น” และคนของพระเจ้าทูลตอบว่า “พระเยโฮวาห์ทรงสามารถที่จะประทานแก่พระองค์ยิ่งกว่านี้อีกมาก”
25:10 แล้วอามาซิยาห์ได้ทรงแยกพวกเขาออก คือกองทัพที่มายังพระองค์จากเอฟราอิมให้กลับไปบ้านอีก ดังนั้นความโกรธของพวกเขาก็พลุ่งขึ้นต่อยูดาห์ยิ่งนัก และพวกเขากลับบ้านไปในความโกรธอย่างรุนแรง
25:11 และอามาซิยาห์ได้ทรงทำให้ตนเองเข้มแข็ง และทรงนำพลของพระองค์ และออกไปยังหุบเขาแห่งเกลือ และโจมตีคนเสอีร์เป็นจำนวนหนึ่งหมื่นคน
25:12 และอีกหนึ่งหมื่นคนที่ยังมีชีวิตอยู่ คนยูดาห์ได้จับและพาพวกเขาไปที่ยอดหิน และทิ้งพวกเขาลงมาจากยอดหินนั้น จนพวกเขาทุกคนตกมาแหลกเป็นชิ้น ๆ
25:13 แต่พวกทหารของกองทัพซึ่งอามาซิยาห์ทรงส่งกลับไปนั้น เพื่อไม่ให้พวกเขาไปสู้รบด้วยกันกับพระองค์ ก็เข้าโจมตีนครต่าง ๆ ของยูดาห์ ตั้งแต่สะมาเรียจนถึงเบธโฮโรน และฆ่าชาวเมืองนั้นเสียสามพันคน และริบข้าวของไปเป็นอันมาก
25:14 บัดนี้ต่อมา หลังจากอามาซิยาห์เสด็จกลับจากการฆ่าฟันคนเอโดมแล้ว พระองค์ได้ทรงนำบรรดาพระของคนเสอีร์มา และตั้งพระเหล่านั้นเป็นพระของพระองค์ และพระองค์ทรงกราบลงต่อหน้าพระเหล่านั้น และทรงเผาเครื่องหอมถวายพระเหล่านั้น
25:15 ดังนั้นความกริ้วของพระเยโฮวาห์จึงพลุ่งขึ้นต่ออามาซิยาห์ และพระองค์ได้ทรงส่งผู้พยากรณ์คนหนึ่งไปหาพระองค์ ซึ่งทูลพระองค์ว่า “ทำไมเจ้าจึงแสวงหาบรรดาพระของชนชาติหนึ่ง ซึ่งไม่สามารถช่วยชนชาติของตนเองให้พ้นจากมือของเจ้าได้”
25:16 และต่อมา ขณะที่เขากำลังพูดกับพระองค์อยู่ กษัตริย์ตรัสกับเขาว่า “เจ้าถูกตั้งให้เป็นที่ปรึกษาของกษัตริย์หรือ หยุดเถิด ทำไมเจ้าจะต้องตายเสียเล่า” แล้วผู้พยากรณ์นั้นจึงหยุด และทูลว่า “ข้าพระองค์ทราบว่าพระเจ้าได้ทรงตั้งพระทัยที่จะทำลายพระองค์เสีย เพราะพระองค์ได้ทรงกระทำสิ่งนี้ และไม่ได้ทรงตั้งใจฟังคำปรึกษาของข้าพระองค์”

สงครามระหว่างยูดาห์กับอิสราเอล (2 พกษ 14:8-14)
25:17 แล้วอามาซิยาห์กษัตริย์แห่งยูดาห์ได้ทรงรับคำปรึกษา และได้ทรงไปยังโยอาช โอรสของเยโฮอาหาส โอรสของเยฮู กษัตริย์แห่งอิสราเอล โดยทูลว่า “มาเถิด ให้เราทั้งสองมาเผชิญหน้ากัน”
25:18 และโยอาชกษัตริย์แห่งอิสราเอลทรงส่งไปยังอามาซิยาห์กษัตริย์แห่งยูดาห์ โดยตรัสว่า “ต้นผักหนามที่อยู่ในเลบานอนได้ส่งไปยังต้นสนซีดาร์ที่อยู่ในเลบานอน โดยกล่าวว่า ‘จงยกบุตรสาวของเจ้าให้เป็นภรรยาบุตรชายของเรา’ และสัตว์ป่าทุ่งตัวหนึ่งที่อยู่ในเลบานอนได้ผ่านมา และย่ำต้นผักหนามนั้นลงเสีย
25:19 ท่านว่า ‘ดูเถิด ท่านได้โจมตีคนเอโดม’ และใจของท่านก็ทำให้ท่านผยองขึ้นเพื่อจะโอ้อวด บัดนี้จงอาศัยอยู่ที่บ้านเถิด ทำไมท่านควรเข้าไปแส่เรื่องที่จะทำให้ท่านเจ็บตัว เพื่อท่านจะล้มลง คือตัวท่านและยูดาห์พร้อมกับท่านเล่า”
25:20 แต่อามาซิยาห์ไม่ทรงยอมฟัง เพราะเรื่องนี้มาจากพระเจ้า เพื่อพระองค์จะได้ทรงมอบพวกเขาไว้ในมือของบรรดาศัตรูของพวกเขา เพราะพวกเขาได้แสวงหาบรรดาพระแห่งเอโดม
25:21 ดังนั้นโยอาชกษัตริย์แห่งอิสราเอลได้ยกขึ้นไป และพระองค์ทั้งสองทรงเผชิญหน้ากัน ทั้งพระองค์กับอามาซิยาห์กษัตริย์แห่งยูดาห์ ที่เบธเชเมช ซึ่งเป็นของยูดาห์
25:22 และยูดาห์ก็พ่ายแพ้ต่อหน้าอิสราเอล และพวกเขาหนีไปยังเต็นท์ของตนทุกคน
25:23 และโยอาชกษัตริย์แห่งอิสราเอลได้ทรงจับอามาซิยาห์กษัตริย์แห่งยูดาห์โอรสของโยอาช โอรสของเยโฮอาหาส ที่เมืองเบธเชเมช และนำพระองค์มายังกรุงเยรูซาเล็ม และทลายกำแพงแห่งกรุงเยรูซาเล็มลงเสีย ตั้งแต่ประตูเอฟราอิมจนถึงประตูมุม ระยะสี่ร้อยศอก
25:24 และพระองค์ได้ทรงริบทองคำและเงินทั้งหมด และภาชนะทั้งหมดที่ถูกพบในพระนิเวศน์ของพระเจ้า ซึ่งอยู่ในความอารักขาของโอเบดเอโดม และคลังแห่งพระราชวังของกษัตริย์ เหล่าตัวประกันด้วย และเสด็จกลับไปยังกรุงสะมาเรีย
25:25 และอามาซิยาห์ โอรสของโยอาช กษัตริย์แห่งยูดาห์ ทรงพระชนม์อยู่หลังจากการสิ้นพระชนม์ของโยอาช โอรสของเยโฮอาหาส กษัตริย์แห่งอิสราเอล อีกสิบห้าปี

การสิ้นพระชนม์ของอามาซิยาห์ (2 พกษ 14:17-20)
25:26 บัดนี้พระราชกิจนอกนั้นของอามาซิยาห์ ตั้งแต่ต้นจนสุดท้าย ดูเถิด สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือของบรรดากษัตริย์แห่งยูดาห์และอิสราเอลมิใช่หรือ
25:27 บัดนี้หลังจากเวลานั้นที่อามาซิยาห์ได้ทรงหันไปเสียจากการติดตามพระเยโฮวาห์ พวกเขาได้ร่วมกันคิดกบฏต่อพระองค์ในกรุงเยรูซาเล็ม และพระองค์ได้ทรงหนีไปยังลาคีช แต่พวกเขาส่งตามพระองค์ไปที่ลาคีช และฆ่าพระองค์เสียที่นั่น
25:28 และพวกเขาได้บรรทุกพระองค์ขึ้นบนพวกม้า และฝังพระองค์ไว้กับบรรพบุรุษของพระองค์ในนครแห่งยูดาห์


2 พงศาวดาร 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

อุสซียาห์เป็นกษัตริย์แทนอามาซิยาห์ (2 พกษ 14:21-22)
26:1 แล้วประชากรทั้งสิ้นแห่งยูดาห์ก็เอาอุสซียาห์ ผู้ที่มีพระชนมายุสิบหกพรรษา และตั้งท่านให้เป็นกษัตริย์แทนอามาซิยาห์พระราชบิดาของพระองค์
26:2 พระองค์ได้ทรงสร้างเมืองเอโลท และคืนเมืองนั้นให้แก่ยูดาห์ หลังจากที่กษัตริย์ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์
26:3 อุสซียาห์ทรงมีพระชนมายุสิบหกพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองห้าสิบสองปีในกรุงเยรูซาเล็ม พระนามพระราชมารดาของพระองค์ก็คือ เยโคลียาห์ ชาวกรุงเยรูซาเล็ม
26:4 และพระองค์ได้ทรงกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์ ตามทุกสิ่งที่อามาซิยาห์ราชบิดาของพระองค์ได้ทรงกระทำ
26:5 และพระองค์ได้ทรงแสวงหาพระเจ้าในสมัยของเศคาริยาห์ ผู้มีความเข้าใจในนิมิตต่าง ๆ จากพระเจ้า และตราบใดที่พระองค์ทรงแสวงหาพระเยโฮวาห์ พระเจ้าได้ทรงกระทำให้พระองค์เจริญ

อุสซียาห์รับพระพรทั้งด้านสงครามและพระราชกิจ
26:6 และพระองค์ได้เสด็จออกไปและทำสงครามต่อสู้กับคนฟีลิสเตีย และทลายกำแพงแห่งเมืองกัทลง และกำแพงแห่งเมืองยับเนห์ และกำแพงแห่งเมืองอัชโดด และได้ทรงสร้างนครต่าง ๆ ทั่วเขตแดนอัชโดด และท่ามกลางคนฟีลิสเตีย
26:7 และพระเจ้าได้ทรงช่วยพระองค์ต่อสู้กับคนฟีลิสเตีย และต่อสู้กับคนอาระเบียที่อาศัยอยู่ในกูร์บาอัล และกับคนเมอูนิม
26:8 และคนอัมโมนได้ถวายบรรดาเครื่องบรรณาการแก่อุสซียาห์ และพระนามของพระองค์ก็แผ่แพร่ออกไปจนถึงทางเข้าประเทศอียิปต์ เพราะพระองค์ได้ทรงทำให้ตัวเองเข้มแข็งยิ่งนัก
26:9 ยิ่งกว่านั้นอุสซียาห์ได้ทรงสร้างบรรดาป้อมในกรุงเยรูซาเล็มที่ประตูมุม และที่ประตูหุบเขา และที่หัวเลี้ยวของกำแพง และเสริมป้อมเหล่านั้นให้แข็งแกร่ง
26:10 และพระองค์ได้ทรงสร้างบรรดาป้อมในถิ่นทุรกันดารด้วย และได้ทรงขุดบ่อน้ำหลายแห่ง เพราะพระองค์ทรงมีฝูงสัตว์จำนวนมาก ทั้งในหุบเขาและในที่ราบทั้งหลาย ทรงมีชาวนาทั้งปวงด้วย และพวกคนแต่งต้นองุ่นในภูเขาทั้งหลาย และในคารเมล เพราะพระองค์ทรงรักเกษตรกรรม
26:11 ยิ่งกว่านั้นอุสซียาห์ทรงมีกองทหาร ที่ออกไปทำสงครามเป็นกอง ๆ ตามจำนวนที่ได้รวบรวมไว้ด้วยกันโดยมือของเยอีเอลราชเลขากับมาอาเสอาห์เจ้าหน้าที่ ภายใต้การควบคุมของฮานันยาห์ ผู้บังคับกองพลคนหนึ่งของกษัตริย์
26:12 จำนวนหัวหน้าของบรรพบุรุษทั้งหมดแห่งบรรดาชายฉกรรจ์ผู้กล้าหาญคือ สองพันหกร้อยคน
26:13 และใต้บังคับบัญชาของคนเหล่านี้ มีกองทัพพลจำนวนสามแสนเจ็ดพันห้าร้อยคน ผู้ทำสงครามได้ด้วยกำลังมาก เพื่อช่วยกษัตริย์ต่อสู้กับศัตรู
26:14 และอุสซียาห์ได้ทรงเตรียมไว้สำหรับพวกเขาทั่วกองทัพทั้งหมด คือพวกโล่ และพวกหอก และพวกหมวกเหล็ก และพวกเสื้อเกราะ และพวกธนู และพวกสลิงเพื่อโยนก้อนหินทั้งหลาย
26:15 และในกรุงเยรูซาเล็มพระองค์ได้ทรงทำบรรดาเครื่องกลไก ที่ถูกประดิษฐ์โดยพวกผู้ชำนาญ เพื่อไว้บนบรรดาป้อมและตามมุมทั้งหลาย เพื่อยิงพวกลูกธนูและโยนเหล่าก้อนหินใหญ่ ๆ และพระนามของพระองค์ก็เลื่องลือไปไกล เพราะพระองค์ได้ทรงรับความช่วยเหลืออย่างมหัศจรรย์จนพระองค์เข้มแข็ง

อุสซียาห์ทรงกระทำหน้าที่ของปุโรหิตแล้วถูกลงโทษ
26:16 แต่เมื่อพระองค์ทรงเข้มแข็งแล้ว พระทัยของพระองค์ก็ผยองขึ้นจนนำไปสู่ความพินาศของพระองค์ เพราะพระองค์ได้ละเมิดต่อพระเยโฮวาห์พระเจ้าของพระองค์ และเข้าไปในพระวิหารของพระเยโฮวาห์เพื่อเผาเครื่องหอมบนแท่นบูชาแห่งเครื่องหอม
26:17 และอาซาริยาห์ผู้เป็นปุโรหิตตามพระองค์เข้าไป และพร้อมกับตัวท่านมีปุโรหิตของพระเยโฮวาห์แปดสิบคนผู้เป็นชายกล้าหาญ
26:18 และพวกเขาได้ขัดขวางกษัตริย์อุสซียาห์ และทูลพระองค์ว่า “มิใช่หน้าที่ของพระองค์ ข้าแต่อุสซียาห์ ที่จะเผาเครื่องหอมถวายแด่พระเยโฮวาห์ แต่เป็นหน้าที่ของพวกปุโรหิตลูกหลานของอาโรน ผู้ที่ได้รับการถวายตัวไว้เพื่อเผาเครื่องหอม ขอเชิญเสด็จออกไปจากสถานบริสุทธิ์ เพราะพระองค์ได้ทรงละเมิดแล้ว และสิ่งนี้จะไม่เป็นเพื่อเกียรติยศของพระองค์ จากพระเยโฮวาห์พระเจ้าเลย”
26:19 แล้วอุสซียาห์ทรงกริ้ว และมีกระถางไฟอยู่ในพระหัตถ์ของพระองค์เพื่อจะทรงเผาเครื่องหอม และขณะที่พระองค์ทรงกริ้วต่อพวกปุโรหิต โรคเรื้อนก็เกิดขึ้นมาที่หน้าผากของพระองค์ต่อหน้าพวกปุโรหิตในพระนิเวศน์ของพระเยโฮวาห์ จากข้างแท่นเผาเครื่องหอม
26:20 และอาซาริยาห์ผู้เป็นปุโรหิตใหญ่ และพวกปุโรหิตทั้งสิ้นมองดูพระองค์ และดูเถิด พระองค์ทรงเป็นโรคเรื้อนในหน้าผากของพระองค์ และพวกเขาได้ผลักพระองค์ออกไปจากที่นั่น ใช่แล้ว พระองค์เองได้ทรงรีบเสด็จออกไปด้วย เพราะว่าพระเยโฮวาห์ได้ทรงลงทัณฑ์พระองค์แล้ว
26:21 และกษัตริย์อุสซียาห์ก็ทรงเป็นคนโรคเรื้อนจนถึงวันแห่งการสิ้นพระชนม์ของพระองค์ และประทับในวังต่างหากเพราะเป็นคนโรคเรื้อน เพราะพระองค์ทรงถูกตัดขาดจากพระนิเวศน์ของพระเยโฮวาห์ และโยธามโอรสของพระองค์ทรงอยู่เหนือพระราชวังของกษัตริย์ ทรงวินิจฉัยประชากรแห่งแผ่นดินนั้น

การสิ้นพระชนม์ของอุสซียาห์ โยธามครอบครองแทนพระองค์ (2 พกษ 15:6-7)
26:22 บัดนี้ พระราชกิจนอกนั้นของอุสซียาห์ ตั้งแต่ต้นจนสุดท้าย อิสยาห์ผู้พยากรณ์บุตรชายของอามอสได้บันทึกไว้
26:23 ดังนั้นอุสซียาห์ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และพวกเขาฝังพระองค์ไว้กับบรรพบุรุษของพระองค์ในนาที่ฝังศพอันเป็นของบรรดากษัตริย์ เพราะพวกเขากล่าวว่า “พระองค์ทรงเป็นคนโรคเรื้อน” และโยธามโอรสของพระองค์ขึ้นครอบครองแทนพระองค์


2 พงศาวดาร 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

โยธามทรงครอบครองเหนือยูดาห์ (2 พกษ 15:32-38)
27:1 โยธามมีพระชนมายุยี่สิบห้าพรรษาเมื่อพระองค์ได้ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองสิบหกปีในกรุงเยรูซาเล็ม พระนามพระราชมารดาของพระองค์ก็คือ เยรูชาห์ บุตรสาวของศาโดก
27:2 และพระองค์ได้ทรงกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์ ตามทุกสิ่งที่อุสซียาห์พระราชบิดาของพระองค์ได้ทรงกระทำ แต่พระองค์ไม่ได้เข้าไปในพระวิหารของพระเยโฮวาห์ และประชากรได้กระทำอย่างเลวทราม
27:3 พระองค์ได้ทรงสร้างประตูสูงแห่งพระนิเวศน์ของพระเยโฮวาห์ และพระองค์ได้ทรงกระทำการก่อสร้างมากบนกำแพงแห่งโอเฟล
27:4 ยิ่งกว่านั้นพระองค์ได้ทรงสร้างนครต่าง ๆ ในภูเขาทั้งหลายแห่งยูดาห์ และในป่าไม้ทั้งหลายพระองค์ได้ทรงสร้างบรรดาปราสาทและหอคอยทั้งหลาย
27:5 พระองค์ได้ทรงต่อสู้กับกษัตริย์ของคนอัมโมนด้วย และทรงชนะพวกเขา และในปีนั้นคนอัมโมนได้ถวายเงินแด่พระองค์หนึ่งร้อยตะลันต์ และข้าวสาลีหนึ่งหมื่นโคระ และข้าวบาร์เลย์หนึ่งหมื่นโคระ คนอัมโมนได้ถวายเท่ากันแด่พระองค์ทั้งในปีที่สองและในปีที่สาม
27:6 ดังนั้นโยธามจึงทรงมีกำลังมาก เพราะพระองค์ได้ทรงเตรียมทางทั้งหลายของพระองค์ไว้ต่อพระพักตร์พระเยโฮวาห์พระเจ้าของพระองค์
27:7 บัดนี้พระราชกิจนอกนั้นของโยธาม และการสงครามทั้งสิ้นของพระองค์ และบรรดาวิธีการของพระองค์ ดูเถิด สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือของบรรดากษัตริย์แห่งอิสราเอลและยูดาห์
27:8 พระองค์มีพระชนมายุยี่สิบห้าพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองสิบหกปีในกรุงเยรูซาเล็ม
27:9 และโยธามทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และพวกเขาฝังพระองค์ไว้ในนครของดาวิด และอาหัสโอรสของพระองค์ขึ้นครอบครองแทนพระองค์


2 พงศาวดาร 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

อาหัสครอบครองเหนือยูดาห์ (2 พกษ 16:1-4)
28:1 อาหัสมีพระชนมายุยี่สิบพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ได้ทรงครอบครองสิบหกปีในกรุงเยรูซาเล็ม แต่พระองค์ไม่ได้ทรงกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์ เหมือนอย่างดาวิดบรรพบุรุษของพระองค์
28:2 ด้วยว่าพระองค์ได้ดำเนินในทางทั้งหลายของบรรดากษัตริย์แห่งอิสราเอล และได้ทรงสร้างบรรดารูปเคารพหล่อสำหรับพระบาอัลด้วย
28:3 ยิ่งกว่านั้นพระองค์ได้ทรงเผาเครื่องหอมในหุบเขาแห่งบุตรชายของฮินโนม และได้ทรงเผาโอรสทั้งหลายของพระองค์ในไฟ ตามบรรดาการกระทำอันน่าสะอิดสะเอียนของพวกคนต่างชาติ ซึ่งพระเยโฮวาห์ได้ทรงขับไล่ออกไปเสียต่อหน้าลูกหลานของอิสราเอล
28:4 พระองค์ได้ทรงถวายด้วย และเผาเครื่องหอมในสถานบูชาบนที่สูงทั้งหลาย และบนเนินสูงทั้งหลาย และใต้ต้นไม้สีเขียวทุกต้น

อาหัสกับเปคาห์สู้รบกัน (2 พกษ 16:5-6)
28:5 เพราะฉะนั้นพระเยโฮวาห์พระเจ้าของพระองค์ได้ทรงมอบพระองค์ไว้ในพระหัตถ์ของกษัตริย์แห่งซีเรีย และพวกเขาโจมตีพระองค์ และจับประชากรจำนวนมากไปเป็นพวกเชลย และนำพวกเขามายังเมืองดามัสกัส และพระองค์ทรงถูกมอบไว้ในพระหัตถ์ของกษัตริย์แห่งอิสราเอลด้วย ผู้ทรงชนะพระองค์ด้วยการฆ่าฟันอย่างใหญ่หลวง
28:6 เพราะว่าเปคาห์บุตรชายของเรมาลิยาห์ได้ฆ่าเสียหนึ่งแสนสองหมื่นคนในยูดาห์ในวันเดียว ซึ่งเป็นทหารกล้าหาญทั้งสิ้น เพราะพวกเขาได้ทอดทิ้งพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกเขา
28:7 และศิครี ชายฉกรรจ์คนหนึ่งของเอฟราอิม ได้สังหารมาอาเสอาห์โอรสของกษัตริย์ และอัสรีคัมอธิบดีกรมพระราชวัง และเอลคานาห์ที่มีตำแหน่งรองกษัตริย์
28:8 และลูกหลานของอิสราเอลได้จับญาติพี่น้องของตนเป็นพวกเชลยสองแสนคน มีพวกผู้หญิง บรรดาบุตรชาย และบุตรสาวทั้งหลาย และได้ริบของเป็นอันมากมาจากพวกเขา และได้นำของที่ริบได้นั้นมายังกรุงสะมาเรีย
28:9 แต่ผู้พยากรณ์คนหนึ่งของพระเยโฮวาห์อยู่ที่นั่น ผู้ซึ่งชื่อว่าโอเดด และท่านได้ออกไปพบกองทัพที่มายังกรุงสะมาเรีย และกล่าวแก่พวกเขาว่า “ดูเถิด เพราะพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกท่านทรงกริ้วต่อยูดาห์ พระองค์จึงได้ทรงมอบพวกเขาไว้ในมือของพวกท่าน และพวกท่านได้สังหารพวกเขาเสียในความเกรี้ยวกราดซึ่งขึ้นไปถึงสวรรค์
28:10 และบัดนี้พวกท่านตั้งใจจะให้ประชากรแห่งยูดาห์และกรุงเยรูซาเล็มเป็นพวกทาสชายและพวกทาสหญิงของพวกท่าน แต่มีอยู่กับพวกท่าน คือกับพวกท่านเอง บาปทั้งหลายต่อพระเยโฮวาห์พระเจ้าของพวกท่านมิใช่หรือ
28:11 เพราะฉะนั้นบัดนี้ ขอฟังข้าพเจ้า และขอปล่อยพวกเชลยซึ่งพวกท่านได้จับมาจากญาติพี่น้องของพวกท่านให้กลับไปอีก เพราะว่าพระพิโรธอันแรงกล้าของพระเยโฮวาห์อยู่เหนือพวกท่าน”
28:12 แล้วบางคนแห่งพวกหัวหน้าของคนเอฟราอิมคือ อาซาริยาห์บุตรชายของโยฮานัน เบเรคิยาห์บุตรชายของเมซิลเลโมท และเยฮิสคียาห์บุตรชายของชัลลูม และอามาสาบุตรชายของหัดลัย ได้ยืนขึ้นขัดขวางบรรดาผู้ที่กลับมาจากสงคราม
28:13 และกล่าวแก่พวกเขาว่า “พวกเจ้าอย่านำพวกเชลยเข้ามาที่นี่ ด้วยว่าขณะที่พวกเราได้ละเมิดต่อพระเยโฮวาห์แล้ว พวกเจ้าก็ตั้งใจจะเพิ่มเข้ากับบรรดาบาปของพวกเราและการละเมิดทั้งหลายของพวกเรา เพราะว่าการละเมิดของพวกเราก็ใหญ่โตอยู่ และมีพระพิโรธอันแรงกล้าต่ออิสราเอลอยู่แล้ว”
28:14 ดังนั้นบรรดาคนที่ถืออาวุธจึงทิ้งพวกเชลยและของที่ริบไว้ต่อหน้าพวกเจ้านายและชุมนุมชนทั้งสิ้น
28:15 และพวกผู้ชายซึ่งถูกระบุชื่อนั้นได้ลุกขึ้น และเอาพวกเชลย และด้วยของที่ริบมานั้นได้เอาเสื้อผ้าให้แก่ทุกคนที่เปลือยกายอยู่ในท่ามกลางพวกเขา และนุ่งห่มพวกเขาไว้ และให้รองเท้าแก่พวกเขา และจัดหาอาหารและเครื่องดื่มให้พวกเขา และชโลมพวกเขา และนำคนในพวกเขาที่อ่อนเปลี้ยขึ้นขี่พวกลา และนำพวกเขามายังเมืองเยรีโค คือนครแห่งต้นอินทผลัม มายังญาติพี่น้องของพวกเขา แล้วพวกเขาก็กลับไปยังกรุงสะมาเรีย

คนเอโดมกับคนฟีลิสเตียบุกรุกยูดาห์ (2 พกษ 16:7-18)
28:16 ในเวลานั้น กษัตริย์อาหัสได้ทรงส่งไปยังเหล่ากษัตริย์แห่งอัสซีเรียให้มาช่วยเหลือพระองค์
28:17 เพราะคนเอโดมได้มาและโจมตียูดาห์อีก และจับไปเป็นพวกเชลยบ้าง
28:18 และคนฟีลิสเตียได้มาบุกรุกนครต่าง ๆ แห่งหุบเขาด้วย และที่ภาคใต้ของยูดาห์ และได้ยึดเมืองเบธเชเมช และอัยยาโลน และเกเดโรท และโสโคกับบรรดาหมู่บ้านของเมืองนั้น และทิมนาห์กับบรรดาหมู่บ้านของเมืองนั้น และกิมโซด้วย กับบรรดาหมู่บ้านของเมืองนั้น และพวกเขาได้อาศัยอยู่ที่นั่น
28:19 เพราะพระเยโฮวาห์ได้ทรงกระทำให้ยูดาห์ต้อยต่ำลงด้วยเหตุอาหัสกษัตริย์แห่งอิสราเอล เพราะพระองค์ได้ทรงทำให้ยูดาห์เปลือยเปล่า และละเมิดต่อพระเยโฮวาห์อย่างร้ายแรง
28:20 และทิกลัทปิเลเสอร์กษัตริย์แห่งอัสซีเรียได้ยกขึ้นมาต่อสู้กับพระองค์ และทำให้พระองค์ทุกข์พระทัย แต่ไม่ได้ทำให้พระองค์เข้มแข็งขึ้น
28:21 เพราะอาหัสได้ทรงเอาของส่วนหนึ่งออกไปจากพระนิเวศน์ของพระเยโฮวาห์ และจากพระราชวังของกษัตริย์ และจากพวกเจ้านาย และถวายสิ่งนั้นแด่กษัตริย์แห่งอัสซีเรีย แต่ทิกลัทปิเลเสอร์ไม่ได้ช่วยพระองค์
28:22 และในคราวทุกข์ยากของพระองค์นั้น พระองค์ยิ่งละเมิดต่อพระเยโฮวาห์ คือกษัตริย์อาหัสองค์เดียวกันนี้แหละ
28:23 เพราะพระองค์ได้ทรงถวายแก่พระทั้งหลายของเมืองดามัสกัส ซึ่งได้โจมตีพระองค์ และพระองค์ตรัสว่า “เพราะว่าบรรดาพระของกษัตริย์แห่งซีเรียได้ช่วยพวกเขา ฉะนั้นเราจึงจะถวายแก่พระเหล่านั้น เพื่อพระเหล่านั้นจะได้ช่วยเรา” แต่พระเหล่านั้นเป็นเหตุให้พระองค์และอิสราเอลทั้งสิ้นไปสู่ความพินาศ
28:24 และอาหัสได้ทรงรวบรวมภาชนะต่าง ๆ แห่งพระนิเวศน์ของพระเจ้า และตัดบรรดาภาชนะแห่งพระนิเวศน์ของพระเจ้าเป็นชิ้น ๆ และทรงปิดประตูทั้งหลายแห่งพระนิเวศน์ของพระเยโฮวาห์ และพระองค์ได้ทรงสร้างบรรดาแท่นบูชาสำหรับพระองค์ในทุกมุมของกรุงเยรูซาเล็ม
28:25 และในนครทั้งสิ้นของยูดาห์ พระองค์ได้ทรงสร้างบรรดาสถานบูชาบนที่สูงเพื่อเผาเครื่องหอมถวายพระอื่น และยั่วยุพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพระองค์ให้พระพิโรธ

การสิ้นพระชนม์ของอาหัส เฮเซคียาห์ครอบครองแทนพระองค์ (2 พกษ 16:19-20)
28:26 บัดนี้พระราชกิจนอกนั้นของพระองค์ และบรรดาวิธีการของพระองค์ ตั้งแต่ต้นจนสุดท้าย ดูเถิด สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือของบรรดากษัตริย์แห่งยูดาห์และอิสราเอล
28:27 และอาหัสทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และพวกเขาฝังพระองค์ไว้ในนคร คือในกรุงเยรูซาเล็ม แต่พวกเขาไม่ได้นำพระองค์ไปไว้ในอุโมงค์ของบรรดากษัตริย์แห่งอิสราเอล และเฮเซคียาห์โอรสของพระองค์ขึ้นครอบครองแทนพระองค์


2 พงศาวดาร 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เฮเซคียาห์ทรงครอบครองเหนือยูดาห์ (2 พกษ 18:1-3; อสย 36-39)
29:1 เฮเซคียาห์ทรงเริ่มครอบครองเมื่อพระองค์มีพระชนมายุยี่สิบห้าพรรษา และพระองค์ทรงครอบครองยี่สิบเก้าปีในกรุงเยรูซาเล็ม และพระนามพระราชมารดาของพระองค์คือ อาบียาห์ บุตรสาวของเศคาริยาห์
29:2 และพระองค์ได้ทรงกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์ ตามทุกสิ่งที่ดาวิดบรรพบุรุษของพระองค์ได้ทรงกระทำ
29:3 ในปีแรกแห่งรัชกาลของพระองค์ในเดือนแรก พระองค์ได้ทรงเปิดประตูทั้งหลายแห่งพระนิเวศน์ของพระเยโฮวาห์ และได้ทรงซ่อมแซมประตูเหล่านั้น
29:4 และพระองค์ได้ทรงนำพวกปุโรหิตและคนเลวีเข้ามา และทรงให้พวกเขาชุมนุมกันที่ถนนด้านทิศตะวันออก
29:5 และตรัสกับพวกเขาว่า “ขอฟังเรา พวกท่าน คนเลวีเอ๋ย บัดนี้จงชำระตัวให้บริสุทธิ์ และชำระพระนิเวศน์ของพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกท่านให้บริสุทธิ์ และขนสิ่งสกปรกทั้งหลายออกเสียจากสถานที่บริสุทธิ์
29:6 เพราะบรรพบุรุษของพวกเราได้ทำการละเมิด และได้ทำสิ่งซึ่งชั่วร้ายในสายพระเนตรพระเยโฮวาห์พระเจ้าของพวกเรา และได้ทอดทิ้งพระองค์ และหันหน้าของพวกเขาเสียจากที่ประทับของพระเยโฮวาห์ และได้หันหลังของพวกเขาให้
29:7 พวกเขาปิดบรรดาประตูมุขด้วย และได้ดับประทีปทั้งหลายเสีย และไม่ได้เผาเครื่องหอมหรือถวายบรรดาเครื่องเผาบูชาในสถานที่บริสุทธิ์แด่พระเจ้าแห่งอิสราเอล
29:8 ดังนั้นพระพิโรธของพระเยโฮวาห์จึงอยู่เหนือยูดาห์และกรุงเยรูซาเล็ม และพระองค์ได้ทรงมอบพวกเขาไว้แก่ความทุกข์ยาก แก่ความแปลกประหลาด และแก่ความเย้ยหยัน ตามที่พวกท่านเห็นกับตาของพวกท่าน
29:9 เพราะดูเถิด บิดาทั้งหลายของพวกเราได้ล้มลงโดยดาบ และบรรดาบุตรชายของพวกเรา และบุตรสาวทั้งหลายของพวกเรา และภรรยาของพวกเราได้เป็นเชลยเพราะเหตุนี้
29:10 บัดนี้ได้อยู่ในใจของเราที่จะกระทำพันธสัญญากับพระเยโฮวาห์พระเจ้าแห่งอิสราเอล เพื่อว่าพระพิโรธอันแรงกล้าของพระองค์จะหันไปเสียจากพวกเรา
29:11 บุตรชายทั้งหลายของเราเอ๋ย บัดนี้อย่าเพิกเฉย เพราะพระเยโฮวาห์ได้ทรงเลือกพวกท่านให้ยืนอยู่ต่อพระพักตร์พระองค์ เพื่อรับใช้พระองค์ และเพื่อพวกท่านจะปรนนิบัติพระองค์ และเผาเครื่องหอม”
29:12 แล้วคนเลวีก็ลุกขึ้น คือมาฮาทบุตรชายของอามาสัย และโยเอลบุตรชายของอาซาริยาห์ จากลูกหลานของโคฮาท และจากลูกหลานของเมรารีคือ คีชบุตรชายของอับดี และอาซาริยาห์บุตรชายของเยฮาลเลเลล และจากคนเกอร์โชนคือ โยอาห์บุตรชายของศิมมาห์ และเอเดนบุตรชายของโยอาห์
29:13 และจากลูกหลานของเอลีซาฟานคือ ชิมรีและเยอีเอล และจากลูกหลานของอาสาฟคือ เศคาริยาห์และมัทธานิยาห์
29:14 และจากลูกหลานของเฮมานคือ เยฮีเอลและชิเมอี และจากลูกหลานของเยดูธูนคือ เชไมอาห์และอุสซีเอล
29:15 และพวกเขาได้รวบรวมพี่น้องของตน และชำระตนให้บริสุทธิ์ และมาตามพระบัญชาของกษัตริย์ โดยบรรดาพระวจนะของพระเยโฮวาห์ เพื่อชำระพระนิเวศน์ของพระเยโฮวาห์ให้บริสุทธิ์
29:16 และพวกปุโรหิตได้เข้ามาในส่วนข้างในแห่งพระนิเวศน์ของพระเยโฮวาห์ เพื่อชำระพระนิเวศน์ให้บริสุทธิ์ และได้นำสิ่งสกปรกทั้งหลายที่พวกเขาพบในพระวิหารของพระเยโฮวาห์ออกมาที่ลานแห่งพระนิเวศน์ของพระเยโฮวาห์ และคนเลวีได้รับของนั้น เพื่อขนของนั้นออกไปข้างนอกมายังลำธารขิดโรน
29:17 บัดนี้พวกเขาได้เริ่มชำระในวันแรกของเดือนแรก และในวันที่แปดของเดือนนั้นพวกเขามายังมุขของพระเยโฮวาห์ ดังนั้นพวกเขาจึงชำระพระนิเวศน์ของพระเยโฮวาห์ในเวลาแปดวัน และในวันที่สิบหกของเดือนแรกพวกเขาก็ทำเสร็จ
29:18 แล้วพวกเขาเข้าไปเฝ้ากษัตริย์เฮเซคียาห์และทูลว่า “พวกข้าพระองค์ได้ชำระพระนิเวศน์ของพระเยโฮวาห์ทั้งสิ้นแล้ว และแท่นบูชาแห่งเครื่องเผาบูชา พร้อมกับภาชนะทั้งสิ้นของแท่นบูชานั้น และโต๊ะขนมปังหน้าพระพักตร์ พร้อมกับภาชนะทั้งสิ้นของโต๊ะนั้น
29:19 ยิ่งกว่านั้นภาชนะทั้งสิ้นซึ่งกษัตริย์อาหัสในรัชสมัยของพระองค์ ได้ทิ้งเสียในการละเมิดของพระองค์ พวกข้าพระองค์ได้เตรียมพร้อมและได้ชำระแล้ว และดูเถิด ของเหล่านั้นก็อยู่หน้าแท่นบูชาของพระเยโฮวาห์”

เฮเซคียาห์ให้ประชากรนมัสการพระเจ้าในพระวิหารอีก
29:20 แล้วกษัตริย์เฮเซคียาห์ได้ทรงลุกขึ้นแต่เช้า และรวบรวมบรรดาเจ้านายของนคร และเสด็จขึ้นไปยังพระนิเวศน์ของพระเยโฮวาห์
29:21 และพวกเขาได้นำวัวหนุ่มเจ็ดตัว และแกะตัวผู้เจ็ดตัว และลูกแกะเจ็ดตัว และแพะตัวผู้เจ็ดตัว เพื่อเป็นเครื่องบูชาไถ่บาปสำหรับราชอาณาจักร และสำหรับสถานบริสุทธิ์ และสำหรับยูดาห์ และพระองค์ได้ทรงบัญชาพวกปุโรหิต ลูกหลานของอาโรน ให้ถวายของเหล่านั้นบนแท่นบูชาของพระเยโฮวาห์
29:22 ดังนั้นพวกเขาได้ฆ่าวัวหนุ่มเหล่านั้น และพวกปุโรหิตก็รับเลือด และพรมเลือดนั้นบนแท่นบูชา เช่นเดียวกันเมื่อพวกเขาได้ฆ่าแกะตัวผู้เหล่านั้นแล้ว พวกเขาก็พรมเลือดบนแท่นบูชา พวกเขาได้ฆ่าพวกลูกแกะด้วย และพวกเขาก็พรมเลือดบนแท่นบูชา
29:23 และพวกเขาได้นำพวกแพะตัวผู้สำหรับเป็นเครื่องบูชาไถ่บาปนั้นออกมาอยู่ต่อพระพักตร์กษัตริย์และต่อหน้าชุมนุมชน และพวกเขาได้วางมือของตนบนแพะเหล่านั้น
29:24 และพวกปุโรหิตได้ฆ่าแพะเหล่านั้นเสีย และพวกเขาทำการคืนดีกันด้วยเลือดของพวกมันบนแท่นบูชา เพื่อทำการลบมลทินบาปให้อิสราเอลทั้งสิ้น เพราะกษัตริย์ได้ทรงบัญชาว่า ให้ทำเครื่องเผาบูชาและเครื่องบูชาไถ่บาปสำหรับอิสราเอลทั้งสิ้น
29:25 และพระองค์ได้ทรงแต่งตั้งคนเลวีให้ประจำอยู่ในพระนิเวศน์ของพระเยโฮวาห์ กับพวกฉาบ กับพวกพิณใหญ่ และกับพวกพิณเขาคู่ ตามบัญญัติของดาวิด และของกาดผู้ทำนายของกษัตริย์และนาธันผู้พยากรณ์ เพราะว่าพระบัญญัตินั้นมาจากพระเยโฮวาห์โดยทางพวกผู้พยากรณ์ของพระองค์
29:26 และคนเลวีก็ยืนอยู่พร้อมกับบรรดาเครื่องดนตรีของดาวิด และพวกปุโรหิตพร้อมกับแตรทั้งหลาย
29:27 และเฮเซคียาห์ได้ทรงบัญชาให้ถวายเครื่องเผาบูชานั้นบนแท่นบูชา และเมื่อเริ่มถวายเครื่องเผาบูชา ก็เริ่มถวายเพลงแด่พระเยโฮวาห์ด้วยแตรทั้งหลาย และด้วยบรรดาเครื่องดนตรีตามพระบัญชาของดาวิดกษัตริย์แห่งอิสราเอล
29:28 และชุมนุมชนทั้งสิ้นได้นมัสการ และพวกนักร้องก็ร้องเพลง และพวกคนเป่าแตรก็ส่งเสียง และสารพัดเหล่านี้ทำอยู่จนการถวายเครื่องเผาบูชาเสร็จสิ้น
29:29 และเมื่อพวกเขาได้ถวายเครื่องบูชาเสร็จแล้ว กษัตริย์และคนทั้งสิ้นที่อยู่พร้อมกับพระองค์ก็ก้มตัวลงและนมัสการ
29:30 ยิ่งกว่านั้นกษัตริย์เฮเซคียาห์และบรรดาเจ้านายได้บัญชาคนเลวีให้ร้องเพลงสรรเสริญพระเยโฮวาห์ด้วยเหล่าถ้อยคำของดาวิดและของอาสาฟผู้ทำนาย และพวกเขาได้ร้องเพลงสรรเสริญด้วยความยินดี และพวกเขาได้ก้มศีรษะของตนลงและนมัสการ
29:31 แล้วเฮเซคียาห์ทรงตอบและตรัสว่า “บัดนี้พวกท่านได้ถวายตัวแด่พระเยโฮวาห์แล้ว จงเข้ามาใกล้ และนำบรรดาเครื่องสัตวบูชาและเครื่องบูชาขอบพระคุณทั้งหลายเข้ามาในพระนิเวศน์ของพระเยโฮวาห์เถิด” และชุมนุมชนได้นำบรรดาเครื่องสัตวบูชาและเครื่องบูชาขอบพระคุณทั้งหลายเข้ามา และทุกคนที่มีใจสมัครได้นำเครื่องเผาบูชาทั้งหลายมา
29:32 และจำนวนเครื่องเผาบูชาซึ่งชุมนุมชนได้นำมา คือวัวหนุ่มเจ็ดสิบตัว แกะตัวผู้หนึ่งร้อยตัว และลูกแกะสองร้อยตัว ทั้งสิ้นเหล่านี้เป็นเครื่องเผาบูชาแด่พระเยโฮวาห์
29:33 และเครื่องบูชาที่มอบถวายไว้ มีวัวตัวผู้หกร้อยตัว และแกะสามพันตัว
29:34 แต่พวกปุโรหิตมีน้อยเกินไป จนพวกเขาไม่สามารถถลกหนังเครื่องเผาบูชาทั้งหมดได้ ดังนั้นคนเลวีพี่น้องของพวกเขาจึงได้ช่วยพวกเขาจนกว่างานนั้นเสร็จ และจนกว่าปุโรหิตคนอื่นได้ชำระตนให้บริสุทธิ์แล้ว เพราะในการชำระตนให้บริสุทธิ์นั้นคนเลวีมีใจเที่ยงตรงยิ่งกว่าพวกปุโรหิต
29:35 และเครื่องเผาบูชามีจำนวนมากมายด้วย พร้อมกับไขมันของบรรดาเครื่องสันติบูชา และบรรดาเครื่องดื่มบูชาคู่กับเครื่องเผาบูชาทั้งหลาย ดังนี้แหละงานปรนนิบัติแห่งพระนิเวศน์ของพระเยโฮวาห์จึงถูกจัดตั้งให้เป็นระเบียบ
29:36 และเฮเซคียาห์ก็ปีติยินดี และประชากรทั้งสิ้น ที่พระเจ้าได้ทรงเตรียมประชากรไว้ เพราะสิ่งนี้ถูกกระทำอย่างปัจจุบันทันด่วน


2 พงศาวดาร 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การตระเตรียมสำหรับเทศกาลปัสกา
30:1 และเฮเซคียาห์ได้ทรงส่งไปยังอิสราเอลและยูดาห์ทั้งสิ้น และทรงพระอักษรจดหมายหลายฉบับถึงคนเอฟราอิมกับคนมนัสเสห์ด้วยว่า พวกเขาควรจะมายังพระนิเวศน์ของพระเยโฮวาห์ที่กรุงเยรูซาเล็ม เพื่อจะถือเทศกาลปัสกาถวายแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล
30:2 เพราะว่ากษัตริย์ และพวกเจ้านายของพระองค์ และชุมนุมชนทั้งสิ้นในกรุงเยรูซาเล็ม ได้ปรึกษากัน ที่จะถือเทศกาลปัสกาในเดือนที่สอง
30:3 ด้วยว่าพวกเขาไม่สามารถถือปัสกาตามกำหนดได้ เพราะว่าพวกปุโรหิตยังไม่ได้ชำระตนให้บริสุทธิ์เพียงพอ และประชากรก็ยังไม่ได้มาชุมนุมกันที่กรุงเยรูซาเล็ม
30:4 และแผนงานนั้นก็เป็นที่ชอบแก่กษัตริย์และชุมนุมชนทั้งสิ้น
30:5 ดังนั้นพวกเขาจึงจัดตั้งพระราชกฤษฎีกาให้ประกาศทั่วอิสราเอลทั้งสิ้น ตั้งแต่เบเออร์เชบาถึงเมืองดานว่า พวกเขาควรมาถือเทศกาลปัสกาถวายแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอลที่กรุงเยรูซาเล็ม เพราะพวกเขาไม่ได้ถือเป็นเวลานานในแบบที่มีเขียนไว้
30:6 ดังนั้นพวกคนส่งข่าวไปพร้อมกับจดหมายหลายฉบับจากกษัตริย์และบรรดาเจ้านายของพระองค์ ไปทั่วอิสราเอลและยูดาห์ทั้งสิ้น และตามคำบัญชาของกษัตริย์ โดยกล่าวว่า “พวกท่าน ลูกหลานของอิสราเอลเอ๋ย จงกลับมาหาพระเยโฮวาห์ พระเจ้าของอับราฮัม อิสอัค และอิสราเอล และพระองค์จะหันกลับมายังคนส่วนที่เหลืออยู่ของพวกท่าน ที่ได้หนีรอดจากพระหัตถ์ของบรรดากษัตริย์แห่งอัสซีเรีย
30:7 และพวกท่านอย่าเป็นเหมือนบรรพบุรุษของพวกท่าน และเหมือนพี่น้องของพวกท่าน ผู้ซึ่งได้ละเมิดต่อพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกเขา ผู้จึงได้ทรงมอบพวกเขาไว้แก่การรกร้าง ตามที่พวกท่านเองก็เห็นอยู่
30:8 บัดนี้พวกท่านอย่าดื้อรั้นคอแข็ง เหมือนอย่างบรรพบุรุษของพวกท่าน แต่จงถวายตัวของพวกท่านแด่พระเยโฮวาห์ และเข้ามาในสถานบริสุทธิ์ของพระองค์ ซึ่งพระองค์ได้ทรงชำระไว้ให้บริสุทธิ์เป็นนิตย์ และปรนนิบัติพระเยโฮวาห์พระเจ้าของพวกท่าน เพื่อความดุร้ายแห่งพระพิโรธของพระองค์จะหันไปเสียจากพวกท่าน
30:9 เพราะถ้าพวกท่านหันกลับมายังพระเยโฮวาห์ พี่น้องของพวกท่านและลูกหลานของพวกท่านจะประสบความกรุณาจากคนเหล่านั้นที่จับพวกเขาไปเป็นเชลย เพื่อพวกเขาจะได้กลับมายังแผ่นดินนี้อีก เพราะพระเยโฮวาห์พระเจ้าของพวกท่านทรงเปี่ยมด้วยพระกรุณาและเมตตา และจะไม่ทรงหันพระพักตร์พระองค์ไปเสียจากพวกท่าน ถ้าพวกท่านกลับมาหาพระองค์”
30:10 ดังนั้นพวกคนส่งข่าวจึงไปตามนครต่าง ๆ ทั่วแผ่นดินของคนเอฟราอิมและคนมนัสเสห์จนถึงคนเศบูลุน แต่คนเหล่านั้นก็หัวเราะเยาะเย้ยพวกเขา และเย้ยหยันพวกเขา
30:11 แต่อย่างไรก็ตาม คนอาเชอร์ และคนมนัสเสห์ และคนเศบูลุนหลายคนได้ถ่อมตัวลง และมายังกรุงเยรูซาเล็ม
30:12 และในยูดาห์ด้วย พระหัตถ์ของพระเจ้าทำให้พวกเขาเป็นใจเดียวกันที่จะกระทำตามคำบัญชาของกษัตริย์และของพวกเจ้านาย ตามพระวจนะของพระเยโฮวาห์
30:13 และคนเป็นอันมากได้มาประชุมกันที่กรุงเยรูซาเล็มเพื่อถือเทศกาลกินขนมปังไร้เชื้อในเดือนที่สอง เป็นชุมนุมชนใหญ่ยิ่งนัก
30:14 และพวกเขาได้ลุกขึ้น และนำแท่นบูชาทั้งหลายที่อยู่ในกรุงเยรูซาเล็ม และบรรดาแท่นบูชาสำหรับเผาเครื่องหอมนั้นออกไปเสีย และทิ้งแท่นบูชาเหล่านั้นเสียในลำธารขิดโรน

การถือรักษาเทศกาลปัสกาด้วยความยินดี
30:15 แล้วพวกเขาได้ฆ่าแกะปัสกาในวันที่สิบสี่ของเดือนที่สอง และพวกปุโรหิตและคนเลวีรู้สึกละอาย และชำระตัวเองให้บริสุทธิ์ และได้นำบรรดาเครื่องเผาบูชาเข้ามาในพระนิเวศน์ของพระเยโฮวาห์
30:16 และพวกเขาได้ยืนอยู่ในประจำที่ของตนตามลักษณะของพวกเขา ตามพระราชบัญญัติของโมเสสคนของพระเจ้า พวกปุโรหิตประพรมเลือดซึ่งพวกเขาได้รับมาจากมือของคนเลวี
30:17 เพราะว่ามีหลายคนในชุมนุมชนที่ยังไม่ได้ชำระตนให้บริสุทธิ์ เพราะฉะนั้นคนเลวีมีหน้าที่ฆ่าบรรดาแกะปัสกาแทนทุกคนที่เป็นมลทิน เพื่อกระทำให้แกะปัสกาเหล่านั้นบริสุทธิ์ต่อพระเยโฮวาห์
30:18 เพราะว่าประชากรหมู่ใหญ่ คือหลายคนที่มาจากคนเอฟราอิม และคนมนัสเสห์ คนอิสสาคาร์ และคนเศบูลุนยังไม่ได้ชำระตน ถึงอย่างนั้นพวกเขาก็ยังรับประทานปัสกาไม่ตรงตามที่ได้เขียนไว้ แต่เฮเซคียาห์ทรงอธิษฐานเผื่อพวกเขา โดยทูลว่า “ขอพระเยโฮวาห์ผู้ประเสริฐทรงให้อภัยแก่ทุก ๆ คน
30:19 ผู้เตรียมใจของตนที่จะแสวงหาพระเจ้า พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของเขา ถึงแม้ว่าเขาไม่ชำระตัวตามการชำระแห่งสถานบริสุทธิ์”
30:20 และพระเยโฮวาห์ได้ทรงตั้งใจฟังเฮเซคียาห์ และทรงรักษาประชากรให้หาย
30:21 และลูกหลานของอิสราเอลที่อยู่ ณ กรุงเยรูซาเล็มได้ถือเทศกาลกินขนมปังไร้เชื้อเจ็ดวันด้วยความยินดียิ่ง และคนเลวีกับพวกปุโรหิตได้สรรเสริญพระเยโฮวาห์ทุกวัน ๆ โดยการร้องเพลงด้วยบรรดาเครื่องดนตรีที่ทำเสียงดังถวายแด่พระเยโฮวาห์
30:22 และเฮเซคียาห์ได้ทรงกล่าวหนุนใจคนเลวีทั้งสิ้น ผู้สอนถึงความรู้อันประเสริฐของพระเยโฮวาห์ และพวกเขาได้รับประทานในเทศกาลนั้นตลอดเจ็ดวัน ได้ถวายเครื่องสันติบูชาทั้งหลาย และสารภาพบาปต่อพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของตน

การถือรักษาเทศกาลปัสกาอีกเจ็ดวัน
30:23 และชุมนุมชนทั้งสิ้นก็ปรึกษากันที่จะถือเทศกาลไปอีกเจ็ดวัน และพวกเขาจึงถือเทศกาลไปอีกเจ็ดวันด้วยความยินดี
30:24 เพราะว่าเฮเซคียาห์กษัตริย์แห่งยูดาห์ได้ประทานวัวหนุ่มหนึ่งพันตัวและแกะเจ็ดพันตัวแก่ชุมนุมชน และพวกเจ้านายได้ให้วัวหนุ่มหนึ่งพันตัวและแกะหนึ่งหมื่นตัวแก่ชุมนุมชน และปุโรหิตเป็นจำนวนมากได้ชำระตนให้บริสุทธิ์
30:25 และชุมนุมชนทั้งสิ้นของยูดาห์ พร้อมกับพวกปุโรหิตและคนเลวี และชุมนุมชนทั้งสิ้นที่ออกมาจากอิสราเอล และบรรดาคนแปลกหน้าที่ออกมาจากแผ่นดินอิสราเอล และที่อาศัยอยู่ในยูดาห์ ก็เปรมปรีดิ์กัน
30:26 ดังนั้นมีความชื่นบานใหญ่ยิ่งในกรุงเยรูซาเล็ม เพราะตั้งแต่ราชสมัยของซาโลมอนโอรสของดาวิดกษัตริย์แห่งอิสราเอล ไม่เคยมีอย่างนี้เลยในกรุงเยรูซาเล็ม
30:27 แล้วพวกปุโรหิตซึ่งเป็นคนเลวีได้ลุกขึ้นและอวยพรประชากร และเสียงของพวกเขาไปถึงพระกรรณ และคำอธิษฐานของพวกเขาได้ขึ้นมายังที่ประทับอันบริสุทธิ์ของพระองค์ คือไปถึงสวรรค์


2 พงศาวดาร 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การทำลายรูปเคารพ (2 พกษ 18:4)
31:1 บัดนี้เมื่อสำเร็จงานนี้ทั้งสิ้นแล้ว อิสราเอลทั้งปวงผู้อยู่ที่นั่นได้ออกไปยังนครต่าง ๆ แห่งยูดาห์ และทุบบรรดาเสาศักดิ์สิทธิ์เป็นชิ้น ๆ และโค่นเสารูปเคารพทั้งหลายลงเสีย และพังบรรดาสถานบูชาบนที่สูงและแท่นบูชาต่าง ๆ ลงทั่วยูดาห์และเบนยามินทั้งสิ้น ในเอฟราอิมด้วย และมนัสเสห์ จนกระทั่งพวกเขาได้ทำลายสิ่งเหล่านั้นเสียหมดสิ้น แล้วลูกหลานของอิสราเอลทั้งสิ้นก็กลับไป ทุกคนไปยังกรรมสิทธิ์ของเขา เข้าไปในนครต่าง ๆ ของตน

เฮเซคียาห์นำให้มีการปฏิรูปใหม่
31:2 และเฮเซคียาห์ได้ทรงจัดการแบ่งเวรของพวกปุโรหิตและคนเลวีตามเวรของพวกเขา ทุกคนตามการปรนนิบัติของตน พวกปุโรหิตและคนเลวีให้ถวายบรรดาเครื่องเผาบูชาและเครื่องสันติบูชาทั้งหลาย ให้ปรนนิบัติ และให้ถวายคำขอบพระคุณ และให้สรรเสริญภายในประตูทั้งหลายแห่งเต็นท์ต่าง ๆ ของพระเยโฮวาห์
31:3 พระองค์ได้ทรงจัดการส่วนที่กษัตริย์ทรงถวายจากทรัพย์สินของพระองค์นั้นด้วย สำหรับเครื่องเผาบูชาทั้งหลาย คือสำหรับบรรดาเครื่องเผาบูชาตอนเช้าและตอนเย็น และเครื่องเผาบูชาทั้งหลายสำหรับบรรดาวันสะบาโต และสำหรับบรรดาวันขึ้นหนึ่งค่ำ และสำหรับเทศกาลกำหนดทั้งหลาย ตามที่ถูกบันทึกไว้ในพระราชบัญญัติของพระเยโฮวาห์
31:4 ยิ่งกว่านั้น พระองค์ได้ทรงบัญชาประชากรผู้อาศัยอยู่ในกรุงเยรูซาเล็มให้ถวายส่วนที่เป็นของพวกปุโรหิตและคนเลวี เพื่อเขาเหล่านั้นจะได้เข้มแข็งขึ้นในพระราชบัญญัติของพระเยโฮวาห์
31:5 และทันทีที่พระบัญชากระจายออกไปแล้ว ลูกหลานของอิสราเอลได้นำผลแรกของข้าวของอย่างมากมายเข้ามา คือข้าว น้ำองุ่น และน้ำมัน และน้ำผึ้ง และผลิตผลทุกอย่างของไร่นา และพวกเขาได้นำสิบชักหนึ่งแห่งของทุกชนิดเข้ามาอย่างมากมาย
31:6 และเกี่ยวกับลูกหลานของอิสราเอลและยูดาห์ผู้อาศัยอยู่ในนครต่าง ๆ แห่งยูดาห์ พวกเขาได้นำสิบชักหนึ่งของวัวตัวผู้และแกะเข้ามาด้วย และสิบชักหนึ่งของสิ่งบริสุทธิ์ซึ่งแยกถวายแด่พระเยโฮวาห์พระเจ้าของพวกเขา และวางสิ่งเหล่านั้นไว้เป็นกอง ๆ
31:7 ในเดือนที่สามพวกเขาเริ่มกองสุมขึ้นและทำกองเหล่านั้นให้สำเร็จในเดือนที่เจ็ด
31:8 และเมื่อเฮเซคียาห์และพวกเจ้านายได้มาและเห็นกองเหล่านั้น พวกท่านก็ถวายสาธุการแด่พระเยโฮวาห์ และอวยพรอิสราเอลประชากรของพระองค์
31:9 แล้วเฮเซคียาห์ได้ทรงไต่ถามพวกปุโรหิตและคนเลวีถึงเรื่องกองเหล่านั้น
31:10 และอาซาริยาห์ผู้เป็นปุโรหิตใหญ่แห่งวงศ์วานของศาโดกทูลตอบพระองค์ และกราบทูลว่า “ตั้งแต่ประชากรได้เริ่มนำส่วนถวายเข้ามาในพระนิเวศน์ของพระเยโฮวาห์ พวกข้าพระองค์ก็มีพอที่จะรับประทานและมีเหลืออีกมาก เพราะพระเยโฮวาห์ได้ทรงอวยพรประชากรของพระองค์ และส่วนที่เหลือคือกองใหญ่โตนี้”
31:11 แล้วเฮเซคียาห์ได้ทรงบัญชาให้จัดเตรียมห้องต่าง ๆ ในพระนิเวศน์ของพระเยโฮวาห์ และพวกเขาก็จัดเตรียมห้องเหล่านั้นไว้
31:12 และได้นำของถวายต่าง ๆ และส่วนสิบชักหนึ่ง และบรรดาของมอบถวายอันบริสุทธิ์เข้ามาอย่างสัตย์ซื่อ โคนานิยาห์คนเลวีเป็นหัวหน้าผู้ดูแลสิ่งเหล่านั้น และชิเมอีน้องชายของเขาเป็นคนรอง
31:13 และเยฮีเอล และอาซาซิยาห์ และนาหาท และอาสาเฮล และเยรีโมท และโยซาบาด และเอลีเอล และอิสมาคิยาห์ และมาฮาท และเบไนยาห์ เป็นพวกผู้ดูแลที่อยู่ใต้การควบคุมของโคนานิยาห์และชิเมอีน้องชายของเขา โดยคำบัญชาของกษัตริย์เฮเซคียาห์ และอาซาริยาห์ซึ่งเป็นผู้ปกครองแห่งพระนิเวศน์ของพระเจ้า
31:14 และโคเร บุตรชายของยิมนาห์คนเลวี ผู้เฝ้าประตูด้านทิศตะวันออก เป็นผู้ดูแลบรรดาเครื่องบูชาที่ถวายด้วยความสมัครใจแด่พระเจ้า เพื่อแจกบรรดาของถวายแด่พระเยโฮวาห์ และสิ่งต่าง ๆ ที่บริสุทธิ์ที่สุด
31:15 และถัดเขาไปคือ เอเดน และมินยามิน และเยชูอา และเชไมอาห์ อามาริยาห์ และเชคานิยาห์ ในนครต่าง ๆ ของพวกปุโรหิต ในตำแหน่งหน้าที่ของพวกเขา เพื่อให้แจกแก่พี่น้องของพวกเขาตามเวร ทั้งผู้ใหญ่และผู้น้อยเหมือนกัน
31:16 นอกจากลำดับวงศ์ตระกูลของพวกผู้ชายของพวกเขา ตั้งแต่สามขวบขึ้นไป ให้แจกแก่ทุกคนที่เข้าไปในพระนิเวศน์ของพระเยโฮวาห์ ส่วนประจำวันของแต่ละคนสำหรับการปรนนิบัติตามหน้าที่ของพวกเขาตามเวรของพวกเขา
31:17 ทั้งให้แก่ลำดับวงศ์ตระกูลของพวกปุโรหิตตามครัวเรือนแห่งบรรพบุรุษของพวกเขา และคนเลวีตั้งแต่อายุยี่สิบปีขึ้นไปตามหน้าที่ของพวกเขาตามเวรของพวกเขา
31:18 และให้แก่ลำดับวงศ์ตระกูลของลูกเล็ก ๆ ของพวกเขา ภรรยาของพวกเขา และบรรดาบุตรชายของพวกเขา และบุตรสาวทั้งหลายของพวกเขา ตลอดทั่วชุมนุมชนทั้งสิ้น เพราะในตำแหน่งหน้าที่ของพวกเขานั้น พวกเขาได้ชำระตัวให้บริสุทธิ์
31:19 สำหรับลูกหลานของอาโรนคือพวกปุโรหิตด้วย ผู้ซึ่งอยู่ในทุ่งนาแห่งชานเมืองที่อยู่รอบนครต่าง ๆ ของพวกเขานั้น ในนครแต่ละนคร มีพวกผู้ชายซึ่งบ่งชื่อไว้ ให้แจกจ่ายส่วนแบ่งแก่ผู้ชายทุกคนในท่ามกลางพวกปุโรหิต และแก่ทุกคนที่ลงทะเบียนไว้ตามลำดับวงศ์ตระกูลต่าง ๆ ท่ามกลางคนเลวี
31:20 และเฮเซคียาห์ได้ทรงกระทำดังนี้ทั่วทั้งยูดาห์ และทรงกระทำสิ่งซึ่งดี และถูกต้อง และที่เป็นความจริงต่อพระพักตร์พระเยโฮวาห์พระเจ้าของพระองค์
31:21 และในงานทุกอย่างซึ่งพระองค์ทรงเริ่มกระทำในการปรนนิบัติแห่งพระนิเวศน์ของพระเจ้า และในพระราชบัญญัติ และในพระบัญญัติต่าง ๆ เพื่อแสวงหาพระเจ้าของพระองค์ พระองค์ได้ทรงกระทำด้วยเต็มพระทัยของพระองค์ และทรงจำเริญขึ้น


2 พงศาวดาร 32

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เซนนาเคอริบมาบุกรุกยูดาห์ (2 พกษ 18:13-19:37; อสย 36:1-22)
32:1 หลังจากเหตุการณ์เหล่านี้ และการสถาปนาขึ้นนั้น เซนนาเคอริบกษัตริย์แห่งอัสซีเรียได้ยกมาและเข้ามาในยูดาห์ และตั้งค่ายล้อมบรรดานครที่มีป้อมไว้ และได้ทรงดำริที่จะยึดนครเหล่านั้นไว้สำหรับท่าน
32:2 และเมื่อเฮเซคียาห์ทรงเห็นว่าเซนนาเคอริบได้ยกมา และเห็นว่าท่านตั้งพระทัยที่จะต่อสู้กับกรุงเยรูซาเล็ม
32:3 พระองค์ได้ทรงปรึกษากับพวกเจ้านายของพระองค์ และบรรดาชายฉกรรจ์ของพระองค์ ที่จะอุดน้ำของน้ำพุทั้งหลายซึ่งอยู่นอกนครเสีย และพวกเขาได้ช่วยพระองค์
32:4 ดังนั้นมีประชากรเป็นอันมากรวบรวมกันเข้ามา ผู้ซึ่งอุดน้ำพุเหล่านั้นทั้งสิ้น และปิดลำธารที่ไหลผ่านเข้ากลางแผ่นดินนั้น โดยกล่าวว่า “ทำไมจะให้บรรดากษัตริย์แห่งอัสซีเรียยกมาและพบน้ำเป็นอันมากเล่า”
32:5 พระองค์ได้ทรงทำให้ตนเองแข็งแรงขึ้นด้วย และสร้างกำแพงที่พังลงแล้วขึ้นใหม่ทั่วไป และสร้างกำแพงนั้นขึ้นไปถึงหอคอยต่าง ๆ และกำแพงข้างนอกอีกชั้นหนึ่ง และได้ทรงซ่อมแซมป้อมมิลโลในนครของดาวิด และทรงสร้างหอกและโล่เป็นจำนวนมาก
32:6 และพระองค์ได้ทรงตั้งพวกผู้บังคับบัญชากองทัพไว้เหนือประชากร และทรงรวบรวมพวกเขาไว้ให้มายังพระองค์ ณ ถนนแห่งประตูเมือง และทรงกล่าวหนุนใจพวกเขา โดยตรัสว่า
32:7 “จงเข้มแข็งและกล้าหาญเถิด อย่ากลัวหรือท้อถอยเลยเพราะเหตุกษัตริย์แห่งอัสซีเรีย หรือเพราะเหตุกองทัพทั้งสิ้นที่อยู่กับเขานั้น เพราะจำนวนที่อยู่ฝ่ายเรามีมากกว่าที่อยู่ฝ่ายเขา
32:8 ฝ่ายเขามีแต่กำลังของเนื้อหนัง แต่ฝ่ายพวกเรามีพระเยโฮวาห์พระเจ้าของพวกเราทรงสถิตอยู่กับพวกเราเพื่อที่จะทรงช่วยพวกเราและสู้ศึกต่าง ๆ ของพวกเรา” และประชากรก็วางใจในพระดำรัสทั้งหลายของเฮเซคียาห์กษัตริย์แห่งยูดาห์

การขู่เข็ญอย่างหยิ่งยโสของเซนนาเคอริบ (2 พกษ 18:17-25, 30-35)
32:9 หลังจากสิ่งเหล่านี้ เซนนาเคอริบกษัตริย์แห่งอัสซีเรียได้ทรงส่งพวกข้าราชการของท่านไปยังกรุงเยรูซาเล็ม (แต่ท่านเองกำลังล้อมเมืองลาคีชอยู่ และกำลังทั้งหมดของท่านก็อยู่กับท่าน) มายังเฮเซคียาห์กษัตริย์แห่งยูดาห์ และมายังคนยูดาห์ทั้งสิ้นที่อยู่ในกรุงเยรูซาเล็ม โดยกล่าวว่า
32:10 “เซนนาเคอริบกษัตริย์แห่งอัสซีเรียตรัสดังนี้ว่า ‘พวกเจ้าวางใจในอะไร ที่พวกเจ้ายังอาศัยอยู่ในเมื่อกรุงเยรูซาเล็มถูกล้อมไว้
32:11 เฮเซคียาห์เกลี้ยกล่อมพวกเจ้าให้มอบตัวเจ้าเองไปสู่ความตายโดยการอดอาหารและโดยความกระหายมิใช่หรือ โดยกล่าวว่า “พระเยโฮวาห์พระเจ้าของพวกเราจะทรงช่วยพวกเราให้พ้นจากมือของกษัตริย์แห่งอัสซีเรีย”
32:12 เฮเซคียาห์คนนี้แหละมิใช่หรือที่ได้รื้อทิ้งบรรดาสถานบูชาบนที่สูงของพระองค์และแท่นบูชาทั้งหลายของพระองค์เสีย และได้บัญชายูดาห์กับกรุงเยรูซาเล็ม โดยกล่าวว่า “พวกเจ้าจงนมัสการอยู่หน้าแท่นบูชาแท่นเดียว และเผาเครื่องหอมบนแท่นบูชานั้น”
32:13 พวกเจ้าไม่รู้หรือว่าเราและบรรพบุรุษของเราได้กระทำอะไรต่อประชาชนทั้งสิ้นแห่งแผ่นดินอื่น ๆ พวกพระของบรรดาประชาชาติแห่งแผ่นดินเหล่านั้นสามารถที่จะช่วยแผ่นดินของพวกเขาให้พ้นจากมือของเราหรือ
32:14 ในบรรดาพระทั้งปวงแห่งประชาชาติเหล่านั้นที่บรรพบุรุษของเราได้ทำลายเสียอย่างสิ้นเชิง ยังมีพระองค์ใดเล่าที่สามารถช่วยประชาชนของตนให้พ้นจากมือของเรา แล้วพระเจ้าของพวกเจ้าจะสามารถช่วยพวกเจ้าให้พ้นจากมือของเราได้หรือ
32:15 เพราะฉะนั้นบัดนี้ อย่าให้เฮเซคียาห์ล่อลวงพวกเจ้า หรือเกลี้ยกล่อมพวกเจ้าในทำนองนี้ หรืออย่าเชื่อเขาเลย เพราะไม่มีพระแห่งประชาชาติหรือราชอาณาจักรใดที่สามารถช่วยประชาชนของตนให้พ้นจากมือของเรา และจากมือของบรรพบุรุษของเราได้ พระเจ้าของพวกเจ้าจะช่วยพวกเจ้าให้พ้นจากมือของเราได้น้อยยิ่งกว่านั้นสักเท่าใดเล่า’”
32:16 และบรรดาข้าราชการของท่านก็กล่าวต่อต้านพระเยโฮวาห์พระเจ้าและต่อต้านเฮเซคียาห์ผู้รับใช้ของพระองค์มากยิ่งกว่านั้น

เซนนาเคอริบหมิ่นประมาทพระเจ้าของเฮเซคียาห์ (2 พกษ 19:9-13)
32:17 และท่านได้ทรงพระอักษรจดหมายหลายฉบับเพื่อหมิ่นประมาทพระเยโฮวาห์พระเจ้าแห่งอิสราเอล และเพื่อทรงกล่าวต่อต้านพระองค์ โดยตรัสว่า “พวกพระของบรรดาประชาชาติแห่งแผ่นดินอื่น ๆ ไม่ได้ช่วยประชาชนของตนให้พ้นจากมือของเราฉันใด พระเจ้าของเฮเซคียาห์ก็จะไม่ช่วยประชาชนของตนให้พ้นจากมือของเราฉันนั้น”
32:18 แล้วพวกเขาก็ตะโกนด้วยเสียงอันดังเป็นภาษาของคนยิวแก่ชาวกรุงเยรูซาเล็มผู้อยู่บนกำแพงนั้น เพื่อให้พวกเขาตกใจกลัว และให้พวกเขาหวาดหวั่น เพื่อที่พวกเขาคงจะได้ยึดเอานครนั้น
32:19 และพวกเขาได้พูดต่อต้านพระเจ้าแห่งกรุงเยรูซาเล็ม เหมือนอย่างที่เคยพูดต่อต้านบรรดาพระแห่งชนชาติทั้งหลายของแผ่นดินโลก ซึ่งเป็นผลงานของมือมนุษย์
32:20 และเพราะเหตุนี้ กษัตริย์เฮเซคียาห์และผู้พยากรณ์อิสยาห์บุตรชายของอามอสได้อธิษฐานและร้องทูลต่อสวรรค์
32:21 และพระเยโฮวาห์ได้ทรงส่งทูตสวรรค์องค์หนึ่ง ซึ่งตัดบรรดาชายฉกรรจ์ผู้กล้าหาญ และพวกผู้นำ และพวกนายทหารในค่ายของกษัตริย์แห่งอัสซีเรียออกเสีย ดังนั้นท่านจึงเสด็จกลับไปยังแผ่นดินของท่านด้วยความอับอายขายพระพักตร์ และเมื่อท่านเสด็จเข้าในเรือนของพระของท่าน คนเหล่านั้นที่ออกมาจากบั้นเอวของท่านเองได้ประหารท่านเสียด้วยดาบที่นั่น
32:22 ดังนั้นพระเยโฮวาห์จึงทรงช่วยเฮเซคียาห์และชาวกรุงเยรูซาเล็มให้รอดจากพระหัตถ์ของเซนนาเคอริบกษัตริย์แห่งอัสซีเรีย และจากมือของคนอื่นทั้งหมด และได้ทรงนำพวกเขาอยู่ทุกด้าน
32:23 และคนเป็นอันมากได้นำสิ่งของต่าง ๆ ที่ถวายแด่พระเยโฮวาห์มายังกรุงเยรูซาเล็ม และของกำนัลต่าง ๆ มาถวายแด่เฮเซคียาห์กษัตริย์แห่งยูดาห์ ดังนั้นพระองค์จึงทรงเป็นที่ยกย่องในสายตาของประชาชาติทั้งปวงตั้งแต่เวลานั้นเป็นต้นมา

เฮเซคียาห์ประชวรและทรงกลับฟื้นมาใหม่ (2 พกษ 20:1-11)
32:24 ในวันเหล่านั้นเฮเซคียาห์ประชวรใกล้จะสิ้นพระชนม์ และทูลอธิษฐานต่อพระเยโฮวาห์ และพระเยโฮวาห์ตรัสแก่พระองค์ และพระเยโฮวาห์ได้ประทานหมายสำคัญอย่างหนึ่งให้แก่พระองค์
32:25 แต่เฮเซคียาห์ไม่ได้สนองผลประโยชน์ที่ได้ทรงทำต่อพระองค์นั้น เพราะพระทัยของพระองค์ผยองขึ้น เพราะฉะนั้นพระพิโรธจึงมาเหนือพระองค์ และเหนือยูดาห์ และกรุงเยรูซาเล็ม
32:26 แต่อย่างไรก็ตาม เฮเซคียาห์ได้ทรงถ่อมพระองค์ลงเนื่องด้วยความเย่อหยิ่งแห่งพระทัยของพระองค์ ทั้งตัวพระองค์และบรรดาชาวกรุงเยรูซาเล็ม แล้วพระพิโรธของพระเยโฮวาห์จึงไม่ได้มาเหนือพวกเขาในรัชกาลของเฮเซคียาห์
32:27 และเฮเซคียาห์ได้ทรงมีราชทรัพย์และเกียรติใหญ่ยิ่ง และพระองค์ได้ทรงสร้างคลังไว้เพื่อพระองค์ สำหรับเงิน และสำหรับทองคำ และสำหรับเพชรพลอยต่าง ๆ และสำหรับบรรดาเครื่องเทศ และสำหรับโล่ทั้งหลาย และสำหรับอัญมณีมีค่าทุกชนิด
32:28 มีฉางหลายแห่งสำหรับข้าว และน้ำองุ่น และน้ำมัน ที่ผลิตมากขึ้นด้วย และบรรดาโรงเก็บสัตว์เลี้ยงทุกชนิดและคอกทั้งหลายสำหรับฝูงแพะแกะ
32:29 ยิ่งกว่านั้น พระองค์ได้ทรงจัดนครต่าง ๆ เพื่อพระองค์ และฝูงแพะแกะและฝูงวัวเป็นอันมาก เพราะพระเจ้าได้ประทานทรัพย์สินให้พระองค์มากยิ่ง
32:30 เฮเซคียาห์องค์นี้เองได้ทรงปิดทางน้ำออกตอนบนของน้ำพุกีโฮนเสียด้วย และนำน้ำนั้นให้ไหลลงไปทางทิศตะวันตกของนครของดาวิด และเฮเซคียาห์ทรงจำเริญในพระราชกิจทั้งสิ้นของพระองค์
32:31 แต่อย่างไรก็ตาม ในเรื่องบรรดาทูตแห่งพวกเจ้านายของกรุงบาบิโลน ผู้ได้ทรงส่งมายังพระองค์เพื่อสอบถามถึงการมหัศจรรย์ที่ถูกกระทำในแผ่นดินนั้น พระเจ้าก็ทรงปล่อยพระองค์เพื่อจะทดลองพระองค์ เพื่อพระองค์จะทราบพระดำริทั้งสิ้นที่อยู่ในพระทัยของพระองค์

การสิ้นพระชนม์ของเฮเซคียาห์ (2 พกษ 20:20-21)
32:32 บัดนี้พระราชกิจนอกนั้นของเฮเซคียาห์ และความดีของพระองค์ ดูเถิด สิ่งเหล่านั้นถูกบันทึกไว้ในนิมิตของอิสยาห์ผู้พยากรณ์บุตรชายของอามอส และในหนังสือของบรรดากษัตริย์แห่งยูดาห์และอิสราเอล
32:33 และเฮเซคียาห์ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และพวกเขาฝังพระองค์ไว้ในอุโมงค์สำคัญที่สุดของเหล่าโอรสของดาวิด และคนยูดาห์และชาวกรุงเยรูซาเล็มทั้งสิ้นได้ถวายเกียรติพระองค์เมื่อพระองค์สิ้นพระชนม์ และมนัสเสห์โอรสของพระองค์ขึ้นครอบครองแทนพระองค์


2 พงศาวดาร 33

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

มนัสเสห์ผู้ชั่วร้ายครอบครองเหนือยูดาห์ (2 พกษ 21:1-9)
33:1 มนัสเสห์มีพระชนมายุสิบสองพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองห้าสิบห้าปีในกรุงเยรูซาเล็ม
33:2 แต่ได้ทรงกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ เหมือนอย่างบรรดาการกระทำอันน่าสะอิดสะเอียนของพวกคนต่างชาติ ซึ่งพระเยโฮวาห์ได้ทรงขับไล่ออกไปต่อหน้าลูกหลานของอิสราเอล
33:3 เพราะพระองค์ได้ทรงสร้างบรรดาสถานบูชาบนที่สูงขึ้นใหม่ ซึ่งเฮเซคียาห์พระราชบิดาของพระองค์ได้ทรงพังลงนั้น และพระองค์ทรงสร้างแท่นบูชาทั้งหลายสำหรับพระบาอัล และทรงสร้างบรรดาเสารูปเคารพ และทรงนมัสการบริวารทั้งสิ้นแห่งฟ้าสวรรค์ และปรนนิบัติพระเหล่านั้น
33:4 พระองค์ได้ทรงสร้างแท่นบูชาทั้งหลายในพระนิเวศน์ของพระเยโฮวาห์ด้วย ซึ่งพระเยโฮวาห์ได้ตรัสว่า “ในกรุงเยรูซาเล็ม นามของเราจะอยู่เป็นนิตย์”
33:5 และพระองค์ได้ทรงสร้างแท่นบูชาต่าง ๆ สำหรับบรรดาบริวารแห่งฟ้าสวรรค์ในลานทั้งสองแห่งพระนิเวศน์ของพระเยโฮวาห์
33:6 และพระองค์ได้ทรงบังคับเหล่าโอรสของพระองค์ให้ลุยไฟในหุบเขาแห่งบุตรชายของฮินโนม พระองค์ทรงถือฤกษ์ยามด้วย และทรงใช้เวทมนตร์ และทรงใช้ไสยศาสตร์ และทรงติดต่อกับคนทรงและพ่อมดแม่มด พระองค์ทรงกระทำความชั่วร้ายเป็นอันมากในสายพระเนตรของพระเยโฮวาห์ เพื่อจะยั่วยุพระองค์ให้ทรงกริ้ว
33:7 และพระองค์ได้ทรงตั้งรูปเคารพแกะสลักอันหนึ่ง ที่เป็นรูปเคารพซึ่งพระองค์ได้ทรงสร้างไว้ ในพระนิเวศน์ของพระเจ้า ซึ่งพระเจ้าได้ตรัสกับดาวิดและกับซาโลมอนโอรสของพระองค์แล้วว่า “ในนิเวศน์นี้และในกรุงเยรูซาเล็ม ซึ่งเราได้เลือกต่อหน้าเผ่าทั้งสิ้นของอิสราเอล เราจะบรรจุนามของเราไว้เป็นนิตย์
33:8 และเราจะไม่ทำให้บรรดาเท้าของคนอิสราเอลพเนจรออกไปจากแผ่นดินซึ่งเราได้กำหนดไว้สำหรับบรรพบุรุษของพวกเจ้าอีกเลย เพื่อที่พวกเขาจะระวังที่จะกระทำตามทุกอย่างที่เราได้บัญชาพวกเขาไว้ ตามราชบัญญัติทั้งสิ้น และบรรดากฎเกณฑ์ และกฎทั้งหลายซึ่งได้ให้ไว้โดยมือของโมเสส”
33:9 ดังนั้นมนัสเสห์จึงทรงทำให้ยูดาห์และชาวกรุงเยรูซาเล็มหลงผิดไป และกระทำชั่วมากยิ่งกว่าพวกคนต่างชาติ ผู้ซึ่งพระเยโฮวาห์ได้ทรงทำลายเสียต่อหน้าลูกหลานของอิสราเอล
33:10 และพระเยโฮวาห์ตรัสกับมนัสเสห์และประชากรของพระองค์ แต่พวกเขาไม่ยอมตั้งใจฟัง

มนัสเสห์เป็นเชลยแล้วกลับคืนมา
33:11 เพราะฉะนั้นพระเยโฮวาห์จึงทรงนำเหล่าผู้บังคับบัญชากองทัพของกษัตริย์แห่งอัสซีเรียมาต่อสู้พวกเขา ซึ่งจับมนัสเสห์ท่ามกลางพวกพงหนาม และจองจำพระองค์ด้วยตรวนทั้งหลาย และนำพระองค์ไปยังบาบิโลน
33:12 และเมื่อพระองค์ทรงทุกข์ยาก พระองค์ได้ทรงวิงวอนต่อพระเยโฮวาห์พระเจ้าของพระองค์ และถ่อมพระองค์ลงอย่างมากต่อพระพักตร์พระเจ้าแห่งบรรพบุรุษของพระองค์
33:13 และทรงอธิษฐานต่อพระเจ้า และพระเจ้าทรงรับคำวิงวอนของพระองค์ และทรงสดับฟังคำอ้อนวอนของพระองค์ และทรงนำพระองค์กลับมายังกรุงเยรูซาเล็มในราชอาณาจักรของพระองค์อีก แล้วมนัสเสห์ทรงทราบว่าพระเยโฮวาห์ทรงเป็นพระเจ้า
33:14 บัดนี้ต่อมาภายหลัง พระองค์ได้ทรงสร้างกำแพงหนึ่งนอกนครของดาวิด ด้านทิศตะวันตกของกีโฮนในหุบเขา ไปจนถึงทางเข้าประตูปลา แล้ววนรอบตำบลโอเฟล และก่อกำแพงนั้นขึ้นให้สูงมาก และทรงตั้งพวกผู้บังคับบัญชากองทัพให้อยู่ในนครทั้งสิ้นที่มีป้อมแห่งยูดาห์
33:15 และพระองค์ทรงเอาบรรดาพระของคนต่างชาติและรูปเคารพออกไปเสียจากพระนิเวศน์ของพระเยโฮวาห์ และแท่นบูชาทั้งสิ้นที่พระองค์ได้ทรงสร้างไว้ในภูเขาแห่งพระนิเวศน์ของพระเยโฮวาห์ และในกรุงเยรูซาเล็ม และทรงทิ้งสิ่งเหล่านั้นออกไปนอกนคร
33:16 และพระองค์ได้ทรงซ่อมแซมแท่นบูชาของพระเยโฮวาห์ และทรงถวายบรรดาเครื่องสันติบูชาและเครื่องบูชาขอบพระคุณทั้งหลายบนแท่นบูชานั้น และทรงบัญชายูดาห์ให้ปรนนิบัติพระเยโฮวาห์พระเจ้าแห่งอิสราเอล
33:17 แต่อย่างไรก็ตาม ประชากรก็ยังถวายในสถานบูชาบนที่สูงทั้งหลายอยู่เหมือนเดิม แต่ถวายแด่พระเยโฮวาห์พระเจ้าของพวกเขาเท่านั้น
33:18 บัดนี้พระราชกิจนอกนั้นของมนัสเสห์ และคำอธิษฐานของพระองค์ต่อพระเจ้า และบรรดาถ้อยคำของพวกผู้ทำนาย ผู้ทูลพระองค์ในพระนามของพระเยโฮวาห์พระเจ้าแห่งอิสราเอล ดูเถิด สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือของบรรดากษัตริย์แห่งอิสราเอล
33:19 และคำอธิษฐานของพระองค์ด้วย และเรื่องที่พระเจ้าทรงรับคำวิงวอนของพระองค์ และบาปทั้งสิ้นของพระองค์ และการละเมิดของพระองค์ และสถานที่ต่าง ๆ ที่พระองค์ทรงสร้างสถานบูชาบนที่สูงทั้งหลาย และทรงตั้งบรรดาเสารูปเคารพและรูปเคารพแกะสลักทั้งหลาย ก่อนที่พระองค์ทรงถ่อมพระองค์ลงนั้น ดูเถิด สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือคำกล่าวของพวกผู้ทำนาย
33:20 แล้วมนัสเสห์ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และพวกเขาฝังพระองค์ไว้ในพระราชวังของพระองค์เอง และอาโมนโอรสของพระองค์ขึ้นครอบครองแทนพระองค์

อาโมนครอบครองเหนือยูดาห์ (2 พกษ 21:19-22)
33:21 อาโมนมีพระชนมายุยี่สิบสองพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และทรงครอบครองสองปีในกรุงเยรูซาเล็ม
33:22 แต่พระองค์ได้ทรงกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ เหมือนอย่างมนัสเสห์ราชบิดาของพระองค์ได้ทรงกระทำ ด้วยว่าอาโมนถวายแก่รูปเคารพแกะสลักทั้งสิ้น ซึ่งมนัสเสห์ราชบิดาของพระองค์ได้ทรงสร้างขึ้น และปรนนิบัติรูปเคารพเหล่านั้น
33:23 และมิได้ถ่อมพระองค์ลงต่อพระพักตร์พระเยโฮวาห์ เหมือนอย่างมนัสเสห์ราชบิดาของพระองค์ได้ถ่อมพระองค์ลงนั้น แต่อาโมนละเมิดมากขึ้นเรื่อย ๆ

การสิ้นพระชนม์ของอาโมน (2 พกษ 21:23-26)
33:24 และพวกผู้รับใช้ของพระองค์ได้ร่วมกันคิดกบฏต่อพระองค์ และฆ่าพระองค์ในพระราชวังของพระองค์เอง
33:25 แต่ประชากรแห่งแผ่นดินนั้นได้ประหารทุกคนที่ได้ร่วมกันคิดกบฏต่อกษัตริย์อาโมน และประชากรแห่งแผ่นดินตั้งโยสิยาห์โอรสของพระองค์ให้เป็นกษัตริย์แทนพระองค์


2 พงศาวดาร 34

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

โยสิยาห์ครอบครองเหนือยูดาห์ (2 พกษ 22:1-2)
34:1 โยสิยาห์มีพระชนมายุแปดพรรษาเมื่อพระองค์ได้ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มสามสิบเอ็ดปี
34:2 และพระองค์ได้ทรงกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์ และดำเนินในมรรคาทั้งหลายของดาวิดบรรพบุรุษของพระองค์ และไม่ได้ทรงหันไปทางขวามือหรือทางซ้ายมือ
34:3 เพราะในปีที่แปดแห่งรัชกาลของพระองค์ ขณะเมื่อพระองค์ยังทรงพระเยาว์อยู่ พระองค์ทรงเริ่มแสวงหาพระเจ้าของดาวิดบรรพบุรุษของพระองค์ และในปีที่สิบสองพระองค์ทรงเริ่มชำระยูดาห์และกรุงเยรูซาเล็มให้พ้นจากบรรดาสถานบูชาบนที่สูง และเสารูปเคารพทั้งหลาย และรูปเคารพแกะสลักทั้งปวง และเหล่ารูปเคารพหล่อ
34:4 และพวกเขาได้พังบรรดาแท่นบูชาของพระบาอัลลงต่อพระพักตร์พระองค์ และบรรดารูปเคารพที่ตั้งอยู่เหนือแท่นบูชาเหล่านั้น พระองค์ทรงโค่นลง และบรรดาเสารูปเคารพ และรูปเคารพแกะสลักทั้งหลาย และเหล่ารูปเคารพหล่อนั้น พระองค์ได้ทรงทุบเป็นชิ้น ๆ และทรงกระทำให้พวกมันเป็นผงคลี และทรงโรยผงคลีนั้นบนหลุมศพของบรรดาคนที่ได้ถวายแก่พระเหล่านั้น
34:5 และพระองค์ได้ทรงเผากระดูกทั้งหลายของพวกปุโรหิตบนบรรดาแท่นบูชาของพวกเขา และทรงชำระยูดาห์และกรุงเยรูซาเล็มให้สะอาด
34:6 และพระองค์ได้ทรงกระทำแบบเดียวกันในนครต่าง ๆ ของมนัสเสห์ และเอฟราอิม และสิเมโอน จนถึงนัฟทาลี ด้วยจอบทั้งหลายของพวกเขาโดยรอบ
34:7 และเมื่อพระองค์ได้ทรงทำลายบรรดาแท่นบูชาและเสารูปเคารพทั้งหลาย และได้ทรงทุบรูปเคารพแกะสลักเหล่านั้นให้เป็นผงคลี และทรงโค่นบรรดารูปเคารพลงทั่วแผ่นดินอิสราเอลทั้งสิ้นแล้ว พระองค์ก็เสด็จกลับยังกรุงเยรูซาเล็ม

การซ่อมแซมพระวิหาร (2 พกษ 22:3-7)
34:8 บัดนี้ ในปีที่สิบแปดแห่งรัชกาลของพระองค์ เมื่อพระองค์ได้ทรงชำระแผ่นดินและพระนิเวศน์แล้ว พระองค์ได้ทรงส่งชาฟานบุตรชายของอาซาลิยาห์ และมาอาเสอาห์ผู้ว่าราชการนคร และโยอาห์บุตรชายของโยอาฮาสเจ้ากรมสารบรรณ ไปเพื่อซ่อมแซมพระนิเวศน์ของพระเยโฮวาห์พระเจ้าของพระองค์
34:9 และเมื่อพวกเขามาหาฮิลคียาห์ผู้เป็นมหาปุโรหิตแล้ว พวกเขาได้มอบเงินซึ่งถูกนำเข้ามาในพระนิเวศน์ของพระเจ้า ซึ่งคนเลวีผู้เฝ้าประตูทั้งหลายได้เก็บรวบรวมจากมือของมนัสเสห์และเอฟราอิม และจากบรรดาคนที่เหลือของอิสราเอล และจากยูดาห์กับเบนยามินทั้งสิ้น และพวกเขากลับไปยังกรุงเยรูซาเล็ม
34:10 และพวกเขาได้มอบเงินนั้นไว้ในมือของบรรดาคนทำงาน ผู้ที่ดูแลพระนิเวศน์ของพระเยโฮวาห์ และพวกเขามอบเงินนั้นให้แก่บรรดาคนทำงานผู้ทำงานอยู่ในพระนิเวศน์ของพระเยโฮวาห์ เพื่อซ่อมแซมและแก้ไขพระนิเวศน์
34:11 พวกเขาให้เงินนั้นแก่พวกช่างไม้และพวกช่างก่อสร้างเพื่อจะซื้อหินสลักและไม้กระดานเพื่อประกับ และเพื่อเป็นพื้นสำหรับอาคารต่าง ๆ ซึ่งบรรดากษัตริย์แห่งยูดาห์ได้ทำลายเสีย
34:12 และคนทั้งหลายได้ทำงานอย่างสัตย์ซื่อ และพวกผู้คุมงานของพวกเขาคือ ยาหาทและโอบาดีห์ คนเลวีจากลูกหลานของเมรารี และเศคาริยาห์กับเมชุลลาม จากลูกหลานของคนโคฮาท เพื่อทำให้งานรุดหน้าไป และคนเลวีคนอื่น ๆ คือทุกคนที่ชำนาญเครื่องดนตรีทั้งหลาย
34:13 พวกเขายังเป็นผู้ดูแลพวกคนยกของหนักด้วย และเป็นผู้ดูแลบรรดาคนที่ทำงานปรนนิบัติทุกอย่าง และจากคนเลวีมีบางคนเป็นพวกอาลักษณ์ และเป็นพวกเจ้าหน้าที่ และเป็นพวกนายประตู

ฮิลคียาห์ได้พบพระราชบัญญัติของโมเสส (2 พกษ 22:8-9)
34:14 และเมื่อพวกเขานำเงินที่ได้นำเข้ามาไว้ในพระนิเวศน์ของพระเยโฮวาห์ออกมา ฮิลคียาห์ผู้เป็นปุโรหิตได้พบหนังสือแห่งพระราชบัญญัติของพระเยโฮวาห์ม้วนหนึ่งซึ่งประทานผ่านโมเสส
34:15 และฮิลคียาห์ตอบและกล่าวแก่ชาฟานราชเลขาว่า “ข้าพเจ้าได้พบหนังสือแห่งพระราชบัญญัติในพระนิเวศน์ของพระเยโฮวาห์” และฮิลคียาห์ได้มอบหนังสือนั้นให้ชาฟาน
34:16 และชาฟานได้นำหนังสือนั้นไปถวายกษัตริย์ และทูลรายงานต่อกษัตริย์อีก โดยกราบทูลว่า “สิ่งทั้งปวงที่ได้ทรงมอบหมายแก่พวกผู้รับใช้ของพระองค์ พวกเขาก็กำลังกระทำสิ่งนั้นอยู่”
34:17 และพวกเขาได้เก็บรวบรวมเงินที่ถูกพบในพระนิเวศน์ของพระเยโฮวาห์แล้ว และได้มอบเงินนั้นไว้ในมือของบรรดาผู้ดูแล และในมือของพวกคนงาน

การอ่านพระราชบัญญัติได้นำการกลับใจยิ่งใหญ่มา (2 พกษ 22:10-13)
34:18 แล้วชาฟานราชเลขาทูลกษัตริย์ โดยทูลว่า “ฮิลคียาห์ผู้เป็นปุโรหิตได้มอบหนังสือม้วนหนึ่งแก่ข้าพระองค์” และชาฟานได้อ่านหนังสือนั้นต่อพระพักตร์กษัตริย์
34:19 และต่อมา เมื่อกษัตริย์ทรงได้ยินบรรดาถ้อยคำของพระราชบัญญัตินั้น พระองค์ก็ทรงฉีกฉลองพระองค์ของพระองค์
34:20 และกษัตริย์ทรงบัญชาฮิลคียาห์ และอาหิคัมบุตรชายของชาฟาน และอับโดนบุตรชายของมีคาห์ และชาฟานราชเลขา และอาสายาห์ผู้รับใช้คนหนึ่งของกษัตริย์ โดยตรัสว่า
34:21 “จงไปทูลถามพระเยโฮวาห์เพื่อเรา และเพื่อบรรดาผู้ที่เหลืออยู่ในอิสราเอลและในยูดาห์ เกี่ยวกับบรรดาถ้อยคำของหนังสือนี้ที่ถูกค้นพบ เพราะว่าพระพิโรธของพระเยโฮวาห์ซึ่งเทลงเหนือพวกเรานั้นใหญ่หลวงนัก เพราะว่าบรรพบุรุษของพวกเราไม่ได้รักษาพระวจนะของพระเยโฮวาห์ เพื่อกระทำตามทุกสิ่งซึ่งถูกเขียนไว้ในหนังสือนี้”

คำพยากรณ์ของนางฮุลดาห์ (2 พกษ 22:14-20)
34:22 และฮิลคียาห์และคนเหล่านั้นที่กษัตริย์ได้ทรงแต่งตั้งไว้ จึงไปหาฮุลดาห์หญิงผู้พยากรณ์ ภรรยาของชัลลูม บุตรชายของทิกวาห์ บุตรชายของหัสราห์ ผู้ดูแลตู้เสื้อ (เวลานั้นนางอาศัยอยู่ในกรุงเยรูซาเล็มในวิทยาลัย) และพวกเขาพูดกับนางถึงเรื่องนั้น
34:23 และนางตอบพวกเขาว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ‘พวกเจ้าจงบอกชายคนที่ได้ส่งพวกเจ้ามาหาเรานั้นว่า
34:24 “พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะนำเหตุร้ายมาเหนือสถานที่นี้ และเหนือชาวเมืองนี้ คือคำสาปแช่งทั้งสิ้นที่บันทึกไว้ในหนังสือซึ่งพวกเขาได้อ่านต่อพระพักตร์กษัตริย์แห่งยูดาห์นั้น
34:25 เพราะว่าพวกเขาได้ทอดทิ้งเรา และได้เผาเครื่องหอมถวายพระอื่น ๆ เพื่อพวกเขาจะยั่วยุเราให้โกรธด้วยการงานทั้งสิ้นแห่งมือของพวกเขา เพราะฉะนั้นความพิโรธของเราจะเทลงเหนือสถานที่นี้ และจะไม่ถูกดับเสีย”
34:26 และสำหรับกษัตริย์แห่งยูดาห์ ผู้ได้ส่งพวกเจ้ามาถามพระเยโฮวาห์นั้น พวกเจ้าต้องกล่าวแก่เขาดังนี้ว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้เกี่ยวกับเรื่องบรรดาถ้อยคำซึ่งเจ้าได้ยินแล้ว
34:27 เพราะว่าใจของเจ้าได้อ่อนโยน และเจ้าได้ถ่อมตัวลงต่อพระพักตร์พระเจ้า เมื่อเจ้าได้ยินบรรดาถ้อยคำของพระองค์ที่ต่อสู้สถานที่นี้ และต่อสู้ชาวเมืองนี้ และได้ถ่อมตัวลงต่อหน้าเรา และได้ฉีกเสื้อทั้งหลายของเจ้า และได้ร้องไห้ต่อหน้าเรา เราก็ได้ยินเจ้าแล้วด้วย พระเยโฮวาห์ตรัส
34:28 ดูเถิด เราจะรวบรวมเจ้าไปอยู่กับบรรพบุรุษของเจ้า และเจ้าจะถูกรวบรวมไปยังอุโมงค์ฝังศพของเจ้าอย่างสันติ และตาของเจ้าจะไม่เห็นเหตุร้ายทั้งสิ้นที่เราจะนำมาเหนือสถานที่นี้และเหนือชาวเมืองแห่งสถานที่นี้”’” ดังนั้นพวกเขาจึงนำถ้อยคำเหล่านั้นมาทูลกษัตริย์อีก

การอ่านพระราชบัญญัติให้ประชากรทั้งปวงฟัง (2 พกษ 23:1-2)
34:29 แล้วกษัตริย์ได้ส่งไป และรวบรวมบรรดาผู้อาวุโสของยูดาห์และกรุงเยรูซาเล็ม
34:30 และกษัตริย์เสด็จขึ้นไปยังพระนิเวศน์ของพระเยโฮวาห์ และคนยูดาห์ทั้งสิ้น และชาวกรุงเยรูซาเล็ม และพวกปุโรหิต และคนเลวี และประชากรทั้งสิ้น ทั้งผู้ใหญ่และผู้น้อย และพระองค์ทรงอ่านในหูของพวกเขา ถ้อยคำทั้งหมดของหนังสือแห่งพันธสัญญา ที่ถูกพบในพระนิเวศน์ของพระเยโฮวาห์

กษัตริย์และประชากรทำพันธสัญญากับพระเจ้า (2 พกษ 23:3)
34:31 และกษัตริย์ประทับยืนอยู่ในสถานที่ของพระองค์ และทรงกระทำพันธสัญญาต่อพระพักตร์พระเยโฮวาห์ เพื่อจะดำเนินตามพระเยโฮวาห์ และเพื่อจะรักษาบรรดาพระบัญญัติของพระองค์ และพระโอวาททั้งหลายของพระองค์ และกฎเกณฑ์ทั้งปวงของพระองค์ ด้วยสุดใจของพระองค์ และด้วยสุดจิตของพระองค์ เพื่อจะปฏิบัติตามบรรดาถ้อยคำแห่งพันธสัญญานี้ ซึ่งถูกเขียนไว้ในหนังสือนี้
34:32 และพระองค์ทรงกระทำให้บรรดาผู้ที่อยู่ในกรุงเยรูซาเล็มและเบนยามินเข้าส่วนในพันธสัญญานั้น และชาวกรุงเยรูซาเล็มได้กระทำตามพันธสัญญาของพระเจ้า พระเจ้าแห่งบรรพบุรุษของพวกเขา
34:33 และโยสิยาห์ได้เอาบรรดาสิ่งที่น่าสะอิดสะเอียนออกไปเสียจากดินแดนทั้งสิ้นที่เป็นของลูกหลานของอิสราเอล และทรงกระทำให้บรรดาผู้ที่อยู่ในอิสราเอลปรนนิบัติ คือให้ปรนนิบัติพระเยโฮวาห์พระเจ้าของพวกเขา และตลอดรัชสมัยของพระองค์ พวกเขาก็ไม่ได้พรากไปจากการติดตามพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกเขา


2 พงศาวดาร 35

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การถือเทศกาลปัสกา (2 พกษ 23:21-23)
35:1 ยิ่งกว่านั้นโยสิยาห์ได้ทรงถือเทศกาลปัสกาถวายแด่พระเยโฮวาห์ในกรุงเยรูซาเล็ม และพวกเขาฆ่าแกะปัสกาในวันที่สิบสี่ของเดือนต้น
35:2 และพระองค์ได้ทรงแต่งตั้งพวกปุโรหิตให้ประจำหน้าที่ของพวกเขา และทรงหนุนใจพวกเขาในการปรนนิบัติแห่งพระนิเวศน์ของพระเยโฮวาห์
35:3 และตรัสกับคนเลวี ผู้สอนอิสราเอลทั้งปวง ซึ่งเป็นผู้บริสุทธิ์ต่อพระเยโฮวาห์ว่า “จงวางหีบบริสุทธิ์ไว้ในพระนิเวศน์ ซึ่งซาโลมอนโอรสของดาวิดกษัตริย์แห่งอิสราเอลได้ทรงสร้างไว้ หีบนั้นจะไม่เป็นภาระบนบ่าของพวกเจ้า บัดนี้จงปรนนิบัติพระเยโฮวาห์พระเจ้าของพวกเจ้า และอิสราเอลประชากรของพระองค์
35:4 และจงเตรียมตัวของพวกเจ้าตามครัวเรือนแห่งบรรพบุรุษของพวกเจ้า ตามเวรของพวกเจ้า ตามการบันทึกของดาวิดกษัตริย์แห่งอิสราเอล และตามการบันทึกของซาโลมอนโอรสของพระองค์
35:5 และยืนประจำอยู่ในสถานที่บริสุทธิ์ ตามการแบ่งสรรบรรดาครอบครัวแห่งบรรพบุรุษของพี่น้องของพวกเจ้า ผู้เป็นประชากร และตามการแบ่งสรรบรรดาครอบครัวของคนเลวี
35:6 ดังนั้นจงฆ่าแกะปัสกา และชำระตนให้บริสุทธิ์ และเตรียมพี่น้องของพวกเจ้าไว้ เพื่อพวกเขาจะกระทำตามพระวจนะของพระเยโฮวาห์โดยมือของโมเสสนั้น”
35:7 และโยสิยาห์ได้ทรงบริจาคแก่ประชากรจากฝูงแพะแกะ คือพวกลูกแกะและพวกลูกแพะ ทั้งสิ้นเป็นบรรดาเครื่องปัสกาบูชา สำหรับคนทั้งสิ้นที่อยู่ที่นั่น เป็นจำนวนสามหมื่นตัว และวัวหนุ่มสามพันตัว สัตว์เหล่านี้มาจากทรัพย์สินของกษัตริย์
35:8 และพวกเจ้านายของพระองค์บริจาคด้วยความเต็มใจแก่ประชากร แก่พวกปุโรหิต และแก่คนเลวี คือ ฮิลคียาห์ และเศคาริยาห์ และเยฮีเอล พวกหัวหน้าแห่งพระนิเวศน์ของพระเจ้า ได้ให้แก่พวกปุโรหิตเป็นเครื่องปัสกาบูชาทั้งหลาย ลูกแกะและลูกแพะสองพันหกร้อยตัว และวัวตัวผู้สามร้อยตัว
35:9 โคนานิยาห์ด้วย และเชไมอาห์ และเนธาเนเอล พวกน้องชายของเขา และฮาชาบิยาห์ และเยอีเอล และโยซาบาด หัวหน้าของคนเลวี ได้ให้แก่คนเลวีเป็นเครื่องปัสกาบูชาทั้งหลาย ลูกแกะและลูกแพะห้าพันตัว และวัวตัวผู้ห้าร้อยตัว
35:10 ดังนั้นงานปรนนิบัติได้ถูกเตรียมไว้พร้อมแล้ว และพวกปุโรหิตก็ยืนประจำที่ของตน และคนเลวีก็อยู่ตามกองเวรของตน ตามพระบัญชาของกษัตริย์
35:11 และพวกเขาได้ฆ่าแกะปัสกา และพวกปุโรหิตประพรมเลือดจากมือของตน และคนเลวีถลกหนังสัตว์เหล่านั้น
35:12 และพวกเขาแยกส่วนที่เป็นบรรดาเครื่องเผาบูชาไว้ต่างหาก เพื่อพวกเขาจะได้แจกจ่ายตามการแบ่งสรรครอบครัวต่าง ๆ ของประชากร เพื่อถวายแด่พระเยโฮวาห์ ตามที่บันทึกไว้ในหนังสือของโมเสส และพวกเขากระทำกับวัวตัวผู้ในทำนองเดียวกัน
35:13 และพวกเขาได้ปิ้งแกะปัสกาด้วยไฟตามกฎ แต่เครื่องบูชาบริสุทธิ์อื่น ๆ พวกเขาต้มในพวกหม้อ และในพวกหม้อขนาดใหญ่ และในพวกกระทะเหล็ก และแบ่งปันสิ่งเหล่านั้นท่ามกลางประชากรทั้งสิ้นโดยเร็ว
35:14 และภายหลัง พวกเขาจึงเตรียมไว้สำหรับตนเอง และสำหรับพวกปุโรหิต เพราะว่าพวกปุโรหิต ลูกหลานของอาโรน ติดธุระในการถวายบรรดาเครื่องเผาบูชาและส่วนไขมันจนกลางคืน ฉะนั้นคนเลวีจึงเตรียมไว้สำหรับตนเองและสำหรับพวกปุโรหิต ลูกหลานของอาโรน
35:15 และบรรดานักร้อง ลูกหลานของอาสาฟ อยู่ประจำที่ของตน ตามคำบัญชาของดาวิด และอาสาฟ และเฮมาน และเยดูธูน ผู้ทำนายของกษัตริย์ และพวกคนเฝ้าประตูอยู่ประจำทุกประตู เพื่อพวกเขาจะได้ไม่ละจากงานหน้าที่ของพวกเขา เพราะคนเลวี พี่น้องของพวกเขา เตรียมไว้สำหรับพวกเขา
35:16 ดังนั้นงานปรนนิบัติทั้งสิ้นแด่พระเยโฮวาห์จึงถูกเตรียมไว้ในวันนั้นเอง เพื่อถือเทศกาลปัสกา และเพื่อถวายบรรดาเครื่องเผาบูชาบนแท่นบูชาของพระเยโฮวาห์ ตามพระบัญชาของกษัตริย์โยสิยาห์
35:17 และลูกหลานของอิสราเอลผู้อยู่ที่นั่นได้ถือเทศกาลปัสกาในเวลานั้น และเทศกาลกินขนมปังไร้เชื้อเจ็ดวัน
35:18 และไม่มีเทศกาลปัสกาเหมือนอย่างที่ได้ถือในอิสราเอลตั้งแต่สมัยของซามูเอลผู้พยากรณ์ และไม่มีกษัตริย์องค์ใดแห่งอิสราเอลที่ถือเทศกาลปัสกาอย่างที่โยสิยาห์ได้ทรงถือนี้ และพวกปุโรหิต และคนเลวี และยูดาห์กับอิสราเอลทั้งปวงซึ่งอยู่ที่นั่น และชาวกรุงเยรูซาเล็ม
35:19 ในปีที่สิบแปดแห่งรัชกาลของโยสิยาห์ได้ถือเทศกาลปัสกานี้

การสิ้นพระชนม์ของโยสิยาห์ (2 พกษ 23:28-30)
35:20 หลังจากสิ่งทั้งปวงเหล่านี้ เมื่อโยสิยาห์ได้เตรียมพระวิหารไว้แล้ว เนโคกษัตริย์แห่งอียิปต์ได้เสด็จขึ้นมาเพื่อต่อสู้กับคารเคมิชข้างแม่น้ำยูเฟรติส และโยสิยาห์เสด็จออกไปต่อสู้กับพระองค์
35:21 แต่พระองค์ส่งพวกทูตไปยังโยสิยาห์ โดยทูลว่า “เรามีเรื่องอะไรเกี่ยวข้องกับท่าน ท่าน กษัตริย์แห่งยูดาห์เอ๋ย วันนี้เราไม่ได้มาต่อสู้กับท่าน แต่ต่อสู้กับวงศ์วานซึ่งเราทำสงครามนั้น เพราะพระเจ้าได้ทรงบัญชาเราให้เร่งรีบ ขอท่านยับยั้งการขัดขวางพระเจ้าผู้ทรงสถิตอยู่กับเรา เพื่อพระองค์จะไม่ทรงทำลายท่านเสีย”
35:22 แต่อย่างไรก็ตาม โยสิยาห์ไม่ยอมหันพระพักตร์ของพระองค์ไปจากพระองค์ แต่ได้ทรงปลอมพระองค์ เพื่อโยสิยาห์จะต่อสู้กับพระองค์ และไม่ได้ตั้งใจฟังพระดำรัสทั้งหลายของเนโคที่ออกมาจากพระโอษฐ์ของพระเจ้า และมาต่อสู้ในหุบเขาแห่งเมกิดโด
35:23 และพวกนักธนูยิงใส่กษัตริย์โยสิยาห์ และกษัตริย์ตรัสกับพวกข้าราชการทหารของพระองค์ว่า “จงพาเราออกไป เพราะเราได้รับบาดแผลสาหัสแล้ว”
35:24 ฉะนั้นพวกข้าราชการทหารของพระองค์จึงนำพระองค์ออกจากรถม้าศึกนั้น และให้พระองค์ประทับในรถม้าศึกคันที่สองที่พระองค์ทรงมีอยู่ และพวกเขานำพระองค์มายังกรุงเยรูซาเล็ม และพระองค์ก็สิ้นพระชนม์ และทรงถูกฝังไว้ในอุโมงค์แห่งหนึ่งของบรรพบุรุษของพระองค์ และยูดาห์และกรุงเยรูซาเล็มทั้งสิ้นได้ไว้ทุกข์ให้โยสิยาห์
35:25 และเยเรมีย์กล่าวคำคร่ำครวญถวายโยสิยาห์ และบรรดานักร้องชายและนักร้องหญิงทั้งปวงกล่าวถึงโยสิยาห์ในบรรดาคำคร่ำครวญของพวกเขาจนถึงทุกวันนี้ และกระทำให้คำคร่ำครวญเหล่านี้เป็นกฎในอิสราเอล และดูเถิด คำคร่ำครวญเหล่านี้ถูกบันทึกไว้ในหนังสือคร่ำครวญ
35:26 บัดนี้พระราชกิจนอกนั้นของโยสิยาห์ และความดีของพระองค์ ตามที่ถูกบันทึกไว้ในพระราชบัญญัติของพระเยโฮวาห์
35:27 และบรรดาพระราชกิจของพระองค์ ตั้งแต่ต้นจนสุดท้าย ดูเถิด สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือของบรรดากษัตริย์แห่งอิสราเอลและยูดาห์


2 พงศาวดาร 36

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เยโฮอาหาสครอบครอง แต่ถูกถอดออกจากราชสมบัติ (2 พกษ 23:30-37)
36:1 ดังนั้นประชากรแห่งแผ่นดินจึงเอาเยโฮอาหาสโอรสของโยสิยาห์ และตั้งท่านให้เป็นกษัตริย์แทนราชบิดาของท่านในกรุงเยรูซาเล็ม
36:2 เยโฮอาหาสมีพระชนมายุยี่สิบสามพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองสามเดือนในกรุงเยรูซาเล็ม
36:3 และกษัตริย์แห่งอียิปต์ทรงถอดพระองค์ที่กรุงเยรูซาเล็ม และกำหนดบรรณาการจากแผ่นดินนั้นเป็นเงินหนึ่งร้อยตะลันต์ และทองคำหนึ่งตะลันต์
36:4 และกษัตริย์แห่งอียิปต์ทรงตั้งเอลียาคิมน้องชายของท่านให้เป็นกษัตริย์เหนือยูดาห์และกรุงเยรูซาเล็ม และทรงเปลี่ยนชื่อของท่านเป็นเยโฮยาคิม และเนโคทรงจับเยโฮอาหาสพี่ชายของพระองค์ และนำท่านไปยังอียิปต์
36:5 เยโฮยาคิมมีพระชนมายุยี่สิบห้าพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองสิบเอ็ดปีในกรุงเยรูซาเล็ม และพระองค์ทรงกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์พระเจ้าของพระองค์
36:6 เนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้ยกขึ้นมาต่อสู้กับพระองค์ และจองจำพระองค์ในตรวนทั้งหลาย เพื่อพาพระองค์ไปยังบาบิโลน
36:7 เนบูคัดเนสซาร์ได้ทรงนำภาชนะบางส่วนแห่งพระนิเวศน์ของพระเยโฮวาห์ไปยังบาบิโลนด้วย และทรงเก็บภาชนะเหล่านั้นไว้ในวิหารของพระองค์ที่บาบิโลน

เยโฮยาคีนครอบครองสามเดือน (2 พกษ 24:5-17)
36:8 บัดนี้พระราชกิจนอกนั้นของเยโฮยาคิม และบรรดาสิ่งอันน่าสะอิดสะเอียนซึ่งพระองค์ทรงกระทำ และสิ่งอื่น ๆ ซึ่งถูกพบในพระองค์ ดูเถิด สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือของบรรดากษัตริย์แห่งอิสราเอลและยูดาห์ และเยโฮยาคีนโอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์
36:9 เยโฮยาคีนมีพระชนมายุแปดพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองสามเดือนกับสิบวันในกรุงเยรูซาเล็ม และพระองค์ทรงกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์
36:10 และเมื่อถึงสิ้นปีแล้ว กษัตริย์เนบูคัดเนสซาร์ทรงส่งไปและให้นำพระองค์มายังบาบิโลน พร้อมกับบรรดาภาชนะอันประเสริฐแห่งพระนิเวศน์ของพระเยโฮวาห์ และตั้งเศเดคียาห์ปิตุลาของพระองค์ให้เป็นกษัตริย์เหนือยูดาห์และกรุงเยรูซาเล็ม

เศเดคียาห์ครอบครองเหนือยูดาห์ (2 พกษ 24:18-20)
36:11 เศเดคียาห์มีพระชนมายุยี่สิบเอ็ดพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และทรงครอบครองสิบเอ็ดปีในกรุงเยรูซาเล็ม
36:12 และพระองค์ทรงกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์พระเจ้าของพระองค์ และไม่ได้ถ่อมพระองค์ลงต่อหน้าเยเรมีย์ผู้พยากรณ์ ผู้กล่าวจากพระโอษฐ์ของพระเยโฮวาห์
36:13 และพระองค์ได้ทรงกบฏต่อกษัตริย์เนบูคัดเนสซาร์ด้วย ผู้ได้ทรงให้พระองค์ปฏิญาณโดยพระเจ้า แต่พระองค์ทรงทำคอของพระองค์ให้แข็งดื้อรั้น และทำพระทัยของพระองค์ให้แข็งกระด้าง ไม่หันไปหาพระเยโฮวาห์พระเจ้าแห่งอิสราเอล
36:14 ยิ่งกว่านั้นบรรดาพวกปุโรหิตใหญ่และประชากรก็ทำการละเมิดมากมายยิ่งนัก ตามอย่างบรรดาสิ่งที่น่าสะอิดสะเอียนของพวกคนต่างชาติ และกระทำให้พระนิเวศน์ของพระเยโฮวาห์ซึ่งพระองค์ได้ทรงชำระให้บริสุทธิ์ในกรุงเยรูซาเล็มนั้นเป็นมลทินไป

คนยูดาห์ถูกกวาดไปเป็นเชลย (2 พกษ 25:1-17)
36:15 และพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกเขาได้ทรงส่งพวกทูตของพระองค์มายังพวกเขา อย่างไม่หยุดยั้ง เพราะพระองค์ทรงมีพระทัยกรุณาต่อประชากรของพระองค์ และต่อที่ประทับของพระองค์
36:16 แต่พวกเขาเยาะเย้ยพวกทูตของพระเจ้า และดูหมิ่นพระวจนะทั้งหลายของพระองค์ และกระทำต่อพวกผู้พยากรณ์ของพระองค์ในทางที่ผิด จนพระพิโรธของพระเยโฮวาห์พลุ่งขึ้นต่อประชากรของพระองค์ จนไม่มีทางแก้
36:17 เพราะฉะนั้นพระองค์ได้ทรงนำกษัตริย์ของชนเคลเดียมาต่อสู้พวกเขา ผู้ได้ฆ่าชายหนุ่มทั้งหลายของพวกเขาด้วยดาบในพระนิเวศน์แห่งสถานบริสุทธิ์ของพวกเขา และไม่มีความกรุณาต่อชายหนุ่มหรือหญิงพรหมจารี คนชราหรือคนที่ค้อมลงเพราะชรา พระองค์ได้ทรงมอบพวกเขาทั้งหมดไว้ในมือของพระองค์
36:18 และภาชนะทั้งสิ้นแห่งพระนิเวศน์ของพระเจ้า ทั้งใหญ่และเล็ก และทรัพย์สมบัติทั้งหลายแห่งพระนิเวศน์ของพระเยโฮวาห์ และทรัพย์สมบัติทั้งหลายของกษัตริย์และของพวกเจ้านายของพระองค์ สิ่งเหล่านี้ทั้งสิ้นพระองค์ได้ทรงนำมายังบาบิโลน
36:19 และพวกเขาเผาพระนิเวศน์ของพระเจ้า และทลายกำแพงแห่งกรุงเยรูซาเล็มลง และเผาพระราชวังทั้งปวงของเมืองนั้นด้วยไฟ และทำลายภาชนะอันประเสริฐทั้งสิ้นในนั้น
36:20 และบรรดาผู้ที่ได้หนีรอดจากดาบนั้น พระองค์ได้ทรงนำไปยังบาบิโลน ที่นั่นพวกเขาเป็นพวกผู้รับใช้ของพระองค์และแก่เหล่าโอรสของพระองค์ จนถึงการครอบครองของราชอาณาจักรแห่งเปอร์เซีย
36:21 เพื่อทำให้พระวจนะของพระเยโฮวาห์ทางปากของเยเรมีย์สำเร็จ จนกว่าแผ่นดินนั้นได้ชื่นชมกับสะบาโตทั้งหลายของมันแล้ว เพราะตราบเท่าที่มันยังว่างเปล่าอยู่ มันก็รักษาสะบาโต เพื่อให้ครบเจ็ดสิบปี

กษัตริย์ไซรัสทรงประกาศให้สร้างพระวิหารของพระเจ้าขึ้นใหม่ (อสร 1:1-2)
36:22 บัดนี้ ในปีแรกแห่งรัชกาลของไซรัสกษัตริย์แห่งเปอร์เซีย เพื่อพระวจนะของพระเยโฮวาห์ที่พูดทางปากของเยเรมีย์จะสำเร็จ พระเยโฮวาห์ทรงรบเร้าจิตใจของไซรัสกษัตริย์แห่งเปอร์เซีย จนพระองค์ทรงมีการประกาศทั่วราชอาณาจักรทั้งสิ้นของพระองค์ และบันทึกเป็นลายลักษณ์อักษรลงด้วย โดยตรัสว่า
36:23 “ไซรัสกษัตริย์แห่งเปอร์เซียตรัสดังนี้ว่า ‘บรรดาราชอาณาจักรทั้งสิ้นแห่งแผ่นดินโลก พระเยโฮวาห์พระเจ้าแห่งสวรรค์ได้ประทานแก่เราแล้ว และพระองค์ได้ทรงกำชับเราให้สร้างพระนิเวศน์หลังหนึ่งถวายพระองค์ที่กรุงเยรูซาเล็ม ซึ่งอยู่ในยูดาห์ มีผู้ใดในท่ามกลางพวกท่านที่เป็นประชากรของพระองค์ ขอพระเยโฮวาห์พระเจ้าของเขาสถิตอยู่กับเขา และขอให้เขาขึ้นไปเถิด’”


เอสรา 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

กษัตริย์ไซรัสทรงประกาศให้สร้างพระวิหารของพระเจ้าใหม่
1:1 บัดนี้ ในปีแรกแห่งรัชกาลของไซรัสกษัตริย์แห่งเปอร์เซีย เพื่อพระวจนะของพระเยโฮวาห์ทางปากของเยเรมีย์จะสำเร็จ พระเยโฮวาห์ทรงรบเร้าจิตใจของไซรัสกษัตริย์แห่งเปอร์เซีย จนพระองค์ทรงมีการประกาศทั่วราชอาณาจักรทั้งสิ้นของพระองค์ และบันทึกเป็นลายลักษณ์อักษรลงด้วย โดยตรัสว่า
1:2 “ไซรัสกษัตริย์แห่งเปอร์เซียตรัสดังนี้ว่า ‘พระเยโฮวาห์พระเจ้าแห่งสวรรค์ได้ประทานบรรดาราชอาณาจักรทั้งสิ้นแห่งแผ่นดินโลกแก่เราแล้ว และพระองค์ได้ทรงกำชับเราให้สร้างพระนิเวศน์หลังหนึ่งถวายพระองค์ที่กรุงเยรูซาเล็ม ซึ่งอยู่ในยูดาห์
1:3 มีผู้ใดในท่ามกลางพวกท่านที่เป็นประชากรของพระองค์ ขอพระเจ้าของเขาสถิตอยู่กับเขา และขอให้เขาขึ้นไปยังกรุงเยรูซาเล็ม ซึ่งอยู่ในยูดาห์ และสร้างพระนิเวศน์ของพระเยโฮวาห์พระเจ้าแห่งอิสราเอล (พระองค์ทรงเป็นพระเจ้า) ซึ่งอยู่ในกรุงเยรูซาเล็ม
1:4 และคนใดก็ตามที่เหลืออยู่ในสถานที่ใด ๆ ที่เขาจะอาศัยอยู่นั้น ขอให้ผู้คนแห่งสถานที่ของเขาช่วยเขาด้วยเงิน และด้วยทองคำ และด้วยบรรดาข้าวของ และด้วยสัตว์ทั้งหลาย นอกเหนือจากเครื่องบูชาที่ถวายด้วยความสมัครใจสำหรับพระนิเวศน์ของพระเจ้าที่อยู่ในกรุงเยรูซาเล็ม’”

ผู้ถูกเนรเทศกลับไปยังเยรูซาเล็ม
1:5 แล้วหัวหน้าของบรรพบุรุษแห่งยูดาห์และเบนยามินได้ลุกขึ้น และพวกปุโรหิต และคนเลวี พร้อมกับบรรดาคนเหล่านั้นที่พระเจ้าได้ทรงเร้าจิตใจของพวกเขา เพื่อขึ้นไปสร้างพระนิเวศน์ของพระเยโฮวาห์ซึ่งอยู่ในกรุงเยรูซาเล็ม
1:6 และบรรดาคนเหล่านั้นที่อยู่ใกล้พวกเขาได้ทำให้มือของพวกเขาเข้มแข็งขึ้นด้วยบรรดาภาชนะเงิน ด้วยทองคำ ด้วยบรรดาข้าวของ และด้วยสัตว์ทั้งหลาย และด้วยเหล่าของมีค่า นอกเหนือจากทุกสิ่งที่ถูกถวายด้วยความสมัครใจ
1:7 กษัตริย์ไซรัสก็ทรงนำบรรดาภาชนะแห่งพระนิเวศน์ของพระเยโฮวาห์ออกมาด้วย ซึ่งเนบูคัดเนสซาร์ได้ทรงกวาดมาจากกรุงเยรูซาเล็ม และได้ทรงเก็บภาชนะเหล่านั้นไว้ในเรือนของพระทั้งหลายของพระองค์
1:8 สิ่งเหล่านั้นเองไซรัสกษัตริย์แห่งเปอร์เซียได้ทรงนำออกมาโดยมือของมิทเรดาท สมุหพระคลัง และนับจำนวนสิ่งเหล่านั้นส่งไปยังเชชบัสซาร์เจ้านายของยูดาห์
1:9 และนี่เป็นจำนวนของสิ่งเหล่านั้นคือ อ่างทองคำสามสิบใบ อ่างเงินหนึ่งพันใบ มีดยี่สิบเก้าเล่ม
1:10 ชามอ่างทองคำสามสิบใบ ชามอ่างเงินอีกชนิดหนึ่งมีสี่ร้อยสิบใบ และภาชนะอย่างอื่นหนึ่งพันใบ
1:11 ภาชนะที่ทำด้วยทองคำและทำด้วยเงินทั้งสิ้นรวมห้าพันสี่ร้อยใบ สิ่งเหล่านี้ทั้งหมดเชชบัสซาร์ได้นำขึ้นมา พร้อมกับพวกที่ถูกกวาดไปเป็นเชลยที่ถูกนำขึ้นมาจากบาบิโลนถึงกรุงเยรูซาเล็ม


เอสรา 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

รายการประชากรที่กลับไปยังเยรูซาเล็ม
2:1 บัดนี้ คนเหล่านี้เป็นประชากรแห่งมณฑลที่ขึ้นมาจากการเป็นเชลย จากคนเหล่านั้นซึ่งได้ถูกกวาดไป ซึ่งเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้กวาดเอาไปยังบาบิโลน และกลับมายังกรุงเยรูซาเล็มและยูดาห์ ทุกคนมายังนครของตน
2:2 ผู้ซึ่งมากับเศรุบบาเบล ได้แก่ เยชูอา เนหะมีย์ เสไรอาห์ เรเอไลยาห์ โมรเดคัย บิลชาน มิสปาร์ บิกวัย เรฮูม บาอานาห์ จำนวนผู้ชายของคนอิสราเอล มีดังนี้
2:3 ลูกหลานของปาโรช สองพันหนึ่งร้อยเจ็ดสิบสองคน
2:4 ลูกหลานของเชฟาทิยาห์ สามร้อยเจ็ดสิบสองคน
2:5 ลูกหลานของอาราห์ เจ็ดร้อยเจ็ดสิบห้าคน
2:6 ลูกหลานของปาหัทโมอับ จากลูกหลานของเยชูอาและโยอาบ สองพันแปดร้อยสิบสองคน
2:7 ลูกหลานของเอลาม หนึ่งพันสองร้อยห้าสิบสี่คน
2:8 ลูกหลานของศัทธู เก้าร้อยสี่สิบห้าคน
2:9 ลูกหลานของศักคัย เจ็ดร้อยหกสิบคน
2:10 ลูกหลานของบานี หกร้อยสี่สิบสองคน
2:11 ลูกหลานของเบบัย หกร้อยยี่สิบสามคน
2:12 ลูกหลานของอัสกาด หนึ่งพันสองร้อยยี่สิบสองคน
2:13 ลูกหลานของอาโดนีคัม หกร้อยหกสิบหกคน
2:14 ลูกหลานของบิกวัย สองพันห้าสิบหกคน
2:15 ลูกหลานของอาดีน สี่ร้อยห้าสิบสี่คน
2:16 ลูกหลานของอาเทอร์ของเฮเซคียาห์ เก้าสิบแปดคน
2:17 ลูกหลานของเบไซ สามร้อยยี่สิบสามคน
2:18 ลูกหลานของโยราห์ หนึ่งร้อยสิบสองคน
2:19 ลูกหลานของฮาชูม สองร้อยยี่สิบสามคน
2:20 ลูกหลานของกิบบาร์ เก้าสิบห้าคน
2:21 ลูกหลานของชาวเบธเลเฮม หนึ่งร้อยยี่สิบสามคน
2:22 ชาวเนโทฟาห์ ห้าสิบหกคน
2:23 ชาวอานาโธท หนึ่งร้อยยี่สิบแปดคน
2:24 ลูกหลานของอัสมาเวท สี่สิบสองคน
2:25 ลูกหลานของชาวคีริยาทอาริม ชาวเคฟีราห์ และชาวเบเอโรท เจ็ดร้อยสี่สิบสามคน
2:26 ลูกหลานของชาวรามาห์และชาวเกบา หกร้อยยี่สิบเอ็ดคน
2:27 ชาวมิคมาส หนึ่งร้อยยี่สิบสองคน
2:28 ชาวเบธเอลและชาวอัย สองร้อยยี่สิบสามคน
2:29 ลูกหลานของชาวเนโบ ห้าสิบสองคน
2:30 ลูกหลานของชาวมักบีช หนึ่งร้อยห้าสิบหกคน
2:31 ลูกหลานของเอลามอีกคน หนึ่งพันสองร้อยห้าสิบสี่คน
2:32 ลูกหลานของชาวฮาริม สามร้อยยี่สิบคน
2:33 ลูกหลานของชาวโลด ชาวฮาดิด และชาวโอโน เจ็ดร้อยยี่สิบห้าคน
2:34 ลูกหลานของชาวเยรีโค สามร้อยสี่สิบห้าคน
2:35 ลูกหลานของเสนาอาห์ สามพันหกร้อยสามสิบคน

พวกปุโรหิตที่กลับไป
2:36 พวกปุโรหิตคือ ลูกหลานของเยดายาห์ จากวงศ์วานเยชูอา เก้าร้อยเจ็ดสิบสามคน
2:37 ลูกหลานของอิมเมอร์ หนึ่งพันห้าสิบสองคน
2:38 ลูกหลานของปาชเฮอร์ หนึ่งพันสองร้อยสี่สิบเจ็ดคน
2:39 ลูกหลานของฮาริม หนึ่งพันสิบเจ็ดคน

พวกคนเลวีที่กลับไป
2:40 คนเลวีคือ ลูกหลานของเยชูอาและขัดมีเอล จากลูกหลานของโฮดาวิยาห์ เจ็ดสิบสี่คน
2:41 พวกนักร้องคือ ลูกหลานของอาสาฟ หนึ่งร้อยยี่สิบแปดคน
2:42 ลูกหลานของพวกคนเฝ้าประตูคือ ลูกหลานของชัลลูม ลูกหลานของอาเทอร์ ลูกหลานของทัลโมน ลูกหลานของอักขูบ ลูกหลานของฮาทิธา และลูกหลานของโชบัย รวมกันทั้งหมดมีหนึ่งร้อยสามสิบเก้าคน
2:43 คนใช้ประจำพระวิหารคือ ลูกหลานของศีหะ ลูกหลานของฮาสูฟา ลูกหลานของทับบาโอท
2:44 ลูกหลานของเคโรส ลูกหลานของสีอาฮา ลูกหลานของพาโดน
2:45 ลูกหลานของเลบานาห์ ลูกหลานของฮากาบาห์ ลูกหลานของอักขูบ
2:46 ลูกหลานของฮากาบ ลูกหลานของชัลมัย ลูกหลานของฮานัน
2:47 ลูกหลานของกิดเดล ลูกหลานของกาฮาร์ ลูกหลานของเรอายาห์
2:48 ลูกหลานของเรซีน ลูกหลานของเนโคดา ลูกหลานของกัสซาม
2:49 ลูกหลานของอุสซาห์ ลูกหลานของปาเสอาห์ ลูกหลานของเบสัย
2:50 ลูกหลานของอัสนาห์ ลูกหลานของเมอูนิม ลูกหลานของเนฟิสิม
2:51 ลูกหลานของบัคบูค ลูกหลานของฮาคูฟา ลูกหลานของฮารฮูร
2:52 ลูกหลานของบัสลูท ลูกหลานของเมหิดา ลูกหลานของฮารชา
2:53 ลูกหลานของบารโขส ลูกหลานของสิเสรา ลูกหลานของเทมาห์
2:54 ลูกหลานของเนซิยาห์ และลูกหลานของฮาทิฟา
2:55 ลูกหลานของพวกผู้รับใช้ของซาโลมอนคือ ลูกหลานของโสทัย ลูกหลานของโสเฟเรท ลูกหลานของเปรุดา
2:56 ลูกหลานของยาอาลาห์ ลูกหลานของดารโคน ลูกหลานของกิดเดล
2:57 ลูกหลานของเชฟาทิยาห์ ลูกหลานของฮัทธิล ลูกหลานของโปเคเรทแห่งซาบาอิม ลูกหลานของอามี
2:58 คนใช้ประจำพระวิหารและลูกหลานของพวกผู้รับใช้ของซาโลมอนทั้งสิ้น เป็นจำนวนสามร้อยเก้าสิบสองคน
2:59 และคนเหล่านี้เป็นผู้ซึ่งขึ้นมาจากเทลเมลาห์ เทลฮารชา เครูบ อัดดาน และอิมเมอร์ แต่พวกเขาพิสูจน์ครัวเรือนแห่งบรรพบุรุษของตนและเชื้อสายของตนไม่ได้ ว่าพวกเขาเป็นคนอิสราเอลหรือไม่
2:60 คือลูกหลานของเดไลยาห์ ลูกหลานของโทบีอาห์ ลูกหลานของเนโคดา เป็นจำนวนหกร้อยห้าสิบสองคน
2:61 และจากลูกหลานของพวกปุโรหิตคือ ลูกหลานของฮาบายาห์ ลูกหลานของโคส และลูกหลานของบารซิลลัย ผู้ซึ่งได้ภรรยาจากพวกบุตรสาวของบารซิลลัยคนกิเลอาด และได้ถูกเรียกตามชื่อของพวกนาง
2:62 คนเหล่านี้หาการลงทะเบียนของตนในท่ามกลางคนเหล่านั้นที่ถูกนับตามลำดับวงศ์ตระกูล แต่หาไม่พบ ฉะนั้นพวกเขาซึ่งถือว่าเป็นมลทินจึงถูกตัดออกจากตำแหน่งปุโรหิต
2:63 และผู้ว่าราชการเมืองพูดกับพวกเขาว่า อย่าให้พวกเขารับประทานอาหารบริสุทธิ์ที่สุด จนกว่าจะมีปุโรหิตที่จะปรึกษากับอูริมและทูมมิมเสียก่อน

จำนวนคนที่กลับไปทั้งหมด
2:64 ชุมนุมชนทั้งหมดรวมกันมี สี่หมื่นสองพันสามร้อยหกสิบคน
2:65 นอกเหนือจากพวกคนใช้ชายของพวกเขาและพวกสาวใช้ของพวกเขา ซึ่งมีอยู่เจ็ดพันสามร้อยสามสิบเจ็ดคน และในท่ามกลางพวกเขามีพวกนักร้องชายและพวกนักร้องหญิงสองร้อยคน

ทรัพย์สินของคนที่กลับไป
2:66 บรรดาม้าของพวกเขามี เจ็ดร้อยสามสิบหกตัว บรรดาล่อของพวกเขามี สองร้อยสี่สิบห้าตัว
2:67 บรรดาอูฐของพวกเขามี สี่ร้อยสามสิบห้าตัว และบรรดาลาของพวกเขามี หกพันเจ็ดร้อยยี่สิบตัว
2:68 และบางคนแห่งหัวหน้าของบรรพบุรุษ เมื่อพวกเขามาถึงพระนิเวศน์ของพระเยโฮวาห์ซึ่งอยู่ที่กรุงเยรูซาเล็ม ได้ถวายตามใจสมัครเพื่อพระนิเวศน์ของพระเจ้า เพื่อจะสร้างพระนิเวศน์ขึ้นในที่ของพระนิเวศน์นั้น
2:69 พวกเขาถวายตามกำลังของพวกเขาเข้ากองทรัพย์สำหรับพระราชกิจ เป็นทองคำหกหมื่นหนึ่งพันดาริค และเงินห้าพันมาเน และเครื่องแต่งกายของพวกปุโรหิตหนึ่งร้อยตัว
2:70 ดังนั้นพวกปุโรหิต และคนเลวี และประชากรบางคน และพวกนักร้อง และพวกคนเฝ้าประตู และพวกคนใช้ประจำพระวิหาร จึงอาศัยอยู่ในนครต่าง ๆ ของตน และอิสราเอลทั้งสิ้นอยู่ในนครต่าง ๆ ของพวกเขา


เอสรา 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

เยชูอากับเศรุบบาเบลตั้งแท่นบูชาขึ้นมา
3:1 และเมื่อมาถึงเดือนที่เจ็ด และลูกหลานของอิสราเอลอยู่ในนครต่าง ๆ ประชากรได้มาชุมนุมกันดุจคน ๆ เดียวที่กรุงเยรูซาเล็ม
3:2 แล้วเยชูอาบุตรชายของโยซาดักได้ลุกขึ้น และพี่น้องของเขาผู้เป็นปุโรหิต กับเศรุบบาเบลบุตรชายของเชอัลทิเอล และพี่น้องของเขา และได้สร้างแท่นบูชาแท่นหนึ่งของพระเจ้าแห่งอิสราเอล เพื่อถวายบรรดาเครื่องเผาบูชาบนแท่นบูชานั้น ตามที่มีเขียนไว้ในพระราชบัญญัติของโมเสสคนของพระเจ้า
3:3 และพวกเขาได้ตั้งแท่นบูชาไว้บนฐานทั้งหลายของแท่นนั้น เพราะความกลัวอยู่เหนือพวกเขาเหตุด้วยชนชาติทั้งหลายแห่งแผ่นดินเหล่านั้น และพวกเขาได้ถวายบรรดาเครื่องเผาบูชาบนแท่นนั้นต่อพระเยโฮวาห์ เป็นบรรดาเครื่องเผาบูชาเวลาเช้าและเวลาเย็น

เทศกาลเลี้ยงการอยู่เพิงและเครื่องเผาบูชาต่าง ๆ
3:4 พวกเขาถือเทศกาลเลี้ยงการอยู่เพิงตามที่มีเขียนไว้ และได้ถวายบรรดาเครื่องเผาบูชาประจำวันตามจำนวนที่กำหนดไว้ ตามธรรมเนียม อันเป็นหน้าที่พึงกระทำทุกวัน
3:5 และภายหลังได้ถวายเครื่องเผาบูชาเนืองนิตย์ ทั้งสำหรับบรรดาวันขึ้นหนึ่งค่ำ และสำหรับบรรดาเทศกาลกำหนดของพระเยโฮวาห์ที่ถวายไว้ และสำหรับทุกคนที่เต็มใจถวายเครื่องบูชาที่ถวายด้วยความสมัครใจแด่พระเยโฮวาห์
3:6 ตั้งแต่วันที่หนึ่งของเดือนที่เจ็ด พวกเขาเริ่มต้นถวายบรรดาเครื่องเผาบูชาแด่พระเยโฮวาห์ แต่รากฐานแห่งพระวิหารของพระเยโฮวาห์ยังไม่ได้วางไว้
3:7 พวกเขาให้เงินแก่พวกช่างสกัดหินด้วย และแก่พวกช่างไม้ และอาหาร และเครื่องดื่ม และน้ำมันแก่คนทั้งหลายของไซดอน และแก่คนทั้งหลายของไทระ เพื่อให้นำบรรดาไม้สนซีดาร์มาจากเลบานอนมาถึงทะเลแห่งเมืองยัฟฟา ตามที่พวกเขาได้รับอนุญาตมาจากไซรัสกษัตริย์แห่งเปอร์เซีย

การวางรากฐานของพระวิหาร
3:8 บัดนี้ในปีที่สองแห่งการมาของพวกเขาถึงพระนิเวศน์ของพระเจ้าที่กรุงเยรูซาเล็ม ในเดือนที่สอง เศรุบบาเบลบุตรชายของเชอัลทิเอล และเยชูอาบุตรชายของโยซาดัก ได้ทำการตั้งต้นพร้อมกับพี่น้องของพวกเขาที่เหลืออยู่ คือพวกปุโรหิตและคนเลวี และคนทั้งปวงที่ออกจากการเป็นเชลยมายังกรุงเยรูซาเล็ม และได้แต่งตั้งคนเลวี ตั้งแต่อายุยี่สิบปีขึ้นไป เพื่อให้ดูแลการงานแห่งพระนิเวศน์ของพระเยโฮวาห์
3:9 แล้วเยชูอายืนขึ้น พร้อมกับบรรดาบุตรชายของท่าน และพี่น้องของท่าน ขัดมีเอลและบรรดาบุตรชายของเขา ลูกหลานของยูดาห์ เพื่อให้ดูแลคนงานในพระนิเวศน์ของพระเจ้า คือบุตรชายทั้งหลายของเฮนาดัด พร้อมกับบรรดาบุตรชายของพวกเขา และพี่น้องของพวกเขา ผู้เป็นคนเลวี
3:10 และเมื่อพวกช่างก่อได้วางรากฐานแห่งพระวิหารของพระเยโฮวาห์แล้ว พวกเขาได้ตั้งพวกปุโรหิตให้สวมเครื่องยศของพวกเขาพร้อมกับแตรทั้งหลาย และคนเลวี ลูกหลานของอาสาฟ พร้อมกับพวกฉาบ เพื่อถวายสรรเสริญแด่พระเยโฮวาห์ ตามพระราชกำหนดของดาวิดกษัตริย์แห่งอิสราเอล
3:11 และพวกเขาได้ร้องเพลงตอบกันในการสรรเสริญและขอบพระคุณแด่พระเยโฮวาห์ว่า “เพราะพระองค์ทรงประเสริฐ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์ต่ออิสราเอล” และประชากรทั้งสิ้นโห่ร้องด้วยเสียงดังเมื่อพวกเขาสรรเสริญพระเยโฮวาห์ เพราะว่ารากฐานแห่งพระนิเวศน์ของพระเยโฮวาห์ได้วางเสร็จแล้ว
3:12 แต่ปุโรหิตและคนเลวีและหัวหน้าของบรรพบุรุษเป็นอันมาก ผู้ซึ่งเป็นคนชราที่ได้เห็นพระวิหารหลังแรก เมื่อรากฐานแห่งพระวิหารหลังนี้ถูกวางต่อหน้าต่อตาของพวกเขาแล้ว ก็ร้องไห้ด้วยเสียงดัง และคนเป็นอันมากโห่ร้องด้วยความชื่นบาน
3:13 ดังนั้นประชากรจึงไม่สามารถแยกออกว่าไหนเป็นเสียงโห่ร้องด้วยความชื่นบาน และไหนเป็นเสียงร้องไห้ของประชากร เพราะประชากรโห่ร้องด้วยเสียงอันดัง และเสียงนั้นก็ถูกได้ยินไปไกล


เอสรา 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

คนที่ไม่เชื่อพระเจ้าพยายามขัดขวางงานก่อสร้าง
4:1 บัดนี้เมื่อพวกปฏิปักษ์ของยูดาห์และเบนยามินได้ยินว่า ลูกหลานของพวกที่ถูกกวาดไปเป็นเชลย กำลังสร้างพระวิหารถวายแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล
4:2 แล้วพวกเขาจึงได้เข้ามาหาเศรุบบาเบลและหัวหน้าของบรรพบุรุษ และกล่าวแก่เขาทั้งหลายว่า “ให้พวกเราสร้างด้วยกันกับพวกท่าน เพราะว่าพวกเราแสวงหาพระเจ้าของพวกท่าน เหมือนอย่างพวกท่าน และพวกเราได้ถวายสัตวบูชาแด่พระองค์ตั้งแต่รัชสมัยของเอสารฮัดโดนกษัตริย์แห่งอัสชูร ผู้ซึ่งได้นำพวกเราขึ้นมาที่นี่”
4:3 แต่เศรุบบาเบล และเยชูอา และหัวหน้าของบรรพบุรุษแห่งอิสราเอลที่เหลืออยู่ กล่าวแก่พวกเขาว่า “พวกท่านไม่มีส่วนกับพวกเราในการสร้างพระนิเวศน์ถวายแด่พระเจ้าของพวกเรา แต่พวกเราจะสร้างแต่ลำพังถวายแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ตามที่กษัตริย์ไซรัสกษัตริย์แห่งเปอร์เซียได้ทรงบัญชาพวกเราไว้”
4:4 แล้วประชาชนแห่งแผ่นดินนั้นกระทำให้มือของคนยูดาห์อ่อนแอลง และรบกวนพวกเขาในการสร้าง
4:5 และได้จ้างพวกที่ปรึกษาไว้ขัดขวางพวกเขา เพื่อไม่ให้พวกเขาสมหวังตามจุดประสงค์ของพวกเขา ตลอดรัชสมัยของไซรัสกษัตริย์แห่งเปอร์เซีย จนถึงรัชกาลของดาริอัสกษัตริย์แห่งเปอร์เซีย
4:6 และในรัชกาลของอาหสุเอรัส ในต้นรัชกาลของพระองค์ พวกเขาได้เขียนถึงพระองค์ฟ้องชาวยูดาห์และเยรูซาเล็ม
4:7 และในรัชสมัยของอารทาเซอร์ซีสนั้น บิชลาม มิทเรดาท ทาเบเอล และพวกภาคีทั้งปวงของพวกเขาได้เขียนไปทูลอารทาเซอร์ซีสกษัตริย์แห่งเปอร์เซีย และจดหมายฉบับนั้นได้เขียนขึ้นเป็นอักษรภาษาของคนซีเรีย และแปลเป็นภาษาของคนซีเรีย
4:8 เรฮูมผู้บังคับบัญชา และชิมชัยผู้เป็นอาลักษณ์ได้เขียนจดหมายฉบับหนึ่งปรักปรำเยรูซาเล็มถวายกษัตริย์อารทาเซอร์ซีสดังต่อไปนี้
4:9 แล้วเรฮูมผู้บังคับบัญชา และชิมชัยผู้เป็นอาลักษณ์ และภาคีทั้งปวงของพวกเขา คือชาวดินา คนอาฟอาร์เซคา คนทาร์เปลี คนอาฟอาร์ซี คนเอเรก ชาวบาบิโลน ชาวสุสา คนเดฮาวาห์ และคนเอลาม
4:10 และประชาชาติอื่น ๆ ผู้ซึ่งโอสนัปปาร์ ผู้เป็นเจ้านายและผู้ใหญ่ได้ส่งมา และให้ตั้งอยู่ในนครต่าง ๆ ของสะมาเรีย และพวกที่เหลือที่อยู่บนฟากแม่น้ำข้างนี้ เป็นต้น

พวกปฏิปักษ์เขียนจดหมายถึงกษัตริย์อารทาเซอร์ซีส
4:11 นี่เป็นสำเนาจดหมายที่พวกเขาส่งไปถึงพระองค์ คือถึงกษัตริย์อารทาเซอร์ซีสว่า “ขอกราบทูล เหล่าข้าราชการของพระองค์ คือคนทั้งหลายที่อยู่บนฟากแม่น้ำข้างนี้ เป็นต้น
4:12 ขอกษัตริย์ทรงทราบว่า พวกยิวซึ่งได้ขึ้นมาจากพระองค์มาถึงพวกข้าพระองค์นั้นได้มายังเยรูซาเล็ม กำลังก่อสร้างนครที่มักกบฏและชั่วขึ้นใหม่ และได้ทำบรรดากำแพงเมืองเสร็จและซ่อมแซมรากฐานของนครนั้น
4:13 บัดนี้ขอกษัตริย์ทรงทราบว่า ถ้านครนี้ถูกสร้างขึ้นและบรรดากำแพงเมืองถูกตั้งขึ้นมาใหม่แล้ว พวกเขาจึงจะไม่ส่งบรรณาการ ค่าธรรมเนียม หรือภาษี และดังนั้นพระองค์จะทำเงินรายได้ของเหล่ากษัตริย์ให้ขาดตกบกพร่องไป
4:14 บัดนี้เพราะเหตุว่าพวกข้าพระองค์ได้รับพระบรมราชูปถัมภ์จากราชวังของกษัตริย์ และไม่สมควรที่พวกข้าพระองค์จะเห็นการเสื่อมเกียรติของกษัตริย์ เพราะฉะนั้นพวกข้าพระองค์จึงส่งมาและรับรองต่อกษัตริย์
4:15 เพื่อว่าจะได้ค้นดูในหนังสือบันทึกของบรรพบุรุษของพระองค์ เพื่อพระองค์จะทรงพบในหนังสือบันทึกเหล่านั้น และทราบว่านครนี้เป็นนครมักกบฏ และเป็นภยันตรายแก่บรรดากษัตริย์และมณฑลทั้งหลาย และพวกเขาได้ทำการปลุกระดมขึ้นในสมัยเก่าก่อน เพราะเหตุนี้เองนครนี้จึงได้ถูกทำลาย
4:16 พวกข้าพระองค์ขอรับรองต่อกษัตริย์ว่า ถ้านครนี้ถูกสร้างขึ้นอีก และบรรดากำแพงเมืองถูกตั้งขึ้นมาแล้ว โดยเหตุการณ์นี้พระองค์จะไม่มีส่วนในสิ่งต่าง ๆ ที่อยู่บนฟากแม่น้ำข้างนี้”

กฤษฎีกาจากกษัตริย์อารทาเซอร์ซีส
4:17 ดังนั้นกษัตริย์จึงทรงส่งคำตอบไปถึงเรฮูมผู้บังคับบัญชา และถึงชิมชัยผู้เป็นอาลักษณ์ และถึงภาคีทั้งปวงของพวกเขาผู้อาศัยอยู่ในสะมาเรีย และถึงพวกที่เหลือซึ่งอยู่ทางฟากแม่น้ำข้างโน้นว่า “ขอให้อยู่เย็นเป็นสุขเถิด เป็นต้น
4:18 จดหมายซึ่งพวกท่านส่งมาถึงพวกเราได้ถูกอ่านอย่างชัดเจนต่อหน้าเราแล้ว
4:19 และเราได้ออกคำสั่ง และได้สอบสวนแล้ว และพบว่านครนี้แต่ก่อนโน้นได้ทำการจลาจลต่อต้านบรรดากษัตริย์ และการกบฏและการปลุกระดมได้ถูกกระทำในนครนั้น
4:20 เคยมีบรรดากษัตริย์ผู้ทรงอำนาจมากที่ได้ครอบครองเหนือเยรูซาเล็มด้วย ผู้ซึ่งทรงครอบครองเหนือประเทศทั้งสิ้นที่อยู่ฟากแม่น้ำข้างโน้น และบรรณาการ ค่าธรรมเนียม และภาษี ได้ถูกถวายแก่กษัตริย์เหล่านั้น
4:21 บัดนี้พวกท่านจงออกคำสั่งให้คนเหล่านี้หยุดและไม่ต้องสร้างนครนี้ใหม่ จนกว่าจะมีคำสั่งอีกมาจากเรา
4:22 บัดนี้พวกท่านจงระวังอย่าหย่อนในการกระทำสิ่งนี้ ทำไมจะให้ความเสียหายเกิดขึ้นเป็นภยันตรายต่อกษัตริย์ทั้งหลายเล่า”

การก่อสร้างได้หยุด
4:23 บัดนี้เมื่อได้อ่านสำเนาจดหมายของกษัตริย์อารทาเซอร์ซีสต่อหน้าเรฮูม และชิมชัยผู้เป็นอาลักษณ์ และภาคีทั้งปวงของพวกเขาแล้ว พวกเขาก็รีบขึ้นไปหาพวกยิวที่เยรูซาเล็ม และกระทำให้เขาเหล่านั้นหยุดโดยใช้กำลังและอำนาจ
4:24 แล้วงานแห่งพระนิเวศน์ของพระเจ้าซึ่งอยู่ที่เยรูซาเล็มก็หยุด งานนั้นจึงได้หยุดจนถึงปีที่สองแห่งรัชกาลของดาริอัสกษัตริย์แห่งเปอร์เซีย


เอสรา 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

ฮักกัยและเศคาริยาห์หนุนใจประชากรให้ทำการก่อสร้างต่อไป
5:1 แล้วพวกผู้พยากรณ์คือ ฮักกัยผู้พยากรณ์ และเศคาริยาห์บุตรชายของอิดโด ได้พยากรณ์แก่พวกยิวผู้อยู่ในยูดาห์และเยรูซาเล็มในพระนามของพระเจ้าแห่งอิสราเอล คือแก่พวกเขา
5:2 แล้วเศรุบบาเบลบุตรชายของเชอัลทิเอล และเยชูอาบุตรชายของโยซาดัก ได้ลุกขึ้น และตั้งต้นสร้างพระนิเวศน์ของพระเจ้าซึ่งอยู่ที่เยรูซาเล็ม และพร้อมกับพวกท่านคือ พวกผู้พยากรณ์ของพระเจ้าที่ช่วยเหลือพวกท่าน
5:3 ในเวลาเดียวกันนั้น ทัทเธนัย ผู้ว่าราชการมณฑลบนฟากแม่น้ำข้างนี้ และเชธาร์โบเซนัย และคณะของพวกเขาได้มาหาพวกท่าน และกล่าวแก่พวกท่านดังนี้ว่า “ผู้ใดได้ให้คำสั่งแก่พวกท่าน ให้สร้างพระนิเวศน์นี้และกำแพงนี้จนสำเร็จ”
5:4 แล้วพวกเรากล่าวแก่พวกเขาอย่างนี้ว่า “ผู้ที่กำลังสร้างตึกนี้นั้นมีชื่อใครบ้าง”
5:5 แต่พระเนตรของพระเจ้าของพวกเขาอยู่เหนือพวกผู้อาวุโสของพวกยิว เพื่อพวกท่านจะไม่สามารถยับยั้งพวกเขา จนกว่าเรื่องนี้จะทราบถึงดาริอัส และหลังจากนั้นพวกท่านได้ส่งคำตอบกลับไปทางจดหมายเกี่ยวกับเรื่องนี้
5:6 สำเนาจดหมายที่ทัทเธนัย ผู้ว่าราชการมณฑลบนฟากแม่น้ำข้างนี้ และเชธาร์โบเซนัย และคณะของพวกเขาคือคนอาฟอาร์เซคา ซึ่งอยู่บนฟากแม่น้ำข้างนี้ ส่งไปทูลกษัตริย์ดาริอัส

พวกศัตรูเขียนถึงกษัตริย์ดาริอัส
5:7 พวกเขาได้ส่งจดหมายฉบับหนึ่งถึงพระองค์ ซึ่งมีข้อความต่อไปนี้ “กราบทูลกษัตริย์ดาริอัส ขอทรงพระเจริญ
5:8 ขอกษัตริย์ทรงทราบว่า พวกข้าพระองค์ได้ไปยังมณฑลยูดาห์ ถึงพระนิเวศน์ของพระเจ้าใหญ่ยิ่ง ซึ่งกำลังสร้างขึ้นด้วยก้อนหินใหญ่ และวางไม้ไว้ในผนังทั้งหลาย และงานนี้ได้ดำเนินไปอย่างรวดเร็วและเจริญขึ้นในมือของพวกเขา
5:9 แล้วพวกข้าพระองค์ได้ถามพวกผู้อาวุโสเหล่านั้น และกล่าวแก่พวกเขาดังนี้ว่า ‘ผู้ใดได้ให้คำสั่งแก่พวกท่าน ให้สร้างพระนิเวศน์นี้และกำแพงเหล่านี้จนสำเร็จ’
5:10 พวกข้าพระองค์ได้ถามชื่อของพวกเขาด้วย เพื่อรับรองต่อพระองค์ เพื่อพวกข้าพระองค์จะได้เขียนชื่อของบุคคลเหล่านั้นที่เป็นหัวหน้าของพวกเขาลงไว้
5:11 และพวกเขาได้ให้คำตอบแก่พวกข้าพระองค์ดังนี้ โดยกล่าวว่า ‘พวกเราเป็นพวกผู้รับใช้ของพระเจ้าแห่งสวรรค์และแผ่นดินโลก และกำลังสร้างพระนิเวศน์ที่ได้สร้างมาหลายปีแล้วขึ้น ซึ่งกษัตริย์ผู้ยิ่งใหญ่ของอิสราเอลองค์หนึ่งได้ทรงสร้างและตั้งไว้
5:12 แต่หลังจากบรรพบุรุษของพวกเราได้ยั่วยุให้พระเจ้าแห่งสวรรค์ทรงกริ้ว พระองค์ได้ทรงมอบท่านเหล่านั้นไว้ในพระหัตถ์ของเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลน ชนเคลเดีย ผู้ได้ทรงทำลายพระนิเวศน์นี้ และทรงกวาดเอาประชากรไปยังบาบิโลน
5:13 แต่ในปีต้นแห่งรัชกาลของไซรัสกษัตริย์แห่งบาบิโลน กษัตริย์ไซรัสองค์นี้ได้ทรงออกกฤษฎีกาให้สร้างพระนิเวศน์หลังนี้ของพระเจ้าขึ้นมา
5:14 และบรรดาภาชนะทองคำและเงินแห่งพระนิเวศน์ของพระเจ้าด้วย ซึ่งเนบูคัดเนสซาร์ได้ทรงกวาดไปจากพระวิหารที่อยู่ในเยรูซาเล็มนั้น และทรงนำสิ่งเหล่านี้ไปยังวิหารของบาบิโลน สิ่งเหล่านี้กษัตริย์ไซรัสได้ทรงนำออกมาจากวิหารของบาบิโลน และทรงมอบสิ่งเหล่านั้นไว้กับคนหนึ่ง ผู้ซึ่งมีชื่อว่าเชชบัสซาร์ ผู้ซึ่งพระองค์ได้ทรงตั้งให้เป็นผู้ว่าราชการมณฑล
5:15 และได้ตรัสกับท่านว่า “จงเอาภาชนะเหล่านี้ไป นำภาชนะเหล่านี้ไปยังพระวิหารที่อยู่ในเยรูซาเล็ม และจงสร้างพระนิเวศน์ของพระเจ้าขึ้นในที่ของพระนิเวศน์นั้น”
5:16 แล้วเชชบัสซาร์คนนี้ได้มา และวางรากฐานแห่งพระนิเวศน์ของพระเจ้าซึ่งอยู่ในเยรูซาเล็ม และตั้งแต่เวลานั้นจนบัดนี้ก็กำลังสร้างพระนิเวศน์อยู่และพระนิเวศน์ยังไม่สำเร็จ’
5:17 เพราะฉะนั้นบัดนี้ ถ้ากษัตริย์ทรงเห็นดีก็ขอทรงให้ค้นดูในคลังราชทรัพย์ของกษัตริย์ซึ่งอยู่ที่นั่นในบาบิโลน เพื่อดูว่ากษัตริย์ไซรัสได้ทรงออกกฤษฎีกาให้สร้างพระนิเวศน์หลังนี้ของพระเจ้าขึ้นมาที่เยรูซาเล็มหรือไม่ และขอกษัตริย์รับสั่งแก่พวกข้าพระองค์ตามพอพระทัยของพระองค์ในเรื่องนี้”


เอสรา 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

ดาริอัสทรงรับรองกฤษฎีกาของไซรัส
6:1 แล้วกษัตริย์ดาริอัสได้ทรงออกกฤษฎีกาและทรงให้ค้นดูในหอเก็บหนังสือม้วนทั้งหลาย ซึ่งเป็นที่ราชทรัพย์ถูกสะสมไว้ในบาบิโลน
6:2 และได้พบหนังสือม้วนหนึ่งที่อาคเมตาห์ในพระราชวังที่อยู่ในมณฑลของคนมีเดีย และมีข้อความเขียนอยู่ในหนังสือม้วนนั้นดังต่อไปนี้
6:3 “ในปีต้นแห่งรัชกาลของกษัตริย์ไซรัส กษัตริย์ไซรัสองค์นี้ได้ทรงออกกฤษฎีกาเรื่องพระนิเวศน์ของพระเจ้าที่เยรูซาเล็มว่า ‘ให้สร้างพระนิเวศน์นั้นขึ้นมา คือสถานที่ซึ่งพวกเขาได้ถวายบรรดาเครื่องสัตวบูชา และให้ลงรากของพระนิเวศน์นั้นอย่างมั่นคง ให้ความสูงของพระนิเวศน์เป็นหกสิบศอก และให้ความกว้างของพระนิเวศน์เป็นหกสิบศอก
6:4 ให้ก่อด้วยบรรดาหินใหญ่ทับกันเป็นสามชั้น และทับด้วยไม้ใหม่อีกชั้นหนึ่ง และให้เสียเงินค่าก่อสร้างจากคลังแห่งพระราชวังของกษัตริย์
6:5 และให้บรรดาภาชนะทองคำและเงินแห่งพระนิเวศน์ของพระเจ้าด้วย ซึ่งเนบูคัดเนสซาร์ได้ทรงนำออกมาจากพระวิหารซึ่งอยู่ที่เยรูซาเล็ม และนำมาไว้ที่บาบิโลนนั้น ให้คืนเสียและให้นำกลับไปยังพระวิหารซึ่งอยู่ที่เยรูซาเล็ม ไว้ตามที่ของสิ่งนั้น ๆ และจงเก็บสิ่งเหล่านั้นไว้ในพระนิเวศน์ของพระเจ้า’
6:6 เพราะฉะนั้นบัดนี้ ทัทเธนัย ผู้ว่าราชการมณฑลฟากแม่น้ำข้างโน้น เชธาร์โบเซนัย และภาคีทั้งปวงของพวกท่าน คือคนอาฟอาร์เซคา ซึ่งอยู่ฟากแม่น้ำข้างโน้น พวกท่านจงอยู่ห่างไปจากที่นั่นเถิด
6:7 จงให้งานสร้างพระนิเวศน์ของพระเจ้าหลังนี้ดำเนินไปเถิด ให้ผู้ว่าราชการของพวกยิว และบรรดาพวกผู้อาวุโสของพวกยิวสร้างพระนิเวศน์ของพระเจ้านี้ในที่ของพระนิเวศน์นั้น
6:8 ยิ่งกว่านั้น เราออกกฤษฎีกาเกี่ยวกับสิ่งที่พวกท่านจงกระทำต่อพวกผู้อาวุโสของพวกยิวเหล่านี้สำหรับการสร้างพระนิเวศน์ของพระเจ้าหลังนี้ นั่นคือ จงเอาจากราชทรัพย์ของกษัตริย์ คือบรรณาการของมณฑลฟากแม่น้ำข้างโน้น ชำระเป็นค่าใช้จ่ายต่าง ๆ แก่คนเหล่านี้ เพื่อพวกเขาจะไม่ถูกหยุดยั้ง
6:9 และสิ่งใด ๆ ที่พวกเขาต้องการ ทั้งบรรดาวัวหนุ่ม และแกะตัวผู้ทั้งหลาย และลูกแกะทั้งปวงสำหรับบรรดาเครื่องเผาบูชาถวายแด่พระเจ้าแห่งสวรรค์ ทั้งข้าวสาลี เกลือ น้ำองุ่น และน้ำมัน ตามที่พวกปุโรหิตซึ่งอยู่ที่เยรูซาเล็มกำหนดไว้ ให้มอบสิ่งเหล่านั้นแก่พวกเขาเป็นวัน ๆ ไปอย่าได้ขาด
6:10 เพื่อพวกเขาจะได้ถวายบรรดาเครื่องสัตวบูชา อันเป็นกลิ่นที่พอพระทัยแด่พระเจ้าแห่งสวรรค์ และให้อธิษฐานเพื่อชีวิตของกษัตริย์และของบรรดาโอรสของพระองค์
6:11 และเราออกกฤษฎีกาแล้วด้วยว่า ผู้ใดก็ตามที่จะเปลี่ยนแปลงคำประกาศนี้ ก็ให้ดึงไม้ใหญ่อันหนึ่งออกเสียจากบ้านของเขา และเมื่อตั้งไว้แล้ว จงให้เขาถูกแขวนไว้บนไม้นั้น และให้บ้านของเขาถูกทำเป็นกองขยะเพราะเรื่องนี้
6:12 และขอพระเจ้าผู้ได้ทรงกระทำให้พระนามของพระองค์สถิตอยู่ที่นั่นทรงทำลายบรรดากษัตริย์และประชาชาติทั้งปวงที่จะยื่นมือของตนออกเปลี่ยนแปลง และทำลายพระนิเวศน์หลังนี้ของพระเจ้า ซึ่งอยู่ที่เยรูซาเล็ม ข้าพเจ้าดาริอัสออกกฤษฎีกานี้แล้ว ขอให้กระทำกันด้วยความรวดเร็ว”
6:13 แล้วทัทเธนัย ผู้ว่าราชการมณฑลบนฟากแม่น้ำข้างนี้ เชธาร์โบเซนัย และภาคีทั้งปวงของพวกท่าน ตามพระดำรัสซึ่งกษัตริย์ดาริอัสได้ทรงบัญชามานั้น พวกเขาจึงกระทำกันด้วยความรวดเร็ว
6:14 และพวกผู้อาวุโสของพวกยิวก็ได้ทำการก่อสร้าง และพวกเขาจำเริญโดยการพยากรณ์ของฮักกัยผู้พยากรณ์ และเศคาริยาห์บุตรชายของอิดโด และพวกเขาทำการก่อสร้าง และเสร็จสิ้นการก่อสร้างนั้น ตามพระบัญชาของพระเจ้าแห่งอิสราเอล และตามคำบัญชาของไซรัส และดาริอัส และอารทาเซอร์ซีสกษัตริย์แห่งเปอร์เซีย

พระวิหารได้สำเร็จและมอบถวายแด่พระเจ้า
6:15 และพระนิเวศน์นี้ได้สำเร็จในวันที่สามของเดือนอาดาร์ ซึ่งอยู่ในปีที่หกแห่งรัชกาลของกษัตริย์ดาริอัส
6:16 และลูกหลานของอิสราเอล พวกปุโรหิตและคนเลวี และลูกหลานของพวกที่ถูกกวาดไปเป็นเชลยที่เหลืออยู่ ได้ฉลองการมอบถวายพระนิเวศน์ของพระเจ้านี้ด้วยความชื่นบาน
6:17 และถวาย ณ การมอบถวายพระนิเวศน์ของพระเจ้านี้ วัวหนุ่มหนึ่งร้อยตัว แกะตัวผู้สองร้อยตัว ลูกแกะสี่ร้อยตัว และสำหรับเครื่องบูชาไถ่บาปเพื่ออิสราเอลทั้งปวงนั้น มีแพะตัวผู้สิบสองตัว ตามจำนวนเผ่าของอิสราเอล
6:18 และพวกเขาตั้งพวกปุโรหิตไว้ในกองเวรของพวกเขา และคนเลวีในกองเวรของพวกเขา สำหรับการปรนนิบัติพระเจ้าซึ่งอยู่ที่เยรูซาเล็ม ตามที่มีเขียนไว้ในหนังสือของโมเสส

การถือเทศกาลปัสกาอีก
6:19 และลูกหลานของพวกที่ถูกกวาดไปเป็นเชลยได้ถือเทศกาลปัสกาในวันที่สิบสี่ของเดือนที่หนึ่ง
6:20 เพราะพวกปุโรหิตและคนเลวีได้ชำระตนด้วยกัน ทุกคนในพวกเขาก็บริสุทธิ์ และฆ่าแกะปัสกาสำหรับลูกหลานของพวกที่ถูกกวาดไปเป็นเชลยทั้งหมด และสำหรับพวกพี่น้องของพวกเขาที่เป็นปุโรหิต และสำหรับตัวพวกเขาเอง
6:21 และลูกหลานของอิสราเอล ผู้ซึ่งได้กลับมาจากการถูกกวาดไปเป็นเชลย และทุกคนที่ได้แยกตัวออกจากการมลทินของพวกคนต่างชาติแห่งแผ่นดินนั้นมาสมทบกับพวกเขา เพื่อจะแสวงหาพระเยโฮวาห์พระเจ้าแห่งอิสราเอลก็ได้รับประทาน
6:22 และได้ถือเทศกาลกินขนมปังไร้เชื้อเจ็ดวันด้วยความชื่นบาน เพราะว่าพระเยโฮวาห์ได้ทรงกระทำให้พวกเขาชื่นบาน และทรงหันพระทัยของกษัตริย์แห่งอัสซีเรียมาหาพวกเขา เพื่อเสริมกำลังมือของพวกเขาในงานสร้างพระนิเวศน์ของพระเจ้า พระเจ้าแห่งอิสราเอล


เอสรา 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

เอสรากับเพื่อน ๆ ไปยังเยรูซาเล็ม
7:1 บัดนี้ หลังจากเหตุการณ์เหล่านี้ ในรัชกาลของอารทาเซอร์ซีส กษัตริย์แห่งเปอร์เซีย เอสราบุตรชายของเสไรอาห์ บุตรชายของอาซาริยาห์ บุตรชายของฮิลคียาห์
7:2 บุตรชายของชัลลูม บุตรชายของศาโดก บุตรชายของอาหิทูบ
7:3 บุตรชายของอามาริยาห์ บุตรชายของอาซาริยาห์ บุตรชายของเมราโยท
7:4 บุตรชายของเศ-ราหิยาห์ บุตรชายของอุสซี บุตรชายของบุคคี
7:5 บุตรชายของอาบีชูวา บุตรชายของฟีเนหัส บุตรชายของเอเลอาซาร์ บุตรชายของอาโรน ผู้เป็นปุโรหิตใหญ่
7:6 เอสราคนนี้ได้ขึ้นไปจากบาบิโลน และท่านเป็นธรรมาจารย์ชำนาญในพระราชบัญญัติของโมเสส ซึ่งพระเยโฮวาห์พระเจ้าแห่งอิสราเอลได้ประทานให้ และกษัตริย์ได้ประทานทุกอย่างที่ท่านทูลขอ ตามพระหัตถ์ของพระเยโฮวาห์พระเจ้าของท่านที่อยู่บนท่าน
7:7 และมีบางคนในลูกหลานของอิสราเอล และในพวกปุโรหิต และคนเลวี และพวกนักร้อง และพวกคนเฝ้าประตู และพวกคนใช้ประจำพระวิหาร ได้ขึ้นไปถึงเยรูซาเล็ม ในปีที่เจ็ดแห่งรัชกาลของกษัตริย์อารทาเซอร์ซีส
7:8 และท่านมาถึงเยรูซาเล็มในเดือนที่ห้า ซึ่งเป็นปีที่เจ็ดแห่งรัชกาลของกษัตริย์
7:9 เพราะในวันที่หนึ่งของเดือนที่หนึ่งท่านได้เริ่มขึ้นไปจากบาบิโลน และในวันที่หนึ่งของเดือนที่ห้าท่านมายังเยรูซาเล็ม ตามพระหัตถ์อันประเสริฐของพระเจ้าของท่านที่อยู่บนท่าน
7:10 เพราะเอสราได้เตรียมใจของท่านที่จะแสวงหาพระราชบัญญัติของพระเยโฮวาห์ และที่จะกระทำตามพระราชบัญญัตินั้น และที่จะสอนบรรดากฎเกณฑ์และคำตัดสินต่าง ๆ ในอิสราเอล

อารทาเซอร์ซีสบัญชาให้เอสราได้รับความช่วยเหลือ
7:11 บัดนี้ นี่เป็นสำเนาจดหมายที่กษัตริย์อารทาเซอร์ซีสได้ประทานแก่เอสรา ผู้เป็นปุโรหิต ผู้เป็นธรรมาจารย์ คือธรรมาจารย์คนหนึ่งแห่งบรรดาถ้อยคำของพระบัญญัติต่าง ๆ ของพระเยโฮวาห์ และของกฎเกณฑ์ทั้งหลายของพระองค์เพื่ออิสราเอล โดยมีเนื้อความว่า
7:12 “อารทาเซอร์ซีส พระมหากษัตริย์เหนือกษัตริย์ทั้งหลาย ถึงเอสราผู้เป็นปุโรหิต ผู้เป็นธรรมาจารย์คนหนึ่งแห่งพระราชบัญญัติของพระเจ้าแห่งสวรรค์ ขอให้อยู่เย็นเป็นสุขอย่างสมบูรณ์เถิด เป็นต้น
7:13 เราออกกฤษฎีกาว่า พวกเขาทุกคนของคนอิสราเอล และของพวกปุโรหิตของพระองค์และคนเลวี ในราชอาณาจักรของเรา ผู้ซึ่งสมัครใจที่จะขึ้นไปยังเยรูซาเล็ม ก็ให้ไปพร้อมกับเจ้าได้
7:14 เนื่องด้วยว่าเจ้าได้ถูกส่งไปโดยกษัตริย์ และโดยที่ปรึกษาทั้งเจ็ดของพระองค์ เพื่อให้ถามเกี่ยวกับยูดาห์และเยรูซาเล็ม ตามพระราชบัญญัติของพระเจ้าของเจ้าซึ่งอยู่ในมือของเจ้านั้น
7:15 และเพื่อให้นำเงินและทองคำ ซึ่งกษัตริย์และพวกที่ปรึกษาของพระองค์ได้สมัครใจถวายแด่พระเจ้าแห่งอิสราเอล ผู้ซึ่งที่ประทับของพระองค์อยู่ในเยรูซาเล็ม
7:16 และบรรดาเงินและทองคำที่เจ้าสามารถหาได้ทั่วตลอดแคว้นบาบิโลน พร้อมกับเครื่องบูชาที่ถวายด้วยความสมัครใจของประชากรและของพวกปุโรหิต ที่เต็มใจถวายสำหรับพระนิเวศน์ของพระเจ้าของพวกเขา ซึ่งอยู่ในเยรูซาเล็ม
7:17 เพื่อเจ้าจะได้ซื้ออย่างรวดเร็วด้วยเงินนี้คือ บรรดาวัวหนุ่ม แกะตัวผู้ทั้งหลาย ลูกแกะทั้งปวง พร้อมกับบรรดาเครื่องธัญญบูชาที่ถวายคู่กัน และบรรดาเครื่องดื่มบูชาที่ถวายคู่กัน และจงถวายสิ่งเหล่านี้บนแท่นบูชาของพระนิเวศน์ของพระเจ้าของพวกเจ้าซึ่งอยู่ในเยรูซาเล็ม
7:18 และสิ่งใดก็ตามที่เจ้าและพี่น้องของเจ้าเห็นดีที่จะทำกับเงินและทองคำที่เหลืออยู่นั้น ก็จงกระทำเถิด ตามพระประสงค์ของพระเจ้าของพวกเจ้า
7:19 ภาชนะต่าง ๆ เช่นกันที่ได้ถูกมอบไว้แก่เจ้าสำหรับการปรนนิบัติแห่งพระนิเวศน์ของพระเจ้าของเจ้า ภาชนะเหล่านั้นเจ้าจงมอบถวายไว้ต่อพระพักตร์พระเจ้าแห่งเยรูซาเล็ม
7:20 และยิ่งกว่านั้นสิ่งใดก็ตามซึ่งจะเป็นที่ต้องการสำหรับพระนิเวศน์ของพระเจ้าของเจ้า ซึ่งเจ้าจะมีโอกาสจัดหานั้น จงจัดหาสิ่งเหล่านั้นจากพระคลังของกษัตริย์
7:21 และเรา คือตัวเรา กษัตริย์อารทาเซอร์ซีส ได้ออกกฤษฎีกาไปยังบรรดานายคลังฟากแม่น้ำข้างโน้นว่า สิ่งใดก็ตามที่เอสราผู้เป็นปุโรหิต ผู้เป็นธรรมาจารย์แห่งพระราชบัญญัติของพระเจ้าแห่งสวรรค์ จะต้องการจากพวกเจ้า จงกระทำสิ่งนั้นอย่างรวดเร็ว
7:22 ถึงจำนวนเงินหนึ่งร้อยตะลันต์ และข้าวสาลีถึงหนึ่งร้อยโคระ และน้ำองุ่นหนึ่งร้อยบัท และน้ำมันหนึ่งร้อยบัท และเกลือไม่จำกัดจำนวนว่าเท่าไร
7:23 สิ่งใดก็ตามที่ทรงถูกบัญชาโดยพระเจ้าแห่งสวรรค์ ก็จงกระทำสิ่งนั้นให้อย่างขยันขันแข็งสำหรับพระนิเวศน์ของพระเจ้าแห่งสวรรค์ เพราะว่าเหตุใดจะต้องมีพระพิโรธต่อราชอาณาจักรของกษัตริย์และโอรสทั้งหลายของพระองค์เล่า
7:24 เราขอแจ้งแก่พวกเจ้าด้วยว่า สำหรับพวกปุโรหิตและคนเลวี พวกนักร้อง พวกคนเฝ้าประตู พวกคนใช้ประจำพระวิหาร หรือพวกผู้ปรนนิบัติแห่งพระนิเวศน์นี้ของพระเจ้า ไม่เป็นการถูกต้องตามกฎหมายที่จะเรียกเอาบรรณาการ ค่าธรรมเนียม หรือภาษีจากคนหนึ่งคนใดในพวกเขา
7:25 และตัวเจ้า เอสรา ตามพระสติปัญญาของพระเจ้าของเจ้า ที่อยู่ในมือของเจ้า จงแต่งตั้งพวกผู้ปกครองและพวกผู้พิพากษา ซึ่งจะพิพากษาประชากรทั้งปวงที่อยู่ฟากแม่น้ำข้างโน้น คือทุกคนที่รู้บรรดาพระราชบัญญัติของพระเจ้าของเจ้า และพวกเจ้าจงสอนคนเหล่านั้นที่ไม่รู้พระราชบัญญัติเหล่านั้น
7:26 และผู้ใดก็ตามที่จะไม่เชื่อฟังพระราชบัญญัติของพระเจ้าของเจ้า และกฎหมายของกษัตริย์ ก็ให้พิพากษาลงโทษเขาอย่างรวดเร็ว ไม่ว่าจะเป็นโทษถึงตาย หรือถึงการเนรเทศ หรือถึงการยึดทรัพย์สิ่งของ หรือถึงการจำขังก็ได้”

เอสราขอบพระคุณพระเจ้า
7:27 สาธุการแด่พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกข้าพเจ้า ผู้ซึ่งได้ทรงดลพระทัยของกษัตริย์เช่นนี้ เพื่อให้เสริมความงามแก่พระนิเวศน์ของพระเยโฮวาห์ซึ่งอยู่ในเยรูซาเล็ม
7:28 และได้ทรงบันดาลให้ข้าพเจ้ามีความเมตตาต่อพระพักตร์กษัตริย์ และพวกที่ปรึกษาของพระองค์ และต่อหน้าพวกเจ้านายผู้ทรงอำนาจของกษัตริย์ และข้าพเจ้าก็เข้มแข็งขึ้นขณะที่พระหัตถ์ของพระเยโฮวาห์พระเจ้าของข้าพเจ้าสถิตอยู่บนข้าพเจ้า และข้าพเจ้าได้รวบรวมบุคคลชั้นผู้นำจากคนอิสราเอลให้ขึ้นไปพร้อมกับข้าพเจ้า


เอสรา 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

รายชื่อเพื่อนร่วมงานของเอสรา
8:1 บัดนี้ คนเหล่านี้เป็นหัวหน้าของบรรพบุรุษของพวกเขา และนี่เป็นลำดับวงศ์ตระกูลของบรรดาผู้ที่ขึ้นไปกับข้าพเจ้าจากบาบิโลน ในรัชกาลของกษัตริย์อารทาเซอร์ซีส คือ
8:2 จากลูกหลานของฟีเนหัส เกอร์โชม จากลูกหลานของอิธามาร์ ดานิเอล จากลูกหลานของดาวิด ฮัทธัช
8:3 จากลูกหลานของเชคานิยาห์ จากลูกหลานของปาโรช เศคาริยาห์ และพร้อมกับท่านมีผู้ชายที่ขึ้นทะเบียนลำดับวงศ์ตระกูลไว้เป็นจำนวนหนึ่งร้อยห้าสิบคน
8:4 จากลูกหลานของปาหัทโมอับ เอลีโอนัย บุตรชายของเศ-ราหิยาห์ และพร้อมกับท่านมีผู้ชายสองร้อยคน
8:5 จากลูกหลานของเชคานิยาห์ บุตรชายของยาฮาซีเอล และพร้อมกับท่านมีผู้ชายสามร้อยคน
8:6 จากลูกหลานของอาดีนด้วย เอเบด บุตรชายของโยนาธาน และพร้อมกับท่านมีผู้ชายห้าสิบคน
8:7 และจากลูกหลานของเอลาม เยชายาห์ บุตรชายของอาธาลิยาห์ และพร้อมกับท่านมีผู้ชายเจ็ดสิบคน
8:8 และจากลูกหลานของเชฟาทิยาห์ เศบาดิยาห์ บุตรชายของมีคาเอล และพร้อมกับท่านมีผู้ชายแปดสิบคน
8:9 จากลูกหลานของโยอาบ โอบาดีห์ บุตรชายของเยฮีเอล และพร้อมกับท่านมีผู้ชายสองร้อยสิบแปดคน
8:10 และจากลูกหลานของเชโลมิท บุตรชายของโยสิฟียาห์ และพร้อมกับท่านมีผู้ชายหนึ่งร้อยหกสิบคน
8:11 และจากลูกหลานของเบบัย เศคาริยาห์ บุตรชายของเบบัย และพร้อมกับท่านมีผู้ชายยี่สิบแปดคน
8:12 และจากลูกหลานของอัสกาด โยฮานัน บุตรชายของฮักคาทาน และพร้อมกับท่านมีผู้ชายหนึ่งร้อยสิบคน
8:13 และจากลูกหลานที่มาทีหลังของอาโดนีคัม ผู้ซึ่งชื่อของพวกเขาคือ เอลีเฟเลท เยอีเอล และเชไมอาห์ และพร้อมกับพวกเขามีผู้ชายหกสิบคน
8:14 จากลูกหลานของบิกวัยด้วย อุธัยและศับบูด และพร้อมกับเขาทั้งสองมีผู้ชายเจ็ดสิบคน

เอสราต้องการให้มีคนเลวีและคนใช้ประจำพระวิหารมากขึ้น
8:15 และข้าพเจ้าได้รวบรวมพวกเขาเข้ามายังแม่น้ำที่ไหลไปสู่อาหะวา และที่นั่นพวกข้าพเจ้าอาศัยอยู่ในเต็นท์ทั้งหลายสามวัน และข้าพเจ้าได้สำรวจดูประชากรและพวกปุโรหิต และไม่พบลูกหลานของเลวีที่นั่นเลย
8:16 แล้วข้าพเจ้าจึงส่งไปเรียกเอลีเอเซอร์ อารีเอล เชไมอาห์ และเอลนาธัน และยารีบ และเอลนาธัน และนาธัน และเศคาริยาห์ และเมชุลลาม บุคคลชั้นหัวหน้า และเรียกโยยาริบและเอลนาธันด้วย ผู้เป็นคนที่มีความเข้าใจ
8:17 และข้าพเจ้าส่งพวกเขาพร้อมกับคำสั่งไปยังอิดโด บุคคลชั้นหัวหน้าในสถานที่ที่ชื่อคาสิเฟีย และข้าพเจ้าบอกพวกเขาว่า พวกเขาควรจะกล่าวอะไรแก่อิดโด และแก่พี่น้องของท่านคือ พวกคนใช้ประจำพระวิหาร ณ สถานที่ที่ชื่อคาสิเฟีย ว่าพวกเขาควรนำพวกผู้ปรนนิบัติสำหรับพระนิเวศน์ของพระเจ้าของพวกข้าพเจ้ามายังพวกข้าพเจ้า
8:18 และโดยพระหัตถ์อันประเสริฐของพระเจ้าของพวกข้าพเจ้าที่อยู่บนพวกข้าพเจ้า พวกเขาได้นำคนที่มีความเข้าใจคนหนึ่งมายังพวกข้าพเจ้า จากลูกหลานของมาห์ลี บุตรชายของเลวี บุตรชายของอิสราเอล และเชเรบิยาห์ พร้อมกับพวกบุตรชายของท่าน และพี่น้องของท่าน รวมสิบแปดคน
8:19 และฮาชาบิยาห์และพร้อมกับท่าน เยชายาห์ จากลูกหลานของเมรารี พี่น้องของท่านและบุตรชายทั้งหลายของพวกเขา รวมยี่สิบคน
8:20 จากพวกคนใช้ประจำพระวิหารด้วย ผู้ซึ่งดาวิดและพวกประมุขได้แต่งตั้งไว้สำหรับการปรนนิบัติคนเลวี มีคนใช้ประจำพระวิหารสองร้อยยี่สิบคน บุคคลเหล่านี้ทั้งสิ้นมีชื่อระบุไว้

การอดอาหารที่แม่น้ำอาหะวา
8:21 แล้วข้าพเจ้าได้ประกาศการอดอาหารที่นั่น คือที่แม่น้ำอาหะวา เพื่อพวกข้าพเจ้าจะได้ถ่อมตัวลงต่อพระพักตร์พระเจ้าของพวกข้าพเจ้า เพื่อจะทูลขอจากพระองค์หนทางอันถูกต้องสำหรับพวกข้าพเจ้า และสำหรับเด็กเล็ก ๆ ของพวกข้าพเจ้า และสำหรับข้าวของทั้งสิ้นของพวกข้าพเจ้า
8:22 เพราะข้าพเจ้าละอายที่จะทูลขอกองทหารและทหารม้าจากกษัตริย์เพื่อช่วยพวกข้าพเจ้าต่อสู้กับศัตรูตามทาง ด้วยว่าพวกข้าพเจ้าได้กราบทูลกษัตริย์แล้ว โดยทูลว่า “พระหัตถ์ของพระเจ้าของพวกข้าพเจ้าสถิตอยู่กับบรรดาผู้ที่แสวงหาพระองค์เพื่อให้เกิดผลอันดี แต่ฤทธานุภาพของพระองค์และพระพิโรธของพระองค์ต่อสู้คนทั้งสิ้นที่ละทิ้งพระองค์”
8:23 ดังนั้นพวกข้าพเจ้าจึงอดอาหารและวิงวอนพระเจ้าของพวกข้าพเจ้าเพื่อเรื่องนี้ และพระองค์ทรงสดับฟังเสียงร้องทูลของพวกข้าพเจ้า

ทรัพย์สมบัติมอบไว้แก่ปุโรหิตสิบสองคน
8:24 แล้วข้าพเจ้าได้แยกปุโรหิตใหญ่ออกสิบสองคนคือ เชเรบิยาห์ ฮาชาบิยาห์ และพี่น้องสิบคนของพวกเขาพร้อมกับพวกเขา
8:25 และได้ชั่งให้แก่พวกเขาคือ เงิน และทองคำ และภาชนะต่าง ๆ คือเครื่องบูชาแห่งพระนิเวศน์ของพระเจ้าของพวกข้าพเจ้า ซึ่งกษัตริย์ และพวกที่ปรึกษาของพระองค์ และพวกเจ้านายของพระองค์ และคนอิสราเอลทั้งสิ้นที่นั่นได้ถวายไว้
8:26 ยิ่งกว่านั้นข้าพเจ้าได้ชั่งใส่มือของพวกเขาเป็นเงินหกร้อยห้าสิบตะลันต์ และบรรดาภาชนะเงินหนึ่งร้อยตะลันต์ และทองคำหนึ่งร้อยตะลันต์
8:27 ชามอ่างทองคำยี่สิบใบด้วย มีค่าหนึ่งพันดาริค และภาชนะทองแดงเนื้อละเอียดสุกใสสองใบ มีค่าเท่ากับทองคำ
8:28 และข้าพเจ้ากล่าวแก่พวกเขาว่า “พวกท่านบริสุทธิ์ต่อพระเยโฮวาห์ และบรรดาภาชนะก็บริสุทธิ์ด้วย และเงินกับทองคำเป็นเครื่องบูชาที่ถวายด้วยความสมัครใจแด่พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกท่าน
8:29 พวกท่านจงเฝ้าและดูแลสิ่งเหล่านั้นไว้ จนกว่าพวกท่านชั่งสิ่งเหล่านั้นต่อหน้าพวกปุโรหิตใหญ่ และคนเลวี และหัวหน้าของบรรพบุรุษแห่งอิสราเอลที่เยรูซาเล็ม ในห้องเหล่านั้นแห่งพระนิเวศน์ของพระเยโฮวาห์”
8:30 ดังนั้นพวกปุโรหิตและคนเลวีจึงชั่งเงิน และทองคำ และภาชนะต่าง ๆ เพื่อนำสิ่งเหล่านั้นไปยังเยรูซาเล็ม ยังพระนิเวศน์ของพระเจ้าของพวกข้าพเจ้า

เอสราถึงเยรูซาเล็ม
8:31 แล้วพวกข้าพเจ้าก็จากแม่น้ำอาหะวาไปในวันที่สิบสองของเดือนต้น เพื่อไปยังเยรูซาเล็ม และพระหัตถ์ของพระเจ้าของพวกข้าพเจ้าสถิตอยู่บนพวกข้าพเจ้า และพระองค์ได้ทรงช่วยพวกข้าพเจ้าให้พ้นจากมือของศัตรู และจากพวกซุ่มคอยอยู่ตามทาง
8:32 และพวกข้าพเจ้ามาถึงเยรูซาเล็ม และอาศัยอยู่ที่นั่นสามวัน
8:33 บัดนี้ในวันที่สี่ เงิน และทองคำ และภาชนะต่าง ๆ ได้ถูกชั่งภายในพระนิเวศน์ของพระเจ้าของพวกข้าพเจ้า โดยมือของเมเรโมท บุตรชายของอุรีอาห์ ผู้เป็นปุโรหิต และพร้อมกับเขาคือ เอเลอาซาร์ บุตรชายของฟีเนหัส และพร้อมกับพวกเขาคือ โยซาบาด บุตรชายของเยชูอา และโนอัดยาห์ บุตรชายของบินนุย คนเหล่านี้เป็นคนเลวี
8:34 ได้นับและชั่งทั้งหมด และในเวลานั้นได้บันทึกน้ำหนักของทุกสิ่งไว้
8:35 ลูกหลานของคนเหล่านั้นที่ได้ถูกกวาดไปเป็นเชลยด้วย ซึ่งกลับมาจากการเป็นเชลย ได้ถวายบรรดาเครื่องเผาบูชาแด่พระเจ้าแห่งอิสราเอล มีวัวหนุ่มสิบสองตัวสำหรับพวกอิสราเอลทั้งสิ้น แกะตัวผู้เก้าสิบหกตัว ลูกแกะเจ็ดสิบเจ็ดตัว แพะตัวผู้สิบสองตัวเป็นเครื่องบูชาไถ่บาป ทั้งสิ้นนี้เป็นเครื่องเผาบูชาถวายแด่พระเยโฮวาห์

พวกเขามอบพระราชโองการให้แก่ผู้ว่าราชการมณฑล
8:36 และพวกเขาได้มอบบรรดาพระราชโองการของกษัตริย์ให้แก่พวกสมุหเทศาภิบาลของกษัตริย์ และแก่เหล่าผู้ว่าราชการมณฑลบนฟากแม่น้ำข้างนี้ และท่านเหล่านี้ได้ช่วยเหลือประชากรและพระนิเวศน์ของพระเจ้า


เอสรา 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

การสมรสกับชนชาติที่ไม่เชื่อพระเจ้าเป็นสิ่งที่ผิดพลาด
9:1 บัดนี้ เมื่อเหตุการณ์เหล่านี้ได้เสร็จสิ้นลงแล้ว พวกเจ้านายก็เข้ามาหาข้าพเจ้า โดยกล่าวว่า “ประชากรอิสราเอล และพวกปุโรหิต และคนเลวี ไม่ได้แยกตนเองออกจากชนชาติทั้งหลายแห่งแผ่นดินเหล่านั้น โดยได้ประพฤติตามบรรดาการกระทำอันน่าสะอิดสะเอียนของพวกเขา คือของคนคานาอัน คนฮิตไทต์ คนเปริสซี คนเยบุส คนอัมโมน คนโมอับ คนอียิปต์ และคนอาโมไรต์
9:2 เพราะพวกเขาได้รับพวกบุตรสาวของชนชาติเหล่านี้เป็นภรรยาของพวกเขาเอง และของบุตรชายทั้งหลายของพวกเขา ดังนั้นเชื้อสายอันบริสุทธิ์จึงได้ปะปนกับชนชาติทั้งหลายของแผ่นดินเหล่านั้น ใช่แล้ว มือของบรรดาเจ้านายและพวกผู้ครอบครองได้เด่นที่สุดในการละเมิดนี้”
9:3 และเมื่อข้าพเจ้าได้ยินเรื่องนี้ ข้าพเจ้าได้ฉีกเสื้อของข้าพเจ้าและเสื้อคลุมของข้าพเจ้า และทึ้งผมออกจากศีรษะของข้าพเจ้าและหนวดเคราของข้าพเจ้า และนั่งลงตะลึงอยู่
9:4 แล้วบรรดาคนที่สั่นสะท้านไปด้วยพระวจนะทั้งหลายของพระเจ้าแห่งอิสราเอล เหตุด้วยการละเมิดของคนเหล่านั้นที่ได้ถูกกวาดไปเป็นเชลยนั้น พากันมาประชุมต่อหน้าข้าพเจ้า และข้าพเจ้านั่งตะลึงอยู่จนถึงเวลาถวายเครื่องบูชาตอนเย็น

คำอธิษฐานและการสารภาพของเอสรา
9:5 และเมื่อถึงเวลาถวายเครื่องบูชาตอนเย็นนั้น ข้าพเจ้าได้ลุกขึ้นจากความหนักใจของข้าพเจ้า และเมื่อได้ฉีกเสื้อของข้าพเจ้าและเสื้อคลุมของข้าพเจ้าแล้ว ข้าพเจ้าก็คุกเข่าลงและชูมือของข้าพเจ้าขึ้นต่อพระเยโฮวาห์พระเจ้าของข้าพเจ้า
9:6 และทูลว่า “โอ ข้าแต่พระเจ้าของข้าพระองค์ ข้าพระองค์ละอายและหน้าแดงที่จะเงยหน้าของข้าพระองค์หาพระองค์ พระเจ้าของข้าพระองค์ เพราะว่าบรรดาความชั่วช้าของพวกข้าพระองค์เพิ่มขึ้นสูงกว่าศีรษะของพวกข้าพระองค์ และการละเมิดของพวกข้าพระองค์กองขึ้นไปถึงฟ้าสวรรค์ทั้งหลาย
9:7 ตั้งแต่สมัยของบรรพบุรุษของพวกข้าพระองค์ พวกข้าพระองค์ได้มีการละเมิดยิ่งใหญ่จนถึงทุกวันนี้ และเพราะเหตุบรรดาความชั่วช้าของพวกข้าพระองค์ พวกข้าพระองค์ บรรดากษัตริย์ของพวกข้าพระองค์ และพวกปุโรหิตของพวกข้าพระองค์ ได้ถูกมอบไว้ในมือของบรรดากษัตริย์แห่งแผ่นดินเหล่านั้น ให้แก่ดาบ แก่การเป็นเชลย และแก่การปล้น และแก่ความสับสนแห่งใบหน้า เหมือนอย่างทุกวันนี้
9:8 และบัดนี้ สำหรับเวลาชั่วคราวสั้น ๆ พระเยโฮวาห์พระเจ้าของพวกข้าพระองค์ได้ทรงสำแดงพระคุณ เพื่อให้พวกข้าพระองค์มีคนที่เหลืออยู่รอดพ้นไปได้ และเพื่อประทานให้พวกข้าพระองค์มีที่ยึดมั่นในที่บริสุทธิ์ของพระองค์ เพื่อว่าพระเจ้าของพวกข้าพระองค์จะได้ทรงให้ตาของพวกข้าพระองค์แจ่มแจ้งขึ้น และประทานความฟื้นคืนมาเล็กน้อยในความเป็นทาสของพวกข้าพระองค์
9:9 เพราะว่าพวกข้าพระองค์ได้เป็นทาส แต่พระเจ้าของพวกข้าพระองค์มิได้ทรงละทิ้งพวกข้าพระองค์ไว้ในความเป็นทาสของพวกข้าพระองค์ แต่ได้ทรงบันดาลให้พวกข้าพระองค์ได้รับความเมตตาในสายพระเนตรของกษัตริย์ทั้งหลายแห่งเปอร์เซีย เพื่อให้พวกข้าพระองค์มีการฟื้นฟูขึ้น เพื่อจะตั้งพระนิเวศน์ของพระเจ้าของพวกข้าพระองค์ขึ้นไว้ และเพื่อจะซ่อมแซมบรรดาสิ่งที่ปรักหักพังในพระนิเวศน์ และเพื่อจะประทานกำแพงแก่พวกข้าพระองค์ในยูดาห์และในเยรูซาเล็ม
9:10 และบัดนี้ โอ ข้าแต่พระเจ้าของพวกข้าพระองค์ ต่อจากนี้พวกข้าพระองค์จะทูลอะไรอีก เพราะพวกข้าพระองค์ได้ละทิ้งบรรดาพระบัญญัติของพระองค์
9:11 ซึ่งพระองค์ได้ทรงบัญชาไว้โดยพวกผู้พยากรณ์ผู้รับใช้ของพระองค์ โดยตรัสว่า ‘แผ่นดินซึ่งพวกเจ้ากำลังเข้าไปเพื่อยึดเป็นกรรมสิทธิ์นั้น เป็นแผ่นดินมลทินด้วยความโสโครกของชนชาติทั้งหลายแห่งแผ่นดินเหล่านั้น ด้วยบรรดาการกระทำอันน่าสะอิดสะเอียนของพวกเขา ซึ่งเต็มไปหมดตั้งแต่ปลายข้างนี้จนถึงปลายข้างโน้น ด้วยความเป็นมลทินของพวกเขา
9:12 เพราะฉะนั้นบัดนี้ อย่ามอบพวกบุตรสาวของพวกเจ้าแก่พวกบุตรชายของพวกเขา หรืออย่ารับพวกบุตรสาวของพวกเขาให้พวกบุตรชายของพวกเจ้า หรืออย่าแสวงหาสันติภาพของพวกเขาหรือความเจริญมั่งคั่งของพวกเขาเป็นนิตย์ เพื่อพวกเจ้าจะได้แข็งแรง และกินของดี ๆ แห่งแผ่นดินนั้น และมอบแผ่นดินนั้นไว้เป็นมรดกแก่ลูกหลานของพวกเจ้าเป็นนิตย์’
9:13 และหลังจากสิ่งทั้งปวงเหล่านี้มาถึงพวกข้าพระองค์เพราะเหตุบรรดาการกระทำอันชั่วร้ายของพวกข้าพระองค์ และเพราะเหตุการละเมิดใหญ่ยิ่งของพวกข้าพระองค์ โดยเห็นว่าพระองค์คือพระเจ้าของพวกข้าพระองค์ได้ทรงลงโทษพวกข้าพระองค์น้อยกว่าที่ความชั่วช้าทั้งหลายของพวกข้าพระองค์สมควรได้รับ และได้ประทานการช่วยให้พ้นแก่พวกข้าพระองค์อย่างนี้
9:14 ควรหรือที่พวกข้าพระองค์จะฝ่าฝืนพระบัญญัติทั้งหลายของพระองค์อีก และเข้าเกี่ยวดองกับชนชาติทั้งหลายแห่งการกระทำสิ่งที่น่าสะอิดสะเอียนเหล่านี้ พระองค์จะไม่ทรงกริ้วต่อพวกข้าพระองค์หรือ จนพระองค์ผลาญพวกข้าพระองค์เสีย เพื่อจะไม่มีคนที่เหลืออยู่หรือรอดได้เลย
9:15 โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล พระองค์ทรงชอบธรรม เพราะพวกข้าพระองค์เป็นคนที่เหลืออยู่ซึ่งรอดพ้นมาอย่างทุกวันนี้ ดูเถิด พวกข้าพระองค์อยู่ต่อพระพักตร์พระองค์ในการละเมิดทั้งหลายของพวกข้าพระองค์ เพราะพวกข้าพระองค์ไม่สามารถยืนต่อพระพักตร์พระองค์ได้เหตุเรื่องนี้”


เอสรา 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

คนอิสราเอลแยกออกจากคนต่างชาติ
10:1 บัดนี้ เมื่อเอสราได้อธิษฐาน และเมื่อท่านได้ทำการสารภาพ โดยการร้องไห้และทิ้งตัวลงต่อหน้าพระนิเวศน์ของพระเจ้าแล้ว มีชุมนุมชนหมู่ใหญ่โตมากทั้งชาย และหญิง และเด็ก ๆ จากอิสราเอลประชุมกันต่อหน้าท่าน เพราะประชากรร้องไห้สะอึกสะอื้น
10:2 และเชคานิยาห์บุตรชายของเยฮีเอล คนหนึ่งในลูกหลานของเอลาม ตอบและกล่าวแก่เอสราว่า “พวกเราได้ละเมิดต่อพระเจ้าของพวกเราเสียแล้ว และได้รับหญิงต่างชาติเป็นภรรยาจากชนชาติทั้งหลายของแผ่นดินนี้ แต่บัดนี้ยังมีความหวังในอิสราเอลเกี่ยวกับเรื่องนี้อยู่
10:3 เพราะฉะนั้นบัดนี้ ให้พวกเรากระทำพันธสัญญากับพระเจ้าของพวกเรา ที่จะทิ้งภรรยาทั้งหลาย และลูก ๆ ซึ่งเกิดมาจากพวกนางเสียทั้งสิ้น ตามคำปรึกษาของเจ้านายของข้าพเจ้า และของบรรดาผู้ที่สั่นสะท้านเพราะเหตุพระบัญญัติของพระเจ้าของพวกเรา และขอให้เรื่องนี้ถูกกระทำตามพระราชบัญญัติเถิด
10:4 จงลุกขึ้นเถิด เพราะเรื่องนี้เป็นหน้าที่ของท่าน พวกเราจะอยู่ฝ่ายท่านด้วย ขอจงมีความกล้าหาญและกระทำเรื่องนี้เสียเถิด”
10:5 แล้วเอสราได้ลุกขึ้น และให้พวกปุโรหิตใหญ่ คนเลวีและอิสราเอลทั้งปวงปฏิญาณว่า พวกเขาจะกระทำตามถ้อยคำนี้ และพวกเขาก็ปฏิญาณไว้
10:6 แล้วเอสราได้ลุกขึ้นจากต่อหน้าพระนิเวศน์ของพระเจ้า และเข้าไปในห้องของโยฮานันบุตรชายของเอลียาชีบ และเมื่อท่านมาถึงที่นั่นแล้ว ท่านไม่ได้รับประทานขนมปังหรือดื่มน้ำ เพราะท่านโศกเศร้าด้วยเรื่องการละเมิดของคนเหล่านั้นที่ได้ถูกกวาดไปเป็นเชลยนั้น
10:7 และพวกเขาทำการประกาศทั่วยูดาห์และเยรูซาเล็ม แก่ลูกหลานทั้งสิ้นของพวกที่ถูกกวาดไปเป็นเชลยว่า พวกเขาควรมาชุมนุมกันที่เยรูซาเล็ม
10:8 และว่าผู้ใดก็ตามที่ไม่ยอมมาภายในสามวัน ตามคำปรึกษาของพวกประมุขและพวกผู้อาวุโส ทรัพย์สมบัติทั้งหมดของเขาจะต้องถูกริบ และผู้นั้นเองต้องถูกตัดขาดจากชุมนุมชนของคนเหล่านั้นที่ได้ถูกกวาดไปเป็นเชลย
10:9 แล้วชายทั้งปวงของยูดาห์และเบนยามินได้ชุมนุมกันที่เยรูซาเล็มภายในสามวัน ตอนนั้นเป็นเดือนที่เก้า ณ วันที่ยี่สิบของเดือนนั้น และประชากรทั้งปวงนั่งอยู่ในถนนแห่งพระนิเวศน์ของพระเจ้า ตัวสั่นสะท้านด้วยเรื่องนี้ และเพราะฝนตกหนัก
10:10 และเอสราผู้เป็นปุโรหิตได้ลุกขึ้น และกล่าวแก่พวกเขาว่า “พวกท่านได้ละเมิดและได้รับหญิงต่างชาติเป็นภรรยา เพื่อเพิ่มการละเมิดของอิสราเอล
10:11 เหตุฉะนั้นบัดนี้ จงสารภาพต่อพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกท่าน และกระทำตามพระประสงค์ของพระองค์ และจงแยกตัวพวกท่านออกเสียจากประชาชนแห่งแผ่นดินและจากบรรดาภรรยาต่างชาติ”
10:12 แล้วชุมนุมชนทั้งสิ้นได้ตอบและพูดด้วยเสียงอันดังว่า “ตามที่ท่านพูดแล้ว พวกเราต้องกระทำตาม”
10:13 แต่ประชากรมีมาก และเป็นเวลาที่ฝนตกหนัก และพวกเราไม่สามารถอยู่กลางแจ้งได้ และงานนี้จะจัดให้เสร็จในวันสองวันก็ไม่ได้ เพราะพวกเราที่ได้ละเมิดในเรื่องนี้ก็มีมากนัก
10:14 “บัดนี้ ขอให้พวกหัวหน้าแห่งชุมนุมชนทั้งสิ้นของพวกเรายืน และให้คนเหล่านั้นทั้งปวงที่ได้รับภรรยาต่างชาติในนครต่าง ๆ ของพวกเรามาตามเวลาที่กำหนด และพร้อมกับพวกเขา ให้มีพวกผู้อาวุโสของทุกนคร และพวกผู้วินิจฉัยของนครเหล่านั้นมา จนกว่าพระพิโรธอันแรงกล้าของพระเจ้าของพวกเราเพราะเรื่องนี้หันไปเสียจากพวกเรา”
10:15 มีแต่โยนาธานบุตรชายของอาสาเฮล และยาไซอาห์บุตรชายของทิกวาห์ เท่านั้นที่รับทำหน้าที่ในเรื่องนี้ และเมชุลลามกับชับเบธัย คนเลวี ได้ช่วยเหลือเขาทั้งสอง
10:16 และลูกหลานของพวกที่ถูกกวาดไปเป็นเชลยได้กระทำตาม และเอสราผู้เป็นปุโรหิต กับหัวหน้าของบรรพบุรุษบางคน ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา และพวกเขาทุกคนที่ระบุชื่อของตนไว้ ได้ถูกแยกไว้ และนั่งลงในวันที่หนึ่งของเดือนที่สิบเพื่อจะพิจารณาเรื่องนี้
10:17 และพวกเขาก็จบเรื่องกับชายทั้งปวงที่ได้รับหญิงต่างชาติเป็นภรรยา ในวันที่หนึ่งของเดือนที่หนึ่ง
10:18 และในท่ามกลางบุตรชายเหล่านั้นของพวกปุโรหิต มีผู้ที่ได้รับหญิงต่างชาติเป็นภรรยา นั่นคือ จากบุตรชายทั้งหลายของเยชูอาบุตรชายของโยซาดักและพี่น้องของท่าน ได้แก่ มาอาเสอาห์ และเอลีเอเซอร์ และยารีบ และเกดาลิยาห์
10:19 และพวกเขาปฏิญาณตนว่า พวกเขาจะทิ้งภรรยาของพวกเขาเสีย และเพราะว่ามีความผิด พวกเขาจึงถวายแกะตัวผู้ตัวหนึ่งจากฝูงแพะแกะเพราะเหตุการละเมิดของพวกเขา
10:20 และจากบุตรชายทั้งหลายของอิมเมอร์คือ ฮานานีและเศบาดิยาห์
10:21 และจากบุตรชายทั้งหลายของฮาริมคือ มาอาเสอาห์ และเอลียาห์ และเชไมอาห์ และเยฮีเอล และอุสซียาห์
10:22 และจากบุตรชายทั้งหลายของปาชเฮอร์คือ เอลีโอนัย มาอาเสอาห์ อิชมาเอล เนธาเนเอล โยซาบาด และเอลาสาห์
10:23 จากคนเลวีด้วยคือ โยซาบาด และชิเมอี และเคลายาห์ (คือเคลิทา) เปธาหิยาห์ ยูดาห์ และเอลีเอเซอร์
10:24 จากพวกนักร้องด้วยคือ เอลียาชีบ และจากพวกคนเฝ้าประตูคือ ชัลลูม และเทเลม และอุรี
10:25 ยิ่งกว่านั้นจากคนอิสราเอล จากบุตรชายทั้งหลายของปาโรช ได้แก่ รามียาห์ และอิสซียาห์ และมัลคิยาห์ และมิยามิน และเอเลอาซาร์ และมัลคิยาห์ และเบไนยาห์
10:26 และจากบุตรชายทั้งหลายของเอลามคือ มัทธานิยาห์ เศคาริยาห์ และเยฮีเอล และอับดี และเยรีโมท และเอลียาห์
10:27 และจากบุตรชายทั้งหลายของศัทธู ได้แก่ เอลีโอนัย เอลียาชีบ มัทธานิยาห์ และเยรีโมท และศาบาด และอาซีซา
10:28 จากบุตรชายทั้งหลายของเบบัยด้วยคือ เยโฮฮานัน ฮานันยาห์ ศับบัย และอัทลัย
10:29 และจากบุตรชายทั้งหลายของบานีคือ เมชุลลาม มัลลูค และอาดายาห์ ยาชูบ และเชอัล และราโมท
10:30 และจากบุตรชายทั้งหลายของปาหัทโมอับคือ อัดนา และเคลาล เบไนยาห์ มาอาเสอาห์ มัทธานิยาห์ เบซาเลเอล และบินนุย และมนัสเสห์
10:31 และจากบุตรชายทั้งหลายของฮาริม ได้แก่ เอลีเอเซอร์ อิสชีอาห์ มัลคิยาห์ เชไมอาห์ ชิเมโอน
10:32 เบนยามิน มัลลูค และเชมาริยาห์
10:33 จากบุตรชายทั้งหลายของฮาชูม ได้แก่ มัทเธนัย มัทธัตตาห์ ศาบาด เอลีเฟเลท เยเรมัย มนัสเสห์ และชิเมอี
10:34 จากบุตรชายทั้งหลายของบานี ได้แก่ มาอาดัย อัมราม และอูเอล
10:35 เบไนยาห์ เบดัยยาห์ เชลลูห์
10:36 วานิยาห์ เมเรโมท เอลียาชีบ
10:37 มัทธานิยาห์ มัทเธนัย และยาอาสุ
10:38 และบานี และบินนุย ชิเมอี
10:39 และเชเลมิยาห์ และนาธัน และอาดายาห์
10:40 มัคนาเดบัย ชาชัย ชารัย
10:41 อาซาเรล และเชเลมิยาห์ เชมาริยาห์
10:42 ชัลลูม อามาริยาห์ และโยเซฟ
10:43 จากบุตรชายทั้งหลายของเนโบ คือ เยอีเอล มัททีธิยาห์ ศาบาด เศบินา ยาดดัย และโยเอล เบไนยาห์
10:44 บุคคลเหล่านี้ทั้งสิ้นได้รับหญิงต่างชาติเป็นภรรยา และบางคนของพวกเขามีบุตรเกิดจากภรรยาเหล่านั้น


เนหะมีย์ 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

พี่น้องของเนหะมีย์คนหนึ่งรายงานเรื่องความทุกข์ใจในเยรูซาเล็ม
1:1 บรรดาถ้อยคำของเนหะมีย์ บุตรชายของฮาคาลิยาห์ และต่อมาในเดือนคิสลิว ในปีที่ยี่สิบ ขณะที่ข้าพเจ้าอยู่ในสุสาปราสาท
1:2 ฮานานีพี่น้องของข้าพเจ้าคนหนึ่ง ตัวเขามากับชายบางคนแห่งยูดาห์ และข้าพเจ้าถามพวกเขาเกี่ยวกับพวกยิวที่หนีรอดพ้นไปได้ ผู้ซึ่งเหลือจากพวกที่ถูกกวาดไปเป็นเชลย และถามเกี่ยวกับเยรูซาเล็ม
1:3 และพวกเขากล่าวแก่ข้าพเจ้าว่า “ผู้ที่เหลือจากพวกที่ถูกกวาดไปเป็นเชลยซึ่งอยู่ในมณฑลนั้นมีความลำบากและความอับอายมาก กำแพงเมืองเยรูซาเล็มก็พังลงด้วย และประตูเมืองทั้งหลายก็ถูกเผาด้วยไฟ”
1:4 และต่อมา เมื่อข้าพเจ้าได้ยินถ้อยคำเหล่านี้ ข้าพเจ้าก็นั่งลง และร้องไห้ และโศกเศร้าอยู่หลายวัน และอดอาหาร และอธิษฐานต่อพระพักตร์พระเจ้าแห่งสวรรค์เรื่อยมา

เนหะมีย์อธิษฐานด้วยความช้ำใจ
1:5 และทูลว่า “ข้าพระองค์ทูลขอพระองค์ โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งสวรรค์ พระเจ้าผู้ยิ่งใหญ่และน่าเกรงกลัว ผู้ทรงรักษาพันธสัญญาและความเมตตาเพื่อบรรดาผู้ที่รักพระองค์ และรักษาบรรดาพระบัญญัติของพระองค์
1:6 ขอทรงให้พระกรรณของพระองค์เงี่ยฟัง และขอทรงลืมพระเนตรของพระองค์ดูอยู่ เพื่อพระองค์จะทรงฟังคำอธิษฐานของผู้รับใช้ของพระองค์ ซึ่งข้าพระองค์ทูลอธิษฐานต่อพระพักตร์พระองค์ ณ บัดนี้ทั้งกลางวันและกลางคืน เพื่อลูกหลานของอิสราเอลพวกผู้รับใช้ของพระองค์ และสารภาพบาปทั้งหลายของลูกหลานของอิสราเอล ซึ่งพวกข้าพระองค์ได้กระทำบาปต่อพระองค์ ทั้งข้าพระองค์และครัวเรือนแห่งบรรพบุรุษของข้าพระองค์ได้ทำบาปแล้ว
1:7 พวกข้าพระองค์ได้ประพฤติเลวทรามมากต่อพระองค์ และไม่ได้รักษาบรรดาพระบัญญัติ หรือกฎเกณฑ์ทั้งหลาย หรือคำตัดสินทั้งปวง ซึ่งพระองค์ได้ทรงบัญชาโมเสสผู้รับใช้ของพระองค์
1:8 ขอทรงระลึกถึง ข้าพระองค์ทูลขอพระองค์ พระวจนะที่พระองค์ได้ทรงบัญชาโมเสสผู้รับใช้ของพระองค์ โดยตรัสว่า ‘ถ้าพวกเจ้ากระทำการละเมิด เราจะกระจายพวกเจ้าไปท่ามกลางชนชาติทั้งหลาย
1:9 แต่ถ้าพวกเจ้าหันกลับมาหาเรา และรักษาบัญญัติทั้งหลายของเรา และประพฤติตามบัญญัติเหล่านั้น ถึงแม้ว่าบางคนในพวกเจ้าถูกกระจัดกระจายไปอยู่ใต้ฟ้าที่ไกลที่สุด ถึงอย่างนั้นเราจะรวบรวมพวกเขามาจากที่นั่น และจะนำพวกเขามายังสถานที่ที่เราได้เลือกไว้ที่จะให้นามของเราดำรงอยู่ที่นั่น’
1:10 บัดนี้ คนเหล่านี้เป็นพวกผู้รับใช้ของพระองค์และเป็นประชากรของพระองค์ ผู้ซึ่งพระองค์ได้ทรงไถ่ไว้โดยฤทธานุภาพยิ่งใหญ่ของพระองค์ และโดยพระหัตถ์อันทรงฤทธิ์ของพระองค์
1:11 โอ ข้าแต่องค์พระผู้เป็นเจ้า ข้าพระองค์ทูลขอพระองค์ บัดนี้ขอทรงให้พระกรรณของพระองค์เงี่ยฟังคำอธิษฐานของผู้รับใช้ของพระองค์ และคำอธิษฐานของบรรดาผู้รับใช้ของพระองค์ ผู้ปรารถนาจะเกรงกลัวพระนามของพระองค์ และข้าพระองค์ทูลขอพระองค์ ขอทรงให้ผู้รับใช้ของพระองค์จำเริญขึ้นในวันนี้ และขอโปรดให้เขาได้รับความเมตตาในสายตาของชายคนนี้” ด้วยว่าข้าพเจ้าเป็นพนักงานเชิญถ้วยเสวยของกษัตริย์


เนหะมีย์ 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

กษัตริย์อารทาเซอร์ซีสทรงอนุญาตให้เนหะมีย์ไปสร้างกำแพงเยรูซาเล็ม
2:1 และต่อมาในเดือนนิสาน ในปีที่ยี่สิบแห่งรัชกาลของกษัตริย์อารทาเซอร์ซีส น้ำองุ่นถูกจัดตั้งไว้ตรงพระพักตร์พระองค์ และข้าพเจ้าหยิบน้ำองุ่น และถวายน้ำองุ่นแด่กษัตริย์ บัดนี้แต่ก่อนข้าพเจ้าไม่เคยโศกเศร้าต่อพระพักตร์พระองค์
2:2 ดังนั้นกษัตริย์จึงตรัสกับข้าพเจ้าว่า “ทำไมสีหน้าของเจ้าจึงเศร้าหมอง เจ้าก็ไม่เจ็บไม่ป่วยมิใช่หรือ เห็นจะไม่มีอะไรนอกจากเศร้าใจ” แล้วข้าพเจ้าก็เกรงกลัวยิ่งนัก
2:3 และข้าพเจ้าทูลกษัตริย์ว่า “ขอกษัตริย์จงทรงพระเจริญเป็นนิตย์เถิด ไฉนสีหน้าของข้าพระองค์จะไม่เศร้าหมองเล่า ในเมื่อเมืองสถานที่ฝังศพของบรรพบุรุษของข้าพระองค์ร้างเปล่าอยู่ และประตูเมืองทั้งหลายก็ถูกเผาเสียด้วยไฟ”
2:4 แล้วกษัตริย์ตรัสกับข้าพเจ้าว่า “เจ้าปรารถนาจะขออะไร” ดังนั้นข้าพเจ้าจึงอธิษฐานต่อพระเจ้าแห่งสวรรค์
2:5 และข้าพเจ้าทูลกษัตริย์ว่า “ถ้าเป็นที่พอพระทัยกษัตริย์ และถ้าผู้รับใช้ของพระองค์เป็นที่โปรดปรานในสายพระเนตรของพระองค์ ขอพระองค์ทรงส่งข้าพระองค์ให้ไปยังยูดาห์ ยังเมืองแห่งที่ฝังศพทั้งหลายของบรรพบุรุษของข้าพระองค์ เพื่อข้าพระองค์จะได้สร้างเมืองนั้นขึ้นใหม่”
2:6 และกษัตริย์ตรัสกับข้าพเจ้า (พระราชินีประทับข้างพระองค์ด้วย) ว่า “การเดินทางของเจ้าจะกินเวลานานสักเท่าใด และเจ้าจะกลับมาเมื่อไร” ดังนั้นจึงเป็นที่พอพระทัยกษัตริย์ที่จะส่งข้าพเจ้าไป และข้าพเจ้าก็กำหนดเวลาให้พระองค์ทรงทราบ
2:7 ยิ่งกว่านั้นข้าพเจ้ากราบทูลกษัตริย์ว่า “ถ้าเป็นที่พอพระทัยกษัตริย์ ขอโปรดมีจดหมายหลายฉบับให้ข้าพระองค์นำไปถึงเหล่าผู้ว่าราชการมณฑลฟากแม่น้ำข้างโน้น เพื่อพวกเขาจะได้อนุญาตให้ข้าพระองค์ผ่านไปจนข้าพระองค์เข้ามาในยูดาห์
2:8 และให้มีจดหมายฉบับหนึ่งถึงอาสาฟเจ้าพนักงานผู้ดูแลป่าไม้หลวง เพื่อเขาจะได้ให้ไม้แก่ข้าพระองค์ไปทำบรรดาคานประตูพระราชวังของพระนิเวศน์ และทำกำแพงเมือง และเพื่อทำบ้านที่ข้าพระองค์จะได้เข้าอาศัย” และกษัตริย์ก็ประทานให้ข้าพเจ้าตามพระหัตถ์อันประเสริฐของพระเจ้าของข้าพเจ้าที่อยู่เหนือข้าพเจ้า
2:9 แล้วข้าพเจ้ามายังเหล่าผู้ว่าราชการมณฑลฟากแม่น้ำข้างโน้น และมอบจดหมายเหล่านั้นของกษัตริย์ให้แก่พวกเขา บัดนี้กษัตริย์ได้ทรงจัดให้เหล่านายทหารและทหารม้าทั้งหลายมาพร้อมกับข้าพเจ้า
2:10 เมื่อสันบาลลัทชาวโฮโรนาอิม และโทบีอาห์คนอัมโมนข้าราชการได้ยินเรื่องนี้ มันก็ทำให้พวกเขาเศร้าใจอย่างยิ่งที่มีคนผู้หนึ่งมาเพื่อแสวงหาความผาสุกของลูกหลานของอิสราเอล

เนหะมีย์แอบดูกำแพงเมืองอย่างลับ ๆ
2:11 ดังนั้นข้าพเจ้าจึงมายังเยรูซาเล็ม และพักอยู่ที่นั่นสามวัน
2:12 และข้าพเจ้าลุกขึ้นในเวลากลางคืน คือข้าพเจ้ากับบางคนที่อยู่กับข้าพเจ้า และข้าพเจ้าไม่ได้บอกผู้หนึ่งผู้ใดถึงเรื่องที่พระเจ้าของข้าพเจ้าได้ทรงดลใจข้าพเจ้าให้กระทำที่เยรูซาเล็ม และไม่มีสัตว์อื่นอยู่กับข้าพเจ้านอกจากสัตว์ตัวที่ข้าพเจ้าขี่อยู่
2:13 และในเวลากลางคืน ข้าพเจ้าก็ออกไปทางประตูแห่งหุบเขา ถึงต่อหน้าบ่อมังกร และถึงประตูกองขยะ และได้ตรวจดูบรรดากำแพงเยรูซาเล็มซึ่งพังลงแล้ว และประตูเมืองทั้งหลายที่ถูกเผาเสียด้วยไฟ
2:14 แล้วข้าพเจ้าก็ไปต่อยังประตูแห่งน้ำพุ และถึงสระหลวง แต่ไม่มีสถานที่ที่จะให้สัตว์ตัวที่ข้าพเจ้าขี่อยู่ผ่านไปได้
2:15 แล้วข้าพเจ้าขึ้นไปในเวลากลางคืนทางลำธารและตรวจดูกำแพง และหันกลับมา และเข้าไปทางประตูแห่งหุบเขา และจึงกลับมา
2:16 และพวกหัวหน้าก็ไม่ทราบว่าข้าพเจ้าไปไหน หรือข้าพเจ้าทำอะไร และข้าพเจ้าก็ยังไม่ได้บอกเรื่องนี้แก่พวกยิว หรือพวกปุโรหิต หรือพวกขุนนาง หรือพวกหัวหน้า หรือคนอื่น ๆ ที่ทำงาน

เนหะมีย์ได้รับการหนุนใจ คือพวกเขาสร้างกำแพงขึ้นได้
2:17 แล้วข้าพเจ้ากล่าวแก่พวกเขาว่า “พวกท่านเห็นแล้วว่า พวกเราตกอยู่ในความลำบากอย่างไร ที่เยรูซาเล็มปรักหักพังลง และประตูเมืองทั้งหลายถูกเผาเสียด้วยไฟนั้น มาเถิด และให้พวกเราสร้างกำแพงเยรูซาเล็มขึ้น เพื่อพวกเราจะไม่ต้องอับอายขายหน้าอีกต่อไป”
2:18 แล้วข้าพเจ้าบอกพวกเขาถึงพระหัตถ์ของพระเจ้าของข้าพเจ้าซึ่งสถิตอยู่กับข้าพเจ้าเพื่อยังผลดี ตามบรรดาพระดำรัสของกษัตริย์ที่พระองค์ได้ตรัสกับข้าพเจ้าด้วย และพวกเขากล่าวว่า “ให้พวกเราลุกขึ้นและสร้างเถิด” ดังนั้นพวกเขาจึงทำให้มือของพวกเขาเข้มแข็งขึ้นสำหรับงานอันดีนี้
2:19 แต่เมื่อสันบาลลัทคนโฮโรนาอิม และโทบีอาห์ข้าราชการ คนอัมโมน และเกเชมชาวอาระเบียได้ยินเรื่องนั้น พวกเขาก็หัวเราะเยาะเย้ยพวกเรา และเหยียดหยามพวกเรา และกล่าวว่า “พวกเจ้าทำอะไรกันนี่ พวกเจ้าจะกบฏต่อกษัตริย์หรือ”
2:20 แล้วข้าพเจ้าตอบพวกเขาและกล่าวแก่พวกเขาว่า “พระเจ้าแห่งสวรรค์ พระองค์จะทรงให้พวกเราเจริญ ฉะนั้นพวกเราพวกผู้รับใช้ของพระองค์จะลุกขึ้นและสร้าง แต่พวกท่านไม่มีส่วนหรือสิทธิ์หรือที่ระลึกในเยรูซาเล็ม”


เนหะมีย์ 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

ประชากรช่วยกันสร้างกำแพงเมือง
3:1 แล้วเอลียาชีบผู้เป็นมหาปุโรหิตได้ลุกขึ้นพร้อมกับพี่น้องของท่านซึ่งเป็นพวกปุโรหิต และพวกเขาได้สร้างประตูแกะ พวกเขาได้ทำพิธีชำระประตูให้บริสุทธิ์และได้ตั้งบรรดาบานประตูของประตูนั้น คือพวกเขาได้ทำพิธีชำระประตูนั้นให้บริสุทธิ์จนถึงหอคอยเมอาห์ ไปจนถึงหอคอยฮานันเอล
3:2 และถัดท่านไป ชาวเยรีโคก็ได้สร้าง และถัดพวกเขาไป ศักเกอร์บุตรชายของอิมรีก็ได้สร้าง
3:3 แต่ลูกหลานของหัสเสนาอาห์ได้สร้างประตูปลา ผู้ซึ่งได้วางบรรดาวงกบของประตู และได้ตั้งบานประตูทั้งหลายของประตู ติดลูกสลักทั้งปวงของประตู และเหล่าดาลประตูของประตูนั้น
3:4 และถัดพวกเขาไป เมเรโมทบุตรชายของอุรียาห์ บุตรชายของโคสได้ซ่อมแซม และถัดพวกเขาไป เมชุลลามบุตรชายของเบเรคิยาห์ บุตรชายของเมเชซาเบลได้ซ่อมแซม และถัดพวกเขาไป ศาโดกบุตรชายของบาอานาได้ซ่อมแซม
3:5 และถัดพวกเขาไป ชาวเทโคอาได้ซ่อมแซม แต่พวกขุนนางของพวกเขาไม่ยอมเอาคอของตนมารับงานขององค์พระผู้เป็นเจ้าของพวกเขา
3:6 ยิ่งกว่านั้นเยโฮยาดาบุตรชายของปาเสอาห์ และเมชุลลามบุตรชายของเบโสไดอาห์ได้ซ่อมแซมประตูเก่า พวกเขาวางบรรดาวงกบของประตู และตั้งบานประตูทั้งหลายของประตู และติดลูกสลักทั้งปวงของประตู และเหล่าดาลประตูของประตูนั้น
3:7 และถัดพวกเขาไป เมลาติยาห์ชาวกิเบโอนและยาโดนชาวเมโรโนท ชาวเมืองกิเบโอนและชาวเมืองมิสปาห์ได้ซ่อมแซม จนถึงบัลลังก์ของผู้ว่าราชการมณฑลบนฟากแม่น้ำข้างนี้
3:8 ถัดเขาไป อุสซีเอลบุตรชายของฮารฮายาห์ ของพวกช่างทองได้ซ่อมแซม ถัดเขาไป ฮานันยาห์ บุตรชายของช่างน้ำหอมคนหนึ่งได้ซ่อมแซมเช่นกัน และพวกเขาทำให้เยรูซาเล็มเข้มแข็งขึ้นจนถึงกำแพงกว้าง
3:9 และถัดพวกเขาไป เรไฟยาห์บุตรชายของเฮอร์ ผู้ปกครองครึ่งหนึ่งของเยรูซาเล็มได้ซ่อมแซม
3:10 และถัดพวกเขาไป เยดายาห์บุตรชายของฮารุมัฟได้ซ่อมแซม จนถึงตรงข้ามกับบ้านของเขา และถัดเขาไป ฮัทธัชบุตรชายของฮาชับนิยาห์ได้ซ่อมแซม
3:11 มัลคิยาห์บุตรชายของฮาริม และหัสชูบบุตรชายของปาหัทโมอับ ได้ซ่อมแซมอีกส่วนหนึ่ง และหอคอยของเตาอบทั้งหลาย
3:12 และถัดเขาไป ชัลลูมบุตรชายของฮัลโลเหช ผู้ปกครองครึ่งหนึ่งของเยรูซาเล็มได้ซ่อมแซม ทั้งตัวเขาและบุตรสาวทั้งหลายของเขา
3:13 ฮานูนและชาวเมืองศาโนอาห์ได้ซ่อมแซมประตูหุบเขา พวกเขาสร้างประตูขึ้นใหม่ และตั้งบรรดาบานประตูของประตู ติดลูกสลักของประตู และเหล่าดาลประตูของประตูนั้น และซ่อมแซมกำแพงระยะหนึ่งพันศอก จนถึงประตูกองขยะ
3:14 แต่มัลคิยาห์บุตรชายของเรคาบ ผู้ปกครองส่วนหนึ่งของเบธฮัคเคเรม ได้ซ่อมประตูกองขยะ เขาสร้างประตู และตั้งบานประตูทั้งหลายของประตู ติดลูกสลักทั้งปวงของประตู และเหล่าดาลประตูของประตูนั้น
3:15 แต่ชัลลูนบุตรชายของคลโฮเซห์ ผู้ปกครองส่วนหนึ่งของมิสปาห์ ได้ซ่อมแซมประตูน้ำพุ เขาได้สร้างประตู และมุงสำหรับประตู และตั้งบานประตูทั้งหลายของประตู ติดลูกสลักทั้งปวงของประตู และเหล่าดาลประตูของประตูนั้น และกำแพงสระชิโลอาห์ซึ่งอยู่ข้างราชอุทยานของกษัตริย์ และจนถึงบันไดที่ลงไปจากนครของดาวิด
3:16 ถัดเขาไป เนหะมีย์บุตรชายของอัสบูก ผู้ปกครองครึ่งหนึ่งของเบธซูร์ได้ซ่อมแซม จนถึงสถานที่ตรงข้ามกับบรรดาอุโมงค์ฝังศพของดาวิด และถึงสระที่ขุดไว้ และถึงโรงของชายฉกรรจ์
3:17 ถัดเขาไป คนเลวีได้ซ่อมแซมคือ เรฮูมบุตรชายของบานี ถัดเขาไป ฮาชาบิยาห์ ผู้ปกครองครึ่งหนึ่งของเคอีลาห์ ได้ซ่อมแซมส่วนของเขา
3:18 ถัดเขาไป พี่น้องของพวกเขาได้ซ่อมแซมคือ บัฟวัยบุตรชายของเฮนาดัด ผู้ปกครองครึ่งหนึ่งของเคอีลาห์
3:19 และถัดเขาไป เอเซอร์บุตรชายของเยชูอา ผู้ปกครองเมืองมิสปาห์ได้ซ่อมแซมอีกส่วนหนึ่งตรงข้ามกับทางขึ้นไปยังคลังอาวุธตรงที่มุมหักของกำแพง
3:20 ถัดเขาไป บารุคบุตรชายของศับบัย ได้ซ่อมแซมอีกส่วนหนึ่งอย่างจริงจัง ตั้งแต่มุมหักของกำแพงจนถึงประตูบ้านของเอลียาชีบผู้เป็นมหาปุโรหิต
3:21 ถัดเขาไป เมเรโมทบุตรชายของอุรียาห์ บุตรชายของโคส ได้ซ่อมแซมอีกส่วนหนึ่ง ตั้งแต่ประตูบ้านของเอลียาชีบถึงปลายบ้านของเอลียาชีบ
3:22 และถัดเขาไป พวกปุโรหิตชาวที่ราบได้ซ่อมแซม
3:23 ถัดเขาไป เบนยามินและหัสชูบ ได้ซ่อมแซมตรงข้ามกับบ้านของพวกเขา ถัดเขาไป อาซาริยาห์บุตรชายของมาอาเสอาห์ บุตรชายของอานานิยาห์ได้ซ่อมแซมข้างบ้านของตน
3:24 ถัดเขาไป บินนุยบุตรชายของเฮนาดัดได้ซ่อมแซมอีกส่วนหนึ่ง ตั้งแต่บ้านของอาซาริยาห์ถึงมุมหักของกำแพง คือถึงมุมเลี้ยว
3:25 ปาลาลบุตรชายของอุซัยได้ซ่อมแซมที่ตรงข้ามกับมุมหักของกำแพง และหอคอยซึ่งยื่นจากพระราชวังหลังบนของกษัตริย์ที่อยู่ข้างลานแห่งเรือนจำ ถัดเขาไป เปดายาห์บุตรชายของปาโรช
3:26 ยิ่งกว่านั้นพวกคนใช้ประจำพระวิหารอาศัยอยู่ในโอเฟล ได้ซ่อมแซมจนถึงที่ตรงข้ามกับประตูน้ำทางด้านทิศตะวันออกและที่หอคอยที่ยื่นออกไป
3:27 ถัดพวกเขาไป ชาวเทโคอาได้ซ่อมแซมอีกส่วนหนึ่งตรงข้ามกับหอคอยใหญ่ที่ยื่นออกไป จนถึงกำแพงโอเฟล
3:28 พวกปุโรหิตได้ซ่อมแซมเหนือประตูม้าขึ้นไป ต่างก็ซ่อมที่ตรงข้ามกับบ้านของตน
3:29 ถัดพวกเขาไป ศาโดกบุตรชายของอิมเมอร์ ได้ซ่อมแซมที่ตรงข้ามกับบ้านของเขา ถัดเขาไป เชไมอาห์บุตรชายของเชคานิยาห์ คนเฝ้าประตูตะวันออกได้ซ่อมแซมเช่นกัน
3:30 ถัดเขาไป ฮานันยาห์บุตรชายของเชเลมิยาห์ และฮานูนบุตรชายคนที่หกของศาลาฟ ได้ซ่อมแซมอีกส่วนหนึ่ง ถัดเขาไป เมชุลลามบุตรชายของเบเรคิยาห์ ได้ซ่อมแซมตรงข้ามกับห้องของเขา
3:31 ถัดเขาไป มัลคิยาห์บุตรชายของช่างทองผู้นั้นได้ซ่อมแซมจนถึงสถานที่ของพวกคนใช้ประจำพระวิหาร และของพวกพ่อค้า ตรงข้ามกับประตูมิฟคาด และจนถึงทางขึ้นไปที่มุม
3:32 และระหว่างทางขึ้นไปที่มุมจนถึงประตูแกะนั้น พวกช่างทองและพวกพ่อค้าได้ซ่อมแซม


เนหะมีย์ 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

สันบาลลัทกับโทบีอาห์เยาะเย้ยพวกยิว
4:1 แต่ต่อมา เมื่อสันบาลลัทได้ยินว่าพวกเรากำลังก่อสร้างกำแพง เขาก็โกรธและเดือดดาลมาก และเยาะเย้ยพวกยิว
4:2 และเขาพูดต่อหน้าพี่น้องของเขาและกองทัพของสะมาเรีย และกล่าวว่า “พวกยิวที่อ่อนแอเหล่านี้ทำอะไรกัน พวกเขาจะทำให้ตัวเองเข้มแข็งขึ้นหรือ พวกเขาจะถวายสัตวบูชาหรือ พวกเขาจะทำให้เสร็จในวันเดียวหรือ พวกเขาจะเอาหินทั้งหลายซึ่งถูกเผาจากกองขยะมาใช้อีกหรือ”
4:3 บัดนี้ โทบีอาห์คนอัมโมนอยู่ข้าง ๆ เขา และโทบีอาห์กล่าวว่า “แม้แต่สิ่งซึ่งพวกเขากำลังสร้างอยู่นั้น ถ้าสุนัขจิ้งจอกตัวหนึ่งวิ่งขึ้นไป มันก็จะพังกำแพงหินของพวกเขาลงมาเลยเชียว”

เนหะมีย์อธิษฐาน
4:4 “ขอทรงสดับฟัง โอ ข้าแต่พระเจ้าของพวกข้าพระองค์ เพราะพวกข้าพระองค์เป็นที่ถูกเหยียดหยาม และขอทรงหันการเยาะเย้ยของพวกเขาให้ตกบนศีรษะของพวกเขาเอง และขอทรงมอบพวกเขาไว้ให้เป็นเหยื่อในแผ่นดินแห่งการเป็นเชลยนั้น
4:5 และขออย่าทรงปกปิดความชั่วช้าของพวกเขาไว้ และขออย่าลบล้างบาปของพวกเขาต่อพระพักตร์พระองค์ เพราะพวกเขาได้ยั่วยุให้พระองค์กริ้วต่อหน้าบรรดาผู้ก่อสร้าง”
4:6 ดังนั้น พวกเราจึงสร้างกำแพงขึ้น และกำแพงทั้งสิ้นก็ต่อกันสูงครึ่งหนึ่งแล้ว เพราะประชากรมีใจที่จะทำงาน

การวางแผนร้าย เนหะมีย์จึงอธิษฐานต่อ
4:7 แต่ต่อมา เมื่อสันบาลลัท และโทบีอาห์ และชาวอาระเบีย และคนอัมโมน และชาวอัชโดดได้ยินว่า การซ่อมแซมกำแพงเยรูซาเล็มนั้นกำลังคืบหน้าต่อไป และกำลังปิดช่องโหว่ต่าง ๆ พวกเขาจึงโกรธมาก
4:8 และพวกเขาทุกคนสมคบคิดกันว่าจะมาและต่อสู้กับเยรูซาเล็ม และขัดขวางการก่อสร้างนั้น
4:9 แต่อย่างไรก็ตาม พวกเราได้ทำการอธิษฐานของพวกเราต่อพระเจ้าของพวกเรา และวางยามป้องกันพวกเขาทั้งกลางวันและกลางคืนเพราะเหตุพวกเขา

บรรดาศัตรูขู่เข็ญพวกยิว
4:10 และยูดาห์กล่าวว่า “เรี่ยวแรงของบรรดาคนที่ขนของก็กำลังทรุดลง และมีขยะอยู่มากนัก ดังนั้นพวกเราจึงไม่สามารถสร้างกำแพงได้”
4:11 และพวกปฏิปักษ์ของพวกเรากล่าวว่า “พวกเขาจะไม่รู้และไม่เห็นจนกว่าพวกเราจะเข้ามาท่ามกลางพวกเขา และฆ่าพวกเขาเสีย และทำให้งานนั้นยุติเสีย”
4:12 และต่อมา เมื่อพวกยิวซึ่งอาศัยอยู่ใกล้พวกเขามา พวกเขาได้บอกพวกเราตั้งสิบครั้งว่า “จากทุกหนทุกแห่งที่พวกท่านจะกลับมาหาพวกเรา พวกเขาจะยกมาต่อสู้กับพวกท่าน”
4:13 ฉะนั้นข้าพเจ้าจึงตั้งประชากรไว้ในบรรดาส่วนที่ต่ำที่สุดข้างหลังกำแพง และบนที่สูงทั้งหลาย ตามครอบครัวต่าง ๆ ของพวกเขา พร้อมกับดาบทั้งหลายของพวกเขา หอกทั้งปวงของพวกเขา และเหล่าคันธนูของพวกเขา
4:14 และข้าพเจ้ามองดู และลุกขึ้น และกล่าวแก่พวกขุนนาง และแก่พวกหัวหน้า และแก่ประชากรที่เหลืออยู่ว่า “พวกท่านอย่ากลัวพวกเขาเลย จงระลึกถึงองค์พระผู้เป็นเจ้า ผู้ซึ่งใหญ่ยิ่งและน่าเกรงกลัว และจงต่อสู้เพื่อพี่น้องของพวกท่าน บรรดาบุตรชายของพวกท่าน และบุตรสาวทั้งหลายของพวกท่าน ภรรยาของพวกท่าน และบ้านทั้งหลายของพวกท่าน”
4:15 และต่อมา เมื่อบรรดาศัตรูของพวกเราได้ยินว่าพวกเราทราบเรื่องแล้ว และพระเจ้าได้ทรงทำให้แผนงานของพวกเขาสูญสิ้นไป พวกเราทุกคนก็กลับมายังกำแพง ถึงงานของตนทุกคน
4:16 และต่อมาตั้งแต่วันนั้นมา เหล่าผู้รับใช้ของข้าพเจ้าครึ่งหนึ่งทำการก่อสร้าง และอีกครึ่งหนึ่งของพวกเขาถือพวกหอก พวกโล่ และพวกคันธนู และพวกเสื้อเกราะ และพวกหัวหน้าหนุนหลังบรรดาวงศ์วานของยูดาห์
4:17 พวกเขาซึ่งก่อสร้างกำแพง และพวกเขาที่ขนของทั้งหลาย พร้อมกับบรรดาคนที่ยกของขึ้น ทุกคนมือหนึ่งของตนทำงาน และอีกมือหนึ่งถืออาวุธไว้
4:18 ด้วยว่าพวกผู้ก่อสร้าง ทุกคนมีดาบของตนคาดอยู่ที่สีข้างของตน และทำการก่อสร้าง และชายที่เป่าแตรก็อยู่ข้างข้าพเจ้า
4:19 และข้าพเจ้ากล่าวแก่พวกขุนนาง และแก่พวกหัวหน้า และแก่ประชากรที่เหลืออยู่ว่า “การงานก็ใหญ่โตและกระจายกันไปมาก และพวกเราแยกกันอยู่บนกำแพง ต่างคนก็อยู่ไกลจากกัน
4:20 ฉะนั้นพวกท่านได้ยินเสียงแตรที่ไหน พวกท่านจงวิ่งกรูกันไปหาพวกเราที่นั่น พระเจ้าของพวกเราจะทรงต่อสู้เพื่อพวกเรา”
4:21 ดังนั้นพวกเราจึงตรากตรำในงานนั้น และพวกเขาครึ่งหนึ่งถือหอกทั้งหลายตั้งแต่เช้ามืดจนดวงดาวขึ้น
4:22 เช่นกันในเวลานั้น ข้าพเจ้ากล่าวแก่ประชากรว่า “ขอให้ทุกคนพร้อมกับคนใช้ของเขาค้างคืนเสียภายในเยรูซาเล็ม เพื่อในเวลากลางคืนพวกเขาจะเป็นยามให้พวกเรา และทำงานในเวลากลางวัน”
4:23 ดังนั้นข้าพเจ้า หรือพี่น้องของข้าพเจ้า หรือพวกคนใช้ของข้าพเจ้า หรือพวกคนยามซึ่งติดตามข้าพเจ้าก็ดี ไม่มีใครในพวกเราถอดเครื่องแต่งกายของตนออก เว้นแต่ทุกคนถอดเครื่องแต่งกายออกเพื่อซักเท่านั้น


เนหะมีย์ 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

คนยิวมั่งมีบางคนเอาพี่น้องที่เป็นหนี้พวกเขามาเป็นทาส
5:1 และมีเสียงร้องใหญ่โตของประชากรและของภรรยาของพวกเขากล่าวโทษพี่น้องของพวกเขาคือพวกยิว
5:2 เพราะมีบางคนที่กล่าวว่า “พวกเรา บรรดาบุตรชายของพวกเรา และบุตรสาวทั้งหลายของพวกเรา มีคนเป็นจำนวนมาก ฉะนั้นขอให้พวกเรารับข้าวสำหรับพวกเขา เพื่อพวกเราจะได้รับประทานและมีชีวิตอยู่ได้”
5:3 มีบางคนกล่าวด้วยว่า “พวกเราได้จำนำบรรดาไร่นา สวนองุ่นทั้งหลาย และบ้านทั้งปวงของพวกเรา เพื่อพวกเราจะได้ซื้อข้าว เพราะเหตุการกันดารอาหาร”
5:4 มีคนอื่น ๆ กล่าวด้วยว่า “พวกเราได้ยืมเงินมาเป็นค่าภาษีถวายกษัตริย์ และได้จำนำบรรดานาและสวนองุ่นทั้งหลายของพวกเรา
5:5 ถึงอย่างนั้น เนื้อของพวกเราก็เป็นเหมือนเนื้อพี่น้องของพวกเรา ลูก ๆ ของพวกเราก็เหมือนลูก ๆ ของพวกเขา และดูเถิด พวกเราก็มอบบรรดาบุตรชายของพวกเราและบุตรสาวทั้งหลายของพวกเราให้เป็นทาส และบุตรสาวบางคนของพวกเราก็เป็นทาสอยู่แล้ว และพวกเราไม่มีกำลังที่จะไถ่พวกเขาเลย เพราะคนอื่น ๆ ได้ยึดบรรดานาและสวนองุ่นทั้งหลายของพวกเรา”
5:6 และข้าพเจ้าโกรธมากเมื่อข้าพเจ้าได้ยินเสียงร้องของพวกเขา และถ้อยคำเหล่านี้
5:7 แล้วข้าพเจ้าก็ตรึกตรองอยู่ และข้าพเจ้าตำหนิพวกขุนนาง และพวกหัวหน้า และกล่าวแก่พวกเขาว่า “พวกท่านทุกคนได้ให้ยืมเงินโดยคิดดอกเบี้ยจากพี่น้องของตน” และข้าพเจ้าได้เรียกชุมนุมใหญ่มาสู้กับพวกเขา
5:8 และข้าพเจ้ากล่าวแก่พวกเขาว่า “ตามแต่พวกเราสามารถทำได้ พวกเราได้ไถ่พวกยิวพี่น้องของพวกเรา ผู้ซึ่งได้ถูกขายให้แก่พวกคนต่างชาติคืนมาแล้ว และพวกท่านจะขายแม้แต่พี่น้องของพวกท่านหรือ หรือจะให้พวกเขาถูกขายให้แก่พวกเราหรือ” แล้วคนเหล่านั้นก็นิ่งอยู่ และพูดไม่ออก
5:9 ข้าพเจ้ากล่าวด้วยว่า “สิ่งที่พวกท่านทำอยู่นั้นไม่ดี ไม่ควรที่พวกท่านจะดำเนินในความเกรงกลัวพระเจ้าของพวกเราหรือ เพราะเหตุการเยาะเย้ยของพวกคนต่างชาติ บรรดาศัตรูของพวกเรา
5:10 ข้าพเจ้า เช่นเดียวกัน และพี่น้องของข้าพเจ้า และพวกคนใช้ของข้าพเจ้า จะให้พวกเขายืมเงินและข้าวก็ได้ ข้าพเจ้าขอร้องพวกท่าน ให้พวกเราเลิกการให้ยืมโดยคิดดอกเบี้ยนี้เสียเถิด
5:11 ขอจงคืน ข้าพเจ้าขอร้องพวกท่าน ให้แก่พวกเขาในวันนี้เลยคือ บรรดาไร่นาของพวกเขา สวนองุ่นทั้งหลายของพวกเขา สวนมะกอกทั้งปวงของพวกเขา และบ้านทั้งหลายของพวกเขา พร้อมทั้งส่วนร้อยของเงิน และของข้าว น้ำองุ่น และน้ำมันด้วย ซึ่งพวกท่านได้รีดเอาจากพวกเขานั้น”
5:12 แล้วพวกเขากล่าวว่า “พวกเราจะคืนให้พวกเขา และจะไม่เรียกร้องสิ่งใด ๆ จากพวกเขา ดังนั้นพวกเราจะกระทำตามที่ท่านพูด” แล้วข้าพเจ้าก็เรียกพวกปุโรหิตมา และเอาคำสาบานจากพวกเขาว่า พวกเขาจะกระทำตามคำสัญญานี้
5:13 ข้าพเจ้าก็สลัดตักของข้าพเจ้าด้วย และกล่าวว่า “ขอพระเจ้าทรงสลัดทุกคนเสียจากบ้านของเขา และจากการงานของเขา ที่ไม่ได้กระทำตามคำสัญญานี้ คือเขาจะถูกสลัดออกและถูกทำให้ว่างเปล่าอย่างนี้แหละ” และชุมนุมชนทั้งสิ้นกล่าวว่า “เอเมน” และได้สรรเสริญพระเยโฮวาห์ และประชากรได้กระทำตามคำสัญญานี้

เนหะมีย์รับประทานอาหารของตนเองสิบสองปี
5:14 “ยิ่งกว่านั้นตั้งแต่เวลาที่ข้าพเจ้าได้รับแต่งตั้งให้เป็นผู้ว่าราชการของพวกเขาในแผ่นดินยูดาห์ ตั้งแต่ปีที่ยี่สิบจนถึงปีที่สามสิบสองแห่งรัชกาลของกษัตริย์อารทาเซอร์ซีส คือสิบสองปีด้วยกัน ข้าพเจ้าและพี่น้องของข้าพเจ้าไม่ได้รับประทานอาหารของตำแหน่งผู้ว่าราชการ
5:15 แต่ผู้ว่าราชการคนอื่น ๆ ที่อยู่ก่อนข้าพเจ้าได้เบียดเบียนประชากร และได้เอาอาหารและน้ำองุ่นไปจากพวกเขา นอกจากเงินวันละสี่สิบเชเขล ใช่แล้ว แม้พวกคนรับใช้ของท่านเหล่านั้นได้ใช้อำนาจเหนือประชากร แต่ข้าพเจ้าไม่ได้กระทำเช่นนั้น เพราะความเกรงกลัวพระเจ้า
5:16 ใช่แล้ว ข้าพเจ้ายังเดินหน้าต่อไปในงานแห่งกำแพงนี้ด้วย และพวกเราไม่ได้ซื้อที่ดินเลย และพวกคนใช้ทั้งสิ้นของข้าพเจ้าได้ชุมนุมกันที่นั่นเพื่อทำงาน
5:17 ยิ่งกว่านั้นมีพวกยิวและพวกหัวหน้าหนึ่งร้อยห้าสิบคนร่วมสำรับกับข้าพเจ้า นอกเหนือจากคนเหล่านั้นที่มาอยู่กับพวกเราจากท่ามกลางพวกคนต่างชาติที่อยู่รอบพวกเรา
5:18 บัดนี้ สิ่งซึ่งถูกเตรียมไว้สำหรับข้าพเจ้าในวันหนึ่ง ๆ มีวัวตัวผู้ตัวหนึ่ง และแกะที่คัดเลือกแล้วหกตัว เป็ดไก่หลายตัวได้ถูกเตรียมไว้สำหรับข้าพเจ้าด้วย และในทุก ๆ สิบวันน้ำองุ่นมากมายหลายถุงหนัง ถึงแม้ว่าจะมากอย่างนี้ ข้าพเจ้าก็ไม่ได้เรียกร้องเอาส่วนอาหารของตำแหน่งผู้ว่าราชการ เพราะว่าการปรนนิบัตินั้นเป็นภาระหนักแก่ประชากรนี้อยู่แล้ว
5:19 ขอทรงระลึกถึงข้าพระองค์ ข้าแต่พระเจ้าของข้าพระองค์ ตามสิ่งทั้งปวงที่ข้าพระองค์ได้กระทำเพื่อประชากรเหล่านี้เถิด”


เนหะมีย์ 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

เนหะมีย์ไม่ยอมพบกับพวกผู้วิจารณ์
6:1 บัดนี้ต่อมา เมื่อสันบาลลัท และโทบีอาห์ และเกเชมชาวอาระเบีย และศัตรูอื่น ๆ ของพวกเราได้ยินว่า ข้าพเจ้าได้ก่อกำแพง และไม่มีช่องโหว่เหลืออยู่ในกำแพงนั้นแล้ว (ถึงแม้ว่าจนถึงเวลานั้นข้าพเจ้ายังไม่ได้ตั้งบรรดาบานประตูที่ประตูเมืองทั้งหลาย)
6:2 สันบาลลัทกับเกเชมส่งมายังข้าพเจ้า โดยกล่าวว่า “ขอเชิญมา ให้พวกเราพบกันในหมู่บ้านแห่งหนึ่งในที่ราบแห่งโอโน” แต่พวกเขาเจตนาจะทำอันตรายต่อข้าพเจ้า
6:3 และข้าพเจ้าส่งพวกผู้สื่อสารไปหาพวกเขา โดยกล่าวว่า “ข้าพเจ้ากำลังทำงานใหญ่ ข้าพเจ้าจึงลงมาไม่ได้ ทำไมจะให้งานหยุดเสียในขณะที่ข้าพเจ้าทิ้งงานและลงมาหาพวกท่าน”
6:4 ถึงอย่างนั้น พวกเขาก็ส่งมายังข้าพเจ้าอย่างนี้สี่ครั้ง และข้าพเจ้าก็ตอบพวกเขาในทำนองเดียวกัน
6:5 แล้วสันบาลลัทได้ส่งคนใช้ของท่านมาหาข้าพเจ้าในทำนองเดียวกันเป็นครั้งที่ห้า พร้อมกับจดหมายฉบับหนึ่งเปิดมาในมือของเขา
6:6 ในจดหมายฉบับนั้นมีเขียนไว้ว่า “มีการกล่าวกันในท่ามกลางพวกคนต่างชาติ และเกเชมก็กล่าวเรื่องนี้ว่า ท่านและพวกยิวเจตนาจะกบฏ เพราะเหตุนั้นเองท่านจึงสร้างกำแพง เพื่อท่านจะเป็นกษัตริย์ของพวกเขา ตามถ้อยคำเหล่านี้
6:7 และท่านได้แต่งตั้งพวกผู้พยากรณ์ไว้ให้ประกาศเกี่ยวกับตัวท่านที่เยรูซาเล็ม โดยกล่าวว่า ‘มีกษัตริย์องค์หนึ่งในยูดาห์’ และบัดนี้จะมีรายงานให้กษัตริย์ตามถ้อยคำเหล่านี้ เหตุฉะนั้นบัดนี้ ขอเชิญมา และให้พวกเราปรึกษากัน”
6:8 แล้วข้าพเจ้าก็ส่งไปยังเขา โดยกล่าวว่า “ไม่มีการกระทำใด ๆ ตามที่ท่านกล่าวมานั้นเลย แต่ท่านเสกสรรสิ่งเหล่านั้นขึ้นตามใจของท่านเอง”
6:9 เพราะพวกเขาทั้งสิ้นทำให้พวกเรากลัว โดยกล่าวว่า “มือของพวกเขาจะอ่อนแอลงจากงานนั้น เพื่องานนั้นจะไม่สำเร็จ” ฉะนั้นบัดนี้ โอ ข้าแต่พระเจ้า ขอทรงเสริมกำลังมือของข้าพระองค์
6:10 ภายหลังข้าพเจ้าเข้ามาในบ้านของเชไมอาห์ บุตรชายของเดไลยาห์ บุตรชายของเมเหทาเบล ผู้ที่เก็บตัวอยู่ และเขากล่าวว่า “ให้พวกเราพบกันในพระนิเวศน์ของพระเจ้า ภายในพระวิหาร และให้พวกเราปิดประตูทั้งหลายของพระวิหารเสีย เพราะพวกเขาจะมาเพื่อฆ่าท่าน ใช่แล้ว ในเวลากลางคืนพวกเขาจะมาเพื่อฆ่าท่านเสีย”
6:11 และข้าพเจ้ากล่าวว่า “คนอย่างข้าพเจ้าควรจะหนีหรือ และมีใครบ้างที่เป็นคนอย่างข้าพเจ้าจะเข้าไปอยู่ในพระวิหารเพื่อช่วยชีวิตของตนให้รอดเล่า ข้าพเจ้าจะไม่เข้าไป”
6:12 และดูเถิด ข้าพเจ้ารับรู้ว่า พระเจ้าไม่ได้ทรงส่งเขามา แต่ว่าเขาได้กล่าวคำพยากรณ์นี้ต่อสู้ข้าพเจ้า เพราะโทบีอาห์และสันบาลลัทได้จ้างเขา
6:13 ฉะนั้นเขาจึงถูกจ้างมา เพื่อข้าพเจ้าจะได้กลัว และกระทำตาม และทำบาป และเพื่อพวกเขาจะมีเรื่องไปรายงานชั่วร้าย เพื่อพวกเขาจะได้ติเตียนข้าพเจ้า
6:14 “ข้าแต่พระเจ้าของข้าพระองค์ ขอพระองค์ทรงระลึกถึงโทบีอาห์และสันบาลลัทตามการงานเหล่านี้ของพวกเขา และถึงโนอัดยาห์หญิงผู้พยากรณ์ และผู้พยากรณ์คนอื่น ๆ ที่เหลือ ที่หมายจะให้ข้าพระองค์กลัว”

กำแพงเมืองได้สำเร็จ
6:15 ดังนั้นกำแพงจึงสำเร็จในวันที่ยี่สิบห้าของเดือนเอลูล ในเวลาห้าสิบสองวัน
6:16 และต่อมา เมื่อศัตรูทั้งสิ้นของพวกเราได้ยินเกี่ยวกับเรื่องนี้ และเมื่อพวกคนต่างชาติที่อยู่รอบพวกเราเห็นสิ่งเหล่านี้แล้ว พวกเขาก็หมดกำลังใจในสายตาของพวกเขาเอง เพราะพวกเขาดูออกว่างานนี้สำเร็จได้โดยพระเจ้าของพวกเรา
6:17 ยิ่งกว่านั้นในวันเหล่านั้น ขุนนางทั้งหลายของยูดาห์ได้ส่งจดหมายหลายฉบับไปถึงโทบีอาห์ และจดหมายหลายฉบับของโทบีอาห์ก็มาถึงพวกเขา
6:18 เพราะมีหลายคนในยูดาห์ได้ปฏิญาณไว้กับเขาแล้ว เพราะเขาเป็นบุตรเขยของเชคานิยาห์ บุตรชายของอาราห์ และโยฮานันบุตรชายของเขาได้รับบุตรสาวของเมชุลลาม บุตรชายของเบเรคิยาห์ เป็นภรรยา
6:19 พวกเขารายงานถึงการดีต่าง ๆ ของโทบีอาห์ต่อหน้าข้าพเจ้าด้วย และกล่าวบรรดาถ้อยคำของข้าพเจ้าให้เขาฟัง และโทบีอาห์ได้ส่งจดหมายหลายฉบับมาให้เพื่อให้ข้าพเจ้ากลัว


เนหะมีย์ 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

ฮานานีกับผู้ว่าการป้อมเป็นผู้ดูแลเยรูซาเล็ม
7:1 บัดนี้ต่อมา เมื่อกำแพงถูกสร้างเสร็จแล้ว และข้าพเจ้าได้ตั้งบานประตูทั้งหลาย และพวกผู้เฝ้าประตู และพวกนักร้อง และคนเลวีได้ถูกแต่งตั้งไว้แล้ว
7:2 ข้าพเจ้าก็มอบให้ฮานานีน้องชายของข้าพเจ้า และฮานันยาห์ผู้ดูแลพระราชวังเป็นผู้รับผิดชอบเหนือกรุงเยรูซาเล็ม เพราะเขาเป็นคนสัตย์ซื่อ และเกรงกลัวพระเจ้ามากกว่าคนจำนวนมาก
7:3 และข้าพเจ้ากล่าวแก่พวกเขาว่า “อย่าให้บรรดาประตูเมืองเยรูซาเล็มถูกเปิดจนกว่าแดดจะร้อน และขณะเมื่อพวกเขายืนเฝ้ายามอยู่ ก็ให้พวกเขาปิดประตูเมืองเหล่านั้น และเอาดาลกั้นประตูเหล่านั้นไว้ และจงแต่งตั้งพวกยามจากชาวกรุงเยรูซาเล็ม ต่างก็ประจำที่ของเขา และทุกคนก็อยู่ยามตรงข้ามบ้านของตน”
7:4 บัดนี้นครนั้นกว้างและใหญ่ แต่คนภายในนครนั้นมีน้อย และบ้านเรือนต่าง ๆ ก็ยังไม่ได้ถูกสร้างไว้

ลำดับวงศ์ตระกูลของคนที่ขึ้นมาจากบาบิโลนครั้งแรก
7:5 และพระเจ้าของข้าพเจ้าได้ทรงใส่ในใจของข้าพเจ้าให้เรียกชุมนุมพวกขุนนาง และพวกหัวหน้า และประชากร เพื่อพวกเขาจะลงทะเบียนไว้ในลำดับวงศ์ตระกูล และข้าพเจ้าได้พบหนังสือลำดับวงศ์ตระกูลของคนเหล่านั้นซึ่งขึ้นมาครั้งแรก และพบว่ามีเขียนในหนังสือม้วนนั้นไว้ว่า
7:6 คนเหล่านี้เป็นประชากรแห่งมณฑลที่ขึ้นมาจากการเป็นเชลยของพวกที่ได้ถูกกวาดไป ผู้ซึ่งเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้กวาดไป และกลับมายังเยรูซาเล็มและยูดาห์ ทุกคนกลับมายังนครของตน
7:7 ผู้ซึ่งมาพร้อมกับเศรุบบาเบล เยชูอา เนหะมีย์ อาซาริยาห์ ราอามิยาห์ นาหะมานี โมรเดคัย บิลชาน มิสเปเรท บิกวัย เนฮูม บาอานาห์ ข้าพเจ้ากล่าวว่า จำนวนผู้ชายของคนอิสราเอลมีดังนี้
7:8 ลูกหลานของปาโรช สองพันหนึ่งร้อยเจ็ดสิบสองคน
7:9 ลูกหลานของเชฟาทิยาห์ สามร้อยเจ็ดสิบสองคน
7:10 ลูกหลานของอาราห์ หกร้อยห้าสิบสองคน
7:11 ลูกหลานของปาหัทโมอับ จากลูกหลานของเยชูอาและโยอาบ สองพันแปดร้อยสิบแปดคน
7:12 ลูกหลานของเอลาม หนึ่งพันสองร้อยห้าสิบสี่คน
7:13 ลูกหลานของศัทธู แปดร้อยสี่สิบห้าคน
7:14 ลูกหลานของศักคัย เจ็ดร้อยหกสิบคน
7:15 ลูกหลานของบินนุย หกร้อยสี่สิบแปดคน
7:16 ลูกหลานของเบบัย หกร้อยยี่สิบแปดคน
7:17 ลูกหลานของอัสกาด สองพันสามร้อยยี่สิบสองคน
7:18 ลูกหลานของอาโดนีคัม หกร้อยหกสิบเจ็ดคน
7:19 ลูกหลานของบิกวัย สองพันหกสิบเจ็ดคน
7:20 ลูกหลานของอาดีน หกร้อยห้าสิบห้าคน
7:21 ลูกหลานของอาเทอร์ของเฮเซคียาห์ เก้าสิบแปดคน
7:22 ลูกหลานของฮาชูม สามร้อยยี่สิบแปดคน
7:23 ลูกหลานของเบไซ สามร้อยยี่สิบสี่คน
7:24 ลูกหลานของฮาริฟ หนึ่งร้อยสิบสองคน
7:25 ลูกหลานของกิเบโอน เก้าสิบห้าคน
7:26 คนชาวเบธเลเฮมและเนโทฟาห์ หนึ่งร้อยแปดสิบแปดคน
7:27 คนชาวอานาโธท หนึ่งร้อยยี่สิบแปดคน
7:28 คนชาวเบธอัสมาเวท สี่สิบสองคน
7:29 คนชาวคีริยาทเยอาริม เคฟีราห์ และเบเอโรท เจ็ดร้อยสี่สิบสามคน
7:30 คนชาวรามาห์ และเกบา หกร้อยยี่สิบเอ็ดคน
7:31 คนชาวมิคมาส หนึ่งร้อยยี่สิบสองคน
7:32 คนชาวเบธเอลและอัย หนึ่งร้อยยี่สิบสามคน
7:33 คนชาวเนโบอีกแห่งหนึ่ง ห้าสิบสองคน
7:34 ลูกหลานของเอลามอีกคนหนึ่ง หนึ่งพันสองร้อยห้าสิบสี่คน
7:35 ลูกหลานของฮาริม สามร้อยยี่สิบคน
7:36 ลูกหลานของเยรีโค สามร้อยสี่สิบห้าคน
7:37 ลูกหลานของโลด ฮาดิด และโอโน เจ็ดร้อยยี่สิบเอ็ดคน
7:38 ลูกหลานของเสนาอาห์ สามพันเก้าร้อยสามสิบคน

ลำดับวงศ์ตระกูลของพวกปุโรหิต
7:39 พวกปุโรหิต ลูกหลานของเยดายาห์ จากวงศ์วานของเยชูอา เก้าร้อยเจ็ดสิบสามคน
7:40 ลูกหลานของอิมเมอร์ หนึ่งพันห้าสิบสองคน
7:41 ลูกหลานของปาชเฮอร์ หนึ่งพันสองร้อยสี่สิบเจ็ดคน
7:42 ลูกหลานของฮาริม หนึ่งพันสิบเจ็ดคน

ลำดับวงศ์ตระกูลของคนเลวี
7:43 คนเลวี ลูกหลานของเยชูอา ของขัดมีเอล และจากลูกหลานของโฮเดวาห์ เจ็ดสิบสี่คน
7:44 พวกนักร้อง ลูกหลานของอาสาฟ หนึ่งร้อยสี่สิบแปดคน
7:45 พวกคนเฝ้าประตู ลูกหลานของชัลลูม ลูกหลานของอาเทอร์ ลูกหลานของทัลโมน ลูกหลานของอักขูบ ลูกหลานของฮาทิธา ลูกหลานของโชบัย หนึ่งร้อยสามสิบแปดคน

ลำดับวงศ์ตระกูลของพวกคนใช้ประจำพระวิหาร
7:46 พวกคนใช้ประจำพระวิหาร ลูกหลานของศีหะ ลูกหลานของฮาสูฟา ลูกหลานของทับบาโอท
7:47 ลูกหลานของเคโรส ลูกหลานของสีอา ลูกหลานของพาโดน
7:48 ลูกหลานของเลบานา ลูกหลานของฮากาบา ลูกหลานของชัลมัย
7:49 ลูกหลานของฮานัน ลูกหลานของกิดเดล ลูกหลานของกาฮาร์
7:50 ลูกหลานของเรอายาห์ ลูกหลานของเรซีน ลูกหลานของเนโคดา
7:51 ลูกหลานของกัสซาม ลูกหลานของอุสซาห์ ลูกหลานของปาเสอาห์
7:52 ลูกหลานของเบสัย ลูกหลานของเมอูนิม ลูกหลานของเนฟิชิสิม
7:53 ลูกหลานของบัคบูค ลูกหลานของฮาคูฟา ลูกหลานของฮารฮูร
7:54 ลูกหลานของบัสลีท ลูกหลานของเมหิดา ลูกหลานของฮารชา
7:55 ลูกหลานของบารโขส ลูกหลานของสิเสรา ลูกหลานของเทมาห์
7:56 ลูกหลานของเนซิยาห์ ลูกหลานของฮาทิฟา

ลำดับวงศ์ตระกูลลูกหลานแห่งผู้รับใช้ของซาโลมอน
7:57 ลูกหลานของพวกผู้รับใช้ของซาโลมอน นั่นคือ ลูกหลานของโสทัย ลูกหลานของโสเฟเรท ลูกหลานของเปรีดา
7:58 ลูกหลานของยาอาลา ลูกหลานของดารโคน ลูกหลานของกิดเดล
7:59 ลูกหลานของเชฟาทิยาห์ ลูกหลานของฮัทธิล ลูกหลานของโปเคเรทแห่งซาบาอิม ลูกหลานของอาโมน
7:60 คนใช้ประจำพระวิหารทั้งสิ้น และลูกหลานของพวกผู้รับใช้ของซาโลมอน มีสามร้อยเก้าสิบสองคน
7:61 และคนเหล่านี้เป็นบรรดาคนซึ่งขึ้นมาจากเทลเมลาห์ เทลฮารชา เครูบ อัดโดน และอิมเมอร์เช่นกัน แต่พวกเขาไม่สามารถพิสูจน์ครัวเรือนแห่งบรรพบุรุษของพวกเขาหรือเชื้อสายของพวกเขาได้ ว่าพวกเขาเป็นคนอิสราเอลหรือไม่
7:62 ลูกหลานของเดไลยาห์ ลูกหลานของโทบีอาห์ ลูกหลานของเนโคดา หกร้อยสี่สิบสองคน

ปุโรหิตบางคนพิสูจน์สายวงศ์ตระกูลของตนไม่ได้
7:63 และจากพวกปุโรหิต ลูกหลานของฮาบายาห์ ลูกหลานของโคส ลูกหลานของบารซิลลัย ผู้ซึ่งได้บุตรสาวคนหนึ่งของบารซิลลัยคนกิเลอาดมาเป็นภรรยา และได้ถูกเรียกตามชื่อของพวกนาง
7:64 คนเหล่านี้หาการลงทะเบียนของตนในท่ามกลางคนเหล่านั้นที่ถูกนับตามลำดับวงศ์ตระกูล แต่หาไม่พบ ฉะนั้นพวกเขาซึ่งถือว่าเป็นมลทินจึงถูกตัดออกจากตำแหน่งปุโรหิต
7:65 และผู้ว่าราชการเมืองกล่าวแก่พวกเขาว่า พวกเขาไม่ควรรับประทานอาหารที่บริสุทธิ์ที่สุด จนกว่าจะมีปุโรหิตคนหนึ่งที่จะปรึกษากับอูริมและทูมมิมเสียก่อน

จำนวนชุมนุมชนทั้งหมด
7:66 ชุมนุมชนทั้งหมดด้วยกันมีจำนวนสี่หมื่นสองพันสามร้อยหกสิบคน
7:67 นอกเหนือจากพวกคนใช้ชายของพวกเขา และพวกสาวใช้ของพวกเขา ซึ่งมีจำนวนเจ็ดพันสามร้อยสามสิบเจ็ดคน และพวกเขามีนักร้องชายและนักร้องหญิงจำนวนสองร้อยสี่สิบห้าคน

ทรัพย์สมบัติของพวกเขา
7:68 ม้าของพวกเขามีเจ็ดร้อยสามสิบหกตัว ล่อของพวกเขามีสองร้อยสี่สิบห้าตัว
7:69 อูฐของพวกเขามีสี่ร้อยสามสิบห้าตัว ลามีหกพันเจ็ดร้อยยี่สิบตัว
7:70 และหัวหน้าของบรรพบุรุษบางคนได้ถวายให้แก่งานนั้น ผู้ว่าราชการเมืองถวายเข้าพระคลังเป็นทองคำหนึ่งพันดาริค ชามอ่างห้าสิบใบ และเสื้อปุโรหิตห้าร้อยสามสิบตัว
7:71 และหัวหน้าของบรรพบุรุษบางคนถวายให้แก่พระคลังของงานนั้น เป็นทองคำสองหมื่นดาริค และเงินสองพันสองร้อยมาเน
7:72 และสิ่งซึ่งประชากรส่วนที่เหลือถวายนั้น มีทองคำสองหมื่นดาริค และเงินสองพันมาเน และเสื้อปุโรหิตหกสิบเจ็ดตัว
7:73 ดังนั้น พวกปุโรหิต และคนเลวี และพวกคนเฝ้าประตู และพวกนักร้อง และประชากรบางคน และพวกคนใช้ประจำพระวิหาร และคนอิสราเอลทั้งสิ้นจึงอาศัยอยู่ในนครต่าง ๆ ของตน และเมื่อถึงเดือนที่เจ็ด ลูกหลานของอิสราเอลก็อยู่ในนครต่าง ๆ ของพวกเขา


เนหะมีย์ 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

เอสราอ่านพระราชบัญญัติให้ประชากรทั้งหลายฟัง
8:1 และประชากรทั้งปวงได้มาชุมนุมกันดุจคน ๆ เดียวที่ถนนที่อยู่หน้าประตูน้ำ และพวกเขาพูดกับเอสราผู้เป็นธรรมาจารย์ให้นำหนังสือแห่งพระราชบัญญัติของโมเสส ซึ่งพระเยโฮวาห์ได้ทรงบัญชาอิสราเอลนั้นมา
8:2 และเอสราผู้เป็นปุโรหิตได้นำพระราชบัญญัติมาต่อหน้าชุมนุมชน ทั้งชายและหญิง และบรรดาผู้ที่สามารถฟังด้วยความเข้าใจได้ ณ วันแรกของเดือนที่เจ็ด
8:3 และท่านอ่านในหนังสือม้วนนั้นตรงหน้าถนนที่อยู่หน้าประตูน้ำ ตั้งแต่เช้าตรู่จนถึงเที่ยงวัน ต่อหน้าผู้ชายและผู้หญิงและบรรดาผู้ที่สามารถเข้าใจได้ และหูของประชากรทั้งปวงก็ตั้งใจฟังหนังสือแห่งพระราชบัญญัติ
8:4 และเอสราผู้เป็นธรรมาจารย์ยืนอยู่บนเวทีสูงที่ทำด้วยไม้ ซึ่งพวกเขาได้ทำไว้เพื่อจุดประสงค์นี้ และข้าง ๆ ท่านคือ มัททีธิยาห์ และเชมา และอานายาห์ และอุรียาห์ และฮิลคียาห์ และมาอาเสอาห์ ยืนอยู่ข้างขวามือของท่าน และที่อยู่ข้างซ้ายมือของท่านคือ เปดายาห์ และมิชาเอล และมัลคิยาห์ และฮาชูม และฮัชบัดดานาห์ เศคาริยาห์ และเมชุลลาม
8:5 และเอสราเปิดหนังสือนั้นต่อสายตาของประชากรทั้งปวง (เพราะท่านอยู่สูงกว่าประชากรทั้งปวงนั้น) และเมื่อท่านเปิดหนังสือนั้นแล้ว ประชากรทั้งหมดก็ยืนขึ้น
8:6 และเอสราสรรเสริญพระเยโฮวาห์ พระเจ้าผู้ยิ่งใหญ่ และประชากรทั้งปวงตอบว่า “เอเมน เอเมน” พร้อมกับยกมือของตนขึ้น และพวกเขาก้มศีรษะของตนลงและนมัสการพระเยโฮวาห์ กับซบหน้าของตนลงถึงดิน
8:7 เยชูอา เช่นกัน และบานี และเชเรบิยาห์ ยามีน อักขูบ ชับเบธัย โฮดียาห์ มาอาเสอาห์ เคลิทา อาซาริยาห์ โยซาบาด ฮานัน เปไลยาห์ และคนเลวี ได้ทำให้ประชากรเข้าใจพระราชบัญญัติ และประชากรก็ยืนอยู่ในที่ของตน
8:8 ดังนั้นพวกเขาได้อ่านในหนังสือแห่งพระราชบัญญัติของพระเจ้าอย่างชัดแจ้ง และอธิบายความหมาย และทำให้ประชากรเข้าใจข้อความที่อ่านนั้น
8:9 และเนหะมีย์ ซึ่งเป็นผู้ว่าราชการเมือง และเอสราผู้เป็นปุโรหิต ผู้เป็นธรรมาจารย์ และคนเลวีผู้สอนประชากร กล่าวแก่ประชากรทั้งปวงว่า “วันนี้เป็นวันบริสุทธิ์แด่พระเยโฮวาห์พระเจ้าของพวกท่าน อย่าโศกเศร้าหรือร้องไห้” เพราะประชากรทั้งปวงร้องไห้เมื่อพวกเขาได้ยินบรรดาถ้อยคำของพระราชบัญญัติ
8:10 แล้วท่านกล่าวแก่พวกเขาว่า “จงไปตามทางของพวกท่านเถิด จงรับประทานไขมัน และดื่มน้ำหวาน และส่งส่วนอาหารไปให้คนเหล่านั้นที่ไม่มีอะไรเตรียมไว้ เพราะว่าวันนี้เป็นวันบริสุทธิ์แด่องค์พระผู้เป็นเจ้าของพวกเรา และพวกท่านอย่าเสียใจเลย เพราะความชื่นบานของพระเยโฮวาห์เป็นกำลังของพวกท่าน”
8:11 ดังนั้นคนเลวีจึงให้ประชากรทั้งปวงสงบนิ่ง โดยกล่าวว่า “พวกท่านจงนิ่งเสีย เพราะวันนี้เป็นวันบริสุทธิ์ และพวกท่านอย่าทุกข์โศกเลย”
8:12 และประชากรทั้งปวงจึงไปตามทางของตนเพื่อกิน และเพื่อดื่ม และเพื่อส่งส่วนอาหาร และเพื่อเปรมปรีดิ์กันเป็นที่ยิ่ง เพราะพวกเขาได้เข้าใจถ้อยคำเหล่านั้นที่ถูกประกาศแก่พวกเขา
8:13 และ ณ วันที่สอง หัวหน้าของบรรพบุรุษแห่งประชากรทั้งปวง พวกปุโรหิต และคนเลวี รวบรวมกันมาหาเอสราผู้เป็นธรรมาจารย์ เพื่อจะเข้าใจบรรดาถ้อยคำของพระราชบัญญัติ

การถือเทศกาลเลี้ยงการอยู่เพิง
8:14 และพวกเขาพบว่ามีเขียนไว้ในพระราชบัญญัติซึ่งพระเยโฮวาห์ได้ทรงบัญชาโดยทางโมเสสว่า ลูกหลานของอิสราเอลควรอาศัยอยู่ในเพิงทั้งหลายตอนเทศกาลเลี้ยงในเดือนที่เจ็ด
8:15 และว่าพวกเขาควรประกาศและป่าวร้องในบรรดานครของตนและในเยรูซาเล็ม โดยกล่าวว่า “จงออกไปยังภูเขา และนำบรรดากิ่งมะกอก และกิ่งไม้สนทั้งหลาย และกิ่งต้นน้ำมันเขียวทั้งปวง และเหล่าใบอินทผลัม และกิ่งไม้ใบดกอื่น ๆ เพื่อทำเพิงทั้งหลาย ตามที่ได้เขียนไว้”
8:16 ดังนั้นประชากรจึงออกไป และเอากิ่งไม้เหล่านั้นมา และทำเพิงทั้งหลายสำหรับตัวเอง ต่างอยู่บนหลังคาบ้านของตน และในลานบ้านทั้งหลายของตน และในบรรดาลานแห่งพระนิเวศน์ของพระเจ้า และในถนนที่ประตูน้ำ และในถนนที่ประตูเอฟราอิม
8:17 และชุมนุมชนทั้งสิ้นของคนเหล่านั้นที่ได้กลับมาจากการเป็นเชลยได้ทำเพิงทั้งหลาย และนั่งอยู่ใต้เพิงเหล่านั้น เพราะตั้งแต่สมัยของเยชูอาบุตรชายของนูนจนถึงวันนั้น ลูกหลานของอิสราเอลไม่ได้กระทำเช่นนี้เลย และมีความเปรมปรีดิ์ยิ่งนัก
8:18 ทุกวันด้วย ตั้งแต่วันแรกจนถึงวันสุดท้าย ท่านอ่านในหนังสือแห่งพระราชบัญญัติของพระเจ้า และพวกเขาถือเทศกาลเลี้ยงอยู่เจ็ดวัน และในวันที่แปดมีการประชุมอันศักดิ์สิทธิ์ตามรูปแบบที่กำหนดไว้


เนหะมีย์ 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

การสารภาพ การอดอาหารและการกลับใจเสียใหม่
9:1 บัดนี้ ในวันที่ยี่สิบสี่ของเดือนนี้ ลูกหลานของอิสราเอลได้ชุมนุมกันด้วยการอดอาหาร และด้วยการนุ่งห่มผ้ากระสอบ และเอาดินใส่บนตัวพวกเขา
9:2 และเชื้อสายของอิสราเอลได้แยกตนออกจากคนแปลกหน้าทั้งปวง และยืนและสารภาพบาปทั้งหลายของตน และสารภาพบรรดาความชั่วช้าแห่งบรรพบุรุษของพวกเขา
9:3 และพวกเขาลุกขึ้นในสถานที่ของพวกเขา และอ่านในหนังสือแห่งพระราชบัญญัติของพระเยโฮวาห์พระเจ้าของพวกเขาอยู่หนึ่งในสี่ส่วนของกลางวัน และอีกหนึ่งในสี่ส่วนพวกเขาสารภาพและนมัสการพระเยโฮวาห์พระเจ้าของพวกเขา

พวกปุโรหิตและคนเลวีสารภาพบาปของตน
9:4 แล้วของคนเลวีที่ยืนขึ้นบนบันไดมี เยชูอา และบานี ขัดมีเอล เชบานิยาห์ บุนนี เชเรบิยาห์ บานี และเคนานี และได้ร้องด้วยเสียงดังต่อพระเยโฮวาห์พระเจ้าของพวกเขา
9:5 แล้วคนเลวี เยชูอา และขัดมีเอล บานี ฮาชับนิยาห์ เชเรบิยาห์ โฮดียาห์ เชบานิยาห์ และเปธาหิยาห์ กล่าวว่า “จงยืนขึ้นและสรรเสริญพระเยโฮวาห์พระเจ้าของพวกท่านตั้งแต่นิรันดร์กาลจนนิรันดร์กาล และสาธุการแด่พระนามอันรุ่งโรจน์ของพระองค์ ซึ่งยิ่งใหญ่เหนือกว่าการขอบพระคุณและการสรรเสริญทั้งปวง
9:6 พระองค์ คือพระองค์เอง ทรงเป็นพระเยโฮวาห์องค์เดียว พระองค์ได้ทรงสร้างฟ้าสวรรค์ สวรรค์แห่งฟ้าสวรรค์ทั้งปวง พร้อมกับบริวารทั้งสิ้นแห่งฟ้าสวรรค์นั้น แผ่นดินโลกและบรรดาสิ่งที่อยู่ในแผ่นดินโลกนั้น ทะเลและบรรดาสิ่งที่อยู่ในทะเลนั้น และพระองค์ได้ทรงรักษาสิ่งทั้งปวงเหล่านั้นไว้ และบริวารแห่งฟ้าสวรรค์ก็นมัสการพระองค์
9:7 พระองค์ทรงเป็นพระเยโฮวาห์พระเจ้า ผู้ได้ทรงเลือกสรรอับราม และได้ทรงนำท่านออกมาจากเมืองเออร์แห่งประเทศเคลเดีย และได้ประทานนามแก่ท่านว่าอับราฮัม
9:8 และพระองค์ได้ทรงเห็นว่าใจของท่านสัตย์ซื่อต่อพระพักตร์พระองค์ และได้ทรงกระทำพันธสัญญากับท่าน ที่จะประทานแผ่นดินของคนคานาอัน คนฮิตไทต์ คนอาโมไรต์ และคนเปริสซี และคนเยบุส และคนเกอร์กาชีให้แก่ท่าน เพื่อจะประทานแผ่นดินนั้น ข้าพเจ้ากล่าวว่า แก่เชื้อสายของท่าน และได้ทรงกระทำให้คำตรัสทั้งหลายของพระองค์สำเร็จ เพราะพระองค์ทรงชอบธรรม
9:9 และได้ทอดพระเนตรความทุกข์ใจของบรรพบุรุษของพวกข้าพระองค์ในอียิปต์ และได้ทรงสดับฟังเสียงร้องทุกข์ของพวกเขาข้างทะเลแดง
9:10 และได้ทรงกระทำบรรดาหมายสำคัญและการมหัศจรรย์ทั้งหลายสู้ฟาโรห์ และข้าราชการทั้งสิ้นของท่าน และต่อประชาชนทั้งสิ้นแห่งแผ่นดินของท่าน เพราะพระองค์ทรงทราบว่าพวกเขาได้ประพฤติอย่างหยิ่งยโสต่อบรรพบุรุษนั้น ดังนั้นพระนามของพระองค์จึงได้ลือไป ดังทุกวันนี้
9:11 และพระองค์ได้ทรงแยกทะเลต่อหน้าพวกเขา เพื่อพวกเขาจึงเดินข้ามไปท่ามกลางทะเลบนดินแห้ง และบรรดาผู้ที่ข่มเหงพวกเขา พระองค์ได้ทรงเหวี่ยงลงในที่ลึกทั้งหลาย ดุจเหวี่ยงหินก้อนหนึ่งลงไปในกระแสน้ำอันไหลเชี่ยว
9:12 ยิ่งกว่านั้นพระองค์ได้ทรงนำพวกเขาในตอนกลางวันด้วยเสาเมฆ และในตอนกลางคืนด้วยเสาเพลิง เพื่อให้แสงแก่พวกเขาในทางที่พวกเขาควรจะไป
9:13 พระองค์ได้เสด็จลงมาบนภูเขาซีนายด้วย และได้ตรัสกับพวกเขาจากฟ้าสวรรค์ และได้ประทานคำตัดสินอันชอบธรรม และพระราชบัญญัติที่แท้จริง กฎเกณฑ์และพระบัญญัติที่ดีแก่พวกเขา
9:14 และได้ทรงให้พวกเขาทราบถึงวันสะบาโตอันบริสุทธิ์ของพระองค์ และได้ทรงบัญชาบรรดาข้อบังคับ กฎเกณฑ์ทั้งหลาย และพระราชบัญญัติต่าง ๆ แก่พวกเขา โดยมือของโมเสสผู้รับใช้ของพระองค์
9:15 และได้ประทานอาหารแก่พวกเขาจากฟ้าสวรรค์แก้ความหิวของพวกเขา และได้ทรงนำน้ำออกมาจากศิลาให้พวกเขาแก้ความกระหายของพวกเขา และได้ทรงสัญญาแก่พวกเขาว่า พวกเขาจะเข้าไปยึดแผ่นดินซึ่งพระองค์ได้ทรงปฏิญาณว่าจะประทานให้พวกเขานั้น
9:16 แต่พวกเขา และบรรพบุรุษของพวกข้าพระองค์ได้ประพฤติอย่างหยิ่งยโส และทำให้คอของตนแข็ง และไม่ได้ตั้งใจฟังพระบัญญัติทั้งหลายของพระองค์
9:17 และปฏิเสธที่จะเชื่อฟัง และไม่เอาใจใส่ในบรรดาการมหัศจรรย์ของพระองค์ที่พระองค์ได้ทรงกระทำท่ามกลางพวกเขา แต่ทำให้คอของตนแข็ง และในการกบฏของพวกเขานั้นได้แต่งตั้งหัวหน้าคนหนึ่งเพื่อจะกลับไปสู่ความเป็นทาสของพวกเขา แต่พระองค์ทรงเป็นพระเจ้าพร้อมที่จะทรงให้อภัย ทรงเปี่ยมด้วยพระคุณและพระเมตตา กริ้วช้า และทรงมีความกรุณาใหญ่ยิ่ง และมิได้ทรงละทิ้งพวกเขา
9:18 ใช่แล้ว เมื่อพวกเขาได้สร้างรูปวัวหล่อไว้สำหรับตน และกล่าวว่า ‘นี่คือพระเจ้าของเจ้า ผู้ได้ทรงนำเจ้าขึ้นมาจากอียิปต์’ และได้กระทำบรรดาการยั่วยุอย่างใหญ่หลวง
9:19 ถึงอย่างนั้น พระองค์โดยบรรดาพระเมตตาอเนกอนันต์ของพระองค์ ไม่ได้ทรงละทิ้งพวกเขาในถิ่นทุรกันดาร เสาเมฆไม่ได้พรากไปจากพวกเขาในเวลากลางวันเพื่อนำพวกเขาในทางนั้น และเสาเพลิงในเวลากลางคืนเพื่อให้แสงสว่างแก่พวกเขา และนำทางซึ่งพวกเขาควรจะไป
9:20 พระองค์ได้ประทานพระวิญญาณอันประเสริฐของพระองค์เพื่อสั่งสอนพวกเขาด้วย และไม่ได้ทรงยับยั้งมานาของพระองค์เสียจากปากของพวกเขา และได้ประทานน้ำแก่พวกเขาสำหรับความกระหายของพวกเขา
9:21 ใช่แล้ว พระองค์ได้ทรงประคับประคองพวกเขาไว้ในถิ่นทุรกันดารสี่สิบปี จนพวกเขาไม่ได้ขาดสิ่งใดเลย เสื้อผ้าของพวกเขาไม่ขาดวิ่น และเท้าของพวกเขาไม่ได้บวม
9:22 ยิ่งกว่านั้น พระองค์ได้ทรงมอบบรรดาราชอาณาจักรและชนชาติทั้งหลายแก่พวกเขา และทรงปันให้พวกเขาตามเขตแดนต่าง ๆ ดังนั้นพวกเขาจึงได้ยึดแผ่นดินสิโหน และแผ่นดินของกษัตริย์แห่งเมืองเฮชโบน และแผ่นดินของโอกกษัตริย์แห่งเมืองบาชาน
9:23 พระองค์ได้ทรงทวีลูกหลานของพวกเขาให้มากขึ้นดุจดวงดาวมากมายแห่งฟ้าสวรรค์ด้วย และได้ทรงนำพวกเขาเข้าไปในแผ่นดินนั้น ซึ่งพระองค์ได้ทรงสัญญาไว้กับบรรพบุรุษของพวกเขาว่า พวกเขาควรเข้าไปยึดมันเสีย
9:24 ดังนั้น ลูกหลานเหล่านั้นจึงเข้าไปและยึดแผ่นดินนั้น และพระองค์ได้ทรงปราบปรามชาวแผ่นดินนั้น คือคนคานาอันต่อหน้าพวกเขา และได้ทรงมอบคนเหล่านั้นไว้ในมือของพวกเขา พร้อมกับบรรดากษัตริย์ของคนเหล่านั้น และชนชาติทั้งหลายแห่งแผ่นดินนั้น เพื่อพวกเขาจะกระทำต่อคนเหล่านั้นตามชอบใจของพวกเขา
9:25 และพวกเขาได้เข้ายึดนครต่าง ๆ ที่เข้มแข็ง และแผ่นดินอุดม และถือกรรมสิทธิ์บ้านหลายหลังซึ่งเต็มไปด้วยของดีทั้งนั้น บรรดาบ่อน้ำซึ่งขุดแล้ว สวนองุ่นทั้งหลาย และสวนมะกอกทั้งปวง และต้นผลไม้มากมาย ดังนั้นพวกเขาจึงได้กินและอิ่ม และเริ่มอ้วนพี และพวกเขาได้ชื่นชมยินดีในความดีอันยิ่งใหญ่ของพระองค์
9:26 แต่อย่างไรก็ตาม พวกเขาก็ไม่เชื่อฟังและได้กบฏต่อพระองค์ และเหวี่ยงพระราชบัญญัติของพระองค์ไว้เบื้องหลังพวกเขา และได้ฆ่าพวกผู้พยากรณ์ของพระองค์ ผู้ซึ่งได้ตักเตือนพวกเขาเพื่อหันพวกเขากลับมาหาพระองค์ และพวกเขาได้กระทำบรรดาการยั่วยุอย่างใหญ่หลวง
9:27 เหตุฉะนั้นพระองค์จึงได้ทรงมอบพวกเขาไว้ในมือของบรรดาศัตรูของพวกเขา ผู้ได้ก่อกวนพวกเขา และในเวลาแห่งความลำบากของพวกเขานั้น เมื่อพวกเขาได้ร้องทูลต่อพระองค์ พระองค์ก็ทรงสดับฟังพวกเขาจากสวรรค์ และตามพระเมตตาอเนกอนันต์ของพระองค์ พระองค์ได้ประทานบรรดาผู้ช่วยให้รอดแก่พวกเขา ผู้ได้ช่วยพวกเขาให้รอดพ้นจากมือของบรรดาศัตรูของพวกเขา
9:28 แต่หลังจากพวกเขาได้พักสงบแล้ว พวกเขาก็กระทำความชั่วร้ายต่อพระพักตร์พระองค์อีก ฉะนั้นพระองค์จึงทรงละพวกเขาไว้ในมือของบรรดาศัตรูของพวกเขา จนคนเหล่านั้นมีอำนาจครอบครองเหนือพวกเขา ถึงกระนั้นเมื่อพวกเขาหันมาและร้องทูลต่อพระองค์ พระองค์ทรงสดับฟังพวกเขาจากสวรรค์ และหลายครั้งหลายหนพระองค์ได้ทรงช่วยพวกเขาให้พ้นตามบรรดาพระเมตตาของพระองค์
9:29 และได้ทรงตักเตือนพวกเขา เพื่อว่าพระองค์จะทรงนำพวกเขาให้กลับมาสู่พระราชบัญญัติของพระองค์ แต่พวกเขาก็ยังประพฤติอย่างเย่อหยิ่งอวดดี และไม่ยอมตั้งใจฟังพระบัญญัติทั้งหลายของพระองค์ แต่ได้กระทำบาปต่อบรรดาคำตัดสินของพระองค์ (ซึ่งถ้าคนหนึ่งคนใดกระทำตาม เขาจะดำรงชีพอยู่ได้ในพระบัญญัติเหล่านั้น) และชักบ่าหนี และทำให้คอของตนแข็ง และไม่ยอมฟัง
9:30 ถึงอย่างนั้น พระองค์ทรงอดทนกับพวกเขาอยู่หลายปี และได้ทรงตักเตือนพวกเขาโดยพระวิญญาณของพระองค์ซึ่งอยู่ในพวกผู้พยากรณ์ของพระองค์ แต่พวกเขาก็ยังไม่เงี่ยหูฟัง เพราะฉะนั้นพระองค์จึงได้ทรงมอบพวกเขาไว้ในมือของชนชาติทั้งหลายแห่งแผ่นดินเหล่านั้น
9:31 แต่อย่างไรก็ตาม เพราะเห็นแก่พระเมตตาอันใหญ่หลวงของพระองค์ พระองค์จึงไม่ได้ทรงผลาญพวกเขาเสียอย่างสิ้นเชิง หรือละทิ้งพวกเขาเสีย เพราะพระองค์ทรงเป็นพระเจ้าผู้ทรงเปี่ยมด้วยพระคุณและทรงพระเมตตา
9:32 ฉะนั้นบัดนี้ ข้าแต่พระเจ้าของพวกข้าพระองค์ ซึ่งเป็นพระเจ้าใหญ่ยิ่ง ทรงฤทธิ์เกรียงไกรและน่าเกรงกลัว ผู้ทรงรักษาพันธสัญญาและความเมตตา ขออย่าทรงเห็นว่าความทุกข์ยากลำบากทั้งสิ้นนั้นเป็นแต่สิ่งเล็กน้อยต่อพระพักตร์พระองค์ ที่ได้บังเกิดขึ้นกับพวกข้าพระองค์ บรรดากษัตริย์ของพวกข้าพระองค์ พวกประมุขของพวกข้าพระองค์ และพวกปุโรหิตของพวกข้าพระองค์ และพวกผู้พยากรณ์ของพวกข้าพระองค์ และบรรพบุรุษของพวกข้าพระองค์ และประชากรทั้งสิ้นของพระองค์ ตั้งแต่สมัยเหล่ากษัตริย์แห่งอัสซีเรีย จนถึงทุกวันนี้
9:33 อย่างไรก็ดี พระองค์ทรงยุติธรรมในบรรดาสิ่งที่เกิดขึ้นแก่พวกข้าพระองค์ เพราะพระองค์ทรงกระทำอย่างถูกต้องแล้ว แต่พวกข้าพระองค์ได้กระทำอย่างชั่ว
9:34 และบรรดากษัตริย์ของพวกข้าพระองค์ พวกประมุขของพวกข้าพระองค์ พวกปุโรหิตของพวกข้าพระองค์ หรือบรรพบุรุษของพวกข้าพระองค์ ไม่ได้รักษาพระราชบัญญัติของพระองค์ หรือตั้งใจฟังพระบัญญัติทั้งหลายของพระองค์ และบรรดาพระโอวาทของพระองค์ ซึ่งพระองค์ได้ทรงใช้เพื่อตักเตือนพวกเขา
9:35 เพราะพวกเขาไม่ได้ปรนนิบัติพระองค์ในราชอาณาจักรของพวกเขา และในความดีอันยิ่งใหญ่ของพระองค์ที่พระองค์ได้ประทานแก่พวกเขา และในแผ่นดินที่ใหญ่และอุดมซึ่งพระองค์ได้ทรงยกให้แก่พวกเขา และพวกเขาไม่ได้หันกลับจากการงานชั่วต่าง ๆ ของพวกเขา
9:36 ดูเถิด วันนี้พวกข้าพระองค์เป็นพวกผู้รับใช้ และสำหรับแผ่นดินที่พระองค์ได้ประทานแก่บรรพบุรุษของพวกข้าพระองค์ เพื่อให้ได้รับประทานพืชผลของแผ่นดินนั้น และของอันดีของแผ่นดินนั้น ดูเถิด พวกข้าพระองค์เป็นพวกผู้รับใช้ในแผ่นดินนั้น
9:37 และแผ่นดินนั้นทวีผลเป็นอันมากต่อบรรดากษัตริย์ผู้ที่พระองค์ได้ทรงตั้งไว้เหนือพวกข้าพระองค์เพราะเหตุบาปต่าง ๆ ของพวกข้าพระองค์ พวกเขามีอำนาจครอบครองเหนือร่างกายของพวกข้าพระองค์ด้วย และเหนือฝูงสัตว์ของพวกข้าพระองค์ ตามความพอใจของพวกเขา และพวกข้าพระองค์ทุกข์ยิ่งนัก
9:38 และเพราะเหตุสิ่งทั้งปวงเหล่านี้ พวกข้าพระองค์จึงกระทำพันธสัญญามั่นคง และบันทึกพันธสัญญานั้นไว้ และพวกประมุข คนเลวี และพวกปุโรหิตของพวกข้าพระองค์จึงประทับตราไว้”


เนหะมีย์ 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

รายชื่อของคนที่ประทับตราไว้ที่พันธสัญญา
10:1 บัดนี้ คนเหล่านั้นที่ประทับตราไว้คือ เนหะมีย์ ผู้ว่าราชการเมือง บุตรชายของฮาคาลิยาห์ และเศเดคียาห์
10:2 เสไรอาห์ อาซาริยาห์ เยเรมีย์
10:3 ปาชเฮอร์ อามาริยาห์ มัลคิยาห์
10:4 ฮัทธัช เชบานิยาห์ มัลลูค
10:5 ฮาริม เมเรโมท โอบาดีห์
10:6 ดานิเอล กินเนโธน บารุค
10:7 เมชุลลาม อาบียาห์ มิยามิน
10:8 มาอาซิยาห์ บิลกัย เชไมอาห์ คนเหล่านี้เป็นพวกปุโรหิต
10:9 และคนเลวีคือ ทั้งเยชูอา บุตรชายของอาซันยาห์ บินนุยจากบุตรชายทั้งหลายของเฮนาดัด ขัดมีเอล
10:10 และพี่น้องของพวกเขา เชบานิยาห์ โฮดียาห์ เคลิทา เปไลยาห์ ฮานัน
10:11 มีคา เรโหบ ฮาชาบิยาห์
10:12 ศักเกอร์ เชเรบิยาห์ เชบานิยาห์
10:13 โฮดียาห์ บานี เบนินู
10:14 หัวหน้าของประชากรคือ ปาโรช ปาหัทโมอับ เอลาม ศัทธู บานี
10:15 บุนนี อัสกาด เบบัย
10:16 อาโดนียาห์ บิกวัย อาดีน
10:17 อาเทอร์ เฮเซคียาห์ อัสซูร์
10:18 โฮดียาห์ ฮาชูม เบไซ
10:19 ฮาริฟ อานาโธท เนบัย
10:20 มักปีอาช เมชุลลาม เฮซีร์
10:21 เมเชซาเบล ศาโดก ยาดดูวา
10:22 เป-ลาทียาห์ ฮานัน อานายาห์
10:23 โฮเชยา ฮานันยาห์ หัสชูบ
10:24 ฮัลโลเหช ปิลหา โชเบก
10:25 เรฮูม ฮาชับนาห์ มาอาเสอาห์
10:26 อาหิยาห์ ฮานัน อานัน
10:27 มัลลูค ฮาริม บาอานาห์
10:28 และประชากรที่เหลืออยู่นั้น พวกปุโรหิต คนเลวี พวกคนเฝ้าประตู พวกนักร้อง พวกคนใช้ประจำพระวิหาร และคนทั้งปวงที่ได้แยกตัวออกจากชนชาติทั้งหลายของแผ่นดินเหล่านั้นมาถือพระราชบัญญัติของพระเจ้า ภรรยาของพวกเขา บรรดาบุตรชายของพวกเขา และบุตรสาวทั้งหลายของพวกเขา ทุกคนที่มีความรู้และที่มีความเข้าใจ
10:29 พวกเขาได้สมทบกับพี่น้องของพวกเขา พวกขุนนางของพวกเขา และได้เข้าในการสาปแช่งและในการสาบานที่จะดำเนินในพระราชบัญญัติของพระเจ้า ซึ่งทรงมอบไว้ทางโมเสสผู้รับใช้ของพระเจ้า และที่จะถือปฏิบัติและกระทำตามพระบัญญัติทั้งสิ้นของพระเยโฮวาห์องค์พระผู้เป็นเจ้าของพวกเรา และตามบรรดาคำตัดสินและกฎเกณฑ์ทั้งหลายของพระองค์
10:30 และที่พวกเราจะไม่ยกบรรดาบุตรสาวของพวกเราให้แก่ชนชาติทั้งหลายของแผ่นดินนั้น หรือรับบรรดาบุตรสาวของพวกเขาให้แก่บุตรชายทั้งหลายของพวกเรา
10:31 และถ้าชนชาติทั้งหลายของแผ่นดินนั้นนำเครื่องใช้หรือข้าวอย่างใดอย่างหนึ่งมาในวันสะบาโตเพื่อจะขายสิ่งใด พวกเราจะไม่ซื้อสิ่งนั้นจากพวกเขาในวันสะบาโต หรือในวันบริสุทธิ์ และพวกเราจะไม่เก็บผลของปีที่เจ็ด และไม่เก็บหนี้สินทุกอย่าง
10:32 พวกเราได้ทำบรรดากฎไว้สำหรับพวกเราด้วย เพื่อจะให้คิดเงินกับตัวพวกเราเป็นรายปีให้เสียคนละจำนวนหนึ่งส่วนสามเชเขล สำหรับการปรนนิบัติแห่งพระนิเวศน์ของพระเจ้าของพวกเรา
10:33 สำหรับขนมปังหน้าพระพักตร์ และสำหรับเครื่องธัญญบูชาเนืองนิตย์ และสำหรับเครื่องเผาบูชาเนืองนิตย์ สำหรับสะบาโตต่าง ๆ สำหรับบรรดาวันขึ้นหนึ่งค่ำ สำหรับเทศกาลกำหนดต่าง ๆ และสำหรับบรรดาสิ่งของอันบริสุทธิ์ และสำหรับบรรดาเครื่องบูชาไถ่บาปเพื่อทำการลบมลทินสำหรับพวกอิสราเอล และสำหรับงานทุกอย่างแห่งพระนิเวศน์ของพระเจ้าของพวกเรา
10:34 และพวกเราได้จับสลากกันในท่ามกลางพวกปุโรหิต คนเลวี และประชากรทั้งหลายสำหรับเอาฟืนถวาย เพื่อนำฟืนนั้นเข้ามาในพระนิเวศน์ของพระเจ้าของพวกเรา ตามบรรดาครัวเรือนแห่งบรรพบุรุษของพวกเรา ตามเวลากำหนดเป็นปี ๆ ไป เพื่อเผาบนแท่นบูชาของพระเยโฮวาห์พระเจ้าของพวกเรา ตามที่ถูกบันทึกไว้ในพระราชบัญญัติ
10:35 และเพื่อนำบรรดาผลแรกแห่งผืนดินของพวกเรา และบรรดาผลแรกของผลทั้งปวงแห่งต้นไม้ทั้งสิ้นทุกปี มายังพระนิเวศน์ของพระเยโฮวาห์
10:36 เพื่อบุตรชายหัวปีทั้งหลายของพวกเราด้วย และเพื่อสัตว์หัวปีของพวกเรา ตามที่ถูกบันทึกไว้ในพระราชบัญญัติ และลูกหัวปีทั้งหลายของฝูงวัวของพวกเราและของฝูงแพะแกะของพวกเรา มายังพระนิเวศน์ของพระเจ้าของพวกเรา มายังพวกปุโรหิตผู้ปรนนิบัติอยู่ในพระนิเวศน์ของพระเจ้าของพวกเรา
10:37 และเพื่อพวกเราจะนำบรรดาผลแรกของก้อนแป้งของพวกเรา และของถวายต่าง ๆ ของพวกเรา และผลไม้ของบรรดาต้นไม้ทุกชนิด น้ำองุ่นและน้ำมัน มายังพวกปุโรหิต มายังห้องต่าง ๆ แห่งพระนิเวศน์ของพระเจ้าของพวกเรา และบรรดาสิบชักหนึ่งจากผืนดินของพวกเรามาให้คนเลวี เพื่อคนเลวีเองจะได้สิบชักหนึ่งทั้งหลายในนครทั้งสิ้นแห่งการไถของพวกเรา
10:38 และปุโรหิตผู้เป็นลูกหลานของอาโรน จะอยู่กับคนเลวีเมื่อคนเลวีได้รับบรรดาสิบชักหนึ่ง และคนเลวีจะนำสิบชักหนึ่งของบรรดาสิบชักหนึ่งขึ้นมายังพระนิเวศน์ของพระเจ้าของพวกเรา มายังห้องต่าง ๆ เข้าไว้ในคลังพัสดุ
10:39 เพราะลูกหลานของอิสราเอลและลูกหลานของคนเลวีจะนำของถวายของข้าว ของน้ำองุ่นใหม่และน้ำมัน มายังห้องต่าง ๆ ซึ่งเป็นที่สำหรับบรรดาภาชนะของสถานบริสุทธิ์ และสำหรับพวกปุโรหิตผู้ปรนนิบัติ และพวกคนเฝ้าประตู และพวกนักร้อง และพวกเราจะไม่ละทิ้งพระนิเวศน์ของพระเจ้าของพวกเรา


เนหะมีย์ 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

รายชื่อของคนที่อาศัยอยู่ในเยรูซาเล็ม
11:1 และพวกหัวหน้าของประชากรอาศัยอยู่ที่เยรูซาเล็ม และประชากรที่เหลืออยู่นั้นจับสลากกันด้วย เพื่อจะนำเอาคนหนึ่งในสิบคนให้เข้าไปอาศัยอยู่ในเยรูซาเล็มนครบริสุทธิ์ และอีกเก้าส่วนสิบนั้นให้อาศัยอยู่ในนครอื่น ๆ
11:2 และประชากรได้อวยพรบรรดาคนที่สมัครใจไปอาศัยอยู่ที่เยรูซาเล็ม
11:3 บัดนี้ คนเหล่านี้เป็นหัวหน้ามณฑลที่มาอาศัยอยู่ในเยรูซาเล็ม แต่ในนครต่าง ๆ ของประเทศยูดาห์ทุกคนอาศัยอยู่ในกรรมสิทธิ์ของตนในนครต่าง ๆ ของตน คืออิสราเอล พวกปุโรหิต และคนเลวี และพวกคนใช้ประจำพระวิหาร และลูกหลานของพวกผู้รับใช้ของซาโลมอน
11:4 และบางคนจากลูกหลานของยูดาห์และจากลูกหลานของเบนยามินอาศัยอยู่ที่เยรูซาเล็ม จากลูกหลานของยูดาห์ คืออาธายาห์บุตรชายของอุสซียาห์ บุตรชายของเศคาริยาห์ บุตรชายของอามาริยาห์ บุตรชายของเชฟาทิยาห์ บุตรชายของมาหะลาเลล จากลูกหลานของเปเรศ
11:5 และมาอาเสอาห์บุตรชายของบารุค บุตรชายของคลโฮเซห์ บุตรชายของฮาซายาห์ บุตรชายของอาดายาห์ บุตรชายของโยยาริบ บุตรชายของเศคาริยาห์ บุตรชายของชาวชีโลห์
11:6 ลูกหลานทั้งสิ้นของเปเรศที่อาศัยอยู่ที่เยรูซาเล็ม มีชายกล้าหาญ จำนวนสี่ร้อยหกสิบแปดคน
11:7 และคนเหล่านี้เป็นลูกหลานของเบนยามินคือ สัลลูบุตรชายของเมชุลลาม บุตรชายของโยเอด บุตรชายของเปดายาห์ บุตรชายของโคลายาห์ บุตรชายของมาอาเสอาห์ บุตรชายของอิธีเอล บุตรชายของเยชายาห์
11:8 และถัดเขาไปคือ กับบัย สัลลัย มีจำนวนเก้าร้อยยี่สิบแปดคน
11:9 และโยเอลบุตรชายของศิครีเป็นผู้ดูแลพวกเขา และยูดาห์บุตรชายของเสนูอาห์เป็นที่สองเหนือนครนั้น
11:10 จากพวกปุโรหิตคือ เยดายาห์บุตรชายของโยยาริบ ยาคีน
11:11 เสไรอาห์บุตรชายของฮิลคียาห์ บุตรชายของเมชุลลาม บุตรชายของศาโดก บุตรชายของเมราโยท บุตรชายของอาหิทูบ เป็นหัวหน้าแห่งพระนิเวศน์ของพระเจ้า
11:12 และพี่น้องของพวกเขาที่ทำงานแห่งพระนิเวศน์นั้น มีจำนวนแปดร้อยยี่สิบสองคน และอาดายาห์บุตรชายของเยโรฮัม บุตรชายของเป-ลาลิยาห์ บุตรชายของอัมซี บุตรชายของเศคาริยาห์ บุตรชายของปาชเฮอร์ บุตรชายของมัลคิยาห์
11:13 และพี่น้องของเขา เป็นหัวหน้าของบรรพบุรุษ มีจำนวนสองร้อยสี่สิบสองคน และอามาชสัยบุตรชายของอาซาเรล บุตรชายของอัคซัย บุตรชายของเมซิลเลโมท บุตรชายของอิมเมอร์
11:14 และพี่น้องของพวกเขาเป็นชายฉกรรจ์ผู้กล้าหาญ มีจำนวนหนึ่งร้อยยี่สิบแปดคน และผู้ดูแลของพวกเขาคือ ศับดีเอลบุตรชายของคนใหญ่คนโตคนหนึ่ง
11:15 จากคนเลวีด้วยคือ เชไมอาห์บุตรชายของหัสชูบ บุตรชายของอัสรีคัม บุตรชายของฮาชาบิยาห์ บุตรชายของบุนนี
11:16 และชับเบธัยกับโยซาบาด จากหัวหน้าของคนเลวี ได้ควบคุมการงานภายนอกแห่งพระนิเวศน์ของพระเจ้า
11:17 และมัทธานิยาห์บุตรชายของมีคา บุตรชายของศับดี บุตรชายของอาสาฟ ผู้เป็นหัวหน้าในการเริ่มต้นการขอบพระคุณในการอธิษฐาน และบัคบูคิยาห์เป็นที่สองในท่ามกลางพี่น้องของเขา และอับดาบุตรชายของชัมมูอา บุตรชายของกาลาล บุตรชายของเยดูธูน
11:18 คนเลวีทั้งหมดในนครบริสุทธิ์ มีจำนวนสองร้อยแปดสิบสี่คน
11:19 ยิ่งกว่านั้น พวกคนเฝ้าประตูคือ อักขูบ ทัลโมนและพี่น้องของพวกเขาที่เฝ้าบรรดาประตู มีจำนวนหนึ่งร้อยเจ็ดสิบสองคน

คนอิสราเอลนอกนั้นอาศัยอยู่ในนครต่าง ๆ
11:20 และคนอิสราเอลที่เหลืออยู่นั้น จากพวกปุโรหิตและคนเลวี อยู่ในนครทั้งสิ้นของยูดาห์ ทุกคนอยู่ในที่ดินมรดกของตน
11:21 แต่พวกคนใช้ประจำพระวิหารอาศัยอยู่ในโอเฟล และศีหะกับกิชปาควบคุมพวกคนใช้ประจำพระวิหาร
11:22 ผู้ดูแลคนเลวีที่เยรูซาเล็มด้วยคือ อุสซีบุตรชายของบานี บุตรชายของฮาชาบิยาห์ บุตรชายของมัทธานิยาห์ บุตรชายของมีคา จากลูกหลานของอาสาฟ พวกนักร้องดูแลการงานแห่งพระนิเวศน์ของพระเจ้า
11:23 เพราะเป็นพระบัญชาจากกษัตริย์เกี่ยวกับพวกเขา ว่าของส่วนหนึ่งควรแบ่งไว้สำหรับพวกนักร้อง ตามกำหนดทุก ๆ วัน
11:24 และเปธาหิยาห์บุตรชายของเมเชซาเบล จากลูกหลานของเศ-ราห์ บุตรชายของยูดาห์ เป็นสนองโอษฐ์ของกษัตริย์ในเรื่องกิจการทั้งสิ้นเกี่ยวกับประชากร
11:25 และสำหรับบรรดาหมู่บ้าน พร้อมกับไร่นาทั้งหลายของหมู่บ้านเหล่านั้น ลูกหลานของยูดาห์บางคนอาศัยอยู่ที่คีริยาทอารบา และในบรรดาหมู่บ้านของเมืองนั้น และที่ดีโบนและในบรรดาหมู่บ้านของเมืองนั้น และที่เยขับเซเอลและในบรรดาหมู่บ้านของเมืองนั้น
11:26 และที่เยชูอา และที่โมลาดาห์ และที่เบธเปเลท
11:27 และที่ฮาซารชูอาล และที่เบเออร์เชบาและในบรรดาหมู่บ้านของเมืองนั้น
11:28 และที่ศิกลาก และที่เมโคนาห์และในบรรดาหมู่บ้านของเมืองนั้น
11:29 และที่เอนริมโมน และที่โศราห์ และที่ยารมูท
11:30 ศาโนอาห์ อดุลลัมและในบรรดาหมู่บ้านของเมืองเหล่านั้น ที่ลาคีชและบรรดาไร่นาของเมืองนั้น ที่อาเซคาห์และในบรรดาหมู่บ้านของเมืองนั้น และพวกเขาอาศัยอยู่ตั้งแต่เบเออร์เชบาจนถึงหุบเขาแห่งฮินโนม
11:31 ลูกหลานของเบนยามินด้วยจากเกบา ได้อาศัยอยู่ที่เมืองมิคมาช และอัยยา และเบธเอลและในบรรดาหมู่บ้านของเมืองเหล่านั้น
11:32 และที่อานาโธท โนบ อานานิยาห์
11:33 ฮาโซร์ รามาห์ กิททาอิม
11:34 ฮาดิด เสโบอิม เนบัลลัท
11:35 โลด และโอโน หุบเขาของพวกช่างฝีมือ
11:36 และจากคนเลวี บางส่วนอยู่ในยูดาห์และในเบนยามิน


เนหะมีย์ 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

พวกปุโรหิตและคนเลวีที่ขึ้นมากับเศรุบบาเบล
12:1 บัดนี้ คนเหล่านี้เป็นพวกปุโรหิตและคนเลวีที่ขึ้นมาพร้อมกับเศรุบบาเบล บุตรชายของเชอัลทิเอล และเยชูอาคือ เสไรอาห์ เยเรมีย์ เอสรา
12:2 อามาริยาห์ มัลลูค ฮัทธัช
12:3 เชคานิยาห์ เรฮูม เมเรโมท
12:4 อิดโด กินเนโธน อาบียาห์
12:5 มิยามิน มาอาดียาห์ บิลกาห์
12:6 เชไมอาห์ และโยยาริบ เยดายาห์
12:7 สัลลู อาโมค ฮิลคียาห์ เยดายาห์ คนเหล่านี้เป็นหัวหน้าของพวกปุโรหิตและของพี่น้องของพวกเขาในสมัยของเยชูอา
12:8 ยิ่งกว่านั้น คนเลวีคือ เยชูอา บินนุย ขัดมีเอล เชเรบิยาห์ ยูดาห์ และมัทธานิยาห์ ผู้ซึ่งอยู่เหนือการขอบพระคุณ ตัวเขาและพี่น้องของเขา
12:9 บัคบูคิยาห์และอุนนี พี่น้องของพวกเขาด้วย ยืนอยู่ตรงกันข้ามกับพวกเขาในบรรดากองเวร

ลำดับวงศ์ตระกูลของพวกปุโรหิต
12:10 และเยชูอาให้กำเนิดโยยาคิม โยยาคิมให้กำเนิดเอลียาชีบด้วย และเอลียาชีบให้กำเนิดโยยาดา
12:11 และโยยาดาให้กำเนิดโยนาธาน และโยนาธานให้กำเนิดยาดดูวา
12:12 และในรัชกาลของโยยาคิม พวกปุโรหิตผู้เป็นหัวหน้าของบรรพบุรุษคือ ของคนเสไรอาห์ เมรายาห์ ของคนเยเรมีย์ ฮานันยาห์
12:13 ของคนเอสรา เมชุลลาม ของคนอามาริยาห์ เยโฮฮานัน
12:14 ของคนมัลลูค โยนาธาน ของคนเชบานิยาห์ โยเซฟ
12:15 ของคนฮาริม อัดนา ของคนเมราโยท เฮลคาย
12:16 ของคนอิดโด เศคาริยาห์ ของคนกินเนโธน เมชุลลาม
12:17 ของคนอาบียาห์ ศิครี ของคนมินยามิน ของคนโมอัดยาห์ ปิลทัย
12:18 ของคนบิลกาห์ ชัมมูอา ของคนเชไมอาห์ เยโฮนาธัน
12:19 และของคนโยยาริบ มัทเธนัย ของคนเยดายาห์ อุสซี
12:20 ของคนสัลลัย คาลลัย ของคนอาโมค เอเบอร์
12:21 ของคนฮิลคียาห์ ฮาชาบิยาห์ ของคนเยดายาห์ เนธาเนเอล

พวกหัวหน้าของคนเลวี
12:22 คนเลวีในสมัยของเอลียาชีบ โยยาดา และโยฮานัน และยาดดูวา ได้ถูกบันทึกไว้ว่าเป็นหัวหน้าของบรรพบุรุษ พวกปุโรหิตด้วย จนถึงรัชสมัยของดาริอัสคนเปอร์เซีย
12:23 ลูกหลานของเลวี หัวหน้าของบรรพบุรุษ ได้ถูกเขียนไว้ในหนังสือพงศาวดาร จนถึงสมัยของโยฮานันบุตรชายของเอลียาชีบ
12:24 และหัวหน้าของคนเลวีคือ ฮาชาบิยาห์ เชเรบิยาห์ และเยชูอา บุตรชายของขัดมีเอล พร้อมกับญาติพี่น้องของพวกเขาซึ่งอยู่ตรงกันข้ามกับพวกเขา เพื่อสรรเสริญและขอบพระคุณ ตามบัญญัติของดาวิดคนของพระเจ้า เป็นยาม ๆ ไป
12:25 มัทธานิยาห์ และบัคบูคิยาห์ โอบาดีห์ เมชุลลาม ทัลโมน อักขูบ เป็นพวกคนเฝ้าประตู ยืนเฝ้าอยู่ที่บรรดาธรณีประตู
12:26 คนเหล่านี้อยู่ในสมัยของโยยาคิม บุตรชายของเยชูอา บุตรชายของโยซาดัก และในสมัยของเนหะมีย์ผู้ว่าราชการ และของเอสราผู้เป็นปุโรหิต ผู้เป็นธรรมาจารย์

การมอบถวายกำแพงเมือง
12:27 และเมื่อมีการมอบถวายกำแพงแห่งเยรูซาเล็ม พวกเขาได้แสวงหาคนเลวีจากบรรดาสถานที่ของพวกเขา เพื่อจะนำพวกเขามายังเยรูซาเล็ม เพื่อฉลองการมอบถวายด้วยความยินดี ทั้งด้วยการขอบพระคุณ และด้วยการร้องเพลง ด้วยพวกฉาบ พวกพิณใหญ่ และด้วยพวกพิณเขาคู่
12:28 และลูกหลานของพวกนักร้องได้รวมตัวกัน ทั้งมาจากที่ราบรอบเยรูซาเล็ม และมาจากหมู่บ้านต่าง ๆ ของชาวเนโทฟาห์
12:29 ทั้งมาจากวงศ์วานของกิลกาลด้วย และมาจากบรรดาทุ่งนาของเกบาและอัสมาเวท เพราะพวกนักร้องได้สร้างหมู่บ้านต่าง ๆ สำหรับตนรอบเยรูซาเล็ม
12:30 และพวกปุโรหิตและคนเลวีได้ชำระตนเองให้บริสุทธิ์ และได้ชำระประชากร และประตูเมืองทั้งหลาย และกำแพงให้บริสุทธิ์
12:31 แล้วข้าพเจ้าได้นำพวกประมุขแห่งยูดาห์ขึ้นไปบนกำแพง และแต่งตั้งประชากรให้เป็นคณะใหญ่สองคณะที่กล่าวคำขอบพระคุณ คณะหนึ่งไปทางขวามือขึ้นไปบนกำแพงจนถึงประตูกองขยะ
12:32 และต่อจากพวกเขาผู้ที่ขึ้นไปคือ โฮชายาห์ และประมุขแห่งยูดาห์ครึ่งหนึ่ง
12:33 และอาซาริยาห์ เอสรา และเมชุลลาม
12:34 ยูดาห์ และเบนยามิน และเชไมอาห์ และเยเรมีย์
12:35 และบุตรชายบางคนของพวกปุโรหิตพร้อมกับแตรทั้งหลาย นามว่า เศคาริยาห์บุตรชายของโยนาธาน บุตรชายของเชไมอาห์ บุตรชายของมัทธานิยาห์ บุตรชายของมีคายาห์ บุตรชายของศักเกอร์ บุตรชายของอาสาฟ
12:36 และญาติพี่น้องของเขาคือ เชไมอาห์ และอาซาเรล มิลาลัย กิลาลัย มาอัย เนธาเนเอล และยูดาห์ ฮานานี พร้อมกับบรรดาเครื่องดนตรีของดาวิดคนของพระเจ้า และเอสราผู้เป็นธรรมาจารย์เดินนำหน้าพวกเขาไป
12:37 และที่ประตูน้ำพุ ซึ่งอยู่ตรงข้ามกับพวกเขา พวกเขาเดินขึ้นไปทางบันไดของนครของดาวิด ที่ทางขึ้นกำแพงเหนือพระราชวังของดาวิด จนถึงประตูน้ำทางทิศตะวันออก
12:38 และอีกคณะหนึ่งของพวกเขาที่กล่าวคำขอบพระคุณ เดินไปทางตรงกันข้ามกับพวกเขา และข้าพเจ้าตามพวกเขาไป และประชากรครึ่งหนึ่งบนกำแพง ตั้งแต่เลยหอคอยเตาไฟทั้งหลายจนถึงกำแพงกว้าง
12:39 และจากเหนือประตูเอฟราอิม และเหนือประตูเก่า และเหนือประตูปลา และหอคอยของฮานันเอล และหอคอยของเมอาห์ จนถึงประตูแกะ และพวกเขาหยุดอยู่ในประตูเรือนจำ
12:40 ดังนั้น คณะทั้งสองของคนเหล่านั้นที่กล่าวคำขอบพระคุณจึงมายืนอยู่ในพระนิเวศน์ของพระเจ้า และตัวข้าพเจ้าและพวกหัวหน้าครึ่งหนึ่งอยู่กับข้าพเจ้า
12:41 และพวกปุโรหิตคือ เอลียาคิม มาอาเสอาห์ มินยามิน มีคายาห์ เอลีโอนัย เศคาริยาห์ และฮานันยาห์ พร้อมกับแตรทั้งหลาย
12:42 และมาอาเสอาห์ และเชไมอาห์ และเอเลอาซาร์ และอุสซี และเยโฮฮานัน และมัลคิยาห์ และเอลาม และเอเซอร์ และพวกนักร้องได้ร้องเพลงด้วยเสียงดัง พร้อมกับอิสราหิยาห์ผู้ดูแลพวกเขา
12:43 ในวันนั้นพวกเขาได้ถวายบรรดาเครื่องสัตวบูชาใหญ่โตด้วย และเปรมปรีดิ์ เพราะว่าพระเจ้าได้ทรงกระทำให้พวกเขาเปรมปรีดิ์ด้วยความชื่นบานใหญ่ยิ่ง พวกภรรยาและเด็ก ๆ ก็เปรมปรีดิ์เช่นกัน จนความชื่นบานของเยรูซาเล็มถูกได้ยินไปไกล
12:44 และในเวลานั้น บางคนได้รับการแต่งตั้งให้ดูแลบรรดาห้องสำหรับพัสดุ สำหรับของบริจาคทั้งหลาย สำหรับผลไม้รุ่นแรกทั้งปวง และสำหรับส่วนสิบชักหนึ่ง เพื่อรวบรวมจากบรรดาไร่นาของนครต่าง ๆ นั้นให้เข้ามายังพวกเขาเพื่อเป็นส่วนแบ่งซึ่งกำหนดไว้ในพระราชบัญญัติสำหรับพวกปุโรหิตและคนเลวี เพราะยูดาห์เปรมปรีดิ์เรื่องพวกปุโรหิตและเรื่องคนเลวีผู้ปรนนิบัติอยู่นั้น
12:45 และทั้งพวกนักร้องและพวกคนเฝ้าประตูได้ทำการปรนนิบัติพระเจ้าของตน และทำการชำระให้บริสุทธิ์ ตามคำบัญชาของดาวิดและของซาโลมอนราชโอรสของพระองค์
12:46 เพราะในสมัยของดาวิดและอาสาฟแต่ก่อนนั้นเคยมีหัวหน้าพวกนักร้อง และมีบรรดาบทเพลงสรรเสริญและขอบพระคุณพระเจ้า
12:47 และอิสราเอลทั้งสิ้นในสมัยของเศรุบบาเบล และในสมัยของเนหะมีย์ ได้ให้ส่วนแบ่งแก่พวกนักร้องและพวกคนเฝ้าประตู ตามส่วนแบ่งของแต่ละคนทุกวัน และพวกเขาได้กันส่วนบริสุทธิ์สำหรับคนเลวีไว้ต่างหาก และคนเลวีได้กันส่วนของลูกหลานของอาโรนไว้ต่างหาก


เนหะมีย์ 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

คนอิสราเอลต้องแยกเสียจากคนต่างชาติ
13:1 ในวันนั้น พวกเขาอ่านในหนังสือของโมเสสต่อหน้าประชากร และในม้วนนั้นได้พบที่มีเขียนไว้ว่า คนอัมโมนและคนโมอับไม่ควรเข้ามาในที่ชุมนุมของพระเจ้าเป็นนิตย์
13:2 เพราะว่าพวกเขาไม่ได้ต้อนรับลูกหลานของอิสราเอลด้วยอาหารและด้วยน้ำ แต่ได้จ้างบาลาอัมให้มาต่อต้านพวกเขา เพื่อเขาจะสาปแช่งพวกเขา อย่างไรก็ดีพระเจ้าของพวกเราทรงเปลี่ยนคำสาปแช่งนั้นให้เป็นพร
13:3 บัดนี้ต่อมา เมื่อประชากรได้ยินพระราชบัญญัติแล้ว พวกเขาก็แยกคนอิสราเอลออกเสียจากคนต่างชาติทั้งปวงที่ปะปนกันนั้น
13:4 และก่อนหน้านี้ เอลียาชีบ ผู้เป็นปุโรหิต ซึ่งเป็นผู้ดูแลห้องแห่งพระนิเวศน์ของพระเจ้าของพวกเรา เป็นพันธมิตรกับโทบีอาห์
13:5 และเขาได้จัดห้องใหญ่ห้องหนึ่งให้โทบีอาห์ ซึ่งแต่ก่อนเป็นที่ใช้เก็บบรรดาเครื่องธัญญบูชา กำยาน และภาชนะต่าง ๆ และบรรดาสิบชักหนึ่งของข้าว น้ำองุ่นใหม่ และน้ำมัน ซึ่งได้บัญชาให้มอบไว้แก่คนเลวี และพวกนักร้อง และพวกคนเฝ้าประตู และของถวายทั้งหลายสำหรับพวกปุโรหิต
13:6 แต่ตลอดเวลานี้ข้าพเจ้าไม่ได้อยู่ที่เยรูซาเล็ม เพราะในปีที่สามสิบสองแห่งรัชกาลของอารทาเซอร์ซีสกษัตริย์แห่งบาบิโลนนั้น ข้าพเจ้าได้ไปเข้าเฝ้ากษัตริย์ และหลังจากไม่กี่วันข้าพเจ้าได้รับอนุญาตทูลลาจากกษัตริย์

เนหะมีย์ไปยังเยรูซาเล็มครั้งที่สอง
13:7 และข้าพเจ้ามายังเยรูซาเล็ม และทราบถึงความชั่วร้ายที่เอลียาชีบได้กระทำเพื่อโทบีอาห์ ในการจัดห้องให้เขาภายในบรรดาลานแห่งพระนิเวศน์ของพระเจ้า
13:8 และข้าพเจ้าเจ็บใจยิ่งนัก ฉะนั้นข้าพเจ้าจึงโยนเครื่องแต่งบ้านทั้งสิ้นของโทบีอาห์ออกเสียจากห้องนั้น
13:9 แล้วข้าพเจ้าบัญชา และพวกเขาชำระห้องเหล่านั้นให้สะอาด และข้าพเจ้าก็นำบรรดาภาชนะประจำพระนิเวศน์ของพระเจ้ากลับมาไว้ที่นั่นอีก พร้อมกับเครื่องธัญญบูชาและกำยาน

อิสราเอลนำคนเลวีกลับมายังพระวิหารและจัดเลี้ยงพวกท่าน
13:10 และข้าพเจ้ารับรู้ว่า บรรดาส่วนของคนเลวีนั้นไม่ได้มอบไว้แก่พวกเขา ด้วยว่าคนเลวีและพวกนักร้องที่ทำงานนั้น ทุกคนได้หนีไปยังไร่นาของตน
13:11 ดังนั้นข้าพเจ้าจึงโต้เถียงกับพวกหัวหน้าและกล่าวว่า “ทำไมพระนิเวศน์ของพระเจ้าจึงถูกทอดทิ้งเสีย” และข้าพเจ้าได้รวบรวมพวกเขาเข้ามา และตั้งพวกเขาไว้ตามตำแหน่งของตน
13:12 แล้วยูดาห์ทั้งปวงได้นำสิบชักหนึ่งของข้าว และน้ำองุ่นใหม่ และน้ำมันเข้ามายังคลังพัสดุ
13:13 และข้าพเจ้าได้แต่งตั้งพวกผู้ดูแลคลังพัสดุนั้นคือ เชเลมิยาห์ผู้เป็นปุโรหิต และศาโดกผู้เป็นธรรมาจารย์ และของคนเลวีคือ เปดายาห์ และถัดพวกเขาคือ ฮานันบุตรชายของศักเกอร์ บุตรชายของมัทธานิยาห์ เพราะพวกเขาถูกนับว่าสัตย์ซื่อ และหน้าที่ของพวกเขาคือแจกจ่ายแก่พวกพี่น้องของตน
13:14 “ขอทรงระลึกถึงข้าพระองค์ โอ ข้าแต่พระเจ้าของข้าพระองค์ เกี่ยวกับเรื่องนี้ และขออย่าทรงลบล้างบรรดาการกระทำที่ดีของข้าพระองค์ที่ข้าพระองค์ได้กระทำ เพื่อพระนิเวศน์ของพระเจ้าของข้าพระองค์ และเพื่อการปรนนิบัติทั้งหลายในที่นั้น”

บางคนฝ่าฝืนวันสะบาโต
13:15 ในวันเหล่านั้น ในยูดาห์ข้าพเจ้าเห็นบางคนย่ำบ่อย่ำองุ่นในวันสะบาโต และนำบรรดาฟ่อนข้าวเข้ามา และบรรทุกหลังลาทั้งหลาย คือน้ำองุ่น พวกผลองุ่น และพวกมะเดื่อ และภาระทุกอย่างด้วย ซึ่งพวกเขานำเข้ามาในเยรูซาเล็มในวันสะบาโต และข้าพเจ้าได้เป็นพยานปรักปรำพวกเขาในวันที่พวกเขาขายอาหารเหล่านั้น
13:16 มีคนชาวไทระอาศัยอยู่ที่นั่นด้วย ซึ่งได้นำปลาและสินค้าทุกอย่างเข้ามา และขายในวันสะบาโตแก่คนยูดาห์และในเยรูซาเล็ม
13:17 แล้วข้าพเจ้าได้โต้เถียงกับพวกขุนนางแห่งยูดาห์ และกล่าวแก่พวกเขาว่า “พวกท่านกระทำความชั่วร้ายอะไรกันนี่ และกระทำให้วันสะบาโตเป็นมลทิน
13:18 บรรพบุรุษของพวกท่านได้กระทำเช่นนี้มิใช่หรือ และพระเจ้าของพวกเราได้ทรงนำเหตุร้ายทั้งสิ้นนี้ให้ตกอยู่บนพวกเราและบนกรุงนี้มิใช่หรือ ถึงอย่างนั้นพวกท่านยังจะนำพระพิโรธยิ่งกว่านั้นมาเหนืออิสราเอลโดยการกระทำให้วันสะบาโตเป็นมลทิน”
13:19 และต่อมา เมื่อเริ่มมืดที่ประตูเมืองทั้งหลายของเยรูซาเล็มก่อนวันสะบาโต ข้าพเจ้าได้บัญชาให้ประตูเมืองเหล่านั้นถูกปิด และกำชับว่าประตูเมืองเหล่านั้นไม่ต้องถูกเปิดจนกว่าจะพ้นวันสะบาโตแล้ว และข้าพเจ้าก็ตั้งคนรับใช้บางคนของข้าพเจ้าให้เฝ้าอยู่ที่ประตูเมืองเหล่านั้น เพื่อจะไม่ให้นำภาระสิ่งใดเข้ามาในวันสะบาโต
13:20 ดังนั้นพวกพ่อค้าและพวกขายสินค้าทุกชนิดจึงค้างอยู่นอกเยรูซาเล็มหนหนึ่งหรือสองหน
13:21 แล้วข้าพเจ้าได้เป็นพยานปรักปรำพวกเขา และกล่าวแก่พวกเขาว่า “ทำไมพวกท่านมานอนอยู่ข้างกำแพงเมือง ถ้าพวกท่านทำอย่างนี้อีก ข้าพเจ้าจะลงมือจับพวกท่าน” ตั้งแต่เวลานั้นมา พวกเขาก็ไม่มาในวันสะบาโตอีกต่อไป
13:22 และข้าพเจ้าบัญชาคนเลวีว่าพวกเขาควรชำระตัว และว่าพวกเขาควรมาและเฝ้าประตูเมืองเหล่านั้น เพื่อรักษาวันสะบาโตให้บริสุทธิ์ “ขอทรงระลึกถึงข้าพระองค์ โอ ข้าแต่พระเจ้าของข้าพระองค์ เกี่ยวกับเรื่องนี้ด้วย และขอทรงไว้ชีวิตข้าพระองค์ตามความใหญ่หลวงแห่งความเมตตาของพระองค์”

การติเตียนคนที่แต่งงานกับคนต่างชาติ
13:23 ในสมัยนั้นด้วย ข้าพเจ้าได้เห็นพวกยิวที่ได้แต่งงานกับหญิงชาวอัชโดด อัมโมนและโมอับ
13:24 และลูก ๆ ของพวกเขาพูดภาษาของคนอัชโดดครึ่งหนึ่ง และพูดภาษาของคนยิวไม่ได้ แต่พูดภาษาชนชาติของเขาแต่ละพวก
13:25 และข้าพเจ้าได้โต้เถียงกับพวกเขา และสาปแช่งพวกเขา และได้เฆี่ยนตีบางคนในพวกเขา และถอนผมของพวกเขาออก และกระทำให้พวกเขาปฏิญาณโดยพระเจ้า โดยกล่าวว่า “พวกเจ้าอย่ายกบรรดาบุตรสาวของพวกเจ้าให้แก่บุตรชายทั้งหลายของพวกเขา หรือรับบรรดาบุตรสาวของพวกเขาให้แก่บุตรชายทั้งหลายของพวกเจ้า หรือสำหรับตัวพวกเจ้าเอง
13:26 ซาโลมอนกษัตริย์แห่งอิสราเอล มิได้ทำบาปโดยเรื่องเหล่านี้หรือ ถึงกระนั้นในท่ามกลางหลายประชาชาติก็ไม่มีกษัตริย์องค์ใดเหมือนพระองค์ ผู้ซึ่งเป็นที่รักของพระเจ้าของพระองค์ และพระเจ้าได้ทรงกระทำให้พระองค์เป็นกษัตริย์เหนืออิสราเอลทั้งสิ้น ถึงกระนั้นก็ดี แม้แต่พระองค์เอง พวกหญิงต่างชาติก็เป็นเหตุให้ทรงทำบาป
13:27 ควรหรือที่พวกเราจะตั้งใจฟังพวกเจ้าที่จะกระทำความชั่วร้ายใหญ่ยิ่งนี้ทั้งสิ้น เพื่อละเมิดต่อพระเจ้าของพวกเราในการแต่งงานกับหญิงต่างชาติ”
13:28 และคนหนึ่งในบุตรชายทั้งหลายของโยยาดา บุตรชายของเอลียาชีบ ผู้เป็นมหาปุโรหิต เป็นบุตรเขยของสันบาลลัท ชาวโฮโรนาอิม เพราะฉะนั้นข้าพเจ้าจึงขับไล่เขาไปเสียจากข้าพเจ้า
13:29 “ขอทรงระลึกถึงพวกเขา โอ ข้าแต่พระเจ้าของข้าพระองค์ เพราะว่าพวกเขาได้กระทำให้ตำแหน่งปุโรหิต และพันธสัญญาของตำแหน่งปุโรหิตและของคนเลวีเป็นมลทิน”
13:30 ดังนั้นข้าพเจ้าจึงชำระพวกเขาจากคนแปลกหน้าทุกคน และได้ตั้งหน้าที่ของพวกปุโรหิตและคนเลวี ทุกคนตามงานของตน
13:31 และสำหรับเอาฟืนมาถวาย ตามเวลากำหนด และสำหรับบรรดาผลแรก “ขอทรงระลึกถึงข้าพระองค์ โอ ข้าแต่พระเจ้าของข้าพระองค์ ให้เกิดผลดีเถิด”


เอสเธอร์ 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

พระราชินีวัชทีไม่เชื่อฟังกษัตริย์
1:1 บัดนี้ต่อมา ในรัชสมัยของอาหสุเอรัส (นี่คืออาหสุเอรัสผู้ซึ่งทรงครอบครองตั้งแต่ประเทศอินเดียจนถึงประเทศเอธิโอเปีย เหนือหนึ่งร้อยยี่สิบเจ็ดมณฑลนั้น)
1:2 ในวันเหล่านั้น เมื่อกษัตริย์อาหสุเอรัสประทับบนพระที่นั่งแห่งราชอาณาจักรของพระองค์ซึ่งอยู่ในสุสาปราสาท
1:3 ในปีที่สามแห่งรัชกาลของพระองค์ พระองค์พระราชทานการเลี้ยงแก่บรรดาประมุขของพระองค์และพวกข้าราชการของพระองค์ บรรดาผู้มีอำนาจแห่งเปอร์เซียและมีเดีย บรรดาขุนนางและประมุขทั้งหลายแห่งมณฑลต่าง ๆ เฝ้าอยู่ต่อพระพักตร์พระองค์
1:4 เมื่อพระองค์ทรงแสดงราชสมบัติแห่งราชอาณาจักรอันรุ่งเรืองของพระองค์ และเกียรติยศแห่งความสง่าผ่าเผยอันเลิศล้ำของพระองค์เป็นเวลาหลายวันแล้ว คือหนึ่งร้อยแปดสิบวัน
1:5 และเมื่อวันเหล่านี้ผ่านพ้นไปแล้ว กษัตริย์พระราชทานการเลี้ยงแก่บรรดาประชาชนผู้อยู่ในสุสาปราสาท ทั้งผู้ใหญ่และผู้น้อย เป็นเวลาเจ็ดวัน ในลานของอุทยานแห่งพระราชวังของกษัตริย์
1:6 ที่นั่นมีผ้าม่านสีขาว สีเขียวและสีฟ้า ใช้เชือกทั้งหลายที่ทำด้วยป่านเนื้อละเอียดและด้ายสีม่วง ติดตั้งด้วยบรรดาห่วงเงินกับเสาหินอ่อนทั้งหลาย บรรดาเตียงทำด้วยทองคำและเงินซึ่งอยู่บนพื้นหินอ่อนเป็นสีแดง และสีฟ้า และสีขาว และสีดำ
1:7 และพวกเขาให้เครื่องดื่มแก่คนเหล่านั้นในบรรดาภาชนะทองคำ (เป็นภาชนะหลากชนิด) และเหล้าองุ่นของราชสำนักมากมายตามพระทัยกว้างขวางของกษัตริย์
1:8 และการดื่มนั้นก็กระทำกันตามกฎหมาย ไม่มีการบังคับ เพราะกษัตริย์ทรงมีพระกระแสรับสั่งไปยังพนักงานทั้งปวงแห่งราชสำนักของพระองค์ดังนี้ว่า พวกเขาควรให้ทุกคนทำตามใจปรารถนาของตน
1:9 พระราชินีวัชทีก็พระราชทานการเลี้ยงแก่พวกสตรีในราชสำนักซึ่งเป็นของกษัตริย์อาหสุเอรัสด้วย
1:10 ณ วันที่เจ็ดเมื่อพระทัยของกษัตริย์รื่นเริงด้วยเหล้าองุ่น พระองค์ทรงบัญชาเมหุมาน บิสธา ฮารโบนา บิกธา และอาบักธา เศธาร์ และคารคาส ขันทีทั้งเจ็ดที่ปรนนิบัติต่อพระพักตร์กษัตริย์อาหสุเอรัส
1:11 ให้ไปเชิญพระราชินีวัชทีมาเฝ้ากษัตริย์โดยสวมมงกุฎของราชวงศ์ เพื่อจะสำแดงความงามของพระนางแก่ประชาชนและเหล่าประมุข เพราะพระนางงามน่าชม
1:12 แต่พระราชินีวัชทีทรงปฏิเสธที่จะมาตามพระบัญชาของกษัตริย์ที่รับสั่งไปกับพวกขันทีของพระองค์ เพราะฉะนั้นกษัตริย์จึงทรงเดือดดาลมาก และพระพิโรธของพระองค์ระอุอยู่ภายในพระองค์
1:13 ดังนั้นกษัตริย์จึงตรัสกับพวกนักปราชญ์ ผู้ซึ่งทราบกาลเทศะ (เพราะนี่เป็นวิธีดำเนินการของกษัตริย์ต่อบรรดาผู้ที่เจนจัดในกฎหมายและการพิพากษา
1:14 และผู้ที่อยู่ข้าง ๆ พระองค์คือ คารเชนา เชธาร์ อัดมาธา ทารชิช เมเรส มารเสนา และเมมูคาน ประมุขทั้งเจ็ดของเปอร์เซียและมีเดีย ผู้ซึ่งเห็นพระพักตร์กษัตริย์ และซึ่งนั่งเป็นอันดับแรกในราชอาณาจักร)
1:15 ว่า “ตามกฎหมาย พวกเราควรจะกระทำอะไรต่อพระราชินีวัชที เพราะว่าพระนางมิได้กระทำตามพระบัญชาของกษัตริย์อาหสุเอรัสซึ่งรับสั่งไปโดยพวกขันที”
1:16 และเมมูคานทูลตอบต่อพระพักตร์กษัตริย์และประมุขทั้งปวงว่า “พระราชินีวัชทีมิได้ทรงกระทำผิดต่อกษัตริย์เท่านั้น แต่ต่อประมุขทั้งปวงด้วย และต่อประชาชนทั้งปวงผู้ที่อยู่ในมณฑลทั้งสิ้นของกษัตริย์อาหสุเอรัส
1:17 เพราะการกระทำนี้ของพระราชินีจะเป็นที่ทราบแก่สตรีทั้งปวง จนพวกนางจะเหยียดหยามสามีของตนในสายตาของพวกนาง เมื่อจะมีรายงานว่า ‘กษัตริย์อาหสุเอรัสได้มีพระบัญชาให้นำพระราชินีวัชทีมาต่อพระพักตร์พระองค์ แต่พระนางไม่เสด็จมา’
1:18 เช่นกันพวกสตรีแห่งเปอร์เซียและมีเดียจะพูดวันนี้กับประมุขทั้งปวงของกษัตริย์ ซึ่งได้ยินถึงการกระทำของพระราชินี ดังนั้นจะทำให้เกิดการหมิ่นประมาทและความโกรธมากเกินไป
1:19 ถ้าเป็นที่พอพระทัยกษัตริย์ ขอให้มีพระราชโองการจากพระองค์ และให้พระราชโองการนั้นถูกบันทึกไว้ในบรรดากฎหมายของคนเปอร์เซียและคนมีเดีย อย่างที่คืนคำไม่ได้ว่า ‘วัชทีจะเข้าเฝ้ากษัตริย์อาหสุเอรัสอีกไม่ได้’ และขอกษัตริย์ประทานตำแหน่งของพระนางให้แก่ผู้อื่นที่ดีกว่าพระนาง
1:20 และเมื่อกฤษฎีกาของกษัตริย์ซึ่งพระองค์จะทรงทำขึ้น จะถูกประกาศไปตลอดทั่วพระราชอาณาจักรของพระองค์แล้ว (เพราะพระราชอาณาจักรนั้นกว้างใหญ่อย่างยิ่ง) ภรรยาทั้งปวงก็จะให้เกียรติสามีของตน ทั้งใหญ่และเล็ก”
1:21 และคำทูลเสนอนี้เป็นที่พอพระทัยกษัตริย์และประมุขทั้งหลาย และกษัตริย์ทรงกระทำตามคำทูลเสนอของเมมูคาน
1:22 ด้วยว่าพระองค์ทรงพระอักษรจดหมายหลายฉบับไปทั่วราชมณฑลของกษัตริย์ ถึงทุกมณฑลตามอักษรของมณฑลนั้น และถึงทุกชาติตามภาษาของพวกเขา ว่าชายทุกคนควรเป็นเจ้าเป็นนายในบ้านของตน และว่ากฤษฎีกานี้ควรถูกประกาศตามภาษาของทุกชนชาติ


เอสเธอร์ 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

เอสเธอร์รับตำแหน่งเป็นพระราชินี
2:1 หลังจากเหตุการณ์เหล่านี้ เมื่อพระพิโรธของกษัตริย์อาหสุเอรัสสงบลง พระองค์ทรงระลึกถึงวัชที และสิ่งที่พระนางได้ทรงกระทำ และกฤษฎีกาที่ทรงออกสั่งห้ามพระนาง
2:2 แล้วเหล่าข้าราชการของกษัตริย์ที่ปรนนิบัติพระองค์อยู่จึงทูลว่า “ขอทรงให้หาบรรดาหญิงพรหมจารีสาวสวยมาถวายกษัตริย์
2:3 และขอกษัตริย์ทรงแต่งตั้งพวกเจ้าหน้าที่ในทุกมณฑลแห่งราชอาณาจักรของพระองค์ เพื่อคนเหล่านั้นจะรวบรวมหญิงสาวพรหมจารีงดงามทั้งปวงมายังสุสาปราสาท เข้ามาอยู่ในฮาเร็ม ให้อยู่ในอารักขาของเฮกัยขันทีของกษัตริย์ ผู้ดูแลพวกสตรี และขอประทานบรรดาเครื่องชำระล้างสำหรับหญิงเหล่านั้น
2:4 และขอให้หญิงสาวคนซึ่งกษัตริย์พอพระทัยได้เป็นพระราชินีแทนวัชที” และสิ่งนี้พอพระทัยกษัตริย์ และพระองค์ทรงกระทำตามนั้น
2:5 บัดนี้ในสุสาปราสาทมีคนยิวคนหนึ่ง ผู้ซึ่งชื่อของท่านคือโมรเดคัย บุตรชายของยาอีร์ บุตรชายของชิเมอี บุตรชายของคีช คนเบนยามิน
2:6 ผู้ได้ถูกกวาดต้อนจากกรุงเยรูซาเล็มมาพร้อมกับพวกเชลยซึ่งได้ถูกกวาดต้อนมาพร้อมกับเยโคนิยาห์กษัตริย์แห่งยูดาห์ ผู้ซึ่งเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้กวาดต้อนมานั้น
2:7 และท่านได้เลี้ยงดูฮาดัสซาห์ คือเอสเธอร์ บุตรสาวลุงของท่าน เพราะเธอไม่มีพ่อหรือแม่ และสาวคนนี้รูปงามและน่าดูน่าชม ผู้ซึ่งโมรเดคัย เมื่อบิดามารดาของเธอสิ้นชีวิตแล้ว ก็รับมาเลี้ยงเป็นบุตรสาวของตนเอง
2:8 ต่อมา เมื่อพระบัญชาของกษัตริย์และกฤษฎีกาของพระองค์ถูกประกาศออกไป และเมื่อหญิงสาวเป็นอันมากถูกรวบรวมเข้ามาในสุสาปราสาท ให้อยู่ภายใต้อารักขาของเฮกัย เอสเธอร์ก็ถูกนำเข้ามาไว้ในราชสำนักของกษัตริย์เช่นกัน ภายใต้อารักขาของเฮกัยผู้ดูแลพวกสตรี
2:9 และหญิงคนนั้นเป็นที่พอใจเขา และเธอได้รับความกรุณาจากเขา และเขารีบจัดหาบรรดาเครื่องชำระล้างให้เธอ พร้อมกับสิ่งของต่าง ๆ ที่เป็นของเธอ และสาวใช้เจ็ดคน ซึ่งเหมาะที่จะให้เธอ จากราชสำนักของกษัตริย์ และเขาเลื่อนเธอและพวกสาวใช้ของเธอขึ้นไปยังสถานที่ที่ดีที่สุดในฮาเร็มนั้น
2:10 เอสเธอร์ยังไม่ได้บอกให้ทราบถึงชนชาติของเธอหรือญาติพี่น้องของเธอ เพราะโมรเดคัยได้กำชับเธอว่าเธอไม่ควรเปิดเผยเรื่องนั้น
2:11 และทุก ๆ วันโมรเดคัยเดินอยู่หน้าลานของฮาเร็ม เพื่อที่จะทราบว่าเอสเธอร์เป็นอย่างไรบ้าง และอะไรจะเกิดขึ้นแก่เธอ
2:12 บัดนี้ เมื่อถึงเวรที่สาว ๆ ทุกคนจะเข้าไปเฝ้ากษัตริย์อาหสุเอรัส หลังจากหญิงนั้นได้เตรียมตัวสิบสองเดือนแล้ว ตามระเบียบของหญิงเหล่านั้น (เพราะนี่เป็นเวลาปกติสำหรับการชำระล้างของหญิงเหล่านั้น คือชโลมกายด้วยน้ำมันกำยานหกเดือน และด้วยน้ำหอมต่าง ๆ หกเดือน และด้วยสิ่งอื่น ๆ สำหรับการชำระล้างผู้หญิงเหล่านั้น)
2:13 จากนั้นสาว ๆ ทุกคนก็เข้าไปเฝ้ากษัตริย์อย่างนี้ สิ่งใดก็ตามที่เธอปรารถนาก็ถูกมอบให้แก่เธอ เพื่อที่จะนำติดตัวเธอจากฮาเร็มเข้าไปยังราชสำนักของกษัตริย์
2:14 ในเวลาตอนเย็นเธอเข้าไปเฝ้า และในวันต่อมาเธอก็กลับเข้ามาอยู่ในฮาเร็มที่สอง ในอารักขาของชาอัชกาส ขันทีของกษัตริย์ ผู้ซึ่งดูแลพวกนางสนม เธอไม่ได้เข้าไปเฝ้ากษัตริย์อีก นอกจากกษัตริย์จะพอพระทัยในเธอ และทรงเรียกเธอตามชื่อให้เข้าเฝ้า
2:15 บัดนี้ เมื่อถึงเวรของเอสเธอร์ บุตรสาวของอาบีฮาอิล ลุงของโมรเดคัย ผู้ซึ่งได้รับเธอไว้เป็นบุตรสาวของตน จะเข้าเฝ้ากษัตริย์ เธอมิได้ขอสิ่งใด นอกจากสิ่งที่เฮกัยขันทีของกษัตริย์ ผู้ดูแลพวกสตรี กำหนดไว้ และเอสเธอร์ได้รับความโปรดปรานในสายตาของทุกคนที่มองดูเธอ
2:16 แล้วเอสเธอร์ถูกพาเข้าไปเฝ้ากษัตริย์อาหสุเอรัสในพระราชสำนักของพระองค์ ในเดือนที่สิบซึ่งเป็นเดือนเทเบท ในปีที่เจ็ดแห่งรัชกาลของพระองค์
2:17 และกษัตริย์ทรงรักเอสเธอร์ยิ่งกว่าบรรดาหญิงทั้งปวงนั้น และเธอได้รับพระกรุณาและความโปรดปรานในสายพระเนตรของพระองค์มากกว่าหญิงพรหมจารีทั้งสิ้น พระองค์จึงทรงสวมพระมงกุฎบนศีรษะของเธอ และทรงตั้งเธอให้เป็นพระราชินีแทนวัชที
2:18 แล้วกษัตริย์พระราชทานการเลี้ยงใหญ่แก่บรรดาประมุขของพระองค์และข้าราชการทั้งปวงของพระองค์ เป็นการเลี้ยงของพระนางเอสเธอร์ และพระองค์ทรงอนุมัติให้งดส่วยแก่มณฑลทั้งปวง และพระราชทานของกำนัลทั้งหลาย ตามพระทัยกว้างขวางของกษัตริย์
2:19 และเมื่อบรรดาหญิงพรหมจารีถูกรวบรวมมาครั้งที่สอง เวลานั้นโมรเดคัยนั่งอยู่ในประตูของกษัตริย์
2:20 พระนางเอสเธอร์นั้นยังไม่ได้ทรงให้ใครทราบถึงพระญาติของพระนางหรือชนชาติของพระนาง ตามที่โมรเดคัยได้กำชับพระนางไว้ เพราะพระนางเอสเธอร์ทรงทำตามคำสั่งของโมรเดคัย เหมือนกับตอนที่พระนางถูกเลี้ยงดูมากับเขา

โมรเดคัยช่วยชีวิตของกษัตริย์
2:21 ในวันเหล่านั้น ขณะเมื่อโมรเดคัยนั่งอยู่ในประตูของกษัตริย์ ขันทีสองคนของกษัตริย์คือ บิกธานและเทเรช ของคนเหล่านั้นซึ่งเฝ้าประตู เกิดบันดาลโทสะ และหาช่องที่จะประทุษร้ายกษัตริย์อาหสุเอรัส
2:22 และเรื่องนี้รู้ถึงโมรเดคัย ผู้ซึ่งทูลเรื่องนี้ต่อพระราชินีเอสเธอร์ และพระนางเอสเธอร์รับรองกษัตริย์เกี่ยวกับเรื่องนี้ในนามของโมรเดคัย
2:23 และเมื่อมีการสอบสวนถึงเรื่องนี้แล้ว ก็พบว่าเป็นความจริง ฉะนั้นสองคนนั้นจึงถูกแขวนเสียบนต้นไม้ และเรื่องนี้ถูกบันทึกไว้ในหนังสือพงศาวดารต่อพระพักตร์กษัตริย์


เอสเธอร์ 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

ฮามานวางแผนร้ายที่จะทำลายคนยิวทั้งปวง
3:1 หลังจากเหตุการณ์เหล่านี้ กษัตริย์อาหสุเอรัสทรงเลื่อนยศฮามานบุตรชายของฮัมเมดาธา คนอากัก และทรงเลื่อนยศท่าน และทรงตั้งเก้าอี้ของท่านไว้เหนือกว่าของประมุขทั้งปวงที่อยู่กับพระองค์
3:2 และบรรดาข้าราชการของกษัตริย์ ที่อยู่ในประตูของกษัตริย์ ก็กราบลง และแสดงความเคารพต่อฮามาน เพราะกษัตริย์ได้บัญชาให้กระทำเช่นนั้นต่อท่าน แต่โมรเดคัยไม่ได้กราบลง หรือแสดงความเคารพต่อท่าน
3:3 แล้วพวกข้าราชการของกษัตริย์ ซึ่งอยู่ในประตูของกษัตริย์ กล่าวแก่โมรเดคัยว่า “ทำไมท่านละเมิดพระบัญชาของกษัตริย์”
3:4 บัดนี้ต่อมา เมื่อพวกเขาพูดกับท่านวันแล้ววันเล่า และท่านไม่ตั้งใจฟังพวกเขา พวกเขาก็ไปบอกฮามาน เพื่อจะดูว่าเรื่องของโมรเดคัยจะตั้งอยู่หรือไม่ เพราะท่านได้บอกพวกเขาว่าท่านเป็นคนยิว
3:5 และเมื่อฮามานเห็นว่าโมรเดคัยไม่กราบลง หรือแสดงความเคารพต่อท่าน ฮามานจึงเต็มไปด้วยความเดือดดาล
3:6 และท่านคิดว่าเป็นการเสียเกียรติที่จะลงมือกับโมรเดคัยคนเดียว เพราะพวกเขาได้บอกท่านให้ทราบถึงชนชาติของโมรเดคัย ดังนั้นฮามานจึงหาช่องที่จะทำลายพวกยิวทั้งหมด ที่อยู่ทั่วราชอาณาจักรทั้งสิ้นของอาหสุเอรัส คือชนชาติของโมรเดคัย
3:7 ในเดือนแรกซึ่งเป็นเดือนนิสาน ในปีที่สิบสองแห่งรัชกาลของกษัตริย์อาหสุเอรัส พวกเขาทอดปูร์ คือสลาก ต่อหน้าฮามานเพื่อหาวัน และเพื่อหาเดือน จนได้เดือนที่สิบสอง คือเป็นเดือนอาดาร์
3:8 และฮามานทูลกษัตริย์อาหสุเอรัสว่า “มีชนชาติหนึ่งกระจายอยู่ทั่ว และแยกกันอยู่ท่ามกลางชนชาติทั้งหลายในมณฑลทั้งสิ้นแห่งราชอาณาจักรของพระองค์ และบรรดากฎหมายของพวกเขาต่างกับชนชาติอื่นทั้งสิ้น และพวกเขาไม่ได้รักษาเหล่ากฎหมายของกษัตริย์ ฉะนั้นไม่เป็นประโยชน์แก่กษัตริย์ที่จะทรงปล่อยพวกเขาไว้
3:9 ถ้าเป็นที่พอพระทัยกษัตริย์ ขอทรงออกกฤษฎีกาให้ทำลายล้างพวกเขาเสียเถิด และข้าพระองค์จะถวายเงินหนึ่งหมื่นตะลันต์ใส่มือบรรดาคนที่ดูแลพระราชกิจนี้ เพื่อจะได้ใส่เงินนั้นในพระคลังของกษัตริย์”
3:10 และกษัตริย์จึงถอดพระธำมรงค์ตราของพระองค์ออกจากพระหัตถ์ของพระองค์ และมอบพระธำมรงค์ตรานั้นแก่ฮามาน บุตรชายของฮัมเมดาธา คนอากัก ผู้เป็นศัตรูของพวกยิว
3:11 และกษัตริย์ตรัสกับฮามานว่า “เงินนั้นเรามอบให้แก่ท่าน ประชาชนนั้นด้วย เพื่อจะทำแก่พวกเขาตามที่ท่านเห็นดี”
3:12 แล้วเหล่าราชอาลักษณ์ของกษัตริย์ทรงถูกเรียกเข้ามาในวันที่สิบสามเดือนแรก และให้เขียนกฤษฎีกาตามทุกสิ่งที่ฮามานได้บัญชาสมุหเทศาภิบาลทั้งหลายของกษัตริย์ และแก่เจ้าเมืองมณฑลทั้งปวง และแก่บรรดาหัวหน้าแห่งชนชาติทั้งปวงของทุกมณฑลตามอักษรของมณฑลนั้น และแก่ชนทุกชาติตามภาษาของพวกเขา ได้ถูกเขียนในพระนามของกษัตริย์อาหสุเอรัส และประทับตราด้วยพระธำมรงค์ตราของกษัตริย์
3:13 และจดหมายเหล่านี้ได้ถูกส่งไปโดยพวกคนส่งข่าวเข้าไปในมณฑลทั้งสิ้นของกษัตริย์ เพื่อทำลาย เพื่อสังหารและเพื่อทำให้พินาศไป คือคนยิวทั้งปวง ทั้งหนุ่มและแก่ เด็กเล็ก ๆ และผู้หญิง ในวันเดียวกัน คือในวันที่สิบสามเดือนที่สิบสอง ซึ่งเป็นเดือนอาดาร์ และเพื่อริบเอาข้าวของของพวกเขาไปเสียหมด
3:14 ให้ออกสำเนาเอกสารนั้นเป็นกฤษฎีกาในทุกมณฑล ได้ถูกนำไปประกาศให้ชนชาติทั้งปวงฟัง เพื่อพวกเขาจะพร้อมสำหรับวันนั้น
3:15 บรรดาคนส่งข่าวก็ออกไป โดยถูกรีบเร่งโดยพระบัญชาของกษัตริย์ และออกกฤษฎีกานั้นในสุสาปราสาท และกษัตริย์ก็ประทับดื่มกับฮามาน แต่ชาวเมืองสุสาก็งุนงง


เอสเธอร์ 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

พวกยิวอดอาหาร
4:1 เมื่อโมรเดคัยรับรู้ทุกสิ่งที่ได้กระทำไปแล้ว โมรเดคัยก็ฉีกเสื้อผ้าของตน และสวมผ้ากระสอบพร้อมใส่ขี้เถ้า และออกไปท่ามกลางนคร และร้องคร่ำครวญด้วยเสียงดังอย่างขมขื่น
4:2 และมาอยู่ตรงหน้าประตูของกษัตริย์ เพราะไม่มีผู้ใดสามารถเข้าประตูของกษัตริย์ได้ขณะที่สวมผ้ากระสอบ
4:3 และในทุกมณฑล ที่ไหนก็ตามที่พระบัญชาของกษัตริย์และกฤษฎีกาของพระองค์ไปถึง มีการไว้ทุกข์อย่างใหญ่หลวงท่ามกลางพวกยิว และมีการอดอาหาร และการร้องไห้ และคร่ำครวญ และคนเป็นอันมากนอนในผ้ากระสอบและขี้เถ้า
4:4 ดังนั้นพวกสาวใช้ของพระนางเอสเธอร์ และพวกขันทีของพระนางจึงมาและทูลพระนาง แล้วพระราชินีก็เป็นทุกข์ในพระทัยยิ่งนัก และพระนางทรงส่งเสื้อผ้าไปให้โมรเดคัยสวม เพื่อจะได้ถอดผ้ากระสอบของท่านออกเสีย แต่ท่านไม่ยอมรับเสื้อผ้านั้น
4:5 แล้วพระนางเอสเธอร์ตรัสเรียกฮาธาค ขันทีคนหนึ่งของกษัตริย์ ผู้ซึ่งพระองค์ได้ทรงแต่งตั้งให้ปรนนิบัติพระนาง และให้เขาส่งคำสั่งไปให้โมรเดคัย เพื่อจะทรงทราบว่า เรื่องอะไร และทำอย่างนั้นเพราะเหตุใด
4:6 ดังนั้นฮาธาคจึงออกไปหาโมรเดคัยถึงถนนในนคร ซึ่งอยู่ข้างหน้าประตูของกษัตริย์
4:7 และโมรเดคัยก็เล่าเรื่องทั้งสิ้นที่ได้เกิดแก่ท่านให้เขาฟัง และจำนวนเงินที่ฮามานได้สัญญาว่าจะถวายเข้าพระคลังของกษัตริย์เพื่อพวกยิว เพื่อจะทำลายพวกเขาเสีย
4:8 โมรเดคัยได้ให้สำเนากฤษฎีกาเขียนที่ออกในสุสาสั่งให้ทำลายพวกเขาด้วย เพื่อนำสำเนากฤษฎีกานั้นไปแสดงแก่พระนางเอสเธอร์ และเพื่ออธิบายเรื่องนี้ให้พระนางฟัง และเพื่อกำชับพระนางให้พระนางเข้าเฝ้ากษัตริย์ เพื่อทูลอ้อนวอนต่อพระองค์ และเพื่อทูลขอต่อพระพักตร์พระองค์เพื่อชนชาติของพระนาง
4:9 และฮาธาคก็กลับมาและทูลพระนางเอสเธอร์ถึงบรรดาถ้อยคำของโมรเดคัย
4:10 พระนางเอสเธอร์ตรัสกับฮาธาคอีก และให้เขาส่งคำสั่งไปให้โมรเดคัยว่า
4:11 “ข้าราชการทั้งสิ้นของกษัตริย์ และประชาชนในบรรดามณฑลของกษัตริย์ ทราบอยู่ว่า ผู้ใดก็ตาม ไม่ว่าชายหรือหญิง ที่จะเข้าเฝ้ากษัตริย์ภายในพระลานชั้นใน ผู้ที่มิได้ทรงถูกเรียก ก็มีกฎหมายอยู่ข้อเดียวของพระองค์ให้ลงโทษผู้นั้นถึงตาย เว้นเสียแต่ผู้ซึ่งกษัตริย์จะยื่นธารพระกรทองคำออกรับ เพื่อผู้นั้นจะมีชีวิตอยู่ได้ แต่ฉันไม่ได้ถูกเรียกให้เข้าเฝ้ากษัตริย์มาสามสิบวันเหล่านี้แล้ว”
4:12 และพวกเขาก็มาบอกโมรเดคัยถึงถ้อยคำเหล่านั้นของพระนางเอสเธอร์
4:13 แล้วโมรเดคัยจึงสั่งให้ทูลตอบพระนางเอสเธอร์ว่า “อย่าคิดว่าเพราะเธออยู่ในราชสำนักของกษัตริย์ เธอจะรอดพ้นได้ดีกว่าพวกยิวทั้งปวง
4:14 เพราะถ้าเธอเงียบอยู่ในเวลานี้ การขยับขยายและการช่วยให้พ้นจึงจะเกิดขึ้นกับพวกยิวจากที่อื่น แต่เธอและวงศ์วานบิดาของเธอจะถูกทำลายเสีย และใครจะรู้ว่าเธอมารับตำแหน่งในราชอาณาจักรเพื่อยามวิกฤตเช่นนี้ก็เป็นได้”
4:15 แล้วเอสเธอร์ตรัสบอกพวกเขาให้ไปตอบโมรเดคัยว่า
4:16 “ไปเถิด ให้รวบรวมพวกยิวทั้งสิ้นที่อยู่ในสุสา และขอให้พวกท่านอดอาหารเพื่อฉัน และอย่ารับประทานหรือดื่มสามวันกลางคืนหรือกลางวัน ฉันและสาวใช้ของฉันจะอดอาหารด้วยเช่นกัน และดังนั้นแหละฉันจะเข้าเฝ้ากษัตริย์ ซึ่งไม่ได้เป็นตามกฎหมาย และถ้าฉันพินาศ ฉันก็พินาศ”
4:17 ดังนั้นโมรเดคัยก็ไปตามทางของท่าน และกระทำทุกอย่างตามที่พระนางเอสเธอร์ได้รับสั่งแก่ท่าน


เอสเธอร์ 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

พระราชินีเอสเธอร์กล้าอุทธรณ์ถึงกษัตริย์
5:1 บัดนี้ต่อมา ในวันที่สามพระนางเอสเธอร์ทรงฉลองพระองค์ของพระนาง และประทับยืนในพระลานชั้นในของพระราชสำนักของกษัตริย์ ตรงข้ามกับท้องพระโรงใหญ่ของกษัตริย์ และกษัตริย์ประทับบนพระที่นั่งของพระองค์ภายในพระราชวัง ตรงข้ามประตูแห่งพระราชวัง
5:2 และต่อมา เมื่อกษัตริย์ทอดพระเนตรเห็นพระราชินีเอสเธอร์ประทับยืนอยู่ในพระลาน พระนางก็เป็นที่โปรดปรานในสายพระเนตรของพระองค์ และกษัตริย์ทรงยื่นธารพระกรทองคำที่อยู่ในพระหัตถ์ของพระองค์แก่พระนางเอสเธอร์ ดังนั้นพระนางเอสเธอร์จึงเสด็จเข้ามาใกล้และแตะต้องยอดธารพระกร
5:3 แล้วกษัตริย์ตรัสกับพระนางว่า “พระนางต้องการสิ่งใด พระราชินีเอสเธอร์ และคำทูลขอของพระนางคืออะไร ก็จะประทานสิ่งนั้นให้แก่พระนางถึงครึ่งราชอาณาจักร”
5:4 และพระนางเอสเธอร์ทูลตอบว่า “ถ้าเป็นที่พอพระทัยกษัตริย์ ขอกษัตริย์เสด็จมาพร้อมกับฮามานในวันนี้ถึงการเลี้ยงที่หม่อมฉันได้เตรียมไว้เพื่อพระองค์”
5:5 แล้วกษัตริย์ตรัสว่า “จงให้ฮามานรีบมา เพื่อท่านจะได้กระทำตามที่พระนางเอสเธอร์ตรัสไว้” ดังนั้นกษัตริย์จึงเสด็จมาพร้อมกับฮามานถึงการเลี้ยงที่พระนางเอสเธอร์ได้ทรงเตรียมไว้
5:6 และกษัตริย์ตรัสกับพระนางเอสเธอร์ขณะอยู่ที่การเลี้ยงเหล้าองุ่นนั้นว่า “คำร้องขอของพระนางคืออะไร และจะให้สิ่งนั้นแก่พระนาง และคำทูลขอของพระนางคืออะไร แม้จะถึงครึ่งราชอาณาจักร สิ่งนั้นก็จะสำเร็จ”
5:7 แล้วพระนางเอสเธอร์ทูลตอบและตรัสว่า “คำร้องขอของหม่อมฉันและคำทูลขอของหม่อมฉัน คือ
5:8 ถ้าหม่อมฉันเป็นที่โปรดปรานในสายพระเนตรของกษัตริย์ และถ้าเป็นที่พอพระทัยกษัตริย์ที่จะประทานตามคำร้องขอของหม่อมฉัน และให้คำทูลขอของหม่อมฉันสำเร็จนี้ ขอกษัตริย์เสด็จมาพร้อมกับฮามานในการเลี้ยงที่หม่อมฉันจะเตรียมไว้สำหรับพวกเขา และพรุ่งนี้หม่อมฉันจะกระทำตามที่กษัตริย์ตรัสนั้น”
5:9 แล้วฮามานก็ออกไปวันนั้นด้วยใจชื่นบานและยินดี แต่เมื่อฮามานเห็นโมรเดคัยในประตูของกษัตริย์ ว่าโมรเดคัยไม่ยืนขึ้นหรือตัวสั่นอยู่ต่อหน้าท่าน ท่านก็เต็มไปด้วยความเดือดดาลต่อโมรเดคัย
5:10 แต่อย่างไรก็ตาม ฮามานก็อดกลั้นไว้ และเมื่อท่านมาถึงบ้าน ท่านก็ส่งไปและเรียกบรรดาสหายของตนและเศเรชภรรยาของตน
5:11 และฮามานกล่าวกับพวกเขาถึงความรุ่งเรืองแห่งความมั่งมีของท่าน และถึงจำนวนบุตรของท่าน และถึงเกียรติยศทั้งสิ้นซึ่งกษัตริย์ได้พระราชทานแก่ท่าน และถึงเรื่องว่ากษัตริย์ได้เลื่อนยศท่านให้อยู่เหนือบรรดาประมุข และข้าราชการทั้งหลายของกษัตริย์อย่างไร
5:12 ฮามานกล่าวยิ่งกว่านั้นว่า “ใช่แล้ว พระราชินีเอสเธอร์มิได้ทรงให้ผู้ใดเข้าไปกับกษัตริย์ในการเลี้ยงที่พระนางได้ทรงเตรียมไว้นอกจากตัวข้า และพรุ่งนี้พระนางก็ทรงเชิญข้ากับกษัตริย์เข้าไปกับพระนางอีก
5:13 แต่สิ่งเหล่านี้หาเป็นประโยชน์แก่ข้าไม่ ตราบใดที่ข้าเห็นโมรเดคัยคนยิวนั่งอยู่ที่ประตูของกษัตริย์”
5:14 แล้วเศเรชภรรยาของท่าน และสหายทั้งสิ้นของท่านจึงกล่าวแก่ท่านว่า “ขอทำตะแลงแกงสูงห้าสิบศอก และพรุ่งนี้ให้ท่านทูลขอกษัตริย์ให้แขวนโมรเดคัยเสียบนนั้น แล้วท่านจงเข้าไปในการเลี้ยงกับกษัตริย์อย่างรื่นเริง” และเรื่องนี้เป็นที่พอใจฮามาน และท่านสั่งให้ทำตะแลงแกงนั้น


เอสเธอร์ 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

ฮามานต้องยกย่องโมรเดคัย
6:1 ในคืนวันนั้นกษัตริย์บรรทมไม่หลับ และพระองค์ทรงบัญชาให้นำหนังสือบันทึกเรื่องราวต่าง ๆ แห่งพระราชพงศาวดารมา และบันทึกเหล่านั้นได้ถูกอ่านต่อพระพักตร์กษัตริย์
6:2 และพบว่ามีเขียนไว้ว่า โมรเดคัยได้ทูลเรื่องบิกธานาและเทเรช ขันทีสองคนของกษัตริย์ พวกที่เฝ้าประตู ผู้หาช่องที่จะประทุษร้ายต่อกษัตริย์อาหสุเอรัส
6:3 และกษัตริย์ตรัสว่า “ได้ให้เกียรติและยศอะไรแก่โมรเดคัยเพราะเรื่องนี้บ้าง” แล้วพวกข้าราชการของกษัตริย์ที่ปรนนิบัติพระองค์ทูลว่า “ยังไม่ได้ทำสิ่งใดให้ท่าน”
6:4 และกษัตริย์ตรัสว่า “ใครอยู่ในลานบ้าน” บัดนี้ฮามานพึ่งเข้ามาถึงพระลานชั้นนอกแห่งพระราชวังของกษัตริย์ เพื่อจะทูลขอกษัตริย์ให้แขวนโมรเดคัยเสียบนตะแลงแกงที่ท่านได้เตรียมไว้สำหรับเขา
6:5 และพวกข้าราชการของกษัตริย์จึงทูลพระองค์ว่า “ดูเถิด ฮามานกำลังยืนอยู่ในพระลาน” และกษัตริย์ตรัสว่า “ให้ท่านเข้ามานี่”
6:6 แล้วฮามานจึงเข้ามา และกษัตริย์ตรัสกับท่านว่า “ควรจะทำประการใดบ้างต่อบุคคลผู้ซึ่งกษัตริย์มีพระประสงค์จะประทานเกียรติยศให้” บัดนี้ฮามานคิดในใจของตนว่า “ผู้ใดเล่าที่กษัตริย์พอพระทัยจะประทานเกียรติยศมากกว่าข้า”
6:7 และฮามานทูลตอบกษัตริย์ว่า “สำหรับคนผู้ซึ่งกษัตริย์พอพระทัยจะประทานเกียรติยศนั้น
6:8 ขอนำฉลองพระองค์ซึ่งกษัตริย์ทรง และม้าซึ่งกษัตริย์ทรง และมงกุฎของราชวงศ์ซึ่งทรงสวมบนพระเศียรของพระองค์
6:9 และขอทรงมอบฉลองพระองค์นี้และม้าไว้ในมือของประมุขผู้ใหญ่ยิ่งที่สุดคนหนึ่งของกษัตริย์ เพื่อให้พวกเขาแต่งคนที่กษัตริย์พอพระทัยจะประทานเกียรติยศ และให้ชายคนนั้นขึ้นนั่งหลังม้าไปตามถนนของกรุง และป่าวร้องไปข้างหน้าเขาว่า ‘จงกระทำเช่นนี้ต่อผู้ที่กษัตริย์พอพระทัยจะประทานเกียรติยศ’”
6:10 แล้วกษัตริย์จึงตรัสกับฮามานว่า “จงรีบไปเถิด และเอาเสื้อและม้าอย่างที่ท่านว่า และทำอย่างนั้นต่อโมรเดคัยคนยิวที่นั่งที่ประตูของกษัตริย์ อย่าเว้นสิ่งใดที่ท่านกล่าวมานั้นเลย”
6:11 แล้วฮามานจึงนำฉลองพระองค์กับม้าและตกแต่งโมรเดคัย และให้ท่านขึ้นม้าไปตามถนนในกรุง และป่าวร้องข้างหน้าท่านว่า “จงกระทำเช่นนี้ต่อผู้ที่กษัตริย์พอพระทัยจะประทานเกียรติยศ”
6:12 แล้วโมรเดคัยก็กลับมายังประตูของกษัตริย์อีก แต่ฮามานรีบกลับไปบ้านของท่านในสภาพคร่ำครวญ และคลุมศีรษะของตน
6:13 และฮามานเล่าทุกสิ่งที่ได้อุบัติแก่ท่านให้เศเรชภรรยาของท่านและสหายทั้งสิ้นของท่านฟัง แล้วพวกนักปราชญ์ของท่านและเศเรชภรรยาของท่านกล่าวแก่ท่านว่า “ถ้าท่านเริ่มล้มลงต่อหน้าโมรเดคัยซึ่งเป็นเชื้อสายของคนยิว ท่านจะไม่ชนะเขา แต่จะล้มลงต่อหน้าเขาเป็นแน่”
6:14 และขณะเมื่อพวกเขากำลังพูดกับท่านอยู่ พวกขันทีของกษัตริย์ก็มาถึงและรีบนำฮามานไปยังการเลี้ยงที่พระนางเอสเธอร์ทรงเตรียมไว้นั้น


เอสเธอร์ 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

การเลี้ยงของพระราชินีเอสเธอร์
7:1 ดังนั้นกษัตริย์จึงเสด็จกับฮามานเข้าไปในการเลี้ยงกับพระราชินีเอสเธอร์
7:2 และกษัตริย์ตรัสกับเอสเธอร์อีกในวันที่สองที่การเลี้ยงเหล้าองุ่นว่า “คำร้องขอของพระนางคืออะไร พระราชินีเอสเธอร์ และจะให้สิ่งนั้นแก่พระนาง และคำทูลขอของพระนางคืออะไร และสิ่งนั้นก็จะสำเร็จ แม้จะถึงครึ่งราชอาณาจักร”
7:3 แล้วพระราชินีเอสเธอร์ทูลตอบและตรัสว่า “ถ้าหม่อมฉันเป็นที่โปรดปรานในสายพระเนตรของพระองค์ โอ ข้าแต่กษัตริย์ และถ้าเป็นที่พอพระทัยกษัตริย์ ขอพระราชทานชีวิตของหม่อมฉันให้แก่หม่อมฉันตามคำร้องขอของหม่อมฉัน และชนชาติของหม่อมฉันตามคำทูลขอของหม่อมฉัน
7:4 เพราะพวกเราถูกขาย ทั้งหม่อมฉันและชนชาติของหม่อมฉัน ให้ถูกทำลาย ให้ถูกสังหารและให้ถูกล้างผลาญ แต่ถ้าพวกเราถูกขายให้เป็นทาสชายและทาสหญิง หม่อมฉันก็จะสงบปากสงบคำเสีย ถึงแม้ว่าความทุกข์ยากจะเปรียบกับผลเสียหายของกษัตริย์นั้นก็ไม่ได้”
7:5 แล้วกษัตริย์อาหสุเอรัสทรงตอบและตรัสกับพระราชินีเอสเธอร์ว่า “ผู้นั้นคือใคร และผู้นั้นอยู่ที่ไหน ที่คิดในใจของตนว่าจะกระทำเช่นนี้”
7:6 และพระนางเอสเธอร์ทูลว่า “ปฏิปักษ์และศัตรูคือฮามานคนชั่วผู้นี้” แล้วฮามานก็กลัวอยู่ต่อพระพักตร์กษัตริย์และพระราชินี

ฮามานถูกแขวนคอให้ตาย
7:7 และกษัตริย์ทรงลุกขึ้นจากการเลี้ยงเหล้าองุ่นในพระพิโรธของพระองค์ จึงเสด็จเข้าไปในราชอุทยาน และฮามานลุกขึ้นเพื่อทูลขอชีวิตของตนต่อพระราชินีเอสเธอร์ เพราะท่านเห็นว่ากษัตริย์ทรงตั้งพระทัยที่จะกระทำการร้ายต่อท่านแล้ว
7:8 แล้วกษัตริย์เสด็จกลับจากราชอุทยานเข้ามายังสถานที่แห่งการเลี้ยงเหล้าองุ่นนั้น และฮามานกราบลงบนแท่นบรรทมซึ่งพระนางเอสเธอร์ประทับอยู่นั้น แล้วกษัตริย์ตรัสว่า “เขาจะข่มขืนพระราชินีต่อหน้าต่อตาเราในบ้านด้วยหรือ” ขณะที่พระวาทะหลุดจากพระโอษฐ์กษัตริย์ พวกเขาก็คลุมหน้าของฮามาน
7:9 และฮารโบนา ขันทีคนหนึ่ง ทูลต่อพระพักตร์กษัตริย์ว่า “ดูเถิด ตะแลงแกง สูงห้าสิบศอก ซึ่งฮามานได้เตรียมไว้สำหรับโมรเดคัย ผู้ซึ่งได้รายงานดีเพื่อช่วยกษัตริย์ ก็ตั้งอยู่ที่บ้านของฮามานด้วย” แล้วกษัตริย์ตรัสว่า “แขวนมันบนนั้นแหละ”
7:10 ดังนั้นพวกเขาจึงแขวนฮามานบนตะแลงแกงที่ท่านได้เตรียมไว้สำหรับโมรเดคัย แล้วพระพิโรธของกษัตริย์ก็สงบลง


เอสเธอร์ 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

พวกยิวรับอนุญาตแก้แค้นศัตรูทั้งหลายของเขา
8:1 ในวันนั้นกษัตริย์อาหสุเอรัสพระราชทานวงศ์วานของฮามานศัตรูของพวกยิวแก่พระราชินีเอสเธอร์ และโมรเดคัยก็เข้าเฝ้ากษัตริย์ เพราะพระนางเอสเธอร์ได้ทูลว่าท่านเป็นอะไรกับพระนาง
8:2 และกษัตริย์ทรงถอดพระธำมรงค์ตราของพระองค์ ซึ่งพระองค์ได้ทรงเอามาจากฮามาน และพระราชทานพระธำมรงค์ตรานั้นแก่โมรเดคัย และพระนางเอสเธอร์ทรงตั้งโมรเดคัยให้อยู่เหนือวงศ์วานของฮามาน
8:3 และพระนางเอสเธอร์กราบทูลต่อพระพักตร์กษัตริย์อีก และกราบลงที่พระบาทของพระองค์และวิงวอนพระองค์ด้วยน้ำพระเนตรไหล ขอให้แผนการร้ายของฮามาน คนอากัก และการปองร้ายของท่านที่ท่านได้คิดขึ้นต่อสู้พวกยิวนั้นพ้นไปเสีย
8:4 แล้วกษัตริย์ทรงยื่นธารพระกรทองคำแก่พระนางเอสเธอร์ ดังนั้นพระนางเอสเธอร์จึงทรงลุกขึ้นและประทับยืนต่อพระพักตร์กษัตริย์
8:5 และทูลว่า “ถ้าเป็นที่พอพระทัยกษัตริย์ และถ้าหม่อมฉันเป็นที่โปรดปรานในสายพระเนตรของพระองค์ และถ้าสิ่งนั้นเป็นสิ่งที่ถูกต้องต่อพระพักตร์กษัตริย์ และหม่อมฉันเป็นที่พอพระทัยในสายพระเนตรของพระองค์ ขอทรงให้มีพระอักษรรับสั่งให้กลับความในจดหมายทั้งหลายซึ่งฮามาน คนอากัก บุตรชายของฮัมเมดาธาได้คิดขึ้น ซึ่งเขาได้เขียนเพื่อทำลายพวกยิวซึ่งอยู่ในมณฑลทั้งสิ้นของกษัตริย์
8:6 เพราะหม่อมฉันจะอดทนดูความชั่วร้ายที่จะมาถึงชนชาติของหม่อมฉันอย่างไรได้ หรือหม่อมฉันจะทนดูการทำลายญาติพี่น้องของหม่อมฉันอย่างไรได้”
8:7 แล้วกษัตริย์อาหสุเอรัสจึงตรัสกับพระราชินีเอสเธอร์และแก่โมรเดคัยคนยิวว่า “ดูเถิด เรามอบวงศ์วานของฮามานแก่พระนางเอสเธอร์แล้ว และพวกเขาได้แขวนมันบนตะแลงแกงนั้น เพราะมันจะทำอันตรายแก่พวกยิว
8:8 พวกท่านจงเขียนเกี่ยวกับเรื่องพวกยิวด้วย ตามที่พวกท่านพอใจ ในนามของกษัตริย์ และประทับตราด้วยพระธำมรงค์ตราของกษัตริย์ เพราะว่ากฤษฎีกาซึ่งเขียนในนามของกษัตริย์ และประทับตราด้วยพระธำมรงค์ตราของกษัตริย์ ผู้ใดจะเปลี่ยนกลับไม่ได้”
8:9 แล้วพวกราชอาลักษณ์ของกษัตริย์ทรงถูกเรียกในเวลานั้นในเดือนที่สาม ที่เป็นเดือนสิวัน ณ วันที่ยี่สิบสามของเดือนนั้น และให้เขียนกฤษฎีกาตามทุกอย่างที่โมรเดคัยบัญชาพวกยิว และแก่บรรดาสมุหเทศาภิบาล และพวกผู้ว่าราชการและเหล่าหัวหน้าของมณฑลทั้งหลาย ซึ่งอยู่ตั้งแต่ประเทศอินเดียจนถึงประเทศเอธิโอเปีย หนึ่งร้อยยี่สิบเจ็ดมณฑล แก่ทุกมณฑลตามอักษรของมณฑลนั้น และแก่ชนทุกชาติตามภาษาของพวกเขา และแก่พวกยิวตามอักษรของพวกเขาและตามภาษาของพวกเขา
8:10 และท่านเขียนในพระนามของกษัตริย์อาหสุเอรัส และประทับตราด้วยพระธำมรงค์ตราของกษัตริย์ และส่งจดหมายเหล่านั้นไปทางพวกคนส่งข่าวที่ขี่ม้า และบรรดาคนขี่พวกล่อ อูฐทั้งหลายและม้าอาชาไนยหนุ่มทั้งปวง
8:11 ซึ่งในจดหมายเหล่านี้กษัตริย์ทรงอนุญาตให้พวกยิวผู้ซึ่งอยู่ในทุกนครชุมนุมกัน และป้องกันชีวิตของตน ให้ทำลาย ให้สังหารและให้ล้างผลาญอำนาจทั้งสิ้นของประชาชนและมณฑลที่จะมาทำร้ายพวกเขา ทั้งเด็กเล็ก ๆ และพวกผู้หญิง และปล้นเอาข้าวของของพวกเขา
8:12 ในวันเดียวตลอดทั่วทุกมณฑลของกษัตริย์อาหสุเอรัส คือในวันที่สิบสามของเดือนที่สิบสอง ซึ่งเป็นเดือนอาดาร์
8:13 ให้ออกสำเนาเอกสารนั้นเป็นกฤษฎีกาในทุกมณฑล นำไปประกาศให้ชนชาติทั้งปวงฟัง และเพื่อพวกยิวจะพร้อมกันในวันนั้นที่จะแก้แค้นบรรดาศัตรูของตน
8:14 ดังนั้นพวกคนส่งข่าวที่ขี่บรรดาล่อกับอูฐทั้งหลายจึงออกไป เพราะถูกรีบเร่งและกดดันโดยพระบัญชาของกษัตริย์ และกฤษฎีกานั้นถูกออกที่สุสาปราสาท
8:15 และโมรเดคัยออกไปพ้นพระพักตร์กษัตริย์ สวมฉลองพระองค์สีฟ้าและสีขาว และพร้อมกับมงกุฎทองคำใหญ่ และพร้อมกับเสื้อคลุมทำด้วยผ้าป่านเนื้อละเอียดและสีม่วง และชาวเมืองสุสาก็ชื่นบานและยินดี
8:16 พวกยิวมีความผ่องใส และความยินดี และความชื่นบาน และเกียรติ
8:17 และในทุกมณฑลและในทุกนคร ไม่ว่าที่ใดที่พระบัญชาของกษัตริย์และกฤษฎีกาของพระองค์มาถึง พวกยิวก็มีความชื่นบานและความยินดี มีการเลี้ยงและวันรื่นเริง และคนเป็นอันมากแห่งแผ่นดินนั้นก็ประกาศตัวเป็นพวกยิว เพราะความกลัวพวกยิวมาครอบงำพวกเขา


เอสเธอร์ 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

พวกยิวป้องกันตนเองได้
9:1 บัดนี้ ในเดือนที่สิบสองซึ่งเป็นเดือนอาดาร์ ในวันที่สิบสามของเดือนนั้น เมื่อพระบัญชาของกษัตริย์และกฤษฎีกาของพระองค์ใกล้จะดำเนินการ ในวันที่บรรดาศัตรูของพวกยิวหวังจะมีอำนาจเหนือพวกเขา (แม้ว่าเรื่องนั้นกลายเป็นตรงกันข้าม คือพวกยิวได้ปกครองเหนือบรรดาคนที่เกลียดชังพวกเขา)
9:2 พวกยิวก็ชุมนุมกันในบรรดานครของพวกเขาตลอดทั่วทุกมณฑลของกษัตริย์อาหสุเอรัส เพื่อจะจับบรรดาคนที่หาช่องทำร้ายพวกเขา และไม่มีผู้ใดต่อต้านพวกเขาได้ เพราะความกลัวต่อพวกเขาครอบงำเหนือชนชาติทั้งปวง
9:3 และบรรดาหัวหน้าของมณฑลทั้งหลาย และพวกสมุหเทศาภิบาล และผู้ว่าราชการทั้งปวง และเหล่าเจ้าหน้าที่ของกษัตริย์ก็ช่วยเหลือพวกยิว เพราะความกลัวต่อโมรเดคัยครอบงำพวกเขา
9:4 เพราะว่าโมรเดคัยเป็นใหญ่อยู่ในราชสำนักของกษัตริย์ และชื่อเสียงของท่านเลื่องลือไปทั่วทุกมณฑล เพราะชายคนนี้ คือโมรเดคัย มีอำนาจมากยิ่งขึ้นทุกที
9:5 ดังนั้นพวกยิวจึงโจมตีศัตรูทั้งหมดของตนด้วยฟันดาบ และสังหาร และทำลายเสีย และทำแก่คนเหล่านั้นที่เกลียดชังพวกเขาตามใจชอบ
9:6 และในสุสาปราสาทพวกยิวได้สังหารและทำลายล้างเสียจำนวนห้าร้อยคน
9:7 และปารชันดาธา และดาลโฟน และอัสปาธา
9:8 และโปราธา และอาดัลยา และอารีดาธา
9:9 และปารมัชทา และอารีสัย และอารีดัย และไวซาธา
9:10 พวกเขาสังหารบุตรชายทั้งสิบคนของฮามาน บุตรชายของฮัมเมดาธา ผู้เป็นศัตรูของพวกยิว แต่พวกเขาไม่ได้แตะต้องของริบเลย
9:11 ในวันนั้นจำนวนคนที่ถูกฆ่าในสุสาปราสาทก็ถูกนำมารายงานต่อพระพักตร์กษัตริย์
9:12 และกษัตริย์ตรัสกับพระราชินีเอสเธอร์ว่า “พวกยิวได้สังหารและทำลายล้างเสียจำนวนห้าร้อยคนในสุสาปราสาท และบุตรชายทั้งสิบคนของฮามาน พวกเขาได้ทำอะไรกันบ้างในมณฑลที่เหลืออยู่ของกษัตริย์นั้น บัดนี้คำร้องขอของพระนางคืออะไร และจะให้สิ่งนั้นแก่พระนาง และคำทูลขอของพระนางมีอะไรอีกต่อไปอีกบ้าง และจะกระทำตามนั้น”
9:13 แล้วพระนางเอสเธอร์ทูลว่า “ถ้าเป็นที่พอพระทัยกษัตริย์ ขอให้พวกยิวซึ่งอยู่ในสุสาได้กระทำตามกฤษฎีกาของวันนี้ในวันพรุ่งนี้ด้วย และขอให้บุตรชายทั้งสิบคนของฮามานถูกแขวนบนตะแลงแกง”
9:14 และกษัตริย์ได้ทรงบัญชาให้กระทำเช่นนั้น และมีกฤษฎีกาออกในสุสา และพวกเขาแขวนบุตรชายทั้งสิบคนของฮามานเสีย
9:15 เพราะพวกยิวที่อยู่ในสุสาก็ชุมนุมกันในวันที่สิบสี่ของเดือนอาดาร์ด้วย และได้สังหารจำนวนสามร้อยคนที่สุสา แต่พวกเขาไม่ได้แตะต้องของริบเลย
9:16 แต่พวกยิวคนอื่น ๆ ที่อยู่ในมณฑลทั้งหลายของกษัตริย์ก็ชุมนุมกันและป้องกันชีวิตของตน และพักสงบพ้นจากศัตรูทั้งหลายของพวกเขา และสังหารบรรดาคู่อริของพวกเขาเสียจำนวนเจ็ดหมื่นห้าพันคน แต่พวกเขาไม่ได้แตะต้องของริบเลย
9:17 ในวันที่สิบสามของเดือนอาดาร์ และในวันที่สิบสี่ของเดือนเดียวกันพวกเขาหยุดพัก และกระทำวันนั้นให้เป็นวันแห่งกินเลี้ยงและความยินดี
9:18 แต่พวกยิวที่อยู่ในสุสาชุมนุมกันในวันที่สิบสามของเดือนนั้นและในวันที่สิบสี่ของเดือนนั้น และในวันที่สิบห้าของเดือนนั้นพวกเขาหยุดพัก และกระทำวันนั้นให้เป็นวันแห่งกินเลี้ยงและความยินดี
9:19 เพราะฉะนั้นพวกยิวในหมู่บ้านต่าง ๆ ที่อาศัยอยู่ตามบรรดานครที่ไม่มีกำแพง จึงถือวันที่สิบสี่ของเดือนอาดาร์ให้เป็นวันแห่งความยินดีและกินเลี้ยง และเป็นวันรื่นเริง และวันที่ส่งของขวัญไปให้กันและกัน

เทศกาลปูร์ริมเริ่มต้น
9:20 และโมรเดคัยเขียนถึงเรื่องเหล่านี้และส่งบรรดาจดหมายไปยังพวกยิวทั้งสิ้นที่อยู่ในมณฑลทั้งปวงของกษัตริย์อาหสุเอรัส ทั้งใกล้และไกล
9:21 เพื่อสถาปนาเทศกาลนี้ท่ามกลางพวกเขา ให้พวกเขาถือวันที่สิบสี่ของเดือนอาดาร์ และวันที่สิบห้าของเดือนเดียวกันทุก ๆ ปี
9:22 ให้เป็นวันที่พวกยิวพักสงบพ้นจากเหล่าศัตรูของพวกเขา และสำหรับพวกเขาเป็นเดือนซึ่งเปลี่ยนจากความโศกเศร้าให้เป็นความยินดี และจากการคร่ำครวญให้เป็นวันรื่นเริง เพื่อให้พวกเขาถือเป็นวันทั้งหลายแห่งกินเลี้ยงและความยินดี และวันที่ส่งของขวัญแก่กันและกัน และให้ของขวัญแก่คนยากจน
9:23 และพวกยิวตั้งใจกระทำตามที่พวกเขาได้ตั้งต้นแล้ว และตามที่โมรเดคัยได้เขียนไว้ถึงพวกเขา
9:24 เพราะฮามาน บุตรชายของฮัมเมดาธา คนอากัก ผู้เป็นศัตรูของพวกยิวทั้งปวง ได้ปองร้ายต่อพวกยิวเพื่อทำลายพวกเขา และได้ทอดปูร์ คือสลาก เพื่อล้างผลาญพวกเขา และทำลายพวกเขา
9:25 แต่เมื่อพระนางเอสเธอร์เข้าเฝ้ากษัตริย์ พระองค์ทรงบัญชาเป็นลายลักษณ์อักษรให้แผนการมุ่งร้ายของท่าน ซึ่งท่านได้คิดต่อพวกยิวนั้น ควรกลับตกลงบนศีรษะของท่านเอง และให้ตัวท่านกับบุตรชายทั้งหลายของท่านถูกแขวนบนตะแลงแกง
9:26 เหตุฉะนั้น พวกเขาจึงเรียกวันเหล่านี้ว่า ปูร์ริม ตามคำปูร์ ฉะนั้นเพราะบรรดาถ้อยคำแห่งจดหมายฉบับนี้ และเพราะสิ่งซึ่งพวกยิวได้เห็นเกี่ยวกับเรื่องนี้ และสิ่งซึ่งได้อุบัติแก่พวกเขา
9:27 พวกยิวจึงกำหนดและรับหน้าที่สำหรับตนเอง และสำหรับเชื้อสายของพวกเขา และสำหรับบรรดาคนที่เข้าจารีตกับพวกยิว เพื่อเทศกาลนี้จะไม่เลิกถือ ว่าพวกเขาจะถือสองวันนี้ตามที่พวกเขาเขียนไว้ และตามเวลาที่กำหนดไว้ของพวกเขาทุก ๆ ปี
9:28 และว่าจะจดจำวันเหล่านี้ และถือตลอดทุกชั่วอายุ ทุกครอบครัว ทุกมณฑล และทุกนคร และว่าวันเหล่านี้แห่งเทศกาลปูร์ริมจะไม่เลิกถือในท่ามกลางพวกยิว หรือการระลึกถึงวันเหล่านี้จะไม่สิ้นไปจากเชื้อสายของพวกเขาเลย
9:29 แล้วพระราชินีเอสเธอร์ ธิดาของอาบีฮาอิล กับโมรเดคัยคนยิว เขียนเป็นลายลักษณ์อักษรด้วยสิทธิอำนาจทั้งสิ้น เพื่อรับรองจดหมายฉบับที่สองนี้เรื่องเทศกาลปูร์ริม
9:30 และท่านได้ส่งจดหมายเหล่านี้ไปถึงพวกยิวทั้งปวง ในหนึ่งร้อยยี่สิบเจ็ดมณฑลแห่งราชอาณาจักรของอาหสุเอรัส ด้วยบรรดาถ้อยคำแห่งสันติสุขและความจริง
9:31 เพื่อตั้งระเบียบของวันเหล่านี้แห่งเทศกาลปูร์ริมตามกำหนดฤดูกาล ตามที่โมรเดคัยคนยิวและพระราชินีเอสเธอร์ได้ตรัสสั่งพวกเขา และตามที่พวกเขาได้ตั้งใจไว้สำหรับตนเอง และสำหรับเชื้อสายของพวกเขา เกี่ยวกับเรื่องบรรดาการอดอาหารและการร้องทุกข์ของพวกเขา
9:32 และพระบัญชาของพระนางเอสเธอร์ตั้งระเบียบของเทศกาลปูร์ริมไว้ และเรื่องนี้มีเขียนไว้ในหนังสือนี้


เอสเธอร์ 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

โมรเดคัยได้รับตำแหน่งรองกษัตริย์
10:1 และกษัตริย์อาหสุเอรัสมีรับสั่งให้เก็บบรรณาการทั่วราชอาณาจักร และตามเกาะต่าง ๆ แห่งทะเล
10:2 และบรรดาพระราชกิจแห่งพระราชอำนาจของพระองค์และอานุภาพของพระองค์ และเรื่องราวละเอียดแห่งยศศักดิ์อันสูงของโมรเดคัย ซึ่งกษัตริย์ทรงเลื่อนท่านขึ้น สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศมีเดียและเปอร์เซียมิใช่หรือ
10:3 เพราะโมรเดคัยคนยิวมีตำแหน่งรองกษัตริย์อาหสุเอรัส และเป็นใหญ่ท่ามกลางพวกยิว และเป็นที่ชอบของมวลญาติพี่น้องของท่าน ได้แสวงหาความมั่งคั่งให้ชนชาติของท่าน และพูดให้เกิดสันติสุขแก่เชื้อสายทั้งปวงของท่าน


โยบ 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

บุคลิกลักษณะ ครอบครัว ความมั่งคั่งและทางที่เป็นตามอย่างพระเจ้าของโยบ
1:1 มีชายคนหนึ่งในแผ่นดินอูส ผู้ซึ่งมีชื่อว่าโยบ และชายคนนั้นเป็นคนดีพร้อมและเที่ยงธรรม และเป็นผู้เกรงกลัวพระเจ้าและหันเสียจากความชั่วร้าย
1:2 และท่านให้กำเนิดบุตรชายเจ็ดคนและบุตรสาวสามคน
1:3 สัตว์เลี้ยงของท่านด้วย มีแกะจำนวนเจ็ดพันตัว และอูฐจำนวนสามพันตัว และวัวตัวผู้จำนวนห้าร้อยคู่ และลาตัวเมียจำนวนห้าร้อยตัว และมีคนใช้มากมาย ดังนั้นชายผู้นี้จึงใหญ่โตที่สุดในบรรดาชาวตะวันออก
1:4 และบุตรชายทั้งหลายของท่านไปและจัดการเลี้ยงในบ้านของแต่ละคน ตามวันกำหนดของตน และส่งไปและเชิญน้องสาวทั้งสามคนของพวกเขามารับประทานและดื่มกับพวกเขา
1:5 และต่อมา เมื่อวันทั้งหลายแห่งการเลี้ยงของพวกเขาเวียนครบรอบแล้ว โยบก็ส่งไปและทำพิธีชำระตัวเขาทั้งหลายให้บริสุทธิ์ และตื่นแต่เช้ามืด และถวายบรรดาเครื่องเผาบูชาตามจำนวนของเขาทั้งหมด เพราะโยบกล่าวว่า “บางทีบุตรชายทั้งหลายของข้าพเจ้าได้กระทำบาป และสาปแช่งพระเจ้าอยู่ในใจของพวกเขา” โยบกระทำดังนี้เรื่อยมา

ซาตานฟ้องว่าโยบรับใช้พระเจ้าเพราะรักความมั่งคั่ง
1:6 บัดนี้ มีอยู่วันหนึ่ง เมื่อบุตรชายทั้งหลายของพระเจ้ามารายงานตัวต่อพระพักตร์พระเยโฮวาห์ และซาตานก็เข้ามาท่ามกลางพวกเขาด้วย
1:7 และพระเยโฮวาห์ตรัสกับซาตานว่า “เจ้ามาจากไหน” แล้วซาตานก็ตอบพระเยโฮวาห์ และกล่าวว่า “จากไป ๆ มา ๆ อยู่ในแผ่นดินโลก และจากเดินขึ้นเดินลงในแผ่นดินโลกนั้น”
1:8 และพระเยโฮวาห์ตรัสกับซาตานว่า “เจ้าได้ไตร่ตรองดูโยบผู้รับใช้ของเราหรือไม่ ว่าไม่มีใครเหมือนเขาในแผ่นดินโลก เป็นคนดีพร้อมและเที่ยงธรรม เป็นคนที่เกรงกลัวพระเจ้าและหันเสียจากความชั่วร้าย”
1:9 แล้วซาตานก็ตอบพระเยโฮวาห์ และกล่าวว่า “โยบเกรงกลัวพระเจ้าเปล่า ๆ หรือ
1:10 พระองค์มิได้ทรงกั้นรั้วรอบตัวเขา และรอบครัวเรือนของเขา และรอบทุกสิ่งที่เขามีอยู่เสียทุกด้านหรือ พระองค์ได้ทรงอวยพรงานน้ำมือของเขา และฝูงสัตว์ของเขาได้ทวีขึ้นในแผ่นดิน
1:11 แต่บัดนี้ ขอยื่นพระหัตถ์ของพระองค์เถิด และแตะต้องสิ่งของทั้งสิ้นที่เขามีอยู่ และเขาจะสาปแช่งพระองค์ต่อพระพักตร์พระองค์”
1:12 และพระเยโฮวาห์ตรัสกับซาตานว่า “ดูเถิด บรรดาสิ่งที่เขามีอยู่ก็อยู่ในอำนาจของเจ้า เพียงแต่อย่ายื่นมือของเจ้าแตะต้องตัวเขาเท่านั้น” ดังนั้นซาตานจึงออกไปจากพระพักตร์พระเยโฮวาห์

ซาตานรับอนุญาตฆ่าบรรดาบุตรของโยบ และทำลายฝูงสัตว์ของท่าน
1:13 และมีอยู่วันหนึ่ง เมื่อบรรดาบุตรชายของท่านและบุตรสาวทั้งหลายของท่านกำลังรับประทานและดื่มน้ำองุ่นอยู่ในบ้านของพี่ชายหัวปีของพวกเขา
1:14 และมีผู้สื่อสารคนหนึ่งมาหาโยบและกล่าวว่า “บรรดาวัวตัวผู้กำลังไถนาอยู่ และลาทั้งหลายกำลังกินหญ้าอยู่ข้าง ๆ พวกมัน
1:15 และคนเส-บามาโจมตีพวกมันและเอาพวกมันไป ใช่แล้ว พวกเขาฆ่าพวกคนใช้เสียด้วยคมดาบ และข้าพเจ้าผู้เดียวได้หนีรอดมาเพื่อบอกท่าน”
1:16 ขณะที่เขากำลังพูดอยู่ มีอีกคนหนึ่งมาและกล่าวว่า “เพลิงของพระเจ้าตกลงมาจากฟ้าสวรรค์ และไหม้บรรดาแกะและพวกคนใช้และเผาผลาญพวกเขาเสียหมด และข้าพเจ้าแต่ผู้เดียวได้หนีรอดมาเพื่อบอกท่าน”
1:17 ขณะที่เขากำลังพูดอยู่ มีอีกคนหนึ่งมาและกล่าวว่า “ชนเคลเดียจัดเป็นสามกองและทำการปล้นฝูงอูฐ และเอาพวกมันไป ใช่แล้ว และฆ่าพวกคนใช้เสียด้วยคมดาบ และข้าพเจ้าผู้เดียวได้หนีรอดมาเพื่อบอกท่าน”
1:18 ขณะที่เขากำลังพูดอยู่ มีอีกคนหนึ่งมาและกล่าวว่า “บรรดาบุตรชายของท่านและบุตรสาวทั้งหลายของท่านกำลังรับประทานและดื่มน้ำองุ่นอยู่ในบ้านของพี่ชายหัวปีของพวกเขาอยู่
1:19 และดูเถิด มีพายุใหญ่ข้ามถิ่นทุรกันดารและมากระทบบ้านหลังนั้นทั้งสี่มุม และบ้านนั้นพังทับคนหนุ่มเหล่านั้น และพวกเขาก็ตายเสีย และข้าพเจ้าผู้เดียวได้หนีรอดมาเพื่อบอกท่าน”
1:20 แล้วโยบก็ลุกขึ้น และฉีกเสื้อคลุมของตน และโกนศีรษะของตน และกราบลงถึงดิน และนมัสการ
1:21 และกล่าวว่า “ข้าพเจ้าออกจากครรภ์มารดาของข้าพเจ้าตัวเปล่า และข้าพเจ้าจะกลับไปตัวเปล่า พระเยโฮวาห์ได้ประทาน และพระเยโฮวาห์ได้ทรงเอาไปเสีย สาธุการแด่พระนามของพระเยโฮวาห์”
1:22 ในเหตุการณ์เหล่านี้ทั้งสิ้นโยบมิได้ทำบาป หรือกล่าวโทษพระเจ้าอย่างโง่เขลา


โยบ 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

ซาตานรับอนุญาตทรมานตัวโยบเอง
2:1 มีอยู่อีกวันหนึ่ง เมื่อบุตรชายทั้งหลายของพระเจ้ามารายงานตัวต่อพระพักตร์พระเยโฮวาห์ และซาตานเข้ามาท่ามกลางพวกเขาเพื่อรายงานตัวต่อพระพักตร์พระเยโฮวาห์ด้วย
2:2 และพระเยโฮวาห์ตรัสกับซาตานว่า “เจ้ามาจากไหน” และซาตานตอบพระเยโฮวาห์ และกล่าวว่า “จากไป ๆ มา ๆ อยู่ในแผ่นดินโลก และจากเดินขึ้นเดินลงในแผ่นดินโลกนั้น”
2:3 และพระเยโฮวาห์ตรัสกับซาตานว่า “เจ้าได้ไตร่ตรองดูโยบผู้รับใช้ของเราหรือไม่ ว่าไม่มีใครเหมือนเขาในแผ่นดินโลก เป็นคนดีพร้อมและเที่ยงธรรม เป็นคนที่เกรงกลัวพระเจ้าและหันเสียจากความชั่วร้าย และเขายังยึดมั่นในความซื่อสัตย์ของเขาอยู่ ถึงแม้ว่าเจ้าชวนเราให้ต่อสู้กับเขา เพื่อทำลายเขาโดยไม่มีเหตุ”
2:4 และซาตานตอบพระเยโฮวาห์ และกล่าวว่า “หนังแทนหนัง ใช่แล้ว คนย่อมให้ทุกอย่างที่เขามีอยู่แทนชีวิตของเขา
2:5 แต่บัดนี้ ขอยื่นพระหัตถ์ของพระองค์เถิด และแตะต้องกระดูกของเขาและเนื้อของเขา และเขาจะสาปแช่งพระองค์ต่อพระพักตร์พระองค์”
2:6 และพระเยโฮวาห์ตรัสกับซาตานว่า “ดูเถิด เขาอยู่ในมือของเจ้า แต่จงไว้ชีวิตของเขาเท่านั้น”
2:7 ดังนั้น ซาตานจึงออกไปจากต่อพระพักตร์พระเยโฮวาห์ และได้ให้โยบเป็นฝีร้าย ตั้งแต่ฝ่าเท้าของท่านจนถึงกระหม่อมของท่าน
2:8 และท่านก็เอาชิ้นหม้อแตกขูดตัวของท่าน และท่านนั่งอยู่ในกองขี้เถ้า

ภรรยาโยบเยาะเย้ยท่าน
2:9 แล้วภรรยาของท่านกล่าวแก่ท่านว่า “ท่านยังจะยึดมั่นในความซื่อสัตย์ของท่านหรือ จงสาปแช่งพระเจ้าและตายเสียเถิด”
2:10 แต่ท่านกล่าวแก่นางว่า “เธอพูดอย่างหญิงโฉดคนหนึ่งจะพูด อะไรกัน พวกเราจะรับสิ่งดีจากพระหัตถ์ของพระเจ้า และพวกเราจะไม่รับสิ่งชั่วร้ายบ้างหรือ” ในเหตุการณ์เหล่านี้ทั้งสิ้น โยบมิได้กระทำบาปด้วยริมฝีปากของตน

สหายสามคนของโยบที่ถือว่าตัวชอบธรรม
2:11 บัดนี้ เมื่อสหายทั้งสามของโยบได้ยินถึงภัยพิบัตินี้ทั้งสิ้นที่ได้เกิดขึ้นกับท่าน พวกเขาทุกคนก็มาจากสถานที่ต่าง ๆ ของตนคือ เอลีฟัสชาวเทมาน และบิลดัดคนชูอาห์ และโศฟาร์ชาวนาอามาห์ เพราะพวกเขาได้นัดมาพร้อมกันเพื่อแสดงความเศร้าโศกกับท่านและปลอบประโลมใจท่าน
2:12 และเมื่อพวกเขาเงยหน้าของตนขึ้นดูแต่ไกล และจำท่านไม่ได้ พวกเขาก็ส่งเสียงของตนและร้องไห้ และพวกเขาทุกคนฉีกเสื้อคลุมของตน และซัดผงคลีดินเหนือศีรษะของตนขึ้นไปยังฟ้าสวรรค์
2:13 แล้วพวกเขานั่งลงกับท่านบนดินเจ็ดวันเจ็ดคืน และไม่มีใครสักคนหนึ่งพูดกับท่านสักคำ ด้วยว่าพวกเขาเห็นว่าความทุกข์ระทมของท่านนั้นใหญ่ยิ่งนัก


โยบ 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบกล่าวถึงความทุกข์ยากและความสิ้นหวังของตน
3:1 หลังจากนี้โยบอ้าปากของท่านและสาปแช่งวันกำเนิดของท่าน
3:2 และโยบพูดและกล่าวว่า
3:3 “ขอให้วันซึ่งข้าเกิดนั้นพินาศ และคืนนั้นซึ่งได้พูดกันว่า ‘ได้ตั้งครรภ์เด็กชายคนหนึ่งแล้ว’ นั้นด้วย
3:4 ขอให้วันนั้นเป็นความมืด ขออย่าให้พระเจ้าทรงเอาพระทัยใส่วันนั้นจากเบื้องบน ทั้งอย่าให้แสงสว่างส่องในวันนั้น
3:5 ขอความมืดทึบและเงาแห่งความตายยึดเอาวันนั้นไว้ ขอให้เมฆคลุมมันไว้ ขอให้ความดำทะมึนแห่งวันนั้นทำให้มันหวาดกลัว
3:6 สำหรับคืนนั้น ขอให้ความมืดทึบฉกฉวยมันไว้ อย่าให้มันเข้าส่วนท่ามกลางบรรดาวันของปี อย่าให้นับมันเข้าเป็นส่วนของเดือนทั้งหลายเลย
3:7 ดูเถิด ขอให้คืนนั้นอยู่โดดเดี่ยว ขออย่าให้เสียงร้องอันชื่นบานได้ยินในคืนนั้น
3:8 ขอให้บรรดาผู้ที่สาปแช่งวันนั้นสาปแช่งคืนนั้น ผู้ซึ่งพร้อมจะเปล่งเสียงร้องคร่ำครวญของตน
3:9 ขอให้บรรดาดวงดาวแห่งเวลารุ่งสางของคืนนั้นมืดไป ขอให้มันแสวงหาความสว่าง แต่ไม่พบ อย่าให้มันเห็นแสงอรุณรุ่งเช้า
3:10 เพราะว่ามันมิได้ปิดประตูแห่งครรภ์ของมารดาของข้า หรือซ่อนความเศร้าโศกจากตาของข้า
3:11 ทำไมข้าไม่ตายเสียทันทีที่ออกมาจากครรภ์ ทำไมข้าไม่สิ้นลมหายใจเมื่อข้าออกมาจากครรภ์
3:12 ทำไมหัวเข่าจึงรับข้าไว้ หรือทำไมหัวนมมีให้ข้าดูด
3:13 เพราะบัดนี้ ข้าควรจะได้นอนเงียบและสงบอยู่ ข้าควรจะได้หลับ แล้วข้าจะได้หยุดพักอยู่
3:14 พร้อมกับพวกกษัตริย์และพวกที่ปรึกษาของแผ่นดินโลก ผู้ซึ่งได้สร้างสถานที่อ้างว้างทั้งหลายไว้สำหรับตนเอง
3:15 หรือกับพวกประมุขที่มีทองคำ ผู้ซึ่งบรรจุเงินไว้เต็มบ้านของตน
3:16 หรือทำไมข้าไม่เป็นเหมือนอย่างลูกที่แท้งซึ่งถูกซ่อนไว้ เหมือนอย่างพวกทารกซึ่งไม่เคยเห็นแสงสว่าง
3:17 ที่นั่นคนชั่วหยุดดิ้นรน และที่นั่นผู้ที่เหนื่อยอ่อนได้หยุดพัก
3:18 ที่นั่นพวกนักโทษก็หยุดพักด้วยกัน พวกเขาไม่ได้ยินเสียงของผู้กดขี่
3:19 ผู้น้อยและผู้ใหญ่ก็อยู่ที่นั่น และทาสก็เป็นอิสระพ้นจากนายของเขา
3:20 ทำไมประทานความสว่างแก่ผู้ที่ทนทุกข์เวทนา และประทานชีวิตแก่ผู้ที่มีใจขมขื่น
3:21 ผู้ซึ่งคอยความตาย แต่ความตายก็ไม่มา และขุดหาความตายมากกว่าหาทรัพย์ที่ซ่อนอยู่
3:22 ผู้ซึ่งเปรมปรีดิ์อย่างยิ่งและมีความยินดี เมื่อพวกเขาสามารถพบหลุมฝังศพได้
3:23 ทำไมประทานความสว่างแก่ผู้ที่ทางของเขาซ่อนอยู่ และผู้ซึ่งพระเจ้าทรงล้อมรั้วกั้นไว้
3:24 เพราะการถอนหายใจของข้ามีมาก่อนข้ารับประทานอาหาร และบรรดาการครวญครางของข้าก็เทออกมาเหมือนน้ำทั้งหลาย
3:25 เพราะสิ่งซึ่งข้ากลัวมากก็มาอยู่เหนือข้า และสิ่งซึ่งข้าครั่นคร้ามก็มาถึงข้า
3:26 ข้าไม่อยู่ในความปลอดภัยเลย ทั้งข้าก็ไม่ได้หยุดพัก ทั้งข้าไม่สงบ แต่ความทุกข์ลำบากก็มาหา”


โยบ 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

เอลีฟัสตอบโยบ
4:1 แล้วเอลีฟัสชาวเทมานตอบและกล่าวว่า
4:2 “ถ้าพวกข้าลองพูดกับท่าน ท่านจะเศร้าโศกไหม แต่ใครสามารถอดกลั้นไม่ให้พูดได้
4:3 ดูเถิด ท่านได้สั่งสอนคนมากมายแล้ว และท่านได้เสริมมือที่อ่อนเปลี้ยให้มีกำลัง
4:4 บรรดาถ้อยคำของท่านได้สนับสนุนคนที่กำลังสะดุด และท่านได้เสริมเข่าที่อ่อนเปลี้ยให้มีกำลัง
4:5 แต่บัดนี้มันมาถึงท่านแล้ว และท่านอ่อนกำลัง มันแตะต้องท่านเข้า และท่านก็ลำบากใจ
4:6 นี่คือความยำเกรงของท่าน ความไว้เนื้อเชื่อใจของท่าน ความหวังของท่าน และความเที่ยงธรรมแห่งทางทั้งหลายของท่านมิใช่หรือ
4:7 ขอจำไว้หน่อยเถิด ข้าขอร้องท่านว่า ผู้ที่ไร้ความผิดเคยพินาศหรือ หรือคนชอบธรรมเคยถูกตัดออกที่ไหน
4:8 ตามที่ข้าได้เห็น บรรดาผู้ที่ไถความชั่วช้า และหว่านความชั่ว ก็ได้เกี่ยวเก็บอย่างนั้น
4:9 โดยลมหายใจของพระเจ้า พวกเขาพินาศ และโดยลมแห่งช่องพระนาสิกของพระองค์ พวกเขาถูกทำลายอย่างสิ้นเชิง
4:10 เสียงคำรามของสิงโต และเสียงของสิงโตดุร้าย และบรรดาฟันของสิงโตหนุ่มก็หักเสียแล้ว
4:11 สิงโตแก่พินาศเพราะขาดเหยื่อ และลูก ๆ ของสิงโตที่แข็งแรงก็กระจัดกระจายไป
4:12 บัดนี้ สิ่งหนึ่งได้มาถึงข้าอย่างลับ ๆ และหูของข้าได้ยินเสียงกระซิบหน่อยหนึ่ง
4:13 ในความคิดต่าง ๆ จากบรรดานิมิตแห่งค่ำคืน เมื่อคนทั้งหลายหลับสนิท
4:14 ความครั่นคร้ามมาอยู่เหนือข้าและความสั่นเทิ้ม ซึ่งทำให้กระดูกทั้งสิ้นของข้าสั่นสะเทือน
4:15 แล้ววิญญาณตนหนึ่งผ่านไปต่อหน้าข้า ขนแห่งเนื้อหนังของข้าลุกชัน
4:16 มันนิ่งอยู่ แต่ข้ามองเห็นรูปร่างของมันไม่ชัด สัณฐานหนึ่งอยู่ต่อหน้าต่อตาของข้า มีความเงียบ และข้าได้ยินเสียงหนึ่งซึ่งกล่าวว่า
4:17 ‘มนุษย์ที่ตายได้จะชอบธรรมมากกว่าพระเจ้าหรือ มนุษย์จะบริสุทธิ์มากกว่าผู้ทรงสร้างเขาหรือ
4:18 ดูเถิด พระองค์ไม่ทรงวางพระทัยในพวกผู้รับใช้ของพระองค์ และพวกทูตสวรรค์ของพระองค์ พระองค์ได้ทรงกล่าวโทษว่าได้กระทำอย่างโง่เขลา
4:19 พระองค์ทรงวางพระทัยในคนเหล่านั้นที่อาศัยอยู่ในบ้านที่ทำด้วยดินเหนียวน้อยยิ่งกว่านั้นสักเท่าใด ผู้ซึ่งรากฐานของเขาอยู่ในผงคลีดิน ผู้ซึ่งถูกขยี้ต่อหน้าตัวมอด
4:20 พวกเขาถูกทำลายตั้งแต่เวลาเช้าถึงเวลาเย็น พวกเขาพินาศไปเป็นนิตย์โดยไม่มีผู้ใดสนใจ
4:21 ความเลิศเลอของพวกเขาซึ่งอยู่ภายในพวกเขาไม่หมดสิ้นไปหรือ พวกเขาตายโดยปราศจากสติปัญญา’”


โยบ 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

เอลีฟัสติเตียนโยบต่อไป
5:1 “ร้องเรียกเดี๋ยวนี้ซิ หากมีผู้ใดจะตอบท่าน และท่านจะหันไปหาวิสุทธิชนผู้ใด
5:2 ด้วยว่าความโกรธฆ่าคนโฉด และความริษยาสังหารคนเขลา
5:3 ข้าเคยเห็นคนโฉดหยั่งราก แต่ทันใดนั้นข้าก็สาปแช่งที่อยู่อาศัยของเขา
5:4 บุตรทั้งหลายของเขาห่างไกลจากความปลอดภัย และพวกเขาถูกบดขยี้ในประตูเมือง ทั้งไม่มีผู้ใดสามารถช่วยพวกเขาให้พ้นได้
5:5 ผู้ซึ่งผลการเกี่ยวนั้นคนหิวก็กินเสีย และเอาผลนั้นออกไปจากพวกหนาม และผู้ปล้นก็กลืนความมั่งคั่งของพวกเขาเข้าไป
5:6 ถึงแม้ว่าความทุกข์ใจมิได้ออกมาจากผงคลีดิน และความยากลำบากไม่งอกออกมาจากดิน
5:7 ถึงอย่างนั้นมนุษย์ก็เกิดมาเพื่อเจอกับความยากลำบาก เหมือนอย่างประกายไฟย่อมปลิวขึ้นบน
5:8 ข้าจะแสวงหาพระเจ้า และข้าจะมอบเรื่องราวของข้าไว้กับพระเจ้า
5:9 ผู้ซึ่งทรงกระทำบรรดาสิ่งใหญ่โตและเหลือที่จะหยั่งรู้ได้ การมหัศจรรย์ต่าง ๆ อันนับไม่ถ้วน
5:10 ผู้ประทานฝนบนแผ่นดินโลก และทรงส่งน้ำทั้งหลายมาบนบรรดาไร่นา
5:11 เพื่อที่จะทรงตั้งคนต่ำต้อยไว้บนที่สูง เพื่อบรรดาคนซึ่งไว้ทุกข์จะถูกยกขึ้นให้ปลอดภัย
5:12 พระองค์ทรงขัดขวางบรรดาอุบายของคนเจ้าเล่ห์ เพื่อมือของพวกเขาจะทำให้สำเร็จไม่ได้
5:13 พระองค์ทรงจับคนที่มีปัญญาในอุบายของเขาเอง และคำปรึกษาของคนหลักแหลมก็สิ้นลงโดยพลัน
5:14 พวกเขาประสบความมืดในเวลากลางวัน และคลำไปในเที่ยงวันเหมือนอย่างในกลางคืน
5:15 แต่พระองค์ทรงช่วยคนขัดสนจากดาบ จากปากของพวกเขา และจากมือของผู้มีกำลัง
5:16 ดังนั้น คนยากจนจึงมีความหวัง และความชั่วช้าก็ปิดปากของตนเสีย
5:17 ดูเถิด มนุษย์คนใดที่พระเจ้าทรงติเตียนก็เป็นสุข เพราะฉะนั้นท่านอย่าเหยียดหยามการตีสอนขององค์ผู้ทรงมหิทธิฤทธิ์
5:18 เพราะพระองค์ทรงทำให้บาดเจ็บ และทรงพันแผลให้ พระองค์ทรงทำให้เป็นแผล และพระหัตถ์ของพระองค์รักษาให้หาย
5:19 พระองค์จะทรงช่วยท่านให้พ้นจากความยากลำบากหกประการ ใช่แล้ว ในเจ็ดประการจะไม่มีเหตุร้ายมาแตะต้องท่าน
5:20 ในคราวการกันดารอาหาร พระองค์จะทรงไถ่ท่านออกจากความตาย และในการสงคราม จากอำนาจของดาบ
5:21 ท่านจะถูกซ่อนไว้จากการใส่ร้ายของลิ้น ทั้งท่านจะไม่กลัวการทำลายเมื่อมันมาถึง
5:22 เมื่อประสบการทำลายและการกันดารอาหาร ท่านจะหัวเราะ ทั้งท่านจะไม่กลัวบรรดาสัตว์ป่าแห่งแผ่นดินโลก
5:23 เพราะท่านจะเป็นพันธมิตรกับหินต่าง ๆ แห่งทุ่งนา และบรรดาสัตว์ป่าแห่งท้องทุ่งจะอยู่อย่างสันติกับท่าน
5:24 และท่านจะทราบว่าเต็นท์ของท่านจะอยู่อย่างสันติ และท่านจะไปเยือนที่อยู่อาศัยของท่าน และจะไม่ทำบาป
5:25 ท่านจะทราบด้วยว่าเชื้อสายของท่านจะมากมาย และลูกหลานของท่านจะเป็นอย่างหญ้าแห่งแผ่นดินโลก
5:26 ท่านจะมาที่หลุมศพของท่านเมื่อแก่หง่อม เหมือนอย่างฟ่อนข้าวที่นำมาสู่ลานตามฤดูของมัน
5:27 ดูเถิด นี่แหละ พวกเราได้ค้นหาเรื่องราวนั้นแล้ว มันก็เป็นความจริง จงฟังเรื่องราวนั้น และจงทราบเรื่องราวนั้นเพื่อประโยชน์ของท่านเถิด”


โยบ 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบขอความเมตตา
6:1 แต่โยบตอบและกล่าวว่า
6:2 “โอ อยากให้ชั่งดูความเศร้าโศกของข้าอย่างถี่ถ้วน และเอาความลำบากยากเย็นของข้าใส่ไว้พร้อมกันในตราชู
6:3 เพราะบัดนี้ มันก็จะหนักกว่าเม็ดทรายแห่งทะเล เพราะเหตุนี้บรรดาคำพูดของข้าจึงถูกกลืนไปเสียหมด
6:4 เพราะบรรดาธนูขององค์ผู้ทรงมหิทธิฤทธิ์ก็อยู่ภายในตัวข้า ยาพิษของมันดื่มจิตวิญญาณของข้า ความน่าหวาดเสียวทั้งหลายจากพระเจ้าขยายแนวเข้าใส่ข้า
6:5 ลาป่าร้องเมื่อมันมีหญ้าหรือ วัวตัวผู้ร้องบนกองหญ้าของมันหรือ
6:6 จะรับประทานสิ่งที่จืดโดยไม่ใส่เกลือได้หรือ มีรสชาติใด ๆ ในไข่ขาวหรือ
6:7 สิ่งต่าง ๆ ที่จิตใจของข้าปฏิเสธไม่ยอมแตะต้องนั้น กลายเป็นเหมือนอาหารระทมทุกข์ของข้า
6:8 โอ ข้าอยากจะได้ตามที่ข้าทูลขอ และขอพระเจ้าประทานสิ่งนั้นที่ข้าปรารถนา
6:9 คือที่พระเจ้าจะพอพระทัยที่จะทำลายตัวข้าเสีย ที่พระองค์จะใช้พระหัตถ์ของพระองค์อย่างเต็มที่ และตัดข้าออกเสีย
6:10 แล้วข้าจะได้รับการปลอบประโลม ใช่แล้ว ข้าจะทนฝืนตัวข้าในความทุกข์ ขอพระองค์อย่าทรงเบาพระหัตถ์ เพราะข้ามิได้ปกปิดบรรดาพระวจนะขององค์ผู้บริสุทธิ์นั้น
6:11 ข้ามีกำลังอะไร ที่ข้าจะมีความหวัง และอะไรเป็นอวสานของข้า ที่ข้าจะต่อชีวิตของข้า
6:12 กำลังของข้าเป็นกำลังของหินทั้งหลายหรือ เนื้อของข้าเป็นเนื้อทองเหลืองหรือ
6:13 ข้าไม่มีความช่วยเหลือในตัวข้าหรือ และสติปัญญาถูกขับไปเสียจากข้าแล้วหรือ
6:14 บุคคลผู้ใดที่มีความทุกข์ใจก็ควรจะได้รับความสงสารจากเพื่อนของตน แต่เขาทอดทิ้งความยำเกรงองค์ผู้ทรงมหิทธิฤทธิ์
6:15 พี่น้องของข้าได้กระทำอย่างหลอกลวงเหมือนอย่างห้วย และเหมือนอย่างลำธารของห้วยทั้งหลาย พวกเขาก็ผ่านพ้นไปเสีย
6:16 ซึ่งมีสีดำไปเหตุด้วยน้ำแข็ง และในสถานที่ที่ซ่อนหิมะไว้นั้น
6:17 เวลาใดที่พวกมันอุ่นขึ้น พวกมันก็หายไป เมื่อมันร้อน พวกมันก็สูญไปจากสถานที่ของพวกมัน
6:18 วิถีเหล่านั้นแห่งทางของพวกมันถูกหันไปเสีย พวกมันไปสู่ความว่างเปล่า และพินาศไป
6:19 หมู่คนเดินทางของตำบลเทมาได้มองดู เหล่าคนเดินทางของเมืองเชบาได้รอคอยพวกมัน
6:20 พวกเขารู้สึกสับสนเพราะพวกเขาได้หวังไว้ พวกเขาได้มาถึงที่นั่นและต้องละอายใจ
6:21 เพราะบัดนี้ พวกท่านก็ไร้ความหมาย พวกท่านเห็นความลำบากยากเย็นของข้าและกลัว
6:22 ข้าเคยพูดไหมว่า ‘ขอนำของมายังข้า’ หรือ ‘ขอรางวัลให้ข้าจากทรัพย์สินของพวกท่าน’
6:23 หรือว่า ‘ขอช่วยข้าให้พ้นจากมือของพวกศัตรู’ หรือว่า ‘ขอไถ่ข้าจากมือของผู้มีอำนาจ’ หรือ
6:24 ขอสั่งสอนข้าและข้าจะเงียบ และขอทำให้ข้าเข้าใจว่าข้าได้ผิดพลาดตรงไหน
6:25 บรรดาถ้อยคำที่ถูกต้องมีพลังมากจริง ๆ แต่คำโต้เถียงของพวกท่านติเตียนอะไร
6:26 พวกท่านคิดว่าจะติเตียนบรรดาถ้อยคำหรือ และคำปราศรัยของคนหนึ่งที่สิ้นหวังซึ่งเป็นเหมือนอย่างลม
6:27 ใช่แล้ว พวกท่านท่วมท้นบรรดาลูกกำพร้าพ่อ และพวกท่านขุดบ่อดักจับเพื่อนของพวกท่าน
6:28 ฉะนั้นบัดนี้ จงพอใจ ขอมองดูข้าเถิด เพราะมันก็ปรากฏแจ้งแก่พวกท่านหากข้ามุสา
6:29 ขอกลับคิดใหม่ ข้าขอร้องพวกท่าน ขออย่าให้เป็นความชั่วช้าเลย ใช่แล้ว ขอกลับคิดใหม่เถิด ความชอบธรรมของข้าอยู่ในสิ่งนี้
6:30 มีความชั่วช้าในลิ้นของข้าหรือ การรับรู้รสของข้าแยกแยะสิ่งวิปลาสต่าง ๆ ไม่ออกหรือ”


โยบ 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบอ้อนวอนต่อพระเจ้า
7:1 “ไม่มีเวลากำหนดสำหรับมนุษย์บนแผ่นดินโลกหรือ วันทั้งหลายของเขาไม่เหมือนวันทั้งหลายของลูกจ้างดอกหรือ
7:2 เหมือนอย่างคนรับใช้ที่ปรารถนาเงาอย่างจริงจัง และเหมือนอย่างลูกจ้างผู้มองหารางวัลแห่งงานของตน
7:3 ดังนั้น ข้าจึงต้องได้รับส่วนเปล่าประโยชน์เป็นเดือน ๆ และบรรดาคืนแห่งความน่าอิดโรยก็กำหนดแก่ข้า
7:4 เมื่อข้านอนลง ข้ากล่าวว่า ‘เมื่อไรหนอข้าจะลุกขึ้น และกลางคืนจะผ่านพ้นไป’ และข้าเต็มไปด้วยการพลิกตัวไปพลิกมาจนรุ่งเช้า
7:5 เนื้อของข้าห่มด้วยบรรดาตัวหนอนและก้อนฝุ่นทั้งหลาย หนังของข้าแตก และกลายเป็นสิ่งที่น่ารังเกียจ
7:6 วันทั้งหลายของข้าเร็วกว่ากระสวยของช่างทอ และสิ้นสุดลงด้วยไร้ความหวัง
7:7 โอ ขอทรงจำไว้ว่า ชีวิตของข้าพระองค์เป็นแต่ลมหายใจ ตาของข้าพระองค์จะไม่เห็นสิ่งที่ดีอีกเลย
7:8 ตาของผู้ที่ได้เห็นข้าพระองค์จะไม่เห็นข้าพระองค์อีกต่อไป พระเนตรของพระองค์มองหาข้าพระองค์ และข้าพระองค์ก็ไม่อยู่แล้ว
7:9 เมฆจางและหายไปฉันใด บุคคลที่ลงไปยังแดนคนตายจะไม่ขึ้นมาอีกฉันนั้น
7:10 เขาจะไม่กลับไปยังบ้านของเขาอีก ทั้งสถานที่ของเขาก็จะไม่รู้จักเขาอีกเลย
7:11 เพราะฉะนั้น ข้าพระองค์จะไม่ยับยั้งปากของข้าพระองค์ ข้าพระองค์จะพูดด้วยความแสนระทมแห่งจิตวิญญาณของข้าพระองค์ ข้าพระองค์จะบ่นด้วยความขมขื่นแห่งจิตใจของข้าพระองค์
7:12 ข้าพระองค์เป็นทะเลหรือ เป็นปลาวาฬหรือ พระองค์จึงทรงวางยามเฝ้าข้าพระองค์
7:13 เมื่อข้าพระองค์กล่าวว่า ‘เตียงของข้าจะเล้าโลมข้า ที่นอนของข้าจะบรรเทาการร้องทุกข์ของข้า’
7:14 แล้วพระองค์ก็ทำให้ข้าพระองค์กลัวด้วยความฝันต่าง ๆ และทำให้ข้าพระองค์หวาดเสียวด้วยนิมิตทั้งหลาย
7:15 ดังนั้น จิตใจของข้าพระองค์จึงเลือกที่จะถูกรัดคอตาย และเลือกความตายแทนชีวิตของข้าพระองค์
7:16 ข้าพระองค์เบื่อชีวิต ข้าพระองค์จะไม่อยู่ตลอดไป ปล่อยข้าพระองค์แต่ลำพังเถิด เพราะวันทั้งหลายของข้าพระองค์เป็นแต่เพียงเปล่าประโยชน์
7:17 มนุษย์เป็นอะไร ที่พระองค์จะทรงยกย่องเขา และที่พระองค์จะใส่พระทัยเขา
7:18 และที่พระองค์จะทรงเยี่ยมเขาทุกเช้า และทรงลองดูเขาทุกขณะ
7:19 อีกนานเท่าใดพระองค์จึงจะไม่ทรงออกไปจากข้าพระองค์ หรือปล่อยข้าพระองค์แต่ลำพัง จนข้าพระองค์จะกลืนน้ำลายของตนได้
7:20 ข้าพระองค์ทำบาปแล้ว ข้าพระองค์จะทำอะไรแก่พระองค์เล่า โอ ข้าแต่พระองค์ผู้พิทักษ์รักษามนุษย์ ทำไมพระองค์จึงทรงตั้งข้าพระองค์ให้เป็นเป้าต่อพระองค์ จนข้าพระองค์เป็นภาระหนักแก่ข้าพระองค์เอง
7:21 และทำไมพระองค์ไม่อภัยโทษการละเมิดของข้าพระองค์ และนำเอาความชั่วช้าของข้าพระองค์ไปเสีย เพราะบัดนี้ข้าพระองค์จะนอนลงในผงคลีดิน และพระองค์จะทรงเสาะหาข้าพระองค์ในเวลาเช้า แต่ข้าพระองค์จะไม่อยู่แล้ว”


โยบ 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

บิลดัดว่าโยบเป็นคนหน้าซื่อใจคด
8:1 แล้วบิลดัดคนชูอาห์ตอบและกล่าวว่า
8:2 “ท่านจะพูดสิ่งเหล่านี้อยู่นานเท่าใด และบรรดาคำแห่งปากของท่านจะเป็นเหมือนอย่างลมแรงนานสักเท่าใด
8:3 พระเจ้าทรงผันแปรความยุติธรรมหรือ หรือองค์ผู้ทรงมหิทธิฤทธิ์ทรงผันแปรความเที่ยงธรรมหรือ
8:4 ถ้าบุตรทั้งหลายของท่านได้กระทำบาปต่อพระองค์ และพระองค์ทรงทอดทิ้งพวกเขาเสียแล้วเพราะเหตุการละเมิดของพวกเขา
8:5 ถ้าท่านจะหมั่นแสวงหาพระเจ้า และทูลคำวิงวอนของท่านต่อองค์ผู้ทรงมหิทธิฤทธิ์
8:6 ถ้าท่านบริสุทธิ์และเที่ยงธรรม บัดนี้พระองค์ก็จะทรงตื่นขึ้นเพื่อท่านอย่างแน่นอน และทรงให้ที่อยู่อาศัยแห่งความชอบธรรมของท่านเจริญ
8:7 ถึงแม้ว่าการเริ่มต้นของท่านเล็กน้อย แต่ปลายทางของท่านจะใหญ่โตมากยิ่ง
8:8 เพราะข้าขอร้องท่าน ขอถามเกี่ยวกับสมัยก่อน และเตรียมตัวของท่านที่จะแสวงหาเกี่ยวกับบรรพบุรุษของพวกเขา
8:9 (เพราะพวกเราเป็นเพียงของเมื่อวาน และไม่รู้อะไร เพราะวันทั้งหลายของพวกเราบนแผ่นดินโลกเป็นเพียงเงา)
8:10 พวกเขาจะไม่สอนท่านและบอกท่าน และเอ่ยบรรดาถ้อยคำจากใจของพวกเขาหรือ
8:11 ต้นกกจะงอกขึ้นในที่ที่ไม่มีตมได้หรือ ต้นอ้อจะงอกขึ้นในที่ที่ไม่มีน้ำได้หรือ
8:12 ขณะที่ต้นนั้นยังอ่อนอยู่ และไม่ถูกตัดลง มันก็เหี่ยวแห้งไปก่อนพืชอื่น ๆ
8:13 ดังนั้น บรรดาทางของทุกคนที่ลืมพระเจ้าก็เป็นอย่างนั้น และความหวังของคนหน้าซื่อใจคดจะพินาศไป
8:14 ผู้ซึ่งความหวังของเขาจะถูกตัดขาด และผู้ซึ่งความไว้วางใจของเขาจะเป็นเหมือนใยแมงมุม
8:15 เขาจะพิงบ้านของเขา แต่มันจะไม่ตั้งอยู่ เขาจะยึดมันไว้แน่น แต่มันจะทนอยู่ไม่
8:16 เขาเขียวสดอยู่ต่อหน้าดวงอาทิตย์ และแขนงของเขาก็แผ่ออกในสวนของเขา
8:17 รากทั้งหลายของเขาเลื้อยไปเกาะกองหิน และหยั่งลงไปในซอกก้อนหินต่าง ๆ
8:18 ถ้าพระองค์ทำลายเขาไปจากสถานที่ของเขา แล้วที่นั้นจะปฏิเสธเขา โดยกล่าวว่า ‘ข้าไม่เคยเห็นท่าน’
8:19 ดูเถิด นี่เป็นความชื่นบานแห่งทางของเขา และผู้อื่นจะงอกออกมาจากดิน
8:20 ดูเถิด พระเจ้าจะไม่ทรงทอดทิ้งคนดีพร้อม ทั้งพระองค์จะไม่ทรงช่วยเหลือบรรดาคนที่กระทำความชั่วร้าย
8:21 จนกว่าพระองค์ทรงให้ปากของท่านเต็มไปด้วยการหัวเราะ และริมฝีปากของท่านเต็มไปด้วยความปีติยินดี
8:22 คนเหล่านั้นที่เกลียดชังท่านจะห่มกายด้วยความอับอาย และที่อยู่อาศัยของคนชั่วจะสูญไป”


โยบ 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบยอมรับว่าท่านเป็นคนบาป
9:1 แล้วโยบตอบและกล่าวว่า
9:2 “ข้าทราบว่าเป็นดังนั้นอย่างแท้จริง แต่มนุษย์จะชอบธรรมต่อพระพักตร์พระเจ้าได้อย่างไร
9:3 ถ้าเขาจะโต้แย้งกับพระองค์ เขาตอบพระองค์สักครั้งเดียวในพันครั้งก็ไม่ได้
9:4 พระองค์ฉลาดอยู่ในพระทัย และทรงอานุภาพในพละกำลัง ผู้ใดเคยได้ทำตัวแข็งข้อต่อพระองค์และเจริญขึ้นได้เล่า
9:5 ผู้ซึ่งทรงเคลื่อนภูเขาทั้งหลาย และภูเขาเหล่านั้นก็ไม่รู้ ผู้ซึ่งทรงคว่ำพวกมันเสียในความกริ้วของพระองค์
9:6 ผู้ซึ่งทรงสั่นแผ่นดินโลกให้ออกจากที่ของมัน และเสาทั้งหลายของมันก็สั่นสะเทือน
9:7 ผู้ซึ่งทรงบัญชาดวงอาทิตย์ และมันไม่ขึ้น และทรงผนึกเก็บบรรดาดวงดาวไว้
9:8 ผู้ซึ่งทรงกางฟ้าสวรรค์ทั้งหลายออกแต่พระองค์เดียว และทรงย่ำบรรดาคลื่นของทะเล
9:9 ผู้ซึ่งทรงสร้างหมู่ดาวจระเข้ หมู่ดาวไถ และหมู่ดาวลูกไก่ และหมู่ดาวทิศใต้
9:10 ผู้ซึ่งทรงกระทำบรรดามหกิจเหลือที่จะเข้าใจได้ ใช่แล้ว และการมหัศจรรย์อย่างนับไม่ถ้วน
9:11 ดูเถิด พระองค์ทรงผ่านข้าไป และข้าหาเห็นพระองค์ไม่ พระองค์ทรงเลยไปด้วย และข้าหาสังเกตเห็นพระองค์ไม่
9:12 ดูเถิด พระองค์ทรงเอาไป ใครจะขัดขวางพระองค์ได้ ใครจะทูลต่อพระองค์ว่า ‘พระองค์ทรงกระทำอะไรนั่น’
9:13 ถ้าพระเจ้าจะไม่ทรงหันพระพิโรธของพระองค์กลับ เหล่าสมุนของความอหังการก็หมอบอยู่ใต้พระองค์
9:14 ข้าจะตอบพระองค์และเลือกบรรดาถ้อยคำของข้าเพื่อโต้ตอบกับพระองค์ได้น้อยยิ่งกว่านั้นสักเท่าใด
9:15 ถึงแม้ว่าข้าชอบธรรม ข้าก็จะไม่ตอบพระองค์ แต่ข้าจะทูลอ้อนวอนต่อผู้พิพากษาของข้า
9:16 ถ้าข้าร้องทูลแล้ว และพระองค์ได้ทรงตอบข้า ถึงอย่างนั้น ข้าก็จะไม่เชื่อว่าพระองค์ได้ทรงตั้งใจฟังเสียงของข้า
9:17 เพราะพระองค์ทรงขยี้ข้าด้วยพายุ และทวีบรรดาบาดแผลของข้าโดยไม่มีเหตุ
9:18 พระองค์จะไม่ทรงให้ข้าได้พักหายใจ แต่ทรงให้ข้าเต็มด้วยความขมขื่น
9:19 ถ้าข้ากล่าวถึงกำลัง ดูเถิด พระองค์ทรงมีฤทธิ์ และถ้ากล่าวถึงการพิพากษา ผู้ใดจะนัดเวลาให้ข้าสู้คดีได้
9:20 ถ้าข้าอ้างว่าตัวชอบธรรม ปากของข้าเองจะกล่าวโทษข้า ถ้าข้ากล่าวว่า ข้าดีพร้อม ถ้อยคำนั้นก็จะพิสูจน์ว่าข้าวิปลาสด้วย
9:21 ถึงแม้ว่าข้าดีพร้อม ข้าก็จะไม่รู้จักจิตใจของข้า ข้าก็จะเกลียดชังชีวิตของข้า
9:22 นี่เป็นเรื่องหนึ่ง เพราะฉะนั้นข้าจึงกล่าวมันแล้ว ‘พระองค์ทรงทำลายทั้งคนดีพร้อมและคนชั่ว’
9:23 ถ้าภัยพิบัตินำความตายมาโดยฉับพลัน พระองค์ก็จะทรงหัวเราะใส่การทดลองของผู้ที่ไร้ความผิด
9:24 แผ่นดินโลกถูกมอบไว้ในมือของคนชั่ว พระองค์ทรงปิดหน้าของบรรดาผู้พิพากษาแห่งแผ่นดินโลก ถ้าไม่ใช่พระองค์ ผู้นั้นอยู่ที่ไหนและเป็นผู้ใดเล่า
9:25 ‘บัดนี้ วันทั้งหลายของข้าพระองค์เร็วกว่าคนส่งข่าว พวกมันหนีไป พวกมันไม่เห็นสิ่งดีอะไร
9:26 พวกมันผ่านไปอย่างกับบรรดาเรือเร็ว เหมือนอย่างนกอินทรีที่รีบโฉบลงบนเหยื่อ
9:27 ถ้าข้าพระองค์กล่าวว่า “ข้าจะลืมคำร้องทุกข์ของข้า ข้าจะทิ้งความหนักใจของข้าเสีย และปลอบใจตัวเอง”
9:28 ข้าพระองค์กลัวบรรดาความทุกข์ของข้าพระองค์ ข้าพระองค์ทราบว่าพระองค์จะไม่ถือว่าข้าพระองค์ไร้ความผิด
9:29 ถ้าข้าพระองค์ชั่ว ทำไมข้าพระองค์จึงตรากตรำเปล่า ๆ
9:30 ถ้าข้าพระองค์ชำระตัวของข้าพระองค์ด้วยน้ำจากหิมะ และล้างมือของข้าพระองค์ให้สะอาดอย่างยิ่ง
9:31 ถึงอย่างนั้น พระองค์ยังจะทรงจุ่มข้าพระองค์ลงไปในคูน้ำ และเสื้อผ้าของข้าพระองค์เองจะรังเกียจข้าพระองค์’
9:32 เพราะพระองค์มิใช่มนุษย์เหมือนอย่างข้า ที่ข้าจะตอบพระองค์ และเราทั้งสองจะมาสู้คดีด้วยกัน
9:33 ทั้งไม่มีคนกลางใดเลยระหว่างเราทั้งสอง ที่จะวางมือของตนบนเราทั้งสองได้
9:34 ขอให้พระองค์ทรงนำไม้เรียวของพระองค์ไปจากข้าเสียที และขออย่าให้ความครั่นคร้ามจากพระองค์กระทำให้ข้าหวาดกลัว
9:35 แล้วข้าจะพูดและไม่กลัวพระองค์ แต่มันก็ไม่เป็นอย่างนั้นกับข้า”


โยบ 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบสิ้นหวังเพราะเหตุสภาพของตน
10:1 “จิตใจของข้าเบื่อชีวิตของข้า ข้าจะร้องทุกข์ต่อข้าคนเดียว ข้าจะพูดด้วยความขมขื่นแห่งจิตใจของข้า
10:2 ข้าจะทูลพระเจ้าว่า ‘ขออย่าทรงกล่าวโทษข้าพระองค์ ขอให้ข้าพระองค์ทราบว่าไฉนพระองค์ทรงโต้แย้งกับข้าพระองค์
10:3 พระองค์ทรงเห็นชอบแล้วหรือที่พระองค์จะทรงบีบบังคับ ที่พระองค์จะทรงเหยียดหยามพระราชกิจแห่งพระหัตถ์ของพระองค์ และทรงส่องแสงบนแผนการของคนชั่ว
10:4 พระองค์ทรงมีพระเนตรเป็นเนื้อหนังหรือ พระองค์ทรงเห็นเหมือนอย่างมนุษย์เห็นหรือ
10:5 วันทั้งหลายของพระองค์เหมือนอย่างวันทั้งหลายของมนุษย์หรือ ปีทั้งหลายของพระองค์เหมือนอย่างวันทั้งหลายของมนุษย์หรือ
10:6 ที่พระองค์ทรงสืบสวนเกี่ยวกับความชั่วช้าของข้าพระองค์ และทรงค้นหาเกี่ยวกับบาปของข้าพระองค์
10:7 พระองค์ทรงทราบว่าข้าพระองค์มิได้เป็นคนชั่ว และไม่มีใครสามารถช่วยให้พ้นออกจากพระหัตถ์ของพระองค์ได้
10:8 พระหัตถ์ของพระองค์ได้ปั้นข้าพระองค์และได้สร้างข้าพระองค์อย่างถ้วนถี่ ถึงกระนั้นพระองค์ก็ทรงทำลายข้าพระองค์
10:9 ขอทรงระลึก ข้าพระองค์ขอร้องพระองค์ ว่าพระองค์ได้ทรงสร้างข้าพระองค์ดุจดังดินเหนียว และพระองค์จะทรงนำข้าพระองค์ให้กลับเป็นผงคลีดินอีกหรือ
10:10 พระองค์มิได้ทรงเทข้าพระองค์ออกเหมือนอย่างน้ำนม และทำข้าพระองค์ให้แข็งเหมือนอย่างเนยแข็งหรือ
10:11 พระองค์ได้ทรงห่มข้าพระองค์ไว้ด้วยหนังและเนื้อ และได้ทรงสานข้าพระองค์ด้วยบรรดากระดูกและเส้นเอ็นทั้งหลาย
10:12 พระองค์ได้ประทานชีวิตและความโปรดปรานแก่ข้าพระองค์ และการเยี่ยมเยียนของพระองค์ได้สงวนจิตวิญญาณของข้าพระองค์ไว้
10:13 และสิ่งเหล่านี้พระองค์ได้ทรงซ่อนไว้ในพระทัยของพระองค์ ข้าพระองค์ทราบว่าสิ่งนี้อยู่กับพระองค์
10:14 ถ้าข้าพระองค์ทำบาป พระองค์จึงทรงหมายข้าพระองค์ไว้ และพระองค์จะไม่ทรงให้ข้าพระองค์พ้นผิดจากความชั่วช้าของข้าพระองค์
10:15 ถ้าข้าพระองค์ชั่ว วิบัติแก่ข้าพระองค์ และถ้าข้าพระองค์ชอบธรรม ถึงอย่างนั้นข้าพระองค์จะไม่เงยศีรษะของข้าพระองค์ขึ้น ข้าพระองค์เต็มไปด้วยความสับสน ฉะนั้นขอพระองค์ทรงมองดูความทุกข์ใจของข้าพระองค์
10:16 เพราะความทุกข์ใจนั้นเพิ่มมากขึ้น พระองค์ทรงล่าข้าพระองค์เหมือนอย่างสิงโตดุร้าย และพระองค์ทรงสำแดงพระองค์เองว่ามหัศจรรย์ต่อข้าพระองค์อีก
10:17 พระองค์ทรงฟื้นพวกพยานของพระองค์ให้ปรักปรำข้าพระองค์ใหม่ และทรงเพิ่มความเดือดดาลของพระองค์บนตัวข้าพระองค์ ความเปลี่ยนแปลงต่าง ๆ และสงครามต่อสู้กับข้าพระองค์
10:18 เหตุไฉนพระองค์จึงได้ทรงนำข้าพระองค์ออกมาจากครรภ์ โอ ข้าพระองค์น่าจะสิ้นใจเสียและไม่มีตาใด ๆ ได้เห็นข้าพระองค์
10:19 ข้าพระองค์จะได้เป็นเหมือนอย่างกับว่าข้าพระองค์มิได้เกิดมาเลย ข้าพระองค์จะได้ถูกนำจากครรภ์ไปยังหลุมฝังศพเสีย
10:20 วันทั้งหลายของข้าพระองค์ไม่น้อยหรือ ขอหยุดเถิด และปล่อยให้ข้าพระองค์อยู่ลำพัง เพื่อข้าพระองค์จะได้ชื่นใจสักหน่อย
10:21 ก่อนที่ข้าพระองค์ไปยังที่ที่ข้าพระองค์จะไม่กลับมาอีก คือถึงแผ่นดินแห่งความมืดและเงาแห่งความตาย
10:22 แผ่นดินหนึ่งแห่งความมืด ดุจความมืดทีเดียว และแห่งเงาแห่งความตาย ไม่มีระเบียบใด ๆ เลย และที่ซึ่งความสว่างเป็นเหมือนความมืด’”


โยบ 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โศฟาร์ฟ้องว่าโยบพูดมุสาและเป็นคนหน้าซื่อใจคด
11:1 แล้วโศฟาร์ชาวนาอามาห์ตอบและกล่าวว่า
11:2 “ไม่ควรที่จะตอบถ้อยคำมากมายเหล่านี้หรือ และคนที่พูดมากควรจะนับว่าชอบธรรมหรือ
11:3 ควรที่คำพูดมุสาต่าง ๆ ของท่านทำให้ผู้คนนิ่งเสียหรือ และเมื่อท่านเยาะเย้ย ไม่ควรมีผู้ใดทำให้ท่านอายหรือ
11:4 เพราะท่านได้กล่าวว่า ‘หลักคำสอนของข้าบริสุทธิ์ และข้าก็สะอาดในสายพระเนตรของพระองค์’
11:5 แต่ โอ ใคร่จะให้พระเจ้าตรัสและทรงเปิดพระโอษฐ์ของพระองค์ตรัสกับท่าน
11:6 และใคร่จะให้พระองค์ทรงสำแดงเคล็ดลับต่าง ๆ ของสติปัญญาแก่ท่าน ว่าเคล็ดลับเหล่านั้นเป็นสองเท่าของสิ่งซึ่งมีอยู่แล้ว ฉะนั้นจงทราบเถิดว่าพระเจ้าทรงเรียกเอาจากท่านน้อยกว่าความชั่วช้าของท่านควรได้รับ
11:7 โดยการค้นหา ท่านสามารถหยั่งรู้พระเจ้าได้หรือ ท่านสามารถหยั่งรู้องค์ผู้ทรงมหิทธิฤทธิ์ได้หมดสิ้นหรือ
11:8 พระสติปัญญานั้นสูงเท่าฟ้าสวรรค์ ท่านจะทำอะไรได้ ลึกกว่านรก ท่านสามารถทราบอะไรได้
11:9 การวัดดูพระสติปัญญานั้นก็ยาวกว่าแผ่นดินโลก และกว้างกว่าทะเล
11:10 ถ้าพระองค์ทรงตัดออก และทรงคุมขัง หรือทรงเรียกมาชุมนุมกัน แล้วใครจะขัดขวางพระองค์ได้
11:11 เพราะพระองค์ทรงทราบคนไร้ค่า พระองค์ทรงเห็นความชั่วด้วย แล้วพระองค์จะไม่ทรงพิจารณามันหรือ
11:12 เพราะคนไร้ค่าอยากจะฉลาด ถึงแม้ว่ามนุษย์เกิดมาเหมือนอย่างลูกลาป่า
11:13 ถ้าท่านเตรียมใจของท่านไว้ และเหยียดมือของท่านออกไปหาพระองค์
11:14 ถ้าความชั่วช้าอยู่ในมือของท่าน จงทิ้งมันไปเสียให้ไกล และอย่าให้ความชั่วอาศัยอยู่ในเต็นท์ทั้งหลายของท่าน
11:15 เพราะเมื่อนั้นท่านจะเงยหน้าของท่านขึ้นโดยปราศจากจุดด่างพร้อย ใช่แล้ว ท่านจะมั่นคง และจะไม่กลัว
11:16 เพราะท่านจะลืมความทุกข์ยากของท่าน และจะจดจำมันเหมือนอย่างน้ำทั้งหลายที่ไหลผ่านพ้นไป
11:17 และวัยของท่านจะสุกใสยิ่งกว่าเวลาเที่ยงวัน ท่านจะส่องแสง ท่านจะเหมือนอย่างเวลาเช้า
11:18 และท่านจะมั่นคง เพราะว่ามีความหวัง ใช่แล้ว ท่านจะขุดรอบตัวท่าน และท่านจะพักผ่อนอย่างปลอดภัย
11:19 ท่านจะนอนลงด้วย และไม่มีใครจะทำให้ท่านกลัว ใช่แล้ว คนเป็นอันมากจะมาวอนขอความช่วยเหลือจากท่าน
11:20 แต่ตาของบรรดาคนชั่วจะมืดมัว และพวกเขาจะหนีไม่พ้น และความหวังของพวกเขาจะเป็นเหมือนการสิ้นลม”


โยบ 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบตอบและว่ากล่าวคำพูดซ้ำซากของเพื่อน ๆ
12:1 และโยบตอบและกล่าวว่า
12:2 “ไม่ต้องสงสัยเลย แต่พวกท่านเป็นประชาชน และสติปัญญาจะตายไปพร้อมกับพวกท่าน
12:3 แต่ข้าก็มีความเข้าใจเหมือนอย่างกับพวกท่าน ข้าไม่ด้อยกว่าพวกท่าน ใช่แล้ว ใครไม่ทราบบรรดาเรื่องอย่างนี้เล่า
12:4 ข้าเป็นเหมือนผู้หนึ่งที่ถูกเพื่อนบ้านของตนเยาะเย้ย ผู้ที่ร้องทูลต่อพระเจ้าและพระองค์ทรงตอบเขา คนดีพร้อมอันชอบธรรมถูกหัวเราะเยาะเย้ย
12:5 ผู้ที่พร้อมที่จะพลาดด้วยเท้าของตนเป็นเหมือนอย่างตะเกียงที่ถูกเหยียดหยามในความคิดของผู้ที่อยู่อย่างสบาย
12:6 บรรดาเต็นท์ของพวกโจรเจริญขึ้น และคนทั้งหลายที่ยั่วยุพระเจ้าก็มั่นคง พระเจ้าทรงนำสิ่งของมากมายมาสู่มือของพวกเขา
12:7 แต่บัดนี้ ขอถามพวกสัตว์เดรัจฉาน และพวกมันจะสอนท่าน และบรรดานกแห่งอากาศ และพวกมันจะบอกท่าน
12:8 หรือพูดกับแผ่นดินโลก และมันจะสอนท่าน และปลาทั้งหลายแห่งทะเลจะประกาศแก่ท่าน
12:9 ใครไม่ทราบว่าในบรรดาสิ่งเหล่านี้พระหัตถ์ของพระเยโฮวาห์ได้กระทำให้เป็นไปอย่างนั้น
12:10 จิตใจของสิ่งที่มีชีวิตทุกอย่างอยู่ในพระหัตถ์ของพระองค์ และลมหายใจของมนุษย์ทั้งปวง
12:11 หูทดลองบรรดาถ้อยคำมิใช่หรือ และปากชิมรสอาหารของตนมิใช่หรือ
12:12 สติปัญญาอยู่กับคนมีอายุมาก และความเข้าใจอยู่กับคนมีอายุยืนยาว
12:13 สติปัญญาและฤทธานุภาพอยู่กับพระองค์ พระองค์ทรงมีคำแนะนำและความเข้าใจ
12:14 ดูเถิด พระองค์ทรงพังทลายลงและสิ่งนั้นถูกสร้างขึ้นมาใหม่ไม่ได้ พระองค์ทรงกักขังมนุษย์คนหนึ่งไว้และไม่มีผู้ใดเปิดได้
12:15 ดูเถิด พระองค์ทรงยึดน้ำเหล่านั้นไว้และพวกมันก็แห้งไป พระองค์ทรงส่งพวกมันออกไปด้วย และพวกมันก็ท่วมแผ่นดินโลก
12:16 พระกำลังและพระสติปัญญาอยู่กับพระองค์ ผู้ถูกหลอกลวงและผู้หลอกลวงเป็นของพระองค์
12:17 พระองค์ทรงนำที่ปรึกษาทั้งหลายให้ถูกปล้นไป และทรงกระทำบรรดาผู้พิพากษาให้เป็นคนโง่เขลา
12:18 พระองค์ทรงแก้พันธนาการของบรรดากษัตริย์ และทรงผูกมัดเอวของกษัตริย์เหล่านั้นด้วยผ้าคาดเอว
12:19 พระองค์ทรงนำประมุขทั้งหลายให้ถูกปล้นไป และทรงคว่ำผู้มีกำลังเสีย
12:20 พระองค์ทรงเอาคำพูดไปเสียจากผู้ที่ไว้วางใจได้ และทรงนำการพินิจพิจารณาไปเสียจากพวกผู้มีอายุ
12:21 พระองค์ทรงเทการดูถูกบนพวกประมุข และทรงกระทำให้ผู้ที่แข็งแรงอ่อนกำลัง
12:22 พระองค์ทรงเปิดเผยสิ่งล้ำลึกต่าง ๆ ออกมาจากความมืด และทรงนำเงาแห่งความตายมาสู่ความสว่าง
12:23 พระองค์ทรงกระทำประชาชาติทั้งหลายให้ใหญ่โตขึ้น และทรงทำลายพวกเขาเสีย พระองค์ทรงขยายบรรดาประชาชาติ และทรงกระทำพวกเขาให้แคบลงอีก
12:24 พระองค์ทรงนำใจไปเสียจากหัวหน้าของประชาชนแห่งแผ่นดินโลก และทรงกระทำให้พวกเขาพเนจรไปในถิ่นทุรกันดารซึ่งไม่มีหนทาง
12:25 พวกเขาคลำอยู่ในความมืดโดยปราศจากความสว่าง และพระองค์ทรงทำให้พวกเขาซวนเซเหมือนอย่างคนเมา”


โยบ 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบปกป้องความซื่อสัตย์ของตน
13:1 “ดูเถิด ตาของข้าได้เห็นเรื่องนี้ทั้งหมดแล้ว หูของข้าได้ยินและเข้าใจเรื่องนี้แล้ว
13:2 พวกท่านทราบอะไร ข้าก็ทราบเรื่องเดียวกันนั้นด้วย ข้าไม่ด้อยกว่าพวกท่าน
13:3 แน่นอน ข้าอยากจะทูลต่อองค์ผู้ทรงมหิทธิฤทธิ์ และข้าปรารถนาจะให้เหตุผลกับพระเจ้า
13:4 แต่พวกท่านเป็นผู้ปลอมคำมุสาต่าง ๆ ท่านทุกคนเป็นแพทย์ที่ไร้ค่า
13:5 โอ พวกท่านน่าจะนิ่งเสียให้หมด และความนิ่งนั้นจะเป็นสติปัญญาของพวกท่าน
13:6 บัดนี้ขอฟังการหาเหตุผลของข้า และขอตั้งใจฟังบรรดาคำวิงวอนแห่งริมฝีปากของข้า
13:7 พวกท่านจะพูดชั่วเพื่อพระเจ้าหรือ และพูดอย่างหลอกลวงเพื่อพระองค์หรือ
13:8 พวกท่านจะแสดงความลำเอียงเข้าข้างพระองค์หรือ พวกท่านจะว่าความฝ่ายพระเจ้าหรือ
13:9 เป็นสิ่งที่ดีหรือที่พระองค์จะทรงค้นหาเรื่องพวกท่าน หรือเหมือนอย่างผู้หนึ่งผู้ใดเยาะเย้ยอีกคนหนึ่ง พวกท่านจะเยาะเย้ยพระองค์อย่างนั้นหรือ
13:10 พระองค์จะทรงตำหนิพวกท่านเป็นแน่ ถ้าพวกท่านแสดงความลำเอียงเข้าข้างบางคนอย่างลับ ๆ
13:11 ความรุ่งโรจน์ของพระองค์จะไม่กระทำให้พวกท่านคร้ามกลัวหรือ และความครั่นคร้ามต่อพระองค์จะไม่ตกอยู่เหนือพวกท่านหรือ
13:12 บรรดาความระลึกถึงของพวกท่านเป็นเหมือนอย่างขี้เถ้า ร่างกายของพวกท่านเป็นแต่กายดินเหนียว
13:13 ขอพวกท่านนิ่งเสียเถิด ขอปล่อยข้าไว้ลำพัง เพื่อข้าจะสามารถพูดได้ และอะไรจะเกิดแก่ข้า ก็ขอให้เกิดเถิด
13:14 เหตุไฉนข้าจะจับเนื้อของข้าไว้ด้วยฟันของข้า และฝากชีวิตของข้าไว้ในมือของข้า
13:15 ถึงแม้ว่าพระองค์ทรงประหารข้าเสีย ข้าก็จะยังวางใจในพระองค์ แต่ข้าจะยังยืนยันทางทั้งหลายของข้าต่อพระพักตร์พระองค์
13:16 พระองค์จะทรงเป็นความรอดของข้าด้วย เพราะคนหน้าซื่อใจคดจะเข้ามาต่อพระพักตร์พระองค์ไม่ได้
13:17 ขอฟังถ้อยคำของข้าอย่างระมัดระวัง และคำกล่าวของข้าด้วยหูของพวกท่าน
13:18 ดูเถิดบัดนี้ ข้าเตรียมคดีของข้าไว้แล้ว ข้ารู้ว่าข้าจะเป็นฝ่ายถูก
13:19 ใครเป็นผู้ที่จะสู้คดีกับข้า เพราะบัดนี้ ถ้าข้านิ่งเสีย ข้าก็จะสิ้นลม
13:20 ‘ขออย่าทรงกระทำสองสิ่งแก่ข้าพระองค์เท่านั้น แล้วข้าพระองค์จะไม่ซ่อนตัวข้าพระองค์จากพระพักตร์พระองค์
13:21 ขอทรงหดพระหัตถ์ของพระองค์ให้ไกลจากข้าพระองค์ และขออย่าให้ความครั่นคร้ามต่อพระองค์ทำให้ข้าพระองค์คร้ามกลัว
13:22 แล้วขอพระองค์ทรงเรียกเถิด และข้าพระองค์จะทูลตอบ หรือขอให้ข้าพระองค์ทูล และขอพระองค์ทรงตอบข้าพระองค์
13:23 บรรดาความชั่วช้าและบาปทั้งหลายของข้าพระองค์มีจำนวนเท่าไร ขอโปรดให้ข้าพระองค์ทราบถึงการละเมิดและบาปของข้าพระองค์
13:24 เหตุไฉนพระองค์ทรงเมินพระพักตร์พระองค์เสีย และทรงถือว่าข้าพระองค์เป็นศัตรูของพระองค์
13:25 พระองค์จะทรงกระทำให้ใบไม้ใบหนึ่งที่ถูกลมพัดไปมาหักเสียหรือ และพระองค์จะทรงไล่ติดตามฟางแห้งนี้หรือ
13:26 เพราะพระองค์ทรงจารึกบรรดาสิ่งขมขื่นต่อสู้ข้าพระองค์ และทรงกระทำให้ข้าพระองค์รับโทษบรรดาความชั่วช้าแห่งวัยหนุ่มของข้าพระองค์
13:27 พระองค์ทรงเอาเท้าของข้าพระองค์ใส่ขื่อไว้ด้วย และทรงเฝ้าดูทางทั้งสิ้นของข้าพระองค์ พระองค์ทรงจารึกเครื่องหมายไว้บนส้นเท้าของข้าพระองค์
13:28 และมนุษย์ ดุจของเน่าอันหนึ่ง ก็ทรุดโทรมไป เหมือนอย่างเครื่องแต่งกายที่ตัวมอดกินแล้ว’”


โยบ 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบตอบสหายของตนต่อไป
14:1 “‘มนุษย์ที่เกิดมาโดยผู้หญิงก็อยู่แต่น้อยวัน และเต็มไปด้วยความยุ่งยาก
14:2 เขาออกมาเหมือนดอกไม้ และถูกตัดลงเสีย เขาหนีไปอย่างเงา และไม่อยู่ต่อไปอีก
14:3 และพระองค์ทรงลืมพระเนตรของพระองค์มองคนอย่างนี้หรือ และทรงนำข้าพระองค์เข้ามาในการพิพากษาต่อพระพักตร์พระองค์หรือ
14:4 ใครสามารถเอาสิ่งที่สะอาดออกมาจากสิ่งที่ไม่สะอาดได้ ไม่มีเลยสักคน
14:5 เพราะว่าวันทั้งหลายของเขาถูกกำหนดไว้เสียแล้ว จำนวนเดือนของเขาก็อยู่กับพระองค์ พระองค์ทรงกำหนดขอบเขตทั้งหลายของเขาแล้วที่เขาผ่านไปไม่ได้
14:6 ขอทรงหันพระพักตร์ไปจากเขา เพื่อเขาจะพักผ่อนได้ จนกว่าเขาจะทำให้วันของเขาสำเร็จ เหมือนอย่างลูกจ้างคนหนึ่ง
14:7 เพราะมีความหวังสำหรับต้นไม้ต้นหนึ่ง ถ้ามันถูกตัดลง ว่ามันก็จะแตกหน่ออีก และหน่ออ่อนของมันจะไม่หยุดยั้ง
14:8 ถึงแม้ว่ารากของมันจะแก่อยู่ในดิน และตอของมันจะตายอยู่ในผงคลีดิน
14:9 ถึงกระนั้น เมื่อได้กลิ่นน้ำ มันจะงอกและแตกบรรดากิ่งออกเหมือนอย่างต้นไม้อ่อน
14:10 แต่มนุษย์ตาย และเสื่อมสูญไป ใช่แล้ว มนุษย์สิ้นลมหายใจและเขาอยู่ที่ไหนเล่า
14:11 น้ำทั้งหลายขาดจากทะเลไป และแม่น้ำก็เหือดและแห้งไปฉันใด
14:12 ฉันนั้นแหละ มนุษย์ก็นอนลงและไม่ลุกขึ้นอีก จนกว่าฟ้าสวรรค์ทั้งหลายไม่มีอีกต่อไป พวกเขาจะไม่ตื่นขึ้น และไม่ถูกปลุกจากการนอนหลับของเขา
14:13 โอ พระองค์น่าจะทรงซ่อนข้าพระองค์ไว้ในแดนคนตาย พระองค์น่าจะทรงปกปิดข้าพระองค์ไว้อย่างลับ ๆ จนกว่าพระพิโรธของพระองค์ผ่านพ้นไป พระองค์น่าจะทรงกำหนดเวลาให้ข้าพระองค์ และทรงระลึกถึงข้าพระองค์
14:14 ถ้ามนุษย์คนหนึ่งตายแล้ว เขาจะมีชีวิตอีกหรือ ข้าพระองค์จะคอยอยู่ตลอดวันประจำการของข้าพระองค์ จนกว่าการเปลี่ยนแปลงของข้าพระองค์มาถึง
14:15 พระองค์จะทรงเรียก และข้าพระองค์จะทูลตอบพระองค์ พระองค์จะทรงอาลัยอาวรณ์ถึงพระราชกิจแห่งพระหัตถ์ของพระองค์
14:16 เพราะบัดนี้ พระองค์ทรงนับจำนวนก้าวของข้าพระองค์ พระองค์มิได้ทรงเฝ้าดูบาปของข้าพระองค์หรือ
14:17 การละเมิดของข้าพระองค์นั้นถูกปิดผนึกไว้ในถุงใบหนึ่ง และพระองค์ทรงเย็บปิดความชั่วช้าของข้าพระองค์ไว้
14:18 และแน่นอน ภูเขาที่ทลายลงก็ผุพังไป และก้อนหินก็ถูกย้ายไปจากที่ของมัน
14:19 น้ำทั้งหลายเซาะบรรดาก้อนหิน พระองค์ทรงชะล้างสิ่งต่าง ๆ ซึ่งงอกขึ้นมาจากผงคลีดินแห่งแผ่นดินโลกไปเสีย และพระองค์ทรงทำลายความหวังของมนุษย์
14:20 พระองค์ทรงชนะเขาเสมอ และเขาก็ล่วงลับไป พระองค์ทรงเปลี่ยนสีหน้าของเขาและทรงส่งเขาไปเสีย
14:21 บรรดาบุตรชายของเขาได้รับเกียรติและเขาก็ไม่ทราบ และพวกเขาตกต่ำลง แต่เขาหาหยั่งรู้เกี่ยวกับพวกเขาไม่
14:22 แต่เนื้อหนังของเขาซึ่งอยู่บนตัวเขาจะมีความเจ็บปวด และจิตใจของเขาซึ่งอยู่ภายในตัวเขาจะคร่ำครวญ’”


โยบ 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

เอลีฟัสฟ้องว่าเขามีความรู้มากกว่าโยบ
15:1 แล้วเอลีฟัสชาวเทมานตอบและกล่าวว่า
15:2 “ควรหรือที่คนมีปัญญาจะเอ่ยความรู้ลม ๆ แล้ง ๆ และบรรจุลมตะวันออกให้เต็มท้องของตน
15:3 ควรหรือที่เขาจะโต้แย้งกันด้วยคำพูดอันไร้ประโยชน์ หรือด้วยบรรดาถ้อยคำซึ่งเขาไม่อาจทำดีใด ๆ ได้
15:4 ใช่แล้ว ท่านโยนทิ้งความยำเกรง และหน่วงเหนี่ยวการอธิษฐานต่อพระพักตร์พระเจ้า
15:5 เพราะปากของท่านกล่าวความชั่วช้าของท่าน และท่านเลือกเอาลิ้นของคนเจ้าเล่ห์
15:6 ปากของท่านกล่าวโทษท่านเอง และไม่ใช่ข้า ใช่แล้ว ริมฝีปากของท่านปรักปรำท่านเอง
15:7 ท่านเป็นมนุษย์คนแรกที่เกิดมาหรือ หรือท่านถูกสร้างขึ้นมาก่อนเนินเขาทั้งหลายหรือ
15:8 ท่านได้ฟังความลึกลับของพระเจ้าหรือ และท่านจำกัดสติปัญญาไว้เฉพาะตัวท่านเองหรือ
15:9 ท่านทราบอะไรที่พวกเราไม่ทราบบ้าง ท่านเข้าใจอะไรซึ่งไม่อยู่ในพวกเราเล่า
15:10 ในพวกเรามีทั้งคนผมหงอกและคนสูงอายุ ชรายิ่งกว่าบิดาของท่าน
15:11 คำเล้าโลมต่าง ๆ ของพระเจ้าเป็นของเล็กน้อยไปสำหรับตัวท่านหรือ มีเรื่องลึกลับใดบ้างอยู่กับท่านหรือ
15:12 ทำไมใจของท่านจึงนำตัวท่านไป และตาของท่านขยิบใส่อะไรเล่า
15:13 ที่ท่านหันจิตวิญญาณของท่านไปต่อสู้กับพระเจ้า และปล่อยบรรดาถ้อยคำเช่นนี้ออกจากปากของท่าน
15:14 มนุษย์เป็นอะไรเล่า ที่เขาควรจะสะอาด และคนที่เกิดมาจากผู้หญิงเป็นอะไร ที่เขาควรจะชอบธรรม
15:15 ดูเถิด พระองค์มิได้ทรงวางใจในบรรดาวิสุทธิชนของพระองค์ ใช่แล้ว ฟ้าสวรรค์ทั้งหลายไม่สะอาดในสายพระเนตรของพระองค์
15:16 มนุษย์น่าสะอิดสะเอียนและโสโครกยิ่งกว่านั้นสักเท่าใด ผู้ซึ่งดื่มความชั่วช้าเหมือนดื่มน้ำ
15:17 ข้าจะแสดงแก่ท่าน ขอฟังข้าเถิด และสิ่งใดซึ่งข้าได้เห็นแล้ว ข้าก็จะแจ้งให้ทราบ
15:18 ซึ่งบรรดาคนมีปัญญาได้บอกกันมาตั้งแต่สมัยบรรพบุรุษของพวกเขา และมิได้ปิดบังมันไว้
15:19 ผู้ที่ได้รับพระราชทานแผ่นดินโลกแต่พวกเดียว และไม่มีคนแปลกหน้าคนใดผ่านไปท่ามกลางพวกเขา
15:20 คนชั่วทนทุกข์ตลอดวันทั้งหลายของเขา และจำนวนปีทั้งหลายถูกซ่อนไว้จากผู้บีบบังคับ
15:21 เสียงที่น่าคร้ามกลัวอยู่ในหูของเขา ในยามมั่งคั่งผู้ทำลายจะมาเหนือเขา
15:22 เขาไม่เชื่อว่าเขาจะกลับออกมาจากความมืด และดาบรอคอยที่จะสังหารเขา
15:23 เขาพเนจรไปทั่วเพื่อหาอาหาร โดยกล่าวว่า ‘อาหารอยู่ที่ไหน’ เขาทราบอยู่ว่าวันแห่งความมืดอยู่แค่เอื้อมมือของเขา
15:24 ความทุกข์ใจและความแสนระทมจะทำให้เขาคร้ามกลัว พวกมันจะชนะเขา เหมือนอย่างกษัตริย์เตรียมพร้อมแล้วสำหรับการศึก
15:25 เพราะเขาเหยียดมือของเขาออกต่อสู้พระเจ้า และเสริมกำลังตัวเองเพื่อต่อสู้องค์ผู้ทรงมหิทธิฤทธิ์
15:26 เขาวิ่งเข้าใส่พระองค์อย่างดื้อดึง บนดั้งปุ่มหนาของพระองค์
15:27 เพราะว่าเขาคลุมหน้าของเขาด้วยความอ้วนพีของเขา และรวบรวมไขมันมาไว้ที่บั้นเอวของเขา
15:28 และเขาอาศัยอยู่ในนครต่าง ๆ ที่รกร้าง และในบ้านทั้งหลายซึ่งไม่มีผู้อาศัย ซึ่งพร้อมที่จะกลายเป็นกองซากปรักหักพัง
15:29 เขาจะไม่มั่งมี ทั้งทรัพย์สมบัติของเขาจะไม่ทนทาน และเขาจะไม่ทำให้ความสมบูรณ์แบบของมันยืนยาวบนแผ่นดินโลก
15:30 เขาจะไม่ออกไปจากความมืด เปลวเพลิงจะทำให้หน่อทั้งหลายของเขาแห้งไป และโดยลมพระโอษฐ์ของพระองค์เขาจะจากไปเสีย
15:31 อย่าให้คนที่ถูกหลอกลวงวางใจในความอนิจจัง เพราะความอนิจจังจะเป็นสิ่งตอบแทนของเขา
15:32 มันจะสำเร็จก่อนเวลาของเขา และกิ่งก้านของเขาจะไม่เขียว
15:33 เขาจะเขย่าลูกองุ่นดิบของเขาเหมือนอย่างเถาองุ่น และจะสลัดทิ้งดอกบานของเขาเหมือนอย่างต้นมะกอก
15:34 เพราะว่าที่ชุมนุมของพวกหน้าซื่อใจคดนั้นจะรกร้างไป และไฟจะเผาผลาญบรรดาเต็นท์แห่งสินบนเสีย
15:35 พวกเขาตั้งครรภ์การประทุษร้าย และคลอดความอนิจจังออกมา และท้องของพวกเขาเตรียมการหลอกลวง”


โยบ 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบบ่นเรื่องพระราชกิจของพระเจ้า
16:1 แล้วโยบตอบและกล่าวว่า
16:2 “ข้าเคยได้ยินเรื่องอย่างนี้มามากแล้ว พวกท่านทุกคนเป็นผู้เล้าโลมที่น่าเวทนา
16:3 บรรดาถ้อยคำไร้สาระจะมีเวลาจบสิ้นหรือ อะไรทำให้ท่านมีใจกล้า ท่านจึงตอบอย่างนี้
16:4 ข้าสามารถพูดอย่างพวกท่านได้เหมือนกัน ถ้าจิตใจของพวกท่านอยู่แทนที่จิตใจของข้า ข้าก็สามารถสรรหาถ้อยคำมากมายมาต่อสู้พวกท่านได้ และสั่นศีรษะของข้าใส่พวกท่าน
16:5 แต่ข้าจะเสริมกำลังพวกท่านด้วยปากของข้า และการขยับของริมฝีปากของข้าควรระงับความทุกข์ใจของพวกท่าน
16:6 ถึงแม้ว่าข้าพูด ความทุกข์ใจของข้าก็ไม่ระงับ และถึงแม้ว่าข้าอดกลั้นไว้ ข้าได้รับการบรรเทาอะไร
16:7 แต่บัดนี้ พระองค์ทรงให้ข้าเหนื่อยอ่อนแล้ว พระองค์ทรงกระทำให้พรรคพวกทั้งสิ้นของข้าร้างไป
16:8 และพระองค์ได้ให้ข้าเต็มไปด้วยรอยย่นซึ่งเป็นพยานปรักปรำข้า และความผ่ายผอมของข้าซึ่งลุกขึ้นในตัวข้า เป็นพยานใส่หน้าของข้า
16:9 พระองค์ทรงฉีกข้าในพระพิโรธของพระองค์ ผู้ทรงเกลียดชังข้า พระองค์ทรงขบเขี้ยวเคี้ยวฟันของพระองค์ใส่ข้า ศัตรูของข้าถลึงตาของเขาใส่ข้า
16:10 พวกเขาได้อ้าปากของตนใส่ข้า พวกเขาได้ตบแก้มข้าอย่างติเตียน พวกเขาได้สุมหัวกันต่อสู้ข้า
16:11 พระเจ้าได้ทรงมอบข้าให้แก่คนอธรรม และทรงส่งตัวข้าไว้ในมือของคนชั่ว
16:12 ข้าเคยอยู่สบาย แต่พระองค์ได้ทรงหักข้าสะบั้น พระองค์ได้ทรงฉวยคอของข้าด้วย และเขย่าข้าจนแหลกเป็นชิ้น ๆ และทรงตั้งข้าให้เป็นเป้าของพระองค์
16:13 พวกนักธนูของพระองค์ล้อมข้าไว้รอบ พระองค์ทรงผ่าอวัยวะภายในของข้าออกจากกันและไม่ทรงเพลาพระหัตถ์เลย พระองค์ทรงเทน้ำดีของข้าออกลงบนดิน
16:14 พระองค์ทรงพังข้าเป็นช่อง ๆ พระองค์ทรงวิ่งเข้าใส่ข้าเหมือนอย่างมนุษย์ยักษ์
16:15 ข้าได้เย็บผ้ากระสอบติดหนังของข้า และทำให้เขาสัตว์ของข้าเป็นมลทินในผงคลีดิน
16:16 หน้าของข้าเปรอะเปื้อนด้วยการร่ำไห้ และเงาแห่งความตายอยู่บนหนังตาของข้า
16:17 ไม่ใช่เพราะเหตุความอยุติธรรมใด ๆ ในมือของข้าเลย คำอธิษฐานของข้าก็บริสุทธิ์ด้วย
16:18 โอ แผ่นดินโลกเอ๋ย เจ้าอย่าปิดบังโลหิตของข้า และอย่าให้เสียงร้องของข้ามีที่หยุดพัก
16:19 ดูเถิดบัดนี้ พยานของข้าก็ประทับอยู่ในสวรรค์ด้วย และผู้รับรองของข้าประทับอยู่ในที่สูง
16:20 เพื่อน ๆ ของข้าเยาะเย้ยข้า แต่ตาของข้าเทน้ำตาทั้งหลายออกถวายพระเจ้า
16:21 โอ อยากให้สักคนหนึ่งอ้อนวอนเพื่อมนุษย์ต่อพระเจ้า เหมือนอย่างที่มนุษย์อ้อนวอนเพื่อเพื่อนบ้านของเขา
16:22 เมื่ออีกไม่กี่ปีมาถึง แล้วข้าก็จะไปตามทางซึ่งข้าจะไม่กลับมา”


โยบ 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบอ้อนวอนต่อพระเจ้า
17:1 “ลมหายใจของข้าแตกดับ วันทั้งหลายของข้าก็สูญสิ้น บรรดาหลุมฝังศพก็พร้อมสำหรับข้าแล้ว
17:2 พวกคนมักเยาะเย้ยอยู่พร้อมกับข้ามิใช่หรือ และตาของข้าก็จ้องอยู่ที่การยั่วเย้าของพวกเขามิใช่หรือ
17:3 ‘บัดนี้ขอโปรดทรงวางประกันไว้สำหรับข้าพระองค์กับพระองค์ ใครเป็นผู้ที่จะให้ประกันสำหรับข้าพระองค์ได้
17:4 เพราะพระองค์ทรงปิดใจของพวกเขาไว้จากความเข้าใจ ฉะนั้นพระองค์จะไม่ทรงยกชูพวกเขา’
17:5 ผู้ที่กล่าวคำประจบประแจงแก่เพื่อน ๆ ของเขา แม้แต่นัยน์ตาของลูกหลานของเขาจะมัวมืดไป
17:6 พระองค์ได้ทรงกระทำให้ข้าเป็นคำครหาของประชาชน และแต่ก่อนนั้นข้าเป็นเหมือนรำมะนา
17:7 นัยน์ตาของข้าก็มืดมัวไปด้วยความโศกสลดเช่นกัน และอวัยวะทั้งสิ้นของข้าก็เหมือนกับเงา
17:8 คนเที่ยงธรรมจะตกตะลึงด้วยเรื่องนี้ และคนไร้ผิดก็จะเร้าตัวเองขึ้นปรักปรำคนหน้าซื่อใจคด
17:9 คนชอบธรรมจะยึดมั่นอยู่กับทางของเขาด้วย และผู้ที่มีมือสะอาดก็จะแข็งแรงขึ้นเรื่อย ๆ
17:10 แต่สำหรับพวกท่านทุกคน พวกท่านจงหันกลับและมาตอนนี้ เพราะข้าไม่สามารถพบคนที่มีปัญญาสักคนในท่ามกลางพวกท่าน
17:11 วันทั้งหลายของข้าก็ผ่านพ้นไป แผนงานต่าง ๆ ของข้าก็แตกหัก แม้แต่บรรดาความคิดในใจของข้า
17:12 เขาเหล่านั้นทำกลางคืนให้เป็นกลางวัน ความสว่างนั้นก็สั้นเพราะเหตุความมืด
17:13 ถ้าข้ารอคอย แดนคนตายจะเป็นบ้านของข้า ข้าได้กางที่นอนของข้าออกในความมืด
17:14 ข้าได้พูดกับความเปื่อยเน่าว่า ‘เจ้าเป็นพ่อของข้า’ พูดกับตัวหนอนว่า ‘เจ้าเป็นแม่ของข้าและเป็นพี่สาวของข้า’
17:15 และบัดนี้ ความหวังของข้าอยู่ที่ไหนเล่า สำหรับความหวังของข้านั้นใครจะเห็นมันได้
17:16 พวกเขาจะลงไปที่บรรดาดาลประตูแห่งแดนคนตาย เมื่อการหยุดพักด้วยกันของพวกเราอยู่ในผงคลีดิน”


โยบ 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

บิลดัดกล่าวถึงความทุกข์ของคนชั่วร้าย
18:1 แล้วบิลดัดคนชูอาห์ตอบและกล่าวว่า
18:2 “อีกนานเท่าใดกว่าพวกท่านจะกล่าวถ้อยคำสิ้นสุด จงใคร่ครวญและภายหลังพวกเราจะพูด
18:3 ทำไมพวกเราจึงถูกนับว่าเป็นสัตว์ และถือว่าเลวทรามในสายตาของพวกท่าน
18:4 เขาฉีกตัวของเขาด้วยความโกรธของเขา แผ่นดินโลกจะถูกทอดทิ้งเพราะเห็นแก่ท่านหรือ และก้อนหินจะถูกโยกย้ายจากที่ของมันหรือ
18:5 ใช่แล้ว ความสว่างของคนชั่วจะถูกดับเสีย และประกายไฟของเขาจะไม่ส่องแสง
18:6 ความสว่างจะมืดในเต็นท์ของเขา และตะเกียงของเขาจะถูกดับพร้อมกับเขา
18:7 ก้าวทั้งหลายแห่งกำลังของเขาก็จะสั้นเข้า และคำปรึกษาของเขาเองก็จะคว่ำเขาลง
18:8 เพราะเขาถูกเหวี่ยงเข้าไปในข่ายโดยเท้าของเขาเอง และเขาเดินอยู่บนหลุมพราง
18:9 กับดักอันหนึ่งจะฉวยส้นเท้าของเขาไว้ และโจรจะมีชัยต่อเขา
18:10 บ่วงถูกวางไว้สำหรับเขาในพื้นดิน และกับวางไว้สำหรับเขาในหนทาง
18:11 บรรดาสิ่งน่าหวาดเสียวจะทำให้เขากลัวอยู่รอบด้าน และจะไล่ติดส้นเท้าของเขาอยู่
18:12 กำลังของเขาจะกร่อนไปเพราะความหิว และภัยพิบัติจะคอยพร้อมอยู่ที่ข้างเขา
18:13 มันจะกินพละกำลังแห่งผิวหนังของเขาเสีย แม้แต่บุตรหัวปีแห่งความตายจะกินความแข็งแรงของเขาเสีย
18:14 ความไว้เนื้อเชื่อใจของเขาจะถูกถอนออกจากเต็นท์ของเขา และมันจะนำเขามายังกษัตริย์แห่งความน่าหวาดเสียว
18:15 มันจะอาศัยอยู่ในเต็นท์ของเขา เพราะว่ามันไม่ได้เป็นของเขาเลย กำมะถันจะเกลื่อนกลาดอยู่บนที่อยู่อาศัยของเขา
18:16 รากทั้งหลายของเขาจะแห้งไปเบื้องล่าง และเบื้องบนกิ่งของเขาจะถูกตัดทิ้งเสีย
18:17 การระลึกถึงเขาจะพินาศไปจากแผ่นดินโลก และเขาจะไม่มีชื่ออยู่ในถนน
18:18 เขาจะถูกขับไล่จากความสว่างเข้าสู่ความมืด และจะถูกไล่ออกไปจากแผ่นดินโลก
18:19 เขาจะไม่มีลูกชายหรือหลานชายท่ามกลางประชาชนของเขา และจะไม่มีใครเหลืออยู่ในบรรดาที่อยู่อาศัยของเขา
18:20 คนทั้งหลายที่มาภายหลังเขาก็จะตกตะลึงด้วยวันของเขา เหมือนกับบรรดาคนที่มาก่อนก็หวาดกลัว
18:21 แน่ทีเดียว บรรดาที่อยู่อาศัยของคนชั่วก็เป็นเช่นนี้แหละ และนี่เป็นสถานที่ของคนที่ไม่รู้จักพระเจ้า”


โยบ 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบมั่นคงในความเชื่อ
19:1 แล้วโยบตอบและกล่าวว่า
19:2 “พวกท่านจะทรมานจิตใจของข้าและทุบข้าเป็นชิ้น ๆ ด้วยบรรดาถ้อยคำนานสักเท่าใด
19:3 พวกท่านพูดสบประมาทข้าสิบหนแล้ว พวกท่านไม่ละอายเลยที่พวกท่านทำตัวเป็นคนแปลกหน้าต่อข้า
19:4 และถ้าหากว่าข้าหลงทำผิดจริง ความผิดของข้าก็คงอยู่กับตัวข้าเอง
19:5 ถ้าพวกท่านจะผยองตัวเองต่อต้านข้าจริง และใช้ความต่ำต้อยของข้าปรักปรำข้า
19:6 บัดนี้ จงทราบเถิดว่าพระเจ้าทรงคว่ำข้าลงแล้ว และได้ทรงล้อมข้าไว้ด้วยตาข่ายของพระองค์
19:7 ดูเถิด ข้าร้องออกมาเพราะเหตุความทารุณ แต่ไม่มีใครฟังข้า ข้าร้องเสียงดัง แต่ไม่มีความยุติธรรมเลย
19:8 พระองค์ทรงก่อกำแพงกั้นทางข้าไว้ เพื่อข้าจะข้ามไปไม่ได้ และพระองค์ทรงตั้งความมืดไว้ในทางทั้งหลายของข้า
19:9 พระองค์ทรงปลดสง่าราศีของข้าไปจากข้าเสีย และทรงถอดมงกุฎจากศีรษะของข้าแล้ว
19:10 พระองค์ทรงพังข้าลงเสียทุกด้านแล้วและข้าก็สิ้นไป และพระองค์ได้ทรงทึ้งความหวังของข้าขึ้นเหมือนถอนต้นไม้
19:11 พระองค์ทรงให้พระพิโรธของพระองค์พลุ่งขึ้นใส่ข้าแล้วด้วย และสำหรับพระองค์เอง พระองค์ทรงนับข้าว่าเป็นศัตรูคนหนึ่งของพระองค์
19:12 กองทหารของพระองค์รวบรวมกัน และยกมาตามทางทั้งหลายของพวกเขาต่อสู้ข้า และตั้งค่ายล้อมเต็นท์ของข้า
19:13 พระองค์ทรงให้พี่น้องของข้าอยู่ห่างไกลจากข้าแล้ว และผู้ที่คุ้นเคยของข้าก็ห่างเหินจากข้าเสียเป็นแน่
19:14 ญาติของข้าล้มเหลวไปแล้ว และบรรดาเพื่อนสนิทของข้าได้ลืมข้าเสียแล้ว
19:15 คนทั้งหลายที่อาศัยอยู่ในบ้านของข้าและพวกสาวใช้ของข้า นับข้าว่าเป็นคนแปลกหน้า ข้าเป็นคนต่างด้าวในสายตาของพวกเขา
19:16 ข้าได้เรียกคนใช้ของข้า และเขาไม่ได้ให้คำตอบแก่ข้า ข้าได้วิงวอนเขาด้วยปากของข้า
19:17 ลมหายใจของข้าเป็นที่ขยะแขยงแก่ภรรยาของข้า ถึงแม้ว่าข้าได้อ้อนวอนเพื่อเห็นแก่ลูก ๆ ที่บังเกิดจากร่างกายของข้าเอง
19:18 ใช่แล้ว พวกเด็ก ๆ ได้เหยียดหยามข้า ข้าได้ลุกขึ้นและพวกเขาก็ว่าข้า
19:19 สหายสนิททั้งสิ้นของข้าได้รังเกียจข้า และคนเหล่านั้นที่ข้าเคยรัก ก็หันมาเล่นงานข้า
19:20 กระดูกของข้าเกาะติดหนังของข้าและติดเนื้อของข้า และข้ารอดมาได้อย่างหวุดหวิด
19:21 สงสารข้าเถิด สงสารข้าเถิด โอ พวกท่าน พวกสหายของข้า เพราะพระหัตถ์ของพระเจ้าได้แตะต้องข้าแล้ว
19:22 ทำไมพวกท่านจึงข่มเหงข้าอย่างกับเป็นพระเจ้า และไม่พอใจกับเนื้อของข้า
19:23 โอ อยากให้บรรดาถ้อยคำของข้าถูกบันทึกไว้ โอ อยากให้ถ้อยคำเหล่านั้นถูกจารึกไว้ในหนังสือสักม้วน
19:24 อยากให้ถ้อยคำเหล่านั้นถูกสลักไว้ในศิลาเป็นนิตย์ ด้วยปากกาเหล็กและตะกั่ว
19:25 เพราะข้าทราบว่า พระผู้ไถ่ของข้าทรงพระชนม์อยู่ และในวาระข้างหน้าพระองค์จะประทับยืนบนแผ่นดินโลก
19:26 และถึงแม้ว่า หลังจากบรรดาตัวหนอนแห่งผิวหนังของข้าทำลายร่างกายนี้แล้ว กระนั้นในเนื้อหนังของข้า ข้าจะเห็นพระเจ้า
19:27 ผู้ซึ่งข้าจะได้เห็นเอง และนัยน์ตาของข้าจะเพ่งมอง และไม่ใช่คนอื่น ถึงแม้ว่าบรรดาอวัยวะภายในของข้าถูกผลาญไปภายในตัวข้า
19:28 แต่พวกท่านควรพูดว่า ‘ทำไมพวกเราข่มเหงท่าน เมื่อเห็นว่ารากของเรื่องนั้นถูกพบอยู่ในตัวข้า’
19:29 พวกท่านจงกลัวดาบ เพราะพระพิโรธนำโทษทั้งหลายของดาบมา เพื่อพวกท่านจะทราบว่ามีการพิพากษา”


โยบ 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โศฟาร์คิดว่าบาปที่โยบซ่อนอยู่จะปรากฏ
20:1 แล้วโศฟาร์ชาวนาอามาห์ตอบและกล่าวว่า
20:2 “เพราะฉะนั้นบรรดาความคิดของข้าทำให้ข้าต้องตอบ และเพราะเหตุนี้ข้าจึงรีบเร่ง
20:3 ข้าได้ฟังคำติเตียนถึงการตำหนิของข้าแล้ว และจิตใจแห่งความเข้าใจของข้าจึงทำให้ข้าต้องตอบ
20:4 ท่านไม่ทราบเรื่องนี้ตั้งแต่สมัยเก่าก่อนหรือ ตั้งแต่มนุษย์ได้ถูกวางไว้บนแผ่นดินโลก
20:5 ว่าการฉลองชัยชนะของคนชั่วนั้นสั้น และความชื่นบานของคนหน้าซื่อใจคดนั้นเป็นแต่ครู่เดียว
20:6 ถึงแม้ว่าความรุ่งโรจน์ของเขาไต่ขึ้นไปถึงฟ้าสวรรค์ทั้งหลาย และศีรษะของเขาไปถึงหมู่เมฆ
20:7 กระนั้นเขาก็จะพินาศเป็นนิตย์อย่างอุจจาระของเขาเอง บรรดาคนซึ่งเคยเห็นเขาจะพูดว่า ‘เขาอยู่ที่ไหน’
20:8 เขาจะบินไปเสียเหมือนอย่างความฝัน และจะไม่มีใครพบอีก ใช่แล้ว เขาจะถูกไล่ไปเสียเหมือนอย่างนิมิตแห่งกลางคืน
20:9 นัยน์ตาซึ่งได้เห็นเขาจะไม่เห็นเขาอีกต่อไปด้วย ทั้งสถานที่ของเขาจะไม่เห็นเขาอีกเลย
20:10 ลูก ๆ ของเขาจะพยายามเอาใจคนยากจน และมือของเขาจะคืนบรรดาทรัพย์สิ่งของของพวกเขาให้
20:11 กระดูกทั้งหลายของเขาเต็มไปด้วยบาปแห่งวัยหนุ่มของเขา ซึ่งจะนอนลงไปพร้อมกับเขาในผงคลีดิน
20:12 ถึงแม้ว่าความชั่วจะหวานอยู่ในปากของเขา ถึงแม้เขาซ่อนมันไว้ใต้ลิ้นของเขา
20:13 ถึงแม้ว่าเขาหวงมันไว้และไม่ละทิ้งมันเสีย แต่ยังเก็บมันไว้ในปากของเขา
20:14 กระนั้นอาหารของเขาที่อยู่ในท้องของเขาก็ถูกพลิก มันเป็นพิษของบรรดางูเห่าอยู่ภายในตัวเขา
20:15 เขาได้กลืนทรัพย์สมบัติต่าง ๆ ลงไป และเขาจะอาเจียนพวกมันออกมาอีก พระเจ้าจะทรงเหวี่ยงพวกมันออกมาจากท้องของเขา
20:16 เขาจะดูดพิษของบรรดางูเห่า ลิ้นของงูร้ายจะสังหารเขา
20:17 เขาจะไม่เห็นบรรดาแม่น้ำ เหล่าน้ำเอ่อล้น ลำธารทั้งหลายแห่งน้ำผึ้งและเนย
20:18 สิ่งซึ่งเขาได้ลงแรงไป เขาจะคืนให้และจะไม่กลืนมันลงไป ทรัพย์สินของเขามีเท่าไหร่ เขาจะชดใช้กลับไปเท่านั้น และเขาจะไม่ชื่นบานในทรัพย์สินนั้นเลย
20:19 เพราะเขาได้กดขี่และทอดทิ้งคนยากจน เพราะเขาได้ชิงบ้านซึ่งเขาไม่ได้สร้างโดยใช้ความรุนแรง
20:20 แน่นอนเขาจะไม่รู้สึกถึงความสงบในท้องของเขา เขาจะไม่เก็บสิ่งซึ่งเขาได้ปรารถนาเลย
20:21 อาหารของเขาจะไม่มีอะไรเหลือ เพราะฉะนั้นจะไม่มีใครค้นหาบรรดาทรัพย์สิ่งของของเขา
20:22 ในขณะที่เขาอิ่มหนำสำราญ เขาจะตกอยู่ในสภาพขัดสน มือทุกมือของคนชั่วจะมายังเขา
20:23 เมื่อเขากำลังจะเติมท้องของเขาให้เต็ม พระเจ้าจะทรงส่งพระพิโรธอันดุเดือดของพระองค์มาถึงเขา และจะหลั่งพระพิโรธนั้นลงมาบนเขาขณะเมื่อเขากำลังรับประทานอาหารอยู่
20:24 เขาจะหลบหนีจากอาวุธเหล็ก และคันธนูเหล็กกล้าจะแทงเขาทะลุ
20:25 มันถูกดึงออก และออกมาจากร่างกายนั้น ใช่แล้ว กระบี่อันวาววับออกมาจากน้ำดีของเขา ความน่าหวาดเสียวทั้งหลายมาอยู่บนเขา
20:26 ความมืดทั้งปวงจะถูกซ่อนไว้ในบรรดาที่ลึกลับของเขา ไฟที่ไม่ได้ถูกเป่าจะผลาญเขาเสีย ผู้ใดที่เหลืออยู่ในเต็นท์ของเขาจะรับโทษไปด้วย
20:27 ฟ้าสวรรค์จะสำแดงความชั่วช้าของเขา และแผ่นดินโลกจะลุกขึ้นต่อสู้เขา
20:28 ผลกำไรแห่งครัวเรือนของเขาจะจากไป และบรรดาทรัพย์สิ่งของของเขาจะไหลไปในวันแห่งพระพิโรธของพระองค์
20:29 นี่เป็นส่วนของคนชั่วจากพระเจ้า และเป็นมรดกที่พระเจ้าทรงกำหนดให้เขา”


โยบ 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบทุกข์ใจเรื่องความเจริญของคนอธรรม
21:1 แต่โยบตอบและกล่าวว่า
21:2 “ขอตั้งใจฟังถ้อยคำของข้า และให้คำนี้ปลอบใจพวกท่าน
21:3 ขออดทนหน่อยเพื่อข้าสามารถพูดได้ และหลังจากข้าพูดแล้ว ก็เยาะเย้ยต่อไปเถิด
21:4 สำหรับข้า การบ่นของข้าต่อว่ามนุษย์หรือ และถ้าเป็นเช่นนั้นทำไมจิตวิญญาณของข้าจึงไม่ควรเป็นทุกข์
21:5 มองดูข้าซี และจงตกตะลึงเถิด และจงวางมือของพวกท่านบนปากของพวกท่าน
21:6 แม้กระทั่งเมื่อข้าระลึกถึงเรื่องนี้ข้าก็ตกใจกลัว และความสั่นสะท้านก็จับเนื้อของข้า
21:7 ทำไมคนชั่วจึงมีชีวิตอยู่ กลายเป็นคนชรา ใช่แล้ว มีกำลังมาก
21:8 เชื้อสายของพวกเขาก็ตั้งมั่นคงอยู่ในสายตาของพวกเขาพร้อมกับพวกเขา และลูกหลานของพวกเขาก็อยู่ต่อหน้าต่อตาของพวกเขา
21:9 บรรดาบ้านของพวกเขาก็ปลอดภัยปราศจากความกลัว ทั้งไม้เรียวของพระเจ้าก็ไม่อยู่บนพวกเขา
21:10 วัวตัวผู้ของพวกเขาเกิดพันธุ์ และไม่ขาด วัวตัวเมียของพวกเขาตกลูก และไม่แท้งลูกของมัน
21:11 พวกเขาส่งเด็ก ๆ ของพวกเขาออกไปอยู่อย่างฝูงแพะแกะ และลูก ๆ ของพวกเขาก็เต้นรำ
21:12 พวกเขาหยิบเอารำมะนาและพิณเขาคู่ และเปรมปรีดิ์ตามเสียงขลุ่ย
21:13 พวกเขาใช้วันทั้งหลายของพวกเขาในการหาทรัพย์สมบัติ และในพริบตาเดียวลงไปยังแดนคนตาย
21:14 ฉะนั้นพวกเขาจึงทูลพระเจ้าว่า ‘ขอจากพวกเราไปเสีย เพราะพวกเราไม่ปรารถนาความรู้เกี่ยวกับทางทั้งหลายของพระองค์
21:15 องค์ผู้ทรงมหิทธิฤทธิ์คืออะไร ที่พวกเราควรจะปรนนิบัติพระองค์ และพวกเราจะได้กำไรอะไร ถ้าพวกเราอธิษฐานต่อพระองค์’
21:16 ดูเถิด ความดีงามของพวกเขาไม่อยู่ในมือของพวกเขา คำปรึกษาของคนชั่วอยู่ห่างไกลจากข้า
21:17 ตะเกียงของคนชั่วดับบ่อยจริง ๆ และความพินาศของพวกเขามาเหนือพวกเขาบ่อยจริง ๆ พระเจ้าทรงแจกจ่ายความเศร้าโศกทั้งหลายในพระพิโรธของพระองค์
21:18 พวกเขาเป็นเหมือนฟางข้าวหน้าลม และเป็นเหมือนแกลบที่พายุพัดไป
21:19 พระเจ้าทรงสะสมความชั่วช้าของเขาไว้สำหรับลูกหลานของเขา พระองค์ทรงตอบแทนเขา และเขาก็จะทราบเรื่องนี้
21:20 นัยน์ตาของเขาจะเห็นความพินาศของเขา และเขาจะดื่มจากพระพิโรธขององค์ผู้ทรงมหิทธิฤทธิ์
21:21 เพราะเขามีความพึงพอใจอะไรในเรื่องวงศ์วานของเขาที่มาภายหลังเขา เมื่อจำนวนเดือนของเขาถูกตัดขาดกลางคันเสียแล้ว
21:22 ผู้ใดจะสอนความรู้พระเจ้าหรือ เมื่อเห็นแล้วว่าพระองค์ทรงพิพากษาคนเหล่านั้นที่สูงศักดิ์
21:23 คนหนึ่งตายเมื่อพละกำลังของเขายังอยู่เต็มที่ เมื่ออยู่อย่างสบายและสงบสุขทั้งสิ้น
21:24 ถันของเขาเต็มด้วยน้ำนม และกระดูกทั้งหลายของเขาชุ่มด้วยไขกระดูก
21:25 และอีกคนหนึ่งตายในความขมขื่นแห่งจิตใจของเขา และไม่เคยกินด้วยความเพลิดเพลิน
21:26 เขาทั้งสองจะนอนลงในผงคลีดินเหมือนกัน และบรรดาตัวหนอนจะคลุมเขาทั้งสองไว้
21:27 ดูเถิด ข้ารู้ความคิดทั้งหลายของพวกท่านและบรรดาอุบายซึ่งพวกท่านคิดที่จะทำผิดต่อข้า
21:28 เพราะพวกท่านพูดว่า ‘วังของประมุขอยู่ที่ไหน และบรรดาที่อยู่อาศัยของคนชั่วอยู่ที่ไหน’
21:29 พวกท่านไม่ได้ถามคนเหล่านั้นที่ผ่านไปตามทางนั้นหรือ และพวกท่านไม่รู้จักสัญลักษณ์ต่าง ๆ ของพวกเขาหรือ
21:30 ว่าคนชั่วถูกสงวนไว้จนถึงวันแห่งการทำลาย พวกเขาจะถูกนำออกไปสู่วันแห่งพระพิโรธ
21:31 ผู้ใดจะแจ้งวิธีการของเขาต่อหน้าเขา และผู้ใดจะสนองเขาในสิ่งที่เขาได้กระทำ
21:32 ถึงอย่างนั้นเขาจะถูกหามไปยังหลุมศพ และจะยังอยู่ในอุโมงค์ฝังศพ
21:33 บรรดาก้อนดินแห่งหุบเขาจะเป็นของหวานสำหรับเขา และคนทั้งปวงจะตามเขาไป เหมือนกับที่มีคนนับไม่ถ้วนก่อนเขา
21:34 แล้วทำไมพวกท่านเล้าโลมข้าอย่างเสียเปล่า ในเมื่อคำตอบทั้งหลายของพวกท่านยังมีความเท็จคงอยู่”


โยบ 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

เอลีฟัสฟ้องโยบเป็นครั้งที่สาม
22:1 แล้วเอลีฟัสชาวเทมานตอบและกล่าวว่า
22:2 “คนจะเป็นประโยชน์ต่อพระเจ้าได้หรือ เหมือนอย่างคนที่มีปัญญาจะเป็นประโยชน์แก่ตนเอง
22:3 เป็นที่พอพระทัยแก่องค์ผู้ทรงมหิทธิฤทธิ์หรือที่ท่านเป็นคนชอบธรรม หรือเป็นประโยชน์แก่พระองค์หรือที่ท่านทำให้ทางทั้งหลายของท่านดีพร้อม
22:4 พระองค์จะทรงติเตียนท่านเพราะยำเกรงท่านหรือ พระองค์จะทรงสู้ความกับท่านหรือ
22:5 ความชั่วของท่านใหญ่โตมิใช่หรือ และบรรดาความชั่วช้าของท่านไม่มีที่สิ้นสุดมิใช่หรือ
22:6 เพราะท่านได้ยึดของประกันไปจากพี่น้องของท่านเปล่า ๆ และริบเสื้อผ้าของคนที่เปลือยกาย
22:7 ท่านมิได้ให้น้ำแก่คนอิดโรยดื่ม และท่านได้หน่วงเหนี่ยวขนมปังไว้จากคนที่หิว
22:8 แต่สำหรับคนที่มีอำนาจใหญ่โต เขามีแผ่นดินโลกเป็นกรรมสิทธิ์ และคนที่มีเกียรติได้อาศัยอยู่ในนั้น
22:9 ท่านได้ไล่พวกหญิงม่ายออกไปมือเปล่า และแขนของบรรดาลูกกำพร้าพ่อก็ถูกหักเสียแล้ว
22:10 เพราะฉะนั้นกับดักทั้งหลายจึงอยู่รอบท่าน และความสยดสยองอันฉับพลันก็รบกวนท่าน
22:11 หรือความมืดจนท่านมองไม่เห็น และน้ำมากมายก็คลุมท่านไว้
22:12 พระเจ้ามิได้ทรงสถิตอยู่ ณ ที่สูงแห่งฟ้าสวรรค์หรือ และจงดูความสูงของดวงดาวต่าง ๆ ว่า พวกมันอยู่สูงจริง ๆ
22:13 และท่านพูดว่า ‘พระเจ้าทรงทราบอย่างไร พระองค์ทรงพิพากษาทะลุผ่านเมฆมืดทึบได้หรือ
22:14 บรรดาเมฆทึบเป็นที่คลุมพระองค์ไว้ จนพระองค์ทรงมองอะไรไม่เห็น และพระองค์ดำเนินโดยรอบบนฟ้าสวรรค์’
22:15 ท่านมุ่งไปทางเก่านั้นแล้วหรือ ซึ่งคนชั่วได้ดำเนินนั้น
22:16 ผู้ซึ่งได้ถูกตัดขาดก่อนเวลากำหนด ผู้ซึ่งรากฐานของเขาถูกไหลล้นด้วยน้ำท่วมแล้ว
22:17 ผู้ซึ่งได้กล่าวแก่พระเจ้าว่า ‘จงไปจากพวกเราเสีย’ และ ‘องค์ผู้ทรงมหิทธิฤทธิ์ทรงทำอะไรเพื่อพวกเขาได้เล่า’
22:18 ถึงอย่างนั้นพระองค์ได้ทรงให้บ้านทั้งหลายของพวกเขาเต็มไปด้วยบรรดาของดี แต่คำปรึกษาของคนชั่วอยู่ห่างไกลจากข้า
22:19 คนชอบธรรมเห็นเรื่องนั้นและมีความยินดี และคนไร้ความผิดหัวเราะเยาะเย้ยพวกเขา
22:20 ในขณะที่ทรัพย์สมบัติของพวกเราไม่ถูกตัดขาด แต่ของที่เหลือของพวกเขานั้นไฟก็เผาเสีย
22:21 บัดนี้ จงทำตัวท่านให้คุ้นเคยกับพระองค์และอยู่อย่างสงบ ด้วยวิธีนั้นสิ่งที่ดีจะมาถึงท่าน
22:22 ขอจงรับ ข้าขอร้องท่าน พระราชบัญญัติจากพระโอษฐ์ของพระองค์ และเก็บพระวจนะทั้งหลายของพระองค์ไว้ในใจของท่าน
22:23 ถ้าท่านหันกลับมายังองค์ผู้ทรงมหิทธิฤทธิ์ ท่านก็จะเจริญขึ้น ท่านจะกำจัดความชั่วช้าให้ไกลจากบรรดาเต็นท์ของท่าน
22:24 แล้วท่านจะรวบรวมทองคำไว้เหมือนอย่างผงคลีดิน และทองคำแห่งเมืองโอฟีร์ไว้เหมือนอย่างหินทั้งหลายแห่งลำธาร
22:25 ใช่แล้ว องค์ผู้ทรงมหิทธิฤทธิ์จะเป็นผู้ป้องกันท่าน และท่านจะมีเงินมากมาย
22:26 เพราะเมื่อนั้นท่านจะมีความชื่นชมยินดีของท่านในองค์ผู้ทรงมหิทธิฤทธิ์ และจะเงยหน้าของท่านหาพระเจ้า
22:27 ท่านจะกราบทูลคำอธิษฐานของท่านต่อพระองค์ และพระองค์จะทรงสดับฟังท่าน และท่านจะทำตามคำปฏิญาณทั้งหลายของท่าน
22:28 ท่านจะตัดสินใจในเรื่องใดด้วย และเรื่องนั้นจะถูกสถาปนาไว้แก่ท่าน และความสว่างจะส่องแสงบนทางทั้งหลายของท่าน
22:29 เมื่อคนทั้งหลายถูกเหวี่ยงลง แล้วท่านจะพูดว่า ‘มีการพยุงขึ้น และพระองค์จะทรงช่วยคนถ่อมใจให้รอด’
22:30 พระองค์จะทรงช่วยเกาะของผู้ไร้ความผิดให้พ้น และมันได้รับการช่วยให้พ้นโดยความสะอาดแห่งมือของท่าน”


โยบ 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบอาลัยถึงพระเจ้า
23:1 แล้วโยบตอบและกล่าวว่า
23:2 “แม้แต่วันนี้ คำร้องทุกข์ของข้าก็ขมขื่น การที่ข้าถูกทุบตีก็หนักกว่าการร้องครางของข้า
23:3 โอ ข้าอยากทราบว่าข้าจะพบพระองค์ได้ที่ไหน เพื่อข้าจะมาถึงพระที่นั่งของพระองค์
23:4 ข้าจะยื่นคดีของข้าต่อพระพักตร์พระองค์ และให้ปากข้าเต็มไปด้วยข้อโต้แย้งต่าง ๆ
23:5 ข้าจะทราบพระวจนะทั้งหลายซึ่งพระองค์จะทรงใช้เพื่อตอบข้า และเข้าใจสิ่งทั้งปวงที่พระองค์จะตรัสกับข้า
23:6 พระองค์จะทรงโต้แย้งกับข้าด้วยฤทธานุภาพอันยิ่งใหญ่ของพระองค์หรือ เปล่าเลย แต่พระองค์จะทรงเสริมกำลังให้ข้าต่างหาก
23:7 ณ ที่นั่นคนชอบธรรมอาจจะสู้ความกับพระองค์ได้ ดังนั้นข้าควรจะรับการช่วยให้พ้นจากผู้พิพากษาของข้าเป็นนิตย์
23:8 ดูเถิด ข้าเดินไปข้างหน้า แต่พระองค์มิได้ทรงสถิตอยู่ที่นั่น และเดินถอยหลัง แต่ข้าไม่สามารถรับรู้พระองค์ได้
23:9 ข้างซ้ายมือที่พระองค์ทรงกระทำพระราชกิจ แต่ข้าไม่สามารถเห็นพระองค์ได้ ข้างขวามือพระองค์ทรงซ่อนพระองค์อยู่ เพื่อข้าจะไม่สามารถเห็นพระองค์ได้
23:10 แต่พระองค์ทรงทราบหนทางที่ข้าไป เมื่อพระองค์ทรงทดสอบข้าแล้ว ข้าก็จะปรากฏว่าเป็นเหมือนอย่างทองคำ
23:11 เท้าของข้าติดบรรดารอยพระบาทของพระองค์แน่น ข้ารักษามรรคาของพระองค์ไว้ และมิได้ปฏิเสธเลย
23:12 ทั้งข้ามิได้ย้อนกลับไปจากพระบัญญัติแห่งพระโอษฐ์ของพระองค์ ข้าถือว่าบรรดาพระวจนะแห่งพระโอษฐ์ของพระองค์มีค่ายิ่งกว่าอาหารที่จำเป็นของข้า
23:13 แต่พระองค์ทรงตัดสินพระทัยแน่วแน่แล้ว และผู้ใดจะหันพระองค์ได้ และพระวิญญาณของพระองค์ทรงประสงค์สิ่งใด พระองค์ก็ทรงกระทำสิ่งนั้นแหละ
23:14 เพราะว่าพระองค์ทรงกระทำสิ่งนั้นที่ถูกกำหนดไว้สำหรับข้า และอีกหลายสิ่งเช่นนั้นก็อยู่กับพระองค์
23:15 เพราะฉะนั้นข้าจึงสะทกสะท้านต่อพระพักตร์พระองค์ เมื่อข้าตรึกตรองแล้ว ข้าก็ครั่นคร้ามต่อพระองค์
23:16 เพราะพระเจ้าทรงกระทำให้ใจของข้าอ่อนเปลี้ย และองค์ผู้ทรงมหิทธิฤทธิ์ทรงกระทำให้ข้าสะทกสะท้าน
23:17 เพราะข้ามิได้ถูกตัดขาดก่อนความมืดมาถึง ทั้งพระองค์มิได้ทรงปิดบังความมืดไว้จากหน้าของข้า”


โยบ 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบบ่นว่าพระเจ้าทรงเมินเฉยต่อความชั่วร้าย
24:1 “เมื่อเห็นว่าวาระต่าง ๆ ไม่ถูกปิดบังไว้จากองค์ผู้ทรงมหิทธิฤทธิ์ ทำไมคนเหล่านั้นที่รู้จักพระองค์ถึงไม่เห็นวันทั้งหลายของพระองค์
24:2 บางคนย้ายหลักเขตต่าง ๆ พวกเขายึดฝูงแพะแกะไปด้วยความรุนแรง และรับประทานพวกมันเสีย
24:3 พวกเขาไล่ต้อนลาของลูกกำพร้าพ่อไป พวกเขาเอาวัวตัวผู้ของหญิงม่ายไปเป็นประกัน
24:4 พวกเขาผลักคนขัดสนออกนอกหนทาง คนยากจนแห่งแผ่นดินโลกก็ซ่อนตัวด้วยกันหมด
24:5 ดูเถิด เหมือนอย่างบรรดาลาป่าในถิ่นทุรกันดาร คนยากจนนั้นออกไปทำงานของตนอย่างไม่หยุดยั้งเพื่อหาเหยื่อ ถิ่นทุรกันดารมีอาหารสำหรับพวกเขาและสำหรับบุตรทั้งหลายของพวกเขา
24:6 พวกเขาทุกคนเก็บข้าวคั่วของตนในทุ่งนา และพวกเขาเก็บเกี่ยวผลองุ่นของคนชั่ว
24:7 พวกเขาทำให้คนที่เปลือยกายนอนพักโดยไม่มีเสื้อผ้า จนพวกเขาไม่มีเครื่องปกปิดกายในความหนาว
24:8 พวกเขาเปียกปอนด้วยฝนตกปรอย ๆ แห่งภูเขาทั้งหลาย และเกาะหินอยู่เพราะขาดที่กำบัง
24:9 พวกเขาฉวยเด็กกำพร้าพ่อไปจากอก และเอาของประกันของคนยากจนไปเสีย
24:10 พวกเขาทำให้เขาเดินเปลือยกายไปโดยไม่มีเสื้อผ้า และพวกเขาก็เอาฟ่อนข้าวไปจากคนที่หิว
24:11 ซึ่งทำน้ำมันอยู่ภายในกำแพงทั้งหลายของพวกเขา และย่ำบรรดาบ่อย่ำองุ่นของพวกเขา และทนความกระหาย
24:12 คนทั้งหลายคร่ำครวญออกมาจากนคร และจิตใจของคนบาดเจ็บก็ร้องขอ แต่พระเจ้ามิได้สนพระทัยในความโง่เขลาของพวกเขา
24:13 พวกเขาอยู่ในพวกที่กบฏต่อความสว่าง พวกเขาไม่รู้จักบรรดาหนทางของความสว่างนั้น ทั้งไม่ได้อาศัยอยู่ในวิถีเหล่านั้นแห่งความสว่างนั้น
24:14 ฆาตกรที่ลุกขึ้นมาแต่เช้าตรู่ฆ่าคนยากจนและคนขัดสน และในเวลากลางคืนเป็นเหมือนอย่างขโมย
24:15 นัยน์ตาของคนเล่นชู้คอยเวลาพลบค่ำด้วย โดยกล่าวว่า ‘ไม่มีตาใดจะเห็นข้า’ และอำพรางหน้าของตน
24:16 ในยามมืดพวกเขาขุดเข้าไปในบ้านเรือนต่าง ๆ ซึ่งพวกเขาได้หมายไว้สำหรับตนเองในเวลากลางวัน พวกเขาไม่รู้จักความสว่าง
24:17 เพราะเวลาเช้าสำหรับพวกเขาก็เหมือนอย่างเงาแห่งความตาย ถ้าใครรู้จักพวกเขา พวกเขาก็อยู่ในบรรดาความสยดสยองของเงาแห่งความตาย
24:18 เขารวดเร็วเหมือนอย่างน้ำมากหลาย ส่วนแบ่งของพวกเขาถูกสาปแช่งในแผ่นดินโลก เขาไม่เห็นทางไปสู่สวนองุ่นทั้งหลาย
24:19 ความแห้งแล้งและความร้อนผลาญน้ำหิมะ แดนคนตายก็ผลาญคนเหล่านั้นซึ่งได้ทำบาปเช่นกัน
24:20 ครรภ์จะลืมเขา ตัวหนอนจะกินเขาอย่างเอร็ดอร่อย เขาจะไม่ถูกจดจำอีกต่อไปเลย และความชั่วจะถูกหักลงเหมือนอย่างต้นไม้ต้นหนึ่ง
24:21 เขาปฏิบัติหยาบช้าต่อหญิงหมันที่ไม่มีลูก และไม่ทำดีอะไรต่อหญิงม่าย
24:22 เขาชนะคนที่มีกำลังด้วยอำนาจของตนด้วย เขาลุกขึ้น และไม่มีใครมั่นใจเรื่องชีวิต
24:23 ถึงแม้ว่าได้ประทานให้เขาอยู่อย่างปลอดภัย ซึ่งเขาก็พึ่งอยู่ แต่พระเนตรของพระองค์ก็อยู่บนทางทั้งหลายของพวกเขา
24:24 พวกเขาถูกยกย่องขึ้นครู่หนึ่งแต่ก็ต้องสิ้นไปและถูกนำลงมา พวกเขาถูกเอาออกไปจากทางเหมือนอย่างคนอื่น ๆ ทั้งสิ้นและถูกตัดออกเหมือนอย่างยอดรวงข้าว
24:25 และบัดนี้ถ้าไม่เป็นเช่นนั้น ใครจะทำให้ข้าเป็นคนพูดมุสา และทำให้คำกล่าวของข้านั้นไร้สาระ”


โยบ 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

บิลดัดบอกโยบว่ามนุษย์ไม่สามารถรู้จักพระเจ้าได้
25:1 แล้วบิลดัดคนชูอาห์ตอบและกล่าวว่า
25:2 “การครอบครองและความยำเกรงอยู่กับพระองค์ พระองค์ทรงกระทำสันติภาพในสถานที่สูงทั้งหลายของพระองค์
25:3 กองทัพของพระองค์มีจำนวนหรือ และความสว่างของพระองค์มิได้ส่องแสงมาเหนือผู้ใดบ้าง
25:4 แล้วมนุษย์จะชอบธรรมต่อพระพักตร์พระเจ้าได้อย่างไร หรือคนที่เกิดจากผู้หญิงจะสะอาดได้อย่างไร
25:5 ดูเถิด แม้แต่ดวงจันทร์ และมันก็ไม่มีความสุกใส ใช่แล้ว และดวงดาวต่าง ๆ ก็ไม่บริสุทธิ์ในสายพระเนตรของพระองค์
25:6 มนุษย์ก็น้อยกว่านั้นสักเท่าใด ผู้เป็นเพียงตัวหนอน และบุตรของมนุษย์เล่า ผู้ซึ่งเป็นเพียงตัวหนอน”


โยบ 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบกล่าวย้ำว่าท่านเชื่อในพระเจ้า
26:1 แต่โยบตอบและกล่าวว่า
26:2 “ท่านได้ช่วยผู้ที่ขาดกำลังอย่างไร ท่านช่วยแขนที่ไม่มีแรงให้พ้นอย่างไร
26:3 ท่านได้ให้คำปรึกษาแก่คนที่ไม่มีสติปัญญาอย่างไร และท่านได้ประกาศสิ่งนั้นอย่างที่มันเป็นโดยสมบูรณ์อย่างไร
26:4 ท่านได้เปล่งวาจาทั้งหลายออกมาแก่ใครเล่า และวิญญาณของใครได้ออกมาจากท่าน
26:5 สิ่งที่ตายแล้วต่าง ๆ ถูกก่อร่างขึ้นจากใต้น้ำทั้งหลาย และบรรดาสิ่งที่อยู่ในนั้น
26:6 นรกเปลือยอยู่ต่อพระพักตร์พระองค์ และแดนพินาศไม่มีอะไรปกคลุม
26:7 พระองค์ทรงคลี่ทางทิศเหนือออกคลุมที่เวิ้งว้าง และแขวนแผ่นดินโลกไว้เหนือที่ว่างเปล่า
26:8 พระองค์ทรงผูกมัดน้ำเหล่านั้นไว้ในหมู่เมฆทึบของพระองค์ และเมฆนั้นก็ไม่ฉีกขาดไปภายใต้น้ำเหล่านั้น
26:9 พระองค์ทรงคลุมหน้าของพระที่นั่งของพระองค์ไว้ และคลี่เมฆของพระองค์ออกคลุมมันไว้
26:10 พระองค์ทรงขีดปริมณฑลไว้รอบน้ำเหล่านั้น จนกว่ากลางวันและกลางคืนมาถึงการสิ้นสุดลง
26:11 บรรดาเสาของฟ้าสวรรค์สะทกสะท้านและประหลาดใจเมื่อพระองค์ทรงตำหนิ
26:12 พระองค์ทรงแยกทะเลด้วยอานุภาพของพระองค์ และโดยความเข้าพระทัยของพระองค์ พระองค์ทรงตีคนจองหองให้ทะลุ
26:13 โดยพระวิญญาณของพระองค์ พระองค์ได้ทรงตกแต่งฟ้าสวรรค์ทั้งหลาย พระหัตถ์ของพระองค์ได้สร้างพญานาคที่ขด
26:14 ดูเถิด เหล่านี้เป็นเพียงส่วนต่าง ๆ แห่งทางทั้งหลายของพระองค์ แต่สิ่งที่ได้ยินเกี่ยวกับพระองค์ก็เป็นส่วนที่เล็กน้อยขนาดไหน แต่เสียงฟ้าร้องแห่งฤทธิ์อำนาจของพระองค์ ใครสามารถเข้าใจได้”


โยบ 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

ความจริงใจของโยบ
27:1 ยิ่งกว่านั้น โยบได้กล่าวคำอุปมาของตนต่อไปและพูดว่า
27:2 “พระเจ้าทรงพระชนม์อยู่แน่ฉันใด ผู้ได้ทรงนำความยุติธรรมของข้าไปเสีย และองค์ผู้ทรงมหิทธิฤทธิ์ ผู้ได้ทรงรบกวนจิตใจของข้า
27:3 ขณะเมื่อลมหายใจของข้ายังอยู่ในตัวข้า และลมปราณของพระเจ้ายังอยู่ในรูจมูกของข้า
27:4 ริมฝีปากของข้าจะไม่พูดความชั่ว ทั้งลิ้นของข้าจะไม่เปล่งคำหลอกลวง
27:5 ขอพระเจ้าอย่ายอมให้ข้าถือว่าพวกท่านเป็นฝ่ายถูก จนกว่าข้าตาย ข้าจะไม่ทิ้งความสัตย์จริงของข้าไปเสียจากข้า
27:6 ข้ายึดความชอบธรรมของข้าไว้มั่น และจะไม่ยอมปล่อยมันไปเสีย ใจของข้าจะไม่ตำหนิข้าตราบใดที่ข้ายังมีชีวิตอยู่
27:7 ขอให้ศัตรูของข้าเป็นเหมือนคนชั่ว และขอให้ผู้ที่ลุกขึ้นต่อสู้ข้าเป็นเหมือนคนอธรรม

คนหน้าซื่อใจคดขาดความหวัง
27:8 เพราะอะไรจะเป็นความหวังของคนหน้าซื่อใจคด ถึงแม้ว่าเขาได้กำไรแล้ว เมื่อพระเจ้าทรงเอาจิตใจของเขาไปเสีย
27:9 พระเจ้าจะทรงสดับฟังเสียงร้องทูลของเขาหรือเมื่อความยากลำบากมาสู่เขา
27:10 ตัวเขาเองจะชื่นชมยินดีในองค์ผู้ทรงมหิทธิฤทธิ์หรือ เขาจะร้องทูลต่อพระเจ้าอยู่เสมอหรือ
27:11 ข้าจะสอนพวกท่านโดยพระหัตถ์ของพระเจ้า สิ่งซึ่งอยู่กับองค์ผู้ทรงมหิทธิฤทธิ์ ข้าจะไม่ปิดบังไว้
27:12 ดูเถิด พวกท่านทุกคนได้เห็นสิ่งนั้นแล้ว ทำไมพวกท่านจึงเหลวไหลสิ้นเชิงเสียทีเดียวเล่า
27:13 เป็นส่วนของคนชั่วกับพระเจ้า และมรดกของพวกผู้บีบบังคับ ซึ่งพวกเขาจะได้รับจากองค์ผู้ทรงมหิทธิฤทธิ์
27:14 ถ้าลูก ๆ ของเขาเพิ่มขึ้น ก็เพื่อถูกดาบ และลูกหลานของเขาจะไม่อิ่มท้องด้วยอาหาร
27:15 บรรดาคนของเขาที่เหลืออยู่ จะถูกฝังไว้เนื่องด้วยความตาย และภรรยาม่ายทั้งหลายของเขาจะไม่คร่ำครวญ
27:16 ถึงแม้ว่าเขาจะกอบโกยเอาเงินไว้มากอย่างผงคลีดิน และเตรียมเสื้อผ้าไว้เหมือนดินเหนียว
27:17 เขาจะเตรียมมันไว้ แต่คนชอบธรรมจะสวมมันไว้ และคนไร้ความผิดจะแบ่งเงินกัน
27:18 เขาสร้างบ้านของตนเหมือนอย่างตัวมอด และเหมือนอย่างเพิงที่คนยามสร้าง
27:19 คนมั่งคั่งจะนอนลง แต่เขาจะไม่ถูกรวบรวมไว้ เขาลืมตาของเขาขึ้น และเขาไม่อยู่แล้ว
27:20 ความสยดสยองทั้งหลายท่วมเขาเหมือนอย่างน้ำมากหลาย พายุหอบเขาไปในเวลากลางคืน
27:21 ลมทิศตะวันออกหอบเขาขึ้น และเขาก็จากไป และเหมือนอย่างพายุกวาดเขาออกไปจากสถานที่ของเขา
27:22 เพราะพระเจ้าจะทรงโยนลงบนเขา และไม่ปรานี เขาจะหนีจากพระหัตถ์ของพระองค์ไม่พ้น
27:23 คนทั้งหลายจะตบมือของตนเยาะเย้ยเขา และจะเย้ยหยันเขาออกไปจากสถานที่ของเขา”


โยบ 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

สติปัญญาเป็นของประทานจากพระเจ้า
28:1 “แน่นอน มีเหมืองสำหรับแร่เงิน และมีสถานที่สำหรับทองคำที่พวกเขาถลุง
28:2 เหล็กถูกนำออกมาจากพื้นดิน และทองเหลืองถูกถลุงจากแร่ดิบ
28:3 เขากำจัดความมืด และค้นหาอย่างสมบูรณ์แบบ บรรดาก้อนหินแห่งความมืดและเงาแห่งความตาย
28:4 น้ำท่วมขึ้นมาจากคนที่อาศัยอยู่ที่นั่น คือน้ำเหล่านั้นที่เท้าลืมเสียแล้ว พวกมันถูกทำให้แห้งไป พวกมันไปเสียจากคนทั้งหลาย
28:5 สำหรับแผ่นดินโลกนั้น อาหารออกมาจากมัน แต่ภายใต้แผ่นดินโลกนั้นก็ลุกไหม้ราวกับว่ามันเป็นไฟ
28:6 บรรดาก้อนหินของที่นั่นเป็นที่อยู่ของพลอยไพฑูรย์ทั้งหลาย และมันมีผงของทองคำ
28:7 มีหนทางซึ่งนกไม่รู้ และซึ่งตานกแร้งไม่เคยเห็น
28:8 บรรดาลูกสิงโตไม่เคยเหยียบที่นั่น ทั้งสิงโตดุร้ายไม่ผ่านมาที่นั่น
28:9 เขายื่นมือของตนบนศิลา เขาพลิกภูเขาทั้งหลายลงตรงราก
28:10 เขาขุดบรรดาแม่น้ำจากท่ามกลางโขดหินต่าง ๆ และตาของเขาเห็นของประเสริฐทุกอย่าง
28:11 เขากันบรรดาตาน้ำไว้ เพื่อไม่ให้ไหลล้น และสิ่งที่ปิดบังไว้ เขาก็นำมาให้แจ้ง
28:12 แต่จะพบพระปัญญาที่ไหน และสถานที่ของความเข้าใจอยู่ที่ไหน
28:13 มนุษย์ไม่รู้จักค่าของพระปัญญา ทั้งไม่ได้พบพระปัญญาในแผ่นดินของคนเป็น
28:14 บาดาลพูดว่า ‘มันไม่อยู่ในข้า’ และทะเลกล่าวว่า ‘มันไม่อยู่กับข้า’
28:15 จะเอาทองคำซื้อพระปัญญาก็ไม่ได้ ทั้งจะชั่งเงินให้ตามราคาของมันก็ไม่ได้
28:16 จะตีราคาของมันเป็นทองคำโอฟีร์ก็ไม่ได้ พร้อมกับพลอยสีน้ำข้าวประเสริฐหรือพลอยไพฑูรย์ก็ไม่ได้
28:17 จะเทียบพระปัญญาเท่ากับทองคำและแก้วผลึกก็ไม่ได้ และจะแลกมันกับบรรดาเครื่องทองคำเนื้อดีก็ไม่ได้
28:18 อย่าเอ่ยถึงหินปะการังหรือบรรดาไข่มุกเลย เพราะค่าของพระปัญญาสูงกว่าทับทิมทั้งหลาย
28:19 บุษราคัมแห่งเอธิโอเปียจะเปรียบกับพระปัญญาไม่ได้ ทั้งจะตีราคาของมันเป็นทองคำบริสุทธิ์ก็ไม่ได้
28:20 แล้วพระปัญญามาจากไหนเล่า และสถานที่ของความเข้าใจอยู่ที่ไหน
28:21 โดยเห็นว่าพระปัญญาถูกซ่อนไว้จากตาของสิ่งที่มีชีวิตทั้งปวง และถูกปิดบังไว้จากบรรดานกแห่งอากาศ
28:22 แดนพินาศและความตายกล่าวว่า ‘พวกเราได้ยินเสียงลือเรื่องพระปัญญากับหูของพวกเรา’
28:23 พระเจ้าทรงเข้าใจทางไปหาพระปัญญานั้น และพระองค์ทรงทราบที่อยู่ของพระปัญญานั้น
28:24 เพราะพระองค์ทอดพระเนตรไปถึงที่สุดปลายแผ่นดินโลก และทรงเห็นใต้ฟ้าสวรรค์ทั้งสิ้น
28:25 เพื่อทรงกำหนดน้ำหนักให้แก่ลมทั้งหลาย และพระองค์ทรงชั่งน้ำหนักของน้ำทั้งหลายด้วยเครื่องตวง
28:26 เมื่อพระองค์ทรงตั้งกฤษฎีกาให้ฝน และสร้างทางไว้ให้แสงแลบของฟ้าผ่า
28:27 แล้วพระองค์ได้ทอดพระเนตรพระปัญญาและทรงประกาศเรื่องพระปัญญานั้น พระองค์ทรงเตรียมมันไว้ ใช่แล้ว และได้ทรงค้นหาพระปัญญา
28:28 และพระองค์ได้ตรัสแก่มนุษย์ว่า ‘ดูเถิด ความยำเกรงองค์พระผู้เป็นเจ้า นั่นแหละคือพระปัญญา และที่จะหันจากความชั่วร้าย คือความเข้าใจ’”


โยบ 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบแก้คำกล่าวหาผิด
29:1 ยิ่งกว่านั้น โยบก็กล่าวคำอุปมาของท่านต่อไปและพูดว่า
29:2 “โอ ข้าอยากเป็นเหมือนในหลายเดือนที่ผ่านไป เหมือนอย่างในสมัยเมื่อพระเจ้าทรงพิทักษ์รักษาข้าไว้
29:3 เมื่อประทีปของพระองค์ส่องเหนือศีรษะของข้า และเมื่อข้าเดินฝ่าความมืดไปด้วยความสว่างของพระองค์
29:4 เหมือนอย่างที่ข้าเคยเป็นในวันทั้งหลายแห่งวัยหนุ่มของข้า เมื่อความลึกลับของพระเจ้าเคยอยู่เหนือเต็นท์ของข้า
29:5 เมื่อองค์ผู้ทรงมหิทธิฤทธิ์ยังอยู่กับข้า เมื่อลูก ๆ ของข้าเคยห้อมล้อมข้า
29:6 เมื่อข้าล้างบรรดาย่างเท้าของข้าด้วยเนย และศิลาเทบรรดาแม่น้ำแห่งน้ำมันออกให้ข้า
29:7 เมื่อข้าผ่านนครไปยังประตูเมือง เมื่อข้าเตรียมที่นั่งของข้าไว้ในถนน
29:8 คนหนุ่ม ๆ เห็นข้า และซ่อนตัวเสีย และคนสูงอายุลุกและยืนขึ้น
29:9 พวกประมุขหยุดพูด และเอามือของตนปิดปากของตนไว้
29:10 พวกขุนนางก็สงบลง และลิ้นของพวกเขาก็เกาะติดเพดานปากของพวกเขา
29:11 เมื่อหูได้ยินข้าแล้ว มันก็อวยพรข้า และเมื่อตาเห็นข้าแล้ว มันก็เป็นพยานต่อข้า
29:12 เพราะว่าข้าได้ช่วยคนยากจนที่ร้องออกให้พ้น และเด็กกำพร้าพ่อ และคนที่ไม่มีใครช่วยเหลือเขา
29:13 พรของคนที่จวนจะพินาศก็มาถึงข้า และข้าเป็นเหตุให้ใจของหญิงม่ายร้องเพลงด้วยความชื่นบาน
29:14 ข้าเคยสวมความชอบธรรม และมันก็ห่อหุ้มข้าไว้ ความยุติธรรมของข้าเคยเป็นเหมือนเสื้อคลุมยาวและผ้าโพกศีรษะ
29:15 ข้าเคยเป็นนัยน์ตาให้คนตาบอด และข้าเคยเป็นเท้าให้คนง่อย
29:16 ข้าเคยเป็นบิดาให้คนขัดสน และข้าได้สอบสวนเรื่องซึ่งข้าไม่รู้จัก
29:17 และข้าได้หักขากรรไกรของคนชั่ว และได้ดึงเอาของริบออกมาจากฟันของเขา
29:18 แล้วข้าได้กล่าวว่า ‘ข้าจะตายในรังของข้า และข้าจะทวีวันทั้งหลายของข้าเหมือนอย่างทราย
29:19 รากของข้าได้แผ่ออกไปข้างน้ำทั้งหลาย และน้ำค้างเกาะอยู่บนกิ่งของข้าตลอดคืน
29:20 สง่าราศีของข้าเคยสดชื่นอยู่ในข้า และคันธนูของข้าก็เคยใหม่เสมออยู่ในมือข้า’
29:21 คนทั้งหลายเคยเงี่ยหูฟังข้าและคอยอยู่ และเงียบอยู่ฟังคำปรึกษาของข้า
29:22 หลังจากบรรดาถ้อยคำของข้าแล้ว พวกเขาก็ไม่พูดอีกเลย และคำกล่าวของข้าก็กลั่นลงมาเหนือพวกเขา
29:23 และพวกเขาได้คอยข้าเหมือนคอยฝน และพวกเขาได้อ้าปากของตนกว้างเหมือนอย่างรอรับน้ำฝนชุกปลายฤดู
29:24 ถ้าข้าได้หัวเราะเยาะพวกเขา พวกเขาก็มิได้เชื่อ และความผ่องใสแห่งสีหน้าของข้า พวกเขาก็มิได้ทำให้หม่นหมองลง
29:25 ข้าได้เลือกทางให้พวกเขา และได้นั่งเป็นหัวหน้า และเคยอาศัยอยู่เหมือนอย่างกษัตริย์องค์หนึ่งในกองทัพ เหมือนอย่างผู้ที่ปลอบโยนบรรดาคนที่คร่ำครวญ”


โยบ 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

ความมั่งมีของโยบกลายเป็นความยากจน
30:1 “แต่เดี๋ยวนี้ คนเหล่านั้นที่มีอายุน้อยกว่าข้ากลับหัวเราะเยาะข้า ผู้ซึ่งบิดาของพวกเขา ข้าคงจะรังเกียจที่จะให้อยู่กับพวกสุนัขที่เฝ้าฝูงแพะแกะของข้า
30:2 ใช่แล้ว กำลังมือของพวกเขาจะเป็นประโยชน์อะไรแก่ข้าเล่า ผู้ซึ่งถึงแก่ความตายก่อนมีอายุมาก
30:3 เพราะเหตุความขาดแคลนและความอดอยากพวกเขาจึงอยู่อย่างโดดเดี่ยว เมื่อก่อนพวกเขาหนีไปยังถิ่นทุรกันดารซึ่งรกร้างและถูกทิ้งไว้เสียเปล่า
30:4 ผู้ซึ่งเก็บพวกผักชะครามซึ่งอยู่ข้างบรรดาพุ่มไม้ และเอารากต้นไม้จำพวกสนจูนิเปอร์มาเป็นอาหารของพวกเขา
30:5 พวกเขาได้ถูกขับไล่ออกไปจากท่ามกลางผู้คน (พวกเขาตะโกนไล่หลังคนเหล่านั้นไปอย่างตามขโมย)
30:6 เพื่ออาศัยอยู่ในบรรดาหน้าผาแห่งหุบเขาทั้งหลาย ในถ้ำต่าง ๆ แห่งแผ่นดินโลกและในบรรดาซอกหิน
30:7 พวกเขาเคยร้องอยู่ท่ามกลางบรรดาพุ่มไม้ พวกเขาได้รวมตัวกันอยู่ภายใต้ต้นตำแยทั้งปวง
30:8 พวกเขาเป็นลูกของคนโง่เขลา ใช่แล้ว เป็นลูกของพวกคนถ่อย พวกเขาเลวทรามกว่าแผ่นดินโลก
30:9 และบัดนี้ ข้าเป็นเพลงเยาะเย้ยของพวกเขา ใช่แล้ว ข้าเป็นคำครหาของพวกเขา
30:10 พวกเขาเกลียดชังข้า พวกเขาหนีไปไกลจากข้า และไม่รั้งรอที่จะถ่มน้ำลายรดหน้าของข้า
30:11 เพราะพระองค์ทรงหย่อนเชือกของข้าเสียแล้ว และทรงทำให้ข้าเจ็บปวด พวกเขาก็หย่อนเชือกผูกต่อหน้าข้าด้วย
30:12 บรรดาคนหนุ่มลุกขึ้นข้างขวามือของข้า พวกเขาผลักดันเท้าของข้าออกไป และพวกเขายกหนทางทำลายต่าง ๆ ของพวกเขาขึ้นต่อสู้ข้า
30:13 พวกเขาทำให้ทางเดินของข้าเสียหาย พวกเขาเสริมภัยพิบัติให้ข้า พวกเขาไม่มีผู้ช่วยเหลือเลย
30:14 พวกเขามาหาข้าอย่างกับบรรดาน้ำที่ทะลักเข้ามาอย่างเต็มที่ พวกเขากลิ้งตัวทับข้าในความรกร้างว่างเปล่านั้น
30:15 ความสยดสยองต่าง ๆ หันมาใส่ข้า พวกเขาไล่ตามจิตใจของข้าเหมือนอย่างลม และสวัสดิภาพของข้าสูญไปเสียเหมือนอย่างเมฆ
30:16 และบัดนี้ จิตใจของข้าก็ถูกเทออกเหนือข้า วันทั้งหลายแห่งความทุกข์ใจได้ยึดตัวข้าไว้
30:17 กระดูกทั้งหลายของข้าทะลุตัวข้าไปในเวลากลางคืน และบรรดาเส้นเอ็นของข้าไม่หยุดพักเลย
30:18 เครื่องแต่งกายของข้าเสียรูปไปด้วยความรุนแรงแห่งโรคของข้า มันมัดข้าไว้เหมือนอย่างปกเสื้อแห่งเสื้อนอกของข้า
30:19 พระองค์ทรงเหวี่ยงข้าลงในหล่มแล้ว และข้าก็กลายเป็นเหมือนผงคลีและขี้เถ้า
30:20 ข้าพระองค์ร้องทูลพระองค์ และพระองค์ไม่ทรงสดับฟังข้าพระองค์ ข้าพระองค์ยืนขึ้น และพระองค์ไม่ทรงเอาพระทัยใส่ข้าพระองค์
30:21 พระองค์กลับทรงโหดร้ายต่อข้าพระองค์ พระองค์ทรงต่อต้านข้าพระองค์ด้วยพระหัตถ์อันทรงฤทธิ์ของพระองค์
30:22 พระองค์ทรงชูข้าพระองค์ขึ้นเหนือลม พระองค์ทรงให้ข้าพระองค์ขี่ลม และทรงให้ตัวข้าพระองค์ละลายไป
30:23 เพราะข้าพระองค์ทราบแล้วว่า พระองค์จะทรงนำข้าพระองค์ไปสู่ความตาย และไปสู่เรือนที่กำหนดไว้สำหรับคนเป็นทั้งปวง
30:24 แต่อย่างไรก็ตาม พระองค์จะไม่ทรงยื่นพระหัตถ์ของพระองค์ไปยังแดนคนตาย ถึงแม้ว่าพวกเขาร้องขอความช่วยเหลือในการทรงทำลายของพระองค์
30:25 ข้ามิได้ร้องไห้เพื่อผู้ที่ประสบความทุกข์ยากหรือ จิตใจของข้ามิได้โศกสลดเพื่อคนขัดสนหรือ
30:26 เมื่อข้ามองหาสิ่งดี แล้วสิ่งร้ายก็มาถึงข้า และเมื่อข้าคอยความสว่าง ความมืดก็มาถึงที่นั่น
30:27 จิตใจของข้าร้อนรุ่มและไม่เคยสงบเลย วันทั้งหลายแห่งความทุกข์ใจนำหน้าข้าไป
30:28 ข้าไว้ทุกข์ไปโดยไม่เจอดวงอาทิตย์ ข้าได้ยืนขึ้น และข้าร้องไห้ในที่ชุมนุมชน
30:29 ข้าเป็นพี่น้องกับมังกรทั้งหลาย และเป็นเพื่อนกับบรรดานกฮูก
30:30 ผิวหนังของข้าดำ และบรรดากระดูกของข้าถูกเผาด้วยความร้อน
30:31 เสียงพิณเขาคู่ของข้ากลับกลายเป็นเสียงโศกเศร้าเสียใจด้วย และเสียงขลุ่ยของข้ากลับกลายเป็นเสียงของคนเหล่านั้นที่ร้องไห้”


โยบ 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบปกป้องความซื่อสัตย์ของตน
31:1 “ข้าได้ทำพันธสัญญากับนัยน์ตาของข้า แล้วข้าจะมองหญิงพรหมจารีได้อย่างไร
31:2 เพราะมีส่วนใด ๆ ของพระเจ้าจากเบื้องบน และมีมรดกอะไรบ้างขององค์ผู้ทรงมหิทธิฤทธิ์จากที่สูง
31:3 การทำลายมาถึงคนชั่วมิใช่หรือ และการลงโทษอันแปลกประหลาดมาถึงบรรดาคนที่กระทำความชั่วช้ามิใช่หรือ
31:4 พระองค์ไม่ทรงเห็นทางทั้งหลายของข้า และนับฝีก้าวทั้งสิ้นของข้าดอกหรือ
31:5 ถ้าข้าได้ดำเนินไปด้วยความไร้สาระ หรือถ้าเท้าของข้าเร่งไปสู่ความหลอกลวง
31:6 ขอให้ข้าถูกชั่งด้วยตราชูเที่ยงตรง เพื่อพระเจ้าจะทรงทราบความสุจริตของข้า
31:7 ถ้าย่างเท้าของข้าได้หันออกไปจากทาง และใจของข้าได้ดำเนินตามนัยน์ตาของข้า และถ้าความด่างพร้อยใด ๆ ได้เกาะติดมือของข้า
31:8 แล้วขอให้ข้าหว่าน และให้คนอื่นกิน ใช่แล้ว ขอให้ลูก ๆ ของข้าถูกถอนรากออกไป
31:9 ถ้าใจของข้าได้ถูกหลอกลวงโดยผู้หญิงคนใด หรือถ้าข้าได้ซุ่มคอยอยู่ที่ประตูของเพื่อนบ้านของข้า
31:10 แล้วขอให้ภรรยาของข้าโม่แป้งให้คนอื่น และให้คนอื่น ๆ โน้มทับนาง
31:11 เพราะนี่เป็นอาชญากรรมรุนแรง ใช่แล้ว เป็นความชั่วช้าที่จะต้องถูกลงโทษโดยเหล่าผู้พิพากษา
31:12 เพราะนั่นเป็นไฟที่ผลาญจนถึงความพินาศ และจะถอนรากผลเพิ่มพูนทั้งสิ้นของข้าออกไปเสีย
31:13 ถ้าข้าดูถูกเรื่องของทาสชายของข้าหรือทาสหญิงของข้า เมื่อพวกเขามาโต้เถียงกับข้า
31:14 แล้วข้าจะทำอย่างไรเมื่อพระเจ้าทรงลุกขึ้น และเมื่อพระองค์ทรงเยี่ยมเยียน ข้าจะทูลตอบพระองค์อย่างไร
31:15 พระองค์ผู้ทรงสร้างข้าในครรภ์ มิได้ทรงสร้างเขาหรือ และมิใช่พระองค์องค์เดียวเท่านั้นหรือ ที่ทรงสร้างเราทั้งสองในครรภ์
31:16 ถ้าข้าได้หน่วงเหนี่ยวคนยากจนไว้จากความปรารถนาของพวกเขา หรือได้กระทำให้นัยน์ตาของหญิงม่ายล้มเหลว
31:17 หรือได้รับประทานอาหารจำนวนเล็กน้อยของข้าแต่ลำพัง และลูกกำพร้าพ่อไม่ได้ร่วมรับประทานอาหารนั้น
31:18 (เพราะตั้งแต่วัยหนุ่มของข้า เขาได้เติบโตขึ้นพร้อมกับข้า เหมือนอย่างอยู่กับพ่อ และข้าได้นำเธอตั้งแต่ครรภ์มารดาของข้า)
31:19 ถ้าข้าเห็นคนหนึ่งคนใดพินาศเพราะขาดเสื้อผ้า หรือเห็นคนขัดสนใด ๆ ไม่มีผ้าคลุมกาย
31:20 ถ้าบั้นเอวของเขามิได้อวยพรข้า และถ้าเขามิได้อบอุ่นด้วยขนแกะจากฝูงแกะของข้า
31:21 ถ้าข้าได้ยกมือของข้าขึ้นต่อสู้ลูกกำพร้าพ่อ เมื่อข้าเห็นความช่วยเหลือของข้าในประตูเมือง
31:22 แล้วขอให้แขนของข้าหลุดจากกระดูกสะบักของข้า และขอให้แขนของข้าถูกหักหลุดจากกระดูกเสียเถิด
31:23 เพราะการทำลายจากพระเจ้าเป็นความหวาดกลัวต่อข้า และด้วยเหตุความสูงส่งของพระองค์ ข้าจึงทนไม่ได้
31:24 ถ้าข้ากระทำให้ทองคำเป็นความหวังของข้า หรือได้พูดกับทองคำเนื้อดีว่า ‘ท่านเป็นความไว้เนื้อเชื่อใจของข้า’
31:25 ถ้าข้าเปรมปรีดิ์เพราะทรัพย์สมบัติของข้ามากมาย หรือเพราะมือของข้าได้มามาก
31:26 ถ้าข้ามองดูดวงอาทิตย์เมื่อมันส่องแสง หรือดวงจันทร์เมื่อเคลื่อนไปด้วยความสว่าง
31:27 และใจของข้าถูกล่อลวงอย่างลับ ๆ หรือปากของข้าจุบมือของข้า
31:28 นี่ก็เป็นความชั่วช้าด้วยที่จะต้องถูกลงโทษโดยผู้พิพากษา เพราะข้าคงต้องปฏิเสธพระเจ้าผู้ทรงอยู่เบื้องบน
31:29 ถ้าข้าเปรมปรีดิ์เมื่อผู้ที่เกลียดชังข้านั้นถูกทำลาย หรือข้าเริงโลดเมื่อเหตุร้ายมาทันเขา
31:30 ทั้งข้าไม่ยอมให้ปากของข้าทำบาปโดยการสาปแช่งจิตใจของเขา
31:31 ถ้าบรรดาคนแห่งเต็นท์ของข้ามิได้กล่าวว่า ‘โอ พวกเราอยากได้เนื้อของเขาจังเลย พวกเราไม่อาจอิ่มได้เลย’
31:32 คนแปลกหน้าไม่ได้พักอาศัยอยู่ในถนน แต่ข้าได้เปิดประตูทั้งหลายของข้าให้แก่นักเดินทาง
31:33 ถ้าข้าปิดบังการละเมิดทั้งหลายของข้าเหมือนอย่างอาดัม โดยซ่อนความชั่วช้าของข้าไว้ในอกของข้า
31:34 ข้ากลัวมวลชนหรือ หรือการดูถูกของครอบครัวต่าง ๆ ทำให้ข้าหวาดกลัวหรือ ที่ข้าจึงนิ่งเสียและไม่ออกไปพ้นประตูบ้าน
31:35 โอ ข้าอยากให้สักคนหนึ่งฟังข้า ดูเถิด ความปรารถนาของข้าคือ ขอให้องค์ผู้ทรงมหิทธิฤทธิ์ทรงตอบข้า และขอให้ปฏิปักษ์ของข้าเขียนหลักฐานไว้
31:36 แน่นอน ข้าจะใส่หลักฐานนั้นบนบ่าของข้า และจะมัดมันไว้เป็นมงกุฎสำหรับข้า
31:37 ข้าจะแจ้งจำนวนฝีก้าวของข้าแก่พระองค์ ข้าจะเข้าไปเฝ้าพระองค์อย่างเป็นประมุข
31:38 ถ้าที่ดินของข้าร้องกล่าวโทษข้า หรือบรรดาร่องไถในนั้นร้องทุกข์เช่นเดียวกัน
31:39 ถ้าข้ากินผลิตผลทั้งหลายของมันด้วยมิได้เสียเงิน หรือกระทำให้พวกเจ้าของที่ดินนั้นเสียชีวิตของตน
31:40 ก็ขอให้มีบรรดาต้นผักหนามงอกขึ้นแทนข้าวสาลี และหญ้าสาบแร้งแทนข้าวบาร์เลย์” จบบรรดาถ้อยคำของโยบ


โยบ 32

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

เอลีฮูมากล่าวฝ่ายพระเจ้า
32:1 ดังนั้น บุรุษทั้งสามคนนี้ก็หยุดตอบโยบ เพราะท่านชอบธรรมในสายตาของตนเอง
32:2 แล้วความโกรธของเอลีฮู บุตรชายของบาราเคล คนบุชี จากครอบครัวของราม ก็พลุ่งขึ้น ความโกรธของเขาพลุ่งขึ้นใส่โยบ เพราะท่านอ้างว่าตัวชอบธรรมแทนที่จะอ้างว่าพระเจ้าทรงชอบธรรม
32:3 ความโกรธของเขาพลุ่งขึ้นใส่สหายสามคนของโยบด้วย เพราะพวกเขาหาคำตอบไม่พบ และยังประณามโยบ
32:4 บัดนี้ เอลีฮูได้คอยจนกระทั่งโยบพูดจบ เพราะพวกเขามีอายุมากกว่าตน
32:5 เมื่อเอลีฮูเห็นว่าไม่มีคำตอบในปากของบุรุษทั้งสามคนนี้แล้ว ความโกรธของเขาจึงพลุ่งขึ้น
32:6 และเอลีฮู บุตรชายของบาราเคล คนบุชี ตอบและกล่าวว่า “ข้ายังเยาว์วัย และพวกท่านสูงอายุมากแล้ว เพราะฉะนั้นข้าจึงเกรงกลัว และไม่ได้สำแดงความคิดเห็นของข้าแก่พวกท่าน
32:7 ข้าได้พูดว่า ‘วันทั้งหลายควรจะพูด และปีมากมายควรจะสอนสติปัญญา’
32:8 แต่มีจิตวิญญาณอยู่ในมนุษย์ และการดลใจจากองค์ผู้ทรงมหิทธิฤทธิ์ให้ความเข้าใจแก่เขาทั้งหลาย
32:9 บรรดาผู้ยิ่งใหญ่ไม่ใช่คนมีปัญญาเสมอไป ทั้งคนสูงอายุก็ไม่เข้าใจความยุติธรรม
32:10 เพราะฉะนั้น ข้าจึงได้พูดว่า ‘ขอตั้งใจฟังข้า ข้าจะสำแดงความคิดเห็นของข้าด้วย’
32:11 ดูเถิด ข้าได้คอยฟังบรรดาถ้อยคำของพวกท่าน ข้าได้เงี่ยหูฟังเหตุผลทั้งหลายของพวกท่านขณะที่พวกท่านค้นหาว่าจะพูดอะไรดี
32:12 ใช่แล้ว ข้าได้สนใจฟังพวกท่าน และดูเถิด ไม่มีผู้ใดในพวกท่านที่โน้มน้าวโยบ หรือที่ตอบบรรดาถ้อยคำของเขาได้
32:13 เกรงว่าพวกท่านจะพูดว่า ‘พวกเราได้พบพระปัญญาแล้ว พระเจ้าทรงผลักเขาลงแล้ว มิใช่มนุษย์’
32:14 บัดนี้ เขามิได้เล็งถ้อยคำทั้งหลายของเขาใส่ข้า ทั้งข้าจะไม่ตอบเขาด้วยบรรดาถ้อยคำของพวกท่าน”
32:15 พวกเขาก็ตกตะลึง พวกเขาไม่ตอบอีก พวกเขาไม่ได้พูดอีกเลย
32:16 “เมื่อข้าได้รอคอยแล้ว” (เพราะพวกเขาไม่พูด แต่ยืนนิ่งอยู่ และไม่ตอบอีก)
32:17 “ข้าได้กล่าวว่า ‘ข้าจะให้คำตอบส่วนของข้าด้วย ข้าจะสำแดงความคิดเห็นของข้าเช่นกัน
32:18 เพราะข้าเต็มไปด้วยถ้อยคำทั้งหลาย จิตวิญญาณภายในข้าบังคับข้าอยู่’
32:19 ดูเถิด ท้องของข้าเหมือนอย่างเหล้าองุ่นซึ่งไม่มีที่ระบายออก มันพร้อมที่จะระเบิดเหมือนอย่างถุงหนังใหม่ทั้งหลาย
32:20 ข้าจะพูดเพื่อข้าจะได้ความบรรเทา ข้าจะเปิดริมฝีปากของข้าและตอบ
32:21 ขออย่าให้ข้า ข้าขอร้องพวกท่าน แสดงความลำเอียงต่อบุคคลใด ๆ ทั้งอย่าให้ข้าให้คำประจบสอพลอทั้งหลายแก่ผู้ใด
32:22 เพราะข้าไม่ทราบวิธีประจบสอพลอทั้งหลาย ถ้าทำอย่างนั้น ผู้ทรงสร้างข้าจะกำจัดข้าเสียในไม่ช้า”


โยบ 33

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

เอลีฮูให้เหตุผลกับโยบ
33:1 “ด้วยเหตุนี้ ท่านโยบ ข้าขอร้องท่าน ขอฟังบรรดาถ้อยคำของข้า และขอตั้งใจฟังถ้อยคำทั้งสิ้นของข้า
33:2 ดูเถิด บัดนี้ข้าได้อ้าปากของข้าแล้ว ลิ้นของข้าได้พูดในปากของข้า
33:3 ถ้อยคำทั้งหลายของข้าจะมาจากความเที่ยงธรรมแห่งใจของข้า และริมฝีปากของข้าจะกล่าวความรู้อย่างชัดเจน
33:4 พระวิญญาณของพระเจ้าได้ทรงสร้างข้า และลมปราณขององค์ผู้ทรงมหิทธิฤทธิ์ได้ให้ชีวิตแก่ข้า
33:5 ถ้าท่านสามารถตอบข้าได้ ขอจงลำดับบรรดาถ้อยคำของท่านต่อหน้าข้า ยืนขึ้นเถิด
33:6 ดูเถิด ตามความปรารถนาของท่านข้าเป็นอย่างผู้แทนพระเจ้า ข้าก็ถูกปั้นขึ้นมาจากดินเหนียวด้วย
33:7 ดูเถิด ความหวาดกลัวของข้าจะไม่กระทำให้ท่านกลัว ทั้งมือของข้าจะไม่หนักบนตัวท่าน
33:8 แน่นอน ท่านได้พูดให้ข้าฟัง และข้าได้ยินเสียงแห่งบรรดาถ้อยคำของท่าน โดยกล่าวว่า
33:9 ‘ข้าสะอาด ปราศจากการละเมิด ข้าไม่มีความผิด ทั้งไม่มีความชั่วช้าในข้าเลย
33:10 ดูเถิด พระองค์ทรงหาโอกาสทั้งหลายต่อต้านข้า พระองค์ทรงนับว่าข้าเป็นศัตรูของพระองค์
33:11 พระองค์ทรงเอาเท้าของข้าใส่ขื่อไว้ พระองค์ทรงเฝ้าดูทางทั้งสิ้นของข้า’
33:12 ดูเถิด ในเรื่องนี้ท่านไม่ยุติธรรมเลย ข้าจะตอบท่าน ว่าพระเจ้าทรงใหญ่ยิ่งกว่ามนุษย์
33:13 ทำไมท่านจึงโต้แย้งกับพระองค์ เพราะพระองค์ไม่ทรงรายงานเรื่องพระราชกิจใด ๆ ของพระองค์เลย
33:14 เพราะพระเจ้าตรัสครั้งหนึ่ง ใช่แล้ว สองครั้ง แต่มนุษย์หาหยั่งรู้คำตรัสนั้นไม่
33:15 ในความฝัน ในนิมิตแห่งกลางคืน เมื่อการหลับสนิทตกอยู่บนมนุษย์ ในการเคลิบเคลิ้มอยู่บนที่นอน
33:16 แล้วพระองค์ทรงเบิกหูของมนุษย์ และทรงประทับตราคำสั่งสอนของพวกเขาไว้
33:17 เพื่อว่าพระองค์จะทรงหันมนุษย์กลับเสียจากเป้าหมายของเขา และปิดบังความเย่อหยิ่งไว้จากมนุษย์
33:18 พระองค์ทรงยึดเหนี่ยวจิตใจของเขาไว้จากแดนคนตาย และยึดชีวิตของเขาไว้จากการที่จะพินาศโดยดาบ
33:19 มนุษย์ยังถูกตีสอนด้วยความเจ็บปวดบนที่นอนของเขาด้วย และด้วยความเจ็บปวดรุนแรงในกระดูกทั้งหลายของเขา
33:20 จนชีวิตของเขาสะอิดสะเอียนอาหาร และจิตใจของเขาสะอิดสะเอียนอาหารโอชะ
33:21 เนื้อของเขาทรุดโทรมไปมากจนมองไม่เห็นมัน และกระดูกทั้งหลายของเขาซึ่งเคยแลไม่เห็นนั้นก็โผล่ออกมา
33:22 ใช่แล้ว จิตใจของเขาเข้าใกล้แดนคนตาย และชีวิตของเขาเข้าใกล้บรรดาผู้ทำลาย
33:23 ถ้ามีผู้สื่อสารผู้หนึ่งอยู่พร้อมกับเขา คนกลางผู้หนึ่งในท่ามกลางหนึ่งพันคน เพื่อสำแดงให้มนุษย์เห็นความเที่ยงธรรมของเขา
33:24 แล้วผู้สื่อสารนั้นมีความกรุณาต่อเขา และทูลว่า ‘ขอทรงปล่อยเขาให้พ้นจากการที่จะลงไปยังแดนคนตายเถิด ข้าพระองค์ได้พบค่าไถ่แล้ว
33:25 เนื้อของเขาจะสดชื่นกว่าเนื้อของเด็ก เขาจะกลับไปสู่วันทั้งหลายแห่งวัยหนุ่มของเขา’
33:26 เขาจะอธิษฐานต่อพระเจ้า และพระองค์จะพอพระทัยเขา และเขาจะเห็นพระพักตร์พระองค์ด้วยความชื่นบาน เพราะพระองค์จะประทานความชอบธรรมของพระองค์ให้แก่เขา
33:27 พระองค์ทอดพระเนตรมนุษย์ และถ้าผู้ใดกล่าวว่า ‘ข้าได้ทำบาปแล้ว และได้บิดเบือนสิ่งซึ่งถูกต้องไปเสีย และมันไม่ได้เป็นประโยชน์อะไรแก่ข้าเลย’
33:28 พระองค์จะทรงไถ่จิตใจของเขาให้พ้นจากการลงไปสู่แดนคนตาย และชีวิตของเขาจะเห็นความสว่าง
33:29 ดูเถิด สิ่งเหล่านี้ทั้งสิ้นพระเจ้าทรงกระทำกับมนุษย์อยู่บ่อยครั้ง
33:30 เพื่อจะนำจิตใจของเขากลับมาจากแดนคนตาย เพื่อที่จะถูกทำให้กระจ่างแจ้งด้วยความสว่างของคนเป็น
33:31 ขอพิจารณาดี ๆ เถิด โอ ท่านโยบ ขอตั้งใจฟังข้า ขอท่านนิ่งเสีย และข้าจะพูด
33:32 ถ้าท่านมีอะไรจะพูดก็ตอบข้ามาเถิด ขอพูดไปเถิด เพราะข้าปรารถนาที่จะพิสูจน์ว่าท่านเป็นฝ่ายถูก
33:33 ถ้าหาไม่ ก็ขอตั้งใจฟังข้า ขอท่านนิ่งเสีย และข้าจะสอนท่านถึงสติปัญญา”


โยบ 34

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

เอลีฮูกล่าวถึงเหตุผลต่าง ๆ ของโยบ
34:1 ยิ่งกว่านั้น เอลีฮูตอบและกล่าวว่า
34:2 “ขอตั้งใจฟังบรรดาถ้อยคำของข้า โอ พวกท่านผู้มีปัญญา และขอเงี่ยหูฟังข้า พวกท่านผู้มีความรู้
34:3 เพราะหูก็ทดลองบรรดาถ้อยคำ เหมือนอย่างปากชิมอาหาร
34:4 ขอให้พวกเราเลือกความยุติธรรมสำหรับพวกเรา ขอให้พวกเรารู้ในท่ามกลางพวกเราว่าอะไรดี
34:5 เพราะโยบได้กล่าวว่า ‘ข้าชอบธรรม และพระเจ้าได้ทรงนำความยุติธรรมของข้าไปเสีย’
34:6 ข้าควรมุสาโดยที่ไม่มีสิทธิ์หรือ แผลของข้ารักษาไม่หายโดยปราศจากการละเมิดเลย
34:7 มนุษย์คนใดเล่าเหมือนอย่างโยบ ผู้ดื่มความเหยียดหยามเหมือนดื่มน้ำ
34:8 ผู้ซึ่งเข้าสังคมกับบรรดาคนกระทำความชั่วช้า และเดินไปกับคนชั่วทั้งหลาย
34:9 เพราะเขาได้กล่าวว่า ‘ไม่เป็นประโยชน์อะไรต่อมนุษย์ที่เขาจะชื่นชมยินดีในพระเจ้า’
34:10 เพราะฉะนั้น ขอตั้งใจฟังข้าพเจ้า พวกท่านผู้มีความเข้าใจ ก็อยู่ห่างไกลจากพระเจ้า ที่พระองค์จะทรงกระทำความชั่ว และอยู่ห่างไกลจากองค์ผู้ทรงมหิทธิฤทธิ์ ที่พระองค์จะทรงกระทำความชั่วช้า
34:11 เพราะพระองค์จะทรงสนองแก่มนุษย์ตามการงานของเขา และทรงทำให้เกิดแก่ทุกคนตามทางทั้งหลายของเขา
34:12 ใช่แล้ว แน่นอนพระเจ้าจะไม่ทรงกระทำสิ่งชั่ว ทั้งองค์ผู้ทรงมหิทธิฤทธิ์จะไม่ทรงผันแปรความยุติธรรม
34:13 ใครแต่งตั้งให้พระองค์ปกครองเหนือแผ่นดินโลก หรือใครเล่าได้มอบหมายแผ่นดินโลกทั้งสิ้นไว้กับพระองค์
34:14 ถ้าพระองค์ทรงเอาพระทัยใส่กับมนุษย์ ถ้าพระองค์ทรงรวบรวมวิญญาณของเขาและลมปราณของเขากลับมาสู่พระองค์
34:15 เนื้อหนังทั้งสิ้นก็จะพินาศไปด้วยกัน และมนุษย์ก็จะกลับไปเป็นผงคลีดินอีก
34:16 ถ้าบัดนี้ท่านมีความเข้าใจ ขอฟังข้อนี้ ขอตั้งใจฟังเสียงแห่งบรรดาถ้อยคำของข้าเถิด
34:17 ผู้ที่เกลียดชังความยุติธรรมจะปกครองหรือ และท่านจะประณามผู้ที่ทรงชอบธรรมที่สุดหรือ
34:18 เหมาะสมหรือที่จะทูลต่อกษัตริย์ว่า ‘ท่านชั่ว’ และแก่พวกประมุขว่า ‘พวกท่านอธรรม’
34:19 ยิ่งไม่เหมาะสมกว่านั้นสักเท่าใดที่จะกล่าวเช่นนั้นต่อพระองค์ผู้ไม่ทรงเข้าข้างพวกประมุขหรือเห็นแก่หน้าคนมั่งคั่งมากกว่าคนยากจน เพราะคนทั้งหมดนี้เป็นพระหัตถกิจแห่งพระหัตถ์ของพระองค์
34:20 ในชั่วขณะเดียวพวกเขาจะตาย และประชาชนจะตัวสั่นตอนเที่ยงคืนและตายไป และผู้มีอำนาจจะถูกเอาไปเสียโดยปราศจากมือมนุษย์
34:21 เพราะพระเนตรของพระองค์มองดูทางทั้งหลายของมนุษย์ และพระองค์ทรงเห็นการสัญจรทั้งสิ้นของเขา
34:22 ไม่มีความมืดหรือเงาแห่งความตายซึ่งบรรดาคนกระทำความชั่วช้าสามารถซ่อนตัวได้
34:23 เพราะพระองค์จะไม่ทรงวางลงบนมนุษย์เกินกว่าสิ่งที่ยุติธรรม จนเขาจะสู้ความกับพระเจ้าได้
34:24 พระองค์จะทรงทุบผู้มีอำนาจเป็นชิ้น ๆ โดยนับไม่ถ้วน และทรงตั้งคนอื่น ๆ ไว้แทนพวกเขา
34:25 เพราะฉะนั้นพระองค์จึงทรงทราบกิจการทั้งหลายของพวกเขา และพระองค์จึงทรงคว่ำพวกเขาเสียในเวลากลางคืน จนพวกเขาถูกทำลายเสีย
34:26 พระองค์ทรงตีพวกเขาเหมือนอย่างคนชั่วต่อหน้าต่อตาของคนอื่น ๆ
34:27 เพราะว่าพวกเขาหันกลับเสียจากพระองค์ และไม่ยอมพิจารณาทางหนึ่งทางใดของพระองค์เลย
34:28 จนพวกเขากระทำให้เสียงร้องของคนยากจนมาถึงพระองค์ และพระองค์ทรงสดับฟังเสียงร้องของผู้ที่ถูกกระทำให้ทุกข์ใจ
34:29 เมื่อพระองค์ประทานความสงบให้ แล้วใครจะก่อความยุ่งยากได้ และเมื่อพระองค์ทรงซ่อนพระพักตร์พระองค์ไว้ แล้วใครจะเห็นพระองค์ได้ ไม่ว่าจะกระทำสิ่งนั้นต่อประชาชาติหนึ่งหรือต่อมนุษย์คนหนึ่งก็ตาม
34:30 เพื่อว่าคนหน้าซื่อใจคดจะไม่ครอบครอง เกรงว่าประชาชนจะติดกับดักเสีย
34:31 แน่นอนเป็นสิ่งเหมาะสมที่จะกราบทูลพระเจ้าว่า ‘ข้าพระองค์ได้รับการตีสอนแล้ว ข้าพระองค์จะไม่ทำผิดต่อไปอีก
34:32 สิ่งซึ่งข้าพระองค์มองไม่เห็น ขอโปรดสอนข้าพระองค์เถิด ถ้าข้าพระองค์ได้กระทำความชั่วช้า ข้าพระองค์จะไม่กระทำอีก’
34:33 การตอบสนองของพระองค์ควรจะเป็นตามความคิดของท่านหรือ พระองค์จะทรงตอบสนองสิ่งนั้น ไม่ว่าท่านปฏิเสธ หรือไม่ว่าท่านเลือกหรือไม่ก็ตาม และไม่ใช่ข้า เพราะฉะนั้นจงกล่าวสิ่งที่ท่านทราบเถิด
34:34 ขอให้บรรดาคนที่มีความเข้าใจบอกข้า และให้ผู้มีปัญญาสักคนตั้งใจฟังข้าเถิด
34:35 โยบได้พูดอย่างไม่มีความรู้ และบรรดาถ้อยคำของเขาก็ปราศจากสติปัญญา
34:36 ความปรารถนาของข้าคือให้โยบถูกทดลองต่อไปจนถึงที่สุด เพราะเหตุคำตอบทั้งหลายของเขาสำหรับคนชั่ว
34:37 เพราะเขาเพิ่มการกบฏเข้ากับบาปของเขา เขาตบมือของตนอยู่ท่ามกลางพวกเรา และทวีถ้อยคำทั้งหลายของเขาต่อสู้พระเจ้า”


โยบ 35

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

เอลีฮูกล่าวถึงความชอบธรรมของพระเจ้า
35:1 เอลีฮูพูดยิ่งกว่านั้นและกล่าวว่า
35:2 “ท่านคิดว่านี่ยุติธรรมหรือ ที่ท่านได้กล่าวว่า ‘ความชอบธรรมของข้านั้นมากกว่าของพระเจ้า’
35:3 เพราะท่านได้กล่าวว่า ‘ความชอบธรรมนั้นจะเป็นประโยชน์อะไรแก่พระองค์’ และ ‘ข้าจะได้กำไรอะไร ถ้าข้าได้รับการชำระให้สะอาดจากบาปของข้า’
35:4 ข้าจะตอบท่านและพวกมิตรสหายของท่านพร้อมกับตัวท่าน
35:5 จงมองไปยังฟ้าสวรรค์ทั้งหลายและดูเถิด จงสังเกตดูเมฆทั้งหลายซึ่งอยู่สูงกว่าท่าน
35:6 ถ้าท่านทำบาป ท่านทำอะไรที่กระทบกระเทือนต่อพระองค์ หรือถ้าการละเมิดทั้งหลายของท่านทวีขึ้น ท่านทำอะไรแก่พระองค์
35:7 ถ้าท่านชอบธรรม ท่านถวายอะไรแด่พระองค์ หรือพระองค์ทรงรับอะไรจากมือของท่านเล่า
35:8 ความชั่วของท่านอาจทำอันตรายแก่คน ๆ หนึ่งเช่นตัวท่าน และความชอบธรรมของท่านอาจเป็นประโยชน์แก่บุตรมนุษย์
35:9 เหตุด้วยการถูกบีบบังคับเป็นอันมาก พวกเขาทำให้บรรดาผู้ที่ถูกบีบบังคับนั้นร้องทุกข์ พวกเขาร้องออกมาเนื่องด้วยแขนของผู้มีอำนาจ
35:10 แต่ไม่มีใครพูดว่า ‘พระเจ้าพระผู้สร้างของข้าอยู่ที่ไหน ผู้ประทานเพลงทั้งหลายในเวลากลางคืน
35:11 ผู้ทรงสอนพวกเรามากกว่าสอนบรรดาสัตว์แห่งแผ่นดินโลก และทรงกระทำให้พวกเราฉลาดกว่านกทั้งหลายแห่งท้องฟ้า’
35:12 พวกเขาร้องเรียก ณ ที่นั่น แต่ไม่มีใครตอบ เพราะเหตุความเย่อหยิ่งของคนชั่วร้าย
35:13 แน่นอน พระเจ้าจะไม่ทรงสดับฟังสิ่งไร้สาระ ทั้งองค์ผู้ทรงมหิทธิฤทธิ์จะไม่ทรงเอาพระทัยใส่สิ่งนั้น
35:14 ถึงแม้ว่าท่านกล่าวว่า ท่านจะไม่เห็นพระองค์ แต่ความยุติธรรมก็อยู่ต่อพระพักตร์พระองค์ ฉะนั้นท่านจงวางใจในพระองค์เถิด
35:15 แต่บัดนี้ เพราะมันไม่เป็นเช่นนั้น พระองค์จึงได้ทรงเยี่ยมเยียนในพระพิโรธของพระองค์แล้ว ถึงอย่างนั้นพระองค์ก็ไม่ทรงลงโทษจนถึงขีดสุด
35:16 เพราะฉะนั้นโยบจึงอ้าปากของตนกล่าวคำไร้สาระ เขาทวีคำพูดโดยปราศจากความรู้”


โยบ 36

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

พระเจ้าทรงชอบธรรม
36:1 เอลีฮูพูดต่อไปด้วยและกล่าวว่า
36:2 “ขอทนอยู่กับข้าสักหน่อย และข้าจะสำแดงแก่ท่านว่า ข้ายังต้องพูดแทนพระเจ้าต่อ
36:3 ข้าจะไปเอาความรู้ของข้ามาจากแดนไกล และจะถวายความชอบธรรมแก่ผู้ทรงสร้างของข้า
36:4 เพราะที่จริงบรรดาถ้อยคำของข้าจะไม่ได้เป็นคำเท็จ ผู้ที่สมบูรณ์แบบในความรู้ทรงสถิตอยู่กับท่าน
36:5 ดูเถิด พระเจ้าทรงอานุภาพ และไม่ได้ทรงเหยียดหยามผู้ใดเลย พระองค์ทรงอานุภาพในพระกำลังและสติปัญญา
36:6 พระองค์ไม่ได้สงวนชีวิตของคนชั่วไว้ แต่ประทานความยุติธรรมแก่คนยากจน
36:7 พระองค์ไม่ได้ทรงหันพระเนตรของพระองค์เสียจากคนชอบธรรม แต่คนชอบธรรมเหล่านั้นนั่งบนบัลลังก์พร้อมกับเหล่ากษัตริย์ ใช่แล้ว พระองค์ทรงสถาปนาพวกเขาไว้เป็นนิตย์ และพวกเขาถูกยกชูขึ้น
36:8 และถ้าพวกเขาถูกจำจองด้วยพันธนาการทั้งหลาย และติดอยู่ในเหล่าบ่วงแห่งความทุกข์ใจ
36:9 แล้วพระองค์ก็ทรงสำแดงการงานของพวกเขาแก่พวกเขา และบรรดาการละเมิดของพวกเขาที่พวกเขาได้กระทำจนเกินเลย
36:10 พระองค์ทรงเบิกหูของพวกเขาให้ฟังคำเตือนสอนด้วย และทรงบัญชาให้พวกเขากลับมาจากความชั่วช้า
36:11 ถ้าพวกเขาเชื่อฟังและปรนนิบัติพระองค์ พวกเขาก็จะใช้วันทั้งหลายของพวกเขาในความเจริญรุ่งเรือง และใช้ปีทั้งหลายของพวกเขาในความเพลิดเพลิน
36:12 แต่ถ้าพวกเขาไม่เชื่อฟัง พวกเขาก็จะพินาศโดยดาบ และพวกเขาก็จะตายโดยปราศจากความรู้
36:13 แต่บรรดาคนหน้าซื่อใจคดก็สะสมพระพิโรธ พวกเขาไม่ร้องออกเมื่อพระองค์ทรงมัดพวกเขาไว้
36:14 พวกเขาตายเมื่อยังหนุ่มสาวอยู่ และชีวิตของพวกเขาอยู่ท่ามกลางผู้เป็นมลทิน
36:15 พระองค์ทรงช่วยคนยากจนให้พ้นในการทำให้ทุกข์ใจของพระองค์ และทรงเบิกหูของพวกเขาในการกดขี่
36:16 เช่นกัน พระองค์ก็คงจะถอนท่านให้ออกมาจากที่คับแคบมายังสถานที่ที่กว้างขวางไปแล้ว ซึ่งเป็นที่ ๆ ไม่มีความคับแคบ และสิ่งซึ่งควรถูกวางบนโต๊ะของท่านก็จะเต็มไปด้วยความอ้วนพี
36:17 แต่ท่านได้ทำให้การพิพากษาของคนชั่วสำเร็จ การพิพากษาและความเที่ยงธรรมจับท่านไว้
36:18 เพราะเหตุว่ามีพระพิโรธ จงระวังเถิด เกรงว่าพระองค์จะเอาท่านไปเสียด้วยการลงโทษของพระองค์ แล้วค่าไถ่อันยิ่งใหญ่ก็ไม่สามารถช่วยท่านให้พ้นได้
36:19 พระองค์จะสนพระทัยในทรัพย์สมบัติของท่านหรือ เปล่าเลย ไม่ใช่ทองคำ หรือเรี่ยวแรงทั้งสิ้น
36:20 อย่าอาลัยถึงกลางคืน เมื่อประชาชนถูกตัดขาดเสียในสถานที่ของพวกเขา
36:21 จงระวังให้ดี อย่าเห็นแก่ความชั่วช้า เพราะว่าท่านได้เลือกสิ่งนี้มากกว่าเลือกความทุกข์ใจ
36:22 ดูเถิด พระเจ้าทรงยกชูโดยฤทธานุภาพของพระองค์ ผู้ใดสอนเหมือนอย่างพระองค์เล่า
36:23 ผู้ใดได้บงการมรรคาของพระองค์ หรือผู้ใดสามารถพูดได้ว่า ‘พระองค์ทรงกระทำความชั่วช้าแล้ว’
36:24 จงจำไว้ว่าท่านจงยกย่องพระราชกิจของพระองค์ ซึ่งมนุษย์ทั้งปวงเห็น
36:25 ทุกคนสามารถเห็นพระราชกิจนั้นได้ มนุษย์สามารถเห็นพระราชกิจนั้นได้แต่ไกล
36:26 ดูเถิด พระเจ้านั้นใหญ่ยิ่ง และพวกเราไม่รู้จักพระองค์ ทั้งจำนวนปีของพระองค์ก็เป็นสิ่งที่ค้นหากันไม่ได้
36:27 เพราะพระองค์ทรงทำน้ำให้เป็นหยดเล็ก ๆ น้ำเหล่านั้นเทฝนลงมาตามจำนวนไอน้ำของมัน
36:28 ซึ่งเมฆทั้งหลายหยดลงมา และกลั่นลงบนมนุษย์อย่างบริบูรณ์
36:29 เช่นกัน ผู้ใดสามารถเข้าใจการแผ่กระจายของเมฆทั้งหลาย หรือเสียงดังแห่งพลับพลาของพระองค์หรือ
36:30 ดูเถิด พระองค์ทรงกระจายแสงสว่างของพระองค์บนมัน และทรงคลุมก้นของทะเลไว้
36:31 เพราะพระองค์ทรงพิพากษาประชาชนด้วยสิ่งเหล่านั้น พระองค์ประทานอาหารอย่างอุดมสมบูรณ์
36:32 พระองค์ทรงคลุมแสงสว่างด้วยบรรดาเมฆ และทรงบัญชามันไม่ให้ส่องแสงโดยเมฆที่มาอยู่ระหว่างกลางนั้น
36:33 เสียงครืน ๆ ของมันแสดงให้เห็นเกี่ยวกับมัน ฝูงสัตว์ก็แสดงให้เห็นเกี่ยวกับฝนซึ่งจะมาถึงด้วย”


โยบ 37

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

พระราชกิจและสติปัญญาของพระเจ้า
37:1 “ใจของข้าสั่นเพราะเรื่องนี้ด้วย และใจนั้นถูกย้ายออกจากสถานที่ของมัน
37:2 จงตั้งใจฟังกัมปนาทแห่งพระสุรเสียงของพระองค์ และเสียงที่ออกมาจากพระโอษฐ์ของพระองค์
37:3 พระองค์ทรงชี้ทางเสียงนั้นไปทั่วใต้ฟ้าทั้งสิ้น และฟ้าแลบของพระองค์ไปถึงที่สุดปลายแห่งแผ่นดินโลก
37:4 เสียงหนึ่งคำรามตามหลังฟ้าแลบนั้น พระองค์ทรงแผดด้วยพระสุรเสียงอันรุ่งโรจน์ของพระองค์ และพระองค์จะไม่ทรงหน่วงเหนี่ยวพวกมันไว้เมื่อพระสุรเสียงของพระองค์เป็นที่ได้ยิน
37:5 พระเจ้าทรงแผดอย่างน่าประหลาดด้วยพระสุรเสียงของพระองค์ พระองค์ทรงกระทำสิ่งใหญ่โตต่าง ๆ ซึ่งพวกเราไม่สามารถเข้าใจได้
37:6 เพราะพระองค์ตรัสแก่หิมะว่า ‘เจ้าจงตกลงบนแผ่นดินโลก’ ในทำนองเดียวกันก็ตรัสแก่ฝนปรอย ๆ และแก่ห่าฝนแห่งพระกำลังของพระองค์
37:7 พระองค์ทรงมัดมือของมนุษย์ทุกคน เพื่อคนทั้งปวงจะรู้จักพระราชกิจของพระองค์
37:8 แล้วบรรดาสัตว์ป่าจึงเข้าไปในถ้ำต่าง ๆ และพักอยู่ในบรรดาสถานที่ของพวกมัน
37:9 ลมหมุนออกมาจากทางทิศใต้ และความหนาวมาจากทางทิศเหนือ
37:10 น้ำค้างแข็งประทานมาด้วยลมหายใจของพระเจ้า และความกว้างของน้ำทั้งหลายก็ถูกทำให้แคบลง
37:11 เช่นเดียวกันโดยการรดน้ำพระองค์ทรงทำให้เมฆทึบเหนื่อยอ่อน พระองค์ทรงกระจายเมฆสุกใสของพระองค์ออกไป
37:12 และมันก็ถูกหันไปมาโดยคำปรึกษาทั้งหลายของพระองค์ เพื่อพวกมันจะทำสิ่งใดก็ตามที่พระองค์ทรงบัญชาพวกมันเหนือผิวพิภพในแผ่นดินโลก
37:13 พระองค์ทรงกระทำให้มันมา ไม่ว่าจะเป็นเพื่อการตีสอน หรือเพื่อแผ่นดินของพระองค์ หรือเพื่อความเมตตา
37:14 ขอตั้งใจฟังข้อนี้ โอ ท่านโยบ จงยืนสงบนิ่ง และพิจารณาบรรดาพระราชกิจอันมหัศจรรย์ของพระเจ้า
37:15 ท่านทราบหรือว่าพระเจ้าทรงกำชับพวกมัน และกระทำให้ความสุกใสแห่งเมฆของพระองค์ส่องแสงเมื่อไร
37:16 ท่านทราบถึงการทรงตัวของเมฆทั้งหลายหรือ ซึ่งเป็นบรรดาพระราชกิจอันมหัศจรรย์ของพระองค์ผู้ทรงสมบูรณ์แบบในความรู้
37:17 เสื้อผ้าทั้งหลายของท่านอุ่นอย่างไร ในเมื่อพระองค์ทรงทำให้แผ่นดินโลกสงบลงด้วยลมทิศใต้
37:18 ท่านแผ่ฟ้าสวรรค์ออกไปพร้อมกับพระองค์หรือ ซึ่งเข้มแข็ง และเป็นเหมือนอย่างกระจกที่หล่อไว้
37:19 จงสอนพวกเราว่า พวกเราควรจะทูลอะไรต่อพระองค์ เพราะพวกเราไม่สามารถเรียบเรียงถ้อยคำของพวกเราได้เพราะเหตุความมืดทึบ
37:20 จะทูลพระองค์ได้ไหมว่า ข้าพูด ถ้าผู้ใดพูด แน่นอนเขาจะต้องถูกกลืนไปเสียหมด
37:21 และบัดนี้ มนุษย์ทั้งหลายมองไม่เห็นความสุกใสซึ่งอยู่ในบรรดาเมฆ แต่ลมผ่านไป และกวาดเมฆเหล่านั้นให้กระจ่าง
37:22 อากาศโปร่งดีมาจากทิศเหนือ ความรุ่งโรจน์อย่างน่าคร้ามกลัวอยู่กับพระองค์
37:23 เกี่ยวกับองค์ผู้ทรงมหิทธิฤทธิ์นั้น พวกเราไม่สามารถสืบเสาะพระองค์ได้ พระองค์ทรงเป็นเลิศในเรื่องฤทธานุภาพ และในความยุติธรรม และในความเที่ยงธรรมอันมากมาย พระองค์จะไม่ทรงบีบบังคับ
37:24 เหตุฉะนั้นมนุษย์ทั้งหลายจึงยำเกรงพระองค์ พระองค์ไม่ทรงนับถือผู้ใดที่มีใจประกอบด้วยสติปัญญา”


โยบ 38

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

พระเจ้าทรงตอบโยบ
38:1 แล้วพระเยโฮวาห์ทรงตอบโยบออกมาจากลมหมุนและตรัสว่า
38:2 “นี่เป็นผู้ใดหนอที่ทำให้คำปรึกษามืดมนไปด้วยบรรดาถ้อยคำอันปราศจากความรู้
38:3 บัดนี้ จงคาดเอวของเจ้าไว้อย่างกับลูกผู้ชายเถิด เพราะเราจะถามเจ้า และเจ้าจงตอบเรา
38:4 เจ้าอยู่ที่ไหนเมื่อเราวางรากฐานทั้งหลายของแผ่นดินโลก จงบอกมาถ้าเจ้ามีความเข้าใจ
38:5 ผู้ใดได้กำหนดขนาดให้แผ่นดินโลก ถ้าเจ้าทราบ หรือผู้ใดได้ขึงเชือกวัดบนแผ่นดินโลกนั้น
38:6 รากฐานทั้งหลายของแผ่นดินโลกจมไปอยู่บนอะไร หรือผู้ใดได้วางศิลามุมเอกของมัน
38:7 เมื่อบรรดาดาวรุ่งร้องเพลงสรรเสริญพร้อมกัน และบุตรชายทั้งปวงของพระเจ้าโห่ร้องด้วยความชื่นบาน
38:8 หรือผู้ใดเอาประตูทั้งหลายปิดทะเลไว้ เมื่อมันระเบิดออกมา ราวกับว่าทะเลนั้นได้ออกมาจากครรภ์
38:9 เมื่อเราสร้างเมฆให้เป็นเสื้อของมัน และความมืดทึบเป็นผ้าอ้อมสำหรับมัน
38:10 และกำหนดเขตให้มัน และวางดาลและประตูทั้งหลายไว้
38:11 และกล่าวว่า ‘เจ้าจงมาได้ถึงตรงนี้แหละ แต่ไม่ไกลกว่านี้แล้ว และคลื่นคะนองของเจ้าจะถูกหยุดอยู่ตรงนี้’
38:12 เจ้าได้บังคับบัญชาอรุณตั้งแต่เจ้าเกิดมา และเป็นเหตุให้อรุโณทัยรู้จักสถานที่ของมันหรือ
38:13 เพื่อมันจะจับที่สุดปลายแห่งแผ่นดินโลกไว้ เพื่อคนชั่วจะถูกสลัดออกไปเสียจากมัน
38:14 แผ่นดินโลกก็เปลี่ยนไปเหมือนดินเหนียวที่ถูกตราประทับ และพวกมันก็เด่นออกมาเหมือนเสื้อผ้า
38:15 และแสงสว่างของพวกคนชั่วก็ถูกยึดไว้เสีย และแขนที่เงื้อขึ้นจะถูกหักเสีย
38:16 เจ้าเข้าไปในตาน้ำทั้งหลายแห่งทะเลแล้วหรือ หรือเจ้าเดินเข้าไปค้นหาความลึกแล้วหรือ
38:17 บรรดาประตูแห่งความตายถูกเปิดอ้าแก่เจ้าแล้วหรือ หรือเจ้าได้เห็นบรรดาประตูของเงาแห่งความตายแล้วหรือ
38:18 เจ้าหยั่งรู้ความกว้างใหญ่ของแผ่นดินโลกแล้วหรือ จงบอกมาถ้าเจ้ารู้ทั้งหมดนี้
38:19 ทางที่จะนำไปสู่ที่อยู่อาศัยของความสว่างอยู่ที่ไหน และสำหรับความมืด สถานที่ของมันอยู่ที่ไหน
38:20 เพื่อเจ้าจะได้พามันไปยังเส้นขอบเขตของมัน และเพื่อเจ้าจะได้ทราบหนทางทั้งหลายที่ไปยังบ้านของมัน
38:21 เจ้าทราบสิ่งนี้เพราะเจ้าเกิดมาในตอนนั้นหรือ หรือเพราะจำนวนวันของเจ้านั้นมากเหลือหลาย
38:22 เจ้าเข้าไปในคลังแห่งหิมะแล้วหรือ หรือเจ้าเห็นคลังแห่งลูกเห็บแล้วหรือ
38:23 ซึ่งเราสงวนไว้เพื่อเวลาแห่งความยากลำบาก เพื่อวันแห่งศึกและสงคราม
38:24 ความสว่างถูกแจกจ่ายออกไปโดยทางไหน ซึ่งกระจายลมตะวันออกไปบนแผ่นดินโลก
38:25 ผู้ใดได้แบ่งทางน้ำสำหรับการไหลล้นของน้ำทั้งหลาย หรือทำทางหนึ่งสำหรับฟ้าแลบแห่งฟ้าร้อง
38:26 เพื่อทำให้ฝนตกลงมาบนแผ่นดินที่ไม่มีคนอยู่ บนถิ่นทุรกันดารซึ่งไม่มีมนุษย์อยู่ที่นั่นเลย
38:27 เพื่อให้พื้นดินที่รกร้างและว่างเปล่าได้อิ่มเอม และกระทำให้หน่อของต้นอ่อนงอกขึ้น
38:28 ฝนมีพ่อหรือ หรือผู้ใดได้ให้กำเนิดบรรดาหยาดน้ำค้าง
38:29 น้ำแข็งออกมาจากครรภ์ของผู้ใด และน้ำค้างแข็งขาวแห่งฟ้าสวรรค์ ผู้ใดได้ให้กำเนิดมัน
38:30 น้ำทั้งหลายถูกซ่อนไว้ดุจหินก้อนหนึ่ง และผิวของมหาสมุทรก็แข็งตัว
38:31 เจ้ามัดหมู่ดาวลูกไก่ให้เป็นกลุ่มได้หรือ หรือแก้เครื่องผูกมัดหมู่ดาวไถได้หรือ
38:32 เจ้านำดาวนักษัตรออกมาตามฤดูของมันได้หรือ หรือเจ้านำทางของหมู่ดาวจระเข้และลูก ๆ ของมันได้ไหม
38:33 เจ้าทราบกฎทั้งหลายของฟ้าสวรรค์หรือ เจ้าตั้งอำนาจครอบครองแห่งฟ้าสวรรค์ในแผ่นดินโลกได้หรือ
38:34 เจ้าตะเบ็งเสียงของเจ้าไปถึงบรรดาเมฆได้ไหมล่ะ เพื่อน้ำมากมายจะลงมาคลุมเจ้า
38:35 เจ้าส่งบรรดาฟ้าแลบออกไปเพื่อให้พวกมันไปและพูดกับเจ้าว่า ‘พวกเราอยู่ที่นี่’ ได้ไหม
38:36 ผู้ใดได้ให้สติปัญญาในส่วนภายใน หรือผู้ใดได้ให้ความเข้าใจแก่ใจ
38:37 ผู้ใดสามารถนับบรรดาเมฆด้วยสติปัญญาได้ หรือผู้ใดสามารถยับยั้งบรรดาถุงน้ำของท้องฟ้าได้
38:38 เมื่อผงคลีเริ่มเข้าสู่สภาพแข็งตัว และเมื่อบรรดาก้อนดินเกาะกันแน่น
38:39 เจ้าจะล่าเหยื่อสำหรับสิงโตได้หรือ หรือให้บรรดาสิงโตหนุ่มกินจนอิ่มได้ไหมล่ะ
38:40 เมื่อพวกมันหมอบอยู่ในถ้ำของพวกมัน และอาศัยอยู่ในที่กำบังเพื่อซุ่มคอยอยู่
38:41 ผู้ใดจัดหาอาหารสำหรับนกกา เมื่อพวกลูกของมันร้องต่อพระเจ้า พวกมันระเหระหนไปเพราะขาดอาหาร”


โยบ 39

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

พระเจ้าทรงสำแดงให้โยบเห็นสติปัญญาของพระองค์ในการเนรมิตสร้าง
39:1 “เจ้าทราบไหมว่าแพะป่าทั้งหลายตกลูกเมื่อไร หรือเจ้าสามารถกำหนดเวลาเมื่อบรรดากวางตัวเมียตกลูกได้หรือ
39:2 เจ้าสามารถนับจำนวนเดือนที่พวกมันท้องครบได้หรือ หรือเจ้าทราบเวลาเมื่อพวกมันตกลูกไหม
39:3 พวกมันฟุบตัวลง พวกมันตกลูกของพวกมัน พวกมันทิ้งความโศกเศร้าของพวกมันออกไป
39:4 ลูกอ่อนทั้งหลายของมันอ้วนพี พวกมันเติบโตขึ้นด้วยมีต้นข้าวกิน พวกมันออกไป และไม่กลับมาหาแม่อีก
39:5 ผู้ใดปล่อยลาป่าไปเป็นอิสระ หรือผู้ใดแก้บรรดาเชือกผูกลาป่า
39:6 ซึ่งเราได้ให้ถิ่นทุรกันดารเป็นบ้านของมัน และให้ดินแห้งแล้งเป็นบรรดาที่อยู่อาศัยของมัน
39:7 มันดูหมิ่นมวลชนแห่งนคร ทั้งไม่เอาใจใส่เสียงร้องของผู้ขับขี่
39:8 เทือกเขาทั้งหลายเป็นลานหญ้าของมัน และมันแสวงหาหญ้าเขียวทุกอย่าง
39:9 ม้ายูนิคอนจะยอมรับใช้เจ้าหรือ หรือนอนค้างคืนอยู่ที่รางหญ้าของเจ้าหรือ
39:10 เจ้าสามารถเอาเชือกผูกม้ายูนิคอนให้ลากไถได้หรือ หรือมันจะยอมคราดที่ลุ่มทั้งหลายตามเจ้าไปหรือ
39:11 เจ้าจะพึ่งมัน เพราะพละกำลังของมันมหาศาลได้หรือ หรือเจ้าจะฝากแรงงานของเจ้าไว้กับมันหรือ
39:12 เจ้าจะไว้ใจมันว่า มันจะนำข้าวของเจ้ามาถึงบ้าน และเก็บข้าวนั้นไว้ในยุ้งฉางของเจ้าหรือ
39:13 เจ้าได้ให้ปีกอันสวยงามแก่บรรดานกยูงหรือ หรือให้ปีกและขนแก่นกกระจอกเทศหรือ
39:14 ซึ่งละบรรดาไข่ของมันไว้ในดิน และให้พวกมันอบอุ่นอยู่ในผงคลีดิน
39:15 และลืมไปว่าเท้าอาจจะเหยียบพวกมันให้แหลก หรือสัตว์ป่าทุ่งอาจทำพวกมันแตกเสีย
39:16 มันใจแข็งต่อลูกอ่อนทั้งหลายของมัน เหมือนกับว่าลูกอ่อนเหล่านั้นไม่ใช่ของมัน แรงงานของมันไร้ประโยชน์ โดยปราศจากความกลัว
39:17 เพราะพระเจ้าทรงกระทำให้มันขาดสติปัญญา ทั้งพระองค์ไม่ได้ทรงถ่ายทอดความเข้าใจแก่มัน
39:18 เวลาใดที่มันยกตัวขึ้นสูง มันก็ดูหมิ่นม้าและคนขี่ม้า
39:19 เจ้าให้พละกำลังแก่ม้าหรือ เจ้าห่มคอของมันด้วยฟ้าร้องหรือ
39:20 เจ้าทำให้มันกลัวเหมือนอย่างตั๊กแตนได้หรือ ศักดิ์ศรีแห่งรูจมูกของมันน่าสะพรึงกลัวนัก
39:21 มันตะกุยไปในหุบเขา และเต้นโลดด้วยกำลังของมัน มันออกไปปะทะบรรดาคนที่ถืออาวุธ
39:22 มันเยาะเย้ยความกลัว และไม่ตกใจ ทั้งมันไม่หันหนีไปเสียจากดาบ
39:23 แล่งธนูกวัดแกว่งกระทบมัน หอกใหญ่ที่วาววับและโล่
39:24 มันโกยดินด้วยความดุร้ายและเดือดดาล ทั้งมันยืนนิ่งอยู่ต่อไปไม่ได้เมื่อได้ยินเสียงแตร
39:25 มันร้องท่ามกลางเสียงแตรทั้งหลายว่า ‘ฮ่า ฮ่า’ และมันได้กลิ่นการสู้รบแต่ไกล เสียงตะโกนของเหล่าผู้บังคับบัญชาและเสียงโห่ร้อง
39:26 เหยี่ยวบินไปมาโดยสติปัญญาของเจ้า และกางปีกของมันตรงไปทางทิศใต้หรือ
39:27 นกอินทรีบินขึ้นตามคำบัญชาของเจ้า และทำรังของมันบนที่สูงหรือ
39:28 มันอาศัยอยู่และทำรังบนหน้าผา บนชะโงกผาและที่เข้มแข็ง
39:29 มันค้นหาเหยื่อจากที่นั่น และตาของมันเห็นไปไกล
39:30 บรรดาลูกอ่อนของมันดูดเลือดด้วย และมีอะไรถูกฆ่าตายที่ไหน มันก็อยู่ที่นั่นแหละ”


โยบ 40

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบถ่อมตัวลง
40:1 ยิ่งกว่านั้น พระเยโฮวาห์ทรงตอบโยบและตรัสว่า
40:2 “ผู้ที่โต้เถียงกับองค์ผู้ทรงมหิทธิฤทธิ์จะสอนพระองค์หรือ ผู้ที่ตำหนิพระเจ้า จงให้เขาตอบข้อตำหนินั้นเถิด”
40:3 แล้วโยบทูลตอบพระเยโฮวาห์และกราบทูลว่า
40:4 “ดูเถิด ข้าพระองค์ไร้ค่า ข้าพระองค์จะทูลตอบพระองค์ว่าอะไร ข้าพระองค์จะเอามือของข้าพระองค์ปิดปากของข้าพระองค์
40:5 ข้าพระองค์ได้พูดไปแล้วครั้งหนึ่ง แต่ข้าพระองค์จะไม่ตอบ ใช่แล้ว สองครั้งแล้ว แต่ข้าพระองค์จะไม่พูดอะไรต่อไปอีก”
40:6 แล้วพระเยโฮวาห์ทรงตอบโยบออกมาจากลมหมุนและตรัสว่า
40:7 “บัดนี้ จงคาดเอวของเจ้าไว้อย่างลูกผู้ชาย เราจะถามเจ้า และเจ้าจงประกาศแก่เรา
40:8 เจ้าจะทำให้การพิพากษาของเราเป็นโมฆะด้วยหรือ เจ้าจะปรับโทษเรา เพื่อเจ้าจะเป็นฝ่ายชอบธรรมหรือ
40:9 เจ้ามีแขนเหมือนอย่างพระเจ้าหรือ หรือเจ้าแผดเสียงเหมือนอย่างพระองค์ได้หรือ
40:10 บัดนี้ จงเอาความสง่าผ่าเผยและความรุ่งโรจน์ประดับตัวเจ้า และจงเอาสง่าราศีและความสง่างามห่มตัวเจ้า
40:11 จงเทความเดือดดาลแห่งความโกรธของเจ้านั้นออกไปเสีย และจงดูทุกคนที่เย่อหยิ่ง และทำให้เขาตกต่ำลงเถิด
40:12 จงดูทุกคนที่เย่อหยิ่งและดึงเขาลงมา และเหยียบคนชั่วลงในสถานที่ของพวกเขา
40:13 จงซ่อนพวกเขาไว้ในผงคลีดินด้วยกัน และพันหน้าของพวกเขาไว้ในที่ลี้ลับ
40:14 แล้วเราเองจะยอมรับต่อหน้าเจ้าด้วยว่า มือขวาของเจ้าเองสามารถช่วยเจ้าให้พ้นได้
40:15 บัดนี้ จงดูตัวเบเฮโมทเถิด ซึ่งเราได้สร้างไว้เหมือนอย่างที่เราได้สร้างเจ้า มันกินหญ้าเหมือนวัวตัวผู้
40:16 บัดนี้ ดูเถิด กำลังของมันอยู่ในเอวของมัน และพลังของมันอยู่ในสะดือแห่งท้องของมัน
40:17 มันขยับหางของมันเหมือนอย่างไม้สนซีดาร์ เส้นเอ็นทั้งหลายแห่งโคนขาของมันก็ถูกสานเข้าด้วยกัน
40:18 บรรดากระดูกของมันเหมือนอย่างแท่งทองเหลืองที่แข็งแกร่ง กระดูกทั้งหลายของมันก็เหมือนอย่างแท่งเหล็ก
40:19 มันเป็นพระราชกิจที่สำคัญแห่งทางทั้งหลายของพระเจ้า ผู้ที่ทรงสร้างมันสามารถนำดาบของพระองค์มาถึงมันได้
40:20 แน่นอน ภูเขาทั้งหลายผลิตอาหารให้แก่มัน เป็นที่ที่สัตว์ป่าแห่งท้องทุ่งทุกชนิดเล่นอยู่
40:21 มันนอนอยู่ใต้บรรดาต้นไม้ที่มีร่มเงา ในเพิงอ้อและในบึง
40:22 บรรดาต้นไม้ที่มีร่มเงาคลุมมันด้วยเงาของพวกมัน บรรดาต้นหลิวแห่งธารน้ำล้อมมันไว้รอบ
40:23 ดูเถิด มันดื่มแม่น้ำสายหนึ่งจนหมดและไม่รีบหนีไป มันวางใจว่ามันสามารถดูดแม่น้ำจอร์แดนเข้ามาในปากของมันได้
40:24 มันจ้องดูแม่น้ำด้วยตาของมัน จมูกของมันทะลุผ่านบ่วงทั้งหลายได้”


โยบ 41

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

พระเจ้าทรงแสดงฤทธิ์อำนาจในตัวเลวีอาธาน
41:1 “เจ้าสามารถลากตัวเลวีอาธานออกมาด้วยเบ็ดได้หรือ หรือลิ้นของมันด้วยเชือกเส้นหนึ่งซึ่งเจ้าปล่อยลงมาได้หรือ
41:2 เจ้าสามารถเอาเบ็ดใส่ในจมูกของมันได้หรือ หรือเจาะขากรรไกรของมันให้ทะลุด้วยหนามได้หรือ
41:3 มันจะวิงวอนต่อเจ้าเป็นอันมากหรือ มันจะพูดด้วยบรรดาคำอ่อนหวานกับเจ้าหรือ
41:4 มันจะทำพันธสัญญากับเจ้าหรือ เจ้าจะจับมันมาเป็นทาสรับใช้ตลอดไปหรือ
41:5 เจ้าจะเล่นกับมันเหมือนเล่นกับนกหรือ หรือเจ้าจะผูกมันไว้สำหรับพวกสาว ๆ ของเจ้าหรือ
41:6 เพื่อนฝูงจะมากินมันที่งานเลี้ยงหรือ พวกเขาจะแบ่งมันในท่ามกลางพวกพ่อค้าหรือ
41:7 เจ้าสามารถทำให้หนังของมันเต็มไปด้วยบรรดาเหล็กที่มีหนามแหลมได้หรือ หรือหัวของมันด้วยเหล่าฉมวกแทงปลาได้หรือ
41:8 จงวางมือของเจ้าจับมันดู จงจำการต่อสู้นั้นไว้ให้ดี อย่าทำอีกเลย
41:9 ดูเถิด ความหวังของคนที่อาจสู้มันนั้นก็เปล่าประโยชน์ เมื่อคนใด ๆ เห็นมันเข้าเท่านั้น จะไม่ล้มลงหรือ
41:10 ไม่มีใครดุพอที่จะกล้าไปยั่วเย้ามัน แล้วใครเล่าจะยืนมั่นต่อหน้าเราได้
41:11 ใครเล่าได้ให้แก่เราก่อน ที่เราจะต้องตอบแทนเขา สิ่งใด ๆ ก็ตามที่อยู่ใต้ฟ้าสวรรค์ทั้งสิ้นก็เป็นของเรา
41:12 เราจะไม่ปกปิดอวัยวะต่าง ๆ ของมัน หรือกำลังของมัน หรือโครงร่างอันสมส่วนของมัน
41:13 ใครสามารถถลกเสื้อชั้นนอกของมันออกได้ หรือใครสามารถเข้าใกล้มันด้วยบังเหียนสองชั้นของตนได้
41:14 ใครสามารถเปิดประตูทั้งหลายแห่งหน้าของมันได้ ฟันของมันนั้นน่าสยดสยองโดยรอบ
41:15 บรรดาเกล็ดของมันเป็นความภาคภูมิใจของมัน แนบตัวมันสนิทเหมือนอย่างตราผนึกแน่น
41:16 เกล็ดนั้นอยู่ชิดกันมาก จนไม่มีลมผ่านเข้าระหว่างพวกมันได้
41:17 เกล็ดเหล่านั้นถูกเชื่อมติดกัน พวกมันเกาะติดกัน จนพวกมันไม่อาจถูกแยกออกจากกันได้
41:18 โดยการจามของมัน แสงสว่างจึงออกมา และตาของมันเหมือนอย่างแสงอรุณรุ่งเช้า
41:19 คบเพลิงออกมาจากปากของมัน และประกายไฟกระโดดออกมา
41:20 ควันออกมาจากรูจมูกของมัน เหมือนอย่างออกมาจากหม้อหรือหม้อขนาดใหญ่ที่เดือดพล่าน
41:21 ลมหายใจของมันจุดถ่านลุก และเปลวเพลิงออกมาจากปากของมัน
41:22 พละกำลังอยู่ในลำคอของมัน และความเศร้าใจกลับกลายเป็นความชื่นบานต่อหน้ามัน
41:23 เกล็ดทั้งหลายแห่งเนื้อของมันถูกเชื่อมติดกัน พวกมันแน่นอยู่ในตัวพวกมันเอง พวกมันไม่อาจถูกขยับเขยื้อนได้เลย
41:24 หัวใจของมันแข็งเหมือนอย่างกับหิน ใช่แล้ว แข็งพอ ๆ กับชิ้นส่วนของหินโม่
41:25 เมื่อมันยกตัวขึ้น เหล่าผู้มีอำนาจก็กลัว เพราะเหตุสิ่งที่ถูกทำลายนั้น พวกเขาก็ชำระล้างตัวเอง
41:26 ดาบของคนที่แทงมัน จับมันไว้ไม่ได้ ทั้งหอก แหลน หรือเสื้อเกราะ
41:27 มันถือว่าเหล็กเป็นเหมือนฟาง และทองเหลืองเป็นเหมือนไม้ผุ
41:28 ลูกธนูไม่สามารถทำให้มันหนีไปได้ สำหรับมันบรรดาหินลูกสลิงก็กลายเป็นเหมือนตอข้าว
41:29 แหลนทั้งหลายก็นับว่าเป็นเหมือนตอข้าว มันหัวเราะเยาะการซัดหอก
41:30 บรรดาหินแหลม ๆ อยู่ใต้มัน มันกระจายสิ่งต่าง ๆ ที่แหลมคมบนเลน
41:31 มันทำให้น้ำลึกเดือดเหมือนอย่างหม้อ มันทำให้ทะเลเป็นเหมือนอย่างหม้อน้ำมันทา
41:32 มันทำให้หนทางส่องแสงตามหลังมัน ทำให้ใคร ๆ คิดว่ามหาสมุทรผมหงอก
41:33 บนแผ่นดินโลก ไม่มีอะไรเหมือนกับมัน ซึ่งถูกสร้างไว้ไม่ให้รู้จักความกลัว
41:34 มันมองดูทุกสิ่งที่อยู่สูง มันเป็นกษัตริย์องค์หนึ่งเหนือบุตรทั้งปวงแห่งความเย่อหยิ่ง”


โยบ 42

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบสารภาพต่อพระเจ้า
42:1 แล้วโยบทูลตอบพระเยโฮวาห์และกราบทูลว่า
42:2 “ข้าพระองค์ทราบแล้วว่า พระองค์ทรงสามารถกระทำทุกสิ่งได้ และไม่มีความคิดใดที่สามารถถูกปิดซ่อนไว้จากพระองค์ได้
42:3 ‘ใครเป็นผู้ที่ซ่อนคำปรึกษาไว้โดยปราศจากความรู้’ เพราะฉะนั้น ข้าพระองค์จึงได้กล่าวถึงสิ่งที่ข้าพระองค์ไม่ได้เข้าใจเลย สิ่งต่าง ๆ ที่ประหลาดเกินไปสำหรับข้าพระองค์ ซึ่งข้าพระองค์ไม่เคยรู้เลย
42:4 ‘ขอทรงฟังเถิด ข้าพระองค์ขอร้องพระองค์ และข้าพระองค์จะพูด ข้าพระองค์จะทูลถามพระองค์ และขอพระองค์ทรงประกาศแก่ข้าพระองค์เถิด’
42:5 ข้าพระองค์เคยได้ยินถึงพระองค์ด้วยหู แต่บัดนี้ตาของข้าพระองค์เห็นพระองค์แล้ว
42:6 ฉะนั้นข้าพระองค์จึงเกลียดชังตัวเอง และกลับใจอยู่ในผงคลีและขี้เถ้า”

ความมั่งคั่งของโยบกลับมาสู่ท่านอีก
42:7 และต่อมา หลังจากพระเยโฮวาห์ตรัสพระวจนะเหล่านี้แก่โยบแล้ว พระเยโฮวาห์ตรัสกับเอลีฟัสชาวเทมานว่า “ความพิโรธของเราพลุ่งขึ้นต่อเจ้า และต่อสหายทั้งสองของเจ้า เพราะพวกเจ้าไม่ได้พูดถึงเราอย่างที่ถูกต้อง เหมือนอย่างโยบผู้รับใช้ของเราได้พูด
42:8 เพราะฉะนั้นบัดนี้ พวกเจ้าจงเอาวัวหนุ่มเจ็ดตัว และแกะตัวผู้เจ็ดตัว และไปหาโยบผู้รับใช้ของเรา และถวายเครื่องเผาบูชาสำหรับพวกเจ้า และโยบผู้รับใช้ของเราจะอธิษฐานเพื่อพวกเจ้า เพราะเราจะยอมรับเขา เกรงว่าเรากระทำกับพวกเจ้าตามความโง่ของพวกเจ้า เพราะพวกเจ้าไม่ได้พูดถึงเราอย่างที่ถูกต้อง เหมือนอย่างโยบผู้รับใช้ของเรา”
42:9 ดังนั้น เอลีฟัสชาวเทมาน และบิลดัดคนชูอาห์ และโศฟาร์ชาวนาอามาห์ จึงไปและกระทำตามที่พระเยโฮวาห์ทรงบัญชาพวกเขา พระเยโฮวาห์ทรงยอมรับโยบด้วย
42:10 และพระเยโฮวาห์ทรงให้โยบกลับสู่สภาพเดิม เมื่อท่านอธิษฐานเผื่อเหล่ามิตรสหายของท่านแล้ว พระเยโฮวาห์ประทานให้โยบมีมากเป็นสองเท่าของสิ่งของที่ท่านเคยมีอยู่แต่ก่อนด้วย
42:11 แล้วบรรดาพี่น้องชายของท่าน และบรรดาพี่น้องหญิงของท่าน และบรรดาผู้ที่รู้จักท่านมาก่อนได้มาหาท่าน และรับประทานอาหารพร้อมกับท่านในบ้านของท่าน และพวกเขาคร่ำครวญถึงท่านและปลอบประโลมท่าน ด้วยเรื่องเหตุร้ายทั้งสิ้นที่พระเยโฮวาห์ได้ทรงนำมาเหนือท่าน ทุกคนให้เงินแผ่นหนึ่งแก่ท่านด้วย และทุกคนให้ตุ้มหูทองคำอันหนึ่ง
42:12 ดังนั้น พระเยโฮวาห์จึงทรงอวยพรชีวิตบั้นปลายของโยบมากยิ่งกว่าตอนต้นของท่าน ด้วยว่าท่านมีแกะหนึ่งหมื่นสี่พันตัว และอูฐหกพันตัว และวัวตัวผู้หนึ่งพันคู่ และลาตัวเมียหนึ่งพันตัว
42:13 ท่านมีบุตรชายเจ็ดคน และบุตรสาวสามคนด้วย
42:14 และท่านเรียกชื่อของคนแรกว่า เยมีมาห์ และชื่อของคนที่สอง เคสิยาห์ และชื่อของคนที่สาม เคเรนหัปปุค
42:15 และในแผ่นดินนั้นทั้งสิ้นไม่มีหญิงใดงดงามเท่ากับบรรดาบุตรสาวของโยบ และบิดาของพวกเธอได้ให้มรดกแก่พวกเธอท่ามกลางพวกพี่น้องของพวกเธอ
42:16 ต่อจากนี้ไป โยบมีชีวิตอยู่อีกหนึ่งร้อยสี่สิบปี และได้เห็นบรรดาบุตรชายของท่าน และหลานเหลนของท่านถึงสี่ชั่วอายุคน
42:17 แล้วโยบก็สิ้นชีวิต เป็นคนชรา และแก่หง่อมมาก


เพลงสดุดี 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

เล่มที่หนึ่งซึ่งเปรียบกับหนังสือปฐมกาล เกี่ยวกับมนุษย์
ความสุขของคนที่รักพระเจ้า
1:1 บุคคลผู้ไม่ดำเนินตามคำแนะนำของคนอธรรม หรือยืนอยู่ในทางของพวกคนบาป หรือนั่งอยู่ในที่นั่งของคนที่ชอบเยาะเย้ย ผู้นั้นจะได้รับพร
1:2 แต่ความชื่นชมยินดีของผู้นั้นอยู่ในพระราชบัญญัติของพระเยโฮวาห์ และเขาตรึกตรองในพระราชบัญญัติของพระองค์ทั้งกลางวันและกลางคืน
1:3 และเขาจะเป็นเหมือนอย่างต้นไม้ที่ปลูกไว้ริมธารน้ำทั้งหลาย ที่เกิดผลของมันตามฤดูกาลของมัน ใบของมันจะไม่เหี่ยวแห้งด้วย และสิ่งใดก็ตามที่เขาทำก็จะจำเริญขึ้น

คนอธรรมขาดความสุข
1:4 คนอธรรมไม่เป็นเช่นนั้น แต่เป็นเหมือนอย่างแกลบซึ่งลมพัดไล่ออกไป
1:5 เหตุฉะนั้นคนอธรรมจะไม่ยั่งยืนอยู่ได้ในการพิพากษา หรือคนบาปทั้งหลายจะไม่ยืนอยู่ในชุมนุมชนของคนชอบธรรม
1:6 เพราะพระเยโฮวาห์ทรงทราบทางของคนชอบธรรม แต่ทางของคนอธรรมจะพินาศไป


เพลงสดุดี 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ราชอาณาจักรของพระบุตร
2:1 เหตุใดพวกคนต่างชาติจึงเดือดดาล และประชาชนคิดอ่านในสิ่งที่ไร้สาระ
2:2 บรรดากษัตริย์แห่งแผ่นดินโลกตั้งตนเองขึ้น และนักปกครองทั้งหลายปรึกษากันและกัน ต่อสู้พระเยโฮวาห์และต่อสู้ผู้ถูกเจิมของพระองค์ โดยกล่าวว่า
2:3 “ให้พวกเราหักบรรดาบังเหียนของพวกเขาเป็นชิ้น ๆ และเหวี่ยงทิ้งสายแอกทั้งหลายของพวกเขาให้พ้นจากพวกเรา”
2:4 พระองค์ผู้ประทับในสวรรค์ทั้งหลายจะทรงพระสรวล องค์พระผู้เป็นเจ้าจะทรงเย้ยหยันเขาเหล่านั้น
2:5 แล้วพระองค์จะตรัสกับพวกเขาในพระพิโรธของพระองค์ และกระทำให้พวกเขาสยดสยองในความกริ้วของพระองค์
2:6 “ถึงอย่างนั้น เราได้ตั้งกษัตริย์ของเราไว้แล้วบนศิโยน ภูเขาอันบริสุทธิ์ของเรา”
2:7 ข้าพเจ้าจะประกาศพระดำรัสสั่งนั้น พระเยโฮวาห์ได้ตรัสกับข้าพเจ้าว่า “เจ้าเป็นบุตรของเรา วันนี้เราได้ให้กำเนิดเจ้าแล้ว
2:8 จงขอจากเราเถิด และเราจะมอบพวกคนต่างชาติแก่เจ้าให้เป็นมรดกของเจ้า และที่สุดปลายทั้งหลายแห่งแผ่นดินโลกให้เป็นกรรมสิทธิ์ของเจ้า
2:9 เจ้าจะตีพวกเขาให้แตกด้วยคทาทำด้วยเหล็ก เจ้าจะฟาดพวกเขาให้แหลกเป็นชิ้น ๆ เหมือนอย่างภาชนะของช่างหม้อ”

ทรงเตือนสติกษัตริย์ทั้งหลายให้ยอมรับพระคริสต์
2:10 เพราะฉะนั้นบัดนี้ จงฉลาดเถิด โอ พวกท่าน กษัตริย์ทั้งหลายเอ๋ย จงรับคำสั่งสอนเถิด พวกท่าน ผู้พิพากษาทั้งหลายแห่งแผ่นดินโลก
2:11 จงปรนนิบัติพระเยโฮวาห์ด้วยความยำเกรง และจงเปรมปรีดิ์ด้วยตัวสั่น
2:12 จงจุบพระบุตรเถิด เกรงว่าพระองค์จะพระพิโรธ และพวกท่านต้องพินาศเสียจากทางนั้น เมื่อพระพิโรธของพระองค์นั้นถูกจุดให้ลุกแต่น้อย คนทั้งปวงผู้ให้ความไว้วางใจของตนอยู่ในพระองค์จะได้รับพร


เพลงสดุดี 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

เราปลอดภัยเพราะพระเจ้าทรงป้องกัน
เพลงสดุดีของดาวิด เมื่อเสด็จหนีจากอับซาโลมโอรสของพระองค์
3:1 ข้าแต่พระเยโฮวาห์ บรรดาคนที่รบกวนข้าพระองค์ทวีมากขึ้นเหลือเกิน มีคนมากมายที่ลุกขึ้นต่อสู้กับข้าพระองค์
3:2 มีคนเป็นอันมากซึ่งกล่าวถึงจิตใจของข้าพระองค์ว่า “ไม่มีความช่วยเหลือสำหรับเขาในพระเจ้า” เซลาห์
3:3 แต่พระองค์ โอ ข้าแต่พระเยโฮวาห์ ทรงเป็นโล่สำหรับข้าพระองค์ ทรงเป็นสง่าราศีของข้าพระองค์ และทรงเป็นผู้ชูศีรษะของข้าพระองค์ขึ้น
3:4 ข้าพเจ้าได้ร้องทูลต่อพระเยโฮวาห์ด้วยเสียงของข้าพเจ้า และพระองค์ทรงสดับฟังข้าพเจ้าจากภูเขาอันบริสุทธิ์ของพระองค์แล้ว เซลาห์
3:5 ข้าพเจ้าได้นอนลงและหลับไป ข้าพเจ้าได้ตื่นขึ้น เพราะพระเยโฮวาห์ทรงค้ำจุนข้าพเจ้าไว้
3:6 ข้าพเจ้าจะไม่กลัวคนเป็นหมื่น ๆ ที่ตั้งตนต่อสู้กับข้าพเจ้าอยู่รอบด้าน
3:7 ขอทรงลุกขึ้น โอ ข้าแต่พระเยโฮวาห์ ขอทรงช่วยข้าพระองค์ให้พ้น โอ ข้าแต่พระเจ้าของข้าพระองค์ เพราะพระองค์ได้ทรงตบแก้มของศัตรูทั้งปวงของข้าพระองค์ พระองค์ได้ทรงทุบฟันของคนอธรรมทั้งปวงให้หัก
3:8 ความรอดเป็นของพระเยโฮวาห์ ขอพระพรของพระองค์อยู่เหนือประชากรของพระองค์เถิด เซลาห์


เพลงสดุดี 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดอธิษฐานต่อพระเยโฮวาห์
ถึงหัวหน้านักร้องใช้เครื่องสาย เพลงสดุดีของดาวิด
4:1 ขอโปรดสดับฟังข้าพระองค์เมื่อข้าพระองค์ร้องทูล โอ ข้าแต่พระเจ้าแห่งความชอบธรรมของข้าพระองค์ พระองค์ได้ทรงเปิดช่องให้ข้าพระองค์ เมื่อข้าพระองค์อับจนหนทาง ขอทรงเมตตาข้าพระองค์และทรงสดับฟังคำอธิษฐานของข้าพระองค์
4:2 โอ พวกท่าน บุตรชายทั้งหลายของมนุษย์เอ๋ย พวกท่านจะทำให้สง่าราศีของข้าพเจ้ากลายเป็นความอับอายอีกนานเท่าใด พวกท่านจะรักสิ่งไร้สาระ และแสวงหาการมุสาอีกนานเท่าใด เซลาห์

จงวางใจในพระเยโฮวาห์
4:3 แต่จงทราบเถิดว่า พระเยโฮวาห์ทรงแยกคนที่ตามทางของพระเจ้าไว้สำหรับพระองค์แล้ว พระเยโฮวาห์จะทรงสดับฟังเมื่อข้าพเจ้าร้องทูลพระองค์
4:4 จงยืนอยู่ในความตะลึงพรึงเพริด และอย่าทำบาป จงคำนึงในใจของพวกท่านเวลาอยู่บนที่นอนของพวกท่านและจงสงบนิ่งเถิด เซลาห์
4:5 จงถวายบรรดาเครื่องสัตวบูชาแห่งความชอบธรรม และจงให้ความไว้วางใจของพวกท่านอยู่ในพระเยโฮวาห์
4:6 มีคนเป็นอันมากที่กล่าวว่า “ผู้ใดจะแสดงสิ่งดี ๆ ให้พวกเราได้เห็นบ้าง” ข้าแต่พระเยโฮวาห์ ขอทรงทอแสงสว่างแห่งสีพระพักตร์พระองค์มาเหนือพวกข้าพระองค์เถิด
4:7 พระองค์ได้ประทานความชื่นบานไว้ในใจของข้าพระองค์ มากกว่าเวลาที่ข้าวและน้ำองุ่นของพวกเขาเพิ่มพูน
4:8 ข้าพระองค์จะเอนกายลงในความสันติและนอนหลับ เพราะพระองค์เท่านั้น ข้าแต่พระเยโฮวาห์ ทรงกระทำให้ข้าพระองค์อาศัยอยู่อย่างปลอดภัย


เพลงสดุดี 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

คนอธรรมไม่ได้รับพระเมตตา
ถึงหัวหน้านักร้องใช้เครื่องเป่า เพลงสดุดีของดาวิด
5:1 ขอทรงเงี่ยพระกรรณสดับฟังบรรดาถ้อยคำของข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ขอทรงพิจารณาการตรึกตรองของข้าพระองค์
5:2 ขอทรงตั้งใจฟังเสียงร้องทูลของข้าพระองค์ ข้าแต่พระบรมกษัตริย์ของข้าพระองค์ และพระเจ้าของข้าพระองค์ เพราะข้าพระองค์จะอธิษฐานทูลต่อพระองค์
5:3 พระองค์จะทรงสดับฟังเสียงของข้าพระองค์ในเวลาเช้า โอ ข้าแต่พระเยโฮวาห์ ในเวลาเช้าข้าพระองค์จะหันคำอธิษฐานของข้าพระองค์ตรงต่อพระองค์และจะมองขึ้นไป
5:4 ด้วยว่าพระองค์ไม่ได้ทรงเป็นพระเจ้าที่มีความปีติยินดีในความชั่ว ทั้งความชั่วร้ายจะไม่อาศัยอยู่กับพระองค์
5:5 คนโง่เขลาจะไม่ยืนอยู่ในสายพระเนตรของพระองค์ พระองค์ทรงเกลียดชังผู้กระทำความชั่วช้าทั้งสิ้น
5:6 พระองค์จะทรงทำลายคนเหล่านั้นที่พูดมุสา พระเยโฮวาห์จะทรงสะอิดสะเอียนผู้กระหายเลือดและคนหลอกลวง

ดาวิดวางใจว่าพระเจ้าจะทรงนำท่าน
5:7 แต่สำหรับข้าพระองค์ ข้าพระองค์จะเข้ามาในพระนิเวศน์ของพระองค์ในความเมตตาอันบริบูรณ์ของพระองค์ และในความยำเกรงพระองค์ ข้าพระองค์จะนมัสการตรงต่อพระวิหารอันบริสุทธิ์ของพระองค์
5:8 ขอทรงนำข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ในความชอบธรรมของพระองค์เนื่องด้วยพวกศัตรูของข้าพระองค์ ขอโปรดทำมรรคาของพระองค์ให้ตรงไปต่อหน้าข้าพระองค์
5:9 เพราะไม่มีความสัตย์ซื่อในปากของเขาเหล่านั้น ส่วนภายในของพวกเขาคือความชั่วนั้นเอง ลำคอของพวกเขาคือหลุมฝังศพที่เปิดอยู่ พวกเขาประจบสอพลอด้วยลิ้นของพวกเขา
5:10 ขอพระองค์ทรงทำลายพวกเขา โอ ข้าแต่พระเจ้า ขอให้พวกเขาล้มลงโดยความคิดเห็นของตนเอง ขอทรงขับไล่พวกเขาออกไปเนื่องด้วยการละเมิดอันมากมายของพวกเขา เพราะพวกเขาได้กบฏต่อพระองค์
5:11 แต่ให้คนทั้งปวงที่ให้ความไว้วางใจของตนอยู่ในพระองค์นั้นเปรมปรีดิ์ ให้พวกเขาโห่ร้องด้วยความชื่นบานอยู่เสมอ เพราะพระองค์ทรงป้องกันพวกเขาไว้ ให้คนทั้งหลายที่รักพระนามของพระองค์ปรีดาปราโมทย์อยู่ในพระองค์ด้วย
5:12 เพราะพระองค์ ข้าแต่พระเยโฮวาห์ จะทรงอวยพรบรรดาคนชอบธรรม ด้วยความโปรดปรานพระองค์จะทรงคุ้มครองเขาไว้ประดุจโล่


เพลงสดุดี 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดบ่น แต่ได้ชนะพวกศัตรูของท่าน
ถึงหัวหน้านักร้องใช้เครื่องสายตามทำนองเชมินิท เพลงสดุดีของดาวิด
6:1 โอ ข้าแต่พระเยโฮวาห์ ขออย่าทรงขนาบข้าพระองค์ในพระพิโรธของพระองค์ ทั้งขออย่าทรงตีสอนข้าพระองค์ในพระพิโรธอันร้อนแรงของพระองค์
6:2 ขอทรงพระเมตตาแก่ข้าพระองค์เถิด โอ ข้าแต่พระเยโฮวาห์ เพราะข้าพระองค์อ่อนแรง โอ ข้าแต่พระเยโฮวาห์ ขอทรงรักษาข้าพระองค์เพราะกระดูกทั้งหลายของข้าพระองค์ทุกข์ยากลำบากนัก
6:3 จิตใจของข้าพระองค์ก็ทุกข์ยากลำบากอย่างยิ่งด้วย แต่พระองค์ โอ ข้าแต่พระเยโฮวาห์ อีกนานสักเท่าใด
6:4 ขอทรงกลับมาเถิด โอ ข้าแต่พระเยโฮวาห์ ขอทรงช่วยชีวิตของข้าพระองค์ให้พ้น โอ ขอทรงช่วยข้าพระองค์ให้รอดเพราะเห็นแก่บรรดาพระเมตตาของพระองค์
6:5 เพราะในความตาย ไม่มีการระลึกถึงพระองค์ ในแดนคนตายผู้ใดเล่าจะขอบพระคุณพระองค์
6:6 ข้าพระองค์อ่อนเปลี้ยด้วยการคร่ำครวญของข้าพระองค์ ตลอดทั้งคืนข้าพระองค์หลั่งน้ำตาท่วมที่นอนของข้าพระองค์ ข้าพระองค์ทำให้ที่เอนกายลงของข้าพระองค์ชุ่มโชกด้วยน้ำตาของข้าพระองค์
6:7 ตาของข้าพระองค์ทรุดโทรมไปเพราะเหตุความทุกข์ใจ มันชราลงเพราะเหตุศัตรูทั้งปวงของข้าพระองค์
6:8 จงไปเสียจากข้าพเจ้าเถิด เจ้าทั้งหลายผู้กระทำความชั่วช้า เพราะพระเยโฮวาห์ทรงสดับฟังเสียงแห่งการร้องไห้ของข้าพเจ้าแล้ว
6:9 พระเยโฮวาห์ทรงสดับฟังคำวิงวอนของข้าพเจ้าแล้ว พระเยโฮวาห์จะทรงรับคำอธิษฐานของข้าพเจ้า
6:10 ขอให้ศัตรูทั้งสิ้นของข้าพเจ้าได้อายและลำบากยากนัก ขอให้พวกเขาหันกลับและได้รับความอับอายอย่างฉับพลันเถิด


เพลงสดุดี 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดอธิษฐานเรื่องการประสงค์ร้ายของพวกศัตรู
ชิกกาโยนของดาวิดซึ่งท่านร้องถวายพระเยโฮวาห์เกี่ยวกับคำพูดของคูชคนเบนยามิน
7:1 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ข้าพระองค์ให้ความไว้วางใจของข้าพระองค์อยู่ในพระองค์ ขอทรงช่วยข้าพระองค์ให้พ้นจากบรรดาผู้ข่มเหงข้าพระองค์ และขอทรงช่วยข้าพระองค์ให้พ้น
7:2 เกรงว่าเขาจะฉีกจิตใจของข้าพระองค์เสียอย่างสิงโต โดยทึ้งมันออกเป็นชิ้น ๆ ขณะเมื่อไม่มีผู้ใดช่วยให้พ้นได้
7:3 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ถ้าข้าพระองค์ได้กระทำสิ่งนี้ ถ้ามีความชั่วช้าอยู่ในมือของข้าพระองค์
7:4 ถ้าข้าพระองค์ตอบแทนความชั่วร้ายแก่ผู้ที่เคยอยู่อย่างสันติกับข้าพระองค์ (ใช่แล้ว ข้าพระองค์ได้ช่วยผู้ที่เป็นศัตรูของข้าพระองค์โดยปราศจากเหตุผลให้รอดพ้นไป)
7:5 ขอให้ศัตรูข่มเหงจิตใจของข้าพระองค์ และยึดจิตใจนั้นไว้ ใช่แล้ว ให้เขาเหยียบย่ำชีวิตของข้าพระองค์ลงบนแผ่นดิน และวางเกียรติยศของข้าพระองค์ไว้ในผงคลีดิน เซลาห์
7:6 โอ ข้าแต่พระเยโฮวาห์ ขอทรงลุกขึ้นในพระพิโรธของพระองค์ ขอทรงยกพระองค์เองขึ้นเพราะเหตุความเดือดดาลของบรรดาศัตรูของข้าพระองค์ และขอทรงตื่นขึ้นเพื่อข้าพระองค์สู่การพิพากษาที่พระองค์ได้ทรงบัญชาแล้ว
7:7 ดังนั้น ชุมนุมชนแห่งประชาชนจะมาอยู่รอบพระองค์ เพราะเห็นแก่ชุมนุมชนนั้นขอพระองค์เสด็จกลับไปประทับบนที่สูง
7:8 พระเยโฮวาห์จะทรงพิพากษาประชาชนนี้ ขอทรงพิพากษาข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ตามความชอบธรรมของข้าพระองค์ และตามความสัตย์สุจริตของข้าพระองค์ที่มีอยู่ในข้าพระองค์
7:9 โอ ขอให้ความชั่วของคนชั่วมาถึงที่สิ้นสุด แต่ขอทรงสถาปนาคนชอบธรรมไว้ เพราะพระเจ้าผู้ทรงชอบธรรมทรงทดลองบรรดาใจและความคิดทั้งหลาย
7:10 การป้องกันข้าพเจ้ามาจากพระเจ้า ผู้ซึ่งทรงช่วยคนใจเที่ยงธรรมให้รอด
7:11 พระเจ้าทรงพิพากษาคนชอบธรรม และพระเจ้าพระพิโรธต่อคนชั่วทุกวัน
7:12 ถ้ามนุษย์คนใดไม่กลับใจ พระองค์จะทรงลับคมดาบของพระองค์ พระองค์ทรงโก่งธนูของพระองค์แล้ว และเตรียมมันไว้พร้อม
7:13 พระองค์ทรงเตรียมบรรดาเครื่องอาวุธแห่งความตายไว้สำหรับเขาด้วย พระองค์ทรงกำหนดบรรดาลูกธนูของพระองค์ไว้ต่อสู้ผู้ข่มเหงเหล่านั้น
7:14 ดูเถิด เขาก่อความชั่วช้าขึ้นแล้ว และได้ปฏิสนธิการประทุษร้าย และได้คลอดการมุสาออกมา
7:15 เขาทำหลุมพรางและขุดมันไว้ และตกลงไปในคูน้ำซึ่งเขาทำไว้นั้น
7:16 การประทุษร้ายของเขาจะกลับมาอยู่บนศีรษะของเขาเอง และความทารุณของเขาจะลงมาบนกบาลของเขาเอง
7:17 ข้าพเจ้าจะสรรเสริญพระเยโฮวาห์ตามความชอบธรรมของพระองค์ และจะร้องเพลงสรรเสริญแด่พระนามของพระเยโฮวาห์ผู้สูงสุด


เพลงสดุดี 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

พระราชกิจและความรักของพระเจ้ายกย่องสง่าราศีของพระองค์
ถึงหัวหน้านักร้องตามทำนองกิททีธ เพลงสดุดีของดาวิด
8:1 โอ ข้าแต่พระเยโฮวาห์ องค์พระผู้เป็นเจ้าของพวกข้าพระองค์ พระนามของพระองค์สูงส่งยิ่งนักทั่วทั้งแผ่นดินโลก ผู้ทรงตั้งสง่าราศีของพระองค์ไว้เหนือฟ้าสวรรค์ทั้งหลาย
8:2 จากปากของพวกเด็กทารกและพวกเด็กที่ยังดูดนม พระองค์ทรงตั้งกำลังเพราะเหตุบรรดาศัตรูของพระองค์ เพื่อพระองค์จะทรงระงับยับยั้งศัตรูและผู้ทำการแก้แค้น
8:3 เมื่อข้าพระองค์พิจารณาดูฟ้าสวรรค์ทั้งหลายของพระองค์ เป็นผลงานแห่งนิ้วพระหัตถ์ของพระองค์ ดวงจันทร์และดวงดาวต่าง ๆ ซึ่งพระองค์ได้ทรงสถาปนาไว้
8:4 มนุษย์เป็นผู้ใดเล่าที่พระองค์ทรงสนพระทัยในเขา และบุตรมนุษย์เป็นผู้ใดที่พระองค์ทรงเยี่ยมเยียนเขา
8:5 เพราะพระองค์ทรงทำให้เขาต่ำกว่าพวกทูตสวรรค์แต่หน่อยเดียว และประทานสง่าราศีกับเกียรติเป็นมงกุฎให้แก่เขา
8:6 พระองค์ได้ทรงทำให้เขาครอบครองเหนือบรรดาผลงานแห่งพระหัตถ์ของพระองค์ พระองค์ทรงให้สิ่งทั้งปวงอยู่ใต้ฝ่าเท้าของเขาแล้ว
8:7 ฝูงแกะและฝูงวัวตัวผู้ทั้งสิ้น ใช่แล้ว และบรรดาสัตว์ป่าแห่งท้องทุ่ง
8:8 บรรดานกแห่งอากาศและปลาแห่งทะเล และสิ่งใดก็ตามที่ผ่านเข้าในวิถีเหล่านั้นแห่งทะเลทั้งหลาย
8:9 โอ ข้าแต่พระเยโฮวาห์ องค์พระผู้เป็นเจ้าของพวกข้าพระองค์ พระนามของพระองค์สูงส่งยิ่งนักทั่วทั้งแผ่นดินโลก


เพลงสดุดี 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การสรรเสริญพระเจ้าเนื่องด้วยการพิพากษาของพระองค์
ถึงหัวหน้านักร้องตามทำนองมุธลับเบน เพลงสดุดีของดาวิด
9:1 ข้าพระองค์จะสรรเสริญพระองค์ โอ ข้าแต่พระเยโฮวาห์ ด้วยสิ้นสุดใจของข้าพระองค์ ข้าพระองค์จะกล่าวถึงการมหัศจรรย์ทั้งสิ้นของพระองค์
9:2 ข้าพระองค์จะยินดีและปลาบปลื้มใจในพระองค์ ข้าพระองค์จะร้องเพลงสรรเสริญแด่พระนามของพระองค์ โอ ข้าแต่องค์ผู้สูงสุด
9:3 เมื่อพวกศัตรูของข้าพระองค์หันกลับ พวกเขาจะล้มลงและพินาศไปต่อพระพักตร์พระองค์
9:4 เพราะพระองค์ทรงรักษาความยุติธรรมของข้าพระองค์และความเที่ยงตรงของข้าพระองค์ไว้ พระองค์ประทับบนพระที่นั่งประทานการพิพากษาอันชอบธรรม
9:5 พระองค์ได้ทรงขนาบพวกคนต่างชาติ พระองค์ได้ทรงทำลายคนชั่วเสีย พระองค์ได้ทรงลบชื่อของพวกเขาออกเสียเป็นนิตย์
9:6 โอ เจ้า ศัตรูเอ๋ย ความพินาศทั้งหลายได้สำเร็จเป็นนิตย์ และพระองค์ทรงทำลายนครต่าง ๆ ที่ระลึกของพวกเขาก็พินาศพร้อมกับพวกเขา
9:7 แต่พระเยโฮวาห์จะทรงยืนยงอยู่เป็นนิตย์ พระองค์ได้ทรงเตรียมบัลลังก์ของพระองค์เพื่อการพิพากษา
9:8 และพระองค์จะทรงพิพากษาโลกในความชอบธรรม พระองค์จะทรงพิพากษาประชาชนด้วยความเที่ยงธรรม
9:9 พระเยโฮวาห์จะทรงเป็นที่ลี้ภัยของคนที่ถูกกดขี่ด้วย ทรงเป็นที่ลี้ภัยในเวลาแห่งความยากลำบาก
9:10 และพวกเขาที่รู้จักพระนามของพระองค์จะให้ความไว้วางใจของตนอยู่ในพระองค์ เพราะว่าพระองค์ ข้าแต่พระเยโฮวาห์ ไม่ได้ทรงทอดทิ้งคนเหล่านั้นที่แสวงหาพระองค์
9:11 จงร้องเพลงสรรเสริญแด่พระเยโฮวาห์ ผู้ซึ่งประทับในศิโยน จงประกาศในท่ามกลางประชาชนถึงพระราชกิจทั้งหลายของพระองค์
9:12 เมื่อพระองค์ทรงไต่สวนเรื่องโลหิต พระองค์ทรงจำพวกเขาไว้ พระองค์ไม่ได้ทรงลืมคำร้องทุกข์ของผู้ถ่อมตัวลง
9:13 ขอทรงพระเมตตาแก่ข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ขอทรงพิจารณาความทุกข์ยากของข้าพระองค์ซึ่งข้าพระองค์ยอมทนเพราะเหตุคนทั้งหลายที่เกลียดชังข้าพระองค์ พระองค์ผู้ทรงยกข้าพระองค์ขึ้นจากประตูทั้งหลายแห่งความตาย
9:14 เพื่อข้าพระองค์จะกล่าวถึงการสรรเสริญทั้งสิ้นของพระองค์ในประตูทั้งหลายแห่งธิดาของศิโยน ข้าพระองค์จะเปรมปรีดิ์ในการช่วยให้รอดของพระองค์
9:15 พวกคนต่างชาติจมลงในหลุมที่พวกเขาได้ทำไว้ ในตาข่ายซึ่งพวกเขาได้ซ่อนดักไว้ เท้าของพวกเขาเองก็ติดอยู่
9:16 พระเยโฮวาห์ทรงเป็นที่รู้จักโดยการพิพากษาซึ่งพระองค์ได้ทรงกระทำ คนชั่วถูกดักในกิจการแห่งมือของเขาเอง ฮิกเกอัน เซลาห์
9:17 คนชั่วจะถูกหันเข้าไปในนรก และประชาชาติทั้งมวลที่ลืมพระเจ้า
9:18 เพราะคนขัดสนจะไม่ถูกลืมเสมอไป ความคาดหวังของคนยากจนจะไม่พินาศไปเป็นนิตย์
9:19 ขอทรงลุกขึ้น โอ ข้าแต่พระเยโฮวาห์ อย่าให้มนุษย์มีชัยได้ แต่ให้พวกคนต่างชาติถูกพิพากษาในสายพระเนตรของพระองค์
9:20 ขอทรงทำให้พวกเขาเกรงกลัว โอ ข้าแต่พระเยโฮวาห์ เพื่อบรรดาประชาชาติจะทราบว่า พวกเขาเป็นเพียงแต่มนุษย์เท่านั้น เซลาห์


เพลงสดุดี 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดร้องทุกข์ต่อพระเจ้า
10:1 เหตุไฉนพระองค์ประทับยืนอยู่แต่ไกล โอ ข้าแต่พระเยโฮวาห์ เหตุไฉนพระองค์ทรงซ่อนพระองค์เองเสียในเวลาแห่งความยากลำบาก
10:2 คนชั่วเพราะเหตุความทะนงของตนข่มเหงคนยากจน ขอให้พวกเขาถูกจับในอุบายเหล่านั้นที่พวกเขาคิดขึ้นนั้น
10:3 เพราะคนชั่วอวดอ้างถึงความปรารถนาแห่งใจของเขา และอวยพรคนที่โลภ ผู้ซึ่งพระเยโฮวาห์ทรงเกลียดชัง
10:4 คนชั่วโดยความเย่อหยิ่งแห่งสีหน้าของตนจะไม่แสวงหาพระเจ้า พระเจ้าไม่ได้อยู่ในความคิดทั้งสิ้นของเขาเลย
10:5 ทางทั้งหลายของเขาก็ร้ายแรงอยู่เสมอ การพิพากษาทั้งหลายของพระองค์อยู่สูงพ้นสายตาของเขา สำหรับบรรดาศัตรูของเขา เขาก็พ่นลมใส่พวกเขา
10:6 เขาได้พูดในใจของเขาว่า “ข้าจะไม่หวั่นไหว เพราะข้าจะไม่พบความยากลำบากเลย”
10:7 ปากของเขาเต็มไปด้วยการแช่งด่า และการหลอกลวง และการคดโกง ใต้ลิ้นของเขามีการประทุษร้ายและความไร้สาระ
10:8 เขานั่งในที่ซุ่มคอยของหมู่บ้านต่าง ๆ ในที่เร้นลับ เขากระทำฆาตกรรมคนไร้ผิดเสีย ตาของเขาจ้องทำร้ายคนยากจนอยู่อย่างลับ ๆ
10:9 เขาซุ่มคอยอยู่อย่างลับ ๆ เหมือนอย่างสิงโตอยู่ในถ้ำของมัน เขาซุ่มคอยอยู่เพื่อจับคนยากจน เขาจับคนยากจนจริง ๆ เมื่อเขาดึงคนยากจนนั้นเข้ามาในตาข่ายของเขา
10:10 เขาหมอบลงและถ่อมตัวลง เพื่อคนยากจนจะล้มลงโดยพวกที่แข็งแรงของเขา
10:11 เขาได้พูดในใจของตนว่า “พระเจ้าทรงลืมแล้ว พระองค์ทรงซ่อนพระพักตร์พระองค์ไว้ พระองค์จะไม่ทรงเห็นเลย”

การทูลขอให้แก้ไขสถานการณ์
10:12 ขอทรงลุกขึ้น โอ ข้าแต่พระเยโฮวาห์ โอ ข้าแต่พระเจ้า ขอทรงชูพระหัตถ์ของพระองค์ขึ้น ขออย่าทรงลืมคนที่ถ่อมใจ
10:13 เหตุไฉนคนชั่วจึงประณามพระเจ้า เขาได้พูดในใจของตนว่า “พระองค์จะไม่ทรงเอาเรื่องเอาราว”
10:14 พระองค์ทรงเห็นสิ่งนั้นแล้ว เพราะพระองค์ทอดพระเนตรการประทุษร้ายและเจตนาร้าย เพื่อจะทรงตอบสนองสิ่งนั้นด้วยพระหัตถ์ของพระองค์ คนยากจนมอบตัวไว้กับพระองค์ พระองค์ทรงเป็นผู้ช่วยเหลือลูกกำพร้าพ่อ
10:15 ขอพระองค์ทรงหักแขนของคนชั่วและคนกระทำสิ่งชั่วร้าย ขอทรงค้นหาความชั่วของเขาออกมาจนพระองค์ไม่พบอีกเลย
10:16 พระเยโฮวาห์ทรงเป็นพระมหากษัตริย์อยู่เป็นนิตย์และเป็นนิตย์ พวกคนต่างชาติได้พินาศไปเสียจากแผ่นดินของพระองค์
10:17 ข้าแต่พระเยโฮวาห์ พระองค์ได้ทรงสดับฟังความปรารถนาของคนที่ถ่อมใจ พระองค์จะทรงเตรียมใจของพวกเขาไว้ พระองค์จะทรงเงี่ยพระกรรณของพระองค์สดับฟัง
10:18 เพื่อประทานความยุติธรรมแก่ลูกกำพร้าพ่อและคนที่ถูกบีบบังคับ เพื่อคนแห่งแผ่นดินโลกจะไม่บีบบังคับอีกต่อไป


เพลงสดุดี 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การทรงเตรียมและความยุติธรรมของพระเจ้า
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
11:1 ข้าพเจ้าให้ความไว้วางใจของข้าพเจ้าอยู่ในพระเยโฮวาห์ พวกท่านพูดกับจิตใจของข้าพเจ้าอย่างไรว่า “จงหนีเหมือนอย่างนกไปยังภูเขาของพวกท่าน
11:2 เพราะดูเถิด คนชั่วโก่งธนูของพวกเขา พวกเขาเตรียมลูกธนูของพวกเขาพาดสายไว้ เพื่อพวกเขาจะยิงอย่างลับ ๆ ให้ถูกคนใจเที่ยงธรรม
11:3 ถ้าบรรดารากฐานถูกทำลายเสียแล้ว คนชอบธรรมจะทำอะไรได้”
11:4 พระเยโฮวาห์ทรงสถิตอยู่ในพระวิหารอันบริสุทธิ์ของพระองค์ พระที่นั่งของพระเยโฮวาห์อยู่ในสวรรค์ พระเนตรของพระองค์มองดู หนังตาของพระองค์ทดสอบบุตรทั้งหลายของมนุษย์
11:5 พระเยโฮวาห์ทรงทดสอบคนชอบธรรม แต่จิตใจของพระองค์เกลียดชังคนชั่วและผู้ที่รักความทารุณโหดร้าย
11:6 พระองค์จะทรงให้บ่วงแร้วต่าง ๆ ไฟและกำมะถัน และลมที่แผดเผาตกลงบนคนชั่วดุจฝน นี่จะเป็นส่วนแห่งถ้วยของเขาเหล่านั้น
11:7 เพราะพระเยโฮวาห์ผู้ชอบธรรมทรงรักความชอบธรรม สีพระพักตร์พระองค์ทอดพระเนตรคนเที่ยงธรรมจริง ๆ


เพลงสดุดี 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดมั่นใจในพระสัญญาของพระเจ้า
ถึงหัวหน้านักร้องตามทำนองเชมินิท เพลงสดุดีของดาวิด
12:1 ข้าแต่พระเยโฮวาห์ ขอโปรดช่วยเพราะคนที่ตามทางของพระเจ้าไม่มีอีกแล้ว เพราะคนสัตย์ซื่อได้อันตรธานไปจากท่ามกลางบุตรทั้งหลายของมนุษย์
12:2 พวกเขาทุกคนกล่าวคำไร้สาระกับเพื่อนบ้านของตน พวกเขาพูดด้วยริมฝีปากที่ป้อยอและด้วยสองจิตสองใจ
12:3 พระเยโฮวาห์จะทรงตัดริมฝีปากที่ป้อยอออกเสียสิ้น และลิ้นที่พูดบรรดาสิ่งที่เย่อหยิ่ง
12:4 ผู้ที่ได้กล่าวว่า “พวกเราจะชนะด้วยลิ้นของพวกเรา ริมฝีปากของพวกเราก็อยู่ฝ่ายพวกเรา ใครจะเป็นเจ้าเป็นนายเหนือพวกเราเล่า”
12:5 “เพราะเหตุการบีบบังคับคนยากจน เพราะเหตุคร่ำครวญของคนขัดสน บัดนี้ เราจะลุกขึ้น” พระเยโฮวาห์ตรัสว่า “เราจะตั้งเขาไว้ในที่ปลอดภัยจากคนที่พ่นความร้ายใส่เขา”
12:6 ถ้อยคำเหล่านั้นของพระเยโฮวาห์เป็นถ้อยคำบริสุทธิ์ ดุจเงินที่ถูกหลอมให้บริสุทธิ์ในเตาไฟที่ทำจากดิน คือถูกทำให้บริสุทธิ์แล้วเจ็ดครั้ง
12:7 พระองค์จะทรงรักษาพวกเขาไว้ โอ ข้าแต่พระเยโฮวาห์ พระองค์จะทรงสงวนพวกเขาไว้จากชั่วอายุนี้เสมอไปเป็นนิตย์
12:8 คนชั่วก็เดินเพ่นพ่านไปมาอยู่ทุกด้าน ขณะเมื่อคนที่เลวทรามที่สุดได้รับการยกย่อง


เพลงสดุดี 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดร้องทุกข์ต่อพระเจ้าเรื่องความชักช้า
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
13:1 พระองค์จะทรงลืมข้าพระองค์เสียอีกนานเท่าใด โอ ข้าแต่พระเยโฮวาห์ เป็นนิตย์หรือ พระองค์จะปิดบังพระพักตร์พระองค์ไว้จากข้าพระองค์นานเท่าใด
13:2 ข้าพระองค์จะต้องตรึกตรองในจิตใจของข้าพระองค์ มีความทุกข์โศกอยู่ในใจของข้าพระองค์ทุกวันนานเท่าใด ศัตรูของข้าพระองค์จะได้รับการยกย่องเหนือข้าพระองค์นานเท่าใด

การทูลขอพระคุณ
13:3 ขอทรงพิจารณาและฟังข้าพระองค์เถิด โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ขอทรงทำให้ตาของข้าพระองค์สว่างแจ้ง เกรงว่าข้าพระองค์จะหลับเสียในการหลับแห่งความตาย
13:4 เกรงว่าศัตรูของข้าพระองค์จะกล่าวว่า “ข้าได้ชนะเขาแล้ว” และคนเหล่านั้นที่รบกวนข้าพระองค์จะเปรมปรีดิ์เมื่อข้าพระองค์หวั่นไหว
13:5 แต่ข้าพระองค์ได้วางใจในความเมตตาของพระองค์ ใจของข้าพระองค์จะเปรมปรีดิ์ในความรอดของพระองค์
13:6 ข้าพเจ้าจะร้องเพลงสรรเสริญแด่พระเยโฮวาห์ เพราะว่าพระองค์ได้ทรงกระทำอย่างบริบูรณ์กับข้าพเจ้า


เพลงสดุดี 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

คนโง่ที่ไม่เชื่อว่ามีพระเจ้าและมนุษย์ธรรมดา
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
14:1 คนโง่ได้พูดในใจของตนว่า “ไม่มีพระเจ้า” พวกเขาก็เลวทราม พวกเขาได้กระทำกิจการต่าง ๆ อันน่าสะอิดสะเอียน ไม่มีสักคนเดียวที่ทำดี
14:2 พระเยโฮวาห์ทรงมองลงมาจากสวรรค์แล้ว ดูบุตรทั้งหลายของมนุษย์ เพื่อจะดูว่ามีผู้ใดบ้างไหมที่เข้าใจและแสวงหาพระเจ้า
14:3 พวกเขาก็หลงเจิ่นไปหมด พวกเขาก็กลายเป็นคนโสโครกด้วยกันทั้งสิ้น ไม่มีสักคนเดียวที่ทำดี ไม่ ไม่มีเลย
14:4 บรรดาผู้ที่กระทำความชั่วช้าไม่มีความรู้หรือ ผู้ที่กินประชากรของเราเหมือนอย่างที่พวกเขากินขนมปัง และไม่ร้องทูลต่อพระเยโฮวาห์
14:5 ณ ที่นั่น พวกเขาอยู่ในความสยดสยองยิ่งนัก เพราะพระเจ้าทรงสถิตอยู่กับชั่วอายุของผู้ชอบธรรม
14:6 พวกเจ้าได้ทำให้คำปรึกษาของคนยากจนได้รับความอับอาย เพราะพระเยโฮวาห์ทรงเป็นที่ลี้ภัยของเขา
14:7 โอ ขอให้การช่วยให้รอดของอิสราเอลมาจากศิโยนเถิด เมื่อพระเยโฮวาห์ทรงนำพวกเชลยแห่งประชากรของพระองค์กลับสู่สภาพเดิม ยาโคบจะเปรมปรีดิ์ และอิสราเอลจะยินดี


เพลงสดุดี 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดพรรณนาถึงพลเมืองของศิโยน
เพลงสดุดีของดาวิด
15:1 ข้าแต่พระเยโฮวาห์ ผู้ใดจะอาศัยอยู่ในพลับพลาของพระองค์ ผู้ใดจะอาศัยอยู่ในภูเขาอันบริสุทธิ์ของพระองค์
15:2 ผู้ที่ดำเนินในความเที่ยงธรรม และกระทำความชอบธรรม และพูดความจริงในใจของตน
15:3 ผู้ที่ไม่นินทาลับหลังด้วยลิ้นของตน ทั้งไม่กระทำความชั่วร้ายต่อเพื่อนบ้านของตน ทั้งไม่ติเตียนเพื่อนบ้านของตน
15:4 ในสายตาของเขา คนถ่อยเป็นคนที่ถูกดูหมิ่นเหยียดหยาม แต่เขาให้เกียรติแก่คนทั้งหลายที่ยำเกรงพระเยโฮวาห์ เขารักษาคำสัตย์ปฏิญาณของตนไว้ถึงแม้ว่าจะเกิดการเสียหายแก่ตน และไม่กลับคำ
15:5 ผู้ที่ให้คนอื่นกู้เงินโดยไม่ได้คิดดอกเบี้ย ทั้งไม่ยอมรับสินบนต่อสู้ผู้ไร้ความผิด ผู้ที่กระทำสิ่งเหล่านี้จะไม่หวั่นไหวเป็นนิตย์


เพลงสดุดี 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดขอให้พระเจ้าทรงพิทักษ์ท่าน
มิคทามบทหนึ่งของดาวิด
16:1 ขอทรงสงวนข้าพระองค์ไว้ โอ ข้าแต่พระเจ้า เพราะข้าพระองค์ให้ความไว้วางใจของข้าพระองค์อยู่ในพระองค์
16:2 โอ จิตใจของข้าพเจ้าเอ๋ย เจ้าได้ทูลพระเยโฮวาห์แล้วว่า “พระองค์ทรงเป็นองค์พระผู้เป็นเจ้าของข้าพระองค์ ความดีของข้าพระองค์ไม่เป็นประโยชน์อันใดต่อพระองค์
16:3 แต่เป็นประโยชน์ต่อวิสุทธิชนทั้งหลายที่อยู่ในแผ่นดินโลกและสำหรับบรรดาผู้ประเสริฐ เป็นพวกที่ข้าพระองค์มีความชื่นชมยินดีทั้งสิ้น
16:4 ความทุกข์โศกของบรรดาผู้ที่รีบติดตามพระอื่นจะทวีขึ้น บรรดาเครื่องดื่มบูชาด้วยเลือดของพวกเขา ข้าพระองค์จะไม่ยอมถวาย ทั้งจะไม่ยอมออกชื่อของพระเหล่านั้นด้วยริมฝีปากของข้าพระองค์”

การเป็นขึ้นมาจากความตายไปสู่ชีวิตนิรันดร์
16:5 พระเยโฮวาห์ทรงเป็นส่วนแห่งมรดกของข้าพเจ้าและเป็นส่วนแห่งถ้วยของข้าพเจ้า พระองค์ทรงรักษาส่วนของข้าพระองค์ไว้
16:6 บรรดาเขตแดนตกเป็นของข้าพเจ้าในสถานที่ทั้งหลายอันร่มรื่น ใช่แล้ว ข้าพเจ้ามีมรดกที่ดี
16:7 ข้าพเจ้าจะสรรเสริญพระเยโฮวาห์ ผู้ได้ประทานคำปรึกษาแก่ข้าพเจ้า ความคิดทั้งหลายของข้าพเจ้าก็เตือนสอนข้าพเจ้าในเวลากลางคืนด้วย
16:8 ข้าพเจ้าได้ตั้งพระเยโฮวาห์ไว้ตรงหน้าข้าพเจ้าเสมอ เพราะพระองค์ประทับอยู่ที่มือขวาของข้าพเจ้า ข้าพเจ้าจะไม่หวั่นไหวเลย
16:9 เพราะฉะนั้นใจของข้าพเจ้าจึงยินดี และสง่าราศีของข้าพเจ้าก็ปรีดา เนื้อหนังของข้าพเจ้าจะพักพิงอยู่ในความหวังด้วย
16:10 เพราะพระองค์จะไม่ทรงละทิ้งจิตวิญญาณของข้าพระองค์ไว้ในนรก ทั้งพระองค์จะไม่ทรงยอมให้องค์บริสุทธิ์ของพระองค์เห็นความเปื่อยเน่า
16:11 พระองค์จะทรงสำแดงหนทางแห่งชีวิตแก่ข้าพระองค์ ต่อพระพักตร์พระองค์มีความชื่นบานอย่างเปี่ยมล้น ในพระหัตถ์ขวาของพระองค์มีความเพลิดเพลินอยู่เป็นนิตย์


เพลงสดุดี 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดขอพระเจ้าทรงป้องกันท่านจากพวกศัตรู
คำอธิษฐานของดาวิด
17:1 ขอทรงสดับฟังผู้ที่เป็นฝ่ายถูก โอ ข้าแต่พระเยโฮวาห์ ขอทรงสดับฟังคำร้องทูลของข้าพระองค์ ขอทรงเงี่ยพระกรรณสดับฟังคำอธิษฐานของข้าพระองค์ ที่ไม่ได้ออกมาจากริมฝีปากที่มีมารยา
17:2 ขอให้คำตัดสินของข้าพระองค์มาจากเบื้องพระพักตร์พระองค์ ขอพระเนตรของพระองค์มองดูบรรดาสิ่งที่เท่าเทียมกัน
17:3 พระองค์ได้ทรงลองใจของข้าพระองค์ พระองค์ได้เสด็จมาเยี่ยมเยียนข้าพระองค์ในเวลากลางคืน พระองค์ได้ทรงทดสอบข้าพระองค์แล้ว และจะไม่ทรงพบสิ่งใด ๆ เลย ข้าพระองค์ตั้งใจแล้วว่าปากของข้าพระองค์จะไม่ละเมิด
17:4 เกี่ยวด้วยบรรดากิจการของมนุษย์ โดยพระวจนะแห่งพระโอษฐ์ของพระองค์ ข้าพระองค์ได้รักษาตัวให้พ้นจากบรรดาวิถีของผู้ทำลาย
17:5 ขอทรงรักษาการดำเนินทั้งหลายของข้าพระองค์ไว้ในวิถีเหล่านั้นของพระองค์ เพื่อย่างก้าวทั้งหลายของข้าพระองค์จะไม่พลาด
17:6 ข้าพระองค์ได้ร้องทูลถึงพระองค์ เพราะพระองค์จะทรงสดับฟังข้าพระองค์ โอ ข้าแต่พระเจ้า ขอทรงเอียงพระกรรณของพระองค์มายังข้าพระองค์ และสดับฟังถ้อยคำของข้าพระองค์เถิด
17:7 ขอทรงสำแดงความรักกรุณาอันมหัศจรรย์ของพระองค์ โอ ข้าแต่พระองค์ผู้ทรงช่วยโดยพระหัตถ์ขวาของพระองค์ คือคนทั้งปวงผู้ซึ่งให้ความไว้วางใจของตนอยู่ในพระองค์จากคนเหล่านั้นที่ลุกขึ้นต่อสู้พวกเขา
17:8 ขอทรงรักษาข้าพระองค์ไว้เหมือนอย่างแก้วตา ขอทรงซ่อนข้าพระองค์ไว้ภายใต้ร่มปีกของพระองค์
17:9 จากบรรดาคนชั่วที่บีบบังคับข้าพระองค์ จากเหล่าศัตรูคู่อาฆาตของข้าพระองค์ ผู้ซึ่งล้อมข้าพระองค์ไว้โดยรอบ
17:10 พวกเขามั่นใจในไขมันของตัวเอง พวกเขาพูดจาอย่างหยิ่งยโสด้วยปากของตน
17:11 บัดนี้ พวกเขาได้ล้อมพวกข้าพระองค์ไว้รอบในย่างก้าวทั้งหลายของพวกข้าพระองค์ พวกเขาได้ตั้งตาของตนน้อมลงถึงดิน
17:12 เหมือนอย่างสิงโตที่โลภอยากได้เหยื่อของมัน และเหมือนอย่างสิงโตหนุ่มที่คอยซุ่มอยู่ในที่ลับทั้งหลาย
17:13 ขอทรงลุกขึ้น โอ ข้าแต่พระเยโฮวาห์ ขอทรงทำให้เขาผิดหวัง ขอทรงคว่ำเขาลงเสีย ขอทรงช่วยจิตใจของข้าพระองค์ให้พ้นจากคนชั่ว ซึ่งเป็นดาบของพระองค์
17:14 ขอทรงช่วยข้าพระองค์ให้พ้นจากมนุษย์ผู้ซึ่งเป็นพระหัตถ์ของพระองค์ โอ ข้าแต่พระเยโฮวาห์ จากบรรดามนุษย์แห่งโลกนี้ ซึ่งได้รับส่วนของตนในชีวิตนี้ และผู้ซึ่งพระองค์ทรงให้ท้องของพวกเขาเต็มไปด้วยทรัพย์สมบัติของพระองค์ที่ทรงซ่อนไว้ พวกเขามีลูกหลานมากมาย และทิ้งส่วนที่เหลืออยู่แห่งทรัพย์สมบัติของพวกเขาไว้แก่พวกเด็กอ่อนของพวกเขา
17:15 ส่วนข้าพระองค์นั้น ข้าพระองค์จะมองดูพระพักตร์พระองค์ในความชอบธรรม ข้าพระองค์จะพอใจเมื่อข้าพระองค์ตื่นขึ้นด้วยพระลักษณะของพระองค์


เพลงสดุดี 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดสรรเสริญพระเจ้าเพราะเหตุพระพรอันมากมาย
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด ผู้รับใช้ของพระเยโฮวาห์ ซึ่งถวายบรรดาถ้อยคำของเพลงบทนี้แด่พระเยโฮวาห์ในวันที่พระเยโฮวาห์ทรงช่วยท่านให้พ้นจากเงื้อมมือศัตรูทั้งหลายของท่าน และจากเงื้อมพระหัตถ์ของซาอูล และท่านกล่าวว่า
18:1 ข้าพระองค์จะรักพระองค์ โอ ข้าแต่พระเยโฮวาห์ ผู้เป็นกำลังของข้าพระองค์
18:2 พระเยโฮวาห์ทรงเป็นศิลาของข้าพเจ้า และทรงเป็นป้อมปราการของข้าพเจ้า และทรงเป็นผู้ช่วยให้รอดพ้นของข้าพเจ้า เป็นพระเจ้าของข้าพเจ้า เป็นกำลังของข้าพเจ้า ในพระองค์ข้าพเจ้าจะวางใจ เป็นดั้งของข้าพเจ้า และทรงเป็นเขาแห่งความรอดของข้าพเจ้า และทรงเป็นที่กำบังเข้มแข็งของข้าพเจ้า
18:3 ข้าพเจ้าจะร้องทูลต่อพระเยโฮวาห์ ผู้ทรงสมควรแก่การสรรเสริญ ดังนั้นข้าพเจ้าจะได้รับการช่วยให้รอดพ้นจากบรรดาศัตรูของข้าพเจ้า
18:4 บรรดาความระทมทุกข์แห่งความตายล้อมข้าพเจ้าไว้ และกระแสทั้งหลายแห่งคนอธรรมได้ทำให้ข้าพเจ้ากลัว
18:5 บรรดาความระทมทุกข์แห่งนรกได้อยู่รอบตัวข้าพเจ้า บ่วงทั้งหลายแห่งความตายอยู่ตรงหน้าข้าพเจ้า
18:6 ในยามทุกข์ใจของข้าพเจ้า ข้าพเจ้าได้ร้องทูลต่อพระเยโฮวาห์ และได้ร้องทูลต่อพระเจ้าของข้าพเจ้า พระองค์ได้ทรงสดับฟังเสียงของข้าพเจ้าจากพระวิหารของพระองค์ และเสียงร้องของข้าพเจ้าได้มาอยู่ต่อพระพักตร์พระองค์ เข้าไปในพระกรรณของพระองค์
18:7 แล้วแผ่นดินโลกก็สั่นสะเทือนและโคลงเคลง รากฐานทั้งสิ้นของบรรดาภูเขาได้หวั่นไหวด้วย และสั่นสะเทือน เพราะพระองค์ทรงพระพิโรธแล้ว
18:8 ควันได้ออกไปจากช่องพระนาสิกของพระองค์ และเพลิงที่ออกไปจากพระโอษฐ์ของพระองค์ได้เผาผลาญ ถ่านทั้งหลายก็ถูกจุดให้ลุกโดยเพลิงนั้น
18:9 พระองค์ได้ทรงโน้มฟ้าสวรรค์เหล่านั้นลงเช่นกัน และได้เสด็จลงมา และความมืดอยู่ใต้พระบาทของพระองค์
18:10 และพระองค์ได้ทรงเครูบตนหนึ่งและทรงเหาะไป ใช่แล้ว พระองค์ทรงเหาะไปบนปีกของสายลม
18:11 พระองค์ทรงกระทำให้ความมืดทึบเป็นสถานที่เร้นลับของพระองค์ ปะรำของพระองค์ซึ่งอยู่รอบพระองค์คือบรรดาน้ำมืดและหมู่เมฆหนาทึบแห่งท้องฟ้าทั้งหลาย
18:12 ที่ความสว่างที่อยู่ต่อพระพักตร์พระองค์ เหล่าเมฆทึบ บรรดาลูกเห็บและถ่านเพลิงทั้งหลายของพระองค์ก็ผ่านไป
18:13 พระเยโฮวาห์ได้ทรงคำรนกึกก้องในฟ้าสวรรค์ทั้งหลายด้วย และองค์ผู้สูงสุดได้ทรงเปล่งพระสุรเสียงของพระองค์ บรรดาลูกเห็บและถ่านเพลิงทั้งหลาย
18:14 ใช่แล้ว พระองค์ทรงส่งบรรดาลูกธนูของพระองค์ออกไป และทรงทำให้พวกเขากระจัดกระจายไป และพระองค์ทรงยิงฟ้าแลบทั้งหลายออกไป และทรงทำให้พวกเขาโกลาหล
18:15 แล้วร่องน้ำทั้งหลายแห่งทะเลได้ปรากฏขึ้น และบรรดารากฐานของแผ่นดินโลกก็ถูกเผยออก ตามการขนาบของพระองค์ โอ ข้าแต่พระเยโฮวาห์ เมื่อเจอกับลมที่พวยพุ่งจากช่องพระนาสิกของพระองค์
18:16 พระองค์ได้ทรงบัญชาจากที่สูง พระองค์ทรงยึดข้าพเจ้าไว้ พระองค์ได้ทรงดึงข้าพเจ้าออกมาจากน้ำมากหลาย
18:17 พระองค์ได้ทรงช่วยข้าพเจ้าให้รอดพ้นจากศัตรูที่เข้มแข็งของข้าพเจ้า และจากบรรดาผู้ซึ่งได้เกลียดชังข้าพเจ้า เพราะว่าพวกเขามีกำลังมากกว่าข้าพเจ้า
18:18 พวกเขาได้ขัดขวางข้าพเจ้าในวันแห่งความหายนะของข้าพเจ้า แต่พระเยโฮวาห์ทรงเป็นที่พักพิงของข้าพเจ้า
18:19 พระองค์ได้ทรงนำข้าพเจ้าออกมายังที่กว้างใหญ่ด้วย พระองค์ได้ทรงช่วยข้าพเจ้าให้รอดพ้น เพราะว่าพระองค์พอพระทัยในข้าพเจ้า
18:20 พระเยโฮวาห์ได้ประทานรางวัลแก่ข้าพเจ้าตามความชอบธรรมของข้าพเจ้า ตามความสะอาดแห่งมือของข้าพเจ้าพระองค์ทรงตอบแทนข้าพเจ้าแล้ว
18:21 เพราะว่าข้าพเจ้าได้รักษาทางทั้งหลายของพระเยโฮวาห์ไว้ และไม่ได้พรากไปเสียจากพระเจ้าของข้าพเจ้าอย่างคนชั่ว
18:22 เพราะการตัดสินทั้งสิ้นของพระองค์อยู่ต่อหน้าข้าพเจ้า และข้าพเจ้าไม่ได้ผลักกฎเกณฑ์ทั้งหลายของพระองค์ไปเสียจากข้าพเจ้า
18:23 ข้าพเจ้าก็เที่ยงธรรมต่อพระพักตร์พระองค์ด้วย และข้าพเจ้าได้รักษาตัวไว้ให้พ้นจากความชั่วช้าของข้าพเจ้า
18:24 เพราะฉะนั้น พระเยโฮวาห์จึงได้ทรงตอบแทนข้าพเจ้าตามความชอบธรรมของข้าพเจ้า ตามความสะอาดหมดจดแห่งมือของข้าพเจ้าในสายพระเนตรของพระองค์
18:25 ต่อผู้ที่เมตตา พระองค์จะทรงสำแดงพระองค์ว่าเมตตา ต่อผู้ที่เที่ยงธรรม พระองค์จะทรงสำแดงพระองค์ว่าเที่ยงธรรม
18:26 ต่อผู้ที่บริสุทธิ์ พระองค์จะทรงสำแดงพระองค์ว่าบริสุทธิ์ และต่อผู้ที่คดโกง พระองค์จะทรงสำแดงพระองค์เป็นปฏิปักษ์
18:27 เพราะพระองค์จะทรงช่วยประชากรที่ทุกข์ลำเค็ญให้รอดพ้น แต่จะทรงทำให้สายตาหยิ่งยโสต่ำลง
18:28 ด้วยว่าพระองค์จะทรงจุดตะเกียงของข้าพระองค์ พระเยโฮวาห์พระเจ้าของข้าพระองค์จะทรงกระทำให้ความมืดของข้าพระองค์สว่างขึ้น
18:29 ด้วยว่าโดยพระองค์ ข้าพระองค์ตะลุยกองทัพมาแล้ว และโดยพระเจ้าของข้าพระองค์ ข้าพระองค์ได้กระโดดข้ามกำแพง
18:30 สำหรับพระเจ้า พระมรรคาของพระองค์บริสุทธิ์หมดจด พระวจนะของพระเยโฮวาห์ถูกพิสูจน์แล้ว พระองค์ทรงเป็นดั้งแก่บรรดาผู้ที่วางใจในพระองค์
18:31 เพราะผู้ใดเล่าเป็นพระเจ้านอกจากพระเยโฮวาห์ หรือผู้ใดเล่าเป็นศิลานอกจากพระเจ้าของพวกเรา
18:32 พระเจ้าทรงเป็นผู้คาดเอวของข้าพเจ้าไว้ด้วยพละกำลัง และทรงทำให้ทางของข้าพเจ้าดีเลิศทุกประการ
18:33 พระองค์ทรงกระทำให้เท้าของข้าพเจ้าเหมือนอย่างเท้ากวางตัวเมีย และทรงวางข้าพเจ้าไว้บนที่สูงทั้งหลายของข้าพเจ้า
18:34 พระองค์ทรงสอนมือของข้าพเจ้าให้ทำสงคราม จนคันธนูเหล็กกล้าถูกหักด้วยแขนของข้าพเจ้า
18:35 พระองค์ได้ประทานโล่แห่งความรอดของพระองค์ให้แก่ข้าพระองค์ด้วย และพระหัตถ์ขวาของพระองค์ได้ฉุดข้าพระองค์ขึ้นมา และความอ่อนโยนของพระองค์ได้กระทำให้ข้าพระองค์ใหญ่โต
18:36 พระองค์ทรงกระทำให้บรรดาย่างก้าวของข้าพระองค์ที่อยู่ใต้ข้าพระองค์กว้างขวางขึ้นแล้ว จนเท้าของข้าพระองค์มิได้ลื่นไถล
18:37 ข้าพระองค์ไล่ตามบรรดาศัตรูของข้าพระองค์ และตามพวกเขาทัน ทั้งข้าพระองค์มิได้หันกลับอีกจนกระทั่งพวกเขาถูกเผาผลาญเสียสิ้น
18:38 ข้าพระองค์ได้ทำให้พวกเขาบาดเจ็บ จนพวกเขาไม่อาจลุกขึ้นอีกได้ พวกเขาได้ล้มลงใต้เท้าของข้าพระองค์
18:39 เพราะว่าพระองค์ทรงคาดเอวของข้าพระองค์ไว้ด้วยพละกำลังเพื่อทำการสู้รบ พระองค์ได้ทรงกำราบพวกที่ได้ลุกขึ้นต่อสู้ข้าพระองค์ให้อยู่ใต้ข้าพระองค์
18:40 พระองค์ได้ประทานคอของเหล่าศัตรูของข้าพระองค์แก่ข้าพระองค์ด้วย เพื่อข้าพระองค์จะทำลายบรรดาผู้ที่เกลียดชังข้าพระองค์เสีย
18:41 พวกเขาได้ร้องให้ช่วย แต่ไม่มีใครช่วยพวกเขาให้รอดได้ แม้ได้ร้องทูลต่อพระเยโฮวาห์ แต่พระองค์ก็ไม่ได้ทรงตอบพวกเขา
18:42 แล้วข้าพระองค์ได้ทุบตีพวกเขาจนแหลกละเอียดอย่างผงคลีดินต่อหน้าลม ข้าพระองค์ได้โยนพวกเขาออกไปดุจดินตามถนน
18:43 พระองค์ได้ทรงช่วยข้าพระองค์ให้รอดพ้นจากการยื้อแย่งของประชากร และพระองค์ได้ทรงตั้งข้าพระองค์ให้เป็นหัวหน้าแห่งพวกคนต่างชาติ ชนชาติที่ข้าพระองค์ไม่เคยรู้จักจะปรนนิบัติข้าพระองค์
18:44 ทันทีที่พวกเขาได้ยินถึงข้าพระองค์ พวกเขาก็จะเชื่อฟังข้าพระองค์ บรรดาคนแปลกหน้าจะมานบนอบตัวต่อข้าพระองค์
18:45 เหล่าคนแปลกหน้าจะจางหายไป และจะกลัวออกมาจากบรรดาที่กำบังของพวกเขา
18:46 พระเยโฮวาห์ทรงพระชนม์อยู่ และสาธุการแด่ศิลาของข้าพเจ้า และขอให้พระเจ้าแห่งความรอดของข้าพเจ้าเป็นที่เทิดทูน
18:47 พระเจ้าทรงเป็นผู้กระทำการแก้แค้นให้แก่ข้าพเจ้า และทรงปราบปรามชนชาติทั้งหลายให้อยู่ใต้ข้าพเจ้า
18:48 พระองค์ทรงช่วยข้าพเจ้าให้พ้นจากบรรดาศัตรูของข้าพเจ้า ใช่แล้ว พระองค์ทรงยกชูข้าพระองค์ขึ้นให้อยู่เหนือบรรดาผู้ที่ได้ลุกขึ้นต่อสู้ข้าพระองค์ พระองค์ทรงช่วยข้าพระองค์ให้รอดพ้นจากคนทารุณแล้ว
18:49 เพราะเหตุนี้ข้าพระองค์จึงจะถวายคำขอบพระคุณแด่พระองค์ โอ ข้าแต่พระเยโฮวาห์ ในท่ามกลางพวกคนต่างชาติ และร้องเพลงสรรเสริญแด่พระนามของพระองค์
18:50 พระองค์ประทานชัยชนะอันยิ่งใหญ่แก่กษัตริย์ของพระองค์ และทรงสำแดงความเมตตาแก่ผู้ถูกเจิมของพระองค์ แก่ดาวิดและแก่เชื้อสายของท่านเป็นนิตย์


เพลงสดุดี 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

สิ่งทั้งปวงที่พระเจ้าทรงสร้างแล้วประกาศสง่าราศีของพระองค์
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
19:1 ฟ้าสวรรค์ทั้งหลายประกาศสง่าราศีของพระเจ้า และภาคพื้นฟ้าสำแดงพระหัตถกิจของพระองค์
19:2 วันเอ่ยถ้อยคำให้แก่วัน และคืนสำแดงความรู้ให้แก่คืน
19:3 ไม่มีสำเนียงหรือภาษาใด ๆ ที่ไม่ได้ยินเสียงของพวกมัน
19:4 เส้นทางของพวกมันก็ออกไปทั่วแผ่นดินโลก และบรรดาถ้อยคำของพวกมันก็ออกไปถึงที่สุดปลายของพิภพ ในที่เหล่านั้นพระองค์ทรงตั้งพลับพลาไว้สำหรับดวงอาทิตย์
19:5 ซึ่งเหมือนอย่างเจ้าบ่าวที่ออกมาจากห้องโถงของเขา และชื่นบานเหมือนอย่างคนแข็งแรงที่จะวิ่งในการแข่งขัน
19:6 การเคลื่อนที่ของดวงอาทิตย์มาจากที่สุดปลายของฟ้าสวรรค์ข้างหนึ่ง และวงโคจรของดวงอาทิตย์ก็ไปถึงที่สุดปลายอีกข้างหนึ่ง และไม่มีสิ่งใดสามารถซ่อนให้พ้นจากความร้อนของมันได้
19:7 พระราชบัญญัติของพระเยโฮวาห์นั้นดีพร้อม ฟื้นฟูจิตใจ พระโอวาทของพระเยโฮวาห์นั้นแน่นอน กระทำให้คนรู้น้อยมีปัญญา
19:8 บรรดากฎเกณฑ์ของพระเยโฮวาห์นั้นถูกต้อง กระทำให้ใจเปรมปรีดิ์ พระบัญญัติของพระเยโฮวาห์นั้นบริสุทธิ์ กระทำให้ดวงตากระจ่างแจ้ง
19:9 ความยำเกรงพระเยโฮวาห์นั้นสะอาดหมดจด ยั่งยืนอยู่เป็นนิตย์ คำตัดสินทั้งหลายของพระเยโฮวาห์ก็เป็นความจริงและชอบธรรมทั้งสิ้น
19:10 สิ่งเหล่านี้น่าปรารถนามากกว่าทองคำ ใช่แล้ว ยิ่งกว่าทองคำเนื้อดีมากนัก หวานยิ่งกว่าน้ำผึ้งและรวงผึ้งด้วย
19:11 ยิ่งกว่านั้น โดยสิ่งเหล่านี้ผู้รับใช้ของพระองค์ได้รับคำเตือน และโดยการรักษาสิ่งเหล่านี้ก็มีบำเหน็จอันใหญ่ยิ่ง

ดาวิดทูลขอพระคุณ
19:12 ผู้ใดเล่าสามารถเข้าใจความผิดพลาดทั้งหลายของตนได้ ขอพระองค์ทรงชำระข้าพระองค์ให้พ้นจากบรรดาความผิดที่ซ่อนเร้นอยู่
19:13 ขอทรงยับยั้งผู้รับใช้ของพระองค์ให้พ้นจากบาปทั้งหลายที่ทำโดยความตั้งใจด้วยเถิด ขออย่าให้พวกมันมีอำนาจเหนือข้าพระองค์เลย แล้วข้าพระองค์จะเที่ยงตรง และข้าพระองค์จะไม่มีความผิดเนื่องด้วยการละเมิดที่ใหญ่โตนั้น
19:14 ขอให้บรรดาถ้อยคำจากปากของข้าพระองค์ และการตรึกตรองแห่งใจของข้าพระองค์ เป็นที่พอพระทัยในสายพระเนตรของพระองค์เถิด โอ ข้าแต่พระเยโฮวาห์ กำลังของข้าพระองค์และพระผู้ไถ่ของข้าพระองค์


เพลงสดุดี 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การทูลขอพระพรโดยทางสถานบริสุทธิ์
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
20:1 ขอพระเยโฮวาห์ทรงสดับฟังท่านในวันแห่งความยากลำบาก ขอให้พระนามของพระเจ้าของยาโคบป้องกันท่าน
20:2 ขอพระองค์ทรงส่งความช่วยเหลือมาจากสถานบริสุทธิ์ และขอทรงเพิ่มกำลังให้แก่ท่านมาจากเมืองศิโยน
20:3 ขอทรงระลึกถึงเครื่องถวายทั้งสิ้นของท่าน และโปรดปรานเครื่องเผาบูชาของท่าน เซลาห์
20:4 ขอพระองค์ทรงประสิทธิ์ประสาทตามใจปรารถนาของท่าน และให้คำปรึกษาของท่านสำเร็จทั้งสิ้น
20:5 พวกเราจะปีติยินดีในความรอดของท่าน และในพระนามของพระเจ้าของพวกเรา พวกเราจะตั้งธงของพวกเราไว้ ขอพระเยโฮวาห์โปรดให้คำทูลขอทั้งสิ้นของท่านสำเร็จเถิด
20:6 บัดนี้ ข้าพเจ้าทราบว่าพระเยโฮวาห์ทรงช่วยผู้ถูกเจิมของพระองค์ให้รอดพ้น พระองค์จะทรงสดับฟังท่านจากสวรรค์อันบริสุทธิ์ของพระองค์ ด้วยพละกำลังที่ช่วยให้รอดพ้นแห่งพระหัตถ์ขวาของพระองค์
20:7 บ้างก็วางใจในบรรดารถม้าศึก และบ้างก็วางใจในพวกม้า แต่พวกเราจะระลึกถึงพระนามของพระเยโฮวาห์พระเจ้าของพวกเรา
20:8 พวกเขาได้ถูกนำลงมาและล้มลงเสีย แต่พวกเราได้ลุกขึ้นและยืนตรงอยู่
20:9 ข้าแต่พระเยโฮวาห์ ขอทรงช่วยให้รอดเถิด ขอให้กษัตริย์ทรงสดับฟังพวกข้าพระองค์เมื่อพวกข้าพระองค์ร้องทูล


เพลงสดุดี 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การขอบพระคุณสำหรับชัยชนะ
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
21:1 กษัตริย์จะเปรมปรีดิ์ในพระกำลังของพระองค์ โอ ข้าแต่พระเยโฮวาห์ และในความรอดของพระองค์ ท่านจะปีติยินดีอย่างยิ่ง
21:2 พระองค์ได้ประทานแก่ท่านตามใจปรารถนาของท่าน และไม่ได้ทรงยับยั้งคำทูลขอแห่งริมฝีปากของท่าน เซลาห์
21:3 เพราะพระองค์ทรงให้บรรดาพระพรแห่งความดีนำหน้าท่านไป พระองค์ทรงสวมมงกุฎทองคำบริสุทธิ์บนศีรษะของท่าน
21:4 ท่านได้ทูลขอชีวิตจากพระองค์ และพระองค์ได้ประทานชีวิตให้แก่ท่าน คือชีวิตยืนนานเป็นนิตย์และเป็นนิตย์
21:5 สง่าราศีของท่านใหญ่ยิ่งเนื่องด้วยความรอดของพระองค์ พระองค์ได้ทรงประดับท่านด้วยยศศักดิ์และความรุ่งโรจน์
21:6 เพราะพระองค์ได้ทรงให้ท่านรับพระพรอย่างที่สุดเป็นนิตย์ พระองค์ได้ทรงกระทำให้ท่านมีความยินดีปรีดาอย่างเหลือล้นด้วยสีพระพักตร์พระองค์
21:7 เพราะกษัตริย์วางใจในพระเยโฮวาห์ และโดยความเมตตาของพระองค์ผู้สูงสุด ท่านจะไม่หวั่นไหวเลย
21:8 พระหัตถ์ของพระองค์จะค้นพบเหล่าศัตรูทั้งสิ้นของพระองค์ พระหัตถ์ขวาของพระองค์จะพบบรรดาผู้ที่เกลียดชังพระองค์
21:9 พระองค์จะทรงกระทำให้พวกเขาเหมือนอย่างเตาไฟที่ร้อนจัดในเวลาแห่งพระพิโรธของพระองค์ พระเยโฮวาห์จะทรงกลืนพวกเขาไว้ในพระพิโรธของพระองค์ และไฟจะเขมือบพวกเขาเสีย
21:10 ลูกหลานของพวกเขา พระองค์จะทรงทำลายเสียจากแผ่นดินโลก และเชื้อสายของพวกเขาจะพรากไปจากท่ามกลางบุตรทั้งหลายของมนุษย์
21:11 เพราะพวกเขาได้ปองร้ายต่อพระองค์ พวกเขาประดิษฐ์เรื่องชั่ว ซึ่งพวกเขาไม่สามารถจะกระทำให้สำเร็จ
21:12 เพราะฉะนั้น พระองค์จะทรงกระทำให้พวกเขาหันหลังของพวกเขาไป เมื่อพระองค์จะทรงเตรียมบรรดาลูกธนูของพระองค์ไว้บนสายธนูของพระองค์ไปตรงหน้าของพวกเขาทีเดียว
21:13 ขอทรงให้พระองค์ทรงเป็นที่ยกย่องเชิดชู ข้าแต่พระเยโฮวาห์ ในพระกำลังของพระองค์ ดังนั้นพวกข้าพระองค์จึงจะร้องเพลงและสรรเสริญฤทธานุภาพของพระองค์


เพลงสดุดี 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ทรงพยากรณ์ถึงคำตรัสของพระเยซูบนกางเขน
ถึงหัวหน้านักร้องตามทำนองอาเยเลท ชาหาร์ เพลงสดุดีของดาวิด
22:1 พระเจ้าของข้าพระองค์ พระเจ้าของข้าพระองค์ ไฉนพระองค์ทรงทอดทิ้งข้าพระองค์เสียแล้ว เหตุใดพระองค์ทรงห่างไกลเหลือเกินจากการช่วยข้าพระองค์ และจากบรรดาถ้อยคำแห่งการคร่ำครวญของข้าพระองค์
22:2 โอ ข้าแต่พระเจ้าของข้าพระองค์ ข้าพระองค์ร้องทูลในเวลากลางวัน แต่พระองค์ไม่ทรงสดับฟัง และในยามแห่งกลางคืน และมิได้เงียบเสียง
22:3 แต่พระองค์ทรงเป็นผู้บริสุทธิ์ โอ พระองค์ผู้ประทับเหนือคำสรรเสริญทั้งหลายของอิสราเอล
22:4 บรรพบุรุษของพวกข้าพระองค์ได้วางใจในพระองค์ พวกเขาได้วางใจ และพระองค์ได้ทรงช่วยพวกเขาให้พ้น
22:5 พวกเขาได้ร้องทูลต่อพระองค์ และได้รับการช่วยให้พ้น พวกเขาได้วางใจในพระองค์ และไม่ได้รับความอับอาย
22:6 แต่ข้าพระองค์เป็นตัวหนอน และมิใช่คน เป็นคำติเตียนของผู้คน และถูกประชาชนเหยียดหยาม
22:7 บรรดาผู้ที่เห็นข้าพระองค์ก็หัวเราะเยาะเย้ยข้าพระองค์ พวกเขาบุ้ยริมฝีปาก พวกเขาสั่นศีรษะ โดยกล่าวว่า
22:8 “เขาได้วางใจในพระเยโฮวาห์ว่าพระองค์จะทรงช่วยเขาให้พ้น ขอให้พระองค์ทรงช่วยเขาให้พ้น โดยเห็นว่าพระองค์พอพระทัยในเขาแล้ว”
22:9 แต่พระองค์ทรงเป็นผู้ที่ได้นำข้าพระองค์ออกมาจากครรภ์ พระองค์ได้ทรงให้ข้าพระองค์มีความหวังใจเมื่อข้าพระองค์อยู่บนถันของมารดาของข้าพระองค์
22:10 ข้าพระองค์ถูกมอบไว้กับพระองค์แล้วจากครรภ์ พระองค์ทรงเป็นพระเจ้าของข้าพระองค์ตั้งแต่ข้าพระองค์ยังอยู่ในท้องของมารดาของข้าพระองค์
22:11 ขออย่าทรงอยู่ห่างไกลจากข้าพระองค์ เพราะความยากลำบากอยู่ใกล้ เพราะไม่มีผู้ใดช่วยได้เลย
22:12 วัวตัวผู้จำนวนมากได้ล้อมข้าพระองค์ไว้ เหล่าวัวตัวผู้แข็งแรงแห่งบาชานได้ล้อมข้าพระองค์ไว้รอบ
22:13 พวกมันได้อ้าปากของพวกมันกว้างเข้าใส่ข้าพระองค์ เหมือนอย่างสิงโตที่กัดฉีกและคำรามร้อง
22:14 ข้าพระองค์ถูกเทออกเหมือนอย่างน้ำ และกระดูกทั้งสิ้นของข้าพระองค์หลุดออกจากข้อต่อ ใจของข้าพระองค์ก็เหมือนขี้ผึ้ง มันละลายอยู่ท่ามกลางเครื่องในของข้าพระองค์
22:15 กำลังของข้าพระองค์เหือดแห้งไปเหมือนอย่างเศษหม้อแตก และลิ้นของข้าพระองค์ก็เกาะติดที่ขากรรไกรของข้าพระองค์ และพระองค์ได้ทรงนำข้าพระองค์เข้าไปในผงคลีดินแห่งความตาย
22:16 เพราะบรรดาสุนัขได้ล้อมรอบข้าพระองค์ไว้ กลุ่มคนชั่วได้ล้อมรอบข้าพระองค์ไว้ พวกเขาแทงมือของข้าพระองค์และเท้าของข้าพระองค์เสียแล้ว
22:17 ข้าพระองค์นับกระดูกทั้งสิ้นของข้าพระองค์ได้ พวกเขามองดูและจ้องมองข้าพระองค์
22:18 พวกเขาแบ่งปันเสื้อผ้าของข้าพระองค์ในท่ามกลางพวกเขา และจับสลากกันเพื่อที่จะเอาเสื้อของข้าพระองค์
22:19 แต่ขอพระองค์อย่าทรงอยู่ห่างไกลจากข้าพระองค์เลย โอ ข้าแต่พระเยโฮวาห์ โอ กำลังของข้าพระองค์ ขอพระองค์ทรงรีบเร่งมาช่วยข้าพระองค์เถิด
22:20 ขอทรงช่วยจิตใจของข้าพระองค์ให้พ้นจากดาบ ขอทรงช่วยที่รักของข้าพระองค์จากฤทธิ์ของสุนัข
22:21 ขอทรงช่วยข้าพระองค์ให้รอดพ้นจากปากของสิงโต เพราะพระองค์ทรงสดับฟังข้าพระองค์จากบรรดาเขาของม้ายูนิคอนเหล่านั้นแล้ว
22:22 ข้าพระองค์จะประกาศพระนามของพระองค์แก่พี่น้องของข้าพระองค์ ในท่ามกลางชุมนุมชนข้าพระองค์จะสรรเสริญพระองค์
22:23 พวกท่านที่ยำเกรงพระเยโฮวาห์เอ๋ย จงสรรเสริญพระองค์ พวกท่านทุกคนผู้เป็นเชื้อสายของยาโคบเอ๋ย จงถวายสง่าราศีแด่พระองค์ และจงยำเกรงพระองค์ พวกท่านทุกคนผู้เป็นเชื้อสายของอิสราเอล
22:24 เพราะพระองค์มิได้ทรงดูถูกหรือสะอิดสะเอียนความทุกข์ยากของผู้ที่ทุกข์ใจ ทั้งพระองค์ไม่ได้ทรงซ่อนพระพักตร์พระองค์จากเขา แต่เมื่อเขาได้ร้องทูลต่อพระองค์ พระองค์ทรงสดับฟังแล้ว
22:25 คำสรรเสริญของข้าพระองค์จะกล่าวถึงพระองค์ในที่ชุมนุมชนใหญ่ ข้าพระองค์จะทำตามคำปฏิญาณต่าง ๆ ของข้าพระองค์ต่อหน้าบรรดาผู้ที่เกรงกลัวพระองค์
22:26 คนที่มีใจอ่อนสุภาพจะได้กินและอิ่มหนำ บรรดาผู้ที่แสวงหาพระองค์จะสรรเสริญพระเยโฮวาห์ ใจของพวกท่านจะมีชีวิตอยู่เป็นนิตย์
22:27 ที่สุดปลายทั้งสิ้นของแผ่นดินโลกจะจดจำและหันมาหาพระเยโฮวาห์ และครอบครัวทั้งสิ้นของบรรดาประชาชาติจะนมัสการต่อพระพักตร์พระองค์
22:28 เพราะราชอาณาจักรเป็นของพระเยโฮวาห์ และพระองค์ทรงเป็นผู้ครอบครองในท่ามกลางบรรดาประชาชาติ
22:29 บรรดาผู้ที่อ้วนพีทั้งสิ้นบนแผ่นดินโลกจะรับประทานและนมัสการ ทุกคนที่ลงไปสู่ผงคลีดินจะก้มกราบต่อพระพักตร์พระองค์ และไม่มีผู้ใดสามารถรักษาจิตใจของตนให้มีชีวิตอยู่ได้
22:30 เชื้อสาย ๆ หนึ่งจะปรนนิบัติพระองค์ มันจะถูกนับว่าเป็นชั่วอายุที่ถวายแด่องค์พระผู้เป็นเจ้า
22:31 พวกเขาจะมา และจะประกาศความชอบธรรมของพระองค์แก่ชนชาติหนึ่งที่จะเกิดมา ว่าพระองค์ได้ทรงกระทำสิ่งนี้


เพลงสดุดี 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

เพลงสดุดีของผู้เลี้ยงแกะ
เพลงสดุดีของดาวิด
23:1 พระเยโฮวาห์ทรงเป็นผู้เลี้ยงดูของข้าพเจ้า ข้าพเจ้าจะไม่ขัดสน
23:2 พระองค์ทรงกระทำให้ข้าพเจ้านอนลงในทุ่งหญ้าเขียวสด พระองค์ทรงนำข้าพเจ้าไปริมน้ำแดนสงบ
23:3 พระองค์ทรงฟื้นจิตใจของข้าพเจ้า พระองค์ทรงนำข้าพเจ้าไปในวิถีเหล่านั้นแห่งความชอบธรรม เพราะเห็นแก่พระนามของพระองค์
23:4 ใช่แล้ว ถึงแม้ว่าข้าพระองค์เดินเข้าไปในหุบเขาของเงาแห่งความตาย ข้าพระองค์จะไม่กลัวความชั่วร้ายใด ๆ เลย เพราะพระองค์ทรงสถิตอยู่กับข้าพระองค์ คทาของพระองค์และธารพระกรของพระองค์ปลอบโยนข้าพระองค์
23:5 พระองค์ทรงจัดเตรียมโต๊ะไว้ตรงหน้าข้าพระองค์ต่อหน้าบรรดาศัตรูของข้าพระองค์ พระองค์ทรงเจิมศีรษะของข้าพระองค์ด้วยน้ำมัน ถ้วยของข้าพระองค์ก็ล้นอยู่
23:6 แน่ทีเดียว ความดีและความเมตตาจะติดตามข้าพเจ้าไปตลอดวันทั้งหลายแห่งชีวิตของข้าพเจ้า และข้าพเจ้าจะอาศัยอยู่ในพระนิเวศน์ของพระเยโฮวาห์สืบไปเป็นนิตย์


เพลงสดุดี 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

กษัตริย์แห่งสง่าราศี
เพลงสดุดีของดาวิด
24:1 แผ่นดินโลกเป็นของพระเยโฮวาห์ และบรรดาสรรพสิ่งในนั้น พิภพกับบรรดาผู้ที่อาศัยอยู่ในนั้น
24:2 เพราะพระองค์ได้ทรงประดิษฐานแผ่นดินโลกไว้บนบรรดาทะเล และได้ทรงสถาปนามันไว้บนน้ำทั้งหลาย
24:3 ผู้ใดจะขึ้นไปยังภูเขาของพระเยโฮวาห์ หรือผู้ใดจะยืนอยู่ในที่บริสุทธิ์ของพระองค์
24:4 ผู้ที่มีมือสะอาดและมีใจบริสุทธิ์ ผู้ที่มิได้ผยองจิตใจของตนขึ้นสู่สิ่งไร้สาระ ทั้งมิได้ปฏิญาณอย่างหลอกลวง
24:5 เขาจะรับพระพรจากพระเยโฮวาห์ และความชอบธรรมจากพระเจ้าแห่งความรอดของเขา
24:6 นี่เป็นชั่วอายุของคนเหล่านั้นที่แสวงหาพระองค์ ที่แสวงหาหน้าของท่านนะ โอ ยาโคบเอ๋ย เซลาห์
24:7 จงยกหัวของพวกเจ้าขึ้นเถิด โอ พวกเจ้า ประตูเมืองทั้งหลายเอ๋ย และพวกเจ้าจงถูกยกขึ้นเถิด พวกเจ้า เหล่าบานประตูนิรันดร์เอ๋ย และกษัตริย์แห่งสง่าราศีจะเสด็จเข้ามา
24:8 ผู้ใดทรงเป็นกษัตริย์แห่งสง่าราศีองค์นี้ คือพระเยโฮวาห์ ผู้เข้มแข็งและทรงอานุภาพ พระเยโฮวาห์ผู้ทรงอานุภาพในการสู้รบ
24:9 จงยกหัวของพวกเจ้าขึ้นเถิด โอ พวกเจ้า ประตูเมืองทั้งหลายเอ๋ย จงยกพวกมันขึ้นเถิด พวกเจ้า เหล่าบานประตูนิรันดร์เอ๋ย และกษัตริย์แห่งสง่าราศีจะเสด็จเข้ามา
24:10 ผู้ใดทรงเป็นกษัตริย์แห่งสง่าราศีนี้ คือพระเยโฮวาห์จอมโยธา พระองค์ทรงเป็นกษัตริย์แห่งสง่าราศี เซลาห์


เพลงสดุดี 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอด้วยความไว้วางใจ
เพลงสดุดีของดาวิด
25:1 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ขอถวายจิตใจของข้าพระองค์แด่พระองค์
25:2 โอ ข้าแต่พระเจ้าของข้าพระองค์ ข้าพระองค์วางใจในพระองค์ ขออย่าให้ข้าพระองค์ได้อับอาย ขออย่าให้บรรดาศัตรูของข้าพระองค์ได้ไชโยเหนือข้าพระองค์
25:3 ใช่แล้ว ขออย่าให้ผู้ใดที่เฝ้าพระองค์อยู่นั้นได้อับอาย ขอให้คนเหล่านั้นซึ่งละเมิดโดยไม่มีเหตุได้รับความอับอาย
25:4 ขอทรงแสดงพระมรรคาทั้งหลายของพระองค์แก่ข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ขอทรงสอนวิถีต่าง ๆ ของพระองค์แก่ข้าพระองค์
25:5 ขอทรงนำข้าพระองค์ไปในความจริงของพระองค์ และขอทรงสอนข้าพระองค์ เพราะพระองค์ทรงเป็นพระเจ้าแห่งความรอดของข้าพระองค์ ข้าพระองค์รอคอยพระองค์อยู่วันยังค่ำ
25:6 ขอทรงระลึกถึง โอ ข้าแต่พระเยโฮวาห์ บรรดาพระเมตตาอันอ่อนโยนของพระองค์และความรักกรุณาทั้งหลายของพระองค์ เพราะสิ่งเหล่านั้นมีมาแต่กาลก่อน

การทูลขอให้อภัยความผิดบาปของตน
25:7 ขออย่าทรงระลึกถึงบาปทั้งหลายแห่งวัยหนุ่มของข้าพระองค์ หรือบรรดาการละเมิดของข้าพระองค์ ตามพระเมตตาของพระองค์ ขอทรงระลึกถึงข้าพระองค์ด้วยเห็นแก่ความดีของพระองค์ โอ ข้าแต่พระเยโฮวาห์
25:8 พระเยโฮวาห์ทรงเป็นผู้ประเสริฐและเที่ยงธรรม เพราะฉะนั้นพระองค์จะทรงสั่งสอนคนบาปทั้งหลายในพระมรรคานั้น
25:9 พระองค์จะทรงนำคนใจถ่อมไปในความยุติธรรม และพระองค์จะทรงสอนมรรคาของพระองค์แก่คนใจถ่อม
25:10 วิถีทั้งสิ้นของพระเยโฮวาห์เป็นความเมตตาและความจริง แก่บรรดาผู้ที่รักษาพันธสัญญาและบรรดาพระโอวาทของพระองค์ไว้
25:11 เพื่อเห็นแก่พระนามของพระองค์ โอ ข้าแต่พระเยโฮวาห์ ขอทรงให้อภัยความชั่วช้าของข้าพระองค์ เพราะความชั่วช้านั้นใหญ่โตนัก
25:12 ผู้ใดเล่าที่เป็นคนยำเกรงพระเยโฮวาห์ พระองค์จะทรงสั่งสอนผู้นั้นในทางที่เขาควรจะเลือก
25:13 จิตใจของเขาจะอาศัยอยู่อย่างสงบ และเชื้อสายของเขาจะได้แผ่นดินโลกเป็นมรดก
25:14 ความลึกลับของพระเยโฮวาห์อยู่กับคนทั้งหลายที่ยำเกรงพระองค์ และพระองค์จะทรงแสดงพันธสัญญาของพระองค์แก่เขาเหล่านั้น
25:15 ตาของข้าพเจ้าจ้องตรงต่อพระเยโฮวาห์เสมอ เพราะพระองค์จะทรงถอนเท้าของข้าพเจ้าออกจากข่าย
25:16 ขอพระองค์ทรงหันมาทางข้าพระองค์ และมีพระเมตตาต่อข้าพระองค์ เพราะข้าพระองค์โดดเดี่ยวและเป็นทุกข์อยู่
25:17 บรรดาความยากลำบากแห่งใจของข้าพระองค์ก็ขยายกว้างออกไป โอ ขอพระองค์ทรงนำข้าพระองค์ออกจากความทุกข์ใจทั้งหลายของข้าพระองค์
25:18 ขอทอดพระเนตรความทุกข์ยากของข้าพระองค์และความเจ็บปวดของข้าพระองค์ และขอทรงยกบาปทั้งสิ้นของข้าพระองค์เสีย
25:19 ขอทรงพิจารณาพวกศัตรูของข้าพระองค์ เพราะพวกเขามีจำนวนมาก และพวกเขาเกลียดชังข้าพระองค์ด้วยความเกลียดชังอย่างทารุณ
25:20 โอ ขอทรงระแวดระวังจิตใจของข้าพระองค์ และช่วยข้าพระองค์ให้พ้น ขออย่าให้ข้าพระองค์ได้รับความอับอาย เพราะข้าพระองค์ให้ความไว้วางใจของข้าพระองค์อยู่ในพระองค์
25:21 ขอให้ความสุจริตและความเที่ยงธรรมสงวนข้าพระองค์ไว้ เพราะข้าพระองค์รอคอยพระองค์อยู่
25:22 ขอทรงไถ่อิสราเอล โอ ข้าแต่พระเจ้า ออกจากความยากลำบากทั้งสิ้นของเขา


เพลงสดุดี 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดพึ่งพระเจ้าในความสุจริตของท่าน
เพลงสดุดีของดาวิด
26:1 ขอทรงตัดสินเข้าข้างข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ เพราะข้าพระองค์ได้ดำเนินอยู่ในความสุจริตของข้าพระองค์ ข้าพระองค์ได้วางใจในพระเยโฮวาห์ด้วย ฉะนั้นข้าพระองค์จะไม่ลื่นไถลไป
26:2 ขอทรงตรวจสอบข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ และลองใจข้าพระองค์เถิด ขอทรงทดสอบความคิดและใจของข้าพระองค์เถิด
26:3 เพราะความรักกรุณาของพระองค์อยู่ต่อตาของข้าพระองค์ และข้าพระองค์ได้ดำเนินในความจริงของพระองค์
26:4 ข้าพระองค์ไม่ได้นั่งอยู่กับบรรดาคนไร้สาระ ทั้งข้าพระองค์จะไม่ร่วมสมาคมกับพวกคนเสแสร้ง
26:5 ข้าพระองค์ได้เกลียดชังที่ชุมนุมของคนชั่วร้ายทั้งหลาย และจะไม่นั่งกับคนชั่ว
26:6 ข้าพระองค์จะชำระมือของข้าพระองค์ในความบริสุทธิ์ใจ ดังนั้นข้าพระองค์จะเดินอยู่รอบแท่นบูชาของพระองค์ โอ ข้าแต่พระเยโฮวาห์
26:7 เพื่อข้าพระองค์จะประกาศด้วยเสียงแห่งการขอบพระคุณ และบอกเล่าถึงพระราชกิจอันมหัศจรรย์ทั้งสิ้นของพระองค์
26:8 ข้าแต่พระเยโฮวาห์ ข้าพระองค์ได้รักที่ประทับแห่งพระนิเวศน์ของพระองค์ และสถานที่ที่เกียรติยศของพระองค์ประทับอยู่นั้น
26:9 ขออย่าทรงรวบรวมจิตใจของข้าพระองค์ไว้กับพวกคนบาป หรือรวบรวมชีวิตของข้าพระองค์ไว้กับบรรดาคนกระหายเลือด
26:10 ซึ่งในมือของพวกเขามีแผนการชั่ว และมือขวาของพวกเขาเต็มด้วยสินบนทั้งหลาย
26:11 แต่สำหรับข้าพระองค์ ข้าพระองค์จะเดินในความสุจริตของข้าพระองค์ ขอทรงไถ่ข้าพระองค์ไว้ และทรงพระเมตตาต่อข้าพระองค์เถิด
26:12 เท้าของข้าพระองค์ยืนอยู่ในที่ราบ ในชุมนุมชนทั้งหลาย ข้าพระองค์จะสรรเสริญพระเยโฮวาห์


เพลงสดุดี 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดยึดมั่นในความเชื่อโดยฤทธิ์อำนาจของพระเจ้า
เพลงสดุดีของดาวิด
27:1 พระเยโฮวาห์ทรงเป็นความสว่างของข้าพเจ้าและเป็นความรอดของข้าพเจ้า ข้าพเจ้าจะกลัวผู้ใดเล่า พระเยโฮวาห์ทรงเป็นความเข้มแข็งแห่งชีวิตของข้าพเจ้า ข้าพเจ้าจะต้องเกรงกลัวผู้ใดเล่า
27:2 เมื่อคนชั่ว คือบรรดาศัตรูของข้าพเจ้าและคู่อริทั้งหลายของข้าพเจ้า ได้เข้ามาหาข้าพเจ้าเพื่อจะกินเนื้อของข้าพเจ้า พวกเขาได้สะดุดและล้มลง
27:3 ถึงแม้ว่ากองทัพจะตั้งค่ายต่อสู้ข้าพเจ้า ใจของข้าพเจ้าจะไม่กลัว ถึงแม้ว่าสงครามจะขึ้นมาต่อสู้ข้าพเจ้า ในสิ่งนี้ข้าพเจ้าจะยังมั่นใจอยู่

ดาวิดปรนนิบัติพระเจ้าด้วยความรัก
27:4 ข้าพเจ้าได้ปรารถนาสิ่งหนึ่งจากพระเยโฮวาห์ ที่ข้าพเจ้าจะเสาะแสวงหา คือที่ข้าพเจ้าจะได้อาศัยอยู่ในพระนิเวศน์ของพระเยโฮวาห์ตลอดวันทั้งหลายแห่งชีวิตของข้าพเจ้า เพื่อจะดูความงามของพระเยโฮวาห์ และเพื่อจะสืบหาความจริงอยู่ในพระวิหารของพระองค์
27:5 เพราะในยามยากลำบาก พระองค์จะทรงซ่อนข้าพเจ้าไว้ในปะรำของพระองค์ ในที่ลับแห่งพลับพลาของพระองค์ พระองค์จะซ่อนข้าพเจ้าไว้ พระองค์จะทรงตั้งข้าพเจ้าไว้บนศิลา
27:6 และบัดนี้ ศีรษะของข้าพเจ้าจะถูกยกขึ้นเหนือบรรดาศัตรูของข้าพเจ้าที่อยู่รอบข้างข้าพเจ้า ฉะนั้นในพลับพลาของพระองค์ข้าพเจ้าจะถวายบรรดาเครื่องบูชาแห่งความปีติยินดี ข้าพเจ้าจะร้องเพลง ใช่แล้ว ข้าพเจ้าจะร้องเพลงสรรเสริญแด่พระเยโฮวาห์
27:7 ขอทรงสดับฟัง โอ ข้าแต่พระเยโฮวาห์ เมื่อข้าพระองค์ร้องทูลด้วยเสียงของข้าพระองค์ ขอทรงพระเมตตาต่อข้าพระองค์และตรัสตอบข้าพระองค์เถิด
27:8 เมื่อพระองค์ได้ตรัสว่า “พวกเจ้าจงแสวงหาหน้าของเรา” ใจของข้าพระองค์ก็ทูลต่อพระองค์ว่า “ข้าแต่พระเยโฮวาห์ ข้าพระองค์จะแสวงหาพระพักตร์พระองค์”
27:9 ขออย่าทรงซ่อนพระพักตร์พระองค์ไว้จากข้าพระองค์ ขออย่าผลักไสผู้รับใช้ของพระองค์ออกไปเสียด้วยความกริ้ว พระองค์ได้ทรงเป็นผู้ช่วยเหลือของข้าพระองค์ ขออย่าทรงละข้าพระองค์หรือทอดทิ้งข้าพระองค์เสีย โอ ข้าแต่พระเจ้าแห่งความรอดของข้าพระองค์
27:10 เมื่อบิดาของข้าพระองค์และมารดาของข้าพระองค์ทอดทิ้งข้าพระองค์เสีย เมื่อนั้นพระเยโฮวาห์จะทรงยกข้าพระองค์ขึ้น
27:11 ขอทรงสอนมรรคาของพระองค์แก่ข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ และทรงนำข้าพระองค์ไปในวิถีราบ เพราะเหตุบรรดาศัตรูของข้าพระองค์
27:12 ขออย่าทรงมอบข้าพระองค์ไว้กับความประสงค์ของพวกศัตรูของข้าพระองค์ เพราะบรรดาพยานเท็จได้ลุกขึ้นต่อสู้ข้าพระองค์แล้ว และคนเหล่านั้นที่หายใจออกมาเป็นความโหดร้าย
27:13 ข้าพเจ้าคงหมดสติไปแล้ว หากข้าพเจ้าไม่ได้เชื่อว่าจะเห็นความดีของพระเยโฮวาห์ในแผ่นดินของคนเป็น
27:14 จงรอคอยพระเยโฮวาห์เถิด จงมีความกล้าหาญ และพระองค์จะทำให้ใจของท่านเข้มแข็งขึ้น ข้าพเจ้าขอกล่าวว่า จงรอคอยพระเยโฮวาห์เถิด


เพลงสดุดี 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอเรื่องศัตรูของท่าน
เพลงสดุดีของดาวิด
28:1 ข้าพระองค์ร้องทูลต่อพระองค์ โอ ข้าแต่พระเยโฮวาห์ ศิลาของข้าพระองค์ ขออย่าทรงเงียบอยู่ต่อข้าพระองค์ เกรงว่าถ้าพระองค์ทรงเงียบอยู่ต่อข้าพระองค์ ข้าพระองค์จะกลายเป็นเหมือนคนเหล่านั้นที่ลงไปยังแดนคนตาย
28:2 ขอทรงสดับฟังเสียงแห่งการวิงวอนทั้งหลายของข้าพระองค์ เมื่อข้าพระองค์ร้องทูลต่อพระองค์ เมื่อข้าพระองค์ยกมือของข้าพระองค์ขึ้นตรงต่อสถานที่บริสุทธิ์ที่สุดของพระองค์
28:3 ขออย่าทรงดึงข้าพระองค์ออกไปพร้อมกับคนชั่ว และกับบรรดาคนที่กระทำความชั่วช้า ซึ่งพูดอย่างสันติกับเพื่อนบ้านทั้งหลายของตน แต่การปองร้ายอยู่ในใจของพวกเขา
28:4 ขอทรงสนองพวกเขาตามบรรดาการกระทำของพวกเขา และตามความชั่วแห่งกิจการทั้งหลายของพวกเขา ขอทรงสนองพวกเขาตามการงานแห่งมือของพวกเขา ขอทรงตอบแทนพวกเขาตามที่พวกเขาสมควรได้รับ
28:5 เพราะพวกเขาไม่เอาใจใส่บรรดาพระราชกิจของพระเยโฮวาห์ หรือพระราชกิจแห่งพระหัตถ์ของพระองค์ พระองค์จะทรงทำลายพวกเขาเสียและไม่สร้างพวกเขาขึ้น

สาธุการแด่พระเยโฮวาห์
28:6 สาธุการแด่พระเยโฮวาห์ เพราะพระองค์ทรงสดับฟังเสียงแห่งการวิงวอนทั้งหลายของข้าพเจ้าแล้ว
28:7 พระเยโฮวาห์ทรงเป็นกำลังของข้าพเจ้าและเป็นโล่ของข้าพเจ้า ใจของข้าพเจ้าได้วางใจในพระองค์ ฉะนั้นข้าพเจ้าจึงได้รับความช่วยเหลือ ฉะนั้นใจของข้าพเจ้าจึงปีติยินดีอย่างยิ่ง และข้าพเจ้าจะสรรเสริญพระองค์ด้วยบทเพลงของข้าพเจ้า
28:8 พระเยโฮวาห์ทรงเป็นกำลังของพวกเขา และพระองค์ทรงเป็นพละกำลังที่ช่วยให้รอดของผู้ถูกเจิมของพระองค์

การอธิษฐานเผื่อประชากร
28:9 ขอทรงช่วยประชากรของพระองค์ให้รอด และอวยพรมรดกของพระองค์ ขอทรงเลี้ยงดูพวกเขาด้วย และทรงยกพวกเขาขึ้นเป็นนิตย์


เพลงสดุดี 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดเตือนสติบรรดาประมุขให้ถวายสง่าราศีแด่พระเยโฮวาห์
เพลงสดุดีของดาวิด
29:1 จงถวายแด่พระเยโฮวาห์เถิด โอ พวกท่าน ผู้มีอำนาจ จงถวายสง่าราศีและพระกำลังแด่พระเยโฮวาห์
29:2 จงถวายแด่พระเยโฮวาห์ซึ่งสง่าราศีอันสมควรแก่พระนามของพระองค์ จงนมัสการพระเยโฮวาห์ในความสง่างามแห่งความบริสุทธิ์
29:3 พระสุรเสียงของพระเยโฮวาห์อยู่บนน้ำทั้งหลาย พระเจ้าแห่งสง่าราศีทรงแผดเสียง พระเยโฮวาห์ทรงอยู่บนน้ำทั้งหลาย
29:4 พระสุรเสียงของพระเยโฮวาห์ทรงฤทธานุภาพ พระสุรเสียงของพระเยโฮวาห์เต็มไปด้วยความเกรียงไกร
29:5 พระสุรเสียงของพระเยโฮวาห์หักต้นสนซีดาร์ทั้งหลาย ใช่แล้ว พระเยโฮวาห์ทรงหักบรรดาต้นสนซีดาร์แห่งเลบานอน
29:6 พระองค์ทรงกระทำให้พวกมันกระโดดเหมือนอย่างลูกวัว เลบานอนและสีรีออนเหมือนอย่างม้ายูนิคอนหนุ่ม
29:7 พระสุรเสียงของพระเยโฮวาห์แยกเปลวเพลิงออกจากกัน
29:8 พระสุรเสียงของพระเยโฮวาห์สั่นถิ่นทุรกันดาร พระเยโฮวาห์ทรงสั่นถิ่นทุรกันดารแห่งเมืองคาเดช
29:9 พระสุรเสียงของพระเยโฮวาห์กระทำให้กวางตัวเมียตกลูก และทำให้ป่าดงทั้งหลายโหรงเหรง และในพระวิหารของพระองค์ทุกคนกล่าวถึงสง่าราศีของพระองค์
29:10 พระเยโฮวาห์ประทับบนน้ำท่วม ใช่แล้ว พระเยโฮวาห์ประทับเป็นกษัตริย์เป็นนิตย์
29:11 พระเยโฮวาห์จะประทานกำลังแก่ประชากรของพระองค์ พระเยโฮวาห์จะทรงอวยพรประชากรของพระองค์ด้วยสันติภาพ


เพลงสดุดี 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดสรรเสริญพระเจ้าเพราะพระองค์ทรงช่วยท่านพ้นได้
เพลงสดุดีและบทเพลงของดาวิด ณ พิธีถวายพระราชวังของดาวิด
30:1 ข้าพระองค์จะยอพระเกียรติพระองค์ โอ ข้าแต่พระเยโฮวาห์ เพราะพระองค์ได้ทรงยกข้าพระองค์ขึ้นมา และไม่ได้ทรงให้บรรดาคู่อริของข้าพระองค์เปรมปรีดิ์เหนือข้าพระองค์
30:2 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ข้าพระองค์ได้ร้องทูลต่อพระองค์ และพระองค์ได้ทรงรักษาข้าพระองค์ให้หาย
30:3 โอ ข้าแต่พระเยโฮวาห์ พระองค์ได้ทรงนำจิตใจของข้าพระองค์ขึ้นมาจากแดนคนตาย พระองค์ได้ทรงให้ข้าพระองค์มีชีวิตอยู่ต่อไป เพื่อข้าพระองค์จะไม่ลงไปสู่แดนคนตาย
30:4 จงร้องเพลงสรรเสริญแด่พระเยโฮวาห์ โอ พวกท่าน บรรดาผู้เป็นวิสุทธิชนของพระองค์เอ๋ย และจงถวายคำขอบพระคุณเมื่อระลึกถึงความบริสุทธิ์ของพระองค์
30:5 เพราะพระพิโรธของพระองค์อยู่แค่ชั่วขณะหนึ่ง ในความโปรดปรานของพระองค์ก็คือชีวิต การร้องไห้อาจจะคงอยู่สักคืนหนึ่ง แต่ความชื่นบานจะมาในเวลาเช้า
30:6 และในความเจริญรุ่งเรืองของข้าพระองค์ ข้าพระองค์ได้กล่าวว่า “ข้าพระองค์จะไม่หวั่นไหวเลย”
30:7 ข้าแต่พระเยโฮวาห์ โดยความโปรดปรานของพระองค์ พระองค์ทรงทำให้ภูเขาของข้าพระองค์มั่นคงแข็งแกร่ง พระองค์ได้ทรงซ่อนพระพักตร์พระองค์เสีย และข้าพระองค์ก็ลำบากใจ
30:8 ข้าพระองค์ได้ร้องทูลต่อพระองค์ โอ ข้าแต่พระเยโฮวาห์ และข้าพระองค์ได้วิงวอนต่อพระเยโฮวาห์
30:9 “จะได้กำไรอะไรจากโลหิตของข้าพระองค์เมื่อข้าพระองค์ลงไปยังแดนคนตาย ผงคลีดินจะสรรเสริญพระองค์หรือ มันจะประกาศความจริงของพระองค์หรือ
30:10 ขอทรงสดับฟัง โอ ข้าแต่พระเยโฮวาห์ และทรงพระเมตตาต่อข้าพระองค์ ข้าแต่พระเยโฮวาห์ ขอพระองค์ทรงเป็นพระผู้ช่วยของข้าพระองค์”
30:11 พระองค์ได้ทรงเปลี่ยนการไว้ทุกข์ของข้าพระองค์ให้เป็นการเต้นรำเพื่อข้าพระองค์ พระองค์ทรงถอดเสื้อผ้ากระสอบของข้าพระองค์ออก และทรงคาดเอวข้าพระองค์ด้วยความยินดีแล้ว
30:12 เพื่อสง่าราศีของข้าพระองค์จะร้องเพลงสรรเสริญแด่พระองค์และไม่นิ่งเงียบ โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ข้าพระองค์จะถวายคำขอบพระคุณแด่พระองค์เป็นนิตย์


เพลงสดุดี 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดไว้วางใจในพระเจ้า
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
31:1 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ให้ความไว้วางใจของข้าพระองค์อยู่ในพระองค์ ขออย่าให้ข้าพระองค์ได้อับอายเลย ขอทรงช่วยข้าพระองค์ให้พ้นในความชอบธรรมของพระองค์
31:2 ขอทรงเงี่ยพระกรรณของพระองค์ให้แก่ข้าพระองค์ ขอทรงช่วยข้าพระองค์ให้พ้นอย่างรวดเร็วเถิด ขอพระองค์ทรงเป็นศิลาอันเข้มแข็งของข้าพระองค์ เป็นเรือนแห่งการป้องกันที่จะช่วยข้าพระองค์ให้รอด
31:3 เพราะพระองค์ทรงเป็นศิลาของข้าพระองค์และเป็นป้อมปราการของข้าพระองค์ เพราะฉะนั้นด้วยเห็นแก่พระนามของพระองค์ขอทรงนำข้าพระองค์และชี้นำข้าพระองค์ไป
31:4 ขอทรงปลดข้าพระองค์ออกจากข่ายที่พวกเขาวางไว้อย่างลับ ๆ เพื่อดักข้าพระองค์ เพราะพระองค์ทรงเป็นพละกำลังของข้าพระองค์
31:5 ข้าพระองค์มอบจิตวิญญาณของข้าพระองค์ไว้ในพระหัตถ์ของพระองค์ พระองค์ได้ทรงไถ่ข้าพระองค์แล้ว โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งความจริง
31:6 ข้าพระองค์ได้เกลียดชังบรรดาผู้ที่เอาใจใส่สิ่งไร้สาระต่าง ๆ อันเทียมเท็จ แต่ข้าพระองค์วางใจในพระเยโฮวาห์
31:7 ข้าพระองค์จะยินดีและเปรมปรีดิ์ในความเมตตาของพระองค์ เพราะพระองค์ได้ทรงพิจารณาความทุกข์ใจของข้าพระองค์ พระองค์ได้ทรงทราบจิตใจของข้าพระองค์ในความทุกข์ยากต่าง ๆ
31:8 และมิได้ทรงมอบข้าพระองค์ไว้ในมือของศัตรู พระองค์ได้ทรงวางเท้าของข้าพระองค์ไว้ในห้องที่กว้างขวาง
31:9 ขอทรงพระเมตตาแก่ข้าพระองค์เถิด โอ ข้าแต่พระเยโฮวาห์ เพราะข้าพระองค์กำลังประสบความทุกข์ยาก นัยน์ตาของข้าพระองค์ก็ถูกผลาญไปด้วยความระทม ใช่แล้ว ทั้งจิตใจและส่วนภายในของข้าพระองค์
31:10 เพราะชีวิตของข้าพระองค์ก็ร่อยหรอไปด้วยความเศร้าโศก และปีทั้งหลายของข้าพระองค์ก็หมดไปด้วยการถอนหายใจ กำลังของข้าพระองค์อ่อนลงเพราะเหตุความชั่วช้าของข้าพระองค์ และกระดูกทั้งหลายของข้าพระองค์ก็ถูกผลาญไป
31:11 ข้าพระองค์ได้เป็นที่ตำหนิท่ามกลางศัตรูทั้งสิ้นของข้าพระองค์ แต่โดยเฉพาะท่ามกลางพวกเพื่อนบ้านของข้าพระองค์ และเป็นที่น่าครั่นคร้ามของผู้ที่คุ้นเคย คนทั้งหลายที่ได้เห็นข้าพระองค์อยู่ข้างนอกก็หนีไปจากข้าพระองค์เสีย
31:12 ข้าพระองค์ถูกลืมไปเสียจากความคิดเหมือนอย่างคนที่ตายแล้ว ข้าพระองค์เหมือนอย่างภาชนะที่แตก
31:13 เพราะข้าพระองค์ได้ยินการใส่ร้ายของคนเป็นอันมาก ความสยดสยองอยู่ทุกด้าน ขณะเมื่อพวกเขาร่วมกันคิดแผนการต่อสู้ข้าพระองค์ พวกเขาปองร้ายที่จะเอาชีวิตของข้าพระองค์ไปเสีย
31:14 แต่ข้าพระองค์ได้วางใจในพระองค์ โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ได้ทูลแล้วว่า “พระองค์ทรงเป็นพระเจ้าของข้าพระองค์”
31:15 วันเวลาของข้าพระองค์อยู่ในพระหัตถ์ของพระองค์ ขอทรงช่วยข้าพระองค์ให้พ้นจากมือของบรรดาศัตรูของข้าพระองค์ และจากคนทั้งหลายที่ข่มเหงข้าพระองค์
31:16 ขอให้พระพักตร์พระองค์ทอแสงบนผู้รับใช้ของพระองค์ ขอทรงช่วยข้าพระองค์ให้รอดด้วยเห็นแก่ความเมตตาของพระองค์
31:17 ขออย่าให้ข้าพระองค์ได้อับอาย โอ ข้าแต่พระเยโฮวาห์ เพราะข้าพระองค์ได้ร้องทูลต่อพระองค์ ขอให้บรรดาคนชั่วได้อับอาย และขอให้พวกเขาเงียบอยู่ในแดนคนตาย
31:18 ขอให้บรรดาริมฝีปากที่มุสาเป็นใบ้ ซึ่งพูดเรื่องสลดใจอย่างหยิ่งทะนงและอย่างดูถูกต่อคนชอบธรรม

ดาวิดสรรเสริญพระเจ้าเพราะความดีเลิศของพระองค์
31:19 โอ ความดีของพระองค์ยิ่งใหญ่สักเท่าใด ซึ่งพระองค์ได้ทรงสะสมไว้สำหรับบรรดาผู้ที่เกรงกลัวพระองค์ ซึ่งพระองค์ได้ทรงกระทำเพื่อบรรดาคนที่วางใจในพระองค์ ต่อหน้าบุตรทั้งหลายของมนุษย์
31:20 พระองค์จะทรงซ่อนพวกเขาไว้ในความลึกลับแห่งเบื้องพระพักตร์พระองค์ให้พ้นจากการหยิ่งยโสของมนุษย์ พระองค์จะทรงรักษาพวกเขาไว้อย่างลึกลับในปะรำแห่งหนึ่งให้พ้นจากการทะเลาะวิวาทของลิ้นทั้งหลาย
31:21 สาธุการแด่พระเยโฮวาห์ เพราะพระองค์ได้ทรงสำแดงความกรุณาอันมหัศจรรย์ของพระองค์แก่ข้าพระองค์ในนครที่เข้มแข็ง
31:22 เพราะข้าพระองค์ได้กล่าวด้วยความรีบร้อนของข้าพระองค์ว่า “ข้าพระองค์ถูกตัดขาดไปพ้นสายพระเนตรของพระองค์แล้ว” แต่อย่างไรก็ตาม พระองค์ทรงได้ยินเสียงแห่งคำวิงวอนทั้งหลายของข้าพระองค์ เมื่อข้าพระองค์ได้ร้องทูลขอต่อพระองค์
31:23 โอ จงรักพระเยโฮวาห์ พวกท่าน วิสุทธิชนทั้งสิ้นของพระองค์เอ๋ย เพราะพระเยโฮวาห์ทรงพิทักษ์รักษาคนสัตย์ซื่อไว้ และทรงสนองผู้กระทำอหังการอย่างเต็มขนาด
31:24 จงมีความกล้าหาญเถิด และพระองค์จะทรงเสริมกำลังให้ใจของพวกท่าน พวกท่านทุกคนที่หวังใจในพระเยโฮวาห์


เพลงสดุดี 32

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความเชื่อได้ปกปิดบาปของผู้ที่เชื่อ
เพลงสดุดีของดาวิด มัสคิลบทหนึ่ง
32:1 ผู้ซึ่งได้รับอภัยโทษการละเมิดของตนแล้วก็ได้รับพร ผู้ซึ่งบาปของเขาได้รับการกลบเกลื่อนแล้วนั้น
32:2 บุคคลซึ่งพระเยโฮวาห์มิได้ทรงถือโทษความชั่วช้าก็ได้รับพร และผู้ซึ่งในจิตวิญญาณของเขาไม่มีเล่ห์เหลี่ยม
32:3 เมื่อข้าพระองค์นิ่งเงียบ กระดูกทั้งหลายของข้าพระองค์ก็ร่วงโรยไปโดยการคร่ำครวญตลอดวันยังค่ำของข้าพระองค์
32:4 เพราะทั้งวันทั้งคืนพระหัตถ์ของพระองค์ได้หนักอยู่บนข้าพระองค์ ความชุ่มชื่นของข้าพระองค์ก็เปลี่ยนเป็นความแห้งแล้งแห่งฤดูร้อน เซลาห์
32:5 ข้าพระองค์ได้ยอมรับรู้บาปของข้าพระองค์ต่อพระองค์ และความชั่วช้าของข้าพระองค์นั้น ข้าพระองค์ไม่ได้ซ่อนไว้ ข้าพระองค์ได้ทูลว่า “ข้าพระองค์จะสารภาพการละเมิดทั้งหลายของข้าพระองค์ต่อพระเยโฮวาห์” และพระองค์ได้ทรงยกโทษความชั่วช้าแห่งบาปของข้าพระองค์แล้ว เซลาห์
32:6 เพราะเหตุนี้ทุกคนที่ตามทางของพระเจ้าจะอธิษฐานต่อพระองค์ในเวลาที่จะพบพระองค์ได้ แน่นอนในการไหลท่วมของน้ำมากมาย น้ำเหล่านั้นจะไม่มาถึงคนนั้น
32:7 พระองค์ทรงเป็นที่ซ่อนของข้าพระองค์ พระองค์จะทรงสงวนข้าพระองค์ไว้จากความยากลำบาก พระองค์จะทรงล้อมข้าพระองค์ไว้ด้วยบรรดาเพลงแห่งการช่วยให้พ้น เซลาห์
32:8 เราจะสั่งสอนเจ้าและสอนเจ้าในทางซึ่งเจ้าควรจะไป เราจะชี้นำเจ้าด้วยตาของเราเอง
32:9 พวกเจ้าอย่าเป็นเหมือนม้าหรือเหมือนล่อซึ่งไม่มีความเข้าใจ ซึ่งปากของพวกมันต้องถูกขวางด้วยเหล็กและบังเหียน เกรงว่าพวกมันจะเข้ามาใกล้เจ้า
32:10 ความทุกข์เป็นอันมากจะมีแก่คนชั่ว แต่ผู้ที่วางใจในพระเยโฮวาห์ ความเมตตาจะล้อมเขาไว้
32:11 จงยินดีในพระเยโฮวาห์ และจงเปรมปรีดิ์เถิด พวกท่านผู้ชอบธรรมเอ๋ย และจงโห่ร้องด้วยความชื่นบาน พวกท่านทุกคนที่มีใจเที่ยงตรง


เพลงสดุดี 33

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การสรรเสริญพระเจ้าเพราะความดีเลิศของพระองค์
33:1 จงเปรมปรีดิ์ในพระเยโฮวาห์ โอ พวกท่านผู้ชอบธรรม เพราะการสรรเสริญนั้นเหมาะสมสำหรับคนเที่ยงธรรม
33:2 จงสรรเสริญพระเยโฮวาห์ด้วยพิณเขาคู่ จงร้องเพลงถวายพระองค์ด้วยพิณใหญ่และพิณสิบสาย
33:3 จงร้องเพลงบทใหม่ถวายพระองค์ จงเล่นด้วยฝีมือพร้อมด้วยเสียงดัง
33:4 เพราะพระวจนะของพระเยโฮวาห์เที่ยงธรรม และบรรดาพระราชกิจของพระองค์ล้วนถูกกระทำในความจริง
33:5 พระองค์ทรงรักความชอบธรรมและความยุติธรรม แผ่นดินโลกเต็มไปด้วยความดีของพระเยโฮวาห์
33:6 โดยพระวจนะของพระเยโฮวาห์ฟ้าสวรรค์ทั้งหลายได้ถูกสร้างขึ้นมา และบริวารทั้งสิ้นแห่งฟ้าสวรรค์เหล่านั้นโดยลมพระโอษฐ์ของพระองค์
33:7 พระองค์ทรงรวบรวมน้ำทั้งหลายแห่งทะเลไว้ด้วยกันเป็นกองใหญ่ พระองค์ทรงเก็บที่ลึกไว้ในคลังทั้งหลาย
33:8 ขอให้แผ่นดินโลกทั้งสิ้นยำเกรงพระเยโฮวาห์ ขอให้บรรดาชาวพิภพทั้งปวงยืนอยู่ด้วยความเกรงขามต่อพระองค์
33:9 เพราะพระองค์ได้ตรัสแล้ว และสิ่งนั้นก็สำเร็จ พระองค์ได้ทรงบัญชา และมันก็ตั้งมั่นคง
33:10 พระเยโฮวาห์ทรงทำให้คำปรึกษาของพวกคนต่างชาติเปล่าประโยชน์ พระองค์ทรงทำให้อุบายทั้งหลายของประชาชนไร้ผล
33:11 คำปรึกษาของพระเยโฮวาห์ตั้งมั่นคงเป็นนิตย์ พระดำริทั้งหลายแห่งพระทัยของพระองค์อยู่ทุกชั่วอายุ
33:12 ประชาชาติที่พระเจ้าของเขาคือพระเยโฮวาห์ก็ได้รับพร และประชาชนซึ่งพระองค์ได้ทรงเลือกสรรไว้ให้เป็นมรดกของพระองค์เอง
33:13 พระเยโฮวาห์ทอดพระเนตรจากสวรรค์ พระองค์ทรงพินิจดูบุตรของมนุษย์ทุกคน
33:14 จากสถานที่แห่งการประทับของพระองค์ พระองค์ทอดพระเนตรชาวแผ่นดินโลกทั้งสิ้น
33:15 พระองค์ทรงประดิษฐ์ใจของพวกเขาให้เหมือนกัน พระองค์ทรงพิจารณากิจการทั้งสิ้นของพวกเขา
33:16 ไม่มีกษัตริย์องค์ใดที่รอดพ้นได้ด้วยพลโยธามหาศาล นักรบคนหนึ่งคนใดไม่ได้รอดพ้นโดยกำลังอันมากมาย
33:17 ม้าเป็นสิ่งที่ไร้ประโยชน์สำหรับความปลอดภัย ทั้งมันจะช่วยผู้หนึ่งผู้ใดให้รอดพ้นโดยกำลังมหาศาลของมันก็ไม่ได้
33:18 ดูเถิด พระเนตรของพระเยโฮวาห์อยู่เหนือคนทั้งหลายที่ยำเกรงพระองค์ เหนือคนเหล่านั้นที่หวังในความเมตตาของพระองค์
33:19 เพื่อจะทรงช่วยจิตใจของพวกเขาให้พ้นจากความตาย และเพื่อจะให้พวกเขามีชีวิตอยู่ต่อไปในการกันดารอาหาร

ความไว้เนื้อเชื่อใจในพระเจ้า
33:20 จิตใจของพวกเรารอคอยพระเยโฮวาห์ พระองค์ทรงเป็นพระผู้ช่วยของพวกเราและเป็นโล่ของพวกเรา
33:21 เพราะใจของพวกเราจะปลาบปลื้มในพระองค์ เพราะพวกเราได้วางใจในพระนามอันบริสุทธิ์ของพระองค์
33:22 ขอให้ความเมตตาของพระองค์ โอ ข้าแต่พระเยโฮวาห์ อยู่เหนือพวกข้าพระองค์ตามที่พวกข้าพระองค์หวังใจในพระองค์


เพลงสดุดี 34

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดสรรเสริญพระเจ้าและตักเตือนให้คนอื่นทำเช่นกัน
เพลงสดุดีของดาวิดเมื่อท่านทำเป็นบ้าต่อหน้าอาบีเมเลค พระองค์จึงขับไล่ท่านออกไปเสียและท่านก็ไป
34:1 ข้าพเจ้าจะสรรเสริญพระเยโฮวาห์ตลอดเวลา คำสรรเสริญพระองค์จะอยู่ในปากของข้าพเจ้าเรื่อยไป
34:2 จิตใจของข้าพเจ้าจะทำการโอ้อวดของตนในพระเยโฮวาห์ คนที่ถ่อมตัวลงจะฟังถึงเรื่องนั้นและจะยินดี
34:3 โอ เชิญยอพระเกียรติแด่พระเยโฮวาห์พร้อมกับข้าพเจ้า และขอให้พวกเราสรรเสริญพระนามของพระองค์พร้อมกัน
34:4 ข้าพเจ้าได้แสวงหาพระเยโฮวาห์ และพระองค์ได้ทรงสดับฟังข้าพเจ้า และได้ทรงช่วยข้าพเจ้าให้พ้นจากความกลัวทั้งสิ้นของข้าพเจ้า
34:5 พวกเขาได้เพ่งดูพระองค์ และเบิกบาน และหน้าตาของพวกเขาก็ไม่อับอาย
34:6 คนยากจนคนนี้ได้ร้องทูล และพระเยโฮวาห์ได้ทรงสดับฟังเขา และได้ทรงช่วยเขาให้พ้นจากความยากลำบากทั้งสิ้นของเขา
34:7 ทูตสวรรค์ของพระเยโฮวาห์ตั้งค่ายล้อมรอบบรรดาผู้ที่เกรงกลัวพระองค์ และทรงช่วยพวกเขาให้รอดพ้น
34:8 โอ ขอเชิญชิมดูและเห็นว่าพระเยโฮวาห์ทรงประเสริฐ คนที่วางใจในพระองค์จะได้รับพร
34:9 โอ จงยำเกรงพระเยโฮวาห์ พวกท่าน บรรดาวิสุทธิชนของพระองค์ เพราะบรรดาผู้ที่ยำเกรงพระองค์ไม่ขาดแคลน
34:10 เหล่าสิงโตหนุ่มยังขาดแคลนและหิวโหย แต่บรรดาผู้ที่แสวงหาพระเยโฮวาห์จะไม่ขาดสิ่งดีใด ๆ
34:11 จงมาเถิด พวกเจ้า บุตรทั้งหลายเอ๋ย จงตั้งใจฟังเรา เราจะสอนพวกเจ้าถึงความเกรงกลัวพระเยโฮวาห์
34:12 มนุษย์คนใดผู้ปรารถนาชีวิตและรักวันทั้งหลาย เพื่อเขาจะได้เห็นความดี
34:13 จงรักษาลิ้นของเจ้าไว้จากความชั่วร้าย และริมฝีปากของเจ้าไว้จากการพูดอุบาย
34:14 จงหนีไปจากความชั่วร้าย และกระทำความดี จงแสวงหาสันติภาพและไล่ตามสันติภาพนั้น
34:15 พระเนตรของพระเยโฮวาห์เฝ้าดูคนชอบธรรมทั้งหลาย และพระกรรณของพระองค์สดับฟังคำอ้อนวอนของพวกเขา
34:16 พระพักตร์พระเยโฮวาห์ตั้งต่อสู้กับคนทั้งหลายที่ทำความชั่วร้าย เพื่อจะตัดการระลึกถึงพวกเขาเสียจากแผ่นดินโลก
34:17 คนชอบธรรมทั้งหลายร้องทูล และพระเยโฮวาห์ทรงสดับฟังและทรงช่วยพวกเขาให้พ้นจากความยากลำบากทั้งสิ้นของพวกเขา
34:18 พระเยโฮวาห์ทรงอยู่ใกล้คนทั้งหลายที่มีใจแตกสลาย และทรงช่วยคนเหล่านั้นที่มีจิตวิญญาณสำนึกผิดให้รอด
34:19 บรรดาความเจ็บปวดรวดร้าวของคนชอบธรรมมีมาก แต่พระเยโฮวาห์ทรงช่วยเขาออกมาให้พ้นจากสิ่งเหล่านั้นทั้งหมด
34:20 พระองค์ทรงรักษากระดูกทุกซี่ของเขาไว้ ไม่หักเลยสักซี่เดียว
34:21 ความชั่วร้ายจะสังหารคนชั่ว และคนทั้งหลายที่เกลียดชังคนชอบธรรมจะร้างเปล่า
34:22 พระเยโฮวาห์ทรงไถ่ชีวิตของบรรดาผู้รับใช้ของพระองค์ และไม่มีคนใดในพวกเขาที่วางใจในพระองค์แล้วจะต้องร้างเปล่า


เพลงสดุดี 35

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอความปลอดภัย
เพลงสดุดีของดาวิด
35:1 ขอทรงสู้ความเพื่อข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ กับคนเหล่านั้นที่ต่อสู้กับข้าพระองค์ ขอทรงสู้รบกับบรรดาคนที่สู้รบกับข้าพระองค์
35:2 ขอทรงถือโล่และดั้ง และทรงลุกขึ้นเพื่อช่วยข้าพระองค์
35:3 ขอทรงชักหอกด้วย และขอทรงสกัดทางขัดขวางบรรดาคนที่ข่มเหงข้าพระองค์ ขอตรัสกับจิตใจของข้าพระองค์ว่า “เราเป็นความรอดของเจ้า”
35:4 ขอให้คนเหล่านั้นที่จ้องเอาชีวิตของข้าพระองค์นั้นสับสนและอับอาย ขอให้บรรดาคนที่คิดปองร้ายต่อข้าพระองค์นั้นถูกทำให้หันกลับไปเสียและถูกนำไปสู่ความสับสน
35:5 ขอให้พวกเขาเป็นเหมือนอย่างแกลบต่อหน้าลม และขอให้ทูตสวรรค์ของพระเยโฮวาห์ขับไล่พวกเขาไป
35:6 ขอให้ทางของพวกเขามืดและลื่น และขอให้ทูตสวรรค์ของพระเยโฮวาห์ข่มเหงพวกเขา
35:7 เพราะโดยไม่มีเหตุพวกเขาได้ซ่อนข่ายของพวกเขาไว้เพื่อดักข้าพระองค์ ซึ่งโดยไม่มีเหตุพวกเขาได้ขุดหลุมพรางไว้เพื่อเอาชีวิตของข้าพระองค์
35:8 ขอให้ความพินาศมาถึงเขาอย่างไม่รู้ตัว และขอให้ข่ายของเขาที่เขาได้ซ่อนไว้นั้นดักจับตัวเขาเอง ขอให้เขาตกลงในความพินาศนั้นเอง
35:9 และจิตใจของข้าพระองค์จะปรีดาปราโมทย์ในพระเยโฮวาห์ จิตใจนั้นจะเปรมปรีดิ์ในการช่วยให้รอดของพระองค์
35:10 กระดูกทั้งสิ้นของข้าพระองค์จะกล่าวว่า “ข้าแต่พระเยโฮวาห์ มีผู้ใดเหมือนอย่างพระองค์ ผู้ทรงช่วยคนยากจนให้พ้นจากผู้ที่เข้มแข็งเกินกำลังของเขา ใช่แล้ว คนยากจนและคนขัดสนจากผู้ที่ปล้นเขา”
35:11 บรรดาพยานเท็จได้ลุกขึ้น พวกเขาได้กล่าวหาข้าพระองค์ด้วยเรื่องต่าง ๆ ที่ข้าพระองค์ไม่ทราบ
35:12 พวกเขาสนองข้าพระองค์ด้วยความชั่วร้ายเพื่อตอบแทนความดี เพื่อทำให้จิตใจของข้าพระองค์ตรอมตรม
35:13 แต่สำหรับข้าพระองค์ เมื่อพวกเขาป่วย เสื้อผ้าของข้าพระองค์คือผ้ากระสอบ ข้าพระองค์ได้ถ่อมจิตใจของตนลงด้วยการอดอาหาร และการอธิษฐานของข้าพระองค์ได้กลับมาสู่อกของข้าพระองค์เอง
35:14 ข้าพระองค์ได้ประพฤติตัวราวกับว่าเขาเป็นเพื่อนของข้าพระองค์หรือเป็นพี่น้องของข้าพระองค์ ข้าพระองค์ได้โน้มตังลงด้วยความเศร้าโศกเหมือนอย่างคนที่คร่ำครวญเพื่อมารดาของตน
35:15 แต่พวกเขาได้ปีติยินดีเนื่องด้วยความทุกข์ลำบากของข้าพระองค์ และชุมนุมกันด้วยกัน ใช่แล้ว พวกนักเลงหัวไม้ได้รวบรวมกันต่อสู้กับข้าพระองค์ และข้าพระองค์มิได้ทราบเรื่องนี้ พวกเขาได้ฉีกข้าพระองค์และไม่หยุดเลย
35:16 พร้อมกับพวกคนเยาะเย้ยที่หน้าซื่อใจคดในการเลี้ยงต่าง ๆ พวกเขาได้ขบเขี้ยวเคี้ยวฟันของตนใส่ข้าพระองค์
35:17 ข้าแต่องค์พระผู้เป็นเจ้า พระองค์จะทอดพระเนตรเมินเฉยอีกนานเท่าใด ขอทรงช่วยจิตใจของข้าพระองค์ให้พ้นจากการทำลายล้างของพวกเขา ขอทรงช่วยที่รักของข้าพระองค์จากหมู่สิงโต
35:18 ข้าพระองค์จะขอบพระคุณพระองค์ในที่ชุมนุมชนใหญ่ ข้าพระองค์จะสรรเสริญพระองค์ท่ามกลางคนเป็นอันมาก
35:19 ขออย่าให้คนเหล่านั้นที่เป็นศัตรูของข้าพระองค์อย่างอยุติธรรมมีความเปรมปรีดิ์เหนือข้าพระองค์ ทั้งขออย่าให้บรรดาคนที่เกลียดชังข้าพระองค์โดยไม่มีเหตุได้ขยิบตา
35:20 เพราะพวกเขาไม่พูดอย่างสันติ แต่พวกเขาคิดค้นเรื่องหลอกลวงต่าง ๆ ต่อสู้บรรดาคนที่สงบเงียบในแผ่นดิน
35:21 ใช่แล้ว พวกเขาได้อ้าปากกว้างใส่ข้าพระองค์ และพูดว่า “อ้าฮา อ้าฮา ตาของพวกเราได้เห็นสิ่งนั้นแล้ว”

ดาวิดทูลขอให้พระเจ้าต่อสู้กับพวกศัตรูของท่าน
35:22 พระองค์ได้ทอดพระเนตรสิ่งนี้แล้ว โอ ข้าแต่พระเยโฮวาห์ ขออย่าทรงนิ่งเสีย โอ ข้าแต่องค์พระผู้เป็นเจ้า ขออย่าทรงอยู่ห่างไกลจากข้าพระองค์
35:23 ขอพระองค์ทรงลุกขึ้น และตื่นขึ้นเพื่อเห็นแก่คดีของข้าพระองค์ คือเพื่อเห็นแก่เรื่องของข้าพระองค์เถิด ข้าแต่พระเจ้าของข้าพระองค์ และองค์พระผู้เป็นเจ้าของข้าพระองค์
35:24 ขอทรงให้ความยุติธรรมแก่ข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ตามความชอบธรรมของพระองค์ และขออย่าให้พวกเขาเปรมปรีดิ์เหนือข้าพระองค์
35:25 ขออย่าให้พวกเขาพูดในใจของตนว่า “ฮ้า พวกเราอยากให้เป็นแบบนั้นจริง ๆ” ขออย่าให้พวกเขากล่าวว่า “พวกเราได้กลืนเขาเสียแล้ว”
35:26 ขอให้พวกเขาได้อับอายและถูกนำมาสู่ความสับสนด้วยกัน คือผู้ที่เปรมปรีดิ์เนื่องด้วยความลำเค็ญของข้าพระองค์ ขอให้พวกเขาได้สวมความอับอายและความเสื่อมเกียรติ คือผู้ที่อวดตัวต่อสู้ข้าพระองค์
35:27 ขอให้คนเหล่านั้นโห่ร้องด้วยความชื่นบานและยินดี คือผู้ที่เห็นชอบในเหตุอันชอบธรรมของข้าพระองค์ ใช่แล้ว ขอให้พวกเขากล่าวอยู่เสมอว่า “ขอให้พระเยโฮวาห์ทรงเป็นที่ยกย่อง ผู้ทรงมีความปีติยินดีในความเจริญของผู้รับใช้ของพระองค์”
35:28 และลิ้นของข้าพระองค์จะกล่าวถึงความชอบธรรมของพระองค์ และถึงการสรรเสริญพระองค์วันยังค่ำ


เพลงสดุดี 36

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

สภาพของคนอธรรม
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด ผู้รับใช้ของพระเยโฮวาห์
36:1 การละเมิดของคนชั่วกล่าวภายในใจของข้าพเจ้าว่า ไม่มีความเกรงกลัวพระเจ้าต่อหน้าสายตาของเขา
36:2 เพราะเขาป้อยอตนเองในสายตาของตน จนได้พบว่าความชั่วช้าของเขาเป็นสิ่งที่น่ารังเกียจ
36:3 บรรดาถ้อยคำแห่งปากของเขาก็เป็นความชั่วช้าและความหลอกลวง เขาเลิกที่จะเป็นคนมีสติปัญญาและที่จะกระทำความดีไปเสียแล้ว
36:4 เขาปองความชั่วร้ายเมื่ออยู่บนที่นอนของเขา เขาตั้งตัวในทางที่ไม่ดี เขาไม่ได้เกลียดชังความชั่วร้าย
36:5 ความเมตตาของพระองค์ โอ ข้าแต่พระเยโฮวาห์ อยู่ในสวรรค์ทั้งหลาย และความสัตย์ซื่อของพระองค์ไปถึงเมฆทั้งหลาย
36:6 ความชอบธรรมของพระองค์เหมือนอย่างภูเขาใหญ่โตทั้งหลาย บรรดาคำตัดสินของพระองค์เหมือนอย่างที่ลึกยิ่ง โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงสงวนมนุษย์และสัตว์ไว้
36:7 ความรักกรุณาของพระองค์ล้ำเลิศยิ่งนัก โอ ข้าแต่พระเจ้า เพราะฉะนั้นบุตรทั้งหลายของมนุษย์จึงให้ความไว้วางใจของตนอยู่ใต้ร่มปีกของพระองค์
36:8 พวกเขาจะอิ่มอย่างบริบูรณ์ด้วยความอ้วนพีแห่งพระนิเวศน์ของพระองค์ และพระองค์จะทรงให้พวกเขาดื่มจากแม่น้ำแห่งความปีติยินดีของพระองค์
36:9 เพราะน้ำพุแห่งชีวิตอยู่กับพระองค์ ในความสว่างของพระองค์พวกเราจะเห็นความสว่าง

การทูลขอพระพรจากพระเจ้า
36:10 โอ ขอประทานความรักกรุณาของพระองค์ต่อไปแก่คนเหล่านั้นที่รู้จักพระองค์ และความชอบธรรมของพระองค์แก่คนใจเที่ยงธรรม
36:11 ขออย่าให้เท้าแห่งความจองหองมาต่อสู้กับข้าพระองค์ และขออย่าให้มือของคนชั่วขจัดข้าพระองค์ออกไปเสีย
36:12 บรรดาคนกระทำความชั่วช้าก็ล้มลงอยู่ที่นั่น พวกเขาถูกเหวี่ยงลง และจะไม่สามารถลุกขึ้นได้


เพลงสดุดี 37

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

สันติภาพและความดีในอนาคตสำหรับผู้ที่วางใจในพระเยโฮวาห์
เพลงสดุดีของดาวิด
37:1 อย่าให้ท่านกลัดกลุ้มใจเพราะเหตุบรรดาคนที่กระทำสิ่งชั่วร้าย ทั้งท่านอย่าอิจฉาต่อคนเหล่านั้นที่กระทำความชั่วช้า
37:2 เพราะไม่ช้าพวกเขาจะถูกตัดลงเหมือนอย่างหญ้า และเหี่ยวแห้งไปเหมือนอย่างพืชผักเขียวสด
37:3 จงวางใจในพระเยโฮวาห์ และกระทำความดี ดังนั้นท่านจึงจะอาศัยอยู่ในแผ่นดินและท่านจะได้รับการเลี้ยงดูอย่างแท้จริง
37:4 ท่านจงชื่นชมยินดีในพระเยโฮวาห์ด้วย และพระองค์จะประทานแก่ท่านตามความปรารถนาทั้งหลายแห่งใจของท่าน
37:5 จงมอบทางของท่านไว้กับพระเยโฮวาห์ จงวางใจในพระองค์ด้วย และพระองค์จะทรงกระทำให้สิ่งนั้นสำเร็จ
37:6 และพระองค์จะทรงให้ความชอบธรรมของท่านกระจ่างเหมือนอย่างความสว่าง และให้ความยุติธรรมของท่านแจ้งเหมือนอย่างเที่ยงวัน
37:7 จงสงบนิ่งในพระเยโฮวาห์ และเพียรรอคอยพระองค์อยู่ อย่าให้ท่านกลัดกลุ้มใจเพราะเหตุคนที่เจริญในทางของเขา เพราะเหตุคนที่ทำให้บรรดาอุบายแห่งความชั่วสำเร็จ
37:8 จงระงับความโกรธ และละทิ้งความพิโรธเสีย อย่าให้ท่านกลัดกลุ้มใจที่จะกระทำสิ่งชั่วร้ายเลย
37:9 เพราะบรรดาคนที่ทำสิ่งชั่วร้ายจะถูกตัดออกไป แต่คนเหล่านั้นที่รอคอยพระเยโฮวาห์ พวกเขาจะได้แผ่นดินโลกเป็นมรดก
37:10 เพราะอีกหน่อยหนึ่ง และคนชั่วจะไม่อยู่แล้ว ใช่แล้ว ท่านจะพิจารณาสถานที่ของเขาอย่างขยันขันแข็ง และสถานที่นั้นจะไม่อยู่แล้ว
37:11 แต่คนที่มีใจอ่อนสุภาพจะได้แผ่นดินโลกเป็นมรดก และพวกเขาจะชื่นชมยินดีในสันติภาพอันอุดมสมบูรณ์
37:12 คนชั่วปองร้ายต่อคนชอบธรรม และขบเขี้ยวเคี้ยวฟันใส่เขา
37:13 องค์พระผู้เป็นเจ้าจะทรงพระสรวลต่อคนชั่ว เพราะพระองค์ทอดพระเนตรเห็นว่าวันของเขากำลังมา
37:14 คนชั่วได้ชักดาบและโก่งคันธนูของตน เพื่อที่จะเหวี่ยงคนยากจนและคนขัดสนลง และเพื่อที่จะสังหารคนที่ประพฤติอย่างเที่ยงธรรม
37:15 ดาบของพวกเขาจะเข้าไปในใจของพวกเขาเอง และคันธนูทั้งหลายของพวกเขาจะถูกหักเสีย
37:16 เล็ก ๆ น้อย ๆ ที่คนชอบธรรมมีก็ดีกว่าทรัพย์สมบัติมากมายของคนชั่วเป็นอันมาก
37:17 เพราะแขนของคนชั่วจะถูกหักเสีย แต่พระเยโฮวาห์ทรงค้ำจุนคนชอบธรรม
37:18 พระเยโฮวาห์ทรงทราบวันทั้งหลายของคนเที่ยงธรรม และมรดกของพวกเขาจะดำรงอยู่เป็นนิตย์
37:19 พวกเขาจะไม่อับอายในยามแห่งความชั่วร้าย และในวันทั้งหลายแห่งการกันดารอาหารพวกเขาจะอิ่มท้อง
37:20 แต่คนชั่วจะพินาศ และบรรดาศัตรูของพระเยโฮวาห์จะเป็นเหมือนอย่างไขมันของลูกแกะ พวกเขาจะอันตรธานไป พวกเขาจะอันตรธานไปเป็นควัน
37:21 คนชั่วขอยืมและไม่จ่ายคืนอีก แต่คนชอบธรรมแสดงความเมตตาและแจกจ่าย
37:22 เพราะคนเช่นนั้นที่พระองค์ทรงอวยพรจะได้แผ่นดินโลกเป็นมรดก และคนทั้งหลายที่ถูกพระองค์สาปแช่งจะต้องถูกตัดออกไปเสีย
37:23 พระเยโฮวาห์ทรงนำบรรดาย่างเท้าของคนดี และพระองค์พอพระทัยในทางของเขา
37:24 ถึงแม้ว่าเขาล้มลง เขาจะไม่ถูกเหวี่ยงลงอย่างสิ้นเชิง เพราะว่าพระเยโฮวาห์ทรงพยุงเขาไว้ด้วยพระหัตถ์ของพระองค์
37:25 ข้าพเจ้าเคยหนุ่ม และบัดนี้ชราแล้ว ถึงอย่างนั้นข้าพเจ้าก็ไม่เคยเห็นคนชอบธรรมถูกทอดทิ้ง หรือเชื้อสายของเขาขอทาน
37:26 เขาแสดงความเมตตาเสมอและให้ยืม และเชื้อสายของเขาก็ได้รับพระพร
37:27 จงพรากเสียจากความชั่วร้าย และกระทำความดี และอาศัยอยู่เป็นนิตย์
37:28 เพราะพระเยโฮวาห์ทรงรักการพิพากษา และไม่ทอดทิ้งพวกวิสุทธิชนของพระองค์ พวกเขาถูกพิทักษ์รักษาไว้เป็นนิตย์ แต่เชื้อสายของคนชั่วจะถูกตัดออกไปเสีย
37:29 คนชอบธรรมจะได้แผ่นดินเป็นมรดก และอาศัยอยู่ในนั้นเป็นนิตย์
37:30 ปากของคนชอบธรรมพูดสติปัญญา และลิ้นของเขาพูดถึงความยุติธรรม
37:31 พระราชบัญญัติของพระเจ้าของเขาอยู่ในใจของเขา ไม่มีย่างเท้าใด ๆ ของเขาที่จะพลาดไป
37:32 คนชั่วเฝ้าดูคนชอบธรรมและแสวงหาที่จะสังหารเขาเสีย
37:33 พระเยโฮวาห์จะไม่ทรงละทิ้งเขาไว้ในมือของเขา หรือให้เขาถูกปรับโทษเมื่อเขาถูกตัดสิน
37:34 จงรอคอยพระเยโฮวาห์ และรักษาทางของพระองค์ไว้ และพระองค์จะทรงยกย่องท่านให้ได้แผ่นดินเป็นมรดก เมื่อคนชั่วถูกตัดออกไปเสียท่านจะได้เห็นสิ่งนั้น
37:35 ข้าพเจ้าเคยเห็นคนชั่วมีอำนาจมากยิ่ง และแผ่ตัวเหมือนอย่างต้นเบย์เขียวสด
37:36 แต่เขาได้ผ่านไป และดูเถิด เขาไม่อยู่แล้ว ใช่แล้ว ข้าพเจ้าได้แสวงหาเขา แต่ไม่สามารถที่จะพบเขาได้
37:37 จงหมายคนดีพร้อมไว้ และมองดูคนเที่ยงธรรม เพราะบั้นปลายของคนนั้นคือสันติภาพ
37:38 แต่ผู้ละเมิดทั้งหลายจะถูกทำลายเสียด้วยกัน บั้นปลายของคนชั่วจะถูกตัดออกไปเสีย
37:39 แต่ความรอดของคนชอบธรรมมาจากพระเยโฮวาห์ พระองค์ทรงเป็นกำลังของพวกเขาในยามแห่งความยากลำบาก
37:40 และพระเยโฮวาห์จะทรงช่วยพวกเขาและทรงช่วยพวกเขาให้พ้น พระองค์จะทรงช่วยพวกเขาให้พ้นจากคนชั่วและทรงช่วยพวกเขาให้รอด เพราะพวกเขาวางใจในพระองค์


เพลงสดุดี 38

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอพระกรุณาจากพระเจ้า
เพลงสดุดีของดาวิด เพื่อการถวายบูชารำลึก
38:1 โอ ข้าแต่พระเยโฮวาห์ ขออย่าทรงขนาบข้าพระองค์ในความกริ้วของพระองค์ ทั้งขออย่าทรงตีสอนข้าพระองค์ในพระพิโรธอันร้อนแรงของพระองค์
38:2 เพราะบรรดาลูกธนูของพระองค์เสียบลึกในตัวข้าพระองค์ และพระหัตถ์ของพระองค์กดข้าพระองค์อย่างรุนแรง
38:3 ไม่มีความปกติในเนื้อหนังของข้าพระองค์เพราะเหตุพระพิโรธของพระองค์ ทั้งไม่มีการพักผ่อนเลยในบรรดากระดูกของข้าพระองค์เพราะเหตุบาปของข้าพระองค์
38:4 เพราะความชั่วช้าทั้งหลายของข้าพระองค์ท่วมศีรษะของข้าพระองค์ เหมือนอย่างภาระหนักพวกมันหนักเกินไปสำหรับข้าพระองค์
38:5 บรรดาบาดแผลของข้าพระองค์เหม็นและเปื่อยเน่าเพราะเหตุความโง่เขลาของข้าพระองค์
38:6 ข้าพระองค์หนักใจ ข้าพระองค์น้อมตัวลงอย่างมาก ข้าพระองค์ไปด้วยความเศร้าโศกวันยังค่ำ
38:7 เพราะบั้นเอวของข้าพระองค์เต็มไปด้วยโรคที่น่ารังเกียจ และไม่มีความปกติในเนื้อหนังของข้าพระองค์
38:8 ข้าพระองค์อ่อนกำลังและปวดร้าวยิ่งนัก ข้าพระองค์ได้ครวญครางเพราะเหตุความไม่สงบแห่งใจของข้าพระองค์
38:9 ข้าแต่องค์พระผู้เป็นเจ้า ความปรารถนาทั้งสิ้นของข้าพระองค์อยู่ต่อพระพักตร์พระองค์ และการคร่ำครวญของข้าพระองค์ก็ไม่ถูกปิดบังไว้จากพระองค์
38:10 ใจของข้าพระองค์สั่นระริก กำลังของข้าพระองค์หมดไป สำหรับความสว่างแห่งนัยน์ตาของข้าพระองค์ มันก็สูญไปจากข้าพระองค์เสียแล้วด้วย
38:11 เหล่าคนรักของข้าพระองค์และพวกมิตรสหายของข้าพระองค์ยืนอยู่ห่างไกลจากความทุกข์ใจของข้าพระองค์ และบรรดาญาติของข้าพระองค์ยืนอยู่แต่ไกล
38:12 คนทั้งหลายที่แสวงหาชีวิตของข้าพระองค์ได้วางกับดักไว้สำหรับข้าพระองค์ด้วย และบรรดาคนที่เสาะหาที่จะทำร้ายข้าพระองค์ก็พูดเป็นอุบายต่าง ๆ และรำพึงถึงเรื่องหลอกลวงต่าง ๆ อยู่วันยังค่ำ
38:13 แต่ข้าพระองค์เหมือนอย่างคนหูหนวกก็ไม่ได้ยิน และข้าพระองค์เป็นเหมือนคนใบ้ที่ไม่อ้าปากของตน
38:14 ดังนั้น ข้าพระองค์จึงเป็นเหมือนคนที่ไม่ได้ยิน และในปากของเขาไม่มีการตำหนิติเตียนใด ๆ
38:15 โอ ข้าแต่พระเยโฮวาห์ เพราะข้าพระองค์หวังใจในพระองค์ พระองค์จะทรงสดับฟัง โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้าของข้าพระองค์
38:16 เพราะข้าพระองค์ได้ทูลแล้วว่า “โปรดสดับฟังข้าพระองค์เถิด เกรงว่ามิฉะนั้น พวกเขาจะเปรมปรีดิ์เหนือข้าพระองค์ เมื่อเท้าข้าพระองค์พลาดไป พวกเขาโอ้อวดตัวเองต่อสู้ข้าพระองค์”
38:17 เพราะข้าพระองค์จวนจะล้มลงแล้ว และความเศร้าโศกของข้าพระองค์อยู่ต่อหน้าข้าพระองค์เสมอ
38:18 เพราะข้าพระองค์จะเปิดเผยความชั่วช้าของข้าพระองค์ ข้าพระองค์จะเสียใจเนื่องด้วยบาปของข้าพระองค์
38:19 แต่บรรดาศัตรูของข้าพระองค์ก็ว่องไวและพวกเขาแข็งแรง และคนทั้งหลายที่เกลียดชังข้าพระองค์อย่างไร้เหตุก็ทวีมากขึ้น
38:20 คนเหล่านั้นที่กระทำสิ่งชั่วร้ายตอบแทนความดีเป็นพวกปฏิปักษ์ของข้าพระองค์ เพราะข้าพระองค์ติดตามสิ่งที่เป็นความดี
38:21 ขออย่าทรงทอดทิ้งข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ โอ ข้าแต่พระเจ้าของข้าพระองค์ ขออย่าทรงอยู่ห่างไกลจากข้าพระองค์
38:22 ขอทรงรีบมาช่วยข้าพระองค์เถิด โอ ข้าแต่องค์พระผู้เป็นเจ้า ความรอดของข้าพระองค์


เพลงสดุดี 39

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดรักษาความคิดของท่านไว้
ถึงหัวหน้านักร้อง ถึงเยดูธูน เพลงสดุดีของดาวิด
39:1 ข้าพเจ้าได้กล่าวว่า “ข้าพเจ้าจะระมัดระวังทางทั้งหลายของข้าพเจ้า เพื่อข้าพเจ้าจะไม่ทำบาปด้วยลิ้นของข้าพเจ้า ข้าพเจ้าจะควบคุมปากของข้าพเจ้าโดยใส่บังเหียน ขณะที่คนชั่วอยู่ต่อหน้าข้าพเจ้า”
39:2 ข้าพเจ้าก็เป็นใบ้เงียบไป ข้าพเจ้านิ่งเสียแม้แต่จากสิ่งที่ดี และความเศร้าใจของข้าพเจ้าก็ถูกโหมกระพือขึ้น
39:3 ใจของข้าพเจ้าร้อนอยู่ภายในข้าพเจ้า ขณะที่ข้าพเจ้ากำลังรำพึงอยู่นั้นไฟก็ลุกอยู่ แล้วข้าพเจ้าจึงพูดด้วยลิ้นของข้าพเจ้าว่า
39:4 “ข้าแต่พระเยโฮวาห์ ขอให้ข้าพระองค์ทราบถึงบั้นปลายของข้าพระองค์ และขนาดแห่งวันทั้งหลายของข้าพระองค์ว่าจะนานสักเท่าใด เพื่อข้าพระองค์จะทราบว่าข้าพระองค์อ่อนแอแค่ไหน
39:5 ดูเถิด พระองค์ได้ทรงกระทำให้วันทั้งหลายของข้าพระองค์เป็นเหมือนอย่างฝ่ามือหนึ่งเท่านั้น และชั่วชีวิตของข้าพระองค์ไม่เท่าไรเลยต่อพระพักตร์พระองค์ แน่นอน มนุษย์ทุกคนในฐานะที่ดีที่สุดก็เป็นอนิจจังทั้งสิ้น เซลาห์
39:6 แน่นอน มนุษย์ทุกคนดำเนินไปเหมือนอย่างการแสดงอันไร้สาระ แน่นอน พวกเขายุ่งอยู่อย่างเปล่าประโยชน์ เขาโกยกองทรัพย์สมบัติทั้งหลายไว้ และไม่ทราบว่าใครจะเก็บพวกมันไป
39:7 และบัดนี้ ข้าแต่องค์พระผู้เป็นเจ้า ข้าพระองค์จะรอคอยอะไร ความหวังของข้าพระองค์อยู่ในพระองค์
39:8 ขอทรงช่วยข้าพระองค์ให้พ้นจากการละเมิดทั้งสิ้นของข้าพระองค์ ขออย่าให้ข้าพระองค์เป็นที่ติเตียนของคนโง่เขลา
39:9 ข้าพระองค์เป็นใบ้ ข้าพระองค์ไม่ได้อ้าปากของข้าพระองค์ เพราะพระองค์ได้ทรงกระทำเช่นนั้น

คำอธิษฐานของดาวิด
39:10 ขอทรงถอนการโบยตีของพระองค์ไปเสียจากข้าพระองค์เถิด ข้าพระองค์ร่วงโรยไปด้วยการทุบตีจากพระหัตถ์ของพระองค์
39:11 เมื่อพระองค์ทรงตีสอนมนุษย์ด้วยการขนาบต่าง ๆ เพราะเหตุความชั่วช้า พระองค์ทรงทำให้ความสวยงามของเขาเสียไปเหมือนอย่างตัวมอด แน่ทีเดียว มนุษย์ทุกคนนั้นเป็นสิ่งอนิจจัง” เซลาห์
39:12 “ขอทรงสดับฟังคำอธิษฐานของข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ และขอทรงเงี่ยพระกรรณสดับการร้องทูลของข้าพระองค์ ขออย่าทรงนิ่งเสียต่อน้ำตาทั้งหลายของข้าพระองค์ เพราะข้าพระองค์เป็นคนแปลกหน้าคนหนึ่งต่อพระองค์ และเป็นคนสัญจรคนหนึ่ง เหมือนกับที่บรรพบุรุษทั้งสิ้นของข้าพระองค์เคยเป็น
39:13 โอ ขอทรงละเว้นข้าพระองค์เสีย เพื่อข้าพระองค์จะฟื้นกำลังขึ้นใหม่ ก่อนที่ข้าพระองค์จะไปจากที่นี่และไม่เป็นอยู่อีก”


เพลงสดุดี 40

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

เรื่องความไว้เนื้อเชื่อใจในพระเจ้า
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
40:1 ข้าพเจ้าได้เพียรรอคอยพระเยโฮวาห์ และพระองค์ได้ทรงเอนพระองค์ลงถึงข้าพเจ้า และสดับฟังคำร้องทูลของข้าพเจ้า
40:2 พระองค์ได้ทรงฉุดข้าพเจ้าขึ้นมาจากหลุมอันน่าเกลียดน่ากลัว ออกมาจากดินเหนียวที่เป็นเลนตม และได้วางเท้าของข้าพเจ้าไว้บนศิลา และได้ตั้งทางทั้งหลายของข้าพเจ้าให้มั่นคง
40:3 และพระองค์ได้ทรงบรรจุเพลงใหม่ในปากของข้าพเจ้า คือเป็นเพลงสรรเสริญแด่พระเจ้าของพวกเรา คนเป็นอันมากจะเห็นสิ่งนั้นและเกรงกลัวและจะวางใจในพระเยโฮวาห์
40:4 คนที่ทำให้พระเยโฮวาห์เป็นที่ไว้วางใจของเขาจะได้รับพร และไม่เห็นแก่หน้าคนจองหองหรือคนที่หันไปตามความเท็จทั้งหลาย
40:5 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ พระราชกิจอันมหัศจรรย์ของพระองค์มีมากมายซึ่งพระองค์ได้ทรงกระทำ และบรรดาพระดำริของพระองค์ซึ่งมีต่อพวกข้าพระองค์ พระดำริเหล่านั้นไม่สามารถถูกรายงานตามลำดับถวายแด่พระองค์ ถ้าข้าพระองค์จะประกาศและกล่าวถึงบรรดาพระดำรินั้น พระดำริเหล่านั้นก็เหลือที่จะนับได้

การเชื่อฟังเป็นเครื่องบูชาที่ดีที่สุด
40:6 เครื่องสัตวบูชาและเครื่องบูชาพระองค์ไม่ได้ทรงประสงค์ พระองค์ได้ทรงเบิกหูของข้าพระองค์ เครื่องเผาบูชาและเครื่องบูชาไถ่บาป พระองค์ไม่ได้ทรงเรียกร้อง
40:7 แล้วข้าพระองค์ได้ทูลว่า “ดูเถิด ข้าพระองค์มาแล้ว ในหนังสือม้วนนั้นได้มีเขียนถึงเรื่องข้าพระองค์
40:8 ข้าพระองค์ชื่นชมยินดีที่กระทำตามพระประสงค์ของพระองค์ โอ ข้าแต่พระเจ้าของข้าพระองค์ ใช่แล้ว พระราชบัญญัติของพระองค์อยู่ภายในใจของข้าพระองค์”
40:9 ข้าพระองค์ได้ประกาศเรื่องความชอบธรรมในชุมนุมชนใหญ่โต ดูเถิด ข้าพระองค์ไม่ได้ยับยั้งริมฝีปากของข้าพระองค์ไว้เลย โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงทราบแล้ว
40:10 ข้าพระองค์ไม่ได้ซ่อนความชอบธรรมของพระองค์ไว้ภายในใจของข้าพระองค์ ข้าพระองค์ได้ประกาศความสัตย์ซื่อของพระองค์และความรอดของพระองค์ ข้าพระองค์ไม่ได้ปกปิดความรักกรุณาของพระองค์และความจริงของพระองค์ไว้จากชุมนุมชนใหญ่โตนั้น
40:11 ขอพระองค์อย่าทรงระงับบรรดาพระเมตตาอันอ่อนโยนของพระองค์จากข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ขอให้ความรักกรุณาของพระองค์และความจริงของพระองค์สงวนข้าพระองค์ไว้อยู่เสมอ
40:12 เพราะบรรดาความชั่วร้ายอันนับไม่ถ้วนได้ล้อมข้าพระองค์ไว้ ความชั่วช้าทั้งหลายของข้าพระองค์ได้จับข้าพระองค์แล้ว จนข้าพระองค์ไม่สามารถมองขึ้นได้ พวกมันมากกว่าเส้นผมบนศีรษะของข้าพระองค์ ฉะนั้นใจของข้าพระองค์จึงล้มเหลวไป
40:13 โอ ข้าแต่พระเยโฮวาห์ ขอพอพระทัยที่จะช่วยข้าพระองค์ให้พ้น โอ ข้าแต่พระเยโฮวาห์ ขอทรงเร่งมาที่จะช่วยข้าพระองค์เถิด
40:14 ขอให้คนเหล่านั้นที่จ้องเอาชีวิตของข้าพระองค์เพื่อที่จะทำลายมันเสียได้อับอายและสับสนด้วยกัน ขอให้คนทั้งหลายที่ปรารถนาสิ่งชั่วร้ายต่อข้าพระองค์นั้นถูกบังคับให้ถอยกลับและได้อับอาย
40:15 ขอให้พวกเขาร้างเปล่าไปอันเป็นรางวัลแห่งความน่าละอายของพวกเขาที่กล่าวแก่ข้าพระองค์ว่า “อ้าฮา อ้าฮา”
40:16 ขอให้บรรดาคนที่แสวงหาพระองค์เปรมปรีดิ์และยินดีในพระองค์ ขอให้คนเหล่านั้นที่รักความรอดของพระองค์ กล่าวเสมอว่า “ขอให้พระเยโฮวาห์เป็นที่ยกย่อง”
40:17 แต่ข้าพระองค์ยากจนและขัดสน ถึงอย่างนั้นองค์พระผู้เป็นเจ้าก็ทรงเอาพระทัยใส่ข้าพระองค์ พระองค์ทรงเป็นผู้ช่วยเหลือของข้าพระองค์และเป็นผู้ช่วยให้พ้นของข้าพระองค์ ขออย่าทรงรอช้า โอ ข้าแต่พระเจ้าของข้าพระองค์


เพลงสดุดี 41

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การเอาใจใส่คนยากจน
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
41:1 ผู้ที่เอาใจใส่คนยากจนจะได้รับพร พระเยโฮวาห์จะทรงช่วยเขาให้พ้นในยามแห่งความยากลำบาก
41:2 พระเยโฮวาห์จะทรงพิทักษ์รักษาเขาไว้และทรงรักษาเขาไว้ให้มีชีวิต และเขาจะได้รับพระพรบนแผ่นดินโลก และพระองค์จะไม่ทรงมอบเขาไว้ให้แก่ความปรารถนาแห่งบรรดาศัตรูของเขา
41:3 พระเยโฮวาห์จะทรงทำให้เขาแข็งแรงขึ้นบนที่นอนแห่งความอ่อนแรง ในความเจ็บป่วยของเขาพระองค์จะทรงรักษาเขาให้หายหมดบนที่นอนของเขา

การร้องทูลของดาวิด
41:4 ข้าพระองค์ได้ทูลว่า “ข้าแต่พระเยโฮวาห์ ขอทรงพระเมตตาแก่ข้าพระองค์ ขอทรงรักษาจิตใจของข้าพระองค์ให้หาย เพราะข้าพระองค์ได้ทำบาปต่อพระองค์”
41:5 บรรดาศัตรูของข้าพระองค์กล่าวชั่วร้ายถึงข้าพระองค์ว่า “เมื่อไรเขาจะตายนะ และชื่อของเขาจะได้สูญไป”
41:6 และถ้าเขามาหาข้าพระองค์ เขาก็พูดเรื่องไร้สาระ ใจของเขารวบรวมความชั่วช้าไว้กับตัวมันเอง เมื่อเขาไปข้างนอก เขาก็บอกเล่าเรื่องนั้น
41:7 ทุกคนที่เกลียดชังข้าพระองค์ ก็ซุบซิบกันต่อสู้ข้าพระองค์ พวกเขาวางแผนต่อสู้ข้าพระองค์เพื่อทำอันตรายต่อข้าพระองค์
41:8 พวกเขากล่าวว่า “โรคร้ายเกาะติดเขาแน่นแล้ว และบัดนี้เขานอนลงแล้ว เขาจะไม่ลุกขึ้นอีก”
41:9 ใช่แล้ว เพื่อนสนิทของข้าพระองค์เอง ผู้ซึ่งข้าพระองค์เคยไว้วางใจ ผู้ซึ่งเคยรับประทานอาหารของข้าพระองค์นั้น ได้ยกส้นเท้าของเขาต่อสู้ข้าพระองค์

ดาวิดพึ่งพระเจ้าสำหรับความช่วยเหลือ
41:10 แต่ขอพระองค์ โอ ข้าแต่พระเยโฮวาห์ ทรงพระเมตตาต่อข้าพระองค์ และขอทรงยกข้าพระองค์ขึ้น เพื่อข้าพระองค์จะสามารถสนองพวกเขา
41:11 โดยข้อนี้ ข้าพระองค์จึงทราบว่า พระองค์โปรดปรานข้าพระองค์ เพราะศัตรูของข้าพระองค์ไม่มีชัยเหนือข้าพระองค์
41:12 และสำหรับข้าพระองค์ พระองค์ทรงค้ำชูข้าพระองค์ไว้ในความเที่ยงธรรมของข้าพระองค์ และทรงตั้งข้าพระองค์ไว้ต่อพระพักตร์พระองค์เป็นนิตย์
41:13 สาธุการแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอลเป็นนิตย์ในอดีต และสืบไปเป็นนิตย์ เอเมนและเอเมน


เพลงสดุดี 42

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

เล่มที่สองซึ่งเปรียบกับหนังสืออพยพ เกี่ยวกับประเทศอิสราเอล
ดาวิดมีความร้อนรนในการปรนนิบัติพระเจ้า
ถึงหัวหน้านักร้อง มัสคิลบทหนึ่งของคณะโคราห์
42:1 กวางกระเสือกกระสนหาบรรดาลำธารที่มีน้ำไหลฉันใด จิตใจของข้าพระองค์ก็กระเสือกกระสนหาพระองค์ฉันนั้น โอ ข้าแต่พระเจ้า
42:2 จิตใจของข้าพเจ้ากระหายหาพระเจ้า หาพระเจ้าผู้ทรงพระชนม์อยู่ เมื่อใดหนอข้าพเจ้าจะได้มาและปรากฏต่อพระพักตร์พระเจ้า
42:3 น้ำตาทั้งหลายของข้าพเจ้าเป็นอาหารของข้าพเจ้าทั้งวันและคืน ขณะที่พวกเขาพูดกับข้าพเจ้าวันแล้ววันเล่าว่า “พระเจ้าของเจ้าอยู่ที่ไหน”
42:4 เมื่อข้าพเจ้าระลึกถึงสิ่งเหล่านี้ ข้าพเจ้าก็เทจิตใจของข้าพเจ้าในตัวข้าพเจ้า เพราะข้าพเจ้าได้ไปกับประชาชน ข้าพเจ้าได้ไปกับพวกเขายังพระนิเวศน์ของพระเจ้า ด้วยเสียงแห่งความปีติยินดีและคำสรรเสริญ พร้อมกับประชาชนที่กำลังถือเทศกาลฉลอง
42:5 ไฉนเจ้าจึงห่อเหี่ยว โอ จิตใจของข้าพเจ้าเอ๋ย และไฉนเจ้าจึงกระสับกระส่ายอยู่ในข้าพเจ้า เจ้าจงหวังใจในพระเจ้า เพราะข้าพเจ้าจะยังสรรเสริญพระองค์สำหรับความช่วยเหลือแห่งพระพักตร์พระองค์
42:6 โอ ข้าแต่พระเจ้าของข้าพระองค์ จิตใจของข้าพระองค์ห่อเหี่ยวอยู่ภายในข้าพระองค์ เพราะฉะนั้นข้าพระองค์จึงจะระลึกถึงพระองค์ ตั้งแต่แผ่นดินแห่งแม่น้ำจอร์แดนและแห่งชาวภูเขาเฮอร์โมน ตั้งแต่เนินเขามิซาร์
42:7 ที่ลึกก็กู่เรียกที่ลึกเมื่อมีเสียงแห่งบรรดาน้ำไหลของพระองค์ บรรดาคลื่นของพระองค์และระลอกทั้งหลายของพระองค์ท่วมท้นข้าพระองค์แล้ว
42:8 ถึงอย่างนั้น พระเยโฮวาห์จะทรงบัญชาความรักกรุณาของพระองค์ในเวลากลางวัน และในเวลากลางคืนเพลงของพระองค์จะอยู่กับข้าพเจ้า ทั้งคำอธิษฐานของข้าพเจ้าต่อพระเจ้าแห่งชีวิตของข้าพเจ้า
42:9 ข้าพเจ้าจะทูลพระเจ้าศิลาของข้าพเจ้าว่า “ไฉนพระองค์ทรงลืมข้าพระองค์เสียแล้ว ไฉนข้าพระองค์ไปด้วยความโศกเศร้าเพราะเหตุการบีบบังคับของศัตรู”
42:10 เหมือนอย่างดาบซึ่งอยู่ภายในบรรดากระดูกของข้าพเจ้า บรรดาศัตรูของข้าพเจ้าติเตียนข้าพเจ้า ขณะที่พวกเขากล่าวแก่ข้าพเจ้าทุกวันว่า “พระเจ้าของเจ้าอยู่ที่ไหน”
42:11 ไฉนเจ้าจึงห่อเหี่ยว โอ จิตใจของข้าพเจ้าเอ๋ย และไฉนเจ้าจึงกระสับกระส่ายอยู่ภายในข้าพเจ้า เจ้าจงหวังใจในพระเจ้า เพราะข้าพเจ้าจะยังสรรเสริญพระองค์ ผู้ทรงเป็นสวัสดิภาพแห่งสีหน้าของข้าพเจ้า และพระเจ้าของข้าพเจ้า


เพลงสดุดี 43

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดสัญญาว่าจะปรนนิบัติพระเจ้าด้วยความปีติยินดี
43:1 ขอทรงพิพากษาข้าพระองค์ โอ ข้าแต่พระเจ้า และสู้ความเพื่อข้าพระองค์ต่อประชาชาติที่ไร้ธรรม โอ ขอทรงช่วยข้าพระองค์ให้พ้นจากคนหลอกลวงและคนอธรรม
43:2 เพราะพระองค์ทรงเป็นพระเจ้าแห่งกำลังของข้าพระองค์ ไฉนพระองค์ทรงทอดทิ้งข้าพระองค์เสีย ไฉนข้าพระองค์ไปด้วยความเศร้าโศกเพราะเหตุการบีบบังคับของศัตรู
43:3 โอ ขอโปรดส่งความสว่างของพระองค์และความจริงของพระองค์ออกไป ขอให้ทั้งสองนำข้าพระองค์ไป ขอให้ทั้งสองนำข้าพระองค์มาถึงภูเขาบริสุทธิ์ของพระองค์ และมาถึงบรรดาพลับพลาของพระองค์
43:4 แล้วข้าพระองค์จะไปยังแท่นบูชาของพระเจ้า ถึงพระเจ้าผู้ทรงเป็นความชื่นบานยิ่งนักของข้าพระองค์ ใช่แล้ว ข้าพระองค์จะสรรเสริญพระองค์ด้วยพิณเขาคู่ โอ ข้าแต่พระเจ้า พระเจ้าของข้าพระองค์

พระเจ้าทรงเป็นผู้หนุนใจดาวิด
43:5 ไฉนเจ้าจึงห่อเหี่ยว โอ จิตใจของข้าพเจ้าเอ๋ย และไฉนเจ้าจึงกระสับกระส่ายอยู่ภายในข้าพเจ้า จงหวังใจในพระเจ้า เพราะข้าพเจ้าจะยังสรรเสริญพระองค์ ผู้ทรงเป็นสวัสดิภาพแห่งสีหน้าของข้าพเจ้า และพระเจ้าของข้าพเจ้า


เพลงสดุดี 44

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความโปรดปรานในอดีต
ถึงหัวหน้านักร้อง มัสคิลบทหนึ่งของคณะโคราห์
44:1 พวกข้าพระองค์ได้ยินกับหูของตน โอ ข้าแต่พระเจ้า บรรพบุรุษของพวกข้าพระองค์ได้เล่าให้พวกข้าพระองค์ฟัง ถึงกิจการซึ่งพระองค์ได้ทรงกระทำในสมัยของพวกเขา ในสมัยโบราณกาลนั้น
44:2 ถึงการที่พระองค์ได้ทรงขับไล่พวกคนต่างชาติออกไปด้วยพระหัตถ์ของพระองค์ และได้ทรงปลูกบรรพบุรุษทั้งหลายไว้ ถึงการที่พระองค์ได้ทรงให้ชาติทั้งหลายทุกข์ใจ และได้ทรงเหวี่ยงพวกเขาออกไป
44:3 เพราะพวกเขาไม่ได้แผ่นดินนั้นเป็นกรรมสิทธิ์ด้วยดาบของพวกเขาเอง และแขนของพวกเขาก็ไม่ได้ช่วยพวกเขาให้รอด แต่โดยพระหัตถ์ขวาของพระองค์ และพระกรของพระองค์ และโดยความสว่างแห่งสีพระพักตร์พระองค์ เพราะพระองค์ได้ทรงมีความโปรดปรานแก่พวกเขา
44:4 พระองค์ทรงเป็นกษัตริย์ของข้าพระองค์ โอ ข้าแต่พระเจ้า ขอทรงบัญชาการช่วยให้พ้นทั้งหลายไว้สำหรับยาโคบ
44:5 โดยพระองค์พวกข้าพระองค์จะผลักบรรดาศัตรูของพวกเราลง โดยพระนามของพระองค์พวกข้าพระองค์จะเหยียบบรรดาคนที่ลุกขึ้นต่อสู้พวกข้าพระองค์ลง
44:6 เพราะข้าพระองค์จะไม่วางใจในคันธนูของข้าพระองค์ และดาบของข้าพระองค์จะไม่ช่วยข้าพระองค์ให้รอด

ความชั่วร้ายต่าง ๆ ในปัจจุบัน
44:7 แต่พระองค์ได้ทรงช่วยพวกข้าพระองค์ให้รอดจากบรรดาศัตรูของพวกข้าพระองค์ และทรงทำให้บรรดาคนที่ได้เกลียดชังพวกข้าพระองค์นั้นได้รับความอับอาย
44:8 ในพระเจ้าพวกข้าพระองค์โอ้อวดตลอดทั้งวัน และสรรเสริญพระนามของพระองค์เป็นนิตย์ เซลาห์
44:9 แต่พระองค์ได้ทรงทอดทิ้งเสียและทำให้พวกข้าพระองค์ได้รับความอับอาย และไม่เสด็จออกไปพร้อมกับบรรดากองทัพของพวกข้าพระองค์
44:10 พระองค์ทรงกระทำให้พวกข้าพระองค์หันกลับเสียจากศัตรู และบรรดาคนซึ่งเกลียดชังพวกข้าพระองค์ก็ได้ของริบไปสำหรับตน
44:11 พระองค์ได้ทรงมอบพวกข้าพระองค์ไว้เหมือนอย่างฝูงแกะที่ถูกกำหนดไว้สำหรับเป็นอาหาร และได้ทรงกระจายพวกข้าพระองค์ให้ไปอยู่ท่ามกลางพวกคนต่างชาติ
44:12 พระองค์ทรงขายประชากรของพระองค์อย่างเปล่า ๆ และไม่ทรงเพิ่มความมั่งคั่งของพระองค์ด้วยราคาของพวกเขา
44:13 พระองค์ทรงกระทำให้พวกข้าพระองค์เป็นที่ติเตียนแก่บรรดาเพื่อนบ้านของพวกข้าพระองค์ เป็นที่เยาะเย้ยและดูถูกแก่คนเหล่านั้นที่อยู่รอบข้างพวกข้าพระองค์
44:14 พระองค์ทรงกระทำให้พวกข้าพระองค์เป็นคำครหาท่ามกลางพวกคนต่างชาติ เป็นที่สั่นศีรษะท่ามกลางชนชาติทั้งหลาย
44:15 ความสับสนของข้าพระองค์อยู่ตรงหน้าข้าพระองค์อยู่เสมอ และความอับอายแห่งใบหน้าของข้าพระองค์ได้คลุมข้าพระองค์ไว้
44:16 เนื่องด้วยเสียงของคนที่ติเตียนและพูดหมิ่นประมาท เนื่องด้วยศัตรูและผู้แก้แค้น
44:17 สิ่งทั้งปวงเหล่านี้มาอยู่เหนือพวกข้าพระองค์ ถึงอย่างนั้นพวกข้าพระองค์ก็ไม่ได้ลืมพระองค์ และพวกข้าพระองค์ไม่ได้กระทำอย่างคดโกงในพันธสัญญาของพระองค์
44:18 ใจของพวกข้าพระองค์ก็ไม่ได้หันกลับ และบรรดาย่างเท้าของพวกข้าพระองค์ก็ไม่ได้พรากไปจากพระมรรคาของพระองค์
44:19 ถึงแม้ว่าพระองค์ได้ทรงทำให้พวกข้าพระองค์แหลกลาญในสถานที่ของบรรดามังกร และคลุมพวกข้าพระองค์ไว้ด้วยเงาแห่งความตาย
44:20 ถ้าพวกเราได้ลืมพระนามของพระเจ้าของพวกเรา หรือเหยียดมือของพวกเราออกให้แก่พระของคนต่างชาติ
44:21 พระเจ้าจะไม่ทรงค้นหาเรื่องนี้หรือ เพราะพระองค์ทรงทราบบรรดาความลึกลับของใจ
44:22 ใช่แล้ว เพราะเห็นแก่พระองค์ พวกข้าพระองค์จึงถูกประหารวันยังค่ำ พวกข้าพระองค์ถูกนับว่าเป็นเหมือนอย่างแกะสำหรับจะเอาไปฆ่าเสีย

ดาวิดทูลขอความช่วยเหลือ
44:23 ขอทรงตื่นเถิด ไฉนพระองค์บรรทมอยู่ โอ ข้าแต่องค์พระผู้เป็นเจ้า ขอทรงลุกขึ้นเถิด ขออย่าทรงเหวี่ยงพวกข้าพระองค์เสียเป็นนิตย์
44:24 ไฉนพระองค์ทรงซ่อนพระพักตร์พระองค์เสีย และทรงลืมความทุกข์ยากและการบีบบังคับของพวกข้าพระองค์เสีย
44:25 เพราะจิตใจของพวกข้าพระองค์โน้มลงถึงผงคลีดิน ท้องของพวกข้าพระองค์เกาะติดดิน
44:26 ขอทรงลุกขึ้นเพื่อช่วยพวกข้าพระองค์เถิด และขอทรงไถ่พวกข้าพระองค์ไว้เพื่อเห็นแก่ความเมตตาของพระองค์


เพลงสดุดี 45

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความรุ่งเรืองแห่งอาณาจักรของพระคริสต์
ถึงหัวหน้านักร้อง ตามทำนองโชชานิม มัสคิลบทหนึ่งของคณะโคราห์ เพลงแห่งความรัก
45:1 ใจของข้าพเจ้ากำลังประพันธ์เรื่องดีงาม ข้าพเจ้ากล่าวถึงสิ่งต่าง ๆ ซึ่งข้าพเจ้าได้กระทำเกี่ยวกับกษัตริย์ ลิ้นของข้าพเจ้าเป็นปากกาของอาลักษณ์ที่ชำนาญ
45:2 พระองค์ทรงงามเลิศยิ่งกว่าบุตรทั้งหลายของมนุษย์ พระคุณหลั่งลงบนพระโอษฐ์ของพระองค์ เพราะฉะนั้นพระเจ้าได้ทรงอวยพรพระองค์เป็นนิตย์
45:3 ขอทรงคาดดาบของพระองค์ไว้ที่เอวของพระองค์ โอ ข้าแต่องค์ผู้ทรงอานุภาพสูงสุด ด้วยสง่าราศีของพระองค์และความสง่าผ่าเผยของพระองค์
45:4 และในความสง่าผ่าเผยของพระองค์ ขอเสด็จไปอย่างเจริญรุ่งเรืองเพราะเหตุความจริง ความอ่อนสุภาพและความชอบธรรม และพระหัตถ์ขวาของพระองค์จะสอนสิ่งต่าง ๆ อันน่าครั่นคร้ามแก่พระองค์
45:5 บรรดาลูกธนูของพระองค์ก็แหลมคมอยู่ในหัวใจของศัตรูทั้งหลายของกษัตริย์ โดยลูกธนูเหล่านั้นชนชาติทั้งหลายจึงล้มอยู่ใต้พระองค์
45:6 พระที่นั่งของพระองค์ โอ พระเจ้าข้า ดำรงอยู่เป็นนิตย์และเป็นนิตย์ ธารพระกรแห่งอาณาจักรของพระองค์ก็เป็นธารพระกรเที่ยงธรรม
45:7 พระองค์ทรงรักความชอบธรรมและทรงเกลียดชังความชั่ว ฉะนั้นพระเจ้าคือพระเจ้าของพระองค์ได้ทรงเจิมพระองค์ไว้ ด้วยน้ำมันแห่งความยินดียิ่งกว่าพระสหายทั้งปวงของพระองค์
45:8 บรรดาฉลองพระองค์ทั้งสิ้นของพระองค์ก็หอมฟุ้งไปด้วยกลิ่นมดยอบ และกฤษณา และการบูร จากบรรดาพระราชวังงาช้าง โดยสิ่งเหล่านี้พวกมันจึงได้กระทำให้พระองค์ยินดี
45:9 เหล่าราชธิดาของบรรดากษัตริย์อยู่ท่ามกลางพวกสตรีผู้มีเกียรติของพระองค์ พระราชินีผู้ประดับด้วยทองคำแห่งเมืองโอฟีร์ได้ประทับยืนอยู่ ณ เบื้องขวาพระหัตถ์ของพระองค์
45:10 จงตั้งใจฟัง โอ ธิดาเอ๋ย และพิจารณา และเอียงหูของเธอลง จงลืมชนชาติของเธอและบ้านบิดาของเธอเสียด้วย
45:11 ดังนั้น กษัตริย์จะทรงปรารถนาความงามของเธออย่างมาก เพราะพระองค์ทรงเป็นองค์พระผู้เป็นเจ้าของเธอ และเธอจงนมัสการพระองค์เถิด
45:12 และธิดาของเมืองไทระจะอยู่ที่นั่นพร้อมด้วยของกำนัล คือคนมั่งมีในท่ามกลางประชาชนจะขอความกรุณาจากเธอ
45:13 ราชธิดาของกษัตริย์เปี่ยมด้วยสง่าราศีทั้งสิ้นอยู่ภายใน เสื้อผ้าของเธอทอจากเส้นไหมทองคำ
45:14 เธอจะถูกนำมาเข้าเฝ้ากษัตริย์ในชุดหลายสี บรรดาหญิงพรหมจารีผู้เป็นเพื่อนเจ้าสาวของเธอที่ติดตามเธอมาจะถูกนำมาถวายพระองค์
45:15 พวกเขาจะถูกนำมาด้วยความยินดีและความชื่นบาน พวกเขาจะเข้าไปในพระราชวังของกษัตริย์
45:16 บรรดาโอรสของพระองค์จะแทนที่บรรพบุรุษของพระองค์ ผู้ซึ่งพระองค์สามารถแต่งตั้งให้เป็นพวกประมุขทั่วแผ่นดินโลกทั้งสิ้น
45:17 ข้าพระองค์จะกระทำให้พระนามของพระองค์เป็นที่จดจำตลอดทุกชั่วอายุ ฉะนั้นชนชาติทั้งหลายจะสรรเสริญพระองค์เป็นนิตย์และเป็นนิตย์


เพลงสดุดี 46

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

“พระเจ้าทรงเป็นที่ลี้ภัยและเป็นกำลังของพวกเรา”
ถึงหัวหน้านักร้อง ของคณะโคราห์ บทเพลงตามทำนองอาลาโมท
46:1 พระเจ้าทรงเป็นที่ลี้ภัยและเป็นกำลังของพวกเรา เป็นความช่วยเหลือที่พร้อมอยู่ในความยากลำบาก
46:2 ฉะนั้นพวกเราจะไม่กลัว ถึงแม้ว่าแผ่นดินโลกจะถูกยกออกไป และถึงแม้ว่าภูเขาทั้งหลายจะถูกขนลงไปในท่ามกลางทะเล
46:3 ถึงแม้ว่าน้ำทั้งหลายแห่งทะเลคำรนและฟองฟู ถึงแม้ว่าภูเขาทั้งหลายสั่นสะเทือนเพราะทะเลอลวนนั้น เซลาห์
46:4 มีแม่น้ำสายหนึ่ง ซึ่งลำธารทั้งหลายของมันจะกระทำให้พระมหานครของพระเจ้ายินดี คือสถานที่บริสุทธิ์แห่งบรรดาพลับพลาขององค์ผู้สูงสุด
46:5 พระเจ้าทรงสถิตอยู่ท่ามกลางพระมหานครนั้น เธอจะไม่ถูกยกออกไป พระเจ้าจะทรงช่วยเธอไว้ และอย่างทันท่วงที
46:6 พวกคนต่างชาติได้เดือดดาล ราชอาณาจักรทั้งหลายถูกเคลื่อนย้ายไป พระองค์ได้ทรงเปล่งพระสุรเสียงของพระองค์ แผ่นดินโลกจึงละลายไปเสียแล้ว
46:7 พระเยโฮวาห์จอมโยธาทรงสถิตอยู่กับพวกเรา พระเจ้าของยาโคบทรงเป็นที่ลี้ภัยของพวกเรา เซลาห์
46:8 มาเถิด มาดูบรรดาพระราชกิจของพระเยโฮวาห์ ว่าพระองค์ได้ทรงกระทำให้เกิดการรกร้างอะไรบ้างในแผ่นดินโลก
46:9 พระองค์ทรงให้บรรดาสงครามสงบถึงที่สุดปลายแผ่นดินโลก พระองค์ทรงหักคันธนูและฟันหอกเสียเป็นท่อน ๆ พระองค์ทรงเผารถม้าศึกเสียด้วยไฟ
46:10 “จงนิ่งเสีย และรู้เถิดว่า เราเป็นพระเจ้า เราจะเป็นที่ยกย่องในท่ามกลางพวกคนต่างชาติ เราจะเป็นที่ยกย่องในแผ่นดินโลก”
46:11 พระเยโฮวาห์จอมโยธาทรงสถิตอยู่กับพวกเรา พระเจ้าของยาโคบทรงเป็นที่ลี้ภัยของพวกเรา เซลาห์


เพลงสดุดี 47

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

คำชักชวนแก่บรรดาประชาชาติ
ถึงหัวหน้านักร้อง เพลงสดุดีของคณะโคราห์
47:1 โอ จงตบมือของพวกท่าน พวกท่าน ชนชาติทั้งปวงเอ๋ย จงโห่ร้องถวายแด่พระเจ้าด้วยเสียงแห่งชัยชนะ
47:2 เพราะพระเยโฮวาห์องค์ผู้สูงสุดทรงเป็นที่น่าคร้ามกลัว พระองค์ทรงเป็นพระมหากษัตริย์ผู้ยิ่งใหญ่เหนือแผ่นดินโลกทั้งสิ้น
47:3 พระองค์จะทรงกำราบชนชาติทั้งหลายให้อยู่ภายใต้พวกเรา และประเทศทั้งหลายให้อยู่ภายใต้เท้าของพวกเรา
47:4 พระองค์จะทรงเลือกมรดกของพวกเราไว้สำหรับพวกเรา ความล้ำเลิศของยาโคบที่พระองค์ได้ทรงรัก เซลาห์
47:5 พระเจ้าเสด็จขึ้นไปแล้วด้วยเสียงโห่ร้อง พระเยโฮวาห์เสด็จขึ้นไปด้วยเสียงแตร
47:6 จงร้องเพลงสรรเสริญแด่พระเจ้า จงร้องเพลงสรรเสริญเถิด จงร้องเพลงสรรเสริญแด่พระมหากษัตริย์ของพวกเรา จงร้องเพลงสรรเสริญเถิด
47:7 เพราะพระเจ้าทรงเป็นกษัตริย์แห่งแผ่นดินโลกทั้งสิ้น พวกท่านจงร้องเพลงสรรเสริญด้วยความเข้าใจ
47:8 พระเจ้าทรงครอบครองเหนือพวกคนต่างชาติ พระเจ้าประทับนั่งบนพระที่นั่งแห่งความบริสุทธิ์ของพระองค์
47:9 บรรดาประมุขของประชากรถูกรวมเข้าด้วยกัน คือประชากรของพระเจ้าของอับราฮัม เพราะบรรดาโล่ของแผ่นดินโลกเป็นของพระเจ้า พระองค์ทรงเป็นที่ยกย่องอย่างสูง


เพลงสดุดี 48

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ภูเขาศิโยนจะเป็นนครขององค์พระผู้เป็นเจ้า
บทเพลงและเพลงสดุดีของคณะโคราห์
48:1 พระเยโฮวาห์นั้นทรงยิ่งใหญ่และสมควรจะสรรเสริญอย่างยิ่ง ในนครของพระเจ้าของพวกเรา ในภูเขาแห่งความบริสุทธิ์ของพระองค์
48:2 สถานที่สูงนั้นงดงาม เป็นความชื่นบานของแผ่นดินโลกทั้งสิ้น คือภูเขาศิโยน ซึ่งอยู่ด้านทิศเหนือ ซึ่งเป็นนครของพระมหากษัตริย์
48:3 ภายในพระราชวังทั้งหลายของนครนั้นก็ทราบกันว่า พระเจ้าทรงเป็นที่ลี้ภัย
48:4 เพราะดูเถิด บรรดากษัตริย์ชุมนุมกันแล้ว กษัตริย์เหล่านั้นได้เสด็จไปด้วยกัน
48:5 พวกท่านได้เห็นนครนั้น และพวกท่านจึงประหลาดใจ พวกท่านเป็นทุกข์ และรีบหนีไป
48:6 ความกลัวเกาะกุมพวกท่านที่นั่น และความเจ็บปวด เหมือนหญิงที่เจ็บท้องใกล้คลอด
48:7 พระองค์ทรงทำลายบรรดาเรือกำปั่นแห่งทารชิชด้วยลมตะวันออก
48:8 พวกเราได้ยินอย่างไร พวกเราก็ได้เห็นอย่างนั้น ในนครของพระเยโฮวาห์จอมโยธา ในนครของพระเจ้าของพวกเรา พระเจ้าจะทรงสถาปนานครนั้นไว้เป็นนิตย์ เซลาห์
48:9 พวกข้าพระองค์ได้คำนึงถึงความรักกรุณาของพระองค์ โอ ข้าแต่พระเจ้า ในท่ามกลางพระวิหารของพระองค์
48:10 พระนามของพระองค์เป็นอย่างไร โอ ข้าแต่พระเจ้า คำสรรเสริญพระองค์ก็ไปถึงที่สุดปลายแห่งแผ่นดินโลกอย่างนั้น พระหัตถ์ขวาของพระองค์เต็มไปด้วยความชอบธรรม
48:11 จงให้ภูเขาศิโยนเปรมปรีดิ์ จงให้เหล่าธิดาแห่งยูดาห์ยินดี เพราะเหตุคำตัดสินทั้งหลายของพระองค์
48:12 จงเดินรอบศิโยน และไปให้รอบนครนั้นเถิด จงนับหอคอยทั้งหลายของนครนั้น
48:13 พวกท่านจงสังเกตบรรดาเชิงเทินของเธอให้ดี จงพิจารณาพระราชวังทั้งหลายของเธอ เพื่อพวกท่านจะสามารถบอกคนชั่วอายุต่อไปถึงเรื่องนั้น
48:14 เพราะว่าพระเจ้าองค์นี้ทรงเป็นพระเจ้าของพวกเราเป็นนิตย์และเป็นนิตย์ พระองค์จะทรงเป็นผู้นำของพวกเราจนถึงเวลาสิ้นชีวิต


เพลงสดุดี 49

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความเชื่อในการเป็นขึ้นมาใหม่
ถึงหัวหน้านักร้อง เพลงสดุดีของคณะโคราห์
49:1 จงฟังข้อความนี้ พวกท่าน ชนชาติทั้งสิ้นเอ๋ย จงเงี่ยหูฟัง พวกท่าน ชาวพิภพทั้งปวงเอ๋ย
49:2 ทั้งผู้ใหญ่ผู้น้อย เศรษฐีและคนยากจนด้วยกัน
49:3 ปากของข้าพเจ้าจะกล่าวถึงสติปัญญา และการตรึกตรองแห่งใจของข้าพเจ้าจะอยู่ในเรื่องความเข้าใจ
49:4 ข้าพเจ้าจะเอียงหูฟังคำอุปมา ข้าพเจ้าจะแก้ปริศนาของข้าพเจ้าเมื่อเล่นพิณเขาคู่
49:5 ทำไมข้าพเจ้าจึงจะกลัวในวันทั้งหลายแห่งความชั่วร้าย เมื่อความชั่วช้าแห่งการดำเนินชีวิตของข้าพเจ้าจะล้อมตัวข้าพเจ้าไว้รอบ
49:6 บรรดาคนที่วางใจในทรัพย์สมบัติของตน และอวดอ้างตัวเองในความมั่งคั่งอันอุดมของตน
49:7 ไม่มีใครในพวกเขาสามารถไถ่พี่น้องของตนได้โดยวิธีหนึ่งวิธีใด หรือถวายค่าไถ่เพื่อเขาแด่พระเจ้า
49:8 (เพราะค่าไถ่แห่งชีวิตของพวกเขามีค่ายิ่งนักและมันสิ้นสุดเป็นนิตย์)
49:9 เพื่อเขาจะมีชีวิตอยู่เรื่อยไปเป็นนิตย์ และไม่ต้องเห็นความเปื่อยเน่า
49:10 เพราะเขาเห็นว่าพวกนักปราชญ์ก็ถึงแก่ความตาย คนโง่และคนโฉดก็พินาศเหมือนกัน และทิ้งทรัพย์สมบัติของตนไว้ให้แก่คนอื่น
49:11 ความคิดภายในของพวกเขาคือ วงศ์วานของพวกเขาจะดำรงอยู่เป็นนิตย์ และบรรดาที่อยู่อาศัยของพวกเขาจะอยู่จนถึงทุกชั่วอายุ พวกเขาเรียกบรรดาที่ดินของตัวตามชื่อของตนเอง
49:12 แต่อย่างไรก็ตาม มนุษย์ที่มีเกียรติก็จะคงชีพอยู่ไม่ได้ เขาเป็นเหมือนอย่างพวกสัตว์เดรัจฉานที่พินาศไป
49:13 วิถีทางนี้ของพวกเขาคือความโง่เขลาของพวกเขา ถึงกระนั้นชนรุ่นหลังของพวกเขาก็เห็นด้วยกับบรรดาถ้อยคำของพวกเขา เซลาห์
49:14 เหมือนอย่างแกะ พวกเขาถูกวางลงในแดนคนตาย ความตายจะกินพวกเขาเป็นอาหาร และคนเที่ยงธรรมจะครอบครองเหนือพวกเขาในเวลาเช้า และความงามของพวกเขาจะเปื่อยสิ้นไปในแดนคนตายจากที่อยู่อาศัยของพวกเขา
49:15 แต่พระเจ้าจะทรงไถ่จิตใจของข้าพเจ้าจากอำนาจของแดนคนตาย เพราะพระองค์จะทรงรับข้าพเจ้าไว้ เซลาห์
49:16 ท่านอย่ากลัวเมื่อผู้หนึ่งมั่งมีขึ้น เมื่อสง่าราศีแห่งเรือนของเขาเพิ่มขึ้น
49:17 เพราะเมื่อเขาตายแล้ว เขาจะไม่เอาอะไรไปเลย สง่าราศีของเขาจะไม่ลงไปตามเขา
49:18 ถึงแม้ว่าขณะเมื่อเขายังเป็นอยู่ เขาให้จิตใจของเขาได้รับพร และคนทั้งหลายจะยกย่องท่านเมื่อท่านทำให้ตัวเองเจริญขึ้น
49:19 เขาจะไปอยู่กับชั่วอายุแห่งบรรพบุรุษของเขา พวกเขาจะไม่เห็นความสว่างเลย
49:20 มนุษย์ซึ่งมีเกียรติและขาดความเข้าใจ ก็เป็นเหมือนอย่างเหล่าสัตว์เดรัจฉานที่พินาศไป


เพลงสดุดี 50

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

พระเจ้าผู้ทรงมหิทธิฤทธิ์จะทรงครอบครองบนแผ่นดินโลก
เพลงสดุดีของอาสาฟ
50:1 พระเจ้าผู้ทรงมหิทธิฤทธิ์คือพระเยโฮวาห์ได้ตรัสแล้ว และได้ทรงเรียกแผ่นดินโลก ตั้งแต่ที่ดวงอาทิตย์ขึ้นจนถึงที่ดวงอาทิตย์ตก
50:2 พระเจ้าทรงทอแสงมาจากศิโยน ซึ่งเป็นสมบูรณ์แบบแห่งความงามหมดจด
50:3 พระเจ้าของพวกเราจะเสด็จมา และจะไม่ทรงเงียบอยู่ เพลิงจะเผาผลาญต่อพระพักตร์พระองค์ และจะมีพายุพัดกระหน่ำยิ่งนักอยู่รอบพระองค์
50:4 พระองค์จะทรงเรียกถึงฟ้าสวรรค์ทั้งหลายจากเบื้องบน และถึงแผ่นดินโลก เพื่อพระองค์จะทรงพิพากษาประชากรของพระองค์
50:5 “จงรวบรวมบรรดาวิสุทธิชนของเรามายังเรา คนเหล่านั้นที่ได้กระทำพันธสัญญากับเราโดยเครื่องสัตวบูชา”
50:6 และฟ้าสวรรค์ทั้งหลายจะประกาศความชอบธรรมของพระองค์ เพราะพระเจ้านั่นแหละทรงเป็นผู้พิพากษา เซลาห์

พระเจ้าทรงชอบพระทัยในการเชื่อฟังพระองค์
50:7 “จงฟัง โอ ประชากรของเราเอ๋ย และเราจะพูด โอ อิสราเอลเอ๋ย และเราจะเป็นพยานปรักปรำเจ้า เราเป็นพระเจ้า คือเป็นพระเจ้าของเจ้า
50:8 เราจะไม่ตักเตือนเจ้าเรื่องเครื่องสัตวบูชาต่าง ๆ ของเจ้า หรือเรื่องเครื่องเผาบูชาทั้งหลายของเจ้า ที่มีอยู่ต่อหน้าเราเสมอ
50:9 เราจะไม่รับวัวหนุ่มออกมาจากบ้านของเจ้า หรือแพะตัวผู้ทั้งหลายออกมาจากบรรดาคอกของเจ้า
50:10 เพราะสัตว์ทุกตัวแห่งป่าไม้เป็นของเรา ทั้งสัตว์เลี้ยงบนภูเขาตั้งพันยอด
50:11 เรารู้จักนกทั้งปวงแห่งภูเขาทั้งหลาย และบรรดาสัตว์ป่าแห่งท้องทุ่งเป็นของเรา
50:12 ถ้าเราหิว เราจะไม่บอกเจ้า เพราะแผ่นดินโลกเป็นของเรา และสารพัดที่อยู่ในแผ่นดินโลกนั้น
50:13 เราจะกินเนื้อวัวตัวผู้หรือ หรือดื่มเลือดแพะหรือ
50:14 จงถวายคำขอบพระคุณแด่พระเจ้า และทำตามคำปฏิญาณทั้งหลายของเจ้าต่อองค์ผู้สูงสุด
50:15 และจงร้องทูลเราในวันแห่งความทุกข์ยากลำบาก เราจะช่วยเจ้าให้พ้น และเจ้าจะถวายสง่าราศีแก่เรา”
50:16 แต่พระเจ้าตรัสกับคนชั่วว่า “เจ้ามีสิทธิ์อะไรที่จะประกาศบรรดากฎเกณฑ์ของเรา หรือที่เจ้าจะรับพันธสัญญาของเราไว้ในปากของเจ้า
50:17 เพราะเจ้าเกลียดชังคำสั่งสอน และเหวี่ยงคำทั้งหลายของเราไว้ข้างหลังเจ้า
50:18 เมื่อเจ้าเห็นโจร แล้วเจ้าก็เห็นดีด้วยกับเขา และเป็นผู้เข้าส่วนกับบรรดาคนเล่นชู้
50:19 เจ้ามอบปากของเจ้าไว้กับความชั่วร้าย และลิ้นของเจ้าปั้นการหลอกลวง
50:20 เจ้านั่งและพูดต่อต้านพี่น้องของเจ้า เจ้าใส่ร้ายลูกชายมารดาของเจ้าเอง
50:21 เจ้าได้กระทำสิ่งเหล่านี้แล้ว และเราก็นิ่งเงียบ เจ้าคิดว่าเราเป็นผู้หนึ่งที่เป็นเหมือนกับเจ้า แต่เราจะขนาบเจ้า และจะรายงานสิ่งเหล่านั้นต่อหน้าต่อตาเจ้า
50:22 บัดนี้ จงพิจารณาเรื่องนี้ พวกเจ้า ผู้ลืมพระเจ้า เกรงว่าเราจะฉีกพวกเจ้าเป็นชิ้น ๆ และจะไม่มีสักคนที่ช่วยให้พ้นได้
50:23 ผู้ใดที่ถวายการสรรเสริญก็ถวายเกียรติแก่เรา และสำหรับผู้ที่จัดทางของเขาอย่างถูกต้อง เราจะสำแดงความรอดของพระเจ้าแก่ผู้นั้น”


เพลงสดุดี 51

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขออภัยและขอคืนดีกันกับพระเจ้า
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด เมื่อนาธันผู้พยากรณ์มาเฝ้าท่าน หลังจากที่ท่านเข้าหานางบัทเชบาแล้ว
51:1 ขอทรงแสดงพระเมตตาต่อข้าพระองค์ โอ ข้าแต่พระเจ้า ตามความรักกรุณาของพระองค์ ตามบรรดาพระเมตตาอันอ่อนโยนของพระองค์ ขอทรงลบการละเมิดทั้งหลายของข้าพระองค์ออกไป
51:2 ขอทรงล้างข้าพระองค์จากความชั่วช้าของข้าพระองค์จนหมดสิ้น และทรงชำระข้าพระองค์จากบาปของข้าพระองค์
51:3 เพราะข้าพระองค์ยอมรับบรรดาการละเมิดของข้าพระองค์แล้ว และบาปของข้าพระองค์อยู่ต่อหน้าข้าพระองค์เสมอ
51:4 ข้าพระองค์ได้ทำบาปต่อพระองค์ ต่อพระองค์เท่านั้น และได้กระทำสิ่งที่ชั่วร้ายนี้ในสายพระเนตรของพระองค์ เพื่อพระองค์จะทรงชอบธรรมเมื่อพระองค์ตรัส และกระจ่างแจ้งเมื่อพระองค์ทรงพิพากษา
51:5 ดูเถิด ข้าพระองค์ได้ถือกำเนิดมาในความชั่วช้า และมารดาของข้าพระองค์ได้ตั้งครรภ์ข้าพระองค์ในบาป
51:6 ดูเถิด พระองค์ทรงประสงค์ความจริงในส่วนภายในทั้งหลาย และในส่วนที่ถูกซ่อนไว้พระองค์จะทำให้ข้าพระองค์รู้สติปัญญา
51:7 ขอทรงชำระข้าพระองค์ด้วยต้นหุสบ และข้าพระองค์จะสะอาด ขอทรงล้างข้าพระองค์ และข้าพระองค์จะขาวกว่าหิมะ
51:8 ขอโปรดทำให้ข้าพระองค์ได้ยินความชื่นบานและความยินดี เพื่อกระดูกทั้งหลายซึ่งพระองค์ทรงหักแล้วนั้นจะเปรมปรีดิ์
51:9 ขอทรงซ่อนพระพักตร์พระองค์ไว้จากบาปทั้งหลายของข้าพระองค์ และทรงลบความชั่วช้าของข้าพระองค์ทั้งสิ้น
51:10 ขอทรงสร้างใจสะอาดภายในข้าพระองค์ โอ ข้าแต่พระเจ้า และฟื้นจิตวิญญาณอันถูกต้องขึ้นใหม่ภายในข้าพระองค์
51:11 ขออย่าทรงเหวี่ยงข้าพระองค์ไปเสียจากเบื้องพระพักตร์พระองค์ และขออย่าทรงเอาพระวิญญาณบริสุทธิ์ของพระองค์ไปจากข้าพระองค์
51:12 ขอทรงคืนความชื่นบานแห่งความรอดของพระองค์ให้แก่ข้าพระองค์ และขอทรงชูข้าพระองค์ไว้ด้วยพระวิญญาณอันเปี่ยมล้นของพระองค์
51:13 แล้วข้าพระองค์จะสอนผู้ละเมิดทั้งหลายถึงบรรดาพระมรรคาของพระองค์ และคนบาปทั้งหลายจะกลับใจมาหาพระองค์
51:14 ขอทรงช่วยข้าพระองค์ให้พ้นจากความผิดเพราะทำให้โลหิตตก โอ ข้าแต่พระเจ้า พระองค์ทรงเป็นพระเจ้าแห่งความรอดของข้าพระองค์ และลิ้นของข้าพระองค์จะร้องเพลงเสียงดังเรื่องความชอบธรรมของพระองค์
51:15 โอ ข้าแต่องค์พระผู้เป็นเจ้า ขอพระองค์ทรงเบิกริมฝีปากของข้าพระองค์ และปากของข้าพระองค์จะสำแดงการสรรเสริญพระองค์
51:16 เพราะพระองค์ไม่ทรงประสงค์เครื่องสัตวบูชา มิฉะนั้นข้าพระองค์จะถวายสิ่งนั้นให้ พระองค์ไม่พอพระทัยในเครื่องเผาบูชา
51:17 บรรดาเครื่องสัตวบูชาของพระเจ้าคือวิญญาณที่แตกสลาย ใจที่สำนึกผิดและชอกช้ำนั้น โอ ข้าแต่พระเจ้า พระองค์จะไม่ทรงดูถูก
51:18 ขอทรงกระทำดีแก่ศิโยนตามความชอบพระทัยอันดีของพระองค์ ขอพระองค์ทรงสร้างกำแพงทั้งหลายแห่งเยรูซาเล็ม
51:19 แล้วพระองค์จะทรงปีติยินดีในเครื่องสัตวบูชาทั้งหลายแห่งความชอบธรรม ในเครื่องเผาบูชาและเครื่องเผาบูชาทั้งตัว แล้วพวกเขาจะถวายบรรดาวัวหนุ่มบนแท่นบูชาของพระองค์


เพลงสดุดี 52

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดขอบพระคุณ
ถึงหัวหน้านักร้อง มัสคิลบทหนึ่ง เพลงสดุดีของดาวิด เมื่อโดเอกคนเอโดมมาทูลซาอูลว่า “ดาวิดได้มาที่บ้านของอาหิเมเลค”
52:1 ไฉนเจ้าจึงโอ้อวดตัวเองในการประทุษร้าย โอ ผู้มีอำนาจ ความดีของพระเจ้าดำรงอยู่เสมอ
52:2 ลิ้นของเจ้าปองความชั่วร้ายทั้งหลาย เหมือนอย่างมีดโกนคม กระทำกิจอย่างหลอกลวง
52:3 เจ้ารักความชั่วมากกว่าความดี และการมุสามากกว่าการพูดความชอบธรรม เซลาห์
52:4 เจ้ารักทุกคำที่เผาผลาญ โอ เจ้า ลิ้นที่เปี่ยมด้วยการหลอกลวง
52:5 พระเจ้าจะทรงทำลายเจ้าเสียเป็นนิตย์เช่นกัน พระองค์จะทรงเอาเจ้าไปเสีย และทึ้งเจ้าออกจากที่อยู่อาศัยของเจ้า และจะทรงถอนรากเจ้าออกเสียจากแผ่นดินของคนเป็น เซลาห์
52:6 คนชอบธรรมจะเห็นและเกรงกลัวด้วย และจะหัวเราะเยาะเขา
52:7 “ดูเถิด นี่คือผู้ที่ไม่ได้ให้พระเจ้าเป็นกำลังของตน แต่ได้ไว้ใจในความอุดมสมบูรณ์แห่งความมั่งคั่งของเขา และได้เสริมกำลังตัวเองในความชั่วของเขา”
52:8 แต่ข้าพเจ้าเป็นเหมือนต้นมะกอกเขียวสดในพระนิเวศน์ของพระเจ้า ข้าพเจ้าวางใจในความเมตตาของพระเจ้าเป็นนิตย์และเป็นนิตย์
52:9 ข้าพระองค์จะสรรเสริญพระองค์เป็นนิตย์ เพราะพระองค์ได้ทรงกระทำเช่นนั้น และข้าพระองค์จะรอคอยพระนามของพระองค์ เพราะพระนามนั้นประเสริฐต่อหน้าวิสุทธิชนทั้งหลายของพระองค์


เพลงสดุดี 53

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความเลวทรามของมนุษย์
ถึงหัวหน้านักร้อง ตามทำนองมาหะลัท มัสคิลบทหนึ่ง เพลงสดุดีของดาวิด
53:1 คนโง่ได้พูดในใจของตนว่า “ไม่มีพระเจ้า” พวกเขาก็เลวทราม และได้กระทำความชั่วช้าที่น่าสะอิดสะเอียน ไม่มีสักคนเดียวที่ทำดี
53:2 พระเจ้าได้ทรงมองลงมาจากสวรรค์ ดูบุตรทั้งหลายของมนุษย์ เพื่อจะดูว่ามีผู้ใดบ้างไหมที่เข้าใจ ที่แสวงหาพระเจ้า
53:3 ทุกคนในพวกเขาก็ถดถอยไปหมด พวกเขาก็กลายเป็นคนโสโครกด้วยกันทั้งสิ้น ไม่มีสักคนเดียวที่ทำดี ไม่ ไม่มีเลย
53:4 บรรดาผู้ที่กระทำความชั่วช้าไม่มีความรู้หรือ ผู้ที่กินประชากรของเราเหมือนอย่างที่พวกเขากินขนมปัง พวกเขาไม่ได้ร้องทูลต่อพระเจ้า
53:5 ณ ที่นั่น พวกเขาอยู่ในความสยดสยองยิ่งนัก ในที่ซึ่งไม่มีความสยดสยองเลย เพราะพระเจ้าได้ทรงกระจายกระดูกทั้งหลายของคนที่ตั้งค่ายต่อสู้เจ้า พระองค์ทรงทำให้พวกเขาได้อับอาย เพราะพระเจ้าทรงเกลียดชังพวกเขาแล้ว
53:6 โอ ขอให้การช่วยให้รอดของอิสราเอลมาจากศิโยนเถิด เมื่อพระเจ้าทรงนำพวกเชลยแห่งประชากรของพระองค์กลับสู่สภาพเดิม ยาโคบจะเปรมปรีดิ์ และอิสราเอลจะยินดี


เพลงสดุดี 54

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอการช่วยให้พ้นไป
ถึงหัวหน้านักร้องใช้เครื่องสาย มัสคิลบทหนึ่ง เพลงสดุดีของดาวิด เมื่อพวกชาวศิฟมาและทูลซาอูลว่า “ดาวิดซ่อนตัวอยู่ท่ามกลางพวกเราไม่ใช่หรือ”
54:1 ขอทรงช่วยข้าพระองค์ให้รอด โอ ข้าแต่พระเจ้า โดยพระนามของพระองค์ และพิพากษาข้าพระองค์โดยพละกำลังของพระองค์
54:2 ขอทรงสดับฟังคำอธิษฐานของข้าพระองค์ โอ ข้าแต่พระเจ้า ขอทรงเงี่ยพระกรรณสดับฟังบรรดาถ้อยคำแห่งปากของข้าพระองค์
54:3 เพราะบรรดาคนแปลกหน้าได้ลุกขึ้นต่อสู้ข้าพระองค์ และผู้บีบบังคับทั้งหลายแสวงหาชีวิตของข้าพระองค์ พวกเขาไม่ได้ตั้งพระเจ้าไว้ตรงหน้าพวกเขา เซลาห์

ดาวิดไว้เนื้อเชื่อใจในพระเจ้า
54:4 ดูเถิด พระเจ้าทรงเป็นผู้ช่วยของข้าพเจ้า องค์พระผู้เป็นเจ้าทรงอยู่กับคนเหล่านั้นที่ค้ำจุนจิตใจของข้าพเจ้า
54:5 พระองค์จะทรงตอบสนองความชั่วร้ายต่อพวกศัตรูของข้าพเจ้า ขอทรงตัดพวกเขาออกเสียในความจริงของพระองค์
54:6 ข้าพระองค์จะถวายสัตวบูชาตามใจสมัครแด่พระองค์ ข้าพระองค์จะสรรเสริญพระนามของพระองค์ โอ ข้าแต่พระเยโฮวาห์ เพราะพระนามนั้นประเสริฐ
54:7 เพราะพระองค์ได้ทรงช่วยข้าพเจ้าให้พ้นจากความทุกข์ยากลำบากทุกอย่าง และนัยน์ตาของข้าพเจ้าได้เห็นความปรารถนาของพระองค์สำเร็จต่อพวกศัตรูของข้าพเจ้า


เพลงสดุดี 55

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

สภาพอันน่ากลัวของดาวิด
ถึงหัวหน้านักร้องใช้เครื่องสาย มัสคิลบทหนึ่ง เพลงสดุดีของดาวิด
55:1 ขอทรงเงี่ยพระกรรณสดับฟังคำอธิษฐานของข้าพระองค์ โอ ข้าแต่พระเจ้า และขออย่าซ่อนพระองค์เสียจากคำวิงวอนของข้าพระองค์
55:2 ขอทรงใส่พระทัยต่อข้าพระองค์ และขอทรงสดับฟังข้าพระองค์ ข้าพระองค์คร่ำครวญในคำร้องทุกข์ของข้าพระองค์ และส่งเสียงดัง
55:3 เพราะเหตุเสียงของศัตรู เพราะเหตุการบีบบังคับของคนชั่ว เพราะว่าพวกเขาโยนความชั่วช้าใส่ข้าพระองค์ และพวกเขาเกลียดชังข้าพระองค์ด้วยความโกรธเคือง
55:4 ใจของข้าพระองค์ปวดร้าวอยู่ภายในข้าพระองค์ และความสยดสยองแห่งความตายตกอยู่เหนือข้าพระองค์
55:5 ความหวาดกลัวและความสะทกสะท้านมาอยู่เหนือข้าพระองค์ และความสยดสยองท่วมท้นข้าพระองค์
55:6 และข้าพระองค์ได้กล่าวว่า “โอ ข้าอยากมีปีกเหมือนอย่างนกเขา เพราะเมื่อนั้นข้าจะบินหนีไปและอยู่อย่างสงบ
55:7 ดูเถิด ข้าจึงจะได้พเนจรไปไกล และอาศัยอยู่ในถิ่นทุรกันดาร เซลาห์

ดาวิดขอพระเจ้าทรงทำลายพวกศัตรูของท่าน
55:8 ข้าก็จะรีบหนีไปจากลมดุเดือดและพายุ”
55:9 ขอทรงทำลายเสีย โอ ข้าแต่องค์พระผู้เป็นเจ้า และให้บรรดาภาษาของพวกเขายุ่งเหยิงไป เพราะข้าพระองค์ได้เห็นความทารุณและการวิวาทในนคร
55:10 พวกเขาเที่ยวไปบนกำแพงทั้งหลายของนครนั้นทั้งกลางวันและกลางคืน การประทุษร้ายกับความทุกข์โศกอยู่ท่ามกลางนครนั้นด้วย
55:11 ความชั่วอยู่ท่ามกลางนครนั้น การหลอกลวงและมารยาไม่พรากไปจากถนนทั้งหลายของนครนั้น
55:12 เพราะว่ามิใช่ศัตรูที่ได้ติเตียนข้าพเจ้า แล้วข้าพเจ้าจึงจะทนการติเตียนนั้นได้ มิใช่คนที่เกลียดชังข้าพเจ้าที่ได้พองตัวใส่ข้าพเจ้า แล้วข้าพเจ้าจึงจะได้ซ่อนตัวข้าพเจ้าเสียจากเขา
55:13 แต่เป็นท่าน คนที่เสมอบ่าเสมอไหล่กับข้าพเจ้า เป็นผู้นำของข้าพเจ้า และเป็นคนรู้จักมักคุ้นของข้าพเจ้า
55:14 พวกเราเคยสนทนาปราศรัยกันอย่างชื่นใจ และได้เดินไปยังพระนิเวศน์ของพระเจ้าฉันมิตรสนิท
55:15 ขอให้ความตายจับเขาเหล่านั้น และขอให้พวกเขาลงไปยังนรกทั้งเป็น เพราะความชั่วอยู่ในที่อยู่อาศัยของพวกเขาและอยู่ท่ามกลางพวกเขา
55:16 สำหรับข้าพเจ้า ข้าพเจ้าจะร้องทูลต่อพระเจ้า และพระเยโฮวาห์จะทรงช่วยข้าพเจ้าให้รอด
55:17 ทั้งเวลาเย็น และเวลาเช้า และเวลาเที่ยง ข้าพเจ้าจะอธิษฐานและจะร้องเสียงดัง และพระองค์จะทรงสดับฟังเสียงของข้าพเจ้า
55:18 พระองค์ได้ทรงช่วยชีวิตของข้าพเจ้าให้พ้นในความสันติจากการสู้รบที่ต่อสู้กับข้าพเจ้า เพราะมีคนเป็นอันมากที่อยู่ฝ่ายข้าพเจ้า
55:19 พระเจ้าจะทรงสดับฟังและทรงทำให้คนเหล่านั้นทุกข์ใจ คือพระองค์ผู้ทรงดำรงอยู่ตั้งแต่โบราณกาล เซลาห์ เพราะพวกเขาไม่มีการเปลี่ยนแปลง เพราะฉะนั้นพวกเขาจึงไม่ยำเกรงพระเจ้า
55:20 เขาได้ยื่นมือของตนออกต่อสู้คนที่อยู่อย่างสันติกับเขา เขาได้ฝ่าฝืนพันธสัญญาของตน
55:21 บรรดาถ้อยคำแห่งปากของเขาเรียบลื่นยิ่งกว่าเนย แต่สงครามอยู่ภายในใจของเขา บรรดาถ้อยคำของเขานุ่มนวลยิ่งกว่าน้ำมัน แต่ถ้อยคำเหล่านั้นเป็นดาบที่ชักออกมาแล้ว
55:22 จงทิ้งภาระของท่านไว้กับพระเยโฮวาห์ และพระองค์จะทรงค้ำจุนท่าน พระองค์จะไม่ทรงยอมให้คนชอบธรรมคลอนแคลนเลย
55:23 แต่พระองค์ โอ ข้าแต่พระเจ้า จะทรงนำพวกเขาลงเข้าไปในแดนแห่งความพินาศ คนที่ทำให้โลหิตตกและคนหลอกลวงจะมีชีวิตอยู่ไม่ถึงครึ่งจำนวนเวลาของพวกเขา แต่ข้าพระองค์จะวางใจในพระองค์


เพลงสดุดี 56

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดขอให้รอดพ้นจากพวกศัตรู
ถึงหัวหน้านักร้อง ตามทำนองโยนาเธเลมเรโคคิม มิคทามบทหนึ่งของดาวิด เมื่อชาวฟีลิสเตียจับท่านในเมืองกัท
56:1 ขอทรงเมตตาข้าพระองค์ โอ ข้าแต่พระเจ้า เพราะมนุษย์จะกลืนข้าพระองค์เสีย เขาต่อสู้และบีบบังคับข้าพระองค์วันยังค่ำ
56:2 พวกศัตรูของข้าพระองค์จะกลืนข้าพระองค์เสียวันยังค่ำ เพราะคนเหล่านั้นที่ต่อสู้ข้าพระองค์มีจำนวนมาก โอ ข้าแต่พระองค์ผู้สูงสุด
56:3 เวลาใดที่ข้าพระองค์กลัว ข้าพระองค์จะวางใจในพระองค์
56:4 ในพระเจ้า ข้าพระองค์จะสรรเสริญพระวจนะของพระองค์ ในพระเจ้า ข้าพระองค์ได้ให้ความไว้วางใจของข้าพระองค์อยู่ ข้าพระองค์จะไม่กลัวว่าเนื้อหนังสามารถกระทำอะไรแก่ข้าพระองค์ได้
56:5 ทุกวันพวกเขาบิดเบือนบรรดาถ้อยคำของข้าพระองค์ ความคิดทั้งสิ้นของพวกเขาล้วนมุ่งร้ายต่อข้าพระองค์
56:6 พวกเขารวมตัวกัน พวกเขาซุ่มตัวอยู่ พวกเขาเฝ้าดูย่างเท้าทั้งหลายของข้าพระองค์ เมื่อพวกเขาซุ่มคอยเอาชีวิตของข้าพระองค์
56:7 พวกเขาจะหนีพ้นโดยความชั่วช้าหรือ ขอทรงเหวี่ยงคนเหล่านั้นลงในพระพิโรธของพระองค์ โอ ข้าแต่พระเจ้า
56:8 พระองค์ทรงนับการระหกระเหินของข้าพระองค์ ขอพระองค์ทรงเก็บน้ำตาทั้งหลายของข้าพระองค์ใส่ไว้ในขวดของพระองค์ น้ำตาเหล่านั้นไม่อยู่ในหนังสือของพระองค์แล้วหรือ

ดาวิดไว้เนื้อเชื่อใจในพระเจ้า
56:9 เมื่อข้าพระองค์ร้องทูลต่อพระองค์ บรรดาศัตรูของข้าพระองค์จึงจะหันกลับไป ข้าพระองค์ทราบเช่นนี้เพราะพระเจ้าทรงสถิตอยู่ฝ่ายข้าพระองค์
56:10 ในพระเจ้า ข้าพระองค์จะสรรเสริญพระวจนะของพระองค์ ในพระเยโฮวาห์ ข้าพระองค์จะสรรเสริญพระวจนะของพระองค์
56:11 ในพระเจ้า ข้าพระองค์ได้ให้ความไว้วางใจของข้าพระองค์อยู่ ข้าพระองค์จะไม่กลัวว่ามนุษย์สามารถกระทำอะไรแก่ข้าพระองค์ได้
56:12 ข้าพระองค์จะกระทำตามที่ข้าพระองค์ได้ปฏิญาณไว้นั้น โอ ข้าแต่พระเจ้า ข้าพระองค์จะถวายคำสรรเสริญแด่พระองค์
56:13 เพราะพระองค์ทรงช่วยชีวิตของข้าพระองค์ให้พ้นจากความตายแล้ว พระองค์จะไม่ทรงช่วยเท้าของข้าพระองค์ให้พ้นจากการล้มหรือ เพื่อข้าพระองค์จะดำเนินอยู่ต่อพระพักตร์พระเจ้าในความสว่างแห่งบรรดาคนเป็น


เพลงสดุดี 57

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การทูลขอของดาวิด
ถึงหัวหน้านักร้องตามทำนองอาลทัสชิท มิคทามบทหนึ่งของดาวิด เมื่อท่านหนีจากซาอูลไปอยู่ในถ้ำ
57:1 ขอทรงเมตตาข้าพระองค์ โอ ข้าแต่พระเจ้า ขอทรงเมตตาข้าพระองค์ เพราะจิตใจของข้าพระองค์วางใจในพระองค์ ใช่แล้ว ข้าพระองค์จะทำที่ลี้ภัยของข้าพระองค์ให้อยู่ใต้ร่มปีกของพระองค์ จนกว่าภัยอันตรายเหล่านี้จะผ่านพ้นไป
57:2 ข้าพเจ้าจะร้องทูลต่อพระเจ้าองค์ผู้สูงสุด ต่อพระเจ้าผู้ทรงกระทำการทั้งสิ้นให้สำเร็จเพื่อข้าพเจ้า
57:3 พระองค์จะทรงส่งมาจากสวรรค์ และทรงช่วยข้าพเจ้าให้รอดจากการติเตียนของคนที่อยากกลืนข้าพเจ้าเสีย เซลาห์ พระเจ้าจะทรงส่งความเมตตาของพระองค์และความจริงของพระองค์ออกไป
57:4 จิตใจของข้าพเจ้าอยู่ท่ามกลางเหล่าสิงโต และข้าพเจ้านอนอยู่ท่ามกลางบรรดาคนที่ติดไฟ คือบุตรทั้งหลายของมนุษย์ ซึ่งฟันของพวกเขาเป็นบรรดาหอกและลูกธนูทั้งหลาย และลิ้นของพวกเขาคือดาบคม
57:5 ขอพระองค์ทรงเป็นที่ยกย่อง โอ ข้าแต่พระเจ้า เหนือฟ้าสวรรค์ทั้งหลาย ขอสง่าราศีของพระองค์อยู่เหนือทั่วแผ่นดินโลกทั้งสิ้น
57:6 พวกเขาได้วางตาข่ายดักบรรดาย่างเท้าของข้าพเจ้า จิตใจของข้าพเจ้าได้ค้อมลง พวกเขาได้ขุดบ่อไว้ตรงหน้าข้าพเจ้า พวกเขาก็ตกลงไปท่ามกลางบ่อนั้นเสียเอง เซลาห์

ดาวิดสรรเสริญพระเจ้า
57:7 ใจของข้าพระองค์มั่นคง โอ ข้าแต่พระเจ้า ใจของข้าพระองค์มั่นคง ข้าพระองค์จะร้องเพลงและถวายคำสรรเสริญ
57:8 จงตื่นเถิด สง่าราศีของข้าพเจ้าเอ๋ย จงตื่นเถิด พิณใหญ่และพิณเขาคู่เอ๋ย ข้าพเจ้าเองจะตื่นแต่เช้าตรู่
57:9 ข้าพระองค์จะสรรเสริญพระองค์ โอ ข้าแต่องค์พระผู้เป็นเจ้า ท่ามกลางประชาชน ข้าพระองค์จะร้องเพลงถวายแด่พระองค์ท่ามกลางประชาชาติทั้งหลาย
57:10 เพราะความเมตตาของพระองค์ใหญ่ยิ่งถึงฟ้าสวรรค์ทั้งหลาย และความจริงของพระองค์สูงถึงบรรดาเมฆ
57:11 ขอพระองค์ทรงเป็นที่ยกย่อง โอ ข้าแต่พระเจ้า เหนือฟ้าสวรรค์ทั้งหลาย ขอสง่าราศีของพระองค์อยู่เหนือทั่วแผ่นดินโลกทั้งสิ้น


เพลงสดุดี 58

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การตำหนิผู้พิพากษาอธรรม
ถึงหัวหน้านักร้องตามทำนองอาลทัสชิท มิคทามบทหนึ่งของดาวิด
58:1 พวกท่านพูดความชอบธรรมอย่างแท้จริงหรือ โอ ชุมนุมชนเอ๋ย พวกท่านพิพากษาอย่างเที่ยงธรรมหรือ โอ บุตรทั้งหลายของมนุษย์เอ๋ย
58:2 ใช่แล้ว ในใจพวกท่านกระทำความชั่ว พวกท่านชั่งความทารุณแห่งมือของพวกท่านในแผ่นดินโลก

ลักษณะของคนชั่ว
58:3 คนชั่วห่างเหินไปตั้งแต่อยู่ในครรภ์ พวกเขาหลงเจิ่นไปทันทีที่พวกเขาเกิดมา โดยพูดคำมุสาทั้งหลาย
58:4 พิษของพวกเขาเหมือนอย่างพิษงู พวกเขาเหมือนอย่างงูพิษหูหนวกที่อุดหูของมัน
58:5 ซึ่งจะไม่ตั้งใจฟังเสียงของพวกหมองู ผู้ซึ่งมีมนต์ขลัง
58:6 ขอทรงหักฟันของพวกเขาเสีย โอ ข้าแต่พระเจ้า ในปากของพวกเขา ขอทรงหักเขี้ยวของบรรดาสิงโตหนุ่มออกเสีย โอ ข้าแต่พระเยโฮวาห์
58:7 ให้พวกเขาละลายไปเหมือนน้ำทั้งหลายซึ่งไหลอยู่เนือง ๆ เมื่อเขาโก่งคันธนูของเขาเพื่อยิงบรรดาลูกธนูของเขา ให้ลูกธนูเหล่านั้นเป็นเหมือนถูกตัดเป็นชิ้น ๆ
58:8 เหมือนอย่างหอยทากซึ่งละลายเป็นเมือกไป ขอให้พวกเขาทุกคนหายไป เหมือนอย่างการแท้งลูกของหญิงคนหนึ่ง เพื่อพวกเขาจะไม่เคยเห็นดวงอาทิตย์
58:9 ก่อนบรรดาหม้อของพวกเจ้าจะรู้สึกร้อนด้วยไฟแห่งหนามทั้งหลาย พระองค์จะทรงกวาดคนเหล่านั้นไปเสียเหมือนอย่างลมหมุน ทั้งเป็นและในพระพิโรธของพระองค์
58:10 คนชอบธรรมจะเปรมปรีดิ์ เมื่อเขาเห็นการแก้แค้นนั้น เขาจะล้างเท้าของเขาในโลหิตของคนชั่ว
58:11 เพื่อที่จะมีคนกล่าวว่า “แท้จริง มีบำเหน็จสำหรับคนชอบธรรม แท้จริง พระองค์ทรงเป็นพระเจ้าที่พิพากษาในแผ่นดินโลก”


เพลงสดุดี 59

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอการช่วยให้พ้น
ถึงหัวหน้านักร้องตามทำนองอาลทัสชิท มิคทามบทหนึ่งของดาวิด เมื่อซาอูลทรงส่งคนไปและพวกเขาเฝ้าบ้านของดาวิดเพื่อจะฆ่าท่านเสีย
59:1 ขอทรงช่วยข้าพระองค์ให้พ้นจากบรรดาศัตรูของข้าพระองค์ โอ ข้าแต่พระเจ้าของข้าพระองค์ ขอทรงป้องกันข้าพระองค์จากบรรดาคนที่ลุกขึ้นต่อสู้กับข้าพระองค์
59:2 ขอทรงช่วยข้าพระองค์ให้พ้นจากบรรดาคนที่ทำความชั่วช้า และขอทรงช่วยข้าพระองค์ให้รอดจากคนกระหายเลือด
59:3 เพราะดูเถิด พวกเขาซุ่มคอยเอาชีวิตของข้าพระองค์ ผู้มีอำนาจรวมหัวกันต่อสู้กับข้าพระองค์ มิใช่เพราะเหตุการละเมิดของข้าพระองค์หรือเพราะเหตุบาปของข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์
59:4 พวกเขาวิ่งและเตรียมตัวพร้อมโดยปราศจากความผิดของข้าพระองค์ ขอทรงตื่นขึ้นเพื่อช่วยเหลือข้าพระองค์ และทอดพระเนตรเถิด
59:5 ฉะนั้นพระองค์ โอ ข้าแต่พระเยโฮวาห์พระเจ้าจอมโยธา ผู้ทรงเป็นพระเจ้าแห่งอิสราเอล ขอทรงตื่นขึ้นเพื่อเยี่ยมเยียนพวกคนต่างชาติ ขออย่าทรงเมตตาเหล่าผู้ละเมิดที่ชั่วคนใด เซลาห์
59:6 พวกเขากลับมาในเวลาเย็น พวกเขาทำเสียงหอนเหมือนอย่างสุนัข และตระเวนไปทั่วนคร
59:7 ดูเถิด พวกเขาพ่นคำขู่ออกมาจากปากของตน ดาบทั้งหลายอยู่ในริมฝีปากของพวกเขา “เพราะใคร” พวกเขาพูดว่า “กำลังฟังอยู่”
59:8 แต่พระองค์ โอ ข้าแต่พระเยโฮวาห์ จะทรงหัวเราะเยาะพวกเขา พระองค์จะทรงเยาะเย้ยพวกคนต่างชาติ
59:9 เพราะเหตุพระกำลังของพระองค์ ข้าพระองค์จะรอคอยพระองค์ เพราะพระเจ้าทรงเป็นป้อมปราการของข้าพเจ้า
59:10 พระเจ้าแห่งความเมตตาของข้าพเจ้าจะนำหน้าข้าพเจ้าไป พระเจ้าจะทรงให้ข้าพเจ้าเห็นความปรารถนาของข้าพเจ้าต่อพวกศัตรูของข้าพเจ้านั้นสำเร็จ
59:11 ขออย่าทรงสังหารพวกเขาเสีย เกรงว่าประชากรของข้าพระองค์จะลืม ขอทรงกระจายพวกเขาออกไปด้วยฤทธานุภาพของพระองค์และนำพวกเขาลงมา โอ ข้าแต่องค์พระผู้เป็นเจ้า โล่ของพวกข้าพระองค์
59:12 เพราะเหตุบาปแห่งปากของพวกเขา และเพราะเหตุบรรดาถ้อยคำแห่งริมฝีปากของพวกเขา ขอให้พวกเขาถูกจับในความเย่อหยิ่งของพวกเขา และเพราะเหตุการสาปแช่งและการมุสาซึ่งพวกเขาพูดนั้น
59:13 ขอทรงผลาญพวกเขาเสียในพระพิโรธ ขอทรงผลาญพวกเขาเสีย เพื่อพวกเขาจะไม่เหลือเลย และขอให้พวกเขาทราบว่าพระเจ้าทรงครอบครองในยาโคบ จนถึงที่สุดปลายแห่งแผ่นดินโลก เซลาห์
59:14 และในเวลาเย็นให้พวกเขากลับมา และให้พวกเขาทำเสียงหอนเหมือนอย่างสุนัข และตระเวนไปทั่วนคร
59:15 ให้พวกเขาเทียวขึ้นเทียวล่องหาอาหาร และขู่คำรามถ้าพวกเขาไม่ได้กินอิ่ม
59:16 แต่ข้าพระองค์จะร้องเพลงถึงอานุภาพของพระองค์ ใช่แล้ว ข้าพระองค์จะร้องเพลงเสียงดังถึงความเมตตาของพระองค์ในเวลาเช้า เพราะพระองค์ทรงเป็นป้อมปราการของข้าพระองค์ และเป็นที่ลี้ภัยในวันแห่งความทุกข์ลำบากของข้าพระองค์
59:17 โอ ข้าแต่พระกำลังของข้าพระองค์ ข้าพระองค์จะร้องเพลงถวายแด่พระองค์ เพราะพระเจ้าทรงเป็นป้อมปราการของข้าพเจ้า และทรงเป็นพระเจ้าแห่งความเมตตาของข้าพเจ้า


เพลงสดุดี 60

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอการช่วยให้พ้น
ถึงหัวหน้านักร้อง ตามทำนองชูชานเอดูท มิคทามบทหนึ่งของดาวิดเพื่อสั่งสอน เมื่อท่านสู้รบกับอารัม-นาหะราอิม และกับอารัมโซบาห์ เมื่อโยอาบกลับมาและฆ่าคนเอโดมเสียหนึ่งหมื่นสองพันคนในหุบเขาแห่งเกลือ
60:1 โอ ข้าแต่พระเจ้า พระองค์ทรงทอดทิ้งพวกข้าพระองค์แล้ว พระองค์ทรงกระจัดกระจายพวกข้าพระองค์เสีย พระองค์ไม่พอพระทัย โอ ขอทรงหันพระองค์มาหาพวกข้าพระองค์อีก
60:2 พระองค์ทรงกระทำให้แผ่นดินโลกหวั่นไหว พระองค์ทรงทำให้มันแตกแยกออก ขอทรงซ่อมบรรดาช่องของมันเพราะมันโยกเยก
60:3 พระองค์ทรงให้ประชากรของพระองค์เห็นบรรดาสิ่งที่โหดร้าย พระองค์ทรงทำให้พวกข้าพระองค์ดื่มน้ำองุ่นแห่งความตกตะลึง
60:4 พระองค์ทรงมอบธงไว้ให้แก่บรรดาคนที่เกรงกลัวพระองค์ เพื่อธงนั้นจะชักขึ้นเพราะเหตุความจริง เซลาห์
60:5 เพื่อว่าผู้ที่พระองค์ทรงรักจะได้รับการช่วยให้พ้น ขอทรงช่วยให้รอดโดยพระหัตถ์ขวาของพระองค์ และทรงสดับฟังข้าพระองค์
60:6 พระเจ้าได้ตรัสในความบริสุทธิ์ของพระองค์ “เราจะปีติยินดี เราจะแบ่งเมืองเชเคม และแบ่งหุบเขาแห่งสุคคทออก
60:7 กิเลอาดเป็นของเรา และมนัสเสห์เป็นของเรา เอฟราอิมเป็นกำลังแห่งศีรษะของเราด้วย ยูดาห์เป็นผู้ตั้งพระราชบัญญัติของเรา
60:8 โมอับเป็นอ่างล้างชำระของเรา เราเหวี่ยงรองเท้าของเราลงบนเอโดม เจ้าจะมีชัยเหนือฟีลิสเตียเพราะเหตุเรา”
60:9 ผู้ใดจะนำข้าพเจ้าเข้าไปในนครที่เข้มแข็ง ผู้ใดจะนำข้าพเจ้าเข้าไปในเอโดม
60:10 พระองค์จะทรงทำมิใช่หรือ โอ ข้าแต่พระเจ้า ผู้ซึ่งได้ทรงทอดทิ้งพวกข้าพระองค์แล้ว และพระองค์เองมิใช่หรือ โอ ข้าแต่พระเจ้า ผู้ซึ่งมิได้เสด็จออกไปพร้อมกับบรรดากองทัพของพวกข้าพระองค์
60:11 ขอทรงช่วยเหลือพวกข้าพระองค์ให้พ้นจากความยากลำบาก เพราะความช่วยเหลือของมนุษย์ก็ไร้ผล
60:12 โดยพระเจ้าเอง พวกข้าพเจ้าจะกระทำอย่างเข้มแข็ง เพราะพระองค์เองทรงเป็นผู้ที่จะเหยียบบรรดาศัตรูของพวกข้าพเจ้าลง


เพลงสดุดี 61

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดร้องทูลต่อพระเจ้า
ถึงหัวหน้านักร้องใช้เครื่องสาย เพลงสดุดีของดาวิด
61:1 ขอทรงสดับฟังเสียงร้องทูลของข้าพระองค์ โอ ข้าแต่พระเจ้า ขอทรงใส่พระทัยต่อคำอธิษฐานของข้าพระองค์
61:2 ตั้งแต่ที่สุดปลายแผ่นดินโลก ข้าพระองค์จะร้องทูลต่อพระองค์ เมื่อใจของข้าพระองค์ท่วมท้นแล้ว ขอทรงนำข้าพระองค์มาถึงศิลาที่สูงกว่าข้าพระองค์
61:3 เพราะพระองค์ทรงเป็นที่ลี้ภัยสำหรับข้าพระองค์ และเป็นหอคอยเข้มแข็งที่ประจันหน้าศัตรู
61:4 ข้าพระองค์จะอาศัยอยู่ในพลับพลาของพระองค์เป็นนิตย์ ข้าพระองค์จะวางใจในที่กำบังแห่งปีกของพระองค์ เซลาห์
61:5 เพราะพระองค์ โอ ข้าแต่พระเจ้า ทรงสดับฟังคำปฏิญาณทั้งหลายของข้าพระองค์ พระองค์ประทานมรดกของบรรดาคนที่เกรงกลัวพระนามของพระองค์แก่ข้าพระองค์แล้ว
61:6 พระองค์จะทรงยืดพระชนม์ของกษัตริย์ และให้ปีทั้งหลายของท่านยืนนานไปหลายชั่วอายุคน
61:7 ท่านจะคอยเฝ้าต่อพระพักตร์พระเจ้าเป็นนิตย์ โอ ขอทรงตระเตรียมความเมตตาและความจริงไว้ ซึ่งสามารถคุ้มครองท่าน
61:8 ดังนั้น ข้าพระองค์จะร้องเพลงสรรเสริญแด่พระนามของพระองค์เสมอ เพื่อข้าพระองค์จะสามารถกระทำตามบรรดาคำปฏิญาณประจำวันของข้าพระองค์


เพลงสดุดี 62

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดวางใจในพระเจ้าแต่ผู้เดียว
ถึงหัวหน้านักร้อง ตามทำนองเยดูธูน เพลงสดุดีของดาวิด
62:1 แน่นอนจิตใจของข้าพเจ้าคอยท่าพระเจ้า ความรอดของข้าพเจ้ามาจากพระองค์
62:2 พระองค์เท่านั้นทรงเป็นศิลาของข้าพเจ้าและเป็นความรอดของข้าพเจ้า พระองค์ทรงเป็นป้อมปราการของข้าพเจ้า ข้าพเจ้าจะไม่หวั่นไหวใหญ่โต
62:3 พวกเจ้าจะคิดการประทุษร้ายต่อคนอื่นนานสักเท่าใด พวกเจ้าทุกคนจะถูกสังหาร พวกเจ้าจะเป็นเหมือนอย่างกำแพงที่เอียงและจะเป็นเหมือนอย่างรั้วที่โยกเยก
62:4 พวกเขาปรึกษากันเพียงแต่เพื่อจะผลักท่านลงมาจากความล้ำเลิศของท่าน พวกเขาชื่นชมยินดีในบรรดาความเท็จ พวกเขาอวยพรด้วยปากของตน แต่พวกเขาสาปแช่งอยู่ภายใน เซลาห์
62:5 จิตใจของข้าพเจ้าเอ๋ย เจ้าจงคอยท่าพระเจ้าแต่องค์เดียว เพราะความหวังของข้าพเจ้ามาจากพระองค์
62:6 พระองค์เท่านั้นทรงเป็นศิลาของข้าพเจ้าและเป็นความรอดของข้าพเจ้า พระองค์ทรงเป็นป้อมปราการของข้าพเจ้า ข้าพเจ้าจะไม่หวั่นไหว
62:7 ความรอดของข้าพเจ้าและสง่าราศีของข้าพเจ้าอยู่ในพระเจ้า ศิลาแห่งกำลังของข้าพเจ้าและที่ลี้ภัยของข้าพเจ้าอยู่ในพระเจ้า
62:8 จงวางใจในพระองค์ตลอดเวลา พวกท่าน ประชาชนเอ๋ย จงระบายความในใจของพวกท่านต่อพระพักตร์พระองค์ พระเจ้าทรงเป็นที่ลี้ภัยสำหรับพวกเรา เซลาห์
62:9 แน่นอน คนฐานะต่ำก็เป็นสิ่งไร้สาระ และคนฐานะสูงก็เป็นความเท็จ เมื่อวางลงบนตาชั่ง พวกเขารวมด้วยกันก็ยังเบากว่าสิ่งไร้สาระ
62:10 อย่าวางใจในการบีบบังคับ และอย่าหวังเปล่าในการปล้น ถ้าความมั่งคั่งเพิ่มขึ้น อย่าวางใจของพวกท่านในสิ่งเหล่านั้น
62:11 พระเจ้าตรัสครั้งหนึ่ง ข้าพเจ้าได้ยินอย่างนี้สองครั้งแล้ว ว่าฤทธานุภาพเป็นของพระเจ้า
62:12 โอ ข้าแต่องค์พระผู้เป็นเจ้า ความเมตตาเป็นของพระองค์ด้วย เพราะพระองค์ทรงสนองแก่มนุษย์ทุกคนตามการงานของเขา


เพลงสดุดี 63

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดกระหายหาพระเจ้า
เพลงสดุดีของดาวิด เมื่อท่านอยู่ในถิ่นทุรกันดารแห่งยูดาห์
63:1 โอ ข้าแต่พระเจ้า พระองค์ทรงเป็นพระเจ้าของข้าพระองค์ ข้าพระองค์จะแสวงหาพระองค์แต่เช้า จิตใจของข้าพระองค์กระหายหาพระองค์ เนื้อหนังของข้าพระองค์กระเสือกกระสนหาพระองค์ในดินแดนที่แห้งและกระหายน้ำ ที่ที่ไม่มีน้ำ
63:2 เพื่อจะได้เห็นฤทธานุภาพของพระองค์และสง่าราศีของพระองค์ เหมือนอย่างที่ข้าพระองค์ได้เคยเห็นพระองค์ในสถานบริสุทธิ์
63:3 เพราะว่าความรักกรุณาของพระองค์ดีกว่าชีวิต ริมฝีปากของข้าพระองค์จะสรรเสริญพระองค์
63:4 ดังนั้นแหละ ข้าพระองค์จะสรรเสริญพระองค์ขณะที่ข้าพระองค์มีชีวิตอยู่ ข้าพระองค์จะยกมือของข้าพระองค์ขึ้นในพระนามของพระองค์
63:5 จิตใจของข้าพระองค์จะอิ่มหนำเหมือนอย่างกับไขกระดูกและไขมัน และปากของข้าพระองค์จะสรรเสริญพระองค์ด้วยริมฝีปากที่ชื่นบาน
63:6 เมื่อข้าพระองค์ระลึกถึงพระองค์บนที่นอนของข้าพระองค์ และตรึกตรองถึงพระองค์ในทุก ๆ ยามแห่งเวลากลางคืน
63:7 เพราะเหตุว่าพระองค์ทรงเป็นผู้ช่วยเหลือของข้าพระองค์ ฉะนั้นข้าพระองค์จึงจะเปรมปรีดิ์อยู่ในร่มแห่งปีกของพระองค์
63:8 จิตใจของข้าพระองค์ติดตามพระองค์อยู่อย่างใกล้ชิด พระหัตถ์ขวาของพระองค์ชูข้าพระองค์ไว้

ดาวิดมั่นใจว่าพวกศัตรูจะถูกทำลาย
63:9 แต่บรรดาคนที่แสวงหาชีวิตของข้าพระองค์เพื่อทำลายมันเสีย จะลงไปในบรรดาที่ลึกแห่งแผ่นดินโลก
63:10 พวกเขาจะล้มลงโดยดาบ พวกเขาจะเป็นส่วนสำหรับบรรดาสุนัขจิ้งจอก
63:11 แต่กษัตริย์จะทรงเปรมปรีดิ์ในพระเจ้า ทุกคนที่ปฏิญาณโดยพระนามของพระองค์จะถวายสง่าราศี แต่ปากของคนเหล่านั้นที่พูดคำมุสาทั้งหลายจะถูกปิด


เพลงสดุดี 64

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดขอให้รอดพ้นจากพวกศัตรู
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
64:1 ขอทรงสดับฟังเสียงของข้าพระองค์ โอ ข้าแต่พระเจ้า ในคำอธิษฐานของข้าพระองค์ ขอทรงสงวนชีวิตของข้าพระองค์ไว้จากความกลัวศัตรู
64:2 ขอทรงซ่อนข้าพระองค์ไว้จากการปรึกษากันอย่างลับ ๆ ของคนชั่ว จากการปองร้ายของบรรดาคนกระทำความชั่วช้า
64:3 ผู้ลับลิ้นของตนเหมือนอย่างลับดาบ และโก่งคันธนูของพวกเขาเพื่อยิงลูกธนูทั้งหลายของตน คือบรรดาถ้อยคำขมขื่น
64:4 เพื่อพวกเขาจะยิงอย่างลับ ๆ ใส่คนปราศจากตำหนิ พวกเขายิงใส่เขาอย่างกะทันหันและไม่เกรงกลัว
64:5 พวกเขาหนุนใจตัวเองในเรื่องชั่วร้าย พวกเขาคุยกันเรื่องการวางกับดักทั้งหลายอย่างลับ ๆ พวกเขาพูดว่า “ใครจะเห็นพวกเขา”
64:6 พวกเขาค้นหาบรรดาความชั่วช้า พวกเขาค้นหาอย่างขยันขันแข็งจนสำเร็จ เพราะความคิดภายในของพวกเขาทุกคนและในใจนั้นลึกล้ำนัก
64:7 แต่พระเจ้าจะทรงยิงใส่พวกเขาด้วยลูกธนูดอกหนึ่ง พวกเขาจะได้รับบาดเจ็บอย่างฉับพลัน
64:8 ดังนั้น พวกเขาจะทำให้ลิ้นของตนหล่นใส่ตัวเอง ทุกคนที่เห็นเขาเหล่านั้นจะหนีไป
64:9 และคนทั้งปวงจะเกรงกลัว และจะประกาศพระราชกิจของพระเจ้า เพราะพวกเขาจะพิจารณาถึงกิจการของพระองค์อย่างฉลาด
64:10 คนชอบธรรมจะยินดีในพระเยโฮวาห์ และจะวางใจในพระองค์ และบรรดาคนที่เที่ยงธรรมในใจจะถวายสง่าราศี


เพลงสดุดี 65

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การสรรเสริญพระคุณของพระเจ้า
ถึงหัวหน้านักร้อง เพลงสดุดีและบทเพลงของดาวิด
65:1 การสรรเสริญคอยท่าพระองค์ในศิโยน โอ ข้าแต่พระเจ้า และคนจะกระทำตามคำปฏิญาณต่อพระองค์
65:2 โอ ข้าแต่พระองค์ผู้ทรงสดับฟังคำอธิษฐาน เนื้อหนังทั้งสิ้นจะมาหาพระองค์
65:3 ความชั่วช้าทั้งหลายชนะข้าพระองค์ ส่วนบรรดาการละเมิดของพวกข้าพระองค์ พระองค์ก็จะทรงชำระล้างพวกมันออกไปเสีย

ความประเสริฐของพระเจ้าต่อผู้เลือกสรรของพระองค์
65:4 ผู้ที่พระองค์ทรงเลือกและทำให้มาเข้าเฝ้าพระองค์ เพื่อเขาจะอาศัยอยู่ในบริเวณพระนิเวศน์ของพระองค์จะได้รับพร พวกข้าพระองค์จะอิ่มเอิบด้วยความดีแห่งพระนิเวศน์ของพระองค์ คือพระวิหารอันบริสุทธิ์ของพระองค์
65:5 พระองค์จะทรงตอบพวกข้าพระองค์โดยสิ่งต่าง ๆ อันน่าครั่นคร้ามในความชอบธรรม โอ ข้าแต่พระเจ้าแห่งความรอดของพวกข้าพระองค์ ผู้ทรงเป็นความไว้เนื้อเชื่อใจของที่สุดปลายทั้งสิ้นของแผ่นดินโลก และของคนเหล่านั้นที่อยู่ที่ไกลโพ้นบนทะเล
65:6 ผู้ทรงตั้งภูเขาทั้งหลายไว้โดยพระกำลังของพระองค์ ซึ่งถูกคาดเอวไว้ด้วยอานุภาพ
65:7 ผู้ซึ่งทรงระงับเสียงอึงคะนึงของบรรดาทะเล เสียงอึงคะนึงของคลื่นทะเลเหล่านั้น และเสียงโกลาหลของชาวประเทศทั้งหลาย
65:8 บรรดาคนที่อาศัยอยู่ในส่วนที่สุดปลายจะเกรงกลัวต่อหมายสำคัญทั้งหลายของพระองค์ พระองค์ทรงกระทำให้การออกไปของยามเช้าและยามเย็นชื่นบาน
65:9 พระองค์ทรงเยี่ยมเยียนแผ่นดินโลก และทรงรดน้ำมัน พระองค์ทรงกระทำให้แผ่นดินโลกอุดมสมบูรณ์ด้วยแม่น้ำของพระเจ้าซึ่งมีน้ำเต็ม พระองค์ทรงจัดหาข้าวให้พวกเขา เมื่อพระองค์ทรงจัดเตรียมแผ่นดินโลกไว้เช่นนั้น
65:10 พระองค์ทรงรดน้ำตามบรรดารอยไถของแผ่นดินโลกอย่างอุดมสมบูรณ์ พระองค์ทรงให้ขี้ไถทั้งหลายของแผ่นดินโลกราบลง พระองค์ทรงให้แผ่นดินโลกอ่อนละมุนด้วยฝนตกปรอย ๆ พระองค์ทรงอวยพรผลิตผลของแผ่นดินโลกนั้น
65:11 พระองค์ทรงประดับยอดปีด้วยคุณความดีของพระองค์ และพระมรรคาทั้งหลายของพระองค์ย้อยหยดด้วยความอุดมสมบูรณ์
65:12 ความอุดมสมบูรณ์ย้อยหยดบนบรรดาทุ่งหญ้าแห่งถิ่นทุรกันดาร และเนินเขาทั้งหลายชื่นบานอยู่ทุกด้าน
65:13 บรรดาทุ่งหญ้าถูกห่มด้วยฝูงแพะแกะ หุบเขาทั้งหลายถูกปกคลุมด้วยข้าวเช่นกัน พวกมันโห่ร้องด้วยความชื่นบาน พวกมันร้องเพลงด้วย


เพลงสดุดี 66

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดกล่าวถึงความประเสริฐอันพิเศษของพระเจ้า
ถึงหัวหน้านักร้อง บทเพลงหรือเพลงสดุดี
66:1 จงเปล่งเสียงชื่นบานถวายแด่พระเจ้า พวกเจ้า แผ่นดินทั้งสิ้นเอ๋ย
66:2 จงร้องเพลงถวายพระเกียรติแห่งพระนามของพระองค์ จงทำให้คำสรรเสริญพระองค์เปี่ยมด้วยสง่าราศี
66:3 จงทูลต่อพระเจ้าว่า “พระองค์ทรงน่าสะพรึงยิ่งนักในพระราชกิจทั้งหลายของพระองค์ โดยความยิ่งใหญ่แห่งฤทธานุภาพของพระองค์ บรรดาศัตรูของพระองค์จะนบนอบตัวต่อพระองค์
66:4 แผ่นดินโลกทั้งสิ้นจะนมัสการพระองค์ และจะร้องเพลงถวายแด่พระองค์ พวกเขาจะร้องเพลงถวายแด่พระนามของพระองค์” เซลาห์
66:5 จงมาและดูบรรดาพระราชกิจของพระเจ้า พระองค์ทรงน่าสะพรึงในพระราชกิจของพระองค์ต่อบุตรทั้งหลายของมนุษย์
66:6 พระองค์ได้ทรงเปลี่ยนทะเลให้เป็นดินแห้ง พวกเขาได้เดินข้ามแม่น้ำไป ที่นั่นพวกเราได้เปรมปรีดิ์ในพระองค์
66:7 พระองค์ทรงครอบครองโดยอานุภาพของพระองค์เป็นนิตย์ พระเนตรของพระองค์เฝ้าดูบรรดาประชาชาติอยู่ อย่าให้คนมักกบฏยกย่องตัวเอง เซลาห์
66:8 โอ จงสรรเสริญพระเจ้าของพวกเรา พวกเจ้า ชนชาติทั้งหลายเอ๋ย และจงทำให้ได้ยินเสียงสรรเสริญพระองค์
66:9 ผู้ซึ่งทรงรักษาชีวิตของเราให้เป็นอยู่ และไม่ทรงยอมให้เท้าของพวกเราพลาด
66:10 เพราะพระองค์ โอ ข้าแต่พระเจ้า ได้ทรงลองใจพวกข้าพระองค์ พระองค์ได้ทรงทดลองพวกข้าพระองค์เหมือนอย่างทดลองเงิน
66:11 พระองค์ได้ทรงนำพวกข้าพระองค์เข้ามาในข่าย พระองค์ได้ทรงวางความทุกข์ยากไว้ที่บั้นเอวของพวกข้าพระองค์
66:12 พระองค์ได้ทรงทำให้คนทั้งหลายขับขี่เหนือศีรษะของพวกข้าพระองค์ พวกข้าพระองค์ได้ลุยไฟและลุยน้ำ แต่พระองค์ได้ทรงนำพวกข้าพระองค์มาสู่สถานที่อันอุดมสมบูรณ์
66:13 ข้าพระองค์จะเข้าไปในพระนิเวศน์ของพระองค์พร้อมด้วยบรรดาเครื่องเผาบูชา ข้าพระองค์จะทำตามบรรดาคำปฏิญาณของข้าพระองค์ต่อพระองค์
66:14 ซึ่งริมฝีปากของข้าพระองค์ได้เอ่ยไว้ และซึ่งปากของข้าพระองค์ได้กล่าวไว้ ตอนที่ข้าพระองค์อยู่ในความทุกข์ยากลำบาก
66:15 ข้าพระองค์จะถวายบรรดาสัตว์อ้วนพีเป็นเครื่องเผาบูชาแด่พระองค์ พร้อมกับเครื่องหอมแห่งแกะตัวผู้ทั้งหลาย ข้าพระองค์จะถวายบรรดาวัวหนุ่มพร้อมกับแพะทั้งหลายเป็นเครื่องบูชา เซลาห์
66:16 จงมาและฟัง พวกเจ้า บรรดาคนที่เกรงกลัวพระเจ้าเอ๋ย และข้าพเจ้าจะประกาศว่าพระองค์ได้ทรงกระทำอะไรบ้างเพื่อจิตใจของข้าพเจ้า
66:17 ข้าพเจ้าได้ร้องทูลพระองค์ด้วยปากของข้าพเจ้า และพระองค์ทรงได้รับการยกย่องด้วยลิ้นของข้าพเจ้า
66:18 ถ้าข้าพเจ้าบ่มความชั่วช้าไว้ในใจของข้าพเจ้า องค์พระผู้เป็นเจ้าจะไม่ทรงสดับฟังข้าพเจ้า
66:19 แต่พระเจ้าทรงสดับฟังข้าพเจ้าแล้วอย่างแน่นอน พระองค์ทรงใส่พระทัยต่อเสียงแห่งคำอธิษฐานของข้าพเจ้าแล้ว
66:20 สาธุการแด่พระเจ้า ผู้ซึ่งมิได้ทรงหันคำอธิษฐานของข้าพเจ้าไปเสีย หรือความเมตตาของพระองค์ไปเสียจากข้าพเจ้า


เพลงสดุดี 67

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การอธิษฐานและการสรรเสริญพระเจ้า
ถึงหัวหน้านักร้องใช้เครื่องสาย เพลงสดุดีหรือบทเพลง
67:1 ขอพระเจ้าทรงพระเมตตาต่อพวกข้าพระองค์ และอวยพรพวกข้าพระองค์ และทรงทำให้พระพักตร์พระองค์ส่องแสงมายังพวกข้าพระองค์เถิด เซลาห์
67:2 เพื่อพระมรรคาของพระองค์จะเป็นที่รู้จักบนแผ่นดินโลก การทรงรักษาที่ช่วยให้รอดของพระองค์ท่ามกลางบรรดาประชาชาติทั้งสิ้น
67:3 ขอให้ชนชาติทั้งหลายสรรเสริญพระองค์ โอ ข้าแต่พระเจ้า ขอให้ชนชาติทั้งสิ้นสรรเสริญพระองค์
67:4 โอ ขอให้ประเทศทั้งหลายยินดีและร้องเพลงด้วยความชื่นบาน เพราะพระองค์จะทรงพิพากษาชนชาติทั้งหลายอย่างชอบธรรม และจะทรงครอบครองประชาชาติทั้งหลายบนแผ่นดินโลก เซลาห์
67:5 ขอให้ชนชาติทั้งหลายสรรเสริญพระองค์ โอ ข้าแต่พระเจ้า ขอให้ชนชาติทั้งปวงสรรเสริญพระองค์
67:6 แล้วแผ่นดินโลกจึงจะบังเกิดผลของมัน และพระเจ้าคือพระเจ้าของพวกเราจะทรงอวยพรพวกเรา
67:7 พระเจ้าจะทรงอวยพรพวกเรา และที่สุดปลายทั้งสิ้นแห่งแผ่นดินโลกจะเกรงกลัวพระองค์


เพลงสดุดี 68

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การอธิษฐานเมื่อคนอิสราเอลย้ายหีบพันธสัญญาของพระเยโฮวาห์
ถึงหัวหน้านักร้อง เพลงสดุดีหรือบทเพลงของดาวิด
68:1 ขอพระเจ้าทรงลุกขึ้น ขอให้บรรดาศัตรูของพระองค์ถูกกระจัดกระจายไป ขอให้บรรดาคนที่เกลียดชังพระองค์หนีไปต่อพระพักตร์พระองค์ด้วย
68:2 ควันถูกขับไปฉันใด ก็ขอทรงไล่พวกเขาไปฉันนั้น ขี้ผึ้งละลายต่อหน้าไฟฉันใด ก็ขอให้คนชั่วพินาศต่อพระพักตร์พระเจ้าฉันนั้น
68:3 แต่ขอให้คนชอบธรรมมีความยินดี ขอให้พวกเขาชื่นบานต่อพระพักตร์พระเจ้า ใช่แล้ว ขอให้พวกเขาชื่นบานเป็นล้นพ้น
68:4 จงร้องเพลงถวายแด่พระเจ้า จงร้องเพลงสรรเสริญแด่พระนามของพระองค์ จงยกย่องพระองค์ผู้เสด็จมาบนฟ้าสวรรค์ทั้งหลายโดยพระนามของพระองค์คือพระเยโฮวาห์ และจงชื่นบานต่อพระพักตร์พระองค์
68:5 บิดาของลูกกำพร้าพ่อ และผู้พิพากษาของบรรดาหญิงม่าย คือพระเจ้าในที่ประทับอันบริสุทธิ์ของพระองค์
68:6 พระเจ้าทรงตั้งคนเปลี่ยวเปล่าให้อยู่ในครอบครัวต่าง ๆ พระองค์ทรงนำคนเหล่านั้นซึ่งถูกล่ามด้วยโซ่ตรวนทั้งหลายออกมา แต่คนมักกบฏอาศัยอยู่ในแผ่นดินที่แห้งแล้ง
68:7 โอ ข้าแต่พระเจ้า เมื่อพระองค์ได้เสด็จนำหน้าประชากรของพระองค์ เมื่อพระองค์ได้ดำเนินไปตามถิ่นทุรกันดาร เซลาห์
68:8 แผ่นดินโลกได้สั่นสะเทือน บรรดาฟ้าสวรรค์ก็เทฝนลงมาต่อพระพักตร์พระเจ้าด้วย แม้แต่ภูเขาซีนายเองก็ถูกทำให้หวั่นไหวต่อพระพักตร์พระเจ้าคือพระเจ้าแห่งอิสราเอล
68:9 โอ ข้าแต่พระเจ้า พระองค์ได้ทรงส่งฝนอันอุดมลงมา ซึ่งโดยฝนนั้นพระองค์ได้ทรงทำให้มรดกของพระองค์มั่นคง เมื่อมรดกนั้นอ่อนระโหย
68:10 ชุมนุมชนของพระองค์ก็มาอาศัยอยู่ในที่นั้น โอ ข้าแต่พระเจ้า พระองค์ทรงจัดเตรียมไว้จากความดีของพระองค์ ให้แก่คนขัดสน
68:11 องค์พระผู้เป็นเจ้าได้ประทานพระวจนะ พวกที่ประกาศพระวจนะนั้นก็เป็นพวกใหญ่โต
68:12 บรรดากษัตริย์ของกองทัพทั้งหลายหนีไปเสียแล้ว และผู้หญิงที่คอยอยู่ที่บ้านได้แบ่งข้าวของที่ริบมา
68:13 ถึงแม้ว่าพวกท่านนอนอยู่ท่ามกลางบรรดาคอกสัตว์ แต่พวกท่านก็จะเหมือนปีกนกเขาที่บุด้วยเงิน และขนของมันที่บุด้วยทองคำสีเหลือง
68:14 เมื่อองค์ผู้ทรงมหิทธิฤทธิ์ได้ทรงกระจัดกระจายบรรดากษัตริย์ ณ ที่นั่น มันก็ขาวดุจหิมะในศัลโมน
68:15 เนินเขาของพระเจ้าเป็นเหมือนเนินเขาแห่งเมืองบาชาน เป็นเนินเขาอันสูงเหมือนเนินเขาแห่งเมืองบาชาน
68:16 ทำไมพวกเจ้าจึงกระโดด พวกเจ้า เนินเขาที่สูงทั้งหลายเอ๋ย นี่เป็นเนินเขาซึ่งพระเจ้าทรงปรารถนาที่จะประทับอยู่ข้างใน ใช่แล้ว พระเยโฮวาห์จะประทับในที่นั่นเป็นนิตย์
68:17 บรรดารถม้าศึกของพระเจ้ามีจำนวนสองหมื่นคัน คือมีทูตสวรรค์นับเป็นพัน ๆ องค์พระผู้เป็นเจ้าทรงสถิตอยู่ท่ามกลางพวกเขา เหมือนในซีนาย คือในสถานที่บริสุทธิ์
68:18 พระองค์เสด็จขึ้นสู่เบื้องสูงแล้ว พระองค์ได้ทรงนำพวกเชลยไปเป็นเชลยอีก พระองค์ได้ทรงรับของประทานต่าง ๆ เพื่อมนุษย์ ใช่แล้ว เพื่อคนที่มักกบฏด้วย เพื่อพระเยโฮวาห์พระเจ้าจะประทับอยู่ท่ามกลางพวกเขา
68:19 สาธุการแด่องค์พระผู้เป็นเจ้า ผู้ประทานของดีทั้งหลายแก่พวกเราอย่างบริบูรณ์อยู่ทุกวัน คือพระเจ้าแห่งความรอดของพวกเรา เซลาห์
68:20 ผู้ทรงเป็นพระเจ้าของพวกเราเป็นพระเจ้าแห่งความรอด และการช่วยให้พ้นจากความตายนั้นก็อยู่ที่พระเจ้าคือองค์พระผู้เป็นเจ้า
68:21 แต่พระเจ้าจะทรงทำศีรษะของบรรดาศัตรูของพระองค์ให้เป็นแผล และกระหม่อมผมดกของคนที่ดำเนินต่อไปในบรรดาการละเมิดของตน
68:22 องค์พระผู้เป็นเจ้าตรัสแล้วว่า “เราจะนำให้กลับมาอีกจากบาชาน เราจะนำประชากรของเราให้กลับมาอีกจากที่ลึกของทะเล
68:23 เพื่อเท้าของเจ้าจะได้จุ่มลงในเลือดของบรรดาศัตรูของเจ้า และเพื่อลิ้นของพวกสุนัขของเจ้าจะได้ทำเหมือนกัน”
68:24 พวกเขาได้เห็นการเสด็จของพระองค์ โอ ข้าแต่พระเจ้า คือการเสด็จของพระเจ้าของข้าพระองค์ พระมหากษัตริย์ของข้าพระองค์ ในสถานบริสุทธิ์
68:25 บรรดานักร้องได้นำหน้าไป บรรดานักดนตรีก็ตามหลังไป ท่ามกลางพวกเขานั้นมีพวกหญิงสาวเล่นรำมะนา
68:26 พวกท่านจงสรรเสริญพระเจ้าในบรรดาที่ชุมนุม คือองค์พระผู้เป็นเจ้า จากน้ำพุแห่งอิสราเอล
68:27 ที่นั้นมีเบนยามินผู้น้อยพร้อมกับเจ้านายของพวกเขา บรรดาประมุขของยูดาห์และสภาของพวกเขา บรรดาประมุขของเศบูลุน และบรรดาประมุขของนัฟทาลี
68:28 พระเจ้าของเจ้าทรงบัญชาพละกำลังของเจ้าแล้ว โอ ข้าแต่พระเจ้า ขอทรงเสริมกำลังสิ่งซึ่งพระองค์ได้ทรงกระทำเพื่อพวกข้าพระองค์เถิด
68:29 เพราะเหตุพระวิหารของพระองค์ที่กรุงเยรูซาเล็ม บรรดากษัตริย์จะนำของกำนัลทั้งหลายมาถวายพระองค์
68:30 ขอทรงขนาบหมู่คนที่ถือหอก ฝูงวัวตัวผู้จำนวนมาก พร้อมกับบรรดาลูกวัวแห่งชนชาติทั้งหลาย จนกว่าทุกคนยอมจำนนด้วยถวายเงินหลายแผ่น ขอพระองค์ทรงกระจัดกระจายชนชาติทั้งหลายที่ชื่นชมยินดีในสงคราม
68:31 พวกประมุขจะออกมาจากอียิปต์ ในไม่ช้าเอธิโอเปียจะยื่นมือของเขาออกต่อพระเจ้า
68:32 จงร้องเพลงถวายแด่พระเจ้า พวกเจ้า บรรดาอาณาจักรแห่งแผ่นดินโลกเอ๋ย โอ จงร้องเพลงสรรเสริญถวายแด่องค์พระผู้เป็นเจ้า เซลาห์
68:33 ต่อผู้เสด็จไปบนฟ้าสวรรค์แห่งฟ้าสวรรค์ทั้งปวง ซึ่งอยู่ตั้งแต่โบราณกาล ดูเถิด พระองค์ทรงเปล่งพระสุรเสียงของพระองค์ และเป็นพระสุรเสียงอันทรงมหิทธิฤทธิ์
68:34 พวกท่านจงถวายพละกำลังแด่พระเจ้า ความรุ่งโรจน์ของพระองค์อยู่เหนืออิสราเอล และพละกำลังของพระองค์อยู่ในบรรดาเมฆ
68:35 โอ ข้าแต่พระเจ้า พระองค์ทรงน่าครั่นคร้ามออกมาจากสถานที่บริสุทธิ์ทั้งหลายของพระองค์ พระเจ้าแห่งอิสราเอล คือผู้ที่ประทานพละกำลังและฤทธิ์อำนาจแก่ประชากรของพระองค์ สาธุการแด่พระเจ้า


เพลงสดุดี 69

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดร้องทุกข์เรื่องความยากลำบาก
ถึงหัวหน้านักร้อง ตามทำนองโชชานิม เพลงสดุดีของดาวิด
69:1 ขอทรงช่วยข้าพระองค์ให้รอด โอ ข้าแต่พระเจ้า เพราะน้ำทั้งหลายเข้ามาถึงจิตใจของข้าพระองค์แล้ว
69:2 ข้าพระองค์จมอยู่ในเลนลึก ซึ่งที่นั่นไม่มีที่ยืน ข้าพระองค์มาอยู่ในบรรดาน้ำลึก ซึ่งที่นั่นน้ำทั้งหลายท่วมท้นข้าพระองค์
69:3 ข้าพระองค์อ่อนระอาใจเพราะเหตุการร้องไห้ของข้าพระองค์ คอของข้าพระองค์แห้งผาก ตาของข้าพระองค์มัวลงขณะเมื่อข้าพระองค์คอยท่าพระเจ้าของข้าพระองค์
69:4 บรรดาคนที่เกลียดชังข้าพระองค์โดยไร้เหตุ มีมากกว่าเส้นผมบนศีรษะของข้าพระองค์ คนเหล่านั้นที่จะทำลายข้าพระองค์ คือผู้ที่เป็นพวกศัตรูของข้าพระองค์อย่างไม่มีเหตุก็มีกำลังมาก แล้วข้าพระองค์ได้คืนสิ่งซึ่งข้าพระองค์ไม่ได้เอาไป
69:5 โอ ข้าแต่พระเจ้า พระองค์ทรงทราบถึงความโง่เขลาของข้าพระองค์ และบรรดาบาปของข้าพระองค์ไม่ได้ซ่อนไว้จากพระองค์
69:6 ขออย่าให้บรรดาคนที่คอยท่าพระองค์ โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้าจอมโยธา ได้รับความอับอายเพราะเห็นแก่ข้าพระองค์ ขออย่าให้บรรดาคนที่แสวงหาพระองค์ได้สับสนเพราะเห็นแก่ข้าพระองค์ โอ ข้าแต่พระเจ้าแห่งอิสราเอล
69:7 เพราะเห็นแก่พระองค์ ข้าพระองค์ได้ทนการติเตียน ความอับอายได้คลุมหน้าของข้าพระองค์
69:8 ข้าพระองค์กลายเป็นคนแปลกหน้าต่อพี่น้องของข้าพระองค์ และเป็นคนต่างชาติต่อบุตรทั้งหลายแห่งมารดาของข้าพระองค์
69:9 ด้วยว่าความร้อนรนในเรื่องพระนิเวศน์ของพระองค์ได้ท่วมท้นข้าพระองค์ และการติเตียนต่าง ๆ ของบรรดาคนที่ได้ติเตียนพระองค์ ตกอยู่บนข้าพระองค์แล้ว
69:10 เมื่อข้าพระองค์ได้ร้องไห้และข่มจิตใจของข้าพระองค์ด้วยการอดอาหาร มันกลายเป็นการถูกติเตียนของข้าพระองค์
69:11 ข้าพระองค์เอาผ้ากระสอบมาเป็นเครื่องนุ่งห่มของข้าพระองค์แล้วด้วย และข้าพระองค์ได้กลายเป็นสุภาษิตแก่พวกเขา
69:12 บรรดาคนที่นั่งในประตูเมืองก็พูดต่อต้านข้าพระองค์ และข้าพระองค์เป็นเพลงของบรรดาคนขี้เมา

การทูลขอให้พ้นไป
69:13 แต่สำหรับข้าพระองค์ คำอธิษฐานของข้าพระองค์มีอยู่ต่อพระองค์ โอ ข้าแต่พระเยโฮวาห์ ในเวลาอันชอบ โอ ข้าแต่พระเจ้า โดยความเมตตาอันอุดมของพระองค์ ขอโปรดสดับฟังข้าพระองค์ด้วยความจริงแห่งความรอดของพระองค์
69:14 ขอทรงช่วยข้าพระองค์ให้พ้นออกจากเลนตม และขออย่าให้ข้าพระองค์จมลงไป ขอทรงช่วยข้าพระองค์ให้พ้นจากบรรดาคนที่เกลียดชังข้าพระองค์และออกจากน้ำลึกทั้งหลาย
69:15 ขออย่าให้น้ำมากมายท่วมท้นข้าพระองค์ และขออย่าให้น้ำที่ลึกกลืนข้าพระองค์เสีย และขออย่าให้ปากแดนคนตายงับปากของมันไว้บนข้าพระองค์
69:16 ขอทรงสดับฟังข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ เพราะความรักกรุณาของพระองค์นั้นดีเลิศ ขอทรงหันมาหาข้าพระองค์ตามบรรดาพระเมตตาอันอ่อนโยนของพระองค์
69:17 และขออย่าทรงซ่อนพระพักตร์พระองค์เสียจากผู้รับใช้ของพระองค์ เพราะข้าพระองค์อยู่ในความยากลำบาก ขอทรงสดับฟังข้าพระองค์โดยเร็วเถิด
69:18 ขอมาอยู่ใกล้ชิดกับจิตใจของข้าพระองค์ และทรงไถ่จิตใจนั้นไว้ ขอทรงช่วยข้าพระองค์ให้พ้นเพราะเหตุบรรดาศัตรูของข้าพระองค์
69:19 พระองค์ทรงทราบการถูกติเตียนของข้าพระองค์ และความอับอายของข้าพระองค์ และความเสื่อมเกียรติของข้าพระองค์ บรรดาปฏิปักษ์ของข้าพระองค์ล้วนอยู่ต่อพระพักตร์พระองค์
69:20 การติเตียนกระทำให้ใจของข้าพระองค์ชอกช้ำ และข้าพระองค์เต็มไปด้วยความหนักใจ และข้าพระองค์ได้มองหาบางคนที่จะสงสาร แต่ก็ไม่มีเลย และมองหาบรรดาผู้เล้าโลม แต่ข้าพระองค์ก็หาไม่พบเลย
69:21 พวกเขาให้ดีหมีแก่ข้าพระองค์เป็นอาหารของข้าพระองค์ด้วย และเมื่อข้าพระองค์กระหาย พวกเขาเอาน้ำส้มสายชูให้ข้าพระองค์ดื่ม
69:22 ขอให้สำรับของพวกเขากลายเป็นบ่วงแร้วต่อหน้าพวกเขา และสิ่งซึ่งควรเป็นสำหรับความสุขสบายของพวกเขาให้สิ่งนั้นกลายเป็นเครื่องดัก
69:23 ขอให้ตาของพวกเขามืดไปเพื่อพวกเขาจะมองไม่เห็น และทำบั้นเอวของพวกเขาให้สั่นสะเทือนเรื่อยไป
69:24 ขอทรงเทความกริ้วของพระองค์ลงเหนือพวกเขา และขอให้ความกริ้วอันร้อนยิ่งของพระองค์จับพวกเขาไว้
69:25 ขอให้ที่อยู่อาศัยของพวกเขารกร้าง และอย่าให้ผู้ใดอาศัยอยู่ในบรรดาเต็นท์ของพวกเขา
69:26 เพราะพวกเขาได้ข่มเหงผู้ที่พระองค์ทรงเฆี่ยนตีแล้ว และพวกเขากล่าวถึงความเศร้าโศกของคนเหล่านั้นที่พระองค์ทรงทำให้บาดเจ็บแล้ว
69:27 ขอทรงเพิ่มความชั่วช้าให้แก่ความชั่วช้าของพวกเขา และอย่าให้พวกเขาเข้ามาในความชอบธรรมของพระองค์
69:28 ขอให้พวกเขาถูกลบออกเสียจากหนังสือของผู้มีชีวิต และอย่าให้ถูกบันทึกไว้กับบรรดาคนชอบธรรม
69:29 แต่ข้าพระองค์ทุกข์ยากและโศกเศร้า ขอให้ความรอดของพระองค์ โอ ข้าแต่พระเจ้า ตั้งข้าพระองค์ไว้ให้สูง
69:30 ข้าพเจ้าจะสรรเสริญพระนามของพระเจ้าด้วยบทเพลงบทหนึ่ง และจะยกย่องพระองค์ด้วยการขอบพระคุณ
69:31 สิ่งนี้จะทำให้พระเยโฮวาห์พอพระทัยมากกว่าวัวตัวผู้หรือวัวหนุ่มที่มีเขาและกีบด้วย
69:32 บรรดาผู้ถ่อมใจจะเห็นสิ่งนี้และยินดี และใจของพวกท่านผู้แสวงหาพระเจ้าจะมีชีวิตอยู่
69:33 เพราะพระเยโฮวาห์ทรงสดับฟังคนขัดสน และไม่ได้ทรงเหยียดหยามพวกนักโทษของพระองค์
69:34 ขอให้ฟ้าสวรรค์และแผ่นดินโลกสรรเสริญพระองค์ ทั้งทะเลทั้งหลายและสรรพสิ่งที่เคลื่อนไหวอยู่ในทะเลนั้น
69:35 เพราะพระเจ้าจะทรงช่วยศิโยนให้รอด และจะทรงสร้างนครต่าง ๆ แห่งยูดาห์ขึ้น เพื่อพวกเขาจะอาศัยอยู่ที่นั่น และได้แผ่นดินนั้นเป็นกรรมสิทธิ์
69:36 เชื้อสายของบรรดาผู้รับใช้ของพระองค์จะได้แผ่นดินนั้นเป็นมรดกเช่นกัน และบรรดาคนที่รักพระนามของพระองค์จะอาศัยอยู่ที่นั่น


เพลงสดุดี 70

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การอธิษฐานเรื่องคนอธรรมและคนชอบธรรม
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด สำหรับการบูชาอันเป็นที่ระลึก
70:1 โอ ข้าแต่พระเจ้า ขอทรงรีบเร่งมาช่วยข้าพระองค์ให้พ้น ขอทรงรีบเร่งมาช่วยเหลือข้าพระองค์เถิด โอ ข้าแต่พระเยโฮวาห์
70:2 ขอให้คนทั้งหลายที่มุ่งเอาชีวิตของข้าพระองค์ได้อับอายและสับสน ขอให้คนเหล่านั้นที่ปรารถนาให้ข้าพระองค์เจ็บนั้นถูกหันกลับไปเสียและสับสน
70:3 ขอให้คนทั้งหลายที่พูดว่า “อ้าฮา อ้าฮา” ถูกหันกลับไปเพื่อเป็นรางวัลแห่งความอับอายของพวกเขา
70:4 ขอให้บรรดาคนที่แสวงหาพระองค์เปรมปรีดิ์และยินดีในพระองค์ และขอให้บรรดาคนที่รักความรอดของพระองค์ กล่าวเสมอว่า “ขอให้พระเจ้าเป็นที่ยกย่องเถิด”
70:5 แต่ข้าพระองค์ยากจนและขัดสน ขอทรงรีบเร่งมาหาข้าพระองค์เถิด โอ ข้าแต่พระเจ้า พระองค์ทรงเป็นผู้ช่วยเหลือของข้าพระองค์และผู้ช่วยให้พ้นของข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ขออย่าทรงรอช้า


เพลงสดุดี 71

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอเพื่อตนเองและเรื่องพวกศัตรูของท่าน
71:1 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ให้ความไว้วางใจของข้าพระองค์อยู่ในพระองค์ ขออย่าให้ข้าพระองค์สับสนเลย
71:2 ขอทรงช่วยข้าพระองค์ให้พ้นในความชอบธรรมของพระองค์ และทำให้ข้าพระองค์หลบหนีไป ขอทรงเอียงพระกรรณของพระองค์สดับฟังข้าพระองค์ และช่วยข้าพระองค์ให้รอดเถิด
71:3 ขอให้พระองค์ทรงเป็นที่ลี้ภัยอันเข้มแข็งของข้าพระองค์ ที่ข้าพระองค์จะพึ่งพิงได้อยู่เสมอ พระองค์ได้ประทานพระบัญชาที่จะช่วยข้าพระองค์ให้รอด เพราะพระองค์ทรงเป็นศิลาของข้าพระองค์และเป็นป้อมปราการของข้าพระองค์
71:4 ขอทรงช่วยข้าพระองค์ให้พ้น โอ ข้าแต่พระเจ้าของข้าพระองค์ จากมือของคนชั่ว จากมือของคนอธรรมและคนโหดร้ายเถิด
71:5 เพราะพระองค์ทรงเป็นความหวังของข้าพระองค์ โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า พระองค์ทรงเป็นที่วางใจของข้าพระองค์ตั้งแต่วัยหนุ่มของข้าพระองค์
71:6 โดยพระองค์เอง ข้าพระองค์ได้รับการรักษาไว้ตั้งแต่อยู่ในครรภ์ พระองค์ทรงเป็นผู้ที่ได้นำข้าพระองค์ออกมาจากบั้นเอวมารดาของข้าพระองค์ คำสรรเสริญของข้าพระองค์จะถวายแด่พระองค์เสมอ
71:7 ข้าพระองค์เป็นที่อัศจรรย์ใจต่อคนเป็นอันมาก แต่พระองค์ทรงเป็นที่ลี้ภัยอันเข้มแข็งของข้าพระองค์
71:8 ขอให้ปากของข้าพระองค์เต็มไปด้วยการสรรเสริญพระองค์ และด้วยการถวายเกียรติแด่พระองค์วันยังค่ำ
71:9 ขออย่าทรงเหวี่ยงข้าพระองค์ออกไปเสียในยามแห่งวัยชรา ขออย่าทรงทอดทิ้งข้าพระองค์เสียเมื่อกำลังของข้าพระองค์หมดไป
71:10 เพราะบรรดาศัตรูของข้าพระองค์กล่าวร้ายต่อข้าพระองค์ และบรรดาคนที่หมอบคอยเอาชีวิตของข้าพระองค์ต่างปรึกษากัน
71:11 โดยพูดว่า “พระเจ้าทรงทอดทิ้งเขาแล้ว จงข่มเหงและจับเขาไว้ เพราะไม่มีผู้ใดที่จะช่วยเขาให้พ้น”
71:12 โอ ข้าแต่พระเจ้า ขออย่าทรงอยู่ห่างไกลจากข้าพระองค์ โอ ข้าแต่พระเจ้าของข้าพระองค์ ขอทรงรีบมาช่วยเหลือข้าพระองค์เถิด
71:13 ขอให้บรรดาปฏิปักษ์ต่อจิตใจของข้าพระองค์สับสนและถูกล้างผลาญเสีย ขอให้คนเหล่านั้นที่เสาะหาที่จะทำร้ายข้าพระองค์นั้นถูกคลุมไว้ด้วยการติเตียนและความเสื่อมเกียรติ
71:14 แต่ข้าพระองค์จะหวังอยู่เสมอ และจะยังสรรเสริญพระองค์มากยิ่งขึ้น ๆ
71:15 ปากของข้าพระองค์จะแสดงความชอบธรรมของพระองค์และความรอดของพระองค์วันยังค่ำ เพราะข้าพระองค์ไม่ทราบจำนวนของสิ่งเหล่านั้น
71:16 ข้าพระองค์จะไปในพละกำลังขององค์พระผู้เป็นเจ้าพระเจ้า ข้าพระองค์จะกล่าวถึงความชอบธรรมของพระองค์ คือของพระองค์เท่านั้น
71:17 โอ ข้าแต่พระเจ้า พระองค์ได้ทรงสอนข้าพระองค์ตั้งแต่วัยหนุ่มของข้าพระองค์มา และจนถึงบัดนี้ข้าพระองค์ได้ประกาศถึงบรรดาพระราชกิจอันมหัศจรรย์ของพระองค์
71:18 บัดนี้ เมื่อข้าพระองค์ถึงวัยชราและผมหงอกด้วย โอ ข้าแต่พระเจ้า ขออย่าทรงทอดทิ้งข้าพระองค์เสีย จนกว่าข้าพระองค์ได้สำแดงอานุภาพของพระองค์แก่คนชั่วอายุนี้ และฤทธิ์เดชของพระองค์แก่ทุกคนที่จะเกิดมา

การสรรเสริญพระเจ้า
71:19 ความชอบธรรมของพระองค์ โอ ข้าแต่พระเจ้า สูงยิ่งนักด้วย ผู้ได้ทรงกระทำบรรดากิจการอันใหญ่โต โอ ข้าแต่พระเจ้า ผู้ใดเป็นเหมือนพระองค์เล่า
71:20 พระองค์ผู้ซึ่งได้ทรงสำแดงบรรดาความทุกข์อันยากลำบากและร้ายแรงแก่ข้าพระองค์ จะทรงให้ข้าพระองค์เป็นขึ้นมาอีก และจะทรงนำข้าพระองค์ขึ้นมาอีกจากบรรดาที่ลึกของแผ่นดินโลก
71:21 พระองค์จะทรงเพิ่มความยิ่งใหญ่ของข้าพระองค์ และเล้าโลมข้าพระองค์อยู่รอบด้าน
71:22 ข้าพระองค์จะสรรเสริญพระองค์ด้วยพิณใหญ่ด้วย คือเรื่องความจริงของพระองค์ โอ ข้าแต่พระเจ้าของข้าพระองค์ ข้าพระองค์จะร้องเพลงสรรเสริญพระองค์ด้วยพิณเขาคู่ โอ ข้าแต่องค์บริสุทธิ์แห่งอิสราเอล
71:23 ริมฝีปากของข้าพระองค์จะโห่ร้องด้วยความชื่นบานอย่างมากเมื่อข้าพระองค์ร้องเพลงถวายแด่พระองค์ และจิตใจของข้าพระองค์ ซึ่งพระองค์ได้ทรงไถ่ไว้
71:24 ลิ้นของข้าพระองค์จะพูดถึงความชอบธรรมของพระองค์ตลอดวันยังค่ำด้วย เพราะพวกเขาถูกทำให้สับสน เพราะพวกเขาถูกทำให้อับอาย ผู้ซึ่งเสาะหาที่จะทำร้ายข้าพระองค์


เพลงสดุดี 72

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดอธิษฐานเพื่อซาโลมอน
เพลงสดุดีเพื่อซาโลมอน
72:1 ขอประทานความยุติธรรมของพระองค์แก่กษัตริย์ โอ ข้าแต่พระเจ้า และความชอบธรรมของพระองค์แก่ราชโอรสของกษัตริย์
72:2 ท่านจะพิพากษาประชากรของพระองค์ด้วยความชอบธรรม และคนยากจนของพระองค์ด้วยความยุติธรรม
72:3 บรรดาภูเขาจะนำสันติสุขมายังประชากร และบรรดาเนินเขา โดยความชอบธรรม
72:4 ท่านจะพิพากษาบรรดาคนยากจนแห่งประชากร ท่านจะช่วยลูกหลานของคนขัดสนให้รอดพ้น และจะทุบผู้บีบบังคับเป็นชิ้น ๆ
72:5 พวกเขาจะเกรงกลัวท่านตราบใดที่ดวงอาทิตย์และดวงจันทร์คงอยู่ ตลอดทุกชั่วอายุ
72:6 ท่านจะลงมาเหมือนอย่างฝนที่ตกบนหญ้าที่ตัดแล้ว เหมือนอย่างฝนตกปรอย ๆ ที่รดแผ่นดินโลก
72:7 ในสมัยของท่านคนชอบธรรมจะเจริญขึ้น และจะมีสันติภาพอันอุดมสมบูรณ์ตราบใดที่ดวงจันทร์คงอยู่
72:8 ท่านจะครอบครองจากทะเลถึงทะเลด้วย และจากแม่น้ำนั้นถึงบรรดาที่สุดปลายแห่งแผ่นดินโลก
72:9 คนทั้งหลายที่อาศัยอยู่ในถิ่นทุรกันดารจะกราบลงต่อหน้าท่าน และบรรดาศัตรูของท่านจะเลียผงคลีดิน
72:10 บรรดากษัตริย์แห่งเมืองทารชิชและแห่งเกาะทั้งปวงจะถวายเครื่องราชบรรณาการทั้งหลาย บรรดากษัตริย์แห่งเชบาและเส-บาจะถวายของกำนัลต่าง ๆ
72:11 ใช่แล้ว กษัตริย์ทั้งปวงจะกราบลงต่อหน้าท่าน บรรดาประชาชาติจะปรนนิบัติท่าน
72:12 เพราะท่านจะช่วยคนขัดสนให้พ้นเมื่อเขาร้องทูล คนยากจนด้วย และคนที่ไร้ผู้ช่วยเหลือ
72:13 ท่านจะเมตตากรุณาคนยากจนและคนขัดสน และจะช่วยชีวิตของบรรดาคนขัดสนให้รอดพ้น
72:14 ท่านจะไถ่ชีวิตของพวกเขาจากการหลอกลวงและความทารุณ และโลหิตของพวกเขาจะประเสริฐในสายตาของท่าน
72:15 และท่านจะมีชีวิต และทองคำแห่งเมืองเชบาจะถูกถวายแก่ท่าน จะมีการอธิษฐานเผื่อท่านเรื่อยไปด้วย และจะยกย่องท่านวันยังค่ำ
72:16 จะมีข้าวกำมือหนึ่งในแผ่นดินบนยอดภูเขาทั้งหลาย ผลของแผ่นดินจะแกว่งไกวเหมือนอย่างเลบานอน และคนทั้งหลายแห่งนครจะเจริญเหมือนอย่างหญ้าแห่งแผ่นดินโลก
72:17 นามของท่านจะดำรงอยู่เป็นนิตย์ นามของท่านจะยั่งยืนตราบใดที่ดวงอาทิตย์คงอยู่ และคนจะอวยพรกันเองโดยใช้ชื่อท่าน ประชาชาติทั้งปวงจะเรียกท่านว่าผู้ได้รับพระพร
72:18 สาธุการแด่พระเยโฮวาห์พระเจ้า พระเจ้าแห่งอิสราเอล ผู้ทรงกระทำบรรดาสิ่งมหัศจรรย์แต่พระองค์เดียว
72:19 และสาธุการแด่พระนามอันรุ่งเรืองของพระองค์เป็นนิตย์ และขอให้แผ่นดินโลกทั้งสิ้นเต็มไปด้วยสง่าราศีของพระองค์ เอเมนและเอเมน
72:20 คำอธิษฐานทั้งหลายของดาวิด บุตรชายของเจสซี จบเท่านี้


เพลงสดุดี 73

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

เล่มที่สามซึ่งเปรียบกับหนังสือเลวีนิติ เกี่ยวกับสถานบริสุทธิ์
พระประสงค์ของพระเจ้าสำหรับคนชอบธรรมและคนอธรรม
เพลงสดุดีของอาสาฟ
73:1 แท้จริงพระเจ้าทรงดีต่ออิสราเอล คือต่อคนทั้งหลายที่มีใจบริสุทธิ์
73:2 แต่สำหรับข้าพเจ้า เท้าของข้าพเจ้าเกือบสะดุดแล้ว บรรดาย่างเท้าของข้าพเจ้าได้หมิ่นพลาดเต็มทีแล้ว
73:3 เพราะข้าพเจ้าอิจฉาคนโง่เขลาเมื่อข้าพเจ้าได้เห็นความเจริญของคนชั่ว
73:4 เพราะไม่มีความเจ็บปวดในความตายของพวกเขา แต่กำลังของพวกเขายังมั่นคงอยู่
73:5 พวกเขาไม่ประสบความยากลำบากเหมือนอย่างคนอื่น ๆ และพวกเขาไม่ได้รับภัยพิบัติเหมือนอย่างคนอื่น ๆ
73:6 เพราะฉะนั้น ความเย่อหยิ่งจึงล้อมรอบพวกเขาเหมือนอย่างโซ่เส้นหนึ่ง ความทารุณคลุมพวกเขาไว้เหมือนอย่างเครื่องแต่งกาย
73:7 ตาของพวกเขาพองด้วยความอ้วนพี พวกเขามีสิ่งของมากกว่าที่ใจจะปรารถนาได้
73:8 พวกเขาทุจริตและพูดอย่างชั่วเกี่ยวกับการบีบบังคับ พวกเขาพูดอย่างหยิ่งยโส
73:9 พวกเขาตั้งปากของตนต่อสู้ฟ้าสวรรค์ทั้งหลาย และลิ้นของพวกเขาก็เดินไปทั่วแผ่นดินโลก
73:10 เพราะฉะนั้น ประชากรของพระองค์จึงหันกลับมาที่นี่ และน้ำทั้งหลายแห่งถ้วยที่เต็มบริบูรณ์ถูกบีบออกให้แก่พวกเขา
73:11 และพวกเขาพูดว่า “พระเจ้าทรงทราบได้อย่างไร และความรู้อยู่ในพระองค์ผู้สูงสุดหรือ”
73:12 ดูเถิด คนเหล่านี้เป็นคนอธรรม ผู้ซึ่งเจริญในแผ่นดินโลก พวกเขาร่ำรวยขึ้น
73:13 แท้จริง ข้าพเจ้าได้ชำระใจของข้าพเจ้าให้สะอาดโดยเปล่าประโยชน์ และได้ชำระมือของข้าพเจ้าในความไร้ผิด
73:14 เพราะข้าพเจ้าถูกภัยพิบัติอยู่วันยังค่ำ และถูกตีสอนอยู่ทุกเช้า
73:15 ถ้าข้าพระองค์พูดว่า “ข้าพเจ้าจะพูดอย่างนี้” ดูเถิด ข้าพระองค์ก็จะทำผิดต่อชั่วอายุแห่งบุตรทั้งหลายของพระองค์
73:16 เมื่อข้าพระองค์ตรึกตรองเพื่อจะเข้าใจเรื่องนี้ การเข้าใจเรื่องนี้ก็เจ็บปวดมากเกินไปสำหรับข้าพระองค์
73:17 จนกระทั่งข้าพระองค์ได้เข้าไปในสถานบริสุทธิ์ของพระเจ้า แล้วข้าพระองค์จึงได้เข้าใจปลายทางของพวกเขา
73:18 แน่นอน พระองค์ได้ทรงตั้งพวกเขาไว้ในบรรดาสถานที่ที่ลื่น พระองค์ได้ทรงเหวี่ยงพวกเขาลงไปในความพินาศแล้ว
73:19 พวกเขาถูกนำไปสู่การรกร้างในครู่เดียวเสียจริง ๆ พวกเขาถูกผลาญด้วยบรรดาความสยดสยองอย่างสิ้นเชิง
73:20 เหมือนอย่างความฝันเมื่อคนหนึ่งตื่นขึ้น ดังนั้น โอ ข้าแต่องค์พระผู้เป็นเจ้า เมื่อพระองค์ทรงตื่นขึ้น พระองค์จะทรงเหยียดหยามรูปลักษณ์ของพวกเขา
73:21 ดังนั้น ใจของข้าพระองค์จึงขมขื่น และข้าพระองค์ได้ถูกทิ่มแทงในบรรดาอวัยวะภายในของข้าพระองค์
73:22 ข้าพระองค์เคยโฉดเขลาและไม่ประสีประสาเหลือเกิน ข้าพระองค์เคยเป็นเหมือนอย่างสัตว์ต่อพระพักตร์พระองค์
73:23 แต่อย่างไรก็ตาม ข้าพระองค์อยู่กับพระองค์เสมอ พระองค์ได้ทรงยกข้าพระองค์ขึ้นโดยจับมือขวาของข้าพระองค์ไว้
73:24 พระองค์จะทรงนำข้าพระองค์ด้วยคำปรึกษาของพระองค์ และภายหลังจะทรงรับข้าพระองค์ไปสู่สง่าราศี
73:25 ข้าพระองค์มีผู้ใดเล่าในสวรรค์นอกจากพระองค์ และไม่มีผู้ใดบนแผ่นดินโลกที่ข้าพระองค์ปรารถนานอกจากพระองค์
73:26 เนื้อหนังของข้าพระองค์และใจของข้าพระองค์ก็ล้มเหลวไป แต่พระเจ้าทรงเป็นกำลังแห่งใจของข้าพระองค์ และเป็นส่วนของข้าพระองค์เป็นนิตย์
73:27 เพราะดูเถิด คนทั้งหลายที่อยู่ห่างไกลจากพระองค์จะพินาศไป พระองค์ได้ทรงทำลายคนทั้งปวงที่เอาใจออกห่างไปจากพระองค์
73:28 แต่เป็นการดีที่ข้าพระองค์จะเข้าใกล้พระเจ้า ข้าพระองค์ให้ความไว้วางใจของข้าพระองค์อยู่ในองค์พระผู้เป็นเจ้าพระเจ้า เพื่อข้าพระองค์จะได้ประกาศถึงพระราชกิจทั้งสิ้นของพระองค์


เพลงสดุดี 74

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

คำพยากรณ์ไว้ทุกข์เรื่องการทำลายกรุงเยรูซาเล็มเมื่อพวกอิสราเอลถูกนำไปเป็นเชลย
มัสคิลบทหนึ่งของอาสาฟ
74:1 โอ ข้าแต่พระเจ้า เหตุไฉนพระองค์ทรงเหวี่ยงพวกข้าพระองค์เป็นนิตย์เสียแล้ว เหตุไฉนความกริ้วของพระองค์กรุ่นขึ้นต่อแกะแห่งทุ่งหญ้าของพระองค์
74:2 ขอทรงระลึกถึงชุมนุมชนของพระองค์ ซึ่งพระองค์ได้ทรงไถ่มาแต่เก่าก่อน ไม้เท้าแห่งมรดกของพระองค์ซึ่งพระองค์ทรงไถ่ไว้แล้ว ภูเขาศิโยนนี้ซึ่งพระองค์ได้ประทับอยู่นั้น
74:3 ขอทรงย่างพระบาทของพระองค์มายังซากปรักหักพังอยู่เนืองนิตย์ คือมายังสิ่งทั้งปวงที่ศัตรูได้กระทำอย่างชั่วในสถานบริสุทธิ์นั้น
74:4 บรรดาศัตรูของพระองค์คำรามอยู่ในท่ามกลางชุมนุมชนทั้งหลายของพระองค์ พวกเขาตั้งธงทั้งหลายของตนไว้เพื่อเป็นสัญญาณต่าง ๆ
74:5 คนหนึ่งคนใดเคยมีชื่อเสียงตามที่เขาได้ยกขวานทั้งหลายฟันหมู่ต้นไม้ที่มีใบดก
74:6 แต่บัดนี้ พวกเขาพังงานแกะสลักนั้นลงเสียด้วยบรรดาขวานและค้อนทั้งหลายทันที
74:7 พวกเขาได้โยนไฟเข้าไปในสถานบริสุทธิ์ของพระองค์ พวกเขาได้ทำให้เป็นมลทินโดยพังที่ประทับแห่งพระนามของพระองค์ลงถึงดิน
74:8 พวกเขาได้พูดในใจของตนว่า “ขอให้พวกเราทำลายเขาทั้งหลายให้สิ้นเชิง” พวกเขาได้เผาธรรมศาลาทั้งสิ้นของพระเจ้าในแผ่นดินนั้น
74:9 พวกเราไม่เห็นหมายสำคัญทั้งหลายของพวกเรา ไม่มีผู้พยากรณ์คนใดอีกต่อไปแล้ว และในท่ามกลางพวกเราไม่มีใครทราบว่านานเท่าใด
74:10 โอ ข้าแต่พระเจ้า ปฏิปักษ์จะติเตียนอยู่นานเท่าใด ศัตรูจะหมิ่นประมาทพระนามของพระองค์เป็นนิตย์หรือ
74:11 เหตุไฉนพระองค์จึงทรงหดพระหัตถ์ของพระองค์เสีย คือพระหัตถ์ขวาของพระองค์ ขอทรงชักพระหัตถ์นั้นออกจากพระทรวงของพระองค์เถิด
74:12 เพราะพระเจ้าทรงเป็นกษัตริย์ของข้าพระองค์ตั้งแต่เก่าก่อน ทรงกระทำกิจแห่งความรอดในท่ามกลางแผ่นดินโลก
74:13 พระองค์ได้ทรงแยกทะเลด้วยฤทธานุภาพของพระองค์ พระองค์ทรงทุบหัวของมังกรทั้งหลายที่อยู่ในน้ำทั้งปวง
74:14 พระองค์ทรงทุบหัวทั้งหลายของเลวีอาธานเป็นชิ้น ๆ และได้ประทานมันให้เป็นอาหารแก่บรรดาคนที่อาศัยอยู่ในถิ่นทุรกันดาร
74:15 พระองค์ได้ทรงแยกหินเปิดน้ำพุและลำธาร พระองค์ได้ทรงให้บรรดาแม่น้ำที่ไหลอยู่เสมอเหือดแห้งไป
74:16 กลางวันเป็นของพระองค์ กลางคืนก็เป็นของพระองค์ด้วย พระองค์ได้ทรงจัดเตรียมความสว่างและดวงอาทิตย์
74:17 พระองค์ได้ทรงกำหนดเขตแดนทั้งสิ้นของแผ่นดินโลก พระองค์ได้ทรงสร้างฤดูร้อนและฤดูหนาว
74:18 ขอทรงระลึกถึงข้อนี้ว่า ศัตรูได้ติเตียนอย่างไร โอ ข้าแต่พระเยโฮวาห์ และชนชาติโง่เขลาได้หมิ่นประมาทพระนามของพระองค์อย่างไร
74:19 โอ ขออย่าทรงมอบจิตใจของนกเขาของพระองค์ไว้แก่มวลชนคนชั่ว ขออย่าทรงลืมชุมนุมชนแห่งคนยากจนของพระองค์เสียเป็นนิตย์
74:20 ขอทรงใส่พระทัยต่อพันธสัญญานั้น เพราะบรรดาสถานที่มืดของแผ่นดินโลกเต็มไปด้วยที่อยู่อาศัยของความทารุณ
74:21 โอ ขออย่าทรงให้ผู้ที่ถูกบีบบังคับกลับมาด้วยความอับอาย ขอให้คนยากจนและคนขัดสนสรรเสริญพระนามของพระองค์
74:22 ขอทรงลุกขึ้น โอ ข้าแต่พระเจ้า สู้คดีของพระองค์เองเถิด ขอทรงระลึกว่าคนโง่เขลาติเตียนพระองค์อยู่วันยังค่ำ
74:23 ขออย่าทรงลืมเสียงของบรรดาศัตรูของพระองค์ เสียงโกลาหลของบรรดาคนที่ลุกขึ้นสู้พระองค์ก็เพิ่มขึ้นอยู่เรื่อย ๆ


เพลงสดุดี 75

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ผู้พยากรณ์สรรเสริญพระเจ้า
ถึงหัวหน้านักร้อง ตามทำนองอาลทัสชิท เพลงสดุดีหรือบทเพลงของอาสาฟ
75:1 โอ ข้าแต่พระเจ้า พวกข้าพระองค์ขอขอบพระคุณพระองค์ พวกข้าพระองค์ขอขอบพระคุณพระองค์ เพราะบรรดาพระราชกิจอันมหัศจรรย์ของพระองค์ประกาศว่าพระนามของพระองค์อยู่ใกล้

คำสัญญาว่าจะพิพากษาด้วยความเที่ยงธรรม
75:2 เมื่อเราจะรับชุมนุมชนนั้น เราจะพิพากษาอย่างเที่ยงธรรม
75:3 เมื่อแผ่นดินโลกและบรรดาชาวแผ่นดินโลกนั้นละลายไป เราพยุงเสาทั้งหลายของมันไว้ เซลาห์
75:4 เราได้พูดกับบรรดาคนโง่เขลาว่า “อย่าประพฤติอย่างโง่เขลา” และกับคนชั่วว่า “อย่ายกเขาขึ้น
75:5 อย่ายกเขาของพวกเจ้าขึ้นให้สูง อย่าพูดอย่างดื้อรั้นคอแข็ง”
75:6 เพราะการเลื่อนยศมิได้มาจากทิศตะวันออก หรือจากทิศตะวันตก หรือจากทิศใต้
75:7 แต่พระเจ้าทรงเป็นผู้พิพากษา พระองค์ทรงทำให้คนหนึ่งต่ำลง และทรงตั้งอีกคนหนึ่งไว้
75:8 เพราะในพระหัตถ์ของพระเยโฮวาห์มีถ้วยใบหนึ่ง และน้ำองุ่นเป็นสีแดง น้ำองุ่นนั้นเต็มไปด้วยส่วนผสม และพระองค์ทรงเทออกจากถ้วยนั้น แต่บรรดาตะกอนในน้ำองุ่นนั้น คนชั่วทั้งสิ้นของแผ่นดินโลกจะบีบตะกอนเหล่านั้นออกและดื่มตะกอนนั้น
75:9 แต่ข้าพเจ้าจะประกาศเป็นนิตย์ ข้าพเจ้าจะร้องเพลงสรรเสริญแด่พระเจ้าของยาโคบ
75:10 “บรรดาเขาของคนชั่วเราจะตัดออกหมดด้วย แต่บรรดาเขาของผู้ชอบธรรมจะถูกเชิดชูขึ้น”


เพลงสดุดี 76

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การประกาศถึงความรุ่งเรืองของพระเจ้า
ถึงหัวหน้านักร้องใช้เครื่องสาย เพลงสดุดีหรือบทเพลงของอาสาฟ
76:1 ในยูดาห์พระเจ้าทรงเป็นที่รู้จัก พระนามของพระองค์ใหญ่ยิ่งในอิสราเอล
76:2 พลับพลาของพระองค์อยู่ในซาเล็มด้วย และที่ประทับของพระองค์อยู่ในศิโยน
76:3 ที่นั่นพระองค์ทรงหักบรรดาลูกธนูแห่งคันธนู ทั้งโล่ ดาบ และการสู้รบ เซลาห์
76:4 พระองค์ทรงรุ่งโรจน์และยอดเยี่ยมยิ่งกว่าบรรดาภูเขาแห่งเหยื่อ
76:5 คนใจเข้มแข็งถูกปล้น พวกเขาได้หลับไป และไม่มีชายฉกรรจ์คนใดที่ได้พบมือของตน
76:6 เมื่อพระองค์ทรงขนาบ โอ ข้าแต่พระเจ้าของยาโคบ ทั้งรถม้าศึกและม้าก็ถูกทำให้หลับใหลไป
76:7 พระองค์ คือพระองค์เอง ทรงเป็นที่น่าคร้ามกลัว และใครจะยืนอยู่ในสายพระเนตรของพระองค์ได้เมื่อพระองค์กริ้วขึ้นแล้ว
76:8 พระองค์ได้ทรงทำให้คำพิพากษาถูกได้ยินจากสวรรค์ แผ่นดินโลกก็กลัวและนิ่งเงียบเสียแล้ว
76:9 เมื่อพระเจ้าทรงลุกขึ้นสู่การพิพากษา เพื่อจะทรงช่วยผู้ถ่อมตัวลงทั้งสิ้นแห่งแผ่นดินโลกให้รอด เซลาห์
76:10 แน่นอน ความโกรธของมนุษย์จะสรรเสริญพระองค์ ความโกรธที่เหลืออยู่นั้นพระองค์จะทรงห้ามปรามไว้

การตักเตือนให้ปรนนิบัติพระเจ้าด้วยความยำเกรง
76:11 จงปฏิญาณ และทำตามคำปฏิญาณต่อพระเยโฮวาห์พระเจ้าของพวกท่าน ให้ทุกคนที่อยู่รอบพระองค์นำบรรดาของกำนัลมาถวายพระองค์ผู้ซึ่งควรเป็นที่ยำเกรง
76:12 พระองค์จะทรงตัดจิตวิญญาณของประมุขทั้งหลายออก พระองค์ทรงเป็นที่น่าคร้ามกลัวต่อบรรดากษัตริย์แห่งแผ่นดินโลก


เพลงสดุดี 77

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

นักแต่งสดุดีสู้กับความไม่วางใจ
ถึงหัวหน้านักร้อง ตามทำนองเยดูธูน เพลงสดุดีของอาสาฟ
77:1 ข้าพเจ้าได้ร้องทูลต่อพระเจ้าด้วยเสียงของข้าพเจ้า คือต่อพระเจ้าด้วยเสียงของข้าพเจ้า และพระองค์ได้ทรงเงี่ยพระกรรณสดับฟังข้าพเจ้า
77:2 ในวันแห่งความยากลำบากของข้าพเจ้า ข้าพเจ้าได้แสวงหาองค์พระผู้เป็นเจ้า ความเจ็บปวดของข้าพเจ้าได้วิ่งไปทั่วในเวลากลางคืนและไม่หยุดเลย จิตใจของข้าพเจ้าปฏิเสธที่จะรับการเล้าโลม
77:3 ข้าพเจ้าได้ระลึกถึงพระเจ้าและมีความทุกข์ใจ ข้าพเจ้าได้ร้องทุกข์และจิตวิญญาณของข้าพเจ้าก็ท่วมท้นไป เซลาห์
77:4 พระองค์ทรงจับหนังตาของข้าพระองค์ไว้ไม่ให้ปิด ข้าพระองค์ทุกข์ใจมากจนข้าพระองค์พูดไม่ออก
77:5 ข้าพระองค์ได้พิจารณาถึงสมัยก่อน ปีทั้งหลายแห่งสมัยโบราณ
77:6 ข้าพระองค์หวนรำลึกถึงบทเพลงของข้าพระองค์ในเวลากลางคืน ข้าพระองค์ตรึกตรองกับใจของตนเอง และจิตวิญญาณของข้าพระองค์ก็เสาะหาอย่างขยันขันแข็ง
77:7 “องค์พระผู้เป็นเจ้าจะทรงทอดทิ้งเป็นนิตย์หรือ และพระองค์จะไม่โปรดปรานอีกเลยหรือ
77:8 ความเมตตาของพระองค์หมดสิ้นไปเสียเป็นนิตย์หรือ พระสัญญาของพระองค์ไม่มีวันเป็นจริงตลอดไปหรือ
77:9 พระเจ้าทรงลืมที่จะทรงพระกรุณาเสียแล้วหรือ เพราะเหตุพระพิโรธ พระองค์จึงทรงปิดบรรดาพระเมตตาอันอ่อนโยนของพระองค์เสียแล้วหรือ” เซลาห์

ชัยชนะ
77:10 และข้าพเจ้าได้กล่าวว่า “นี่แหละเป็นความเจ็บป่วยของข้าพเจ้า แต่ข้าพเจ้าจะระลึกถึงปีทั้งหลายแห่งพระหัตถ์ขวาขององค์ผู้สูงสุด”
77:11 ข้าพเจ้าจะระลึกถึงพระราชกิจเหล่านั้นของพระเยโฮวาห์ แน่นอน ข้าพระองค์จะระลึกถึงบรรดาการมหัศจรรย์ของพระองค์ในสมัยก่อน ๆ
77:12 ข้าพระองค์จะตรึกตรองถึงพระราชกิจทั้งสิ้นของพระองค์ด้วย และกล่าวถึงบรรดาการกระทำของพระองค์
77:13 พระมรรคาของพระองค์ โอ ข้าแต่พระเจ้า อยู่ในสถานบริสุทธิ์ ผู้ใดเล่าเป็นพระเจ้ายิ่งใหญ่เหมือนอย่างพระเจ้าของพวกเรา
77:14 พระองค์ทรงเป็นพระเจ้าที่ทรงกระทำการมหัศจรรย์ทั้งหลาย พระองค์ทรงสำแดงฤทธานุภาพของพระองค์ในท่ามกลางชนชาติทั้งหลายแล้ว
77:15 พระองค์ทรงไถ่ประชากรของพระองค์ด้วยพระกรของพระองค์แล้วคือ ลูกหลานของยาโคบและโยเซฟ เซลาห์
77:16 น้ำทั้งหลายได้เห็นพระองค์ โอ ข้าแต่พระเจ้า น้ำทั้งหลายได้เห็นพระองค์ พวกมันก็เกรงกลัว บรรดาที่ลึกก็สั่นสะท้านด้วย
77:17 เมฆทั้งหลายได้เทน้ำออกมา ท้องฟ้าก็คะนองเสียง บรรดาลูกธนูของพระองค์ก็ออกไปทั่วด้วย
77:18 เสียงแห่งฟ้าร้องของพระองค์อยู่ในฟ้าสวรรค์ บรรดาฟ้าแลบทำให้โลกสว่างไสว แผ่นดินโลกก็สั่นสะเทือนและหวั่นไหว
77:19 พระมรรคาของพระองค์อยู่ในทะเล และวิถีของพระองค์อยู่ในน้ำใหญ่ทั้งหลาย และบรรดารอยพระบาทของพระองค์ก็ไม่มีใครรู้
77:20 พระองค์ได้ทรงนำประชากรของพระองค์เหมือนอย่างฝูงแพะแกะโดยมือของโมเสสและอาโรน


เพลงสดุดี 78

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

คนอิสราเอลจะสอนลูกหลานเรื่องความดีเลิศของพระเจ้า
มัสคิลบทหนึ่งของอาสาฟ
78:1 โอ ประชาชนของข้าพเจ้าเอ๋ย จงเงี่ยหูฟังกฎของข้าพเจ้า จงเอียงหูของพวกท่านฟังบรรดาถ้อยคำแห่งปากของข้าพเจ้า
78:2 ข้าพเจ้าจะอ้าปากของข้าพเจ้าโดยกล่าวคำอุปมา ข้าพเจ้าจะกล่าวบรรดาคำลึกลับแห่งสมัยโบราณ
78:3 ซึ่งพวกเราได้ยินและได้ทราบ และบรรพบุรุษของพวกเราได้บอกพวกเราแล้ว
78:4 พวกเราจะไม่ซ่อนสิ่งเหล่านั้นไว้จากลูกหลานของพวกเขา โดยสำแดงแก่ชั่วอายุที่จะมาถึงบรรดาการสรรเสริญแด่พระเยโฮวาห์ และฤทธานุภาพของพระองค์ และบรรดาพระราชกิจอันมหัศจรรย์ของพระองค์ที่พระองค์ทรงกระทำแล้ว
78:5 เพราะพระองค์ได้ทรงสถาปนาพระโอวาทไว้ในยาโคบ และได้ทรงแต่งตั้งพระราชบัญญัติไว้ในอิสราเอล ซึ่งพระองค์ได้ทรงบัญชาบรรพบุรุษของพวกเรา ว่าพวกเขาควรแจ้งเรื่องราวเหล่านั้นแก่ลูกหลานของพวกเขา
78:6 เพื่อชั่วอายุที่จะมาจะทราบเรื่องราวเหล่านั้น คือลูกหลานซึ่งจะเกิดมา ผู้ซึ่งจะลุกขึ้นและประกาศสิ่งเหล่านั้นแก่ลูกหลานของพวกเขา
78:7 เพื่อพวกเขาจะตั้งความหวังของพวกเขาไว้ในพระเจ้า และไม่ลืมบรรดาพระราชกิจของพระเจ้า แต่รักษาพระบัญญัติทั้งหลายของพระองค์ไว้
78:8 และเพื่อพวกเขาจะไม่เป็นเหมือนอย่างบรรพบุรุษของพวกเขา ชั่วอายุที่ดื้อดึงและมักกบฏ ชั่วอายุที่ไม่ได้ตั้งใจของพวกเขาไว้อย่างถูกต้อง และผู้ซึ่งจิตวิญญาณของพวกเขาไม่มั่นคงกับพระเจ้า
78:9 คนเอฟราอิม มีอาวุธพร้อมและถือคันธนูทั้งหลาย ได้หันกลับในวันแห่งการสู้รบ
78:10 พวกเขาไม่ได้รักษาพันธสัญญาของพระเจ้า และได้ปฏิเสธที่จะดำเนินในพระราชบัญญัติของพระองค์
78:11 และได้ลืมบรรดาพระราชกิจของพระองค์ และการมหัศจรรย์ทั้งหลายที่พระองค์ได้ทรงสำแดงแก่พวกเขาแล้ว
78:12 พระองค์ได้ทรงกระทำบรรดาพระราชกิจอันมหัศจรรย์ท่ามกลางสายตาของบรรพบุรุษของพวกเขา ในแผ่นดินอียิปต์ ในไร่นาแห่งโศอัน
78:13 พระองค์ได้ทรงแยกทะเล และทรงกระทำให้พวกเขาเดินผ่านไป และพระองค์ทรงกระทำให้น้ำทั้งหลายตั้งอยู่เหมือนอย่างกองสูง
78:14 ในเวลากลางวันพระองค์ได้ทรงนำพวกเขาด้วยเมฆก้อนหนึ่งเช่นกัน และตลอดเวลากลางคืนด้วยแสงไฟ
78:15 พระองค์ได้ทรงผ่าศิลาต่าง ๆ ในถิ่นทุรกันดาร และได้ประทานน้ำให้พวกเขาดื่มเหมือนมาจากที่ลึก
78:16 พระองค์ได้ทรงกระทำให้ลำธารต่าง ๆ ไหลออกมาจากศิลาด้วย และทรงกระทำให้น้ำไหลลงมาเหมือนอย่างแม่น้ำทั้งหลาย
78:17 และพวกเขาได้กระทำบาปมากยิ่งขึ้นต่อพระองค์ โดยการยั่วยุองค์ผู้สูงสุดในถิ่นทุรกันดาร
78:18 และพวกเขาทดลองพระเจ้าอยู่ในใจของพวกเขา โดยขออาหารเพื่อสนองตัณหาของพวกเขา
78:19 ใช่แล้ว พวกเขาพูดต่อว่าพระเจ้า พวกเขากล่าวว่า “พระเจ้าทรงสามารถจัดเตรียมสำรับในถิ่นทุรกันดารได้หรือ”
78:20 ดูเถิด พระองค์ได้ทรงตีศิลาเพื่อให้น้ำทั้งหลายพุออกมา และบรรดาลำธารก็ไหลล้น พระองค์สามารถประทานขนมปังด้วยได้หรือ พระองค์ทรงสามารถจัดเนื้อให้ประชากรของพระองค์ได้หรือ
78:21 เพราะฉะนั้น พระเยโฮวาห์ได้ทรงสดับฟังสิ่งนี้และพระพิโรธ ดังนั้นไฟจึงถูกจุดให้ลุกโพลงขึ้นต่อสู้ยาโคบ และพระพิโรธพลุ่งขึ้นต่อสู้อิสราเอลด้วย
78:22 เพราะพวกเขาไม่ได้เชื่อในพระเจ้า และไม่ได้ไว้วางใจในความรอดของพระองค์
78:23 ถึงแม้ว่าพระองค์ได้ทรงบัญชาบรรดาเมฆจากเบื้องบน และทรงเปิดประตูทั้งหลายแห่งฟ้าสวรรค์
78:24 และได้ทรงหลั่งมานาลงมาบนพวกเขาเพื่อจะรับประทาน และได้ประทานอาหารทิพย์ให้แก่พวกเขาแล้วก็ตาม
78:25 มนุษย์ได้กินอาหารของพวกทูตสวรรค์ พระองค์ได้ประทานอาหารแก่พวกเขาจนอิ่มหนำสำราญ
78:26 พระองค์ได้ทรงกระทำให้ลมทิศตะวันออกพัดในฟ้าสวรรค์ และโดยฤทธิ์อำนาจของพระองค์ พระองค์ได้ทรงนำลมทิศใต้ออกมา
78:27 พระองค์ได้ทรงหลั่งเนื้อบนพวกเขาเหมือนอย่างผงคลีดินด้วย และบรรดานกเหมือนอย่างเม็ดทรายแห่งทะเล
78:28 และพระองค์ได้ทรงให้มันตกลงมาในท่ามกลางค่ายของพวกเขา รอบ ๆ ที่อยู่อาศัยของพวกเขา
78:29 ดังนั้น พวกเขาจึงได้รับประทาน และอิ่มหนำสำราญ เพราะพระองค์ได้ประทานแก่พวกเขาตามความปรารถนาของพวกเขาเอง
78:30 พวกเขาไม่ห่างเหินจากตัณหาของตน แต่ขณะที่อาหารของพวกเขายังอยู่ในปากของพวกเขา
78:31 พระพิโรธของพระเจ้าได้ลงมาบนพวกเขา และได้สังหารคนอ้วนพีที่สุดของพวกเขาเสีย และได้ประหารบรรดาคนที่ถูกคัดเลือกแล้วในอิสราเอลเสีย
78:32 ถึงแม้ว่ามีเรื่องทั้งสิ้นนี้ พวกเขาก็ยังกระทำบาปอยู่ และไม่ได้เชื่อเนื่องด้วยบรรดาการมหัศจรรย์ของพระองค์
78:33 ฉะนั้น พระองค์จึงได้ทรงผลาญวันทั้งหลายของพวกเขาในความอนิจจัง และปีทั้งหลายของพวกเขาในความยากลำบาก
78:34 เมื่อพระองค์ได้ทรงสังหารพวกเขา แล้วพวกเขาก็แสวงหาพระองค์ และพวกเขาได้กลับมาและไต่ถามเรื่องพระเจ้าอย่างขยันขันแข็ง
78:35 และพวกเขาได้ระลึกว่าพระเจ้าทรงเป็นศิลาของพวกเขา และทรงเป็นพระเจ้าองค์สูงสุดพระผู้ไถ่ของพวกเขา
78:36 แต่อย่างไรก็ตาม พวกเขาก็ยกยอพระองค์ด้วยปากของพวกเขา และพวกเขาได้มุสาต่อพระองค์ด้วยลิ้นของพวกเขา
78:37 เพราะใจของพวกเขาไม่ถูกต้องกับพระองค์ และพวกเขาไม่มั่นคงต่อพันธสัญญาของพระองค์
78:38 แต่พระองค์ผู้ทรงเปี่ยมด้วยความกรุณา ได้ทรงอภัยความชั่วช้าของพวกเขา และมิได้ทรงทำลายพวกเขา ใช่แล้ว พระองค์ได้ทรงหันพระพิโรธของพระองค์ไปเสียหลายครั้ง และมิได้ทรงกวนพระพิโรธทั้งสิ้นของพระองค์ขึ้นมา
78:39 เพราะพระองค์ได้ทรงระลึกว่าพวกเขาเป็นเพียงแต่เนื้อหนัง เป็นลมที่ผ่านไป และไม่หวนกลับมาอีก
78:40 พวกเขาได้ยั่วยุพระองค์ในถิ่นทุรกันดารบ่อย ๆ และทำให้พระองค์โทมนัสในทะเลทราย
78:41 ใช่แล้ว พวกเขาได้หันกลับและทดลองพระเจ้า และได้จำกัดองค์บริสุทธิ์แห่งอิสราเอล
78:42 พวกเขาไม่ได้ระลึกถึงพระหัตถ์ของพระองค์ หรือวันเมื่อพระองค์ได้ทรงช่วยพวกเขาให้พ้นจากศัตรู
78:43 ถึงการที่พระองค์ได้ทรงกระทำบรรดาหมายสำคัญของพระองค์ในอียิปต์ และการมหัศจรรย์ทั้งหลายของพระองค์ในไร่นาแห่งโศอัน
78:44 และได้ทรงทำบรรดาแม่น้ำของพวกเขาให้เป็นเลือด และบรรดาลำธารของพวกเขา จนพวกเขาไม่สามารถดื่มอะไรได้
78:45 พระองค์ได้ทรงส่งฝูงแมลงหลายชนิดมาท่ามกลางพวกเขา ซึ่งกัดกินพวกเขา และฝูงกบ ซึ่งทำลายพวกเขา
78:46 พระองค์ได้ประทานพืชผลของพวกเขาแก่ตั๊กแตนวัยคลาน และผลแห่งแรงงานของพวกเขาแก่ตั๊กแตนวัยบิน
78:47 พระองค์ได้ทรงทำลายบรรดาเถาองุ่นของพวกเขาด้วยลูกเห็บ และต้นมะเดื่อทั้งหลายของพวกเขาด้วยน้ำค้างแข็ง
78:48 พระองค์ได้ทรงมอบฝูงวัวของพวกเขาไว้แก่ลูกเห็บด้วย และฝูงแพะแกะของพวกเขาแก่บรรดาสายฟ้าฟาด
78:49 พระองค์ได้ทรงเหวี่ยงความดุร้ายแห่งความโกรธของพระองค์มาเหนือพวกเขา ทั้งพระพิโรธ และความกริ้ว และความทุกข์ลำบาก โดยส่งเหล่าทูตสวรรค์อันชั่วร้ายมาท่ามกลางพวกเขา
78:50 พระองค์ได้ทรงเปิดทางให้แก่ความโกรธของพระองค์ พระองค์มิได้ทรงละเว้นจิตวิญญาณของพวกเขาเสียจากความตาย แต่ได้มอบชีวิตของพวกเขาไว้แก่โรคระบาด
78:51 และได้ทรงประหารลูกหัวปีทั้งสิ้นในอียิปต์ ผลแรกแห่งกำลังของพวกเขาในบรรดาเต็นท์ของฮาม
78:52 แต่ได้ทรงทำให้ประชากรของพระองค์เองออกมาเหมือนอย่างแกะ และได้ทรงนำพวกเขาไปในถิ่นทุรกันดารเหมือนอย่างฝูงแพะแกะ
78:53 และพระองค์ได้ทรงนำพวกเขาไปอย่างปลอดภัย พวกเขาจึงไม่กลัว แต่ทะเลได้ท่วมท้นบรรดาศัตรูของพวกเขา
78:54 และพระองค์ได้ทรงพาพวกเขามายังเขตแดนแห่งสถานบริสุทธิ์ของพระองค์ คือมายังภูเขานี้ ซึ่งพระหัตถ์ขวาของพระองค์ได้ทรงไถ่ไว้
78:55 พระองค์ได้ทรงขับพวกคนต่างชาติให้ออกไปเสียต่อหน้าพวกเขา และได้ทรงแบ่งมรดกให้แก่พวกเขาโดยการวัดเขตแดนนั้น และได้ทรงทำให้บรรดาเผ่าของอิสราเอลอาศัยอยู่ในเต็นท์ทั้งหลายของพวกเขา
78:56 ถึงอย่างนั้นพวกเขาก็ยังทดลองและยั่วยุพระเจ้าองค์สูงสุด และไม่ได้รักษาบรรดาพระโอวาทของพระองค์
78:57 แต่ได้หันกลับไปและประพฤติอย่างไม่ซื่อสัตย์เหมือนอย่างบรรพบุรุษของพวกเขา พวกเขาได้หันไปเสียเหมือนอย่างคันธนูที่หลอกลวง
78:58 เพราะพวกเขาได้ยั่วยุพระองค์ให้กริ้วด้วยบรรดาสถานบูชาบนที่สูงของพวกเขา และได้เร้าพระองค์ให้ทรงหวงแหนด้วยบรรดารูปเคารพแกะสลักของพวกเขา
78:59 เมื่อพระเจ้าได้ทรงสดับฟังเรื่องนี้แล้ว พระองค์ก็พระพิโรธ และทรงเกลียดชังอิสราเอลยิ่งนัก
78:60 จนพระองค์ได้ทรงละทิ้งพลับพลาแห่งเมืองชีโลห์ เต็นท์ซึ่งพระองค์ได้ทรงตั้งไว้ท่ามกลางมนุษย์
78:61 และได้ทรงมอบฤทธานุภาพของพระองค์ไว้แก่การเป็นเชลย และสง่าราศีของพระองค์ไว้แก่มือของศัตรู
78:62 พระองค์ได้ทรงมอบประชากรของพระองค์ไว้แก่ดาบด้วย และพระพิโรธต่อมรดกของพระองค์
78:63 ไฟได้เผาผลาญหนุ่ม ๆ ของพวกเขาเสีย และสาว ๆ ของพวกเขาก็ไม่ได้ถูกมอบไว้แก่การสมรส
78:64 บรรดาปุโรหิตของพวกเขาได้ล้มลงโดยดาบ และหญิงม่ายทั้งหลายของพวกเขาไม่ทำเสียงร้องไห้คร่ำครวญ
78:65 แล้วองค์พระผู้เป็นเจ้าได้ทรงตื่นบรรทมเหมือนอย่างคนหนึ่งตื่นขึ้นจากการนอนหลับ และเหมือนอย่างชายฉกรรจ์คนหนึ่งที่โห่ร้องเพราะเหตุเหล้าองุ่น
78:66 และพระองค์ได้ทรงตีบรรดาศัตรูของพระองค์ทางด้านหลัง พระองค์ได้ทรงทำให้พวกเขาถูกติเตียนเป็นนิตย์
78:67 ยิ่งกว่านั้น พระองค์ได้ทรงปฏิเสธพลับพลาของโยเซฟ และไม่ได้ทรงเลือกเผ่าเอฟราอิม
78:68 แต่ได้ทรงเลือกเผ่ายูดาห์ ภูเขาศิโยนซึ่งพระองค์ได้ทรงรัก
78:69 และพระองค์ได้ทรงสร้างสถานบริสุทธิ์ของพระองค์เหมือนอย่างกับพระราชวังสูง เหมือนอย่างแผ่นดินโลกซึ่งพระองค์ทรงตั้งไว้เป็นนิตย์แล้ว
78:70 พระองค์ได้ทรงเลือกดาวิดผู้รับใช้ของพระองค์ด้วย และทรงพาท่านมาจากบรรดาคอกแกะ
78:71 จากการดูแลบรรดาแม่แกะที่มีลูกอ่อน พระองค์ได้ทรงพาท่านมาให้เลี้ยงดูยาโคบประชากรของพระองค์ และอิสราเอลมรดกของพระองค์
78:72 ดังนั้น ท่านจึงได้เลี้ยงดูพวกเขาตามความเที่ยงธรรมแห่งใจของท่าน และได้นำพวกเขาไปโดยความช่ำชองแห่งมือของท่าน


เพลงสดุดี 79

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การร้องทุกข์เรื่องการทำลายกรุงเยรูซาเล็ม
เพลงสดุดีของอาสาฟ
79:1 โอ ข้าแต่พระเจ้า พวกคนต่างชาติได้เข้ามาในมรดกของพระองค์ พวกเขาได้ทำให้พระวิหารอันบริสุทธิ์ของพระองค์เป็นมลทิน พวกเขาได้ทำให้เยรูซาเล็มเป็นที่ปรักหักพัง
79:2 บรรดาศพของพวกผู้รับใช้ของพระองค์ถูกพวกเขามอบไว้เป็นอาหารแก่บรรดานกแห่งอากาศ เนื้อหนังของพวกวิสุทธิชนของพระองค์แก่พวกสัตว์ป่าแห่งแผ่นดินโลก
79:3 โลหิตของคนเหล่านั้นถูกพวกเขาเทออกมาอย่างน้ำรอบข้างเยรูซาเล็ม และไม่มีคนใดที่จะฝังพวกเขา
79:4 พวกเรากลายเป็นที่ติเตียนแก่บรรดาเพื่อนบ้านของพวกเรา เป็นที่เยาะเย้ยและดูถูกแก่คนเหล่านั้นที่อยู่รอบข้างพวกเรา
79:5 ข้าแต่พระเยโฮวาห์ พระองค์จะกริ้วอีกนานเท่าใด เป็นนิตย์หรือ ความหวงแหนของพระองค์จะไหม้เหมือนอย่างไฟหรือ
79:6 ขอทรงเทความกริ้วของพระองค์ลงเหนือพวกคนต่างชาติที่มิได้รู้จักพระองค์ และเหนือราชอาณาจักรทั้งหลายที่ไม่ได้ร้องทูลออกพระนามของพระองค์
79:7 เพราะพวกเขาได้ผลาญยาโคบ และกระทำให้ที่อยู่อาศัยของเขาร้างเปล่า

การทูลขอพระเจ้าทรงช่วยให้พ้น
79:8 โอ ขออย่าทรงจดจำบรรดาความชั่วช้าในอดีตมาปรักปรำพวกข้าพระองค์ ขอบรรดาพระเมตตาอันอ่อนโยนของพระองค์นำหน้าพวกข้าพระองค์อย่างรวดเร็ว เพราะพวกข้าพระองค์ถูกทำให้ตกต่ำลงมาก
79:9 ขอทรงช่วยพวกข้าพระองค์ โอ ข้าแต่พระเจ้าแห่งความรอดของพวกข้าพระองค์ เพราะเห็นแก่สง่าราศีแห่งพระนามของพระองค์ และขอทรงช่วยพวกข้าพระองค์ให้พ้นและชำระบรรดาบาปของพวกข้าพระองค์ให้สิ้นไป เพราะเห็นแก่พระนามของพระองค์
79:10 เหตุไฉนพวกคนต่างชาติควรจะกล่าวว่า “พระเจ้าของพวกเขาอยู่ที่ไหน” ขอให้พระองค์ทรงเป็นที่รู้จักในท่ามกลางพวกคนต่างชาติต่อสายตาของพวกข้าพระองค์ โดยการแก้แค้นโลหิตของบรรดาผู้รับใช้พระองค์ซึ่งถูกทำให้หลั่งออก
79:11 ขอให้เสียงถอนหายใจของนักโทษมาอยู่ต่อพระพักตร์พระองค์ ตามฤทธานุภาพอันยิ่งใหญ่ของพระองค์ ขอพระองค์ทรงสงวนคนเหล่านั้นที่ถูกกำหนดให้สิ้นชีพ
79:12 และขอทรงสนองบรรดาเพื่อนบ้านของพวกข้าพระองค์เป็นเจ็ดเท่า เข้าในทรวงอกของพวกเขา ตามการติเตียนของพวกเขา ซึ่งพวกเขาได้ติเตียนต่อพระองค์ โอ ข้าแต่องค์พระผู้เป็นเจ้า
79:13 ดังนั้น พวกข้าพระองค์ ประชากรของพระองค์และฝูงแกะแห่งทุ่งหญ้าของพระองค์ จะขอบพระคุณพระองค์เป็นนิตย์ พวกข้าพระองค์จะสำแดงการสรรเสริญพระองค์ตลอดทุกชั่วอายุ


เพลงสดุดี 80

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การทูลขอให้พระเจ้าโปรดปรานอีก
ถึงหัวหน้านักร้อง ตามทำนองโชชานิมเอดูท เพลงสดุดีของอาสาฟ
80:1 ขอทรงเงี่ยพระกรรณสดับฟัง โอ ข้าแต่พระผู้ทรงเลี้ยงแกะแห่งอิสราเอล ผู้ทรงนำโยเซฟเหมือนอย่างนำฝูงแพะแกะ ผู้ประทับระหว่างพวกเครูบ ขอทรงทอแสงออกมา
80:2 ต่อหน้าเอฟราอิม และเบนยามิน และมนัสเสห์ ขอทรงปลุกฤทธานุภาพของพระองค์ขึ้น และขอเสด็จมาและช่วยพวกข้าพระองค์ให้รอด
80:3 ขอทรงช่วยพวกข้าพระองค์ให้กลับมาอีก โอ ข้าแต่พระเจ้า และขอให้พระพักตร์พระองค์ทอแสง และพวกข้าพระองค์จะถูกช่วยให้รอด
80:4 โอ ข้าแต่พระเยโฮวาห์พระเจ้าจอมโยธา พระองค์จะกริ้วต่อคำอธิษฐานของประชากรของพระองค์นานสักเท่าใด
80:5 พระองค์ทรงเลี้ยงพวกเขาด้วยอาหารแห่งน้ำตา และประทานน้ำตาให้พวกเขาดื่มอย่างมากมาย
80:6 พระองค์ทรงกระทำให้พวกข้าพระองค์เป็นที่แตกร้าวกันในหมู่เพื่อนบ้านของพวกข้าพระองค์ และบรรดาศัตรูของพวกข้าพระองค์หัวเราะเยาะในท่ามกลางพวกเขาเอง
80:7 ขอทรงช่วยพวกข้าพระองค์ให้กลับมาอีก โอ ข้าแต่พระเจ้าจอมโยธา และขอให้พระพักตร์พระองค์ทอแสง และพวกข้าพระองค์จะถูกช่วยให้รอด
80:8 พระองค์ได้ทรงนำเถาองุ่นต้นหนึ่งออกมาจากอียิปต์ พระองค์ได้ทรงขับไล่พวกคนต่างชาติออกไปเสีย และทรงปลูกเถาองุ่นนั้นไว้
80:9 พระองค์ได้ทรงจัดเตรียมที่ไว้ต่อหน้าเถาองุ่นนั้น และได้ทรงทำให้มันหยั่งรากลึก และเถาองุ่นนั้นได้แผ่เต็มแผ่นดิน
80:10 บรรดาเนินเขาได้ถูกคลุมด้วยร่มเงาของเถาองุ่นนั้น และกิ่งก้านของมันเหมือนอย่างต้นสนซีดาร์อันดีทั้งหลาย
80:11 เธอได้ส่งบรรดากิ่งของมันไปถึงทะเล และบรรดาแขนงของเธอไปถึงแม่น้ำ
80:12 เหตุใดพระองค์ถึงทรงพังบรรดารั้วต้นไม้ของเธอลงเสีย เพื่อว่าคนทั้งสิ้นที่ผ่านไปตามทางนั้นจะเด็ดผลของเธอ
80:13 หมูป่าจากป่าไม้ทำลายมัน และสัตว์ป่าแห่งท้องทุ่งก็กินมัน
80:14 ขอทรงหันกลับเถิด พวกข้าพระองค์ขอร้องพระองค์ โอ ข้าแต่พระเจ้าจอมโยธา ขอทรงมองลงมาจากฟ้าสวรรค์และทอดพระเนตร และขอทรงเยี่ยมเยียนเถาองุ่นนี้
80:15 และสวนองุ่นซึ่งพระหัตถ์ขวาของพระองค์ได้ปลูกไว้ และกิ่งที่พระองค์ได้ทรงทำให้แข็งแรงเพื่อพระองค์เอง
80:16 มันถูกเผาเสียด้วยไฟ มันถูกตัดลง พวกเขาพินาศด้วยการตำหนิแห่งสีพระพักตร์พระองค์
80:17 ขอให้พระหัตถ์ของพระองค์อยู่เหนือคนที่อยู่เบื้องขวาพระหัตถ์ของพระองค์ คือเหนือบุตรของมนุษย์ที่พระองค์ได้ทรงกระทำให้แข็งแรงเพื่อพระองค์เอง
80:18 แล้วพวกข้าพระองค์จะไม่หันกลับมาจากพระองค์ ขอทรงสงวนชีวิตพวกข้าพระองค์ไว้ และพวกข้าพระองค์จะร้องออกพระนามของพระองค์
80:19 ขอทรงช่วยพวกข้าพระองค์ให้กลับมาอีก โอ ข้าแต่พระเยโฮวาห์พระเจ้าจอมโยธา และขอให้พระพักตร์พระองค์ทอแสง และพวกข้าพระองค์จะถูกช่วยให้รอด


เพลงสดุดี 81

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การสรรเสริญพระเจ้า
ถึงหัวหน้านักร้อง ตามทำนองกิททีธ เพลงสดุดีของอาสาฟ
81:1 จงร้องเพลงเสียงดังถวายแด่พระเจ้าผู้ทรงเป็นกำลังของพวกเรา จงเปล่งเสียงชื่นบานถวายแด่พระเจ้าของยาโคบ
81:2 จงเปล่งเสียงเพลงสดุดีบทหนึ่ง และจงนำรำมะนามาที่นี่ ทั้งพิณเขาคู่อันไพเราะพร้อมกับพิณใหญ่
81:3 จงเป่าแตรในวันขึ้นหนึ่งค่ำ ในเวลาที่กำหนดไว้ ณ วันเทศกาลเลี้ยงของพวกเรา
81:4 เพราะนี่เป็นกฎเกณฑ์สำหรับอิสราเอล และเป็นพระราชบัญญัติของพระเจ้าแห่งยาโคบ
81:5 พระองค์ได้ทรงตั้งสิ่งนี้ในโยเซฟให้เป็นพระโอวาท เมื่อพระองค์ได้เสด็จออกไปทั่วแผ่นดินอียิปต์ ในที่ซึ่งข้าพเจ้าได้ยินภาษาที่ข้าพเจ้าไม่เข้าใจ
81:6 ว่า “เราได้นำบ่าของเขาออกเสียจากภาระนั้นแล้ว มือของเขาได้ถูกช่วยให้พ้นจากหม้อทั้งหลาย
81:7 เจ้าได้ร้องเรียกในความยากลำบาก และเราได้ช่วยเจ้าให้พ้น เราได้ตอบเจ้าในที่ลับลี้ของฟ้าร้อง เราได้ทดลองเจ้าที่น้ำทั้งหลายแห่งเมรีบาห์ เซลาห์
81:8 จงฟัง โอ ประชากรของเราเอ๋ย และเราจะเป็นพยานยืนยันแก่เจ้า โอ อิสราเอลเอ๋ย ถ้าเจ้าจะตั้งใจฟังเรา
81:9 อย่าให้มีพระของคนต่างชาติอยู่ท่ามกลางเจ้าเลย และเจ้าอย่านมัสการพระของคนต่างชาติใด ๆ
81:10 เราเป็นพระเยโฮวาห์พระเจ้าของเจ้า ผู้ซึ่งได้พาเจ้าออกมาจากแผ่นดินอียิปต์ จงอ้าปากของเจ้าให้กว้างเถิด และเราจะป้อนมันให้เต็ม
81:11 แต่ประชากรของเราไม่ยอมตั้งใจฟังเสียงของเรา และอิสราเอลไม่ยอมรับเราเลย
81:12 ดังนั้น เราจึงได้มอบพวกเขาไว้แก่ตัณหาแห่งใจของพวกเขาเอง และพวกเขาได้ดำเนินตามบรรดาคำปรึกษาของพวกเขาเอง
81:13 โอ ประชากรของเราน่าจะได้ตั้งใจฟังเรา และอิสราเอลน่าจะได้เดินในทางทั้งหลายของเรา
81:14 เราคงจะได้ปราบบรรดาศัตรูของพวกเขาไปโดยเร็วแล้ว และหันมือของเราต่อสู้กับบรรดาปฏิปักษ์ของพวกเขาไปแล้ว”
81:15 บรรดาคนที่เกลียดชังพระเยโฮวาห์คงจะได้ยอมจำนนตัวเองต่อพระองค์ไปแล้ว “แต่เวลาของพวกเขาควรจะยั่งยืนอยู่เป็นนิตย์”
81:16 พระองค์ควรจะทรงเลี้ยงพวกเขาด้วยข้าวสาลีอย่างดีที่สุดไปแล้ว “และด้วยน้ำผึ้งที่ออกมาจากศิลา เราควรจะได้ให้เจ้าอิ่มหนำไปแล้ว”


เพลงสดุดี 82

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การทูลขอให้พระเจ้าทรงพิพากษา
เพลงสดุดีของอาสาฟ
82:1 พระเจ้าทรงยืนในชุมนุมชนของผู้มีอำนาจ พระองค์ทรงทำการพิพากษาท่ามกลางพระทั้งหลาย
82:2 “พวกท่านจะพิพากษาอย่างอยุติธรรมและเห็นแก่หน้าบรรดาคนชั่วนานเท่าใด เซลาห์
82:3 จงป้องกันคนยากจนและบรรดาลูกกำพร้าพ่อ จงกระทำความยุติธรรมต่อคนที่ทุกข์ยากและคนขัดสน
82:4 จงช่วยคนยากจนและคนขัดสนให้พ้น จงช่วยพวกเขาให้พ้นจากมือของคนชั่ว”
82:5 พวกเขาไม่รู้ และพวกเขาไม่ยอมเข้าใจ พวกเขาเดินไปมาในความมืด รากฐานทั้งสิ้นแห่งแผ่นดินโลกก็หวั่นไหว
82:6 เราได้กล่าวว่า “ท่านทั้งหลายเป็นพวกพระ และพวกท่านทุกคนเป็นบุตรขององค์ผู้สูงสุด
82:7 แต่พวกท่านก็จะตายเหมือนอย่างมนุษย์และล้มลงเหมือนอย่างเจ้านายคนหนึ่ง”
82:8 โอ ข้าแต่พระเจ้า ขอทรงลุกขึ้นพิพากษาแผ่นดินโลก เพราะพระองค์จะทรงรับบรรดาประชาชาติทั้งสิ้นเป็นมรดก


เพลงสดุดี 83

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การร้องทุกข์เรื่องการคิดกบฏ
บทเพลงหรือเพลงสดุดีของอาสาฟ
83:1 ขอพระองค์อย่าทรงเงียบอยู่ โอ ข้าแต่พระเจ้า ขอพระองค์อย่าทรงนิ่งเสียและขออย่าทรงเฉยอยู่ โอ ข้าแต่พระเจ้า
83:2 เพราะดูเถิด บรรดาศัตรูของพระองค์ทำการโกลาหล และบรรดาคนที่เกลียดชังพระองค์ได้ยกศีรษะขึ้น
83:3 พวกเขาได้ปรึกษากันอย่างมีเล่ห์เหลี่ยมต่อสู้ประชากรของพระองค์ และได้ปรึกษากันต่อสู้บรรดาคนที่พระองค์ทรงซ่อนไว้
83:4 พวกเขาได้พูดว่า “มาเถิด และให้พวกเราตัดพวกเขาออกจากการเป็นประชาชาติ เพื่อชื่อของอิสราเอลจะไม่อยู่ในความทรงจำอีกต่อไป”
83:5 เพราะพวกเขาได้ปรึกษากันอย่างพร้อมใจกัน พวกเขารวมตัวกันต่อสู้พระองค์
83:6 บรรดาเต็นท์ของเอโดม และคนอิชมาเอล ของโมอับและคนฮาการ์
83:7 เกบาล และอัมโมน และอามาเลข คนฟีลิสเตียกับบรรดาชาวเมืองไทระ
83:8 อัสซูรก็สมทบกับพวกเขาด้วย พวกเขาได้ช่วยเหลือลูกหลานของโลท เซลาห์

การอธิษฐานสู้บรรดาศัตรูของอิสราเอล
83:9 ขอทรงกระทำกับพวกเขาเหมือนอย่างทรงกระทำกับคนมีเดียน อย่างที่ทำกับสิเสรา อย่างที่ทำกับยาบินที่ลำธารแห่งคีโชน
83:10 ผู้ซึ่งได้พินาศที่เอนโดร์ พวกเขาได้กลายเป็นเหมือนอย่างปุ๋ยสำหรับแผ่นดินโลก
83:11 ขอทรงทำให้บรรดาขุนนางของพวกเขาเป็นเหมือนอย่างโอเรบและเหมือนอย่างเศเอบ ใช่แล้ว บรรดาประมุขของพวกเขาเหมือนอย่างเศบาห์และเหมือนอย่างศัลมุนนา
83:12 ผู้ที่ได้กล่าวว่า “ให้พวกเราเอาบ้านเรือนทั้งหลายของพระเจ้ามาเป็นกรรมสิทธิ์ของพวกเราเถิด”
83:13 โอ ข้าแต่พระเจ้าของข้าพระองค์ ขอทรงทำให้พวกเขาเป็นเหมือนกงจักร เป็นเหมือนแกลบต่อหน้าลม
83:14 เหมือนอย่างไฟเผาผลาญป่าไม้ และเหมือนอย่างเปลวเพลิงติดภูเขาทั้งหลายให้ลุกโพลง
83:15 ดังนั้น ขอทรงก่อกวนพวกเขาด้วยพายุแรงกล้าของพระองค์ และทรงทำให้พวกเขาคร้ามกลัวด้วยพายุจัดของพระองค์
83:16 ขอทรงให้ใบหน้าของพวกเขาเต็มไปด้วยความอับอาย เพื่อพวกเขาจะแสวงหาพระนามของพระองค์ โอ ข้าแต่พระเยโฮวาห์
83:17 ขอให้พวกเขาสับสน และเป็นทุกข์อยู่เป็นนิตย์ ใช่แล้ว ขอให้พวกเขาถูกทำให้อับอายและพินาศไป
83:18 เพื่อคนทั้งปวงจะทราบว่าพระองค์ ผู้ทรงพระนามว่าพระเยโฮวาห์แต่ผู้เดียว ทรงเป็นผู้สูงสุดเหนือแผ่นดินโลกทั้งสิ้น


เพลงสดุดี 84

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความปรารถนาเข้าไปนมัสการในพระวิหาร
ถึงหัวหน้านักร้อง ตามทำนองกิททีธ เพลงสดุดีของคณะโคราห์
84:1 บรรดาที่ประทับของพระองค์เป็นที่รักจริง ๆ โอ ข้าแต่พระเยโฮวาห์จอมโยธา
84:2 จิตใจของข้าพระองค์ปรารถนา ใช่แล้ว คืออาลัยหาบริเวณทั้งหลายแห่งพระนิเวศน์ของพระเยโฮวาห์ ใจของข้าพระองค์และร่างกายของข้าพระองค์ร้องเรียกหาพระเจ้าผู้ทรงพระชนม์อยู่
84:3 ใช่แล้ว นกกระจอกก็หาบ้านได้ และนกนางแอ่นหารังสำหรับตัวมันได้ ที่ที่มันจะตกฟองออกลูกของมัน คือที่บรรดาแท่นบูชาของพระองค์ โอ ข้าแต่พระเยโฮวาห์จอมโยธา กษัตริย์ของข้าพระองค์และพระเจ้าของข้าพระองค์
84:4 คนทั้งหลายที่อาศัยอยู่ในพระนิเวศน์ของพระองค์จะได้รับพร พวกเขาจะยังร้องเพลงสรรเสริญพระองค์เสมอไป เซลาห์
84:5 บุคคลที่กำลังของเขาอยู่ในพระองค์จะได้รับพร ซึ่งในพระทัยของพระองค์คือทางทั้งหลายของพวกเขา
84:6 ผู้ซึ่งกำลังผ่านไปตามหว่างเขาแห่งบาคา จะกระทำให้หว่างเขานั้นเป็นบ่อน้ำ ฝนต้นฤดูก็ทำให้บรรดาสระน้ำเต็มด้วย
84:7 พวกเขาไปด้วยมีกำลังเพิ่มมากขึ้น ๆ พวกเขาทุกคนในศิโยนเข้าเฝ้าต่อพระพักตร์พระเจ้า

การทูลขอให้เข้าไปอยู่ในพระวิหาร
84:8 โอ ข้าแต่พระเยโฮวาห์พระเจ้าจอมโยธา ขอทรงสดับฟังคำอธิษฐานของข้าพระองค์ ขอทรงเงี่ยพระกรรณ โอ ข้าแต่พระเจ้าของยาโคบ เซลาห์
84:9 ขอทอดพระเนตร โอ ข้าแต่พระเจ้าโล่ของพวกข้าพระองค์ และขอทรงมองดูใบหน้าของผู้ถูกเจิมของพระองค์
84:10 เพราะวันเดียวในบรรดาบริเวณแห่งพระนิเวศน์ของพระองค์ก็ดีกว่าหนึ่งพันวัน ข้าพระองค์จะขอเป็นคนเฝ้าประตูในพระนิเวศน์ของพระเจ้าของข้าพระองค์มากกว่าที่จะอยู่ในบรรดาเต็นท์แห่งความชั่ว
84:11 เพราะพระเยโฮวาห์พระเจ้าทรงเป็นดวงอาทิตย์และเป็นโล่ พระเยโฮวาห์จะประทานความกรุณาและเกียรติ พระองค์จะมิได้ทรงหวงของดีอันใดไว้เลยจากคนเหล่านั้นที่ดำเนินอย่างเที่ยงธรรม
84:12 โอ ข้าแต่พระเยโฮวาห์จอมโยธา บุคคลที่วางใจในพระองค์จะได้รับพร


เพลงสดุดี 85

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

นักแต่งสดุดีทูลขอพระเมตตาดังเดิม
ถึงหัวหน้านักร้อง เพลงสดุดีของคณะโคราห์
85:1 ข้าแต่พระเยโฮวาห์ พระองค์ได้โปรดปรานแผ่นดินของพระองค์ พระองค์ได้ทรงให้พวกเชลยของยาโคบกลับสู่สภาพดี
85:2 พระองค์ได้ทรงยกโทษความชั่วช้าแห่งประชากรของพระองค์เสีย พระองค์ได้ทรงปกปิดบาปทั้งสิ้นของพวกเขา เซลาห์
85:3 พระองค์ได้ทรงนำพระพิโรธทั้งสิ้นของพระองค์ไปเสีย พระองค์ได้ทรงหันพระองค์เองไปเสียจากความดุร้ายแห่งความกริ้วของพระองค์
85:4 ขอทรงช่วยพวกข้าพระองค์ให้กลับมาอีก โอ ข้าแต่พระเจ้าแห่งความรอดของพวกข้าพระองค์ และทำให้ความกริ้วของพระองค์ต่อพวกข้าพระองค์สิ้นสุดลง
85:5 พระองค์จะกริ้วต่อพวกข้าพระองค์เป็นนิตย์หรือ พระองค์จะทรงให้ความกริ้วของพระองค์ดำรงอยู่ตลอดทุกชั่วอายุหรือ
85:6 พระองค์จะไม่ทรงให้พวกข้าพระองค์ฟื้นขึ้นอีกหรือ เพื่อประชากรของพระองค์จะได้เปรมปรีดิ์ในพระองค์
85:7 ขอทรงสำแดงความเมตตาของพระองค์แก่พวกข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ และขอประทานความรอดของพระองค์แก่พวกข้าพระองค์

ความมั่นใจในความดีเลิศของพระเจ้า
85:8 ข้าพเจ้าจะฟังสิ่งที่พระเจ้าพระเยโฮวาห์จะตรัส เพราะพระองค์จะตรัสความสันติแก่ประชากรของพระองค์ และแก่บรรดาวิสุทธิชนของพระองค์ แต่อย่าให้พวกเขาหันกลับไปสู่ความโง่เขลาอีก
85:9 แน่นอน ความรอดของพระองค์อยู่ใกล้คนทั้งหลายที่เกรงกลัวพระองค์ เพื่อสง่าราศีจะอาศัยอยู่ในแผ่นดินของพวกเรา
85:10 ความเมตตาและความจริงได้พบกัน ความชอบธรรมและสันติภาพได้จุบกันและกัน
85:11 ความจริงจะงอกขึ้นมาจากแผ่นดิน และความชอบธรรมจะมองลงมาจากสวรรค์
85:12 ใช่แล้ว พระเยโฮวาห์จะประทานสิ่งที่ดี และแผ่นดินของพวกเราจะเกิดผลของมัน
85:13 ความชอบธรรมจะนำหน้าพระองค์ และจะตั้งพวกเราไว้ในมรรคาแห่งบรรดารอยพระบาทของพระองค์


เพลงสดุดี 86

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดไว้ใจในพระเมตตาของพระเจ้า
คำอธิษฐานของดาวิด
86:1 โอ ข้าแต่พระเยโฮวาห์ ขอทรงเงี่ยพระกรรณสดับฟังข้าพระองค์ เพราะข้าพระองค์ยากจนและขัดสน
86:2 ขอทรงสงวนชีวิตของข้าพระองค์ไว้เพราะข้าพระองค์บริสุทธิ์ โอ ข้าแต่พระเจ้าของข้าพระองค์ ขอทรงช่วยผู้รับใช้ของพระองค์ผู้วางใจในพระองค์ให้รอด
86:3 ขอทรงพระเมตตาแก่ข้าพระองค์ โอ ข้าแต่องค์พระผู้เป็นเจ้า เพราะข้าพระองค์ร้องทูลต่อพระองค์วันยังค่ำ
86:4 ขอทรงให้จิตใจของผู้รับใช้ของพระองค์เปรมปรีดิ์ โอ ข้าแต่องค์พระผู้เป็นเจ้า เพราะว่าข้าพระองค์ขอถวายจิตใจของข้าพระองค์แด่พระองค์
86:5 ข้าแต่องค์พระผู้เป็นเจ้า เพราะพระองค์ประเสริฐและทรงพร้อมที่จะประทานอภัย และอุดมด้วยความเมตตาต่อบรรดาคนที่ร้องทูลต่อพระองค์
86:6 โอ ข้าแต่พระเยโฮวาห์ ขอทรงเงี่ยพระกรรณสดับฟังคำทูลอธิษฐานของข้าพระองค์ และขอทรงใส่พระทัยต่อบรรดาเสียงร้องทูลวิงวอนของข้าพระองค์
86:7 ในวันแห่งความลำบากของข้าพระองค์ ข้าพระองค์จะร้องทูลต่อพระองค์ เพราะพระองค์จะทรงตอบข้าพระองค์
86:8 ในท่ามกลางบรรดาพระไม่มีผู้ใดเหมือนอย่างพระองค์ โอ ข้าแต่องค์พระผู้เป็นเจ้า และไม่มีกิจการใด ๆ เหมือนอย่างบรรดาพระราชกิจของพระองค์
86:9 บรรดาประชาชาติที่พระองค์ได้ทรงสร้างจะมาและนมัสการต่อพระพักตร์พระองค์ โอ ข้าแต่องค์พระผู้เป็นเจ้า และจะถวายสง่าราศีแด่พระนามของพระองค์
86:10 เพราะพระองค์ใหญ่ยิ่งและทรงกระทำบรรดาสิ่งมหัศจรรย์ พระองค์ทรงเป็นพระเจ้าแต่องค์เดียว
86:11 ขอทรงสอนพระมรรคาของพระองค์แก่ข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์จะดำเนินในความจริงของพระองค์ ขอทรงรวมใจของข้าพระองค์ให้ยำเกรงพระนามของพระองค์
86:12 ข้าพระองค์จะสรรเสริญพระองค์ โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้าของข้าพระองค์ ด้วยสิ้นสุดใจของข้าพระองค์ และข้าพระองค์จะยกย่องพระนามของพระองค์เป็นนิตย์
86:13 เพราะความเมตตาของพระองค์ที่ทรงมีต่อข้าพระองค์นั้นใหญ่ยิ่งนัก และพระองค์ได้ทรงช่วยจิตใจของข้าพระองค์ให้รอดพ้นจากนรกที่ลึกที่สุด
86:14 โอ ข้าแต่พระเจ้า พวกคนหยิ่งยโสได้ลุกขึ้นต่อสู้ข้าพระองค์ และบรรดาชุมนุมชนของคนทารุณได้เสาะหาชีวิตของข้าพระองค์ และไม่ได้ตั้งพระองค์ไว้ตรงหน้าพวกเขา
86:15 โอ ข้าแต่องค์พระผู้เป็นเจ้า แต่พระองค์ทรงเป็นพระเจ้าผู้เปี่ยมด้วยพระกรุณาและพระคุณ กริ้วช้า และอุดมด้วยความเมตตา และความจริง
86:16 โอ ขอทรงหันมายังข้าพระองค์ และขอทรงเมตตาข้าพระองค์ ขอประทานกำลังของพระองค์แก่ผู้รับใช้ของพระองค์ และขอทรงช่วยบุตรชายของหญิงคนใช้ของพระองค์ให้รอด
86:17 ขอสำแดงหมายสำคัญแห่งความดีแก่ข้าพระองค์ เพื่อบรรดาคนซึ่งเกลียดชังข้าพระองค์จะได้เห็นหมายสำคัญนั้น และอับอาย ข้าแต่พระเยโฮวาห์ เพราะพระองค์ทรงช่วยข้าพระองค์และทรงปลอบประโลมข้าพระองค์แล้ว


เพลงสดุดี 87

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

สง่าราศีของอิสราเอลในอนาคต
เพลงสดุดีหรือบทเพลงของคณะโคราห์
87:1 รากฐานของพระองค์อยู่ในบรรดาภูเขาอันบริสุทธิ์
87:2 พระเยโฮวาห์ทรงรักประตูทั้งหลายแห่งศิโยนมากกว่าที่อยู่อาศัยทั้งสิ้นของยาโคบ
87:3 สิ่งต่าง ๆ อันเปี่ยมด้วยสง่าราศีถูกพูดถึงเกี่ยวกับเธอ โอ นครของพระเจ้าเอ๋ย เซลาห์
87:4 เราจะกล่าวถึงราหับและบาบิโลนแก่บรรดาคนที่รู้จักเรา ดูเถิด ฟีลิสเตีย และไทระ กับเอธิโอเปีย “คนนี้เกิดที่นั่น”
87:5 และเกี่ยวกับศิโยนจะพูดว่า “คนนี้และคนนั้นเกิดในเธอ” และองค์ผู้สูงสุดเองจะทรงสถาปนาเธอไว้
87:6 พระเยโฮวาห์จะทรงนับจำนวนคน เมื่อพระองค์ทรงบันทึกประชากรว่า “คนนี้เกิดที่นั่น” เซลาห์
87:7 บรรดานักร้องและนักเล่นเครื่องดนตรีทั้งหลายเช่นกันจะอยู่ที่นั่น น้ำพุทั้งสิ้นของเราอยู่ในเจ้า


เพลงสดุดี 88

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

คำอธิษฐานแห่งความโศกเศร้า
บทเพลงหรือเพลงสดุดีของคณะโคราห์ ถึงหัวหน้านักร้อง ตามทำนองมาหะลัท เลอันโนท มัสคิลบทหนึ่งของเฮมาน คนเอสราห์
88:1 โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งความรอดของข้าพระองค์ ข้าพระองค์ได้ร้องทูลต่อพระพักตร์พระองค์ทั้งกลางวันและกลางคืน
88:2 ขอให้คำอธิษฐานของข้าพระองค์มาอยู่ต่อพระพักตร์พระองค์ ขอทรงเงี่ยพระกรรณของพระองค์สดับฟังคำร้องทูลของข้าพระองค์
88:3 เพราะจิตใจของข้าพระองค์เต็มไปด้วยบรรดาความยากลำบาก และชีวิตของข้าพระองค์กำลังเข้าใกล้แดนคนตาย
88:4 ข้าพระองค์ถูกนับพร้อมกับคนเหล่านั้นที่ลงไปยังแดนคนตาย ข้าพระองค์เป็นเหมือนอย่างชายที่ไม่มีกำลัง
88:5 อยู่อย่างอิสระท่ามกลางคนตาย เหมือนอย่างคนถูกฆ่าที่นอนอยู่ในหลุมศพ ผู้ซึ่งพระองค์มิได้ทรงจดจำอีกต่อไป และพวกเขาถูกตัดออกจากพระหัตถ์ของพระองค์
88:6 พระองค์ได้ทรงวางข้าพระองค์ในแดนคนตายที่ลึกที่สุด ในความมืด ในส่วนที่ลึกทั้งหลาย
88:7 พระพิโรธของพระองค์หนักอยู่บนข้าพระองค์ และพระองค์ทรงทรมานข้าพระองค์ด้วยคลื่นทั้งสิ้นของพระองค์แล้ว เซลาห์
88:8 พระองค์ทรงกันผู้ที่คุ้นเคยกับข้าพระองค์ให้อยู่ห่างไกลเสียจากข้าพระองค์ พระองค์ทรงกระทำให้ข้าพระองค์เป็นที่น่ารังเกียจต่อพวกเขา ข้าพระองค์ถูกขังไว้ และข้าพระองค์ออกมาไม่ได้
88:9 นัยน์ตาของข้าพระองค์โศกเศร้าเนื่องด้วยความทุกข์ทรมาน ข้าแต่พระเยโฮวาห์ ข้าพระองค์ได้ร้องทูลต่อพระองค์ทุกวัน ข้าพระองค์ได้เหยียดมือของข้าพระองค์ออกต่อพระองค์
88:10 พระองค์จะทรงสำแดงการมหัศจรรย์ทั้งหลายต่อคนตายหรือ คนตายจะลุกขึ้นและสรรเสริญพระองค์หรือ เซลาห์
88:11 ความรักกรุณาของพระองค์จะถูกประกาศในหลุมศพหรือ หรือความสัตย์ซื่อของพระองค์ในแดนพินาศหรือ
88:12 บรรดาการมหัศจรรย์ของพระองค์จะเป็นที่รู้จักในความมืดหรือ และความชอบธรรมของพระองค์ในแผ่นดินแห่งความหลงลืมหรือ
88:13 แต่ข้าพระองค์ได้ร้องทูลต่อพระองค์ โอ ข้าแต่พระเยโฮวาห์ และในเวลาเช้าคำอธิษฐานของข้าพระองค์จะขึ้นไปหาพระองค์
88:14 ข้าแต่พระเยโฮวาห์ เหตุไฉนพระองค์ทรงเหวี่ยงจิตใจของข้าพระองค์ออกไปเสีย เหตุไฉนพระองค์ทรงซ่อนพระพักตร์พระองค์เสียจากข้าพระองค์
88:15 ข้าพระองค์ทุกข์ยากและพร้อมที่จะตายตั้งแต่วัยหนุ่มของข้าพระองค์มา ขณะข้าพระองค์สู้ทนความสยดสยองทั้งหลายของพระองค์ ข้าพระองค์ก็ไขว้เขวไป
88:16 ความพิโรธอันแรงกล้าของพระองค์ผ่านไปเหนือข้าพระองค์ บรรดาความน่าหวาดเสียวของพระองค์ตัดข้าพระองค์ออกเสีย
88:17 สิ่งเหล่านี้มาอยู่รอบตัวข้าพระองค์วันยังค่ำเหมือนอย่างน้ำ พวกมันล้อมข้าพระองค์อยู่รอบด้าน
88:18 พระองค์ทรงให้คนรักและสหายห่างเหินจากข้าพระองค์ และผู้ที่คุ้นเคยกับข้าพระองค์ให้ไปอยู่ในความมืด


เพลงสดุดี 89

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การสรรเสริญพระเจ้าเพราะพันธสัญญาและความโปรดปรานของพระองค์
มัสคิลบทหนึ่งของเอธาน คนเอสราห์
89:1 ข้าพระองค์จะร้องเพลงถึงความเมตตาทั้งหลายของพระเยโฮวาห์เป็นนิตย์ ด้วยปากของข้าพระองค์ ข้าพระองค์จะประกาศความสัตย์ซื่อของพระองค์แก่คนทุกชั่วอายุ
89:2 เพราะข้าพระองค์ได้กล่าวแล้วว่า “ความเมตตาจะตั้งอยู่เป็นนิตย์ พระองค์จะสถาปนาความสัตย์ซื่อของพระองค์ในฟ้าสวรรค์ทั้งหลาย”
89:3 “เราได้กระทำพันธสัญญากับผู้ที่ถูกเลือกของเรา เราได้ปฏิญาณไว้กับดาวิดผู้รับใช้ของเรา
89:4 ว่า ‘เราจะสถาปนาเชื้อสายของเจ้าไว้เป็นนิตย์ และจะตั้งพระที่นั่งของเจ้าไว้ทุกชั่วอายุ’” เซลาห์
89:5 และบรรดาฟ้าสวรรค์จะสรรเสริญการมหัศจรรย์ทั้งหลายของพระองค์ โอ ข้าแต่พระเยโฮวาห์ ความสัตย์ซื่อของพระองค์ด้วยในที่ประชุมของเหล่าวิสุทธิชน
89:6 เพราะผู้ใดเล่าในสวรรค์จะเปรียบได้กับพระเยโฮวาห์ ผู้ใดเล่าในท่ามกลางบุตรทั้งหลายของผู้มีอำนาจจะเทียบได้กับพระเยโฮวาห์
89:7 พระเจ้าทรงเป็นที่เกรงกลัวอย่างยิ่งในที่ประชุมของบรรดาวิสุทธิชน และเป็นที่เกรงขามของคนทั้งปวงที่อยู่รอบพระองค์
89:8 โอ ข้าแต่พระเยโฮวาห์พระเจ้าจอมโยธา ผู้ใดเล่าทรงเป็นพระเยโฮวาห์ผู้ทรงฤทธานุภาพเหมือนอย่างพระองค์ หรือเหมือนอย่างความสัตย์ซื่อของพระองค์ซึ่งล้อมรอบพระองค์
89:9 พระองค์ทรงปกครองการเดือดดาลของทะเล เมื่อบรรดาคลื่นแห่งทะเลสูงขึ้น พระองค์ทรงให้พวกมันสงบลง
89:10 พระองค์ทรงทุบราหับเป็นชิ้น ๆ เหมือนอย่างคนที่ถูกฆ่า พระองค์ทรงกระจายบรรดาศัตรูของพระองค์ด้วยพระกรอันทรงฤทธิ์ของพระองค์
89:11 ฟ้าสวรรค์ทั้งหลายเป็นของพระองค์ แผ่นดินโลกก็เป็นของพระองค์ด้วย ส่วนแผ่นดินโลกและบรรดาสิ่งที่อยู่ในนั้น พระองค์ได้ทรงตั้งพวกมันไว้
89:12 ทิศเหนือและทิศใต้ พระองค์ก็ได้ทรงสร้างพวกมันไว้ ภูเขาทาโบร์กับภูเขาเฮอร์โมนจะชื่นบานในพระนามของพระองค์
89:13 พระองค์ทรงมีพระกรอันทรงฤทธิ์ พระหัตถ์ของพระองค์ก็แข็งแรง และพระหัตถ์ขวาของพระองค์ก็สูง
89:14 ความเที่ยงธรรมและความยุติธรรมเป็นที่ประทับแห่งบัลลังก์ของพระองค์ ความเมตตาและความจริงจะนำหน้าพระองค์ไป
89:15 ชนชาติที่รู้จักเสียงโห่ร้องอันชื่นบานจะได้รับพร พวกเขาจะเดิน โอ ข้าแต่พระเยโฮวาห์ ในความสว่างแห่งสีพระพักตร์พระองค์
89:16 พวกเขาจะปลาบปลื้มยินดีในพระนามพระองค์วันยังค่ำ และในความชอบธรรมของพระองค์พวกเขาจะได้รับการเชิดชู
89:17 เพราะพระองค์ทรงเป็นสง่าราศีแห่งกำลังของพวกเขา และในความโปรดปรานของพระองค์ เขาของพวกข้าพระองค์จะถูกเชิดชูขึ้น
89:18 เพราะพระเยโฮวาห์ทรงเป็นผู้ป้องกันพวกเรา และองค์บริสุทธิ์แห่งอิสราเอลทรงเป็นกษัตริย์ของพวกเรา
89:19 ในกาลก่อน พระองค์ได้ตรัสด้วยนิมิตแก่ผู้บริสุทธิ์ของพระองค์ และตรัสว่า “เราได้ช่วยเหลือชายฉกรรจ์คนหนึ่ง เราได้เชิดชูคนหนึ่งที่ถูกเลือกจากประชาชน
89:20 เราได้พบดาวิดผู้รับใช้ของเรา ด้วยน้ำมันบริสุทธิ์ของเรา เราได้เจิมเขาไว้แล้ว
89:21 มือของเราจะอยู่กับเขาเป็นนิตย์ แขนของเราจะเสริมกำลังให้เขาด้วย
89:22 ศัตรูจะเรียกอะไรจากเขาไม่ได้ และบุตรแห่งความชั่วจะกดขี่เขาไม่ได้
89:23 และเราจะตีเหล่าคู่อริของเขาให้ล้มลงต่อหน้าเขา และทำให้เกิดภัยพิบัติแก่คนเหล่านั้นที่เกลียดชังเขา
89:24 แต่ความสัตย์ซื่อของเราและความเมตตาของเราจะอยู่กับเขา และในนามของเรา เขาของเขาจะเป็นที่เชิดชู
89:25 เราจะตั้งมือของเขาในทะเลด้วย และมือขวาของเขาในแม่น้ำทั้งหลาย
89:26 เขาจะร้องต่อเราว่า ‘พระองค์ทรงเป็นพระบิดาของข้าพระองค์ พระเจ้าของข้าพระองค์ และเป็นศิลาแห่งความรอดของข้าพระองค์’
89:27 เราจะทำให้เขาเป็นบุตรหัวปีของเราด้วย สูงกว่าบรรดากษัตริย์แห่งแผ่นดินโลก
89:28 เราจะเก็บความเมตตาของเราไว้ให้เขาเป็นนิตย์ และพันธสัญญาของเราจะตั้งมั่นคงอยู่กับเขา
89:29 เราจะทำให้เชื้อสายของเขาดำรงอยู่เป็นนิตย์ด้วย และพระที่นั่งของเขาเหมือนอย่างวันทั้งหลายแห่งสวรรค์
89:30 ถ้าลูกหลานของเขาทอดทิ้งราชบัญญัติของเรา และไม่ดำเนินในบรรดาคำตัดสินของเรา
89:31 ถ้าพวกเขาฝ่าฝืนบรรดากฎเกณฑ์ของเรา และมิได้รักษาบัญญัติทั้งหลายของเรา
89:32 แล้วเราจะเยี่ยมเยียนการละเมิดของพวกเขาด้วยไม้เรียว และความชั่วช้าของพวกเขาด้วยการเฆี่ยน
89:33 แต่กระนั้น เราจะไม่ถอนความรักกรุณาของเราไปจากเขาอย่างสิ้นเชิง และไม่ยอมให้ความสัตย์ซื่อของเราล้มเหลว
89:34 เราจะไม่ฝ่าฝืนพันธสัญญาของเรา หรือพลิกแพลงสิ่งที่ออกไปจากริมฝีปากของเรา
89:35 ครั้งหนึ่งเราได้ปฏิญาณโดยความบริสุทธิ์ของเราว่า เราจะไม่มุสาต่อดาวิด
89:36 เชื้อสายของเขาจะดำรงอยู่เป็นนิตย์ และพระที่นั่งของเขาเหมือนอย่างดวงอาทิตย์ต่อหน้าเรา
89:37 มันจะถูกสถาปนาไว้เป็นนิตย์เหมือนอย่างดวงจันทร์ และเหมือนอย่างสักขีพยานอันสัตย์ซื่อในฟ้าสวรรค์” เซลาห์
89:38 แต่พระองค์ได้ทรงเหวี่ยงออกไปและเกลียดชัง พระองค์ได้พระพิโรธต่อผู้ที่ถูกเจิมไว้ของพระองค์
89:39 พระองค์ได้ทรงกระทำให้พันธสัญญาของผู้รับใช้ของพระองค์เป็นโมฆะ พระองค์ได้ทรงกระทำให้มงกุฎของท่านเป็นมลทินโดยเหวี่ยงมันลงถึงดิน
89:40 พระองค์ได้ทรงพังรั้วต้นไม้ของท่านทั้งสิ้น พระองค์ได้ทรงกระทำบรรดาที่กำบังเข้มแข็งของท่านให้ปรักหักพัง
89:41 คนทั้งปวงที่ผ่านไปทางนั้นก็ปล้นท่าน ท่านเป็นที่ติเตียนต่อบรรดาเพื่อนบ้านของท่าน
89:42 พระองค์ได้ทรงสถาปนามือขวาของบรรดาปฏิปักษ์ของท่าน พระองค์ได้ทรงกระทำให้ศัตรูทั้งสิ้นของท่านเปรมปรีดิ์
89:43 พระองค์ทรงหันคมดาบของท่านด้วย และมิได้ทรงกระทำให้ท่านยืนมั่นอยู่ในการสู้รบ
89:44 พระองค์ได้ทรงกระทำให้สง่าราศีของท่านเสื่อมสูญไป และได้ทรงเหวี่ยงพระที่นั่งของท่านลงสู่พื้นดิน
89:45 พระองค์ได้ทรงทำให้วันทั้งหลายแห่งวัยหนุ่มของท่านย่นสั้นเข้า พระองค์ได้ทรงคลุมท่านไว้ด้วยความอับอาย เซลาห์

พระสัญญาอันมั่นคงของพระเจ้าต่อดาวิด
89:46 ข้าแต่พระเยโฮวาห์ พระองค์จะทรงซ่อนพระองค์เองอยู่นานเท่าใด เป็นนิตย์หรือ พระพิโรธของพระองค์จะไหม้เหมือนอย่างไฟอยู่นานเท่าใด
89:47 ขอทรงระลึกว่า เวลาของข้าพระองค์สั้นแค่ไหน เหตุไฉนพระองค์ทรงสร้างมนุษย์ทั้งปวงมาอย่างเปล่าประโยชน์
89:48 มนุษย์คนใดมีชีวิตอยู่ได้และจะไม่เห็นความตาย เขาจะช่วยจิตใจของตนให้พ้นจากมือของแดนคนตายได้หรือ เซลาห์
89:49 ข้าแต่องค์พระผู้เป็นเจ้า บรรดาความรักกรุณาในกาลก่อนของพระองค์อยู่ที่ไหน ซึ่งพระองค์ได้ทรงปฏิญาณไว้ต่อดาวิดในความจริงของพระองค์
89:50 ข้าแต่องค์พระผู้เป็นเจ้า ขอทรงระลึกถึงการถูกติเตียนของเหล่าผู้รับใช้ของพระองค์ ว่าข้าพระองค์ทนเอาการติเตียนของบรรดาชนชาติที่มีอำนาจใหญ่โตไว้ในอกของข้าพระองค์อย่างไร
89:51 ซึ่งบรรดาศัตรูของพระองค์ได้ติเตียน โอ ข้าแต่พระเยโฮวาห์ ซึ่งพวกเขาได้ติเตียนรอยเท้าทั้งหลายของผู้ที่ถูกเจิมไว้ของพระองค์
89:52 สาธุการแด่พระเยโฮวาห์เป็นนิตย์ เอเมนและเอเมน


เพลงสดุดี 90

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

เล่มที่สี่ซึ่งเปรียบกับหนังสือกันดารวิถี เกี่ยวกับอิสราเอลและชนชาตินั้น
โมเสสกล่าวถึงพระสัญญาและการทำโทษของพระเจ้า
คำอธิษฐานของโมเสส คนของพระเจ้า
90:1 ข้าแต่องค์พระผู้เป็นเจ้า พระองค์ทรงเป็นที่อยู่อาศัยของพวกข้าพระองค์ตลอดทุกชั่วอายุ
90:2 ก่อนที่ภูเขาทั้งหลายได้ถูกนำออกมา หรือก่อนที่พระองค์ทรงสร้างแผ่นดินโลกและพิภพ ตั้งแต่นิรันดร์กาลถึงนิรันดร์กาล พระองค์ทรงเป็นพระเจ้า
90:3 พระองค์ทรงหันมนุษย์ให้ไปสู่ความพินาศ และตรัสว่า “จงกลับเถิด พวกเจ้า บุตรทั้งหลายของมนุษย์เอ๋ย”
90:4 เพราะหนึ่งพันปีในสายพระเนตรของพระองค์เป็นเหมือนอย่างวานนี้เมื่อมันผ่านพ้นไป และเหมือนอย่างยามเดียวในกลางคืน
90:5 พระองค์ทรงกวาดมนุษย์ไปเสียเหมือนอย่างน้ำท่วม พวกเขาเป็นเหมือนอย่างการนอนหลับ ในเวลาเช้าพวกเขาเป็นเหมือนอย่างหญ้าที่งอกขึ้นมา
90:6 ในเวลาเช้ามันก็บานออกและโตสูงขึ้น ในเวลาเย็นมันก็ถูกตัดลงและเหี่ยวไป
90:7 เพราะพวกข้าพระองค์ถูกเผาผลาญโดยความกริ้วของพระองค์ และโดยพระพิโรธของพระองค์ พวกข้าพระองค์ก็เป็นทุกข์
90:8 พระองค์ทรงตั้งบรรดาความชั่วช้าของพวกข้าพระองค์ไว้ต่อพระพักตร์พระองค์ บรรดาบาปลับ ๆ ของพวกข้าพระองค์ไว้ในความสว่างแห่งสีพระพักตร์พระองค์
90:9 ด้วยว่าวันทั้งสิ้นของพวกข้าพระองค์ผ่านพ้นไปในพระพิโรธของพระองค์ พวกข้าพระองค์ใช้บรรดาปีของพวกข้าพระองค์เหมือนอย่างเรื่องเล่าที่ถูกเล่าไปแล้ว

ความสั้นแห่งชีวิต
90:10 วันทั้งหลายแห่งบรรดาปีของพวกข้าพระองค์คือเจ็ดสิบปี และถ้าเป็นเหตุจากมีกำลังปีเหล่านั้นก็ถึงแปดสิบปี ถึงอย่างนั้นกำลังของปีเหล่านั้นก็มีแต่งานหนักและความโศกเศร้า เพราะไม่ช้ามันก็ถูกตัดออกและพวกข้าพระองค์ก็บินจากไป
90:11 ผู้ใดเล่าทราบถึงฤทธิ์อำนาจแห่งความกริ้วของพระองค์ คือตามความเกรงกลัวพระองค์ พระพิโรธของพระองค์ก็เป็นอย่างนั้น
90:12 ดังนั้น ขอทรงสอนพวกข้าพระองค์ให้นับบรรดาวันของพวกข้าพระองค์ เพื่อพวกข้าพระองค์จะตั้งจิตตั้งใจของพวกข้าพระองค์ที่จะได้สติปัญญา
90:13 ขอทรงกลับมาเถิด โอ ข้าแต่พระเยโฮวาห์ อีกนานเท่าใด และขอสิ่งนี้ทำให้พระองค์ทรงเปลี่ยนพระทัยเกี่ยวกับบรรดาผู้รับใช้ของพระองค์
90:14 โอ ขอทรงทำให้พวกข้าพระองค์อิ่มหนำในเวลาเช้าด้วยความเมตตาของพระองค์ เพื่อพวกข้าพระองค์จะได้เปรมปรีดิ์และยินดีตลอดวันทั้งหลายของพวกข้าพระองค์
90:15 ขอทรงทำให้พวกข้าพระองค์ยินดีตามบรรดาวันที่พระองค์ได้ทรงให้พวกข้าพระองค์ทุกข์ยากนั้น และบรรดาปีที่พวกข้าพระองค์ได้เห็นความชั่วร้าย
90:16 ขอให้พระราชกิจของพระองค์ปรากฏแก่บรรดาผู้รับใช้ของพระองค์ และให้สง่าราศีของพระองค์ปรากฏแก่ลูกหลานของพวกเขา
90:17 และขอให้ความงามของพระเยโฮวาห์พระเจ้าของพวกข้าพระองค์อยู่เหนือพวกข้าพระองค์ และขอพระองค์ทรงสถาปนากิจการแห่งมือของพวกข้าพระองค์เหนือพวกข้าพระองค์ ใช่แล้ว กิจการแห่งมือของพวกข้าพระองค์นั้น ขอพระองค์ทรงสถาปนามันไว้


เพลงสดุดี 91

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

สภาพอันมีสุขของคนที่รักพระเจ้า
91:1 คนที่อาศัยอยู่ในสถานที่อันลับขององค์ผู้สูงสุดจะอยู่ใต้ร่มเงาของผู้ทรงมหิทธิฤทธิ์
91:2 ข้าพเจ้าจะกล่าวถึงพระเยโฮวาห์ว่า “พระองค์ทรงเป็นที่ลี้ภัยของข้าพเจ้าและป้อมปราการของข้าพเจ้า พระเจ้าของข้าพเจ้า ข้าพเจ้าจะไว้วางใจในพระองค์”

ความปลอดภัยของคนที่รักพระเจ้า
91:3 แน่นอน พระองค์จะทรงช่วยตัวท่านให้พ้นจากกับของพรานนก และจากโรคระบาดร้ายแรงนั้น
91:4 พระองค์จะทรงปกคลุมท่านไว้ด้วยปีกของพระองค์ และท่านจะวางใจอยู่ใต้ปีกของพระองค์ ความจริงของพระองค์จะเป็นโล่และดั้งของท่าน

การยกย่องคนที่รักพระเจ้า
91:5 ท่านจะไม่กลัวความสยดสยองในเวลากลางคืน หรือลูกธนูที่พุ่งไปในเวลากลางวัน
91:6 หรือโรคระบาดที่เดินในความมืด หรือความพินาศที่ผลาญในเวลาเที่ยงวัน
91:7 หนึ่งพันคนจะล้มลงอยู่ที่ข้าง ๆ ท่าน และหนึ่งหมื่นคนที่มือขวาของท่าน แต่โรคระบาดนั้นจะไม่เข้ามาใกล้ท่าน
91:8 ท่านจะมองดูด้วยตาของท่านเท่านั้น และเห็นการตอบแทนแก่คนชั่ว
91:9 เพราะท่านได้ทำให้พระเยโฮวาห์ผู้เป็นที่ลี้ภัยของข้าพเจ้าคือองค์ผู้สูงสุด เป็นที่อยู่ของท่าน
91:10 ไม่มีความชั่วร้ายใด ๆ จะตกแก่ท่าน และไม่มีภัยพิบัติใด ๆ จะมาใกล้ที่อยู่อาศัยของท่าน
91:11 เพราะพระองค์จะทรงกำชับเหล่าทูตสวรรค์ของพระองค์ในเรื่องท่าน เพื่อจะรักษาท่านไว้ในทางทั้งปวงของท่าน
91:12 เขาทั้งหลายจะเอามือของพวกเขาประคองชูท่านไว้ เกรงว่าท่านจะกระแทกเท้าของท่านเข้ากับก้อนหิน
91:13 ท่านจะเหยียบย่ำบนสิงโตและงูพิษ สิงโตหนุ่มและมังกร ท่านจะกระทืบใต้เท้า
91:14 เพราะเขาผูกพันกับเราด้วยความรัก ฉะนั้นเราจึงจะช่วยเขาให้พ้น เราจะตั้งเขาไว้บนที่สูง เพราะเขารู้จักนามของเราแล้ว
91:15 เขาจะร้องทูลต่อเรา และเราจะตอบเขา เราจะอยู่กับเขาในความยากลำบาก เราจะช่วยเขาให้พ้นและให้เกียรติเขา
91:16 เราจะให้เขาอิ่มใจด้วยชีวิตยืนยาว และสำแดงความรอดของเราแก่เขา


เพลงสดุดี 92

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การสรรเสริญความดีเลิศของพระเจ้า
เพลงสดุดีหรือบทเพลงสำหรับวันสะบาโต
92:1 เป็นสิ่งดีที่จะถวายคำขอบพระคุณแด่พระเยโฮวาห์ และที่จะร้องเพลงสรรเสริญแด่พระนามของพระองค์ โอ ข้าแต่องค์ผู้สูงสุด
92:2 ที่จะประกาศความรักกรุณาของพระองค์ในเวลาเช้า และความสัตย์ซื่อของพระองค์ทุกคืน
92:3 ด้วยพิณสิบสายและด้วยพิณใหญ่ ด้วยพิณเขาคู่เป็นเสียงที่จริงจัง
92:4 ข้าแต่พระเยโฮวาห์ เพราะพระองค์ทรงกระทำให้ข้าพระองค์ยินดีโดยพระราชกิจของพระองค์ ข้าพระองค์จะมีชัยเนื่องด้วยบรรดากิจการแห่งพระหัตถ์ของพระองค์
92:5 โอ ข้าแต่พระเยโฮวาห์ บรรดาพระราชกิจของพระองค์ใหญ่หลวงนัก และบรรดาพระดำริของพระองค์สุดลึกล้ำ
92:6 คนเขลาไม่ทราบ และคนโฉดไม่เข้าใจเรื่องนี้
92:7 เมื่อคนชั่วงอกขึ้นเหมือนอย่างหญ้า และเมื่อคนกระทำความชั่วช้าทั้งสิ้นเจริญขึ้น ก็เพื่อพวกเขาจะถูกทำลายเป็นนิตย์
92:8 ข้าแต่พระเยโฮวาห์ แต่พระองค์ทรงเป็นผู้สูงสุดเป็นนิตย์
92:9 เพราะดูเถิด บรรดาศัตรูของพระองค์ โอ ข้าแต่พระเยโฮวาห์ เพราะดูเถิด บรรดาศัตรูของพระองค์จะพินาศ คนกระทำความชั่วช้าทั้งสิ้นจะถูกกระจัดกระจายไป
92:10 แต่พระองค์จะทรงเชิดชูเขาของข้าพระองค์อย่างกับเขาของม้ายูนิคอน ข้าพระองค์จะถูกเจิมไว้ด้วยน้ำมันสด
92:11 นัยน์ตาของข้าพระองค์จะเห็นความปรารถนาของข้าพระองค์สำเร็จต่อพวกศัตรูของข้าพระองค์นั้นด้วย และหูของข้าพระองค์จะได้ยินถึงความปรารถนาของข้าพระองค์สำเร็จต่อเหล่าคนชั่วที่ลุกขึ้นต่อสู้ข้าพระองค์นั้น
92:12 คนชอบธรรมจะเจริญขึ้นเหมือนอย่างต้นอินทผลัม เขาจะโตขึ้นเหมือนอย่างต้นสนซีดาร์ในเลบานอน
92:13 บรรดาคนที่ถูกปลูกไว้ในพระนิเวศน์ของพระเยโฮวาห์จะเจริญขึ้นในบรรดาบริเวณแห่งพระนิเวศน์ของพระเจ้าของพวกเรา
92:14 พวกเขาจะยังเกิดผลในวัยชรา พวกเขาจะอ้วนพีและเจริญรุ่งเรือง
92:15 เพื่อแสดงว่าพระเยโฮวาห์นั้นเที่ยงธรรม พระองค์ทรงเป็นศิลาของข้าพเจ้า และไม่มีความอธรรมในพระองค์


เพลงสดุดี 93

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความรุ่งเรืองแห่งราชอาณาจักรของพระเจ้า
93:1 พระเยโฮวาห์ทรงครอบครอง พระองค์ทรงสวมความรุ่งโรจน์ พระเยโฮวาห์ทรงสวมพระกำลัง ซึ่งพระองค์ทรงคาดพระองค์แล้ว พิภพถูกสถาปนาไว้เช่นกัน เพื่อมันจะไม่หวั่นไหว
93:2 บัลลังก์ของพระองค์ถูกสถาปนาไว้แล้วตั้งแต่เก่าก่อน พระองค์ดำรงอยู่ตั้งแต่นิรันดร์กาล
93:3 บรรดากระแสน้ำได้คะนอง โอ ข้าแต่พระเยโฮวาห์ บรรดากระแสน้ำได้คะนองเสียงของพวกมัน บรรดากระแสน้ำให้คลื่นทั้งหลายของพวกมันกำเริบ
93:4 พระเยโฮวาห์บนที่สูงนั้นทรงมหิทธิฤทธิ์ยิ่งกว่าเสียงของน้ำมากหลาย ใช่แล้ว ยิ่งกว่าบรรดาคลื่นอันยิ่งใหญ่แห่งทะเล
93:5 บรรดาพระโอวาทของพระองค์แน่นอนทีเดียว โอ ข้าแต่พระเยโฮวาห์ ความบริสุทธิ์เหมาะกับพระนิเวศน์ของพระองค์เป็นนิตย์


เพลงสดุดี 94

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การขอร้องเรื่องการครอบครองอย่างกดขี่และการขาดความเคารพ
94:1 โอ ข้าแต่พระเยโฮวาห์พระเจ้า ซึ่งการแก้แค้นเป็นของพระองค์ โอ ข้าแต่พระเจ้า ซึ่งการแก้แค้นเป็นของพระองค์ ขอทรงสำแดงพระองค์เถิด
94:2 ขอทรงยกย่องพระองค์เอง ข้าแต่พระองค์ ผู้พิพากษาแห่งแผ่นดินโลก ขอทรงตอบสนองแก่คนหยิ่งยโสเถิด
94:3 ข้าแต่พระเยโฮวาห์ คนชั่วจะนานเท่าใด คนชั่วจะมีชัยนานเท่าใด
94:4 พวกเขาจะพล่ามและพูดสิ่งต่าง ๆ อย่างจองหองนานเท่าใด และคนกระทำความชั่วช้าทั้งปวงจะโอ้อวดตัวเองนานเท่าใด
94:5 พวกเขาทุบประชากรของพระองค์เป็นชิ้น ๆ โอ ข้าแต่พระเยโฮวาห์ และทำมรดกของพระองค์ให้ทุกข์ยาก
94:6 พวกเขาสังหารหญิงม่ายและคนแปลกหน้า และกระทำฆาตกรรมลูกกำพร้าพ่อ
94:7 ถึงอย่างนั้นพวกเขาก็กล่าวว่า “พระเยโฮวาห์จะไม่แลเห็น และพระเจ้าของยาโคบจะไม่เอาพระทัยใส่สิ่งนั้น”
94:8 จงเข้าใจเถิด พวกเจ้าผู้โฉดเขลาในท่ามกลางประชาชนเอ๋ย และพวกเจ้าผู้เป็นคนโง่ เมื่อไรพวกเจ้าจึงจะฉลาด
94:9 ผู้ทรงปลูกหู พระองค์จะไม่ทรงได้ยินหรือ ผู้ทรงปั้นตา พระองค์จะไม่ทรงเห็นหรือ
94:10 ผู้ทรงตีสอนพวกคนต่างชาติ พระองค์จะไม่ทรงดัดนิสัยหรือ ผู้ทรงสอนความรู้ให้แก่มนุษย์ พระองค์จะไม่ทรงทราบหรือ
94:11 พระเยโฮวาห์ทรงทราบความคิดทั้งหลายของมนุษย์ว่า ความคิดเหล่านั้นเป็นเพียงแต่ไร้สาระ

พระพรแห่งความทุกข์ยาก
94:12 คนที่พระองค์ทรงตีสอนนั้นจะได้รับพร โอ ข้าแต่พระเยโฮวาห์ และทรงสอนเขาจากพระราชบัญญัติของพระองค์
94:13 เพื่อพระองค์จะประทานการหยุดพักให้แก่เขาจากวันเหล่านั้นแห่งความยากลำบาก จนกว่าหลุมจะถูกขุดไว้สำหรับคนชั่ว
94:14 เพราะพระเยโฮวาห์จะไม่ทอดทิ้งประชากรของพระองค์ และพระองค์จะไม่ทรงละทิ้งมรดกของพระองค์
94:15 แต่ความยุติธรรมจะกลับไปหาความชอบธรรม และบรรดาคนเที่ยงธรรมในใจจะติดตามมันไป
94:16 ผู้ใดจะลุกขึ้นต่อต้านบรรดาคนกระทำความชั่วร้ายแทนข้าพเจ้า หรือผู้ใดจะยืนขึ้นต่อสู้บรรดาคนกระทำความชั่วช้าแทนข้าพเจ้า
94:17 ถ้าพระเยโฮวาห์มิได้ทรงเป็นความช่วยเหลือของข้าพเจ้า จิตใจของข้าพเจ้าคงจะเกือบอาศัยอยู่ในความเงียบสงัดไปแล้ว
94:18 เมื่อข้าพระองค์ได้กล่าวว่า “เท้าของข้าพระองค์พลาด” โอ ข้าแต่พระเยโฮวาห์ ความเมตตาของพระองค์ยึดข้าพระองค์ไว้
94:19 ในความคิดอันมากมายของข้าพระองค์ซึ่งอยู่ภายในข้าพระองค์ บรรดาการเล้าโลมของพระองค์ก็ทำให้จิตใจของข้าพระองค์ชื่นชมยินดี
94:20 บัลลังก์แห่งความชั่วช้าจะร่วมสามัคคีธรรมกับพระองค์ได้หรือ ซึ่งประกอบการชั่วร้ายโดยใช้กฎหมาย
94:21 พวกเขารวบรวมกันต่อสู้ชีวิตของคนชอบธรรม และปรับโทษโลหิตที่ไร้ความผิด
94:22 แต่พระเยโฮวาห์ทรงเป็นผู้ป้องกันของข้าพเจ้า และพระเจ้าของข้าพเจ้าทรงเป็นศิลาแห่งการลี้ภัยของข้าพเจ้า
94:23 และพระองค์จะทรงนำความชั่วช้าของพวกเขาเองมาสู่พวกเขา และจะทรงตัดเขาเหล่านั้นออกเสียในความชั่วของพวกเขาเอง ใช่แล้ว พระเยโฮวาห์พระเจ้าของพวกเราจะทรงตัดพวกเขาออกเสีย


เพลงสดุดี 95

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การตักเตือนให้สรรเสริญพระเจ้าเพราะความดีของพระองค์
95:1 โอ มาเถิด ให้พวกเราร้องเพลงถวายแด่พระเยโฮวาห์ ให้พวกเราเปล่งเสียงชื่นบานถวายแด่ศิลาแห่งความรอดของพวกเรา
95:2 ให้พวกเราเข้ามาอยู่ต่อพระพักตร์พระองค์ด้วยการขอบพระคุณ และเปล่งเสียงชื่นบานถวายแด่พระองค์ด้วยบทเพลงสดุดีทั้งหลาย
95:3 เพราะพระเยโฮวาห์ทรงเป็นพระเจ้าใหญ่ยิ่ง และทรงเป็นกษัตริย์ใหญ่ยิ่งเหนือพระทั้งหลาย
95:4 ในพระหัตถ์ของพระองค์คือบรรดาที่ลึกแห่งแผ่นดินโลก กำลังของบรรดาภูเขาเป็นของพระองค์ด้วย
95:5 ทะเลเป็นของพระองค์ และพระองค์ได้ทรงสร้างมัน และพระหัตถ์ของพระองค์ได้ปั้นแผ่นดินแห้ง
95:6 โอ มาเถิด ให้พวกเรานมัสการและกราบลง ให้พวกเราคุกเข่าลงต่อพระพักตร์พระเยโฮวาห์ผู้ทรงสร้างพวกเรา
95:7 เพราะพระองค์ทรงเป็นพระเจ้าของพวกเรา และพวกเราเป็นประชากรแห่งทุ่งหญ้าของพระองค์ และเป็นแกะแห่งพระหัตถ์ของพระองค์ วันนี้ ถ้าพวกท่านจะฟังพระสุรเสียงของพระองค์
95:8 อย่าทำให้ใจของพวกท่านแข็งกระด้างไปเหมือนอย่างในครั้งกบฏนั้น และเหมือนอย่างในวันแห่งการทดลองในถิ่นทุรกันดาร
95:9 เมื่อบรรพบุรุษของพวกเจ้าทดลองเรา พิสูจน์เรา และได้เห็นกิจการของเรา
95:10 เราจึงเคืองด้วยคนชั่วอายุนี้อยู่นานสี่สิบปี และได้กล่าวว่า “นี่เป็นประชาชนที่หลงผิดในใจของตน และพวกเขาไม่รู้จักทางทั้งหลายของเรา”
95:11 เราจึงได้ปฏิญาณแก่พวกเขาในความพิโรธของเราว่า “พวกเขาจะไม่เข้าไปในการหยุดพักของเรา”


เพลงสดุดี 96

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การตักเตือนให้สรรเสริญพระเจ้าเพราะความยุติธรรมของพระองค์
96:1 โอ จงร้องเพลงบทใหม่ถวายแด่พระเยโฮวาห์ จงร้องเพลงถวายแด่พระเยโฮวาห์ แผ่นดินโลกทั้งสิ้นเอ๋ย
96:2 จงร้องเพลงถวายแด่พระเยโฮวาห์ จงสรรเสริญพระนามของพระองค์ จงสำแดงความรอดของพระองค์ทุก ๆ วัน
96:3 จงประกาศสง่าราศีของพระองค์ท่ามกลางพวกคนต่างชาติ บรรดาการมหัศจรรย์ของพระองค์ท่ามกลางชนชาติทั้งสิ้น
96:4 เพราะพระเยโฮวาห์นั้นทรงยิ่งใหญ่และสมควรจะได้รับการสรรเสริญอย่างยิ่ง พระองค์ทรงเป็นที่เกรงกลัวเหนือพระทั้งสิ้น
96:5 เพราะพระทั้งสิ้นของประชาชาติทั้งหลายเป็นบรรดารูปเคารพ แต่พระเยโฮวาห์ได้ทรงสร้างฟ้าสวรรค์ทั้งหลาย
96:6 เกียรติและความรุ่งโรจน์มีอยู่ต่อพระพักตร์พระองค์ กำลังและความงามอยู่ในสถานบริสุทธิ์ของพระองค์
96:7 จงถวายแด่พระเยโฮวาห์ โอ พวกท่านผู้เป็นเครือญาติแห่งเหล่าประชาชนเอ๋ย จงถวายสง่าราศีและกำลังแด่พระเยโฮวาห์
96:8 จงถวายแด่พระเยโฮวาห์ คือสง่าราศีซึ่งควรแก่พระนามของพระองค์ จงนำเครื่องบูชาและมายังบริเวณทั้งหลายแห่งพระนิเวศน์ของพระองค์
96:9 โอ จงนมัสการพระเยโฮวาห์ในความสง่างามแห่งความบริสุทธิ์ จงยำเกรงต่อพระพักตร์พระองค์ ชาวโลกทั้งสิ้นเอ๋ย
96:10 จงพูดท่ามกลางพวกคนต่างชาติว่าพระเยโฮวาห์ทรงครอบครอง แผ่นดินโลกจะถูกสถาปนาเพื่อมันจะไม่หวั่นไหวเลยด้วย พระองค์จะทรงพิพากษาประชาชนทั้งหลายอย่างชอบธรรม
96:11 จงให้ฟ้าสวรรค์ทั้งหลายเปรมปรีดิ์ และจงให้แผ่นดินโลกยินดี จงให้ทะเลคำรน กับสิ่งทั้งปวงที่อยู่ในนั้น
96:12 จงให้ทุ่งนาเริงโลด กับทุกสิ่งที่อยู่ในนั้น แล้วต้นไม้ทั้งสิ้นของป่าไม้จะเปรมปรีดิ์
96:13 ต่อพระพักตร์พระเยโฮวาห์ เพราะพระองค์เสด็จมา เพราะพระองค์เสด็จมาเพื่อพิพากษาแผ่นดินโลก พระองค์จะทรงพิพากษาโลกด้วยความชอบธรรม และประชาชนทั้งหลายด้วยความจริงของพระองค์


เพลงสดุดี 97

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความรุ่งเรืองแห่งราชอาณาจักรของพระเจ้า
97:1 พระเยโฮวาห์ทรงครอบครอง จงให้แผ่นดินโลกเปรมปรีดิ์ จงให้เกาะเล็ก ๆ มากมายนั้นยินดีเพราะเหตุนี้
97:2 บรรดาเมฆและความมืดอยู่รอบพระองค์ ความชอบธรรมและความยุติธรรมเป็นที่ประทับแห่งบัลลังก์ของพระองค์
97:3 ไฟลุกอยู่ข้างหน้าพระองค์และไหม้บรรดาศัตรูของพระองค์ที่อยู่รอบข้างเสีย
97:4 บรรดาฟ้าแลบของพระองค์กระทำให้พิภพสว่าง แผ่นดินโลกเห็นแล้วและสั่นสะท้าน
97:5 ภูเขาทั้งหลายละลายไปอย่างขี้ผึ้งต่อพระพักตร์พระเยโฮวาห์ ต่อพระพักตร์องค์พระผู้เป็นเจ้าแห่งแผ่นดินโลกทั้งสิ้น
97:6 บรรดาฟ้าสวรรค์ประกาศความชอบธรรมของพระองค์ และชนชาติทั้งปวงเห็นสง่าราศีของพระองค์
97:7 ขอให้บรรดาคนที่ปรนนิบัติรูปเคารพแกะสลักทั้งหลายได้สับสน ที่อวดตัวในบรรดารูปเคารพ จงนมัสการพระองค์เถิด พวกเจ้าที่เป็นพระทั้งสิ้นเอ๋ย
97:8 ศิโยนได้ยินและมีความยินดี และเหล่าธิดาแห่งยูดาห์ก็เปรมปรีดิ์ เพราะเหตุบรรดาคำพิพากษาของพระองค์ โอ ข้าแต่พระเยโฮวาห์
97:9 เพราะพระองค์ ข้าแต่พระเยโฮวาห์ ทรงอยู่สูงเหนือแผ่นดินโลกทั้งสิ้น พระองค์ทรงเป็นที่เทิดทูนเหนือกว่าพระทั้งปวงยิ่งนัก
97:10 พวกท่านที่รักพระเยโฮวาห์ จงเกลียดชังความชั่วร้ายเถิด พระองค์ทรงสงวนชีวิตของบรรดาวิสุทธิชนของพระองค์ไว้ พระองค์ทรงช่วยพวกเขาให้พ้นจากมือของคนชั่ว
97:11 ความสว่างถูกหว่านไว้สำหรับคนชอบธรรม และความยินดีสำหรับคนใจเที่ยงธรรม
97:12 จงเปรมปรีดิ์ในพระเยโฮวาห์เถิด พวกท่านผู้ชอบธรรมเอ๋ย และจงถวายคำขอบพระคุณเมื่อระลึกถึงความบริสุทธิ์ของพระองค์


เพลงสดุดี 98

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

สิ่งทั้งปวงจงสรรเสริญพระเจ้า
เพลงสดุดี
98:1 โอ จงร้องเพลงบทใหม่ถวายแด่พระเยโฮวาห์ เพราะพระองค์ได้ทรงกระทำบรรดากิจการอันมหัศจรรย์ พระหัตถ์ขวาของพระองค์และพระกรอันบริสุทธิ์ของพระองค์ได้ทำให้พระองค์ได้ชัยชนะ
98:2 พระเยโฮวาห์ทรงกระทำให้ความรอดของพระองค์เป็นที่รู้จัก พระองค์ทรงสำแดงความชอบธรรมของพระองค์อย่างเปิดเผยท่ามกลางสายตาของพวกคนต่างชาติ
98:3 พระองค์ทรงระลึกถึงความเมตตาของพระองค์และความจริงของพระองค์ต่อวงศ์วานแห่งอิสราเอล ที่สุดปลายแห่งแผ่นดินโลกทั้งสิ้นได้เห็นความรอดของพระเจ้าของพวกเรา
98:4 จงเปล่งเสียงชื่นบานถวายแด่พระเยโฮวาห์ ชาวโลกทั้งสิ้นเอ๋ย จงเปล่งเสียงดังและปีติยินดี และร้องเพลงสรรเสริญเถิด
98:5 จงร้องเพลงสรรเสริญถวายแด่พระเยโฮวาห์ด้วยพิณเขาคู่ ด้วยพิณเขาคู่ และด้วยเสียงของเพลงสดุดี
98:6 ด้วยเสียงแตรและเสียงแตรทองเหลืองขนาดเล็ก จงเปล่งเสียงชื่นบานต่อพระพักตร์พระเยโฮวาห์ คือพระมหากษัตริย์
98:7 จงให้ทะเลคำรน กับสิ่งทั้งปวงที่อยู่ในทะเลนั้น พิภพและบรรดาผู้อาศัยอยู่ในนั้น
98:8 จงให้เหล่ากระแสน้ำตบมือของพวกมัน จงให้บรรดาเนินเขาปีติยินดีด้วยกัน
98:9 ต่อพระพักตร์พระเยโฮวาห์ เพราะว่าพระองค์เสด็จมาเพื่อพิพากษาแผ่นดินโลก พระองค์จะทรงพิพากษาโลกด้วยความชอบธรรม และชนชาติทั้งหลายด้วยความเที่ยงธรรม


เพลงสดุดี 99

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การนมัสการในศิโยน
99:1 พระเยโฮวาห์ทรงครอบครอง จงให้ชนชาติทั้งหลายตัวสั่น พระองค์ประทับระหว่างพวกเครูบ จงให้แผ่นดินโลกหวั่นไหว
99:2 พระเยโฮวาห์ทรงใหญ่ยิ่งอยู่ในศิโยน และพระองค์สูงเด่นอยู่เหนือประชาชาติทั้งปวง
99:3 จงให้พวกเขาสรรเสริญพระนามอันยิ่งใหญ่และน่าคร้ามกลัวของพระองค์ เพราะพระนามนั้นบริสุทธิ์
99:4 ฤทธานุภาพของกษัตริย์ก็รักความยุติธรรมด้วย พระองค์ทรงสถาปนาความเที่ยงธรรม พระองค์ทรงประกอบความยุติธรรมและความชอบธรรมในยาโคบ
99:5 พวกท่านจงยอพระเกียรติพระเยโฮวาห์พระเจ้าของพวกเรา และจงนมัสการที่แท่นรองพระบาทของพระองค์ เพราะพระองค์บริสุทธิ์
99:6 โมเสสและอาโรนอยู่ท่ามกลางพวกปุโรหิตของพระองค์ และซามูเอลอยู่ท่ามกลางบรรดาคนที่ทูลออกพระนามของพระองค์ พวกเขาร้องทูลต่อพระเยโฮวาห์ และพระองค์ทรงตอบพวกเขา
99:7 พระองค์ได้ตรัสกับพวกเขาในเสาเมฆ พวกเขาได้รักษาบรรดาพระโอวาทของพระองค์และกฎที่พระองค์ได้ประทานแก่พวกเขา
99:8 พระองค์ทรงตอบพวกเขาแล้ว โอ ข้าแต่พระเยโฮวาห์พระเจ้าของพวกข้าพระองค์ พระองค์ทรงเป็นพระเจ้าที่ยกโทษพวกเขา ถึงแม้ว่าพระองค์ทรงแก้แค้นสิ่งประดิษฐ์ทั้งหลายของพวกเขา
99:9 จงยอพระเกียรติพระเยโฮวาห์พระเจ้าของพวกเรา และจงนมัสการที่ภูเขาอันบริสุทธิ์ของพระองค์ เพราะพระเยโฮวาห์พระเจ้าของพวกเราบริสุทธิ์


เพลงสดุดี 100

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การตักเตือนให้สรรเสริญพระเจ้าด้วยความชื่นบาน
เพลงสดุดีเพื่อสรรเสริญพระเจ้า
100:1 จงเปล่งเสียงชื่นบานถวายแด่พระเยโฮวาห์ พวกเจ้า แผ่นดินทั้งสิ้นเอ๋ย
100:2 จงปรนนิบัติพระเยโฮวาห์ด้วยความยินดี จงมาเข้าเฝ้าต่อพระพักตร์พระองค์ด้วยการร้องเพลง
100:3 พวกท่านจงรู้เถิดว่า พระเยโฮวาห์ทรงเป็นพระเจ้า เป็นพระองค์เองที่ทรงสร้างพวกเรา และไม่ใช่ตัวพวกเราเอง พวกเราเป็นประชากรของพระองค์ และเป็นแกะแห่งทุ่งหญ้าของพระองค์
100:4 จงเข้าประตูทั้งหลายของพระองค์ด้วยการขอบพระคุณ และเข้าบริเวณทั้งหลายแห่งพระนิเวศน์ของพระองค์ด้วยการสรรเสริญ จงมีใจขอบคุณต่อพระองค์ และจงถวายสาธุการแด่พระนามของพระองค์
100:5 เพราะพระเยโฮวาห์ประเสริฐ ความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์ และความจริงของพระองค์ดำรงอยู่ทุกชั่วอายุ


เพลงสดุดี 101

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดปฏิญาณว่าจะประพฤติอย่างดีรอบคอบ
เพลงสดุดีของดาวิด
101:1 ข้าพระองค์จะร้องเพลงเรื่องความเมตตาและความยุติธรรม โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์จะร้องเพลงถวายแด่พระองค์
101:2 ข้าพระองค์จะประพฤติตนอย่างเฉลียวฉลาดในมรรคาที่ดีพร้อม โอ เมื่อไรหนอพระองค์จึงจะเสด็จมาหาข้าพระองค์ ข้าพระองค์จะดำเนินภายในเรือนของข้าพระองค์ด้วยใจที่เพียบพร้อม
101:3 ข้าพระองค์จะไม่ตั้งสิ่งชั่วใด ๆ ไว้ต่อหน้าต่อตาของข้าพระองค์ ข้าพระองค์เกลียดชังกิจการของบรรดาคนที่หันไปเสีย กิจการนั้นจะไม่เกาะติดอยู่กับข้าพระองค์
101:4 ใจตลบตะแลงจะไปเสียจากข้าพระองค์ ข้าพระองค์จะไม่รู้จักกับคนชั่วเลย
101:5 ผู้ใดก็ตามที่ใส่ร้ายเพื่อนบ้านของตนอย่างลับ ๆ ข้าพระองค์จะตัดเขาออกเสีย คนที่มีสายตาที่หยิ่งยโสและใจที่จองหอง ข้าพระองค์จะไม่ยอมทนเลย
101:6 นัยน์ตาของข้าพระองค์จะมองหาคนที่สัตย์ซื่อแห่งแผ่นดิน เพื่อพวกเขาจะอาศัยอยู่กับข้าพระองค์ คนที่ดำเนินในทางที่ดีพร้อม เขาจะรับใช้ข้าพระองค์
101:7 คนที่กระทำการหลอกลวงจะไม่อาศัยอยู่ภายในเรือนของข้าพระองค์ คนที่บอกเล่าเรื่องมุสาต่าง ๆ จะไม่ยั่งยืนอยู่ในสายตาของข้าพระองค์
101:8 ข้าพระองค์จะทำลายคนชั่วทั้งสิ้นแห่งแผ่นดินเสียแต่เนิ่น ๆ เพื่อว่าข้าพระองค์จะได้ตัดบรรดาคนที่กระทำชั่วออกเสียจากนครของพระเยโฮวาห์


เพลงสดุดี 102

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การขอร้องอย่างทุกข์ใจ
คำอธิษฐานของผู้ถูกข่มใจ เมื่อเขาอ่อนระอาใจ และระบายความนั้นต่อพระพักตร์พระเยโฮวาห์
102:1 ขอทรงสดับฟังคำอธิษฐานของข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ และขอให้เสียงร้องของข้าพระองค์มาถึงพระองค์
102:2 ขออย่าทรงซ่อนพระพักตร์พระองค์จากข้าพระองค์ในวันเมื่อข้าพระองค์มีความทุกข์ใจ ขอทรงเงี่ยพระกรรณของพระองค์สดับฟังข้าพระองค์ ในวันที่ข้าพระองค์ร้องทูลต่อพระองค์ขอทรงตอบข้าพระองค์โดยเร็ว
102:3 เพราะวันทั้งหลายของข้าพระองค์สลายไปเหมือนอย่างควัน และกระดูกทั้งหลายของข้าพระองค์ก็ไหม้เหมือนอย่างเตาไฟ
102:4 ใจของข้าพระองค์ถูกนาบและเหี่ยวแห้งไปเหมือนอย่างหญ้า ดังนั้นข้าพระองค์จึงลืมรับประทานอาหารของข้าพระองค์
102:5 เหตุด้วยเสียงร้องครางของข้าพระองค์ บรรดากระดูกของข้าพระองค์เกาะติดเนื้อของข้าพระองค์
102:6 ข้าพระองค์เป็นเหมือนอย่างนกกระทุงแห่งถิ่นทุรกันดาร ข้าพระองค์เป็นเหมือนอย่างนกฮูกแห่งทะเลทราย
102:7 ข้าพระองค์เฝ้าอยู่ และเป็นเหมือนนกกระจอกโดดเดี่ยวบนหลังคาบ้าน
102:8 บรรดาศัตรูของข้าพระองค์ติเตียนข้าพระองค์วันยังค่ำ และคนทั้งหลายที่คลั่งใส่ข้าพระองค์ก็ปฏิญาณตัวต่อต้านข้าพระองค์
102:9 เพราะข้าพระองค์ได้กินขี้เถ้าเหมือนอย่างอาหาร และเจือเครื่องดื่มของข้าพระองค์ด้วยการร้องไห้
102:10 เหตุด้วยความพิโรธของพระองค์และความกริ้วของพระองค์ เพราะพระองค์ทรงชูข้าพระองค์ขึ้นและโยนข้าพระองค์ลงเสีย
102:11 วันทั้งหลายของข้าพระองค์เป็นเหมือนอย่างเงาที่ลดต่ำลง และข้าพระองค์เหี่ยวแห้งไปเหมือนอย่างหญ้า

จงบันทึกพระเมตตาทั้งหลายของพระเจ้า
102:12 โอ ข้าแต่พระเยโฮวาห์ แต่พระองค์จะประทับอยู่เป็นนิตย์ และการระลึกถึงพระองค์จะดำรงอยู่จนถึงทุกชั่วอายุ
102:13 พระองค์จะทรงลุกขึ้นและเมตตาศิโยน เพราะเป็นเวลาที่จะทรงพระกรุณาเธอ ใช่แล้ว เวลากำหนดก็มาถึงแล้ว
102:14 เพราะบรรดาผู้รับใช้ของพระองค์มีความปีติยินดีในก้อนหินต่าง ๆ ของเธอ และโปรดปรานผงคลีดินของเธอ
102:15 ดังนั้น พวกคนต่างชาติจะกลัวพระนามของพระเยโฮวาห์ และกษัตริย์ทั้งสิ้นแห่งแผ่นดินโลกจะกลัวสง่าราศีของพระองค์
102:16 เมื่อพระเยโฮวาห์จะทรงสร้างศิโยนขึ้นนั้น พระองค์จะทรงปรากฏด้วยสง่าราศีของพระองค์
102:17 พระองค์จะสนพระทัยในคำอธิษฐานของคนแร้นแค้น และจะไม่ทรงรังเกียจคำอธิษฐานของพวกเขา
102:18 สิ่งนี้จะถูกบันทึกไว้สำหรับชั่วอายุที่จะมา และประชาชนซึ่งจะถูกสร้างมานั้นจะสรรเสริญพระเยโฮวาห์
102:19 เพราะพระองค์ทอดพระเนตรลงมาจากที่สูงแห่งสถานบริสุทธิ์ของพระองค์ จากสวรรค์พระเยโฮวาห์ได้ทอดพระเนตรแผ่นดินโลก
102:20 เพื่อที่จะสดับเสียงร้องครางของนักโทษ เพื่อที่จะปลดปล่อยบรรดาคนที่ถูกกำหนดให้ถึงแก่ความตาย
102:21 เพื่อที่จะประกาศพระนามของพระเยโฮวาห์ในศิโยน และคำสรรเสริญของพระองค์ในเยรูซาเล็ม
102:22 เมื่อชนชาติทั้งหลายมาชุมนุมกัน ทั้งบรรดาราชอาณาจักร เพื่อปรนนิบัติพระเยโฮวาห์
102:23 พระองค์ได้ทรงกระทำให้กำลังของข้าพเจ้าอ่อนลงกลางทาง พระองค์ได้ทรงกระทำให้วันทั้งหลายของข้าพเจ้าสั้นเข้า
102:24 ข้าพเจ้าได้กล่าวว่า “โอ ข้าแต่พระเจ้าของข้าพระองค์ ขออย่าทรงนำข้าพระองค์ไปเสียในท่ามกลางวันทั้งหลายของข้าพระองค์ ปีทั้งหลายของพระองค์ดำรงอยู่ตลอดทุกชั่วอายุ”
102:25 ตั้งแต่โบราณกาลพระองค์ได้ทรงวางรากฐานของแผ่นดินโลก และฟ้าสวรรค์ทั้งหลายเป็นพระราชกิจแห่งพระหัตถ์ของพระองค์
102:26 สิ่งเหล่านี้จะพินาศไป แต่พระองค์จะทรงดำรงอยู่ ใช่แล้ว สิ่งเหล่านี้ทั้งสิ้นจะเก่าไปเหมือนอย่างเครื่องนุ่งห่ม พระองค์จะทรงเปลี่ยนพวกมันเหมือนอย่างเสื้อคลุม และพวกมันจะถูกเปลี่ยนแปลงไป
102:27 แต่พระองค์ยังทรงเป็นเหมือนเดิม และปีทั้งหลายของพระองค์จะไม่มีที่สิ้นสุด
102:28 ลูกหลานของบรรดาผู้รับใช้ของพระองค์จะอยู่มั่นคง และเชื้อสายของพวกเขาจะถูกสถาปนาต่อพระพักตร์พระองค์


เพลงสดุดี 103

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การสรรเสริญพระเจ้าสำหรับบรรดาพระเมตตาของพระองค์
เพลงสดุดีของดาวิด
103:1 จงถวายสาธุการแด่พระเยโฮวาห์ โอ จิตใจของข้าเอ๋ย และทั้งสิ้นที่อยู่ภายในข้า จงถวายสาธุการแด่พระนามอันบริสุทธิ์ของพระองค์
103:2 จงถวายสาธุการแด่พระเยโฮวาห์ โอ จิตใจของข้าเอ๋ย และอย่าลืมพระราชกิจอันมีพระคุณทั้งสิ้นของพระองค์
103:3 ผู้ทรงอภัยโทษความชั่วช้าทั้งสิ้นของท่าน ผู้ทรงรักษาบรรดาโรคทั้งสิ้นของท่าน
103:4 ผู้ทรงไถ่ชีวิตของท่านมาจากความพินาศ ผู้ทรงสวมบรรดาความรักกรุณาและพระเมตตาอันอ่อนโยนเป็นมงกุฎให้ท่าน
103:5 ผู้ทรงให้ปากของท่านอิ่มหนำด้วยของดีทั้งหลาย จนวัยหนุ่มของท่านถูกฟื้นคืนใหม่เหมือนอย่างของนกอินทรี
103:6 พระเยโฮวาห์ทรงประกอบความชอบธรรมและความยุติธรรมให้แก่บรรดาคนที่ถูกบีบบังคับ
103:7 พระองค์ทรงกระทำให้บรรดาวิธีการของพระองค์เป็นที่รู้จักแก่โมเสส พระราชกิจทั้งหลายของพระองค์แก่ลูกหลานของอิสราเอล
103:8 พระเยโฮวาห์ทรงเปี่ยมด้วยพระเมตตาและมีพระคุณ กริ้วช้าและอุดมด้วยความเมตตา
103:9 พระองค์จะไม่ทรงดุว่าเสมอ และพระองค์จะไม่กริ้วอยู่เป็นนิตย์
103:10 พระองค์ไม่ได้ทรงกระทำต่อพวกเราตามเรื่องบาปทั้งหลายของพวกเรา และไม่ทรงสนองพวกเราตามบรรดาความชั่วช้าของพวกเรา
103:11 เพราะว่าฟ้าสวรรค์สูงเหนือแผ่นดินโลกเท่าใด ความเมตตาของพระองค์ที่มีต่อบรรดาคนที่ยำเกรงพระองค์ก็ใหญ่ยิ่งเท่านั้น
103:12 ทิศตะวันออกไกลจากทิศตะวันตกเท่าใด พระองค์ก็ทรงกำจัดบรรดาการละเมิดของพวกเราไปไกลจากพวกเราแล้วเท่านั้น
103:13 บิดาสงสารบุตรทั้งหลายของตนฉันใด พระเยโฮวาห์ก็ทรงสงสารบรรดาคนที่ยำเกรงพระองค์ฉันนั้น
103:14 เพราะพระองค์ทรงทราบโครงร่างของพวกเรา พระองค์ทรงระลึกว่าพวกเราเป็นผงคลีดิน
103:15 สำหรับมนุษย์นั้น วันทั้งหลายของเขาเป็นเหมือนอย่างหญ้า เขาเจริญขึ้นเหมือนอย่างดอกไม้แห่งทุ่งนา
103:16 เพราะลมพัดผ่านมาเหนือมัน และมันก็จากไป และสถานที่ของมันจะไม่รู้จักมันอีกต่อไป
103:17 แต่ความเมตตาของพระเยโฮวาห์นั้นดำรงอยู่ตั้งแต่นิรันดร์กาลจนถึงนิรันดร์กาลต่อบรรดาคนที่ยำเกรงพระองค์ และความชอบธรรมของพระองค์ต่อหลานเหลน
103:18 ต่อบรรดาคนที่รักษาพันธสัญญาของพระองค์ และต่อบรรดาคนที่ระลึกถึงบรรดาพระบัญญัติของพระองค์เพื่อที่จะกระทำตาม
103:19 พระเยโฮวาห์ทรงตระเตรียมบัลลังก์ของพระองค์ไว้แล้วในฟ้าสวรรค์ทั้งหลาย และราชอาณาจักรของพระองค์ปกครองอยู่เหนือทุกสิ่ง
103:20 จงถวายสาธุการแด่พระเยโฮวาห์ พวกท่านผู้เป็นทูตสวรรค์ของพระองค์ ผู้มีพละกำลังมากล้น ผู้กระทำตามพระบัญชาทั้งหลายของพระองค์ ตั้งใจฟังเสียงแห่งพระวจนะของพระองค์
103:21 พวกท่านจงถวายสาธุการแด่พระเยโฮวาห์ พวกท่านผู้เป็นพลโยธาทั้งสิ้นของพระองค์ พวกท่านเหล่าผู้รับใช้ของพระองค์ ที่กระทำตามน้ำพระทัยของพระองค์
103:22 จงถวายสาธุการแด่พระเยโฮวาห์ พระราชกิจทั้งสิ้นของพระองค์ในทุกสถานที่ที่พระองค์ทรงครอบครองอยู่ จงถวายสาธุการแด่พระเยโฮวาห์ โอ จิตใจของข้าเอ๋ย


เพลงสดุดี 104

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การตรึกตรองถึงสง่าราศีของพระเจ้า
104:1 จงถวายสาธุการแด่พระเยโฮวาห์ โอ จิตใจของข้าเอ๋ย โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ พระองค์ทรงใหญ่ยิ่งนัก พระองค์ทรงเกียรติและความรุ่งโรจน์เป็นฉลองพระองค์
104:2 ผู้ทรงคลุมพระองค์เองด้วยความสว่างเหมือนเป็นฉลองพระองค์ ผู้ทรงขึงฟ้าสวรรค์ทั้งหลายออกเหมือนอย่างม่าน
104:3 ผู้ทรงวางบรรดาคานของที่ประทับทั้งหลายของพระองค์ไว้ในน้ำทั้งหลาย ผู้ทรงกระทำให้บรรดาเมฆเป็นราชรถของพระองค์ ผู้ดำเนินไปบนปีกของลม
104:4 ผู้ทรงกระทำให้พวกทูตสวรรค์ของพระองค์เป็นบรรดาวิญญาณ ผู้รับใช้ทั้งหลายของพระองค์เป็นเปลวเพลิง
104:5 ผู้ได้ทรงวางรากฐานทั้งหลายของแผ่นดินโลก เพื่อที่มันจะไม่ถูกโยกย้ายเป็นนิตย์
104:6 พระองค์ได้ทรงคลุมแผ่นดินโลกนั้นไว้ด้วยน้ำลึกอย่างกับเครื่องนุ่งห่ม น้ำทั้งหลายยืนอยู่เหนือบรรดาภูเขา
104:7 เมื่อพระองค์ทรงขนาบ พวกมันก็หนีไป เมื่อได้ยินเสียงแห่งฟ้าร้องของพระองค์ พวกมันก็รีบหนีไป
104:8 น้ำเหล่านั้นขึ้นไปยังบรรดาภูเขา น้ำเหล่านั้นไหลลงไปยังหุบเขาทั้งหลาย จนถึงสถานที่ซึ่งพระองค์ทรงกำหนดไว้ให้น้ำเหล่านั้น
104:9 พระองค์ทรงวางขอบเขตเพื่อไม่ให้น้ำเหล่านั้นข้ามไป เพื่อน้ำเหล่านั้นจะไม่หันมาคลุมแผ่นดินโลกอีก
104:10 พระองค์ทรงกระทำให้น้ำพุทั้งหลายพลุ่งขึ้นมาในบรรดาหุบเขา ซึ่งไหลไประหว่างเนินเขาทั้งหลาย
104:11 น้ำเหล่านั้นให้สัตว์ป่าทุกตัวแห่งท้องทุ่งได้ดื่ม ลาป่าทั้งหลายดับความกระหายของพวกมัน
104:12 โดยน้ำเหล่านั้นบรรดานกแห่งอากาศจะมีที่อยู่อาศัยของพวกมัน ซึ่งร้องอยู่ท่ามกลางกิ่งไม้ทั้งหลาย
104:13 พระองค์ทรงรดบรรดาเนินเขาจากที่ประทับทั้งหลายของพระองค์ แผ่นดินโลกก็อิ่มหนำด้วยผลแห่งบรรดาพระราชกิจของพระองค์
104:14 พระองค์ทรงกระทำให้หญ้างอกขึ้นมาสำหรับสัตว์เลี้ยง และผักสำหรับการปรนนิบัติของมนุษย์ เพื่อเขาจะทำให้เกิดอาหารจากแผ่นดิน
104:15 และน้ำองุ่นซึ่งทำให้ใจของมนุษย์ยินดี และน้ำมันเพื่อทำให้หน้าของเขาทอแสง และขนมปังซึ่งเสริมกำลังใจมนุษย์
104:16 บรรดาต้นไม้ของพระเยโฮวาห์เปี่ยมด้วยน้ำเลี้ยง บรรดาต้นสนซีดาร์แห่งเลบานอนซึ่งพระองค์ได้ทรงปลูกไว้
104:17 ที่ซึ่งบรรดานกสร้างรังทั้งหลายของพวกมัน สำหรับนกกระสาดำนั้น บรรดาต้นสนสามใบเป็นบ้านของมัน
104:18 บรรดาเนินเขาสูงนั้นเป็นที่ลี้ภัยสำหรับแพะป่าทั้งหลาย และบรรดาโขดหินสำหรับเหล่ากระจงผา
104:19 พระองค์ทรงกำหนดดวงจันทร์ไว้สำหรับฤดูกาลต่าง ๆ ดวงอาทิตย์รู้จักเวลาตกของมัน
104:20 พระองค์ทรงกระทำให้เกิดความมืดและมันก็เป็นกลางคืน ซึ่งในเวลานั้นบรรดาสัตว์แห่งป่าไม้คลานออกมา
104:21 สิงโตหนุ่มทั้งหลายคำรามหาเหยื่อของพวกมัน และแสวงหาอาหารของพวกมันจากพระเจ้า
104:22 ดวงอาทิตย์ขึ้นแล้ว พวกมันก็รวมตัวกันและพวกมันไปนอนอยู่ในถ้ำต่าง ๆ ของพวกมัน
104:23 มนุษย์ก็ออกไปทำงานของเขา และไปทำภารกิจของเขาจนถึงเวลาเย็น
104:24 โอ ข้าแต่พระเยโฮวาห์ บรรดาพระราชกิจของพระองค์อเนกอนันต์จริง ๆ พระองค์ทรงสร้างพระราชกิจเหล่านั้นทั้งสิ้นด้วยพระปัญญา แผ่นดินโลกเต็มไปด้วยบรรดาทรัพย์สมบัติของพระองค์
104:25 ทะเลนี้ซึ่งใหญ่และกว้างก็เป็นดังนี้ ซึ่งในนั้นมีบรรดาสิ่งเคลื่อนไหวนับไม่ถ้วน ทั้งบรรดาสัตว์เล็กและใหญ่
104:26 เรือทั้งหลายก็แล่นออกไป เลวีอาธานนั้นก็อยู่ที่นั่น ซึ่งพระองค์ได้ทรงสร้างไว้ให้เล่นในนั้น
104:27 สิ่งเหล่านี้ทั้งสิ้นรอคอยพระองค์ เพื่อพระองค์จะประทานอาหารแก่พวกมันตามเวลา
104:28 สิ่งที่พระองค์ประทานให้พวกมัน พวกมันก็เก็บรวบรวมไว้ พระองค์ทรงเปิดพระหัตถ์ของพระองค์ พวกมันก็อิ่มหนำด้วยของดี
104:29 พระองค์ทรงซ่อนพระพักตร์พระองค์เสีย มันทั้งหลายก็ทุกข์ใจ พระองค์ทรงเอาลมหายใจของพวกมันไปเสีย พวกมันก็ตาย และกลับไปสู่ผงคลีดินของพวกมัน
104:30 พระองค์ทรงส่งวิญญาณของพระองค์ออกไป พวกมันก็ถูกเนรมิตสร้างขึ้น และพระองค์ทรงเปลี่ยนโฉมหน้าของแผ่นดินโลกเสียใหม่
104:31 สง่าราศีของพระเยโฮวาห์จะดำรงอยู่เป็นนิตย์ พระเยโฮวาห์จะทรงเปรมปรีดิ์ในบรรดาพระราชกิจของพระองค์
104:32 พระองค์ทอดพระเนตรแผ่นดินโลก และมันก็สั่นสะท้าน พระองค์ทรงแตะต้องเนินเขาทั้งหลาย และพวกมันก็มีควันขึ้นมา
104:33 ข้าจะร้องเพลงถวายแด่พระเยโฮวาห์ตราบใดที่ข้ามีชีวิตอยู่ ข้าจะร้องเพลงสรรเสริญแด่พระเจ้าของข้า ขณะที่ข้ายังเป็นอยู่
104:34 การตรึกตรองของข้าเรื่องพระองค์จะเป็นสิ่งอ่อนหวาน ข้าจะชื่นชมยินดีในพระเยโฮวาห์
104:35 ขอให้คนบาปทั้งหลายถูกผลาญออกไปเสียจากแผ่นดินโลก และขออย่าให้คนชั่วเป็นอยู่อีกต่อไป ท่านจงถวายสาธุการแด่พระเยโฮวาห์ โอ จิตใจของข้าเอ๋ย พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด


เพลงสดุดี 105

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การตักเตือนให้สรรเสริญพระเจ้า
105:1 โอ จงถวายคำขอบพระคุณแด่พระเยโฮวาห์ จงร้องทูลออกพระนามของพระองค์ จงให้บรรดาพระราชกิจของพระองค์เป็นที่รู้จักในท่ามกลางชนชาติทั้งหลาย
105:2 จงร้องเพลงถวายแด่พระองค์ จงร้องเพลงสดุดีถวายแด่พระองค์ พวกท่านจงเล่าถึงพระราชกิจอันมหัศจรรย์ทั้งสิ้นของพระองค์
105:3 พวกท่านจงอวดในพระนามอันบริสุทธิ์ของพระองค์ ขอให้ใจของบรรดาคนที่แสวงหาพระเยโฮวาห์เปรมปรีดิ์
105:4 จงแสวงหาพระเยโฮวาห์ และพระกำลังของพระองค์ จงแสวงหาพระพักตร์พระองค์เป็นนิตย์
105:5 จงระลึกถึงบรรดาพระราชกิจอันอัศจรรย์ของพระองค์ที่พระองค์ได้ทรงกระทำ บรรดาการมหัศจรรย์ของพระองค์และคำพิพากษาทั้งหลายแห่งพระโอษฐ์ของพระองค์
105:6 โอ พวกท่าน เชื้อสายของอับราฮัม ผู้รับใช้ของพระองค์ พวกท่าน ลูกหลานของยาโคบ ผู้ถูกเลือกสรรของพระองค์
105:7 พระองค์ทรงเป็นพระเยโฮวาห์พระเจ้าของพวกเรา บรรดาคำพิพากษาของพระองค์อยู่ในแผ่นดินโลกทั้งสิ้น
105:8 พระองค์ทรงจดจำพันธสัญญาของพระองค์อยู่เป็นนิตย์ พระวจนะซึ่งพระองค์ได้ทรงบัญชาไว้จนถึงหนึ่งพันชั่วอายุ

พระเจ้าได้ทรงช่วยพวกบรรพบุรุษแห่งอิสราเอล
105:9 พันธสัญญาซึ่งพระองค์ได้ทรงกระทำไว้กับอับราฮัม และคำปฏิญาณของพระองค์ต่ออิสอัค
105:10 และได้ทรงยืนยันพันธสัญญานั้นกับยาโคบให้เป็นพระราชบัญญัติ และแก่อิสราเอลให้เป็นพันธสัญญานิรันดร์
105:11 โดยตรัสว่า “เราจะให้แผ่นดินคานาอันแก่เจ้า เป็นส่วนมรดกของพวกเจ้า”
105:12 เมื่อพวกเขายังมีคนจำนวนน้อย ใช่แล้ว จำนวนน้อยจริง และเป็นพวกคนแปลกหน้าในที่นั้น
105:13 เมื่อพวกเขาได้พเนจรจากประชาชาติหนึ่งไปยังอีกประชาชาติหนึ่ง จากราชอาณาจักรหนึ่งไปยังอีกชนชาติหนึ่ง
105:14 พระองค์ไม่ได้ทรงยอมให้ผู้ใดทำผิดต่อพวกเขา ใช่แล้ว พระองค์ได้ทรงขนาบกษัตริย์หลายองค์เพราะเห็นแก่พวกเขา
105:15 โดยตรัสว่า “อย่าแตะต้องผู้ที่ถูกเจิมไว้ของเรา และอย่าทำอันตรายแก่ผู้พยากรณ์ทั้งหลายของเรา”
105:16 ยิ่งกว่านั้น พระองค์ได้ทรงเรียกการกันดารอาหารให้เกิดขึ้นบนแผ่นดิน พระองค์ทรงทำลายอาหารหลักเสียสิ้น
105:17 พระองค์ได้ทรงส่งชายคนหนึ่งไปข้างหน้าพวกเขา คือโยเซฟ ผู้ซึ่งถูกขายไปเป็นทาส
105:18 ผู้ซึ่งพวกเขาทำให้เท้าของเขาเจ็บช้ำด้วยตรวน เขาเข้าอยู่ในปลอกเหล็ก
105:19 จนกระทั่งเวลาที่ถ้อยคำของเขามาถึง พระวจนะของพระเยโฮวาห์ทดสอบเขา
105:20 กษัตริย์ได้ทรงส่งไปและปล่อยเขา คือผู้ปกครองของประชาชน และได้ปล่อยเขาเป็นอิสระ
105:21 กษัตริย์ได้ทรงตั้งเขาให้เป็นเจ้านายเหนือวังของพระองค์ และเป็นผู้ปกครองกรรมสิทธิ์ทั้งปวงของพระองค์
105:22 ให้ผูกมัดพวกประมุขของพระองค์ตามชอบใจ และสอนสติปัญญาแก่เหล่าผู้อาวุโสของพระองค์
105:23 อิสราเอลได้เข้ามายังอียิปต์ด้วย และยาโคบได้อาศัยอยู่ในแผ่นดินฮาม
105:24 และพระเจ้าได้ทรงกระทำให้ประชากรของพระองค์เพิ่มขึ้นอย่างมากมาย และทรงกระทำให้พวกเขาแข็งแรงกว่าบรรดาศัตรูของพวกเขา
105:25 พระองค์ได้ทรงหันใจของเขาเหล่านั้นให้เกลียดชังประชากรของพระองค์ ให้ใช้กลอุบายกับบรรดาผู้รับใช้ของพระองค์
105:26 พระองค์ได้ทรงส่งโมเสสผู้รับใช้ของพระองค์ และอาโรนผู้ที่พระองค์ได้ทรงเลือกไว้
105:27 เขาทั้งสองได้แสดงบรรดาหมายสำคัญของพระองค์ท่ามกลางพวกเขา และการมหัศจรรย์ทั้งหลายในแผ่นดินฮาม
105:28 พระองค์ได้ทรงส่งความมืดมา และกระทำให้แผ่นดินนั้นมืด และพวกเขาไม่ได้กบฏต่อพระวจนะของพระองค์
105:29 พระองค์ได้ทรงกระทำให้น้ำทั้งหลายของพวกเขากลายเป็นเลือด และฆ่าปลาทั้งหลายของพวกเขา
105:30 กบแห่กันมาเป็นฝูงใหญ่ในแผ่นดินของพวกเขา ในบรรดาห้องในของเหล่ากษัตริย์ของพวกเขา
105:31 พระองค์ได้ตรัส และฝูงแมลงหลายชนิดก็มายังที่นั่น และเหาในเขตแดนทั้งสิ้นของพวกเขา
105:32 พระองค์ได้ประทานลูกเห็บแก่พวกเขาเป็นฝน และไฟไหม้ในแผ่นดินของพวกเขา
105:33 พระองค์ได้ทรงฟาดบรรดาเถาองุ่นของพวกเขาด้วย และต้นมะเดื่อทั้งหลายของพวกเขา และทรงหักบรรดาต้นไม้ในเขตแดนทั้งสิ้นของพวกเขา
105:34 พระองค์ได้ตรัส และเหล่าตั๊กแตนวัยบินก็มา และเหล่าตั๊กแตนวัยคลาน และพวกมันนับไม่ถ้วน
105:35 และได้มากินพืชในแผ่นดินของพวกเขาเสียหมด และกินผลแห่งพื้นดินของพวกเขา
105:36 พระองค์ได้ทรงสังหารลูกหัวปีทั้งสิ้นในแผ่นดินของพวกเขาด้วย ผลแรกแห่งกำลังทั้งสิ้นของพวกเขา
105:37 พระองค์ได้ทรงนำพวกเขาออกไปพร้อมกับเงินและทองคำด้วย และไม่มีสักคนหนึ่งในท่ามกลางเผ่าต่าง ๆ ของพวกเขาที่อ่อนกำลัง
105:38 อียิปต์ก็ยินดีเมื่อพวกเขาจากไป เพราะความครั่นคร้ามต่ออิสราเอลได้ตกอยู่บนพวกเขา
105:39 พระองค์ได้ทรงกางเมฆก้อนหนึ่งให้เป็นเครื่องกำบัง และไฟเพื่อให้ความสว่างในเวลากลางคืน
105:40 ประชาชนร้องขอ และพระองค์ได้ทรงนำบรรดานกคุ่มมา และกระทำให้พวกเขาอิ่มหนำด้วยอาหารแห่งฟ้าสวรรค์
105:41 พระองค์ได้ทรงเปิดศิลานั้น และน้ำทั้งหลายก็พุ่งออกมา น้ำเหล่านั้นไหลไปในบรรดาที่แห้งแล้งเหมือนอย่างแม่น้ำ
105:42 เพราะพระองค์ได้ทรงจดจำพระสัญญาอันบริสุทธิ์ของพระองค์ และอับราฮัมผู้รับใช้ของพระองค์
105:43 และพระองค์ได้ทรงนำประชาชนของพระองค์ออกมาด้วยความชื่นบาน และผู้ที่ถูกเลือกสรรของพระองค์ด้วยความชื่นชมยินดี
105:44 และได้ประทานแผ่นดินทั้งหลายของพวกคนต่างชาติให้แก่พวกเขา และพวกเขาได้ผลงานของชนชาติทั้งหลายเป็นมรดก
105:45 เพื่อที่พวกเขาจะถือปฏิบัติบรรดากฎเกณฑ์ของพระองค์ และรักษาพระราชบัญญัติทั้งหลายของพระองค์ พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด


เพลงสดุดี 106

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การกบฏของประชากรและบรรดาพระเมตตาของพระเจ้า
106:1 พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด โอ จงถวายคำขอบพระคุณแด่พระเยโฮวาห์ เพราะพระองค์ประเสริฐ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์
106:2 ผู้ใดสามารถกล่าวถึงบรรดาพระราชกิจอันทรงมหิทธิฤทธิ์ของพระเยโฮวาห์ได้ ผู้ใดสามารถแสดงพระเกียรติทั้งสิ้นของพระองค์ได้
106:3 บรรดาคนที่รักษาความยุติธรรมและคนที่กระทำความชอบธรรมตลอดเวลาจะได้รับพร
106:4 ขอทรงจดจำข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ด้วยความโปรดปรานที่พระองค์ทรงมีต่อประชาชนของพระองค์ โอ ขอทรงเยี่ยมเยียนข้าพระองค์ด้วยความรอดของพระองค์
106:5 เพื่อข้าพระองค์จะเห็นความดีของบรรดาผู้ถูกเลือกสรรของพระองค์ เพื่อข้าพระองค์จะเปรมปรีดิ์ในความยินดีแห่งประชาชาติของพระองค์ เพื่อข้าพระองค์จะอวดได้พร้อมกับมรดกของพระองค์
106:6 พวกข้าพระองค์ได้กระทำบาปพร้อมกับบรรพบุรุษของพวกข้าพระองค์แล้ว พวกข้าพระองค์ได้กระทำความชั่วช้า พวกข้าพระองค์ได้กระทำอย่างชั่ว
106:7 บรรพบุรุษของพวกข้าพระองค์ไม่ได้เข้าใจบรรดาการมหัศจรรย์ของพระองค์ในอียิปต์ พวกท่านไม่ได้ระลึกถึงบรรดาความเมตตาอันอุดมของพระองค์ แต่ได้ยั่วยุพระองค์ที่ทะเล คือที่ทะเลแดง
106:8 แต่อย่างไรก็ตาม พระองค์ยังได้ทรงช่วยพวกท่านให้รอดเพราะเห็นแก่พระนามของพระองค์ เพื่อพระองค์จะกระทำให้ฤทธานุภาพอันใหญ่ยิ่งของพระองค์เป็นที่รู้จัก
106:9 พระองค์ได้ทรงขนาบทะเลแดงด้วย และมันก็แห้งไป ดังนั้นพระองค์ได้ทรงนำพวกท่านข้ามที่ลึกทั้งหลาย เหมือนอย่างกับผ่านข้ามถิ่นทุรกันดาร
106:10 และพระองค์ได้ทรงช่วยพวกท่านให้พ้นจากมือของผู้ที่เกลียดชังพวกท่าน และได้ทรงไถ่พวกท่านจากเงื้อมมือของศัตรู
106:11 และน้ำเหล่านั้นได้ท่วมบรรดาศัตรูของพวกท่าน ไม่เหลือสักคนเดียวในพวกเขา
106:12 แล้วพวกท่านได้เชื่อบรรดาพระวจนะของพระองค์ พวกท่านได้ร้องเพลงสรรเสริญพระองค์
106:13 แต่ไม่ช้าพวกท่านได้ลืมพระราชกิจทั้งหลายของพระองค์เสีย พวกท่านไม่ได้คอยพระดำรัสปรึกษาของพระองค์
106:14 แต่ได้มีความอยากอย่างรุนแรงในถิ่นทุรกันดารนั้น และได้ทดลองพระเจ้าในทะเลทราย
106:15 และพระองค์ได้ประทานสิ่งที่พวกท่านทูลขอ แต่ทรงส่งความผ่ายผอมเข้ามาในจิตใจของพวกท่าน
106:16 พวกท่านได้อิจฉาโมเสสในค่ายด้วย ทั้งอาโรนวิสุทธิชนของพระเยโฮวาห์
106:17 แผ่นดินได้อ้าปากและกลืนดาธานเข้าไป และกลบคณะของอาบีรัม
106:18 และไฟได้ถูกจุดขึ้นในคณะของพวกท่าน เปลวเพลิงได้ผลาญคนชั่วเสีย
106:19 พวกท่านได้สร้างลูกวัวในโฮเรบและนมัสการรูปเคารพหล่อนั้น
106:20 ดังนั้น พวกท่านได้เปลี่ยนสง่าราศีของตนให้กลายเป็นรูปเหมือนของวัวตัวผู้ที่กินหญ้า
106:21 พวกท่านลืมพระเจ้า พระผู้ช่วยให้รอดของพวกท่าน ผู้ซึ่งได้ทรงกระทำบรรดาพระราชกิจใหญ่โตในอียิปต์
106:22 บรรดาพระราชกิจอันมหัศจรรย์ในแผ่นดินฮาม และสิ่งน่าคร้ามกลัวทั้งหลายข้างทะเลแดง
106:23 เพราะฉะนั้น พระองค์จึงตรัสว่า พระองค์จะทรงทำลายพวกท่านเสีย ถ้าหากว่าโมเสสผู้เลือกสรรของพระองค์มิได้มายืนต่อพระพักตร์พระองค์ในช่องนั้น เพื่อหันพระพิโรธของพระองค์ไปเสีย เกรงว่าพระองค์จะทรงทำลายพวกท่าน
106:24 ใช่แล้ว พวกท่านได้รังเกียจแผ่นดินอันร่มรื่นนั้น พวกท่านไม่เชื่อพระวจนะของพระองค์
106:25 แต่ได้บ่นอยู่ในเต็นท์ทั้งหลายของพวกท่าน และไม่ตั้งใจฟังพระสุรเสียงของพระเยโฮวาห์
106:26 เพราะฉะนั้น พระองค์จึงได้ทรงยกพระหัตถ์ของพระองค์ต่อสู้พวกท่าน เพื่อจะกระทำให้พวกท่านล้มตายในถิ่นทุรกันดาร
106:27 เพื่อจะคว่ำเชื้อสายของพวกท่านท่ามกลางบรรดาประชาชาติด้วย และเพื่อจะกระจายพวกท่านไปทั่วแผ่นดินทั้งหลาย
106:28 พวกท่านไปเข้าส่วนกับพระบาอัลเปโอร์ด้วย และรับประทานบรรดาเครื่องสัตวบูชาที่บูชาพระตาย
106:29 ดังนั้น พวกท่านได้ยั่วยุพระองค์ให้กริ้วด้วยสิ่งประดิษฐ์ทั้งหลายของพวกท่าน และโรคระบาดได้เกิดขึ้นท่ามกลางพวกท่าน
106:30 แล้วฟีเนหัสได้ยืนขึ้น และจัดการลงโทษ และโรคระบาดนั้นจึงถูกยับยั้งเสีย
106:31 และการกระทำนั้นทรงถูกนับว่าเป็นความชอบธรรมแก่เขาตลอดทุกชั่วอายุสืบต่อไปเป็นนิตย์
106:32 พวกท่านได้ทำให้พระองค์กริ้วที่น้ำทั้งหลายแห่งการโต้เถียงด้วย จนโมเสสพลอยได้รับผลร้ายเพราะเหตุพวกท่าน
106:33 เพราะพวกท่านได้ยั่วยุจิตวิญญาณของโมเสส ท่านจึงพูดอย่างหุนหันด้วยริมฝีปากของท่าน
106:34 พวกท่านไม่ได้ทำลายประชาชาติเหล่านั้น ตามที่พระเยโฮวาห์ได้ทรงบัญชาพวกท่านไว้
106:35 แต่ได้ปะปนท่ามกลางพวกคนต่างชาติ และเรียนรู้การงานต่าง ๆ ของพวกเขา
106:36 และพวกท่านได้ปรนนิบัติบรรดารูปเคารพของพวกเขา ซึ่งเป็นบ่วงดักแก่พวกท่าน
106:37 ใช่แล้ว พวกท่านได้ถวายบรรดาบุตรชายของพวกท่านและบุตรสาวทั้งหลายของพวกท่านเป็นเครื่องบูชาแก่พวกผีปีศาจ
106:38 และได้เทโลหิตที่ไร้ผิดออกมา คือโลหิตของบรรดาบุตรชายของพวกท่านและบุตรสาวทั้งหลายของพวกท่าน ผู้ซึ่งพวกท่านได้ถวายเป็นเครื่องบูชาแก่บรรดารูปเคารพแห่งคานาอัน และแผ่นดินนั้นถูกทำให้เป็นมลทินไปด้วยโลหิต
106:39 ดังนั้น พวกท่านจึงถูกทำให้เป็นมลทินไปด้วยการงานทั้งหลายของพวกท่าน และประพฤติเยี่ยงโสเภณีด้วยสิ่งประดิษฐ์ทั้งหลายของพวกท่าน
106:40 เหตุฉะนั้น ความกริ้วของพระเยโฮวาห์จึงพลุ่งขึ้นต่อประชากรของพระองค์ จนถึงขนาดที่ว่าพระองค์ทรงรังเกียจมรดกของพระองค์เอง
106:41 และพระองค์ได้ทรงมอบพวกท่านไว้ในมือพวกคนต่างชาติ และคนเหล่านั้นที่เกลียดชังพวกท่านได้ปกครองเหนือพวกท่าน
106:42 บรรดาศัตรูของพวกท่านได้บีบบังคับพวกท่านด้วย และพวกท่านตกไปอยู่ใต้อำนาจแห่งมือของพวกเขา
106:43 พระองค์ทรงช่วยพวกท่านให้พ้นหลายครั้ง แต่พวกท่านได้ยั่วยุพระองค์ด้วยคำปรึกษาของพวกท่าน และถูกเหยียดลงเพราะเหตุความชั่วช้าของพวกท่าน
106:44 แต่อย่างไรก็ตาม พระองค์ทรงสนพระทัยในความทุกข์ใจของพวกท่าน เมื่อพระองค์สดับฟังเสียงร้องทูลของพวกท่าน
106:45 และพระองค์ได้ทรงจดจำพันธสัญญาของพระองค์เพื่อพวกท่าน และทรงหันกลับตามบรรดาความเมตตาอันอุดมของพระองค์
106:46 พระองค์ทรงกระทำให้พวกท่านได้รับความสงสารจากบรรดาคนที่จับพวกท่านไปเป็นเชลยด้วย
106:47 ขอทรงช่วยพวกข้าพระองค์ให้รอด โอ ข้าแต่พระเยโฮวาห์พระเจ้าของพวกข้าพระองค์ และขอทรงรวบรวมพวกข้าพระองค์จากท่ามกลางพวกคนต่างชาติ เพื่อจะถวายการขอบพระคุณแด่พระนามอันบริสุทธิ์ของพระองค์ และเพื่อจะเริงโลดในการสรรเสริญพระองค์
106:48 สาธุการแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอลแต่นิรันดร์กาลจนถึงนิรันดร์กาล และขอประชาชนทั้งปวงกล่าวว่า “เอเมน” พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด


เพลงสดุดี 107

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

เล่มที่ห้าซึ่งเปรียบกับหนังสือพระราชบัญญัติ เกี่ยวกับพระเจ้าและพระวจนะของพระองค์
การตักเตือนให้สรรเสริญพระเจ้า
107:1 โอ จงถวายคำขอบพระคุณแด่พระเยโฮวาห์ เพราะพระองค์ประเสริฐ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์
107:2 ให้ผู้ที่พระเยโฮวาห์ได้ทรงไถ่ไว้แล้วกล่าวดังนั้นเถิด ผู้ที่พระองค์ได้ทรงไถ่ไว้แล้วจากมือของศัตรู
107:3 และรวบรวมพวกเขาเข้ามาจากแผ่นดินทั้งหลาย จากทิศตะวันออก และจากทิศตะวันตก จากทิศเหนือและจากทิศใต้

การปฏิบัติตามกฎต่าง ๆ ของพระเจ้า
107:4 พวกเขาได้พเนจรอยู่ในถิ่นทุรกันดารในทางที่โดดเดี่ยว พวกเขาไม่ได้พบนครที่จะเข้าไปอาศัยอยู่ได้
107:5 หิวโหยและกระหาย จิตใจของพวกเขาก็อ่อนระอาไปในตัวเขา
107:6 แล้วพวกเขาร้องทูลต่อพระเยโฮวาห์ในความยากลำบากของพวกเขา และพระองค์ได้ทรงช่วยพวกเขาให้พ้นจากบรรดาความทุกข์ใจของพวกเขา
107:7 และพระองค์ทรงนำพวกเขาไปในทางที่ถูกต้อง เพื่อพวกเขาจะไปยังนครแห่งการอาศัยอยู่ได้
107:8 โอ มนุษย์น่าจะสรรเสริญพระเยโฮวาห์เพราะความดีของพระองค์ และเพราะบรรดาพระราชกิจอันมหัศจรรย์ของพระองค์ที่มีต่อบุตรทั้งหลายของมนุษย์
107:9 เพราะพระองค์ทรงให้จิตใจที่โหยหาได้สมหวัง และทรงให้จิตใจที่หิวให้อิ่มด้วยของดี
107:10 คนเช่นนี้ที่นั่งอยู่ในความมืดและในเงาแห่งความตาย ถูกขังอยู่ในความทุกข์ยากและติดตรวน
107:11 เพราะว่าพวกเขาได้กบฏต่อบรรดาพระวจนะของพระเจ้า และได้ดูถูกคำปรึกษาขององค์ผู้สูงสุด
107:12 เหตุฉะนั้น พระองค์จึงทรงกระทำใจของพวกเขาให้ถ่อมลงด้วยงานหนัก พวกเขาล้มลงและไม่มีใครที่จะช่วย
107:13 แล้วพวกเขาได้ร้องทูลต่อพระเยโฮวาห์ในความยากลำบากของพวกเขา และพระองค์ได้ทรงช่วยพวกเขาให้พ้นจากบรรดาความทุกข์ใจของพวกเขา
107:14 พระองค์ทรงนำพวกเขาออกมาจากความมืดและเงาแห่งความตาย และทรงหักพันธนะทั้งหลายของพวกเขาเสีย
107:15 โอ มนุษย์น่าจะสรรเสริญพระเยโฮวาห์เพราะความดีของพระองค์ และเพราะบรรดาพระราชกิจอันมหัศจรรย์ของพระองค์ที่มีต่อบุตรทั้งหลายของมนุษย์
107:16 เพราะพระองค์ทรงพังบรรดาประตูทองเหลืองและทรงตัดซี่ลูกกรงเหล็กทั้งหลายเสียแล้ว
107:17 บรรดาคนโง่เขลา เพราะเหตุการละเมิดของตน และเพราะเหตุบรรดาความชั่วช้าของพวกเขา ก็มีความทุกข์ยาก
107:18 จิตใจของพวกเขารังเกียจอาหารทุกชนิดและพวกเขาเข้าไปใกล้ประตูทั้งหลายแห่งความตาย
107:19 แล้วพวกเขาร้องทูลต่อพระเยโฮวาห์ในความยากลำบากของพวกเขา และพระองค์ทรงช่วยพวกเขาให้พ้นจากบรรดาความทุกข์ใจของพวกเขา
107:20 พระองค์ได้ทรงส่งพระวจนะของพระองค์ และรักษาพวกเขาให้หาย และได้ทรงช่วยพวกเขาให้พ้นจากสิ่งต่าง ๆ ที่จะทำลายพวกเขา
107:21 โอ มนุษย์น่าจะสรรเสริญพระเยโฮวาห์เพราะความดีของพระองค์ และเพราะบรรดาพระราชกิจอันมหัศจรรย์ของพระองค์ที่มีต่อบุตรทั้งหลายของมนุษย์
107:22 และให้พวกเขาถวายบรรดาเครื่องบูชาแห่งการขอบพระคุณ และประกาศบรรดาพระราชกิจของพระองค์ด้วยความชื่นบาน
107:23 คนทั้งหลายที่ลงเรือไปในทะเล ที่ทำอาชีพอยู่ในน้ำกว้างใหญ่
107:24 คนเหล่านี้เห็นบรรดาพระราชกิจของพระเยโฮวาห์ และการมหัศจรรย์ทั้งหลายของพระองค์ในที่ลึก
107:25 เพราะพระองค์ทรงบัญชา และทรงให้เกิดลมพายุซึ่งให้คลื่นทะเลนั้นกำเริบ
107:26 คนเหล่านั้นถูกซัดขึ้นไปสู่ฟ้าสวรรค์ พวกเขาลงไปสู่ที่ลึกอีก จิตใจของพวกเขาละลายไปเพราะเหตุความยากลำบาก
107:27 พวกเขาถลาไปมาและโซเซเหมือนอย่างคนเมาและมาถึงคราวจนปัญญา
107:28 แล้วพวกเขาก็ร้องทูลต่อพระเยโฮวาห์ในความยากลำบากของพวกเขา และพระองค์ทรงนำพวกเขาออกจากบรรดาความทุกข์ใจของพวกเขา
107:29 พระองค์ทรงกระทำให้พายุสงบลง เพื่อบรรดาคลื่นทะเลนั้นจะนิ่งเสีย
107:30 แล้วพวกเขาก็ยินดีเพราะพวกเขามีความเงียบ แล้วพระองค์ทรงนำพวกเขามายังท่าที่พวกเขาปรารถนา
107:31 โอ มนุษย์น่าจะสรรเสริญพระเยโฮวาห์เพราะความดีของพระองค์ และเพราะบรรดาพระราชกิจอันมหัศจรรย์ของพระองค์ที่มีต่อบุตรทั้งหลายของมนุษย์
107:32 ให้พวกเขายอพระเกียรติพระองค์ในชุมนุมชนแห่งประชาชนด้วย และสรรเสริญพระองค์ในที่ประชุมของผู้อาวุโสทั้งหลาย
107:33 พระองค์ทรงเปลี่ยนบรรดาแม่น้ำให้เป็นถิ่นทุรกันดาร และน้ำพุทั้งหลายให้เป็นดินแห้งผาก
107:34 แผ่นดินที่มีผลดกให้เป็นที่แห้งแล้ง เพราะเหตุความชั่วของคนเหล่านั้นที่อาศัยอยู่ที่นั่น
107:35 พระองค์ทรงเปลี่ยนถิ่นทุรกันดารให้เป็นสระน้ำ และแผ่นดินแห้งผากให้เป็นน้ำพุทั้งหลาย
107:36 และพระองค์ทรงกระทำให้คนหิวโหยอาศัยอยู่ที่นั่น เพื่อพวกเขาจะเตรียมนครไว้สำหรับการอาศัยอยู่
107:37 และหว่านบรรดาทุ่งนา และปลูกสวนองุ่นทั้งหลายซึ่งจะออกผลเพิ่มพูน
107:38 พระองค์ทรงอวยพรพวกเขาด้วย จนพวกเขาทวีมากยิ่ง และมิได้ทรงให้บรรดาวัวของพวกเขาลดจำนวนลง
107:39 อีกครั้ง พวกเขาถูกลดจำนวนลงและถูกเหยียดให้ต่ำโดยการบีบบังคับ ความยากลำบากและความโศกเศร้า
107:40 พระองค์ทรงเทความดูหมิ่นลงบนบรรดาประมุข และทรงกระทำให้พวกเขาพเนจรไปในถิ่นทุรกันดารที่ไม่มีหนทางใด ๆ
107:41 ถึงอย่างนั้น พระองค์ทรงยกคนยากจนขึ้นจากความทุกข์ยาก และกระทำให้เขามีครอบครัวมากเหมือนอย่างฝูงแพะแกะ
107:42 คนชอบธรรมจะเห็นสิ่งนั้นและเปรมปรีดิ์ และความชั่วช้าทั้งปวงก็จะปิดปากของมัน
107:43 ใครก็ตามที่ฉลาดและจะรักษาสิ่งเหล่านี้ไว้ พวกเขาเองจะเข้าใจถึงความรักกรุณาของพระเยโฮวาห์


เพลงสดุดี 108

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดสรรเสริญพระเจ้า
บทเพลงหรือเพลงสดุดีของดาวิด
108:1 โอ ข้าแต่พระเจ้า ใจของข้าพระองค์มั่นคง ข้าพระองค์จะร้องเพลงและถวายคำสรรเสริญ คือด้วยสง่าราศีของข้าพระองค์
108:2 จงตื่นเถิด พิณใหญ่และพิณเขาคู่เอ๋ย ข้าพเจ้าเองจะตื่นแต่เช้าตรู่
108:3 ข้าพระองค์จะสรรเสริญพระองค์ โอ ข้าแต่พระเยโฮวาห์ ท่ามกลางประชาชาติ และข้าพระองค์จะร้องเพลงสรรเสริญแด่พระองค์ท่ามกลางชนชาติทั้งหลาย
108:4 เพราะความเมตตาของพระองค์ใหญ่ยิ่งเหนือฟ้าสวรรค์ทั้งหลาย และความจริงของพระองค์ไปถึงบรรดาเมฆทั้งหลาย

การทูลขอความช่วยเหลือจากพระเจ้า
108:5 ขอทรงเป็นที่เชิดชู โอ ข้าแต่พระเจ้า เหนือฟ้าสวรรค์ทั้งหลาย และขอสง่าราศีของพระองค์อยู่เหนือทั่วแผ่นดินโลก
108:6 เพื่อว่าผู้ที่พระองค์ทรงรักจะได้รับการช่วยให้พ้น ขอทรงช่วยให้รอดด้วยพระหัตถ์ขวาของพระองค์ และขอทรงตอบข้าพระองค์
108:7 พระเจ้าได้ตรัสในความบริสุทธิ์ของพระองค์ “เราจะปีติยินดี เราจะแบ่งเมืองเชเคม และแบ่งหุบเขาแห่งสุคคทออก
108:8 กิเลอาดเป็นของเรา มนัสเสห์เป็นของเรา เอฟราอิมเป็นกำลังแห่งศีรษะของเราด้วย ยูดาห์เป็นผู้ตั้งพระราชบัญญัติของเรา
108:9 โมอับเป็นอ่างล้างชำระของเรา เราเหวี่ยงรองเท้าของเราลงบนเอโดม เราจะมีชัยเหนือฟีลิสเตีย”
108:10 ผู้ใดจะนำข้าพเจ้าเข้าไปในนครที่เข้มแข็ง ผู้ใดจะนำข้าพเจ้าไปในเอโดม
108:11 พระองค์จะทรงทำมิใช่หรือ โอ ข้าแต่พระเจ้า ผู้ซึ่งได้ทรงทอดทิ้งพวกข้าพระองค์แล้ว โอ ข้าแต่พระเจ้า และพระองค์จะไม่เสด็จออกไปพร้อมกับบรรดากองทัพของพวกข้าพระองค์หรือ
108:12 ขอทรงช่วยเหลือพวกข้าพระองค์ให้พ้นจากความยากลำบาก เพราะความช่วยเหลือของมนุษย์ก็ไร้ผล
108:13 โดยพระเจ้าเอง พวกข้าพเจ้าจะกระทำอย่างเข้มแข็ง เพราะพระองค์เองทรงเป็นผู้ที่จะเหยียบบรรดาศัตรูของพวกข้าพเจ้าลง


เพลงสดุดี 109

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดบ่นเรื่องพวกศัตรูที่พูดให้ร้ายใส่ท่าน
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
109:1 ขอพระองค์อย่าทรงนิ่งเสีย โอ ข้าแต่พระเจ้าแห่งคำสรรเสริญของข้าพระองค์
109:2 เพราะว่าปากของคนชั่วและปากของคนหลอกลวงอ้าใส่ข้าพระองค์อยู่แล้ว พวกเขาได้พูดปรักปรำข้าพระองค์ด้วยลิ้นมุสา
109:3 พวกเขาได้ล้อมข้าพระองค์ไว้ด้วยบรรดาถ้อยคำแห่งความเกลียดชัง และได้ต่อสู้กับข้าพระองค์โดยไม่มีเหตุ
109:4 เพราะเหตุความรักของข้าพระองค์ พวกเขาเป็นพวกปฏิปักษ์ต่อข้าพระองค์ แต่ข้าพระองค์มอบตัวเองไว้กับการอธิษฐาน
109:5 และพวกเขาได้ตอบแทนข้าพระองค์ด้วยความชั่วแทนความดี และความเกลียดชังแทนความรักของข้าพระองค์
109:6 ขอพระองค์ทรงตั้งคนชั่วให้อยู่เหนือเขา และขอให้ซาตานยืนอยู่ที่มือขวาของเขา
109:7 เมื่อเขาจะถูกตัดสินความ ขอให้เขาปรากฏว่าเป็นผู้กระทำผิด และขอให้คำอธิษฐานของเขากลายเป็นบาป
109:8 ขอให้วันทั้งหลายของเขาน้อย และขอให้อีกคนหนึ่งมายึดตำแหน่งของเขา
109:9 ขอให้ลูก ๆ ของเขากำพร้าพ่อ และภรรยาของเขาเป็นม่าย
109:10 ขอให้ลูก ๆ ของเขาต้องเร่ร่อนเรื่อยไปและขอทาน ขอให้พวกเขาแสวงหาอาหารของพวกเขาจากสถานที่รกร้างของพวกเขาด้วย
109:11 ขอให้ผู้ทำกรรโชกมายึดเอาของทั้งสิ้นที่เขามีอยู่ และขอให้คนแปลกหน้าทั้งหลายมาปล้นผลงานของเขาไป
109:12 ขออย่าให้ผู้ใดแสดงความเมตตาต่อเขา และอย่าให้ผู้ใดโปรดปรานบรรดาลูกกำพร้าพ่อของเขา
109:13 ขอให้ชนรุ่นหลังของเขาถูกตัดออก และในคนชั่วอายุต่อมาก็ขอให้ชื่อของพวกเขาถูกลบออกเสีย
109:14 ขอให้ความชั่วช้าแห่งบรรพบุรุษของเขายังเป็นที่จดจำอยู่ต่อพระพักตร์พระเยโฮวาห์ และขออย่าให้บาปแห่งมารดาของเขาถูกลบออกไป
109:15 ขอให้บาปเหล่านั้นอยู่ต่อพระพักตร์พระเยโฮวาห์เสมอไป เพื่อพระองค์จะทรงตัดการระลึกถึงเขาเหล่านั้นเสียจากแผ่นดินโลก
109:16 เพราะเหตุเขาไม่ได้จดจำที่จะแสดงความเมตตา แต่ได้ข่มเหงคนยากจนและคนขัดสน เพื่อเขาจะได้ฆ่าแม้แต่คนที่ใจสลาย
109:17 เขาได้รักการสาปแช่งฉันใด ขอให้การสาปแช่งมายังเขาฉันนั้น เขาไม่ได้ชื่นชมยินดีในการให้พรฉันใด ขอให้พรอยู่ห่างไกลจากเขาฉันนั้น
109:18 เขาได้ห่มกายด้วยการสาปแช่งเหมือนอย่างเสื้อผ้าของตนฉันใด ขอให้การสาปแช่งเข้าไปภายในตัวเขาเหมือนอย่างน้ำ และเข้าไปในกระดูกทั้งหลายของเขาเหมือนอย่างน้ำมันฉันนั้น
109:19 ขอให้การสาปแช่งเป็นแก่เขาเหมือนเครื่องแต่งกายที่คลุมเขาอยู่ และเหมือนเข็มขัดที่คาดเอวของเขาไว้เสมอ
109:20 ขอให้การสาปแช่งนี้เป็นบำเหน็จแก่พวกปฏิปักษ์ของข้าพระองค์จากพระเยโฮวาห์ และแก่คนเหล่านั้นที่กล่าวชั่วร้ายต่อชีวิตของข้าพระองค์
109:21 แต่ขอพระองค์ทรงกระทำเพื่อข้าพระองค์ โอ ข้าแต่พระเจ้าคือองค์พระผู้เป็นเจ้า เพราะเห็นแก่พระนามของพระองค์ เพราะว่าความเมตตาของพระองค์นั้นประเสริฐ ขอพระองค์ทรงช่วยข้าพระองค์ให้พ้น
109:22 เพราะข้าพระองค์ยากจนและขัดสน และใจของข้าพระองค์ก็ได้รับบาดแผลอยู่ภายในข้าพระองค์
109:23 ข้าพระองค์หายไปเหมือนอย่างเงาเมื่อมันลดต่ำลง ข้าพระองค์ถูกโยนขึ้นลงเหมือนอย่างตั๊กแตน
109:24 เข่าของข้าพระองค์ก็อ่อนเปลี้ยเพราะเหตุการอดอาหาร และเนื้อหนังของข้าพระองค์ก็ขาดความอ้วนพี
109:25 ข้าพระองค์ได้กลายเป็นที่ติเตียนแก่พวกเขาด้วย เมื่อพวกเขามองดูข้าพระองค์ พวกเขาก็สั่นศีรษะของตน
109:26 ขอทรงช่วยเหลือข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ โอ ขอทรงช่วยข้าพระองค์ให้รอดตามความเมตตาของพระองค์
109:27 เพื่อพวกเขาจะทราบว่าการนี้เป็นฝีพระหัตถ์ของพระองค์ ข้าแต่พระเยโฮวาห์ ว่าพระองค์ได้ทรงกระทำการนี้
109:28 ให้พวกเขาสาปแช่งไป แต่ขอพระองค์ทรงอวยพร เมื่อพวกเขาลุกขึ้น ขอให้พวกเขาอับอาย แต่ขอให้ผู้รับใช้ของพระองค์ปีติยินดี
109:29 ขอให้พวกปฏิปักษ์ของข้าพระองค์ถูกคลุมกายด้วยความอับอาย และขอให้พวกเขาห่มตัวเองด้วยความสับสนของตน เหมือนอย่างเสื้อคลุม
109:30 ข้าพเจ้าจะสรรเสริญพระเยโฮวาห์เป็นอย่างมากด้วยปากของข้าพเจ้า ใช่แล้ว ข้าพเจ้าจะสรรเสริญพระองค์ท่ามกลางคนมากหลาย
109:31 เพราะพระองค์จะประทับข้างขวามือของคนขัดสน เพื่อจะทรงช่วยเขาให้พ้นจากบรรดาคนที่ปรับโทษจิตใจของเขานั้น


เพลงสดุดี 110

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

พระเยโฮวาห์ประทานให้กษัตริย์มีอำนาจครอบครอง
เพลงสดุดีของดาวิด
110:1 พระเยโฮวาห์ได้ตรัสกับองค์พระผู้เป็นเจ้าของข้าพเจ้าว่า “ท่านจงนั่งที่ขวามือของเรา จนกว่าเรากระทำให้บรรดาศัตรูของท่านเป็นแท่นรองเท้าของท่าน”
110:2 พระเยโฮวาห์จะทรงใช้คทาทรงฤทธิ์ของพระองค์ออกมาจากศิโยน ขอพระองค์ทรงครอบครองท่ามกลางบรรดาศัตรูของพระองค์เถิด
110:3 ชนชาติของพระองค์จะเต็มใจในวันแห่งฤทธิ์อำนาจของพระองค์ ด้วยความงามแห่งความบริสุทธิ์จากครรภ์ของอรุโณทัย พระองค์ทรงมีน้ำค้างแห่งวัยหนุ่มของพระองค์
110:4 พระเยโฮวาห์ทรงปฏิญาณแล้วและจะไม่กลับพระทัย “ท่านเป็นปุโรหิตเป็นนิตย์ตามอย่างของเมลคีเซเดค”
110:5 องค์พระผู้เป็นเจ้าผู้ประทับอยู่เบื้องขวาพระหัตถ์ของพระองค์จะทรงฟาดฟันบรรดากษัตริย์ในวันแห่งพระพิโรธของพระองค์
110:6 พระองค์จะทรงพิพากษาท่ามกลางพวกคนต่างชาติ พระองค์จะทรงกระทำให้สถานที่ต่าง ๆ เต็มไปด้วยซากศพทั้งหลาย พระองค์จะทรงกระทำเหล่าประมุขที่อยู่เหนือหลายประเทศให้บาดเจ็บ
110:7 พระองค์จะทรงดื่มจากลำธารข้างทาง ฉะนั้นพระองค์จะทรงยกพระเศียรขึ้น


เพลงสดุดี 111

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

จงสรรเสริญพระเจ้าสำหรับพระราชกิจยิ่งใหญ่ของพระองค์
111:1 พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด ข้าพเจ้าจะสรรเสริญพระเยโฮวาห์ด้วยสิ้นสุดใจของข้าพเจ้า ในที่ประชุมของผู้เที่ยงธรรมและในชุมนุมชน
111:2 บรรดาพระราชกิจของพระเยโฮวาห์นั้นใหญ่ยิ่ง เป็นที่เสาะหาของทุกคนที่พอใจในพระราชกิจนั้น
111:3 พระราชกิจของพระองค์มีเกียรติและรุ่งโรจน์ และความชอบธรรมของพระองค์ดำรงอยู่เป็นนิตย์
111:4 พระองค์ได้ทรงกระทำให้บรรดาพระราชกิจอันมหัศจรรย์ของพระองค์เป็นที่จดจำ พระเยโฮวาห์ทรงมีพระคุณและเต็มไปด้วยพระกรุณา
111:5 พระองค์ได้ประทานอาหารแก่คนทั้งหลายที่เกรงกลัวพระองค์ พระองค์จะทรงจดจำพันธสัญญาของพระองค์เป็นนิตย์
111:6 พระองค์ได้ทรงสำแดงฤทธานุภาพแห่งบรรดาพระราชกิจของพระองค์แก่ประชาชนของพระองค์ เพื่อพระองค์จะประทานมรดกของพวกคนต่างชาติแก่พวกเขา
111:7 บรรดาพระราชกิจแห่งพระหัตถ์ของพระองค์นั้นเป็นความจริงและความยุติธรรม พระบัญญัติทั้งสิ้นของพระองค์ก็แน่นอน
111:8 สิ่งเหล่านี้ตั้งอยู่เป็นนิตย์และเป็นนิตย์ และถูกกระทำในความจริงและความเที่ยงธรรม
111:9 พระองค์ได้ทรงส่งการไถ่มายังประชาชนของพระองค์ พระองค์ได้ทรงบัญชาพันธสัญญาของพระองค์เป็นนิตย์ พระนามของพระองค์บริสุทธิ์และน่าเคารพยำเกรง

จงยำเกรงพระเยโฮวาห์
111:10 ความยำเกรงพระเยโฮวาห์เป็นที่เริ่มต้นของสติปัญญา คนทั้งปวงที่ปฏิบัติตามพระบัญญัติทั้งหลายของพระองค์ก็ได้ความเข้าใจดี การสรรเสริญพระองค์ดำรงอยู่เป็นนิตย์


เพลงสดุดี 112

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

พระสัญญาต่าง ๆ สำหรับผู้ที่เกรงกลัวพระเยโฮวาห์
112:1 พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด คนที่เกรงกลัวพระเยโฮวาห์จะได้รับพร ที่ชื่นชมยินดีเป็นอันมากในพระบัญญัติทั้งหลายของพระองค์
112:2 เชื้อสายของเขาจะทรงอานุภาพบนแผ่นดินโลก ชั่วอายุของคนเที่ยงธรรมจะรับพระพร
112:3 ทรัพย์สมบัติและความมั่งคั่งจะอยู่ในบ้านของเขา และความชอบธรรมของเขาดำรงอยู่เป็นนิตย์
112:4 ความสว่างจะโผล่ขึ้นในความมืดต่อคนเที่ยงธรรม เขามีความเมตตา และเต็มไปด้วยความกรุณาและเป็นผู้ชอบธรรม
112:5 คนดีย่อมแสดงความเมตตา และให้ยืม เขาจะดำเนินการต่าง ๆ ของเขาด้วยวิจารณญาณ
112:6 แน่นอนเขาจะไม่หวั่นไหวเป็นนิตย์ คนชอบธรรมจะเป็นที่จดจำชั่วนิรันดร์
112:7 เขาจะไม่กลัวข่าวร้ายทั้งหลาย ใจของเขามั่นคง โดยวางใจในพระเยโฮวาห์
112:8 ใจของเขาแน่วแน่ เขาจะไม่กลัว จนกว่าเขาเห็นความประสงค์ของเขาต่อบรรดาศัตรูของเขาสำเร็จ
112:9 เขาได้แจกจ่าย เขาได้ให้แก่คนยากจน ความชอบธรรมของเขาดำรงอยู่เป็นนิตย์ เขาของเขาจะถูกเชิดชูขึ้นด้วยเกียรติยศ
112:10 คนชั่วจะเห็นสิ่งนั้นและเจ็บใจ เขาจะขบเขี้ยวเคี้ยวฟันของตนเอง และละลายไป ความปรารถนาของคนชั่วจะพินาศไป


เพลงสดุดี 113

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

จงสรรเสริญพระเจ้าเพราะความดีงามของพระองค์
113:1 พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด จงสรรเสริญเถิด โอ พวกท่าน บรรดาผู้รับใช้ของพระเยโฮวาห์เอ๋ย จงสรรเสริญพระนามของพระเยโฮวาห์
113:2 สาธุการแด่พระนามของพระเยโฮวาห์ตั้งแต่บัดนี้สืบ ๆ ไปเป็นนิตย์
113:3 ตั้งแต่ที่ดวงอาทิตย์ขึ้นจนถึงที่ดวงอาทิตย์ตกพระนามของพระเยโฮวาห์จะเป็นที่สรรเสริญ
113:4 พระเยโฮวาห์ประทับอยู่สูงเหนือประชาชาติทั้งปวง และสง่าราศีของพระองค์สูงเหนือฟ้าสวรรค์ทั้งหลาย
113:5 ผู้ใดเป็นเหมือนอย่างพระเยโฮวาห์พระเจ้าของพวกเรา ผู้ประทับบนที่สูง
113:6 ผู้ทรงถ่อมพระทัยลงเพื่อทอดพระเนตรสิ่งเหล่านั้นที่อยู่ในสวรรค์และในแผ่นดินโลก
113:7 พระองค์ทรงยกคนยากจนออกมาจากผงคลีดิน และทรงยกคนขัดสนออกมาจากกองขยะ
113:8 เพื่อที่พระองค์จะทรงตั้งเขาไว้กับบรรดาประมุข คือกับบรรดาประมุขแห่งประชาชนของพระองค์
113:9 พระองค์ทรงกระทำให้หญิงที่เป็นหมันได้ดูแลบ้าน และได้เป็นแม่ที่ชื่นบานของบุตรหลายคน พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด


เพลงสดุดี 114

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

จงยำเกรงพระเจ้าเพราะบรรดาพระราชกิจของพระองค์
114:1 เมื่ออิสราเอลได้ออกมาจากอียิปต์ วงศ์วานของยาโคบจากชนชาติต่างภาษา
114:2 ยูดาห์เป็นสถานบริสุทธิ์ของพระองค์ และอิสราเอลเป็นอาณาจักรของพระองค์
114:3 ทะเลมองเห็นสิ่งนั้น และหนีไป แม่น้ำจอร์แดนถูกขับไล่กลับไป
114:4 ภูเขาทั้งหลายกระโดดเหมือนอย่างพวกแกะตัวผู้ และบรรดาเนินเขาเล็ก ๆ เหมือนอย่างพวกลูกแกะ
114:5 อะไรทำให้เจ้าเจ็บป่วย โอ เจ้า ทะเลเอ๋ย ที่เจ้าหนีไป เจ้า แม่น้ำจอร์แดนเอ๋ย ที่เจ้าถูกขับไล่กลับไป
114:6 พวกเจ้า ภูเขาทั้งหลายเอ๋ย ที่พวกเจ้าได้กระโดดเหมือนอย่างพวกแกะตัวผู้ และพวกเจ้า บรรดาเนินเขาเล็ก ๆ เอ๋ย เหมือนอย่างพวกลูกแกะ
114:7 เจ้า แผ่นดินโลกเอ๋ย จงสั่นเทิ้มเถิด ต่อพระพักตร์องค์พระผู้เป็นเจ้า ต่อพระพักตร์พระเจ้าของยาโคบ
114:8 ผู้ซึ่งได้ทรงเปลี่ยนศิลานั้นให้เป็นสระน้ำ หินเหล็กไฟให้เป็นน้ำพุ


เพลงสดุดี 115

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

จงมีความไว้เนื้อเชื่อใจในพระเจ้า
115:1 มิใช่แก่พวกข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ มิใช่แก่พวกข้าพระองค์ แต่ขอถวายสง่าราศีแด่พระนามของพระองค์ เพราะเห็นแก่ความเมตตาของพระองค์ และเพราะเห็นแก่ความจริงของพระองค์
115:2 เพราะเหตุใดพวกคนต่างชาติถึงกล่าวว่า “บัดนี้พระเจ้าของพวกเขาอยู่ไหนเล่า”
115:3 แต่พระเจ้าของพวกเราอยู่ในฟ้าสวรรค์ทั้งหลาย พระองค์ได้ทรงกระทำสิ่งใดก็ตามที่พระองค์พอพระทัย
115:4 รูปเคารพทั้งหลายของพวกเขาเป็นเงินและทองคำ เป็นผลงานแห่งมือมนุษย์
115:5 รูปเหล่านั้นมีปาก แต่รูปนั้นไม่พูด รูปเหล่านั้นมีตา แต่รูปนั้นมองไม่เห็น
115:6 รูปเหล่านั้นมีหู แต่พวกมันฟังไม่ได้ยิน พวกมันมีจมูก แต่พวกมันดมไม่ได้
115:7 รูปเหล่านั้นมีมือ แต่พวกมันคลำไม่ได้ รูปเหล่านั้นมีเท้า แต่พวกมันเดินไม่ได้ และรูปเหล่านั้นพูดทางคอของตนไม่ได้
115:8 คนทั้งหลายที่ทำรูปเหล่านั้นเป็นเหมือนอย่างรูปเหล่านั้น ทุกคนที่วางใจในรูปเหล่านั้นก็เช่นกัน
115:9 โอ อิสราเอลเอ๋ย เจ้าจงวางใจในพระเยโฮวาห์เถิด พระองค์ทรงเป็นความช่วยเหลือของพวกเขาและเป็นโล่ของพวกเขา
115:10 โอ วงศ์วานของอาโรนเอ๋ย จงวางใจในพระเยโฮวาห์เถิด พระองค์ทรงเป็นความช่วยเหลือของพวกเขาและเป็นโล่ของพวกเขา
115:11 พวกท่านที่เกรงกลัวพระเยโฮวาห์เอ๋ย จงวางใจในพระเยโฮวาห์เถิด พระองค์ทรงเป็นความช่วยเหลือของพวกเขาและเป็นโล่ของพวกเขา
115:12 พระเยโฮวาห์ทรงระลึกถึงพวกเรา พระองค์จะทรงอวยพรพวกเรา พระองค์จะทรงอวยพรวงศ์วานแห่งอิสราเอล พระองค์จะทรงอวยพรวงศ์วานของอาโรน
115:13 พระองค์จะทรงอวยพรบรรดาคนที่ยำเกรงพระเยโฮวาห์ ทั้งผู้น้อยและผู้ใหญ่
115:14 พระเยโฮวาห์จะทรงให้พวกท่านเพิ่มพูนยิ่ง ๆ ขึ้นทั้งพวกท่านและลูกหลานของพวกท่าน
115:15 พวกท่านได้รับพระพรจากพระเยโฮวาห์ผู้ซึ่งได้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก
115:16 ฟ้าสวรรค์ คือฟ้าสวรรค์ทั้งหลายเป็นของพระเยโฮวาห์ แต่แผ่นดินโลกนั้น พระองค์ได้ประทานให้แก่บุตรทั้งหลายของมนุษย์
115:17 คนตายไม่สรรเสริญพระเยโฮวาห์ และคนใด ๆ ที่ลงไปสู่ที่สงัด
115:18 แต่พวกเราจะสรรเสริญพระเยโฮวาห์ ตั้งแต่บัดนี้สืบ ๆ ไปเป็นนิตย์ จงสรรเสริญพระเยโฮวาห์เถิด


เพลงสดุดี 116

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การประกาศความรักต่อพระเจ้าเพราะพระองค์ทรงช่วยให้พ้น
116:1 ข้าพเจ้ารักพระเยโฮวาห์ เพราะพระองค์ได้ทรงสดับฟังเสียงของข้าพเจ้าและคำวิงวอนทั้งหลายของข้าพเจ้า
116:2 เพราะพระองค์ทรงเงี่ยพระกรรณของพระองค์ต่อข้าพเจ้าแล้ว เพราะฉะนั้นข้าพเจ้าจะร้องทูลต่อพระองค์ตราบเท่าที่ข้าพเจ้ามีชีวิตอยู่
116:3 บรรดาความเศร้าโศกแห่งความตายได้ล้อมข้าพเจ้าอยู่ และความเจ็บปวดทั้งหลายแห่งนรกจับข้าพเจ้าไว้ ข้าพเจ้าได้พบความทุกข์ใจและความระทม
116:4 แล้วข้าพเจ้าได้ร้องทูลออกพระนามของพระเยโฮวาห์ “โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ขอร้องพระองค์ ขอทรงช่วยชีวิตของข้าพระองค์ให้พ้น”
116:5 พระเยโฮวาห์ทรงพระกรุณาและชอบธรรม ใช่แล้ว พระเจ้าของพวกเราทรงพระเมตตา
116:6 พระเยโฮวาห์ทรงสงวนคนรู้น้อยไว้ ข้าพเจ้าถูกทำให้ตกต่ำแล้ว และพระองค์ได้ทรงช่วยเหลือข้าพเจ้า
116:7 กลับไปสู่ที่พักของเจ้าเถิด โอ จิตใจของข้าพเจ้าเอ๋ย เพราะพระเยโฮวาห์ได้ทรงกระทำอย่างบริบูรณ์กับเจ้า
116:8 เพราะพระองค์ได้ทรงช่วยจิตใจของข้าพระองค์ให้พ้นจากความตาย นัยน์ตาของข้าพระองค์ให้พ้นจากน้ำตาทั้งหลาย และเท้าของข้าพระองค์ให้พ้นจากการล้ม
116:9 ข้าพเจ้าจะดำเนินอยู่ต่อพระพักตร์พระเยโฮวาห์ในแผ่นดินของคนเป็น
116:10 ข้าพเจ้าได้เชื่อ เหตุฉะนั้นข้าพเจ้าจึงพูดแล้ว ข้าพเจ้าได้รับความทุกข์ยากใหญ่ยิ่ง
116:11 ข้าพเจ้าได้กล่าวในความรีบร้อนของข้าพเจ้าว่า “ทุกคนเป็นคนโกหก”
116:12 ข้าพเจ้าจะเอาอะไรตอบแทนพระเยโฮวาห์ได้ สำหรับพระราชกิจทั้งปวงอันมีพระคุณของพระองค์ต่อข้าพเจ้า
116:13 ข้าพเจ้าจะเอาถ้วยแห่งความรอด และร้องทูลออกพระนามของพระเยโฮวาห์
116:14 บัดนี้ ข้าพเจ้าจะทำตามบรรดาคำปฏิญาณของข้าพเจ้าต่อพระเยโฮวาห์ต่อหน้าประชากรทั้งปวงของพระองค์
116:15 ในสายพระเนตรของพระเยโฮวาห์ การเสียชีวิตแห่งพวกวิสุทธิชนของพระองค์ก็ล้ำค่า
116:16 โอ ข้าแต่พระเยโฮวาห์ แท้จริงข้าพระองค์เป็นผู้รับใช้ของพระองค์ ข้าพระองค์เป็นผู้รับใช้ของพระองค์ และเป็นบุตรชายของหญิงคนใช้ของพระองค์ พระองค์ทรงแก้บรรดาพันธนะของข้าพระองค์แล้ว
116:17 ข้าพระองค์จะถวายเครื่องบูชาแห่งการขอบพระคุณแด่พระองค์ และจะร้องทูลออกพระนามของพระเยโฮวาห์
116:18 บัดนี้ ข้าพเจ้าจะทำตามบรรดาคำปฏิญาณของข้าพเจ้าต่อพระเยโฮวาห์ต่อหน้าประชากรทั้งปวงของพระองค์
116:19 ในบริเวณทั้งหลายแห่งพระนิเวศน์ของพระเยโฮวาห์ ในท่ามกลางเธอ โอ เยรูซาเล็มเอ๋ย พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด


เพลงสดุดี 117

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การสรรเสริญพระเจ้าเพราะความเมตตาและความจริงของพระองค์
117:1 โอ จงสรรเสริญพระเยโฮวาห์เถิด พวกเจ้า ประชาชาติทั้งปวงเอ๋ย จงสรรเสริญพระองค์เถิด พวกเจ้า ชนชาติทั้งสิ้นเอ๋ย
117:2 เพราะความกรุณาอันเปี่ยมด้วยความเมตตาของพระองค์ก็ยิ่งใหญ่ต่อพวกเรา และความจริงของพระเยโฮวาห์ดำรงอยู่เป็นนิตย์ พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด


เพลงสดุดี 118

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การขอบพระคุณเพราะความรอดของพระเยโฮวาห์
118:1 โอ จงถวายคำขอบพระคุณแด่พระเยโฮวาห์ เพราะพระองค์ประเสริฐ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์
118:2 บัดนี้จงให้อิสราเอลกล่าวว่า “ความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์”
118:3 บัดนี้จงให้วงศ์วานของอาโรนกล่าวว่า “ความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์”
118:4 บัดนี้จงให้บรรดาคนที่ยำเกรงพระเยโฮวาห์กล่าวว่า “ความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์”
118:5 ข้าพเจ้าได้ร้องทูลต่อพระเยโฮวาห์ในคราวทุกข์ใจ พระเยโฮวาห์ได้ทรงตอบข้าพเจ้า และทรงตั้งข้าพเจ้าให้อยู่ในสถานที่กว้างขวาง
118:6 พระเยโฮวาห์ทรงอยู่ฝ่ายข้าพเจ้า ข้าพเจ้าจะไม่กลัว มนุษย์จะทำอะไรแก่ข้าพเจ้าได้เล่า
118:7 พระเยโฮวาห์ทรงรับส่วนของข้าพเจ้าพร้อมกับบรรดาคนที่ช่วยเหลือข้าพเจ้า เหตุฉะนั้นข้าพเจ้าจะเห็นความปรารถนาของข้าพเจ้าสำเร็จต่อคนทั้งหลายที่เกลียดชังข้าพเจ้า
118:8 การวางใจในพระเยโฮวาห์ก็ดีกว่าที่จะมีความไว้เนื้อเชื่อใจในมนุษย์
118:9 การวางใจในพระเยโฮวาห์ก็ดีกว่าที่จะมีความไว้เนื้อเชื่อใจในบรรดาประมุข
118:10 ประชาชาติทั้งหลายได้ล้อมข้าพเจ้าไว้ แต่ในพระนามของพระเยโฮวาห์ข้าพเจ้าจะทำลายพวกเขา
118:11 พวกเขาได้ล้อมข้าพเจ้าไว้ ใช่แล้ว พวกเขาได้ล้อมรอบข้าพเจ้าไว้ แต่ในพระนามของพระเยโฮวาห์ข้าพเจ้าจะทำลายพวกเขา
118:12 พวกเขาได้ล้อมข้าพเจ้าไว้เหมือนอย่างผึ้ง พวกเขาถูกดับเสียแล้วเหมือนเปลวไฟแห่งหนาม เพราะในพระนามของพระเยโฮวาห์ข้าพเจ้าจะทำลายพวกเขา
118:13 เจ้าได้ผลักข้าพเจ้าอย่างรุนแรงเพื่อให้ข้าพเจ้าล้มลง แต่พระเยโฮวาห์ได้ทรงช่วยเหลือข้าพเจ้า
118:14 พระเยโฮวาห์ทรงเป็นกำลังและบทเพลงของข้าพเจ้า และทรงกลายเป็นความรอดของข้าพเจ้า
118:15 เสียงแห่งความเปรมปรีดิ์และความรอดอยู่ในพลับพลาทั้งหลายของผู้ชอบธรรม “พระหัตถ์ขวาของพระเยโฮวาห์กระทำอย่างกล้าหาญ
118:16 พระหัตถ์ขวาของพระเยโฮวาห์เป็นที่เชิดชู พระหัตถ์ขวาของพระเยโฮวาห์กระทำอย่างกล้าหาญ”
118:17 ข้าพเจ้าจะไม่ตาย แต่มีชีวิตอยู่ และประกาศบรรดาพระราชกิจของพระเยโฮวาห์
118:18 พระเยโฮวาห์ได้ทรงตีสอนข้าพเจ้าอย่างหนัก แต่พระองค์ไม่ทรงมอบข้าพเจ้าไว้กับความตาย
118:19 ขอเปิดบรรดาประตูแห่งความชอบธรรมให้แก่ข้าพเจ้า ข้าพเจ้าจะเข้าไปในประตูเหล่านั้นและข้าพเจ้าจะสรรเสริญพระเยโฮวาห์
118:20 ประตูนี้ของพระเยโฮวาห์ ซึ่งคนชอบธรรมจะเข้าไปข้างใน
118:21 ข้าพระองค์จะสรรเสริญพระองค์ เพราะพระองค์ทรงสดับฟังข้าพระองค์แล้ว และทรงกลายเป็นความรอดของข้าพระองค์
118:22 ศิลาซึ่งพวกช่างก่อได้ปฏิเสธเสีย ได้กลายเป็นศิลามุมเอกแล้ว
118:23 สิ่งนี้เป็นพระราชกิจของพระเยโฮวาห์ สิ่งนี้ก็มหัศจรรย์ในสายตาของพวกเรา
118:24 นี่เป็นวันซึ่งพระเยโฮวาห์ได้ทรงสร้างไว้ พวกเราจะเปรมปรีดิ์และมีความยินดีในวันนั้น
118:25 บัดนี้ขอทรงช่วยให้รอดเถิด ข้าพระองค์ขอร้องพระองค์ โอ ข้าแต่พระเยโฮวาห์ โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ขอร้องพระองค์ บัดนี้ขอประทานความจำเริญเถิด
118:26 ขอให้ผู้ที่มาในพระนามของพระเยโฮวาห์ได้รับพระพร พวกข้าพเจ้าได้อวยพรพวกท่านออกมาจากพระนิเวศน์ของพระเยโฮวาห์
118:27 พระเจ้าทรงเป็นพระเยโฮวาห์ ผู้ซึ่งได้ประทานความสว่างแก่พวกเรา จงผูกมัดเครื่องบูชาด้วยเชือกทั้งหลาย คือจนถึงเชิงงอนของแท่นบูชา
118:28 พระองค์ทรงเป็นพระเจ้าของข้าพระองค์ และข้าพระองค์จะสรรเสริญพระองค์ พระองค์ทรงเป็นพระเจ้าของข้าพระองค์ ข้าพระองค์จะเชิดชูพระองค์
118:29 โอ จงถวายคำขอบพระคุณแด่พระเยโฮวาห์ เพราะพระองค์ประเสริฐ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์


เพลงสดุดี 119

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

บรรดาคำอธิษฐาน การสรรเสริญและการประกาศว่าจะเชื่อฟังพระเจ้า
อาเลฟ
119:1 คนที่ไร้มลทินในทางนั้นจะได้รับพร ผู้ซึ่งดำเนินในพระราชบัญญัติของพระเยโฮวาห์
119:2 คนทั้งหลายที่รักษาบรรดาพระโอวาทของพระองค์ และที่แสวงหาพระองค์ด้วยสุดใจจะได้รับพร
119:3 คนเหล่านั้นไม่กระทำความชั่วช้าด้วย พวกเขาเดินในบรรดาพระมรรคาของพระองค์
119:4 พระองค์ได้ทรงบัญชาพวกข้าพระองค์ให้รักษาบรรดาข้อบังคับของพระองค์อย่างขยันขันแข็ง
119:5 โอ ขอให้ทางทั้งหลายของข้าพระองค์ตั้งมั่นคงเพื่อรักษาบรรดากฎเกณฑ์ของพระองค์
119:6 แล้วข้าพระองค์จะไม่ได้รับความอับอาย เมื่อข้าพระองค์เอาใจใส่ต่อพระบัญญัติทั้งสิ้นของพระองค์
119:7 ข้าพระองค์จะสรรเสริญพระองค์ด้วยใจเที่ยงธรรม เมื่อข้าพระองค์จะได้เรียนรู้บรรดาคำตัดสินอันชอบธรรมของพระองค์
119:8 ข้าพระองค์จะรักษาบรรดากฎเกณฑ์ของพระองค์ โอ ขออย่าทรงทอดทิ้งข้าพระองค์เสียอย่างสิ้นเชิงเลย

เบธ
119:9 คนหนุ่ม ๆ จะชำระทางของตนให้บริสุทธิ์ได้อย่างไร โดยการเอาใจใส่ต่อทางนั้นตามพระวจนะของพระองค์
119:10 ข้าพระองค์ได้แสวงหาพระองค์ด้วยสุดใจของข้าพระองค์ โอ ขออย่าให้ข้าพระองค์ออกนอกเส้นทางไปจากบรรดาพระบัญญัติของพระองค์
119:11 พระดำรัสของพระองค์นั้นข้าพระองค์ได้ซ่อนไว้ในใจของข้าพระองค์ เพื่อข้าพระองค์จะไม่ทำบาปต่อพระองค์
119:12 สาธุการแด่พระองค์ โอ ข้าแต่พระเยโฮวาห์ ขอทรงสอนบรรดากฎเกณฑ์ของพระองค์แก่ข้าพระองค์
119:13 ด้วยริมฝีปากของข้าพระองค์ ข้าพระองค์ได้ประกาศบรรดาคำตัดสินแห่งพระโอษฐ์ของพระองค์
119:14 ข้าพระองค์ได้ปีติยินดีในทางแห่งบรรดาพระโอวาทของพระองค์ มากเท่ากับในความมั่งคั่งทั้งสิ้น
119:15 ข้าพระองค์จะตรึกตรองถึงบรรดาข้อบังคับของพระองค์ และเอาใจใส่ทางทั้งหลายของพระองค์
119:16 ข้าพระองค์เองจะชื่นชมยินดีในบรรดากฎเกณฑ์ของพระองค์ ข้าพระองค์จะไม่ลืมพระวจนะของพระองค์

กิเมล
119:17 ขอทรงกระทำแก่ผู้รับใช้ของพระองค์อย่างบริบูรณ์ เพื่อข้าพระองค์จะมีชีวิตและจะรักษาพระวจนะของพระองค์
119:18 ขอทรงเปิดตาของข้าพระองค์ เพื่อข้าพระองค์จะได้มองเห็นบรรดาสิ่งมหัศจรรย์จากพระราชบัญญัติของพระองค์
119:19 ข้าพระองค์เป็นคนแปลกหน้าในแผ่นดินโลก ขออย่าทรงซ่อนพระบัญญัติทั้งหลายของพระองค์ไว้จากข้าพระองค์
119:20 จิตใจของข้าพระองค์แตกออกด้วยความปรารถนาที่มันมีต่อบรรดาคำตัดสินของพระองค์ตลอดเวลา
119:21 พระองค์ทรงขนาบเหล่าคนหยิ่งยโสที่ถูกสาปแช่ง ซึ่งหลงไปจากบรรดาพระบัญญัติของพระองค์
119:22 ขอทรงนำการติเตียนและการเหยียดหยามไปจากข้าพระองค์ เพราะข้าพระองค์ได้รักษาบรรดาพระโอวาทของพระองค์
119:23 พวกประมุขได้นั่งและพูดต่อต้านต่อข้าพระองค์ด้วย แต่ผู้รับใช้ของพระองค์ได้ตรึกตรองในบรรดากฎเกณฑ์ของพระองค์
119:24 บรรดาพระโอวาทของพระองค์เป็นความชื่นชมยินดีของข้าพระองค์ และเป็นบรรดาที่ปรึกษาของข้าพระองค์ด้วย

ดาเลธ
119:25 จิตใจของข้าพระองค์เกาะติดผงคลีดิน ขอทรงสงวนชีวิตของข้าพระองค์ไว้ตามพระวจนะของพระองค์
119:26 ข้าพระองค์ได้ประกาศทางทั้งหลายของข้าพระองค์ และพระองค์ทรงสดับฟังข้าพระองค์แล้ว ขอทรงสอนกฎเกณฑ์ทั้งหลายของพระองค์แก่ข้าพระองค์
119:27 ขอทรงกระทำให้ข้าพระองค์เข้าใจทางแห่งบรรดาข้อบังคับของพระองค์ แล้วข้าพระองค์จะกล่าวถึงบรรดาพระราชกิจมหัศจรรย์ของพระองค์
119:28 จิตใจของข้าพระองค์ละลายไปด้วยความหนักใจ ขอพระองค์ทรงเสริมกำลังข้าพระองค์ตามพระวจนะของพระองค์
119:29 ขอทรงขจัดทางแห่งการพูดมุสาไปเสียจากข้าพระองค์ และขอโปรดประทานพระราชบัญญัติของพระองค์แก่ข้าพระองค์อย่างเปี่ยมด้วยกรุณา
119:30 ข้าพระองค์ได้เลือกทางแห่งความจริง บรรดาคำตัดสินของพระองค์นั้นข้าพระองค์ได้ตั้งไว้ตรงหน้าข้าพระองค์
119:31 ข้าพระองค์ได้ผูกพันอยู่กับบรรดาพระโอวาทของพระองค์ โอ ข้าแต่พระเยโฮวาห์ ขออย่าให้ข้าพระองค์อับอาย
119:32 ข้าพระองค์จะวิ่งในทางแห่งบรรดาพระบัญญัติของพระองค์ เมื่อพระองค์จะทรงให้ใจของข้าพระองค์กว้างขวาง

เคย์
119:33 โอ ข้าแต่พระเยโฮวาห์ ขอทรงสอนทางแห่งบรรดากฎเกณฑ์ของพระองค์แก่ข้าพระองค์ และข้าพระองค์จะรักษาทางนั้นไว้จนสุดปลาย
119:34 ขอประทานความเข้าใจแก่ข้าพระองค์ และข้าพระองค์จะรักษาพระราชบัญญัติของพระองค์ไว้ ใช่แล้ว ข้าพระองค์จะกระทำตามพระราชบัญญัตินั้นด้วยสุดใจของข้าพระองค์
119:35 ขอทรงกระทำให้ข้าพระองค์ไปในมรรคาแห่งพระบัญญัติทั้งหลายของพระองค์ เพราะข้าพระองค์ชื่นชมยินดีในมรรคานั้น
119:36 ขอทรงโน้มใจของข้าพระองค์เข้าหาบรรดาพระโอวาทของพระองค์ และมิใช่เข้าหาความโลภ
119:37 ขอทรงหันนัยน์ตาของข้าพระองค์ไปจากการมองดูสิ่งไร้สาระ และขอทรงสงวนชีวิตของข้าพระองค์ไว้ในพระมรรคาของพระองค์
119:38 ขอทรงสถาปนาพระวจนะของพระองค์ต่อผู้รับใช้ของพระองค์ ผู้ซึ่งได้มอบถวายตัวไว้แก่ความยำเกรงพระองค์
119:39 ขอทรงหันการติเตียนข้าพระองค์ไปเสีย ซึ่งข้าพระองค์ครั่นคร้าม เพราะบรรดาคำตัดสินของพระองค์นั้นดี
119:40 ดูเถิด ข้าพระองค์ปรารถนาบรรดาข้อบังคับของพระองค์แล้ว ขอทรงสงวนชีวิตของข้าพระองค์ไว้ในความชอบธรรมของพระองค์

เวา
119:41 ขอให้บรรดาความเมตตาของพระองค์มาถึงข้าพระองค์ด้วย โอ ข้าแต่พระเยโฮวาห์ คือความรอดของพระองค์ ตามพระวจนะของพระองค์
119:42 แล้วข้าพระองค์จะมีที่ซึ่งจะตอบแก่คนที่ติเตียนข้าพระองค์ เพราะข้าพระองค์วางใจในพระวจนะของพระองค์
119:43 และขออย่าทรงเอาพระวจนะแห่งความจริงออกไปจากปากของข้าพระองค์อย่างสิ้นเชิง เพราะข้าพระองค์ได้หวังอยู่ในบรรดาคำตัดสินของพระองค์
119:44 ดังนั้น ข้าพระองค์จะรักษาพระราชบัญญัติของพระองค์สืบ ๆ ไปเป็นนิตย์และเป็นนิตย์
119:45 และข้าพระองค์จะเดินอย่างมีเสรีภาพ เพราะข้าพระองค์แสวงหาข้อบังคับทั้งหลายของพระองค์
119:46 ข้าพระองค์จะพูดถึงบรรดาพระโอวาทของพระองค์ต่อพระพักตร์บรรดากษัตริย์ด้วย และจะไม่อับอาย
119:47 และข้าพระองค์เองจะชื่นชมยินดีในบรรดาพระบัญญัติของพระองค์ ซึ่งข้าพระองค์รักแล้ว
119:48 ข้าพระองค์จะยกมือของข้าพระองค์ขึ้นต่อบรรดาพระบัญญัติของพระองค์ ซึ่งข้าพระองค์รักแล้ว และข้าพระองค์จะตรึกตรองในบรรดากฎเกณฑ์ของพระองค์

เซน
119:49 ขอทรงระลึกถึงพระวจนะที่มีต่อผู้รับใช้ของพระองค์ ซึ่งพระองค์ได้ทรงกระทำให้ข้าพระองค์หวังอยู่นั้น
119:50 นี่คือการปลอบโยนในความทุกข์ยากของข้าพระองค์ เพราะพระวจนะของพระองค์ให้ชีวิตแก่ข้าพระองค์แล้ว
119:51 พวกคนหยิ่งยโสได้หัวเราะเยาะข้าพระองค์ยิ่งนัก แต่ข้าพระองค์มิได้หันไปเสียจากพระราชบัญญัติของพระองค์
119:52 ข้าพระองค์ได้ระลึกถึงบรรดาคำตัดสินของพระองค์แห่งสมัยโบราณ โอ ข้าแต่พระเยโฮวาห์ และข้าพระองค์ได้ปลอบโยนตนเอง
119:53 ความหวาดกลัวได้จับข้าพระองค์ไว้ เพราะเหตุเหล่าคนชั่วที่ละทิ้งพระราชบัญญัติของพระองค์
119:54 บรรดากฎเกณฑ์ของพระองค์ได้เป็นบทเพลงทั้งหลายของข้าพระองค์ในเรือนแห่งการสัญจรของข้าพระองค์
119:55 ข้าพระองค์ได้ระลึกถึงพระนามของพระองค์ในเวลากลางคืน โอ ข้าแต่พระเยโฮวาห์ และได้รักษาพระราชบัญญัติของพระองค์ไว้
119:56 สิ่งนี้ได้มายังข้าพระองค์ เพราะข้าพระองค์ได้รักษาบรรดาข้อบังคับของพระองค์ไว้

เคธ
119:57 พระองค์ทรงเป็นส่วนของข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ได้กล่าวว่าข้าพระองค์จะรักษาพระวจนะทั้งหลายของพระองค์
119:58 ข้าพระองค์ได้อ้อนวอนขอความโปรดปรานของพระองค์ด้วยสิ้นสุดใจของข้าพระองค์ ขอทรงเมตตาต่อข้าพระองค์ตามพระดำรัสของพระองค์
119:59 ข้าพระองค์ได้นึกถึงทางทั้งหลายของข้าพระองค์ และได้หันเท้าของข้าพระองค์ไปสู่บรรดาพระโอวาทของพระองค์
119:60 ข้าพระองค์ได้รีบเร่ง และมิได้ล่าช้าที่จะรักษาบรรดาพระบัญญัติของพระองค์
119:61 บรรดากลุ่มของคนชั่วได้ปล้นข้าพระองค์ แต่ข้าพระองค์ไม่ลืมพระราชบัญญัติของพระองค์
119:62 เวลาเที่ยงคืน ข้าพระองค์จะลุกขึ้นเพื่อถวายการขอบพระคุณแด่พระองค์ เนื่องด้วยบรรดาคำตัดสินอันชอบธรรมของพระองค์
119:63 ข้าพระองค์เป็นเพื่อนกับทุกคนที่ยำเกรงพระองค์ และกับคนทั้งหลายที่รักษาบรรดาข้อบังคับของพระองค์
119:64 โอ ข้าแต่พระเยโฮวาห์ แผ่นดินโลกเต็มไปด้วยความเมตตาของพระองค์ ขอทรงสอนบรรดากฎเกณฑ์ของพระองค์แก่ข้าพระองค์

เทธ
119:65 พระองค์ได้ทรงกระทำดีต่อผู้รับใช้ของพระองค์ โอ ข้าแต่พระเยโฮวาห์ ตามพระวจนะของพระองค์
119:66 ขอทรงสอนคำตัดสินอันดีและความรู้แก่ข้าพระองค์ เพราะข้าพระองค์ได้เชื่อพระบัญญัติทั้งหลายของพระองค์
119:67 ก่อนที่ข้าพระองค์ทุกข์ยาก ข้าพระองค์หลงเจิ่นไป แต่บัดนี้ข้าพระองค์ได้รักษาพระวจนะของพระองค์ไว้
119:68 พระองค์ประเสริฐ และทรงกระทำการดี ขอทรงสอนบรรดากฎเกณฑ์ของพระองค์แก่ข้าพระองค์
119:69 คนหยิ่งยโสได้ปลอมแปลงความเท็จใส่ข้าพระองค์ แต่ข้าพระองค์จะรักษาบรรดาข้อบังคับของพระองค์ไว้ด้วยสิ้นสุดใจของข้าพระองค์
119:70 ใจของพวกเขาอ้วนพีเหมือนอย่างไขมัน แต่ข้าพระองค์ชื่นชมยินดีในพระราชบัญญัติของพระองค์
119:71 เป็นสิ่งที่ดีสำหรับข้าพระองค์ที่ข้าพระองค์เคยทุกข์ยาก เพื่อข้าพระองค์จะได้เรียนรู้บรรดากฎเกณฑ์ของพระองค์
119:72 สำหรับข้าพระองค์ พระราชบัญญัติแห่งพระโอษฐ์ของพระองค์ก็ดีกว่าทองคำและเงินพัน ๆ แท่ง

โยด
119:73 พระหัตถ์ของพระองค์ได้ปั้นข้าพระองค์และได้ทำให้ข้าพระองค์เป็นรูปร่าง ขอประทานความเข้าใจแก่ข้าพระองค์ เพื่อข้าพระองค์จะได้เรียนรู้บรรดาพระบัญญัติของพระองค์
119:74 คนทั้งหลายที่เกรงกลัวพระองค์จะปีติยินดีเมื่อพวกเขาเห็นข้าพระองค์ เพราะว่าข้าพระองค์ได้หวังในพระวจนะของพระองค์
119:75 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ทราบว่าบรรดาคำตัดสินของพระองค์นั้นถูกต้องแล้ว และทราบว่าด้วยความสัตย์ซื่อพระองค์ทรงให้ข้าพระองค์ทุกข์ยาก
119:76 ข้าพระองค์ขอร้องพระองค์ ขอให้ความกรุณาอันเปี่ยมด้วยความเมตตาของพระองค์เป็นที่ปลอบโยนข้าพระองค์ ตามพระดำรัสของพระองค์ที่มีต่อผู้รับใช้ของพระองค์
119:77 ขอให้บรรดาพระเมตตาอันอ่อนโยนของพระองค์มายังข้าพระองค์ เพื่อข้าพระองค์จะมีชีวิต เพราะพระราชบัญญัติของพระองค์เป็นความชื่นชมยินดีของข้าพระองค์
119:78 ขอให้คนหยิ่งยโสได้รับความอับอาย เพราะว่าพวกเขาได้กระทำอย่างวิปลาสต่อข้าพระองค์โดยไม่มีเหตุ แต่ข้าพระองค์จะตรึกตรองในบรรดาข้อบังคับของพระองค์
119:79 ขอให้คนทั้งหลายที่ยำเกรงพระองค์หันมาสู่ข้าพระองค์ และคนทั้งหลายที่ได้ทราบถึงบรรดาพระโอวาทของพระองค์
119:80 ขอให้ใจข้าพระองค์ถูกต้องในเรื่องบรรดากฎเกณฑ์ของพระองค์ เพื่อข้าพระองค์จะไม่อับอาย

คาฟ
119:81 จิตใจของข้าพระองค์อาลัยหาความรอดของพระองค์ แต่ข้าพระองค์หวังในพระวจนะของพระองค์
119:82 นัยน์ตาของข้าพระองค์มัวลงเนื่องด้วยพระดำรัสของพระองค์ โดยทูลว่า “เมื่อไรพระองค์จะทรงปลอบโยนข้าพระองค์”
119:83 เพราะว่าข้าพระองค์กลายเป็นเหมือนอย่างขวดที่อยู่ในควัน กระนั้นข้าพระองค์ก็ไม่ลืมบรรดากฎเกณฑ์ของพระองค์
119:84 จำนวนวันของผู้รับใช้ของพระองค์คือเท่าไร พระองค์จะทรงกระทำการพิพากษาต่อคนทั้งหลายที่ข่มเหงข้าพระองค์เมื่อไร
119:85 พวกคนหยิ่งยโสได้ขุดบรรดาหลุมพรางเพื่อดักข้าพระองค์ ซึ่งไม่ตามพระราชบัญญัติของพระองค์
119:86 พระบัญญัติทั้งสิ้นของพระองค์นั้นสัตย์ซื่อ พวกเขาข่มเหงข้าพระองค์โดยมิชอบ ขอพระองค์ทรงช่วยเหลือข้าพระองค์เถิด
119:87 พวกเขาเกือบจะทำลายข้าพระองค์เสียจากแผ่นดินโลกแล้ว แต่ข้าพระองค์มิได้ทอดทิ้งบรรดาข้อบังคับของพระองค์
119:88 ขอทรงสงวนชีวิตของข้าพระองค์ไว้ตามความรักกรุณาของพระองค์ ดังนั้นข้าพระองค์จะรักษาพระโอวาทแห่งพระโอษฐ์ของพระองค์

ลาเมด
119:89 โอ ข้าแต่พระเยโฮวาห์ พระวจนะของพระองค์มั่นคงอยู่ในสวรรค์เป็นนิตย์
119:90 ความสัตย์ซื่อของพระองค์ดำรงอยู่ทุกชั่วอายุ พระองค์ทรงสถาปนาแผ่นดินโลกไว้และมันก็ตั้งอยู่
119:91 สิ่งเหล่านี้ตั้งมั่นอยู่จนทุกวันนี้ตามบรรดากฎของพระองค์ เพราะสิ่งทั้งปวงเหล่านี้เป็นผู้รับใช้ของพระองค์
119:92 ถ้าพระราชบัญญัติของพระองค์ไม่เป็นความชื่นชมยินดีทั้งหลายของข้าพระองค์แล้ว ข้าพระองค์ก็คงพินาศไปแล้วในความทุกข์ยากของข้าพระองค์
119:93 ข้าพระองค์จะไม่ลืมบรรดาข้อบังคับของพระองค์เด็ดขาด เพราะโดยข้อบังคับเหล่านั้น พระองค์ทรงสงวนชีวิตของข้าพระองค์ไว้
119:94 ข้าพระองค์เป็นของพระองค์ ขอทรงช่วยข้าพระองค์ให้รอด เพราะข้าพระองค์ได้แสวงหาบรรดาข้อบังคับของพระองค์
119:95 พวกคนชั่วซุ่มคอยข้าพระองค์เพื่อจะทำลายข้าพระองค์ แต่ข้าพระองค์จะพิจารณาบรรดาพระโอวาทของพระองค์
119:96 ข้าพระองค์ได้เห็นที่สุดปลายแห่งความสมบูรณ์ทั้งสิ้นแล้ว แต่พระบัญญัติของพระองค์นั้นกว้างขวางยิ่งนัก

เมม
119:97 โอ ข้าพระองค์รักพระราชบัญญัติของพระองค์จริง ๆ พระราชบัญญัตินั้นเป็นการตรึกตรองของข้าพระองค์วันยังค่ำ
119:98 โดยพระบัญญัติทั้งหลายของพระองค์ พระองค์ทรงกระทำให้ข้าพระองค์ฉลาดกว่าบรรดาศัตรูของข้าพระองค์ เพราะพระบัญญัติเหล่านั้นอยู่กับข้าพระองค์เสมอ
119:99 ข้าพระองค์มีความเข้าใจมากกว่าครูทั้งหมดของข้าพระองค์ เพราะบรรดาพระโอวาทของพระองค์เป็นการตรึกตรองของข้าพระองค์
119:100 ข้าพระองค์เข้าใจมากกว่าคนสูงอายุทั้งหลาย เพราะข้าพระองค์รักษาบรรดาข้อบังคับของพระองค์
119:101 ข้าพระองค์ยับยั้งเท้าของข้าพระองค์ไว้จากวิถีชั่วร้ายทุกอย่าง เพื่อข้าพระองค์จะได้รักษาพระวจนะของพระองค์
119:102 ข้าพระองค์ไม่ได้พรากไปเสียจากบรรดาคำตัดสินของพระองค์ เพราะพระองค์ทรงสอนข้าพระองค์แล้ว
119:103 พระดำรัสทั้งหลายของพระองค์นั้นหวานต่อการชิมของข้าพระองค์จริง ๆ ใช่แล้ว หวานกว่าน้ำผึ้งต่อปากของข้าพระองค์
119:104 โดยบรรดาข้อบังคับของพระองค์ข้าพระองค์ได้ความเข้าใจ เพราะฉะนั้นข้าพระองค์จึงเกลียดชังวิถีเท็จทุกอย่าง

นูน
119:105 พระวจนะของพระองค์เป็นโคมสำหรับเท้าของข้าพระองค์ และเป็นความสว่างแก่วิถีของข้าพระองค์
119:106 ข้าพระองค์ได้ตั้งคำปฏิญาณและจะกระทำตามคำปฏิญาณนั้น ว่าข้าพระองค์จะรักษาบรรดาคำตัดสินอันชอบธรรมของพระองค์
119:107 ข้าพระองค์ทุกข์ยากอย่างหนัก ขอทรงสงวนชีวิตของข้าพระองค์ไว้ โอ ข้าแต่พระเยโฮวาห์ ตามพระวจนะของพระองค์
119:108 ข้าพระองค์ขอร้องพระองค์ ขอทรงรับเครื่องบูชาเหล่านั้นที่ถวายด้วยความสมัครใจแห่งปากของข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ และขอทรงสอนบรรดาคำตัดสินของพระองค์แก่ข้าพระองค์
119:109 ชีวิตของข้าพระองค์อยู่ในมือของข้าพระองค์เสมอ กระนั้นข้าพระองค์ก็ไม่ลืมพระราชบัญญัติของพระองค์
119:110 เหล่าคนชั่วได้วางกับดักสำหรับข้าพระองค์ กระนั้นข้าพระองค์ก็มิได้หลงเจิ่นไปจากข้อบังคับทั้งหลายของพระองค์
119:111 ข้าพระองค์ได้รับบรรดาพระโอวาทของพระองค์ไว้เป็นมรดกเป็นนิตย์ เพราะพระโอวาทเหล่านั้นเป็นความชื่นบานแห่งใจของข้าพระองค์
119:112 ข้าพระองค์ได้โน้มใจของข้าพระองค์เพื่อกระทำตามบรรดากฎเกณฑ์ของพระองค์เสมอไป คือจนถึงที่สุดปลาย

ซาเมค
119:113 ข้าพระองค์เกลียดชังบรรดาความคิดอันไร้สาระ แต่ข้าพระองค์รักพระราชบัญญัติของพระองค์
119:114 พระองค์ทรงเป็นที่ซ่อนของข้าพระองค์และเป็นโล่ของข้าพระองค์ ข้าพระองค์หวังในพระวจนะของพระองค์
119:115 จงไปเสียจากข้าพเจ้า พวกเจ้าคนทำความชั่วร้าย เพราะข้าพเจ้าจะรักษาบรรดาพระบัญญัติของพระเจ้าของข้าพเจ้า
119:116 ขอทรงชูข้าพระองค์ไว้ตามพระดำรัสของพระองค์ เพื่อข้าพระองค์จะมีชีวิต และอย่าให้ข้าพระองค์อับอายในความหวังของข้าพระองค์
119:117 ขอทรงชูข้าพระองค์ขึ้น และข้าพระองค์จะปลอดภัย และข้าพระองค์จะมีความนับถือต่อบรรดากฎเกณฑ์ของพระองค์สืบ ๆ ไป
119:118 พระองค์ทรงเหยียบย่ำทุกคนที่หลงไปจากบรรดากฎเกณฑ์ของพระองค์ เพราะการหลอกลวงของพวกเขาเป็นความเท็จ
119:119 พระองค์ทรงกำจัดบรรดาคนชั่วแห่งแผ่นดินโลกเหมือนอย่างขี้แร่ เพราะฉะนั้นข้าพระองค์จึงรักบรรดาพระโอวาทของพระองค์
119:120 เนื้อหนังของข้าพระองค์สั่นเทิ้มเพราะเกรงกลัวพระองค์ และข้าพระองค์กลัวบรรดาคำตัดสินของพระองค์

เอน
119:121 ข้าพระองค์ได้กระทำความยุติธรรมและความเที่ยงธรรม ขออย่าทรงละข้าพระองค์ไว้แก่บรรดาผู้บีบบังคับข้าพระองค์
119:122 ขอทรงเป็นประกันเพื่อผู้รับใช้ของพระองค์สำหรับความดี ขออย่าทรงให้คนหยิ่งยโสบีบบังคับข้าพระองค์
119:123 นัยน์ตาของข้าพระองค์มัวมืดไปด้วยคอยความรอดของพระองค์ และด้วยคอยพระดำรัสแห่งความชอบธรรมของพระองค์
119:124 ขอทรงกระทำแก่ผู้รับใช้ของพระองค์ตามความเมตตาของพระองค์ และขอทรงสอนบรรดากฎเกณฑ์ของพระองค์แก่ข้าพระองค์
119:125 ข้าพระองค์เป็นผู้รับใช้ของพระองค์ ขอประทานความเข้าใจแก่ข้าพระองค์ เพื่อข้าพระองค์จะได้รู้จักบรรดาพระโอวาทของพระองค์
119:126 ข้าแต่พระเยโฮวาห์ นี่เป็นเวลาที่พระองค์จะทรงกระทำกิจ เพราะพวกเขาได้ทำให้พระราชบัญญัติของพระองค์เป็นโมฆะ
119:127 เพราะฉะนั้น ข้าพระองค์จึงรักบรรดาพระบัญญัติของพระองค์ยิ่งกว่าทองคำ ใช่แล้ว ยิ่งกว่าทองคำเนื้อดี
119:128 เพราะฉะนั้น ข้าพระองค์จึงถือว่าข้อบังคับทั้งหมดของพระองค์ถูกต้องในทุกเรื่อง และข้าพระองค์เกลียดชังมรรคาเท็จทุกทาง

เป
119:129 บรรดาพระโอวาทของพระองค์มหัศจรรย์นัก เพราะฉะนั้นจิตใจของข้าพระองค์จึงรักษาพระโอวาทเหล่านั้นไว้
119:130 การเข้ามาแห่งบรรดาพระวจนะของพระองค์ให้ความสว่าง พระวจนะนั้นให้ความเข้าใจแก่คนรู้น้อย
119:131 ข้าพระองค์ได้เปิดปากของข้าพระองค์และหายใจหอบ เพราะข้าพระองค์ได้ปรารถนาบรรดาพระบัญญัติของพระองค์
119:132 ขอพระองค์ทอดพระเนตรข้าพระองค์และทรงมีพระเมตตาต่อข้าพระองค์ เหมือนอย่างที่พระองค์ทรงเคยกระทำต่อคนทั้งหลายที่รักพระนามของพระองค์
119:133 ขอทรงนำย่างเท้าของข้าพระองค์ในพระดำรัสของพระองค์ และขออย่าทรงให้ความชั่วช้าใด ๆ มีอำนาจเหนือข้าพระองค์
119:134 ขอทรงช่วยข้าพระองค์ให้พ้นจากการบีบบังคับของมนุษย์ เพื่อข้าพระองค์จะรักษาบรรดาข้อบังคับของพระองค์
119:135 ขอทรงกระทำให้พระพักตร์พระองค์ทอแสงมาบนผู้รับใช้ของพระองค์ และขอทรงสอนบรรดากฎเกณฑ์ของพระองค์แก่ข้าพระองค์
119:136 บรรดาแม่น้ำแห่งน้ำทั้งหลายไหลลงจากตาของข้าพระองค์ เพราะคนทั้งหลายไม่รักษาพระราชบัญญัติของพระองค์

ซาดดี
119:137 พระองค์ทรงชอบธรรม โอ ข้าแต่พระเยโฮวาห์ และบรรดาคำตัดสินของพระองค์ก็เที่ยงธรรม
119:138 บรรดาพระโอวาทของพระองค์ที่พระองค์ทรงบัญชาไว้ก็ชอบธรรมและสัตย์ซื่อมากนัก
119:139 ความกระตือรือร้นของข้าพระองค์ได้เผาผลาญข้าพระองค์ เพราะบรรดาศัตรูของข้าพระองค์ได้ลืมพระวจนะทั้งหลายของพระองค์
119:140 พระดำรัสของพระองค์นั้นบริสุทธิ์อย่างมาก เพราะฉะนั้นผู้รับใช้ของพระองค์จึงรักพระดำรัสนั้น
119:141 ข้าพระองค์ต่ำต้อยและเป็นที่ดูถูก กระนั้นข้าพระองค์ก็ไม่ลืมบรรดาข้อบังคับของพระองค์
119:142 ความชอบธรรมของพระองค์เป็นความชอบธรรมซึ่งคงอยู่เป็นนิตย์ และพระราชบัญญัติของพระองค์เป็นความจริง
119:143 ความทุกข์ยากลำบากและความเจ็บปวดรวดร้าวได้มาจับข้าพระองค์ กระนั้นบรรดาพระบัญญัติของพระองค์เป็นความชื่นชมยินดีทั้งหลายของข้าพระองค์
119:144 ความชอบธรรมแห่งบรรดาพระโอวาทของพระองค์จะคงอยู่เป็นนิตย์ ขอประทานความเข้าใจแก่ข้าพระองค์ และข้าพระองค์จะมีชีวิต

โคฟ
119:145 ข้าพระองค์ได้ร้องทูลด้วยสิ้นสุดใจของข้าพระองค์ ขอทรงสดับฟังข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์จะรักษาบรรดากฎเกณฑ์ของพระองค์
119:146 ข้าพระองค์ได้ร้องทูลต่อพระองค์ ขอทรงช่วยข้าพระองค์ให้รอด และข้าพระองค์จะรักษาบรรดาพระโอวาทของพระองค์
119:147 ข้าพระองค์ได้ตื่นขึ้นก่อนเช้าตรู่ และได้ทูลขอ ข้าพระองค์ได้หวังอยู่ในพระวจนะของพระองค์
119:148 นัยน์ตาของข้าพระองค์ตื่นอยู่ก่อนถึงยามทุกยามในกลางคืน เพื่อข้าพระองค์จะได้ตรึกตรองในพระดำรัสของพระองค์
119:149 ขอทรงสดับฟังเสียงของข้าพระองค์ตามความรักกรุณาของพระองค์ โอ ข้าแต่พระเยโฮวาห์ ขอทรงสงวนชีวิตของข้าพระองค์ไว้ตามคำตัดสินของพระองค์
119:150 คนทั้งหลายที่ติดตามการมุ่งร้ายเข้ามาใกล้แล้ว พวกเขาอยู่ห่างไกลจากพระราชบัญญัติของพระองค์
119:151 พระองค์ทรงสถิตอยู่ใกล้ โอ ข้าแต่พระเยโฮวาห์ และพระบัญญัติทั้งสิ้นของพระองค์ก็เป็นความจริง
119:152 เกี่ยวกับบรรดาพระโอวาทของพระองค์นั้น ข้าพระองค์ทราบแล้วตั้งแต่สมัยโบราณว่า พระองค์ทรงตั้งพระโอวาทเหล่านั้นไว้เป็นนิตย์

เรช
119:153 ขอทรงพิจารณาความทุกข์ยากของข้าพระองค์ และขอทรงช่วยข้าพระองค์ให้พ้น เพราะข้าพระองค์ไม่ลืมพระราชบัญญัติของพระองค์
119:154 ขอทรงแก้คดีของข้าพระองค์และขอทรงช่วยข้าพระองค์ให้พ้น ขอทรงสงวนชีวิตของข้าพระองค์ไว้ตามพระดำรัสของพระองค์
119:155 ความรอดอยู่ห่างไกลจากคนชั่ว เพราะพวกเขาไม่แสวงหาบรรดากฎเกณฑ์ของพระองค์
119:156 บรรดาพระเมตตาอันอ่อนโยนของพระองค์ใหญ่หลวงนัก โอ ข้าแต่พระเยโฮวาห์ ขอทรงสงวนชีวิตของข้าพระองค์ไว้ตามบรรดาคำตัดสินของพระองค์
119:157 ผู้ข่มเหงทั้งหลายของข้าพระองค์และบรรดาศัตรูของข้าพระองค์มีมากมาย กระนั้นข้าพระองค์ก็ไม่หันเหไปจากบรรดาพระโอวาทของพระองค์
119:158 ข้าพระองค์ได้มองดูบรรดาคนละเมิด และเศร้าใจ เพราะว่าพวกเขามิได้รักษาพระดำรัสของพระองค์
119:159 ขอทรงพิจารณาว่าข้าพระองค์รักบรรดาข้อบังคับของพระองค์มากเท่าใด โอ ข้าแต่พระเยโฮวาห์ ขอทรงสงวนชีวิตของข้าพระองค์ไว้ตามความรักกรุณาของพระองค์
119:160 พระวจนะของพระองค์เป็นความจริงตั้งแต่แรกเริ่ม และคำตัดสินอันชอบธรรมของพระองค์ทุกข้อดำรงอยู่เป็นนิตย์

ชีน
119:161 บรรดาประมุขได้ข่มเหงข้าพระองค์โดยไม่มีเหตุ แต่ใจของข้าพระองค์ยืนอยู่ในความตะลึงพรึงเพริดแห่งพระวจนะของพระองค์
119:162 ข้าพระองค์เปรมปรีดิ์เพราะพระดำรัสของพระองค์ เหมือนอย่างคนที่พบของที่ถูกริบมาเป็นอันมาก
119:163 ข้าพระองค์เกลียดชังและรังเกียจการพูดมุสา แต่ข้าพระองค์รักพระราชบัญญัติของพระองค์
119:164 ข้าพระองค์สรรเสริญพระองค์วันละเจ็ดครั้ง เพราะเหตุบรรดาข้อตัดสินอันชอบธรรมของพระองค์
119:165 คนทั้งหลายที่รักพระราชบัญญัติของพระองค์มีสันติภาพใหญ่ยิ่ง และไม่มีสิ่งใดจะกระทำให้พวกเขาสะดุดได้
119:166 ข้าแต่พระเยโฮวาห์ ข้าพระองค์หวังอยู่ในความรอดของพระองค์ และได้กระทำตามบรรดาพระบัญญัติของพระองค์
119:167 จิตใจของข้าพระองค์รักษาบรรดาพระโอวาทของพระองค์ไว้แล้ว และข้าพระองค์รักพระโอวาทเหล่านั้นยิ่งนัก
119:168 ข้าพระองค์ได้รักษาบรรดาข้อบังคับของพระองค์และบรรดาพระโอวาทของพระองค์ เพราะทางทั้งสิ้นของข้าพระองค์อยู่ต่อพระพักตร์พระองค์

เทา
119:169 ขอให้เสียงร้องทูลของข้าพระองค์เข้ามาใกล้ต่อพระพักตร์พระองค์ โอ ข้าแต่พระเยโฮวาห์ ขอประทานความเข้าใจแก่ข้าพระองค์ตามพระวจนะของพระองค์
119:170 ขอให้คำวิงวอนของข้าพระองค์เข้ามาต่อพระพักตร์พระองค์ ขอทรงช่วยข้าพระองค์ให้พ้นตามพระดำรัสของพระองค์
119:171 ริมฝีปากของข้าพระองค์จะเปล่งคำสรรเสริญ เมื่อพระองค์ทรงสอนบรรดากฎเกณฑ์ของพระองค์แก่ข้าพระองค์แล้ว
119:172 ลิ้นของข้าพระองค์จะกล่าวถึงพระดำรัสของพระองค์ เพราะพระบัญญัติทั้งสิ้นของพระองค์นั้นเป็นความชอบธรรม
119:173 ขอให้พระหัตถ์ของพระองค์ช่วยเหลือข้าพระองค์ เพราะข้าพระองค์ได้เลือกบรรดาข้อบังคับของพระองค์
119:174 ข้าพระองค์ได้ปรารถนาความรอดของพระองค์ โอ ข้าแต่พระเยโฮวาห์ และพระราชบัญญัติของพระองค์เป็นความชื่นชมยินดีของข้าพระองค์
119:175 ขอโปรดให้จิตใจของข้าพระองค์มีชีวิตอยู่ และจิตใจนั้นจะสรรเสริญพระองค์ และขอให้บรรดาคำตัดสินของพระองค์ช่วยเหลือข้าพระองค์
119:176 ข้าพระองค์ได้หลงเจิ่นเหมือนอย่างแกะที่หายไป ขอทรงแสวงหาผู้รับใช้ของพระองค์ เพราะข้าพระองค์ไม่ลืมบรรดาพระบัญญัติของพระองค์


เพลงสดุดี 120

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอเรื่องศัตรูของท่าน
บทเพลงใช้แห่ขึ้น
120:1 ในความทุกข์ใจของข้าพเจ้า ข้าพเจ้าได้ร้องทูลต่อพระเยโฮวาห์ และพระองค์ทรงสดับฟังข้าพเจ้า
120:2 “โอ ข้าแต่พระเยโฮวาห์ ขอทรงช่วยจิตใจของข้าพระองค์ให้พ้นจากริมฝีปากที่มุสา และจากลิ้นที่เปี่ยมด้วยการหลอกลวง”
120:3 จะให้สิ่งใดแก่เจ้า หรือจะกระทำอะไรแก่เจ้าเล่า เจ้า ลิ้นแห่งความเท็จเอ๋ย
120:4 บรรดาลูกธนูคมของพวกผู้มีอำนาจ พร้อมกับถ่านทั้งหลายแห่งไม้สนจูนิเปอร์
120:5 วิบัติแก่ข้าพเจ้า ที่ข้าพเจ้าสัญจรในเมเชค ที่ข้าพเจ้าอาศัยอยู่ในบรรดาเต็นท์ของคนเคดาร์
120:6 จิตใจของข้าพเจ้าอาศัยอยู่กับคนที่เกลียดชังสันตินานมาแล้ว
120:7 ข้าพเจ้าอยู่ฝ่ายสันติ แต่เมื่อข้าพเจ้าพูด พวกเขาอยู่ฝ่ายสงคราม


เพลงสดุดี 121

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ผู้ที่วางใจในพระเจ้าอยู่อย่างปลอดภัย
บทเพลงใช้แห่ขึ้น
121:1 ข้าพเจ้าจะเงยหน้าของข้าพเจ้าขึ้นดูบรรดาภูเขา ซึ่งความช่วยเหลือของข้าพเจ้ามาจากที่นั่น
121:2 ความช่วยเหลือของข้าพเจ้ามาจากพระเยโฮวาห์ ผู้ซึ่งได้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก
121:3 พระองค์จะไม่ยอมให้เท้าของท่านพลาดไป พระองค์ผู้ทรงปกป้องท่านจะไม่เคลิ้มไป
121:4 ดูเถิด พระองค์ผู้ทรงปกป้องอิสราเอลจะไม่ทรงเคลิ้มไปหรือหลับสนิท
121:5 พระเยโฮวาห์ทรงเป็นผู้ปกป้องของท่าน พระเยโฮวาห์ทรงเป็นร่มเงาของท่านบนมือขวาของท่าน
121:6 ดวงอาทิตย์จะไม่โจมตีท่านในเวลากลางวัน หรือดวงจันทร์ในเวลากลางคืน
121:7 พระเยโฮวาห์จะทรงพิทักษ์รักษาท่านให้พ้นจากสิ่งชั่วร้ายทั้งปวง พระองค์จะทรงสงวนชีวิตของท่านไว้
121:8 พระเยโฮวาห์จะทรงพิทักษ์การออกไปของท่านและการเข้ามาของท่านตั้งแต่กาลบัดนี้และสืบไปเป็นนิตย์


เพลงสดุดี 122

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดปีติยินดีเรื่องพระนิเวศน์ของพระเยโฮวาห์
บทเพลงใช้แห่ขึ้นของดาวิด
122:1 ข้าพเจ้ายินดี เมื่อพวกเขาได้กล่าวแก่ข้าพเจ้าว่า “ให้พวกเราเข้าไปในพระนิเวศน์ของพระเยโฮวาห์เถิด”
122:2 เท้าของพวกข้าพเจ้าจะยืนอยู่ภายในบรรดาประตูเมืองของเธอ โอ เยรูซาเล็มเอ๋ย
122:3 เยรูซาเล็มถูกสร้างไว้เป็นนครที่ประสานแน่นไว้ด้วยกัน
122:4 เป็นที่ที่บรรดาเผ่าต่าง ๆ ขึ้นไป บรรดาเผ่าของพระเยโฮวาห์ ไปยังหีบพระโอวาทของอิสราเอล เพื่อถวายคำขอบพระคุณแด่พระนามของพระเยโฮวาห์
122:5 เพราะที่นั่นได้ตั้งบรรดาพระที่นั่งแห่งการพิพากษา พระที่นั่งเหล่านั้นแห่งราชวงศ์ของดาวิด
122:6 จงอธิษฐานเพื่อสันติภาพของเยรูซาเล็ม “คนทั้งหลายที่รักเธอจะจำเริญ
122:7 ขอให้สันติภาพจงอยู่ภายในบรรดากำแพงของเธอ และให้ความเจริญอยู่ภายในบรรดาพระราชวังของเธอ”
122:8 เพราะเห็นแก่พี่น้องและมิตรสหายทั้งหลายของข้าพเจ้า บัดนี้ข้าพเจ้าจะกล่าวว่า “ขอให้สันติภาพจงอยู่ภายในเธอ”
122:9 เพราะเหตุพระนิเวศน์แห่งพระเยโฮวาห์พระเจ้าของพวกเรา ข้าพเจ้าจะแสวงหาความดีสำหรับเธอ


เพลงสดุดี 123

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

คนที่ตามทางของพระเจ้ามีความไว้เนื้อเชื่อใจในพระองค์
บทเพลงใช้แห่ขึ้น
123:1 ข้าพระองค์เงยหน้าของข้าพระองค์ขึ้นดูพระองค์ โอ ข้าแต่พระองค์ผู้ประทับในฟ้าสวรรค์ทั้งหลาย
123:2 ดูเถิด ตาของบรรดาผู้รับใช้มองดูมือนายของตนฉันใด และตาของสาวใช้มองดูมือนายหญิงของตนฉันใด ตาของพวกข้าพเจ้าก็คอยมองดูพระเยโฮวาห์พระเจ้าของพวกข้าพเจ้าจนกว่าพระองค์จะมีพระเมตตาต่อพวกข้าพเจ้าฉันนั้น
123:3 ขอทรงพระเมตตาต่อพวกข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ขอทรงพระเมตตาต่อพวกข้าพระองค์เถิด เพราะพวกข้าพระองค์เอือมระอาการหมิ่นประมาท
123:4 จิตใจของพวกข้าพระองค์เอือมระอาการเยาะเย้ยของคนทั้งหลายที่อยู่สบาย และการหมิ่นประมาทของคนหยิ่งยโส


เพลงสดุดี 124

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

พระพรแห่งการช่วยให้พ้นอย่างอัศจรรย์
บทเพลงใช้แห่ขึ้นของดาวิด
124:1 “หากมิใช่พระเยโฮวาห์ผู้ทรงสถิตอยู่ฝ่ายพวกเราแล้ว” บัดนี้ขอให้อิสราเอลกล่าวว่า
124:2 “หากมิใช่พระเยโฮวาห์ผู้ทรงสถิตอยู่ฝ่ายพวกเราแล้ว เมื่อคนทั้งหลายได้ลุกขึ้นต่อสู้พวกเรา
124:3 พวกเขาก็คงกลืนพวกเราเสียทั้งเป็นไปแล้ว เมื่อความโกรธของพวกเขาได้พลุ่งขึ้นต่อพวกเรา
124:4 น้ำทั้งหลายก็คงท่วมท้นพวกเราไปแล้ว กระแสน้ำก็คงไหลท่วมเหนือจิตใจของพวกเราไปแล้ว
124:5 บรรดาน้ำที่กำเริบก็คงไหลท่วมเหนือจิตใจของพวกเราไปแล้ว”
124:6 สาธุการแด่พระเยโฮวาห์ ผู้มิได้ทรงมอบพวกเราให้เป็นเหยื่อแก่ฟันของพวกเขา
124:7 จิตใจของเราได้หนีพ้นไปเหมือนอย่างนกออกจากกับของพวกพรานนก กับนั้นก็หักแล้ว และพวกเราได้หนีพ้นไป
124:8 ความช่วยเหลือของพวกเราอยู่ในพระนามของพระเยโฮวาห์ ผู้ได้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก


เพลงสดุดี 125

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ผู้ที่วางใจในพระเจ้าอยู่อย่างปลอดภัย
บทเพลงใช้แห่ขึ้น
125:1 บรรดาผู้ที่วางใจในพระเยโฮวาห์จะเป็นเหมือนภูเขาศิโยน ซึ่งถูกโยกย้ายไปไม่ได้ แต่ดำรงอยู่เป็นนิตย์
125:2 บรรดาภูเขาอยู่รอบเยรูซาเล็มฉันใด พระเยโฮวาห์ก็ทรงอยู่รอบประชากรของพระองค์ ตั้งแต่บัดนี้สืบไปเป็นนิตย์ฉันนั้น
125:3 เพราะคทาของคนชั่วจะไม่พักอยู่เหนือส่วนของคนชอบธรรม เกรงว่าคนชอบธรรมจะยื่นมือของตนออกกระทำความชั่วช้า

คำอธิษฐาน
125:4 ขอทรงกระทำการดี โอ ข้าแต่พระเยโฮวาห์ ต่อคนทั้งหลายที่ดี และต่อคนทั้งหลายที่เที่ยงธรรมในใจของตน
125:5 แต่สำหรับบรรดาคนที่หันเข้าหาทางคดทั้งหลายของพวกเขา พระเยโฮวาห์จะทรงนำพวกเขาไปพร้อมกับบรรดาผู้กระทำความชั่วช้า แต่สันติภาพจะมีแก่อิสราเอล


เพลงสดุดี 126

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ศิโยนฉลองการกลับมาจากการเป็นเชลย
บทเพลงใช้แห่ขึ้น
126:1 เมื่อพระเยโฮวาห์ได้ทรงให้ศิโยนกลับมาจากการเป็นเชลย พวกเราก็เป็นเหมือนอย่างคนเหล่านั้นที่ฝันไป
126:2 แล้วปากของพวกเราก็เต็มไปด้วยการหัวเราะ และลิ้นของพวกเราด้วยการร้องเพลง แล้วพวกเขาได้พูดกันท่ามกลางพวกคนต่างชาติว่า “พระเยโฮวาห์ได้ทรงกระทำบรรดาสิ่งที่ยิ่งใหญ่เพื่อพวกเขา”
126:3 พระเยโฮวาห์ได้ทรงกระทำบรรดาสิ่งที่ยิ่งใหญ่เพื่อพวกเรา ซึ่งพวกเรามีความยินดีในสิ่งเหล่านั้น
126:4 ขอทรงให้พวกข้าพระองค์กลับมาจากการเป็นเชลย โอ ข้าแต่พระเยโฮวาห์ เหมือนอย่างบรรดากระแสน้ำในทิศใต้
126:5 บรรดาคนที่หว่านด้วยน้ำตาไหลจะได้เกี่ยวในความชื่นบาน
126:6 คนที่ออกไปและร้องไห้ โดยหิ้วเมล็ดพืชอันมีค่า จะมาอีกอย่างไม่ต้องสงสัยด้วยความชื่นบาน โดยนำบรรดาฟ่อนข้าวของเขามาพร้อมกับเขา


เพลงสดุดี 127

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

พระพรของพระเจ้าบริสุทธิ์
บทเพลงใช้แห่ขึ้นของซาโลมอน
127:1 หากพระเยโฮวาห์มิได้ทรงสร้างบ้าน บรรดาคนที่สร้างบ้านนั้นก็ทำงานโดยเหนื่อยเปล่า หากพระเยโฮวาห์มิได้ทรงป้องกันนครอยู่ บรรดาคนยามก็ตื่นอยู่ แต่ก็เหนื่อยเปล่า
127:2 เป็นการเหนื่อยเปล่าที่พวกท่านจะลุกขึ้นแต่เช้า นั่งจนดึก กินอาหารแห่งความเศร้าโศก เพราะพระองค์ประทานการนอนหลับแก่ผู้ที่รักของพระองค์ดังนี้แหละ

บุตรที่ดีเป็นของประทานจากพระเจ้า
127:3 ดูเถิด บุตรทั้งหลายเป็นมรดกของพระเยโฮวาห์ และผลแห่งครรภ์เป็นรางวัลของพระองค์
127:4 บรรดาลูกธนูในมือของผู้มีอำนาจคนหนึ่งเป็นอย่างไร บุตรทั้งหลายของคนหนุ่มก็เป็นอย่างนั้น
127:5 ชายใดที่แล่งของตนมีลูกธนูอยู่เต็มก็เป็นสุข พวกเขาจะไม่อับอาย แต่พวกเขาจะพูดกับบรรดาศัตรูในประตูเมือง


เพลงสดุดี 128

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

พระพรสำหรับครอบครัวที่สัตย์ซื่อ
บทเพลงใช้แห่ขึ้น
128:1 ทุกคนที่ยำเกรงพระเยโฮวาห์จะได้รับพร ที่ดำเนินในมรรคาทั้งหลายของพระองค์
128:2 เพราะท่านจะกินผลน้ำมือของท่าน ท่านจะเป็นสุข และท่านจะอยู่เย็นเป็นสุข
128:3 ภรรยาของท่านจะเป็นอย่างเถาองุ่นลูกดกอยู่ข้าง ๆ บ้านของท่าน ลูก ๆ ของท่านจะเป็นเหมือนหน่อมะกอกทั้งหลายอยู่รอบโต๊ะของท่าน
128:4 ดูเถิด คนที่ยำเกรงพระเยโฮวาห์จะได้รับพรดังนี้แหละ
128:5 พระเยโฮวาห์จะทรงอวยพรท่านออกมาจากศิโยน และท่านจะเห็นความดีของเยรูซาเล็มตลอดวันทั้งหลายแห่งชีวิตของท่าน
128:6 ใช่แล้ว ท่านจะเห็นลูกหลานของท่าน และสันติภาพมีแก่อิสราเอล


เพลงสดุดี 129

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การสรรเสริญพระเจ้าเพราะพระองค์ทรงช่วยอิสราเอลให้รอด
บทเพลงใช้แห่ขึ้น
129:1 “หลายครั้งพวกเขาได้ทำให้ข้าพเจ้าทุกข์ยากตั้งแต่หนุ่ม ๆ มา” บัดนี้ขอให้อิสราเอลกล่าวว่า
129:2 “หลายครั้งพวกเขาได้ทำให้ข้าพเจ้าทุกข์ยากตั้งแต่หนุ่ม ๆ มา กระนั้นพวกเขาก็มิได้มีชัยต่อข้าพเจ้า
129:3 บรรดาคนที่ไถได้ไถบนหลังของข้าพเจ้า พวกเขาได้ทำรอยไถทั้งหลายของพวกเขาให้ยาว”
129:4 พระเยโฮวาห์ทรงชอบธรรม พระองค์ทรงตัดสายแอกทั้งหลายของคนชั่วออกเสียแล้ว
129:5 ขอให้พวกเขาที่เกลียดชังศิโยนได้สับสนและหันกลับไป
129:6 ขอให้พวกเขาเป็นเหมือนอย่างหญ้าที่อยู่บนหลังคาบ้านทั้งหลาย ซึ่งเหี่ยวแห้งไปก่อนมันโตขึ้น
129:7 ซึ่งคนเกี่ยวไม่เก็บใส่มือของเขาเต็ม และคนที่มัดเป็นฟ่อนไม่เก็บไว้ที่อกของเขา
129:8 และคนทั้งหลายซึ่งผ่านไปก็ไม่พูดว่า “ขอพระพรของพระเยโฮวาห์อยู่บนพวกท่าน พวกเราอวยพรพวกท่านในพระนามของพระเยโฮวาห์”


เพลงสดุดี 130

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความหวังในการอธิษฐาน
บทเพลงใช้แห่ขึ้น
130:1 ข้าพระองค์ได้ร้องทูลต่อพระองค์ออกมาจากที่ลึกทั้งหลาย โอ ข้าแต่พระเยโฮวาห์
130:2 ข้าแต่องค์พระผู้เป็นเจ้า ขอทรงสดับฟังเสียงของข้าพระองค์ ขอทรงให้พระกรรณของพระองค์เงี่ยฟังเสียงแห่งคำวิงวอนทั้งหลายของข้าพระองค์
130:3 ถ้าพระองค์ ข้าแต่องค์พระผู้เป็นเจ้า จะทรงหมายบรรดาความชั่วช้าไว้ โอ ข้าแต่พระเยโฮวาห์ ผู้ใดจะยืนอยู่ได้
130:4 แต่การอภัยโทษมีอยู่กับพระองค์ เพื่อพระองค์จะทรงเป็นที่ยำเกรง
130:5 ข้าพเจ้ารอคอยพระเยโฮวาห์ จิตใจของข้าพเจ้ารอคอยอยู่ และข้าพเจ้าหวังในพระวจนะของพระองค์
130:6 จิตใจของข้าพเจ้ารอคอยองค์พระผู้เป็นเจ้ายิ่งกว่าคนทั้งหลายที่รอคอยเวลารุ่งเช้า ข้าพเจ้ากล่าวว่า ยิ่งกว่าคนทั้งหลายที่รอคอยเวลารุ่งเช้า
130:7 จงให้อิสราเอลหวังใจในพระเยโฮวาห์เถิด เพราะในพระเยโฮวาห์มีความเมตตา และในพระองค์มีการไถ่อย่างบริบูรณ์
130:8 และพระองค์จะทรงไถ่อิสราเอลจากความชั่วช้าทั้งสิ้นของเขา


เพลงสดุดี 131

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดถ่อมใจลงและตักเตือนอิสราเอล
บทเพลงใช้แห่ขึ้นของดาวิด
131:1 ข้าแต่พระเยโฮวาห์ ใจของข้าพระองค์มิได้เห่อเหิม และนัยน์ตาของข้าพระองค์มิได้ยโส และข้าพระองค์เองมิได้ไปยุ่งกับบรรดาเรื่องใหญ่โต หรือในเรื่องทั้งหลายที่เกินตัวข้าพระองค์
131:2 แน่นอน ข้าพระองค์ได้ระวังตัวและทำให้ตัวเองสงบ เหมือนอย่างเด็กที่หย่านมมารดาของตนแล้ว จิตใจของข้าพระองค์เหมือนอย่างเด็กที่หย่านมแล้ว
131:3 จงให้อิสราเอลหวังใจในพระเยโฮวาห์ตั้งแต่บัดนี้สืบต่อไปเป็นนิตย์


เพลงสดุดี 132

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

คำอธิษฐานเมื่อย้ายหีบพันธสัญญา
บทเพลงใช้แห่ขึ้น
132:1 ข้าแต่พระเยโฮวาห์ ขอทรงระลึกถึงดาวิดและความทุกข์ลำบากทั้งสิ้นของท่าน
132:2 ว่า ท่านได้ปฏิญาณต่อพระเยโฮวาห์อย่างไร และได้ปฏิญาณตัวไว้ต่อพระเจ้าผู้ทรงมหิทธิฤทธิ์ของยาโคบ
132:3 “แน่นอน ข้าพระองค์จะไม่เข้ามาในพลับพลาแห่งบ้านของข้าพระองค์ หรือขึ้นไปยังที่นอนของข้าพระองค์
132:4 ข้าพระองค์จะไม่ให้นัยน์ตาของข้าพระองค์หลับ หรือให้หนังตาของข้าพระองค์เคลิ้มไป
132:5 จนกว่าข้าพระองค์จะหาสถานที่สำหรับพระเยโฮวาห์ได้ คือที่ประทับสำหรับพระเจ้าผู้ทรงมหิทธิฤทธิ์ของยาโคบ”
132:6 ดูเถิด พวกเราได้ยินเรื่องนี้ที่เอฟราธาห์ พวกเราได้พบสิ่งนี้ในบรรดาทุ่งแห่งป่าไม้
132:7 “พวกเราจะเข้าไปในพลับพลาทั้งหลายของพระองค์ พวกเราจะนมัสการที่แท่นรองพระบาทของพระองค์”
132:8 โอ ข้าแต่พระเยโฮวาห์ ขอทรงลุกขึ้นเสด็จไปยังที่พำนักของพระองค์เถิด ทั้งพระองค์และหีบแห่งอานุภาพของพระองค์
132:9 ขอให้บรรดาปุโรหิตของพระองค์ห่มตัวด้วยความชอบธรรม และให้วิสุทธิชนทั้งหลายของพระองค์โห่ร้องด้วยความชื่นบาน
132:10 เพราะเห็นแก่ดาวิดผู้รับใช้ของพระองค์ ขออย่าทรงหันหน้าของผู้ถูกเจิมของพระองค์ไปเสีย
132:11 พระเยโฮวาห์ทรงปฏิญาณในความจริงต่อดาวิดแล้ว พระองค์จะไม่ทรงหันกลับจากคำปฏิญาณนั้น “เราจะตั้งผลแห่งกายของเจ้าไว้บนพระที่นั่งของเจ้า
132:12 ถ้าบรรดาบุตรของเจ้าจะรักษาพันธสัญญาของเรา และพระโอวาทของเราที่เราจะสอนพวกเขา บรรดาบุตรของพวกเขาจะนั่งบนพระที่นั่งของเจ้าเป็นนิตย์ด้วย”
132:13 เพราะพระเยโฮวาห์ทรงเลือกศิโยนแล้ว พระองค์ทรงปรารถนามันเพื่อเป็นที่ประทับของพระองค์
132:14 “นี่เป็นที่พำนักของเราเป็นนิตย์ เราจะอาศัยอยู่ที่นี่ เพราะเราปรารถนามันแล้ว
132:15 เราจะอำนวยพรอย่างมากมายแก่เสบียงของเมืองนี้ เราจะให้คนยากจนของเมืองนี้อิ่มด้วยขนมปัง
132:16 เราจะห่มตัวบรรดาปุโรหิตของเมืองนั้นด้วยความรอดเช่นกัน และวิสุทธิชนทั้งหลายของเมืองนั้นจะโห่ร้องด้วยความชื่นบาน
132:17 ณ ที่นั้นเราจะทำให้เขาของดาวิดงอกขึ้น เราได้กำหนดประทีปดวงหนึ่งไว้สำหรับผู้ที่ถูกเจิมของเรา
132:18 บรรดาศัตรูของท่านเราจะห่มด้วยความอับอาย แต่บนตัวท่านเองมงกุฎของท่านจะเจริญรุ่งเรือง”


เพลงสดุดี 133

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความดีงามเมื่อพี่น้องเป็นอันหนึ่งอันเดียวกัน
บทเพลงใช้แห่ขึ้นของดาวิด
133:1 ดูเถิด เป็นการดีและน่าชื่นใจมากสักเท่าใดที่พี่น้องอาศัยอยู่ด้วยกันเป็นน้ำหนึ่งใจเดียวกัน
133:2 นั่นก็เป็นเหมือนอย่างน้ำมันประเสริฐซึ่งอยู่บนศีรษะ ที่ได้ไหลอาบลงมาบนหนวดเครา คือบนหนวดเคราของอาโรน ที่ได้ไหลอาบลงไปถึงชายเสื้อของท่าน
133:3 เหมือนอย่างน้ำค้างแห่งเฮอร์โมน และเหมือนอย่างน้ำค้างที่ตกลงบนบรรดาภูเขาแห่งศิโยน เพราะว่าที่นั่นพระเยโฮวาห์ได้ทรงบัญชาพระพรนั้น คือชีวิตดำรงอยู่เป็นนิตย์


เพลงสดุดี 134

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การตักเตือนให้สรรเสริญพระเจ้า
บทเพลงใช้แห่ขึ้น
134:1 ดูเถิด พวกท่านจงถวายสาธุการแด่พระเยโฮวาห์ บรรดาท่านผู้รับใช้ทั้งสิ้นของพระเยโฮวาห์ ซึ่งยืนอยู่ในพระนิเวศน์ของพระเยโฮวาห์ในเวลากลางคืน
134:2 จงยกมือของพวกท่านขึ้นในสถานบริสุทธิ์ และถวายสาธุการแด่พระเยโฮวาห์
134:3 ขอพระเยโฮวาห์ ผู้ได้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก ทรงอวยพรพวกท่านออกมาจากศิโยนเถิด


เพลงสดุดี 135

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การตักเตือนให้สรรเสริญพระเจ้า
135:1 พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด พวกท่านจงสรรเสริญพระนามของพระเยโฮวาห์ จงสรรเสริญพระองค์ โอ พวกท่าน บรรดาผู้รับใช้ของพระเยโฮวาห์
135:2 พวกท่านที่ยืนอยู่ในพระนิเวศน์ของพระเยโฮวาห์ ในบริเวณทั้งหลายแห่งพระนิเวศน์ของพระเจ้าของพวกเรา
135:3 จงสรรเสริญพระเยโฮวาห์ เพราะพระเยโฮวาห์ประเสริฐ จงร้องเพลงสรรเสริญแด่พระนามของพระองค์ เพราะการกระทำนั้นเพลิดเพลิน
135:4 เพราะพระเยโฮวาห์ทรงเลือกยาโคบไว้สำหรับพระองค์เอง และเลือกอิสราเอลไว้เป็นทรัพย์สมบัติอันล้ำค่าของพระองค์
135:5 เพราะข้าพเจ้าทราบว่าพระเยโฮวาห์นั้นใหญ่ยิ่ง และว่าองค์พระผู้เป็นเจ้าของพวกเราเหนือกว่าพระอื่น ๆ ทั้งปวง
135:6 สิ่งใดก็ตามที่พระเยโฮวาห์พอพระทัย พระองค์ได้ทรงกระทำในฟ้าสวรรค์และในแผ่นดินโลก ในบรรดาทะเลและที่น้ำลึกทั้งสิ้น
135:7 พระองค์ทรงกระทำให้ไอน้ำขึ้นมาจากบรรดาที่สุดปลายแห่งแผ่นดินโลก พระองค์ทรงกระทำให้เกิดฟ้าแลบทั้งหลายสำหรับฝน พระองค์ทรงนำลมออกมาจากคลังทั้งหลายของพระองค์
135:8 ผู้ได้ทรงสังหารลูกหัวปีของอียิปต์ ทั้งของคนและของสัตว์
135:9 ผู้ได้ทรงส่งบรรดาหมายสำคัญและการมหัศจรรย์ทั้งหลายเข้ามาในท่ามกลางเจ้า โอ อียิปต์เอ๋ย ให้ต่อสู้กับฟาโรห์และให้ต่อสู้กับบรรดาข้าราชการของท่าน
135:10 ผู้ได้ทรงตีบรรดาประชาชาติใหญ่โต และทรงสังหารบรรดากษัตริย์ผู้ทรงฤทธิ์
135:11 สิโหนกษัตริย์ของคนอาโมไรต์ และโอกกษัตริย์แห่งเมืองบาชาน และบรรดาราชอาณาจักรแห่งคานาอัน
135:12 และได้ประทานแผ่นดินของพวกเขาให้เป็นมรดก เป็นมรดกแก่อิสราเอลประชากรของพระองค์
135:13 โอ ข้าแต่พระเยโฮวาห์ พระนามของพระองค์ดำรงอยู่เป็นนิตย์ โอ ข้าแต่พระเยโฮวาห์ และการระลึกถึงพระองค์ดำรงอยู่ตลอดทุกชั่วอายุ
135:14 เพราะพระเยโฮวาห์จะทรงพิพากษาประชากรของพระองค์ และพระองค์จะทรงเปลี่ยนพระทัยเกี่ยวกับบรรดาผู้รับใช้ของพระองค์

ความไร้สาระของรูปเคารพ
135:15 บรรดารูปเคารพของพวกคนต่างชาติเป็นเงินและทองคำ เป็นผลงานแห่งมือมนุษย์
135:16 รูปเหล่านั้นมีปาก แต่รูปนั้นไม่พูด รูปเหล่านั้นมีตา แต่รูปนั้นมองไม่เห็น
135:17 รูปเหล่านั้นมีหู แต่พวกมันฟังไม่ได้ยิน ทั้งไม่มีลมหายใจในปากของรูปเหล่านั้น
135:18 คนทั้งหลายที่ทำรูปเหล่านั้นก็เป็นเหมือนอย่างรูปเหล่านั้น ทุกคนที่วางใจในรูปเหล่านั้นก็เช่นกัน
135:19 จงถวายสาธุการแด่พระเยโฮวาห์ โอ วงศ์วานแห่งอิสราเอลเอ๋ย จงถวายสาธุการแด่พระเยโฮวาห์ โอ วงศ์วานแห่งอาโรนเอ๋ย
135:20 จงถวายสาธุการแด่พระเยโฮวาห์ โอ วงศ์วานแห่งเลวีเอ๋ย พวกท่านที่ยำเกรงพระเยโฮวาห์ จงถวายสาธุการแด่พระเยโฮวาห์
135:21 สาธุการแด่พระเยโฮวาห์ออกมาจากศิโยน ผู้ซึ่งทรงอาศัยอยู่ที่เยรูซาเล็ม พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด


เพลงสดุดี 136

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การตักเตือนให้ขอบพระคุณพระเจ้าสำหรับบรรดาพระเมตตาของพระองค์
136:1 โอ จงถวายคำขอบพระคุณแด่พระเยโฮวาห์ เพราะพระองค์ประเสริฐ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์
136:2 โอ จงถวายคำขอบพระคุณแด่พระเจ้าแห่งพระทั้งหลาย เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์
136:3 โอ จงถวายคำขอบพระคุณแด่เจ้านายแห่งเจ้านายทั้งปวง เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์
136:4 ถวายแด่พระองค์ ผู้ทรงกระทำบรรดาการมหัศจรรย์ยิ่งใหญ่แต่องค์เดียว เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์
136:5 ถวายแด่พระองค์ ผู้ได้ทรงสร้างฟ้าสวรรค์ทั้งหลายด้วยพระสติปัญญา เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์
136:6 ถวายแด่พระองค์ ผู้ได้ทรงกางแผ่นดินโลกออกเหนือน้ำทั้งหลาย เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์
136:7 ถวายแด่พระองค์ ผู้ได้ทรงสร้างบรรดาดวงสว่างใหญ่ ๆ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์
136:8 ดวงอาทิตย์เพื่อให้ครองกลางวัน เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์
136:9 ดวงจันทร์และดวงดาวทั้งหลายเพื่อให้ครองกลางคืน เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์
136:10 ถวายแด่พระองค์ ผู้ได้ทรงสังหารอียิปต์ทางบรรดาลูกหัวปีของพวกเขา เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์
136:11 และได้ทรงนำอิสราเอลออกมาจากท่ามกลางพวกเขา เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์
136:12 ด้วยพระหัตถ์อันทรงฤทธิ์และด้วยพระกรที่เหยียดออก เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์
136:13 ถวายแด่พระองค์ ผู้ได้ทรงแยกทะเลแดงออกจากกันเป็นส่วน ๆ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์
136:14 และได้ทรงกระทำให้อิสราเอลผ่านไปท่ามกลางทะเลนั้น เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์
136:15 แต่ได้ทรงคว่ำฟาโรห์และกองทัพของท่านเสียในทะเลแดง เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์
136:16 ถวายแด่พระองค์ ผู้ได้ทรงนำประชากรของพระองค์ผ่านเข้าไปในถิ่นทุรกันดาร เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์
136:17 ถวายแด่พระองค์ ผู้ซึ่งได้ทรงตีกษัตริย์ใหญ่โตทั้งหลาย เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์
136:18 และได้ทรงสังหารเหล่ากษัตริย์ผู้มีชื่อเสียง เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์
136:19 สิโหนกษัตริย์ของคนอาโมไรต์ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์
136:20 และโอกกษัตริย์แห่งเมืองบาชาน เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์
136:21 และได้ประทานแผ่นดินของพวกเขาให้เป็นมรดก เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์
136:22 คือเป็นมรดกแก่อิสราเอลผู้รับใช้ของพระองค์ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์
136:23 ผู้ได้ทรงระลึกถึงพวกเราในฐานะต่ำต้อยของพวกเรา เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์
136:24 และทรงไถ่พวกเราให้พ้นแล้วจากบรรดาศัตรูของพวกเรา เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์
136:25 ผู้ประทานอาหารแก่เนื้อหนังทั้งปวง เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์
136:26 โอ จงถวายคำขอบพระคุณแด่พระเจ้าแห่งสวรรค์ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์


เพลงสดุดี 137

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความมั่นคงของพวกยิวในเมื่อเขาเป็นเชลย
137:1 ณ ริมฝั่งแม่น้ำทั้งหลายแห่งบาบิโลน ที่นั่นพวกเราได้นั่งลง ใช่แล้ว พวกเราก็ร้องไห้เมื่อพวกเราได้ระลึกถึงศิโยน
137:2 พวกเราแขวนบรรดาพิณเขาคู่ของพวกเราไว้ที่ต้นหลิวทั้งหลายในท่ามกลางที่นั่น
137:3 เพราะที่นั่น คนทั้งหลายที่ได้นำพวกเราไปเป็นเชลยอยากให้พวกเราร้องเพลง และคนทั้งหลายที่ได้ปล้นพวกเราอยากให้พวกเราสนุกสนาน โดยกล่าวว่า “ร้องเพลงแห่งศิโยนสักบทหนึ่งให้พวกข้าฟังหน่อยสิ”
137:4 พวกเราจะร้องเพลงของพระเยโฮวาห์ได้อย่างไร ในแผ่นดินต่างด้าว
137:5 ถ้าข้าลืมเจ้า โอ เยรูซาเล็มเอ๋ย ก็ขอให้มือขวาของข้าลืมฝีมือของมันเสีย
137:6 ถ้าข้าไม่ระลึกถึงเจ้า ขอให้ลิ้นของข้าเกาะติดเพดานปากของข้า ถ้าข้ามิได้ตั้งเยรูซาเล็มไว้เหนือความชื่นบานอันสูงที่สุดของข้า
137:7 โอ ข้าแต่พระเยโฮวาห์ ขอทรงระลึกถึงคนเอโดมในวันแห่งเยรูซาเล็ม ผู้ที่ได้พูดว่า “จงทลายมันเสีย จงทลายมันเสีย จนถึงรากฐานของมัน”
137:8 โอ ธิดาแห่งบาบิโลนเอ๋ย ซึ่งจะต้องถูกทำลายเสีย ความสุขจงมีแก่คนที่สนองเจ้าให้สมกับที่เจ้าได้กระทำกับพวกเรา
137:9 ความสุขจงมีแก่คนที่จับและเหวี่ยงบรรดาลูกเล็กเด็กแดงของเจ้ากระแทกกับก้อนหินทั้งหลาย


เพลงสดุดี 138

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดสรรเสริญพระเจ้าเพราะพระวจนะของพระองค์เป็นความจริง
เพลงสดุดีของดาวิด
138:1 ข้าพระองค์จะสรรเสริญพระองค์ด้วยสิ้นสุดใจของข้าพระองค์ ต่อหน้าบรรดาพระทั้งหลาย ข้าพระองค์จะร้องเพลงสรรเสริญถวายแด่พระองค์
138:2 ข้าพระองค์จะนมัสการตรงมายังพระวิหารอันบริสุทธิ์ของพระองค์ และสรรเสริญพระนามของพระองค์ เพราะความรักกรุณาของพระองค์และเพราะความจริงของพระองค์ เพราะพระองค์ทรงยกย่องพระวจนะของพระองค์เหนือกว่าพระนามทั้งสิ้นของพระองค์แล้ว
138:3 ในวันที่ข้าพระองค์ได้ร้องทูล พระองค์ได้ทรงตอบข้าพระองค์ และทรงเสริมเรี่ยวแรงข้าพระองค์ด้วยพละกำลังในจิตใจของข้าพระองค์
138:4 บรรดากษัตริย์แห่งแผ่นดินโลกจะสรรเสริญพระองค์ โอ ข้าแต่พระเยโฮวาห์ เมื่อท่านเหล่านั้นได้ยินพระวจนะทั้งหลายแห่งพระโอษฐ์ของพระองค์
138:5 ใช่แล้ว ท่านเหล่านั้นจะร้องเพลงในบรรดาพระมรรคาของพระเยโฮวาห์ เพราะสง่าราศีของพระเยโฮวาห์นั้นใหญ่ยิ่ง
138:6 ถึงแม้พระเยโฮวาห์นั้นสูงยิ่ง กระนั้นพระองค์ก็ทรงเห็นแก่คนที่ถ่อมตัวลง แต่คนหยิ่งยโสนั้นพระองค์ทรงทราบแต่ไกล

ความไว้เนื้อเชื่อใจในพระเจ้า
138:7 ถึงแม้ว่าข้าพระองค์เดินอยู่ท่ามกลางความยากลำบาก พระองค์ก็จะทรงให้ข้าพระองค์ฟื้นขึ้นอีก พระองค์จะทรงเหยียดพระหัตถ์ของพระองค์ออกต่อต้านความโกรธของบรรดาศัตรูของข้าพระองค์ และพระหัตถ์ขวาของพระองค์จะช่วยข้าพระองค์ให้รอด
138:8 พระเยโฮวาห์จะทรงให้สำเร็จตามพระประสงค์ของพระองค์เกี่ยวกับข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์ ขออย่าทรงละทิ้งบรรดาพระราชกิจแห่งพระหัตถ์ของพระองค์เอง


เพลงสดุดี 139

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดสรรเสริญพระเจ้าและทูลขอความจริงใจ
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
139:1 โอ ข้าแต่พระเยโฮวาห์ พระองค์ได้ทรงค้นดูข้าพระองค์แล้ว และได้ทรงรู้จักข้าพระองค์
139:2 พระองค์ทรงรู้จักการนั่งลงของข้าพระองค์และการลุกขึ้นของข้าพระองค์ พระองค์ทรงเข้าใจความคิดของข้าพระองค์ได้แต่ไกล
139:3 พระองค์ทรงอยู่รอบวิถีของข้าพระองค์และการนอนของข้าพระองค์ และทรงคุ้นเคยกับทางทั้งสิ้นของข้าพระองค์
139:4 เพราะไม่มีคำใด ๆ ในลิ้นของข้าพระองค์ แต่ ดูเถิด โอ ข้าแต่พระเยโฮวาห์ พระองค์ก็ทรงทราบความเสียหมดแล้ว
139:5 พระองค์ทรงล้อมข้าพระองค์อยู่ทั้งข้างหลังและข้างหน้า และได้ทรงวางพระหัตถ์ของพระองค์บนข้าพระองค์
139:6 ความรู้อย่างนี้มหัศจรรย์เกินสำหรับข้าพระองค์ มันสูงนัก ข้าพระองค์เอื้อมไม่ถึงความรู้นั้น
139:7 ข้าพระองค์จะไปไหนให้พ้นจากพระวิญญาณของพระองค์ได้ หรือข้าพระองค์จะหนีไปไหนให้พ้นจากพระพักตร์พระองค์
139:8 ถ้าข้าพระองค์ขึ้นไปยังสวรรค์ พระองค์ทรงสถิตอยู่ที่นั่น ถ้าข้าพระองค์ทำที่นอนของข้าพระองค์ไว้ในนรก ดูเถิด พระองค์ทรงสถิตอยู่ที่นั่น
139:9 ถ้าข้าพระองค์ติดปีกแห่งแสงอรุณ และอาศัยอยู่ที่ส่วนไกลโพ้นทั้งหลายของทะเล
139:10 แม้ถึงที่นั่น พระหัตถ์ของพระองค์จะนำข้าพระองค์ และพระหัตถ์ขวาของพระองค์จะยึดข้าพระองค์ไว้
139:11 ถ้าข้าพระองค์กล่าวว่า “แน่นอนความมืดจะปกคลุมข้าพระองค์ไว้ แม้กลางคืนก็จะเป็นความสว่างอยู่รอบข้าพระองค์”
139:12 ใช่แล้ว ความมืดก็มิได้ซ่อนอะไรไว้จากพระองค์ แต่กลางคืนก็แจ้งเหมือนอย่างกลางวัน ความมืดและความสว่างนั้น สำหรับพระองค์ทั้งสองก็เหมือนกัน
139:13 เพราะพระองค์ทรงสร้างส่วนภายในของข้าพระองค์ พระองค์ทรงคลุมข้าพระองค์ไว้ในครรภ์มารดาของข้าพระองค์
139:14 ข้าพระองค์จะสรรเสริญพระองค์ เพราะข้าพระองค์ถูกสร้างมาอย่างน่าเกรงขามและน่าพิศวง บรรดาพระราชกิจของพระองค์นั้นมหัศจรรย์ และจิตใจของข้าพระองค์ทราบเรื่องนี้อย่างดี
139:15 โครงร่างของข้าพระองค์ไม่ถูกปิดบังไว้จากพระองค์ เมื่อข้าพระองค์ได้ถูกสร้างขึ้นในที่ลับลี้ และถูกประดิษฐ์ขึ้นมาอย่างละเอียดในที่ลึกทั้งหลายแห่งแผ่นดินโลก
139:16 พระเนตรของพระองค์เห็นส่วนประกอบของข้าพระองค์ ถึงแม้ว่ายังไม่สมบูรณ์ และในหนังสือของพระองค์ อวัยวะทั้งหมดของข้าพระองค์ก็ถูกจารึกไว้ ซึ่งได้ถูกก่อร่างขึ้นอย่างต่อเนื่อง เมื่อครั้งยังไม่มีอวัยวะเหล่านั้นเลยสักชิ้น
139:17 บรรดาพระดำริของพระองค์ประเสริฐแก่ข้าพระองค์จริง ๆ ด้วย โอ ข้าแต่พระเจ้า จำนวนรวมแห่งพระดำริเหล่านั้นก็ไพศาลนักหนา
139:18 ถ้าข้าพระองค์จะนับพระดำริเหล่านั้นได้ พระดำริเหล่านั้นก็มากกว่าจำนวนเม็ดทราย เมื่อข้าพระองค์ตื่นขึ้น ข้าพระองค์ก็ยังอยู่กับพระองค์
139:19 แน่นอนพระองค์จะทรงสังหารคนชั่วเสีย โอ ข้าแต่พระเจ้า ดังนั้น พวกเจ้า คนกระหายเลือดเอ๋ย จงไปเสียให้พ้นจากข้าเถิด
139:20 เพราะพวกเขากล่าวต่อต้านพระองค์อย่างชั่ว และพวกศัตรูของพระองค์ใช้พระนามของพระองค์อย่างไร้สาระ
139:21 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์มิได้เกลียดชังคนทั้งหลายที่เกลียดชังพระองค์หรือ และข้าพระองค์มิได้ทุกข์ใจเพราะคนเหล่านั้นที่ลุกขึ้นต่อสู้พระองค์หรือ
139:22 ข้าพระองค์เกลียดชังพวกเขาด้วยความเกลียดชังอย่างที่สุด ข้าพระองค์นับว่าพวกเขาเป็นบรรดาศัตรูของข้าพระองค์
139:23 ขอทรงค้นดูข้าพระองค์ โอ ข้าแต่พระเจ้า และทรงทราบใจของข้าพระองค์ ขอทรงลองดูข้าพระองค์ และทรงทราบความคิดทั้งหลายของข้าพระองค์
139:24 และทอดพระเนตรว่ามีทางชั่วใด ๆ ในข้าพระองค์หรือไม่ และขอทรงนำข้าพระองค์ไปในมรรคานิรันดร์นั้น


เพลงสดุดี 140

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอพระเจ้าทรงช่วยท่านให้พ้น
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
140:1 โอ ข้าแต่พระเยโฮวาห์ ขอทรงช่วยข้าพระองค์ให้พ้นจากคนชั่วร้าย ขอทรงสงวนข้าพระองค์ไว้จากคนทารุณ
140:2 ผู้ซึ่งคิดการปองร้ายทั้งหลายอยู่ในใจของพวกเขา พวกเขารวมตัวกันอยู่เสมอเพื่อทำสงคราม
140:3 พวกเขาทำลิ้นของตนให้คมเหมือนอย่างงู พิษของงูพิษอยู่ภายใต้ริมฝีปากของพวกเขา เซลาห์
140:4 โอ ข้าแต่พระเยโฮวาห์ ขอทรงรักษาข้าพระองค์ไว้ให้พ้นจากมือของคนชั่ว ขอทรงสงวนข้าพระองค์ไว้จากคนทารุณ ผู้ซึ่งตั้งใจที่จะคว่ำการไปมาทั้งหลายของข้าพระองค์
140:5 พวกคนหยิ่งยโสได้ซ่อนบ่วงแร้วและเชือกไว้ดักข้าพระองค์ พวกเขาได้กางตาข่ายที่ข้างทาง พวกเขาได้วางกับดักสำหรับข้าพระองค์ เซลาห์
140:6 ข้าพเจ้าได้ทูลต่อพระเยโฮวาห์ว่า “พระองค์ทรงเป็นพระเจ้าของข้าพระองค์ ขอทรงสดับฟังเสียงแห่งการวิงวอนทั้งหลายของข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์
140:7 โอ ข้าแต่พระเจ้าคือองค์พระผู้เป็นเจ้า ผู้ทรงเป็นกำลังแห่งความรอดของข้าพระองค์ พระองค์ทรงคลุมศีรษะของข้าพระองค์ไว้ในวันแห่งการสู้รบ
140:8 โอ ข้าแต่พระเยโฮวาห์ ขออย่าทรงอนุมัติตามบรรดาความปรารถนาของคนชั่ว ขออย่าให้การคิดปองร้ายของเขาคืบหน้าไป เกรงว่าพวกเขาจะยกตัวเองขึ้น เซลาห์
140:9 สำหรับศีรษะของคนทั้งหลายที่ล้อมข้าพระองค์ไว้นั้น ขอให้การประทุษร้ายแห่งริมฝีปากของพวกเขาเองคลุมพวกเขาไว้
140:10 ขอให้บรรดาถ่านที่ลุกอยู่ตกใส่พวกเขา ขอให้พวกเขาถูกทิ้งลงไปในไฟ ลงไปในหลุมลึกทั้งหลาย เพื่อพวกเขาจะขึ้นมาไม่ได้อีก
140:11 ขออย่าให้คนพูดชั่วร้ายถูกสถาปนาไว้ในแผ่นดินโลก ความชั่วร้ายจะล่าคนทารุณเพื่อที่จะคว่ำเขา”
140:12 ข้าพเจ้าทราบว่าพระเยโฮวาห์จะทรงรักษาความเที่ยงธรรมของคนที่ทุกข์ยาก และความยุติธรรมของคนยากจน
140:13 แน่นอนคนชอบธรรมจะถวายคำขอบพระคุณแด่พระนามของพระองค์ คนเที่ยงธรรมจะอาศัยอยู่ต่อพระพักตร์พระองค์


เพลงสดุดี 141

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอให้เรื่องของท่านเป็นที่พอพระทัยของพระเจ้า
เพลงสดุดีของดาวิด
141:1 ข้าแต่พระเยโฮวาห์ ข้าพระองค์ร้องทูลต่อพระองค์ ขอทรงรีบมาหาข้าพระองค์ ขอทรงเงี่ยพระกรรณสดับฟังเสียงของข้าพระองค์ เมื่อข้าพระองค์ร้องทูลต่อพระองค์
141:2 ขอให้คำอธิษฐานของข้าพระองค์ถูกตั้งไว้ต่อพระพักตร์พระองค์เหมือนอย่างเครื่องหอม และการยกมือขึ้นของข้าพระองค์เป็นเหมือนอย่างเครื่องบูชาตอนเย็น
141:3 โอ ข้าแต่พระเยโฮวาห์ ขอทรงตั้งยามเฝ้าปากของข้าพระองค์ ขอทรงรักษาประตูแห่งริมฝีปากของข้าพระองค์
141:4 ขออย่าให้ใจของข้าพระองค์เอนเอียงไปหาความชั่วร้ายใด ๆ เพื่อประกอบกิจชั่วต่าง ๆ ร่วมกับคนที่ทำความชั่วช้า และขออย่าให้ข้าพระองค์กินบรรดาของโอชะของพวกเขา
141:5 ขอให้คนชอบธรรมตีข้าพระองค์ สิ่งนั้นจะเป็นความกรุณา และขอให้เขาตักเตือนข้าพระองค์ สิ่งนั้นจะเป็นน้ำมันดีเลิศ ซึ่งจะไม่ทำให้ศีรษะของข้าพระองค์แตก เพราะคำอธิษฐานของข้าพระองค์จะยังอยู่ในบรรดาความยากลำบากของพวกเขาด้วย
141:6 เมื่อผู้พิพากษาทั้งหลายของพวกเขาถูกคว่ำในบรรดาสถานที่ซึ่งมีหินมาก พวกเขาจะได้ยินบรรดาถ้อยคำของข้าพระองค์ เพราะถ้อยคำเหล่านั้นไพเราะ
141:7 บรรดากระดูกของพวกเราถูกกระจายที่ปากแดนคนตาย เหมือนเมื่อคนหนึ่งตัดและผ่าไม้อยู่บนแผ่นดินโลก
141:8 แต่ตาของข้าพระองค์เพ่งตรงต่อพระองค์ โอ ข้าแต่พระเจ้าคือองค์พระผู้เป็นเจ้า ความไว้วางใจของข้าพระองค์อยู่ในพระองค์ ขออย่าทรงทิ้งจิตใจของข้าพระองค์ให้แร้นแค้น
141:9 ขอทรงรักษาข้าพระองค์ให้พ้นจากกับทั้งหลายซึ่งพวกเขาวางไว้ดักข้าพระองค์ และจากบ่วงแร้วทั้งหลายของบรรดาคนกระทำความชั่วช้า
141:10 ขอให้คนชั่วตกลงไปในบรรดาข่ายของตนเอง ขณะที่ข้าพระองค์หนีไปได้


เพลงสดุดี 142

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดได้รับความปลอบโยนเมื่อท่านอธิษฐาน
มัสคิลบทหนึ่งของดาวิด คำอธิษฐานเมื่อท่านอยู่ในถ้ำ
142:1 ข้าพเจ้าได้ร้องทูลต่อพระเยโฮวาห์ด้วยเสียงของข้าพเจ้า ด้วยเสียงของข้าพเจ้าต่อพระเยโฮวาห์ ข้าพเจ้าได้ถวายคำวิงวอนของข้าพเจ้า
142:2 ข้าพเจ้าได้หลั่งคำคร่ำครวญของข้าพเจ้าออกมาต่อพระพักตร์พระองค์ ข้าพเจ้าทูลเรื่องความยากลำบากของข้าพเจ้าต่อพระพักตร์พระองค์
142:3 เมื่อจิตวิญญาณของข้าพระองค์อ่อนระอาภายในข้าพระองค์ พระองค์ก็ทรงทราบทางของข้าพระองค์ ในวิถีที่ข้าพระองค์ได้เดินไป พวกเขาซ่อนกับไว้ดักข้าพระองค์
142:4 ข้าพระองค์มองไปทางขวามือของข้าพระองค์และมองดู แต่ไม่มีผู้ใดยอมรู้จักข้าพระองค์ ข้าพระองค์ขาดที่หลบภัย ไม่มีผู้ใดห่วงใยจิตใจของข้าพระองค์เลย
142:5 ข้าพระองค์ได้ร้องทูลต่อพระองค์ โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ทูลแล้วว่า “พระองค์ทรงเป็นที่ลี้ภัยของข้าพระองค์ และเป็นส่วนของข้าพระองค์ในแผ่นดินของคนเป็น
142:6 ขอทรงใส่พระทัยต่อคำร้องทูลของข้าพระองค์เถิด เพราะข้าพระองค์ถูกนำลงมาต่ำมากนัก ขอทรงช่วยข้าพระองค์ให้พ้นจากบรรดาผู้ข่มเหงข้าพระองค์ เพราะพวกเขาแข็งแรงเกินกำลังของข้าพระองค์
142:7 ขอทรงพาจิตใจของข้าพระองค์ออกจากคุก เพื่อข้าพระองค์จะสรรเสริญพระนามของพระองค์ คนชอบธรรมจะล้อมข้าพระองค์ไว้รอบเพราะพระองค์จะทรงกระทำแก่ข้าพระองค์อย่างบริบูรณ์”


เพลงสดุดี 143

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การทูลขอความโปรดปรานเมื่อต้องถูกตัดสิน
เพลงสดุดีของดาวิด
143:1 ขอทรงสดับฟังคำอธิษฐานของข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ขอทรงเงี่ยพระกรรณสดับฟังคำวิงวอนทั้งหลายของข้าพระองค์ ขอทรงตอบข้าพระองค์ตามความสัตย์ซื่อของพระองค์ และตามความชอบธรรมของพระองค์
143:2 และขออย่าทรงเข้าสู่การพิพากษากับผู้รับใช้ของพระองค์เลย เพราะในสายพระเนตรของพระองค์จะไม่มีคนเป็นคนใดที่ชอบธรรม
143:3 เพราะศัตรูข่มเหงจิตใจของข้าพระองค์แล้ว เขาฟาดชีวิตของข้าพระองค์ลงถึงดิน เขาได้กระทำให้ข้าพระองค์อาศัยอยู่ในที่มืด เหมือนอย่างคนเหล่านั้นที่ตายนานแล้ว
143:4 เพราะฉะนั้น จิตวิญญาณของข้าพระองค์จึงอ่อนระอาอยู่ภายในข้าพระองค์ ใจของข้าพระองค์ที่อยู่ภายในข้าพระองค์ก็อ้างว้าง
143:5 ข้าพระองค์ระลึกถึงสมัยเก่าก่อน ข้าพระองค์ตรึกตรองถึงพระราชกิจทั้งสิ้นของพระองค์ ข้าพระองค์รำพึงถึงพระราชกิจแห่งพระหัตถ์ของพระองค์
143:6 ข้าพระองค์เหยียดมือของข้าพระองค์ออกไปหาพระองค์ จิตใจของข้าพระองค์กระหายหาพระองค์เหมือนอย่างแผ่นดินที่แห้งผาก เซลาห์
143:7 ขอทรงรีบสดับฟังข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ จิตวิญญาณของข้าพระองค์ฝ่อไปแล้ว ขออย่าทรงซ่อนพระพักตร์พระองค์ไว้จากข้าพระองค์ เกรงว่าข้าพระองค์จะเป็นเหมือนคนเหล่านั้นที่ลงไปยังแดนคนตาย
143:8 ขอโปรดทำให้ข้าพระองค์ได้ยินถึงความรักกรุณาของพระองค์ในเวลาเช้า เพราะข้าพระองค์วางใจในพระองค์ ขอทรงทำให้ข้าพระองค์รู้จักทางที่ข้าพระองค์ควรดำเนินไป เพราะข้าพระองค์ยกชูจิตใจของข้าพระองค์ขึ้นต่อพระองค์
143:9 โอ ข้าแต่พระเยโฮวาห์ ขอทรงช่วยข้าพระองค์ให้พ้นจากบรรดาศัตรูของข้าพระองค์ ข้าพระองค์หนีไปหาพระองค์เพื่อที่จะให้ซ่อนข้าพระองค์ไว้
143:10 ขอทรงสอนข้าพระองค์ให้กระทำตามน้ำพระทัยของพระองค์ เพราะพระองค์ทรงเป็นพระเจ้าของข้าพระองค์ พระวิญญาณของพระองค์ประเสริฐ ขอทรงนำข้าพระองค์เข้าไปในแผ่นดินแห่งความเที่ยงธรรม
143:11 ขอทรงสงวนชีวิตข้าพระองค์ไว้ โอ ข้าแต่พระเยโฮวาห์ เพราะเห็นแก่พระนามของพระองค์ เพราะเห็นแก่ความชอบธรรมของพระองค์ขอทรงนำจิตใจของข้าพระองค์ออกมาจากความยากลำบาก
143:12 และตามความเมตตาของพระองค์ขอทรงตัดบรรดาศัตรูของข้าพระองค์ออกไป และขอทรงทำลายบรรดาคนที่ทำให้จิตใจข้าพระองค์ปวดร้าว เพราะข้าพระองค์เป็นผู้รับใช้ของพระองค์


เพลงสดุดี 144

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอความเมตตาและสัญญาว่าจะได้สรรเสริญพระเจ้า
เพลงสดุดีของดาวิด
144:1 สาธุการแด่พระเยโฮวาห์ กำลังของข้าพระองค์ ผู้ซึ่งทรงฝึกมือของข้าพระองค์ให้ทำสงคราม และนิ้วมือของข้าพระองค์ให้ทำศึก
144:2 ทรงเป็นความดีของข้าพระองค์และป้อมปราการของข้าพระองค์ เป็นที่กำบังเข้มแข็งของข้าพระองค์ และเป็นผู้ช่วยให้รอดพ้นของข้าพระองค์ เป็นโล่ของข้าพระองค์ และเป็นผู้ที่ข้าพระองค์ไว้วางใจ ผู้ทรงปราบประชากรของข้าพระองค์ไว้ใต้ข้าพระองค์
144:3 ข้าแต่พระเยโฮวาห์ มนุษย์เป็นอะไรเล่าที่พระองค์ทรงทราบถึงเขา หรือบุตรของมนุษย์ที่พระองค์ทรงพิจารณาถึงเขา
144:4 มนุษย์เป็นเหมือนอย่างสิ่งไร้สาระ วันทั้งหลายของเขาเป็นเหมือนอย่างเงาที่ผ่านไป
144:5 ขอทรงโน้มฟ้าสวรรค์ทั้งหลายของพระองค์ โอ ข้าแต่พระเยโฮวาห์ และขอเสด็จลงมา ขอทรงแตะต้องบรรดาภูเขา และพวกมันจะมีควันขึ้น
144:6 ขอทรงพุ่งฟ้าแลบออกมาและกระจายพวกเขาไป ขอทรงยิงบรรดาลูกธนูของพระองค์และทรงทำลายพวกเขา
144:7 ขอทรงเหยียดพระหัตถ์ของพระองค์จากที่สูง ขอทรงช่วยเหลือข้าพระองค์ และช่วยข้าพระองค์ให้พ้นจากน้ำมากหลาย ให้พ้นจากมือของลูกหลานคนต่างชาติ
144:8 ผู้ซึ่งปากของพวกเขาพูดเรื่องไร้สาระ และซึ่งมือขวาของพวกเขาเป็นมือขวาแห่งความเท็จ
144:9 ข้าพระองค์จะร้องเพลงบทใหม่ถวายแด่พระองค์ โอ ข้าแต่พระเจ้า ด้วยพิณใหญ่และพิณสิบสาย ข้าพระองค์จะร้องเพลงสรรเสริญแด่พระองค์
144:10 พระองค์ทรงเป็นผู้ประทานความรอดแก่บรรดากษัตริย์ ผู้ทรงช่วยดาวิดผู้รับใช้ของพระองค์ให้พ้นจากดาบแห่งความเจ็บปวด
144:11 ขอทรงช่วยเหลือข้าพระองค์ และขอทรงช่วยข้าพระองค์ให้พ้นจากมือของลูกหลานคนต่างชาติ ผู้ซึ่งปากของพวกเขาพูดเรื่องไร้สาระ และซึ่งมือขวาของพวกเขาเป็นมือขวาแห่งความเท็จ
144:12 เพื่อบรรดาบุตรชายของพวกข้าพระองค์จะเป็นเหมือนต้นไม้โตเต็มขนาดเมื่อพวกเขายังหนุ่ม ๆ อยู่ เพื่อบรรดาบุตรสาวของพวกข้าพระองค์จะเป็นเหมือนเสาหัวมุมทั้งหลาย ซึ่งถูกขัดให้เงางามตามแบบพระราชวัง
144:13 เพื่อบรรดายุ้งฉางของพวกข้าพระองค์จะเต็ม มีของบรรจุอยู่ทุกอย่าง เพื่อบรรดาแกะของพวกข้าพระองค์จะมีลูกตั้งพันตั้งหมื่นตามถนนของพวกข้าพระองค์
144:14 เพื่อบรรดาวัวตัวผู้ของพวกข้าพระองค์จะมีกำลังใช้แรงงาน เพื่อที่จะไม่มีใครพังเข้ามา หรือออกไป เพื่อที่จะไม่มีเสียงร้องทุกข์ในบรรดาถนนหนทางของพวกข้าพระองค์
144:15 ชนชาติที่เป็นเช่นนี้ก็เป็นสุข ใช่แล้ว ชนชาติผู้ซึ่งพระเจ้าของพวกเขาคือพระเยโฮวาห์ก็เป็นสุข


เพลงสดุดี 145

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดสรรเสริญพระเจ้าเพราะความดีและความเมตตาของพระองค์
บทเพลงสรรเสริญของดาวิด
145:1 ข้าพระองค์จะยอพระเกียรติพระองค์ ข้าแต่พระเจ้าของข้าพระองค์ โอ ข้าแต่พระมหากษัตริย์ และข้าพระองค์จะถวายสาธุการแด่พระนามของพระองค์เป็นนิตย์และเป็นนิตย์
145:2 ทุกวันข้าพระองค์จะถวายสาธุการแด่พระองค์ และข้าพระองค์จะสรรเสริญพระนามของพระองค์เป็นนิตย์และเป็นนิตย์
145:3 พระเยโฮวาห์นั้นทรงยิ่งใหญ่ และสมควรจะสรรเสริญอย่างยิ่ง และความยิ่งใหญ่ของพระองค์เหลือที่จะค้นหาได้
145:4 คนชั่วอายุหนึ่งจะสรรเสริญพระราชกิจทั้งหลายของพระองค์ให้คนอีกชั่วอายุหนึ่งฟัง และจะประกาศบรรดากิจการอันทรงอานุภาพของพระองค์
145:5 ข้าพระองค์จะกล่าวถึงเกียรติยศอันรุ่งโรจน์แห่งความสง่าผ่าเผยของพระองค์ และถึงบรรดาพระราชกิจอันมหัศจรรย์ของพระองค์
145:6 และมนุษย์จะกล่าวถึงอานุภาพแห่งบรรดากิจการอันน่าเกรงขามของพระองค์ และข้าพระองค์จะประกาศความยิ่งใหญ่ของพระองค์
145:7 พวกเขาจะกล่าวถึงการระลึกถึงความดีอันยิ่งใหญ่ของพระองค์ และจะร้องเพลงถึงความชอบธรรมของพระองค์
145:8 พระเยโฮวาห์ทรงมีพระคุณและทรงเปี่ยมด้วยพระกรุณา กริ้วช้าและมีความเมตตาอันใหญ่หลวง
145:9 พระเยโฮวาห์ทรงดีต่อทุกคน และบรรดาพระเมตตาอันอ่อนโยนของพระองค์อยู่เหนือพระราชกิจทั้งสิ้นของพระองค์
145:10 พระราชกิจทั้งสิ้นของพระองค์จะสรรเสริญพระองค์ โอ ข้าแต่พระเยโฮวาห์ และวิสุทธิชนทั้งหลายของพระองค์จะถวายสาธุการแด่พระองค์
145:11 พวกเขาจะพูดถึงสง่าราศีแห่งราชอาณาจักรของพระองค์ และกล่าวถึงฤทธานุภาพของพระองค์
145:12 เพื่อให้บุตรทั้งหลายของมนุษย์ทราบถึงบรรดากิจการอันทรงอานุภาพของพระองค์ และสง่าราศีอันรุ่งโรจน์แห่งราชอาณาจักรของพระองค์
145:13 ราชอาณาจักรของพระองค์เป็นราชอาณาจักรนิรันดร์ และอำนาจการปกครองของพระองค์ดำรงอยู่ตลอดทุกชั่วอายุ
145:14 พระเยโฮวาห์ทรงประคองทุกคนที่ล้มลง และทรงพยุงทุกคนที่โน้มตัวลงให้ลุกขึ้น
145:15 นัยน์ตาทุกดวงรอคอยพระองค์ และพระองค์ประทานอาหารแก่สิ่งมีชีวิตทั้งปวงตามเวลา
145:16 พระองค์ทรงแบพระหัตถ์ของพระองค์ และทรงให้สรรพสิ่งที่มีชีวิตอิ่มตามความปรารถนา
145:17 พระเยโฮวาห์ทรงชอบธรรมในทางทั้งสิ้นของพระองค์ และทรงบริสุทธิ์ในพระราชกิจทั้งสิ้นของพระองค์
145:18 พระเยโฮวาห์ทรงสถิตอยู่ใกล้ทุกคนที่ร้องทูลต่อพระองค์ แก่ทุกคนที่ร้องทูลต่อพระองค์ในความจริง
145:19 พระองค์จะทรงกระทำให้ความปรารถนาของบรรดาคนที่ยำเกรงพระองค์สำเร็จ พระองค์จะทรงสดับฟังเสียงร้องทูลของพวกเขาด้วย และจะทรงช่วยพวกเขาให้รอด
145:20 พระเยโฮวาห์ทรงสงวนทุกคนที่รักพระองค์ไว้ แต่เหล่าคนชั่วทุกคน พระองค์จะทรงทำลาย
145:21 ปากของข้าพเจ้าจะกล่าวคำสรรเสริญแด่พระเยโฮวาห์ และให้บรรดาเนื้อหนังทั้งสิ้นถวายสาธุการแด่พระนามอันบริสุทธิ์ของพระองค์เป็นนิตย์และเป็นนิตย์


เพลงสดุดี 146

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

นักแต่งสดุดีปฏิญาณว่าจะสรรเสริญพระเจ้าเป็นนิตย์
146:1 พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด จงสรรเสริญพระเยโฮวาห์เถิด โอ จิตใจของข้าพเจ้าเอ๋ย
146:2 ขณะที่ข้าพเจ้ามีชีวิตอยู่ ข้าพเจ้าจะสรรเสริญพระเยโฮวาห์ ข้าพเจ้าจะร้องเพลงสรรเสริญแด่พระเจ้าของข้าพเจ้าขณะที่ข้าพเจ้ายังเป็นอยู่
146:3 อย่าวางใจในบรรดาประมุข หรือในบุตรของมนุษย์ ซึ่งในตัวเขาไม่มีความช่วยเหลือเลย
146:4 ลมหายใจของเขาพรากไป เขากลับคืนสู่แผ่นดินของเขา ในวันเดียวกันนั้นเองความคิดทั้งหลายของเขาก็พินาศไป
146:5 คนที่มีพระเจ้าของยาโคบเป็นความช่วยเหลือของตนก็เป็นสุข ผู้ซึ่งความหวังของเขาอยู่ในพระเยโฮวาห์พระเจ้าของเขา
146:6 ผู้ได้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก ทะเลและบรรดาสิ่งที่อยู่ในนั้น ผู้ทรงรักษาความจริงไว้เป็นนิตย์
146:7 ผู้ทรงประกอบความยุติธรรมเพื่อคนที่ถูกบีบบังคับ ผู้ประทานอาหารแก่คนที่หิว พระเยโฮวาห์ทรงปลดปล่อยพวกนักโทษให้เป็นอิสระ
146:8 พระเยโฮวาห์ทรงเปิดตาของคนตาบอด พระเยโฮวาห์ทรงยกบรรดาคนที่โน้มตัวลงให้ลุกขึ้น พระเยโฮวาห์ทรงรักคนชอบธรรม
146:9 พระเยโฮวาห์ทรงสงวนบรรดาคนแปลกหน้าไว้ พระองค์ทรงชูกำลังลูกกำพร้าพ่อและหญิงม่าย แต่ทางของคนชั่ว พระองค์ทรงพลิกคว่ำ
146:10 พระเยโฮวาห์จะทรงครอบครองอยู่เป็นนิตย์ โอ ศิโยนเอ๋ย พระเจ้าของเจ้าจะทรงครอบครองจนถึงทุกชั่วอายุ พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด


เพลงสดุดี 147

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ผู้พยากรณ์ตักเตือนให้สรรเสริญพระเจ้า
147:1 พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด เพราะเป็นการดีที่จะร้องเพลงสรรเสริญถวายแด่พระเจ้าของพวกเรา เพราะการกระทำนั้นเป็นที่น่ายินดีและการสรรเสริญก็งดงาม
147:2 พระเยโฮวาห์ทรงก่อสร้างเยรูซาเล็มขึ้น พระองค์ทรงรวบรวมคนอิสราเอลที่ถูกกระจัดกระจายไป
147:3 พระองค์ทรงรักษาคนที่ชอกช้ำระกำใจ และทรงพันผูกบาดแผลทั้งหลายของพวกเขา
147:4 พระองค์ทรงนับจำนวนดวงดาวต่าง ๆ พระองค์ทรงเรียกพวกมันตามชื่อของพวกมันทุกดวง
147:5 องค์พระผู้เป็นเจ้าของพวกเราใหญ่ยิ่ง และทรงฤทธานุภาพอันอุดม ความเข้าใจของพระองค์นั้นวัดไม่ได้
147:6 พระเยโฮวาห์ทรงชูคนใจถ่อมขึ้น พระองค์ทรงเหวี่ยงคนชั่วลงถึงดิน
147:7 จงร้องเพลงขอบพระคุณถวายแด่พระเยโฮวาห์ จงร้องเพลงสรรเสริญพระเจ้าของพวกเราด้วยพิณเขาคู่
147:8 ผู้ทรงคลุมฟ้าสวรรค์ด้วยบรรดาเมฆ ผู้ทรงเตรียมฝนให้แก่แผ่นดินโลก ผู้ทรงกระทำให้หญ้างอกบนภูเขาทั้งหลาย
147:9 พระองค์ประทานอาหารแก่สัตว์ และแก่บรรดานกกาหนุ่มที่ร้อง
147:10 พระองค์ไม่พอพระทัยในกำลังของม้า พระองค์ไม่มีความปีติยินดีในขาของมนุษย์
147:11 พระเยโฮวาห์ทรงมีความปีติยินดีในบรรดาคนที่ยำเกรงพระองค์ ในคนทั้งหลายที่หวังในความเมตตาของพระองค์
147:12 จงสรรเสริญพระเยโฮวาห์เถิด โอ เยรูซาเล็มเอ๋ย จงสรรเสริญพระเจ้าของเจ้า โอ ศิโยนเอ๋ย
147:13 เพราะพระองค์ทรงเสริมกำลังบรรดาดาลประตูของเจ้าแล้ว พระองค์ทรงอวยพรบุตรทั้งหลายของเจ้าที่อยู่ภายในเจ้า
147:14 พระองค์ทรงกระทำให้เกิดสันติภาพในเขตแดนทั้งหลายของเจ้า และทรงให้เจ้าอิ่มด้วยข้าวสาลีที่ดีที่สุด
147:15 พระองค์ทรงส่งพระบัญญัติของพระองค์ออกไปบนแผ่นดินโลก พระวจนะของพระองค์วิ่งไปอย่างรวดเร็ว
147:16 พระองค์ประทานหิมะเหมือนอย่างขนแกะ พระองค์ทรงหว่านน้ำค้างแข็งขาวเหมือนอย่างขี้เถ้า
147:17 พระองค์ทรงโยนน้ำแข็งของพระองค์ออกไปเหมือนอย่างเศษอาหาร ใครจะยืนอยู่ต่อหน้าความหนาวของพระองค์ได้
147:18 พระองค์ทรงส่งพระวจนะของพระองค์ออกไป และละลายพวกเขาเสีย พระองค์ทรงทำให้ลมของพระองค์พัดไปมา และให้น้ำทั้งหลายไหล
147:19 พระองค์ทรงสำแดงพระวจนะของพระองค์แก่ยาโคบ บรรดากฎเกณฑ์ของพระองค์และคำตัดสินของพระองค์แก่อิสราเอล
147:20 พระองค์มิได้ทรงประกอบกิจเช่นนี้แก่ประชาชาติอื่นใด และสำหรับบรรดาคำตัดสินของพระองค์นั้น พวกเขาไม่รู้จักคำตัดสินเหล่านั้นเลย พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด


เพลงสดุดี 148

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

นักแต่งสดุดีตักเตือนให้สรรเสริญพระเจ้า
148:1 พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด พวกท่านจงสรรเสริญพระเยโฮวาห์จากฟ้าสวรรค์ทั้งหลาย จงสรรเสริญพระองค์ในที่สูงทั้งหลาย
148:2 พวกท่านจงสรรเสริญพระองค์ ทูตสวรรค์ทั้งปวงของพระองค์ พวกท่านจงสรรเสริญพระองค์ พลโยธาทั้งสิ้นของพระองค์
148:3 พวกเจ้าจงสรรเสริญพระองค์ ดวงอาทิตย์และดวงจันทร์ จงสรรเสริญพระองค์ พวกเจ้า ดวงดาวทั้งมวลแห่งความสว่าง
148:4 จงสรรเสริญพระองค์ พวกเจ้า ฟ้าสวรรค์แห่งฟ้าสวรรค์ทั้งปวง และพวกเจ้าน้ำทั้งหลายที่อยู่เหนือฟ้าสวรรค์ทั้งหลาย
148:5 ขอให้สิ่งเหล่านั้นสรรเสริญพระนามของพระเยโฮวาห์ เพราะพระองค์ได้ทรงบัญชา และสิ่งเหล่านั้นได้ถูกเนรมิตขึ้นมา
148:6 พระองค์ทรงสถาปนาพวกมันไว้เป็นนิตย์และเป็นนิตย์ด้วย พระองค์ได้ตรัสพระดำรัสสั่งซึ่งจะไม่ล่วงพ้นไป
148:7 จงสรรเสริญพระเยโฮวาห์จากแผ่นดินโลก พวกเจ้ามังกรทั้งหลาย และที่ลึกทั้งปวง
148:8 ไฟและลูกเห็บ หิมะและไอน้ำ ลมพายุที่กระทำให้พระวจนะของพระองค์สำเร็จ
148:9 บรรดาภูเขาและเนินเขาทั้งปวง บรรดาต้นไม้มีผลและไม้สนซีดาร์ทั้งปวง
148:10 บรรดาสัตว์ป่าและสัตว์ใช้งานทั้งปวง สัตว์เลื้อยคลานทั้งหลายและนกที่บินได้
148:11 บรรดากษัตริย์แห่งแผ่นดินโลกและชนชาติทั้งปวง บรรดาประมุขและผู้พิพากษาทั้งปวงแห่งแผ่นดินโลก
148:12 ทั้งคนหนุ่มและสาว ๆ คนชราและเด็ก ๆ
148:13 ขอให้ทั้งหลายเหล่านี้สรรเสริญพระนามของพระเยโฮวาห์ เพราะพระนามของพระองค์เท่านั้นที่ประเสริฐ สง่าราศีของพระองค์อยู่เหนือแผ่นดินโลกและฟ้าสวรรค์
148:14 พระองค์ทรงยกย่องเขาแห่งประชากรของพระองค์ด้วย ผู้ทรงเป็นที่สรรเสริญของวิสุทธิชนทั้งปวงของพระองค์ คือของลูกหลานของอิสราเอล ประชากรที่อยู่ใกล้พระองค์ พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด


เพลงสดุดี 149

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การตักเตือนให้สรรเสริญพระเจ้าเพราะพระองค์ทรงรักศิโยน
149:1 พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด จงร้องเพลงบทใหม่ถวายแด่พระเยโฮวาห์ และการสรรเสริญถวายแด่พระองค์ในชุมนุมชนของบรรดาวิสุทธิชน
149:2 ขอให้อิสราเอลเปรมปรีดิ์ในพระองค์ผู้ที่ได้เนรมิตสร้างเขา ขอให้บุตรทั้งหลายแห่งศิโยนปีติยินดีในกษัตริย์ของพวกเขา
149:3 ขอให้พวกเขาสรรเสริญพระนามของพระองค์ในการเต้นรำ ขอให้พวกเขาถวายเพลงสรรเสริญทั้งหลายแด่พระองค์ด้วยรำมะนาและพิณเขาคู่
149:4 เพราะพระเยโฮวาห์ทรงมีความปีติยินดีในประชากรของพระองค์ พระองค์จะทรงประดับคนใจถ่อมด้วยความรอด
149:5 ขอให้วิสุทธิชนทั้งหลายเริงโลดในสง่าราศี ขอให้พวกเขาร้องเพลงเสียงดังบนที่นอนของพวกเขา
149:6 ขอให้คำสรรเสริญอย่างสูงแด่พระเจ้าอยู่ในปากของพวกเขา และขอให้ดาบสองคมอยู่ในมือของพวกเขา
149:7 เพื่อทำการแก้แค้นต่อพวกคนต่างชาติ และทำการลงโทษต่อชนชาติทั้งหลาย
149:8 เพื่อเอาโซ่ตรวนล่ามบรรดากษัตริย์ของพวกเขา และเอาเครื่องเหล็กจองจำล่ามบรรดาขุนนางของพวกเขา
149:9 เพื่อจะกระทำแก่พวกเขาตามคำพิพากษาที่ถูกเขียนไว้แล้ว นี่เป็นเกียรติแก่วิสุทธิชนทั้งปวงของพระองค์ พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด


เพลงสดุดี 150

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การตักเตือนให้สรรเสริญพระเจ้าด้วยเครื่องดนตรีต่าง ๆ
150:1 พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด จงสรรเสริญพระเจ้าในสถานบริสุทธิ์ของพระองค์ จงสรรเสริญพระองค์ในพื้นฟ้าอากาศแห่งฤทธานุภาพของพระองค์
150:2 จงสรรเสริญพระองค์เพราะบรรดากิจการอันทรงอานุภาพของพระองค์ จงสรรเสริญพระองค์ตามความยิ่งใหญ่อันเลิศล้ำของพระองค์
150:3 จงสรรเสริญพระองค์ด้วยเสียงแตร จงสรรเสริญพระองค์ด้วยพิณใหญ่และพิณเขาคู่
150:4 จงสรรเสริญพระองค์ด้วยรำมะนาและการเต้นรำ จงสรรเสริญพระองค์ด้วยบรรดาเครื่องสายและขลุ่ย
150:5 จงสรรเสริญพระองค์ด้วยฉาบที่มีเสียงดัง จงสรรเสริญพระองค์ด้วยฉาบที่ทำเสียงสูง
150:6 จงให้ทุกสิ่งที่มีลมหายใจสรรเสริญพระเยโฮวาห์ พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด


สุภาษิต 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คนที่มีสติปัญญาจะเกรงกลัวพระเยโฮวาห์
1:1 สุภาษิตทั้งหลายของซาโลมอน โอรสของดาวิด กษัตริย์แห่งอิสราเอล
1:2 เพื่อให้รู้จักสติปัญญาและคำสั่งสอน เพื่อให้รับรู้บรรดาถ้อยคำแห่งความเข้าใจ
1:3 เพื่อให้รับคำสั่งสอนแห่งสติปัญญา ความเที่ยงธรรม ความยุติธรรมและความเที่ยงตรง
1:4 เพื่อให้ความหยั่งรู้แก่คนเขลา ให้ความรู้และความเฉลียวฉลาดแก่คนหนุ่ม
1:5 คนที่มีสติปัญญาจะได้ยินและจะเพิ่มพูนการเรียนรู้ และคนที่มีความเข้าใจจะได้คำปรึกษาที่ฉลาด
1:6 เพื่อให้เข้าใจสุภาษิตและการแก้สุภาษิตนั้น บรรดาถ้อยคำของคนที่มีสติปัญญาและบรรดาคำกล่าวที่ลึกลับของพวกเขา
1:7 ความยำเกรงพระเยโฮวาห์เป็นการเริ่มต้นแห่งความรู้ แต่บรรดาคนโง่ดูหมิ่นสติปัญญาและคำสั่งสอน
1:8 บุตรชายของเราเอ๋ย จงฟังคำสั่งสอนของพ่อเจ้า และอย่าละทิ้งกฎเกณฑ์ของแม่เจ้า
1:9 เพราะทั้งสองนั้นจะเป็นเครื่องประดับแห่งพระคุณแก่ศีรษะของเจ้า และเป็นโซ่ห้อยคอของเจ้า
1:10 บุตรชายของเราเอ๋ย ถ้าพวกคนบาปชักชวนเจ้า เจ้าอย่าได้ยอมตาม
1:11 ถ้าพวกเขากล่าวว่า “มากับพวกเราเถิด ให้พวกเราหมอบคอยเอาเลือด ให้พวกเราซ่อนตัวซุ่มดักคนไร้ผิดโดยไม่มีเหตุเถิด
1:12 ให้พวกเรากลืนพวกเขาทั้งเป็นเหมือนอย่างแดนคนตาย และทั้งตัวเหมือนอย่างคนทั้งหลายที่ลงไปสู่หลุมฝังศพ
1:13 พวกเราจะพบของประเสริฐทุกอย่าง พวกเราจะบรรจุบ้านทั้งหลายของพวกเราให้เต็มด้วยของที่ริบได้
1:14 เจ้าจงเข้าส่วนในท่ามกลางพวกเรา ให้พวกเราทุกคนมีเงินถุงเดียวกัน”
1:15 บุตรชายของเราเอ๋ย เจ้าอย่าเดินในทางนั้นกับพวกเขา จงยับยั้งเท้าของเจ้าจากวิถีของพวกเขา
1:16 เพราะว่าเท้าของพวกเขาวิ่งไปหาความชั่วร้าย และรีบเร่งที่จะทำให้โลหิตตก
1:17 แน่นอน ที่จะขึงข่ายไว้ในสายตาของนกใด ๆ ก็ไร้ผล
1:18 และพวกเขาหมอบคอยเอาโลหิตของตนเอง พวกเขาซ่อนตัวซุ่มดักชีวิตของพวกเขาเอง
1:19 วิธีการทั้งหลายของบรรดาคนที่โลภเอากำไรก็อย่างนี้แหละ ซึ่งเอาชีวิตของผู้เป็นเจ้าของสิ่งเหล่านั้นไปเสีย
1:20 สติปัญญาร้องเรียกอยู่ภายนอก เธอเปล่งเสียงของเธอตามถนน
1:21 เธอร้องเรียกในสถานที่ใหญ่แห่งการชุมนุมกัน ในทางเข้าแห่งบรรดาประตูเมือง ในตัวนครเธอเอ่ยบรรดาถ้อยคำของเธอ โดยกล่าวว่า
1:22 “คนเขลาเอ๋ย พวกเจ้าจะรักความเขลาไปนานสักเท่าใด และบรรดาคนมักเยาะเย้ยจะชื่นชมยินดีในการเยาะเย้ยของตนนานเท่าใด และคนโง่ทั้งหลายจะเกลียดความรู้นานเท่าใด
1:23 เจ้าทั้งหลายจงหันกลับเพราะคำตักเตือนของเรา ดูเถิด เราจะเทวิญญาณของเราให้แก่พวกเจ้า เราจะทำให้พวกเจ้ารู้จักบรรดาถ้อยคำของเรา
1:24 เพราะเราได้เรียกแล้วและพวกเจ้าได้ปฏิเสธ เราได้เหยียดมือของเราออกและไม่มีมนุษย์คนใดเอาใจใส่
1:25 แต่พวกเจ้าได้ปฏิเสธคำแนะนำทุกอย่างของเรา และไม่ยอมรับคำตักเตือนของเราเลย
1:26 เราจะหัวเราะเยาะความหายนะของพวกเจ้าด้วย เราจะเยาะเย้ยเมื่อความหวาดกลัวของพวกเจ้ามาถึง
1:27 เมื่อความหวาดกลัวของพวกเจ้ามาถึงเหมือนอย่างการรกร้างว่างเปล่า และความพินาศของพวกเจ้ามาถึงเหมือนอย่างลมหมุน เมื่อความยุ่งยากและความปวดร้าวมาถึงพวกเจ้า
1:28 แล้วพวกเขาจะร้องทูลต่อเรา แต่เราจะไม่ตอบ พวกเขาจะแสวงหาเราอย่างขมีขมัน แต่พวกเขาจะไม่พบเรา
1:29 เพราะว่าพวกเขาได้เกลียดชังความรู้ และมิได้เลือกเอาความยำเกรงพระเยโฮวาห์
1:30 พวกเขาไม่ยอมรับคำแนะนำของเราเลย พวกเขาได้เหยียดหยามคำตักเตือนทั้งสิ้นของเรา
1:31 เพราะฉะนั้น พวกเขาจะกินผลแห่งทางของพวกเขาเอง และจะอิ่มด้วยบรรดากลวิธีของพวกเขาเอง
1:32 เพราะการหันกลับของบรรดาคนเขลาจะสังหารพวกเขา และความเจริญของบรรดาคนโง่จะทำลายพวกเขาเสีย
1:33 แต่ผู้ใดก็ตามที่ฟังเราจะอาศัยอยู่อย่างปลอดภัย และจะอยู่อย่างสงบสุขปราศจากความกลัวความชั่วร้าย”


สุภาษิต 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

พระเจ้าประทานสติปัญญา
2:1 บุตรชายของเราเอ๋ย ถ้าเจ้าจะรับบรรดาถ้อยคำของเรา และสะสมบรรดาคำบัญชาของเราไว้กับเจ้า
2:2 จนเจ้าเอียงหูของเจ้าเข้าหาสติปัญญา และตั้งใจของเจ้าเข้าหาความเข้าใจ
2:3 ใช่แล้ว ถ้าเจ้าร้องหาความรู้ และเปล่งเสียงของเจ้าร้องขอความเข้าใจ
2:4 ถ้าเจ้าแสวงหาสติปัญญาเหมือนอย่างเงิน และค้นหาสติปัญญาเหมือนอย่างขุมทรัพย์ที่ซ่อนไว้
2:5 แล้วเจ้าจะเข้าใจความยำเกรงพระเยโฮวาห์ และพบความรู้ของพระเจ้า
2:6 เพราะพระเยโฮวาห์ประทานสติปัญญา ความรู้และความเข้าใจออกมาจากพระโอษฐ์ของพระองค์
2:7 พระองค์ทรงสะสมสติปัญญาอันดีไว้สำหรับคนชอบธรรม พระองค์ทรงเป็นดั้งสำหรับคนทั้งหลายที่ดำเนินอย่างเที่ยงธรรม
2:8 พระองค์ทรงรักษาบรรดาวิถีแห่งความยุติธรรม และทรงสงวนทางของเหล่าวิสุทธิชนของพระองค์ไว้
2:9 แล้วเจ้าจะเข้าใจความชอบธรรม ความยุติธรรม และความเที่ยงตรง ใช่แล้ว วิถีที่ดีทุกสาย
2:10 เมื่อสติปัญญาเข้ามาในใจของเจ้า และความรู้เป็นที่ร่มรื่นแก่จิตใจของเจ้า
2:11 ความเฉลียวฉลาดจะสงวนเจ้าไว้ ความเข้าใจจะรักษาเจ้าไว้
2:12 เพื่อช่วยเจ้าให้พ้นจากทางของคนชั่วร้าย จากคนที่พูดบรรดาสิ่งที่ตลบตะแลง
2:13 ผู้ทอดทิ้งบรรดาวิถีแห่งความเที่ยงธรรม เพื่อเดินในทางทั้งหลายแห่งความมืด
2:14 ผู้เปรมปรีดิ์ที่จะกระทำความชั่วร้าย และชื่นชมยินดีในการตลบตะแลงของคนชั่ว
2:15 ผู้ซึ่งบรรดาทางของพวกเขานั้นคดเคี้ยว และพวกเขาตลบตะแลงในวิถีทั้งหลายของตน
2:16 เพื่อช่วยเจ้าให้พ้นจากหญิงชั่ว คือจากหญิงสัญจรซึ่งป้อยอด้วยคำทั้งหลายของนาง
2:17 ผู้ซึ่งทอดทิ้งผู้นำทางแห่งวัยสาวของนางเสีย และลืมพันธสัญญาของพระเจ้าของนาง
2:18 เพราะบ้านของนางเอนไปสู่ความตาย และวิถีทั้งหลายของนางไปสู่ชาวคนตาย
2:19 ไม่มีใครที่เข้าไปหานางแล้วกลับมาอีก และพวกเขาไม่ยึดมั่นในวิถีเหล่านั้นแห่งชีวิต
2:20 เพื่อเจ้าจะได้ดำเนินในทางของคนดี และรักษาวิถีทั้งหลายของคนชอบธรรมไว้
2:21 เพราะว่าคนเที่ยงธรรมจะได้อาศัยอยู่ในแผ่นดิน และคนดีพร้อมจะคงอยู่ในแผ่นดินนั้น
2:22 แต่คนชั่วจะถูกตัดขาดเสียจากแผ่นดินโลก และบรรดาคนละเมิดจะถูกถอนรากออกไปจากแผ่นดินโลกเสีย


สุภาษิต 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

จงถวายเกียรติแด่พระเยโฮวาห์จึงได้สติปัญญา
3:1 บุตรชายของเราเอ๋ย อย่าลืมกฎเกณฑ์ของเรา แต่ให้ใจของเจ้ารักษาบัญญัติทั้งหลายของเรา
3:2 เพราะสิ่งเหล่านี้จะเพิ่มวันเดือนปี ชีวิตยืนยาว และสันติสุขแก่เจ้า
3:3 อย่าให้ความเมตตาและความจริงทอดทิ้งเจ้า จงผูกพวกมันไว้รอบคอของเจ้า จงเขียนพวกมันไว้ที่แผ่นจารึกแห่งใจของเจ้า
3:4 ดังนั้น เจ้าจะพบความโปรดปรานและความเข้าใจอันดีในสายพระเนตรของพระเจ้าและในสายตาของมนุษย์
3:5 จงวางใจในพระเยโฮวาห์ด้วยสุดใจของเจ้า และอย่าพึ่งพาความเข้าใจของตนเอง
3:6 ในทางทั้งหลายของเจ้าจงยอมรับพระองค์ และพระองค์จะทรงนำวิถีทั้งหลายของเจ้า
3:7 อย่าทำตัวฉลาดในสายตาของตนเอง จงยำเกรงพระเยโฮวาห์ และออกไปเสียจากความชั่วร้าย
3:8 การกระทำเช่นนี้จะเป็นสุขภาพแก่สะดือของเจ้า และเป็นไขแก่กระดูกทั้งหลายของตน
3:9 จงถวายเกียรติแด่พระเยโฮวาห์ด้วยทรัพย์สินของเจ้า และด้วยผลแรกแห่งการเพิ่มขึ้นทั้งสิ้นของเจ้า
3:10 แล้วบรรดายุ้งฉางของเจ้าจะเต็มด้วยความอุดม และบ่อย่ำองุ่นทั้งหลายของเจ้าจะโพล่งออกมาด้วยน้ำองุ่นใหม่
3:11 บุตรชายของเราเอ๋ย อย่าเหยียดหยามการตีสอนของพระเยโฮวาห์ หรือเบื่อหน่ายต่อการตักเตือนของพระองค์
3:12 เพราะพระเยโฮวาห์ทรงตักเตือนผู้ที่พระองค์ทรงรัก เหมือนอย่างบิดาตักเตือนบุตรชายคนที่เขาชื่นชมยินดี
3:13 มนุษย์ที่พบสติปัญญาและคนที่ได้ความเข้าใจ ก็เป็นสุข
3:14 เพราะผลที่ได้จากสติปัญญานั้นย่อมดีกว่าผลที่ได้จากเงินและกำไรนั้นย่อมดีกว่าทองคำเนื้อดี
3:15 เธอประเสริฐกว่าบรรดาทับทิม และทุกสิ่งที่เจ้าปรารถนาจะเปรียบกับเธอไม่ได้
3:16 ชีวิตยืนยาวอยู่ในมือขวาของเธอ และในมือซ้ายของเธอมีความมั่งคั่งและเกียรติยศ
3:17 บรรดาทางของเธอเป็นทางทั้งหลายแห่งความร่มรื่น และวิถีทั้งสิ้นของเธอคือสันติภาพ
3:18 เธอเป็นต้นไม้แห่งชีวิตแก่คนทั้งหลายที่ยึดเธอไว้ และทุกคนที่เก็บเธอไว้แน่นก็เป็นสุข
3:19 โดยสติปัญญาพระเยโฮวาห์ได้ทรงเนรมิตสร้างแผ่นดินโลก โดยความเข้าใจ พระองค์ได้ทรงสถาปนาฟ้าสวรรค์ทั้งหลาย
3:20 โดยความรู้ของพระองค์น้ำบาดาลก็ปะทุออกมา และบรรดาเมฆก็หยาดน้ำค้างลงมา
3:21 บุตรชายของเราเอ๋ย อย่าให้ทั้งสองนี้หนีไปจากสายตาของเจ้า จงรักษาสติปัญญาอันดีและความเฉลียวฉลาดไว้
3:22 ดังนั้นทั้งสองจะเป็นชีวิตแก่จิตใจของเจ้า และจะเป็นความงดงามประดับคอของเจ้า
3:23 แล้วเจ้าจะดำเนินในทางของเจ้าอย่างปลอดภัย และเท้าของเจ้าจะไม่สะดุด
3:24 เมื่อเจ้านอนลง เจ้าจะไม่กลัว ใช่แล้ว เจ้าจะนอนลงและการนอนหลับของเจ้าจะผาสุกสดชื่น
3:25 อย่าหวาดกลัวความกลัวที่มาอย่างฉับพลัน หรือการทำลายล้างของคนชั่ว เมื่อมันมาถึง
3:26 เพราะพระเยโฮวาห์จะทรงเป็นความไว้เนื้อเชื่อใจของเจ้า และจะทรงรักษาเท้าของเจ้าให้พ้นจากการถูกจับ
3:27 อย่าหน่วงเหนี่ยวสิ่งดีไว้จากบรรดาคนที่สมควรจะได้รับ เมื่อสิ่งนี้อยู่ในอำนาจแห่งมือของเจ้าที่จะกระทำได้
3:28 อย่าพูดกับเพื่อนบ้านของเจ้าว่า “ไปเถอะ และกลับมาอีก และพรุ่งนี้ข้าจะให้” เมื่อเจ้ามีสิ่งนั้นอยู่ข้าง ๆ เจ้า
3:29 อย่าวางแผนงานชั่วร้ายต่อเพื่อนบ้านของเจ้า ขณะเขาอาศัยอยู่อย่างปลอดภัยข้าง ๆ เจ้า
3:30 อย่าโต้แย้งกับผู้ใดโดยไม่มีเหตุ ถ้าเขามิได้ทำอันตรายอย่างใดแก่เจ้า
3:31 อย่าอิจฉาผู้บีบบังคับ และอย่าเลือกทางใด ๆ ของเขาเลย
3:32 เพราะคนตลบตะแลงเป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์ แต่ข้อลึกลับของพระองค์นั้นอยู่กับคนชอบธรรม
3:33 คำสาปแช่งของพระเยโฮวาห์อยู่ในบ้านของคนชั่วร้าย แต่พระองค์ทรงอวยพรที่อยู่อาศัยของคนชอบธรรม
3:34 แน่นอนพระองค์ทรงเยาะเย้ยคนที่มักเยาะเย้ย แต่พระองค์ประทานพระคุณแก่คนที่ถ่อมใจลง
3:35 คนที่มีสติปัญญาจะได้เกียรติเป็นมรดก แต่ความอับอายจะเป็นการเลื่อนยศของบรรดาคนโง่


สุภาษิต 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

สติปัญญาจากบิดา
4:1 พวกเจ้า บุตรทั้งหลายเอ๋ย จงฟังคำสั่งสอนของพ่อ และให้ตั้งใจฟังเพื่อจะได้รับรู้ความเข้าใจ
4:2 เพราะเราให้หลักคำสอนอันดีแก่พวกเจ้า พวกเจ้าอย่าละทิ้งกฎเกณฑ์ของเรา
4:3 เพราะเราเป็นลูกชายของพ่อเรา อ่อนโยนและเป็นที่รักคนเดียวในสายตาของแม่เรา
4:4 บิดาสอนเราด้วย และพูดกับเราว่า “ให้ใจของเจ้าเก็บบรรดาถ้อยคำของเราไว้ จงรักษาบัญญัติทั้งหลายของเรา และมีชีวิตอยู่
4:5 จงได้สติปัญญา จงได้ความเข้าใจ อย่าลืมมันเสีย ทั้งอย่าหันกลับจากบรรดาถ้อยคำแห่งปากของเรา
4:6 อย่าทอดทิ้งเธอ และเธอจะสงวนเจ้าไว้ จงรักเธอ และเธอจะรักษาเจ้าไว้
4:7 สติปัญญาเป็นสิ่งสำคัญที่สุด ฉะนั้นจงได้สติปัญญา และพร้อมกับทุกสิ่งที่เจ้าได้นั้น จงได้ความเข้าใจ
4:8 จงยกชูเธอ และเธอจะเลื่อนยศเจ้า เธอจะนำเจ้ามาถึงเกียรติยศ เมื่อเจ้ากอดเธอไว้
4:9 เธอจะให้เครื่องประดับแห่งพระคุณแก่ศีรษะของเจ้า เธอจะมอบมงกุฎแห่งสง่าราศีแก่เจ้า”
4:10 โอ บุตรชายของเราเอ๋ย จงฟังและรับบรรดาถ้อยคำของเรา และปีทั้งหลายแห่งชีวิตของเจ้าจะมากหลาย
4:11 เราได้สอนเจ้าในทางแห่งสติปัญญาแล้ว เราได้นำเจ้าในบรรดาวิถีที่ถูกต้อง
4:12 เมื่อเจ้าไปมา ย่างเท้าของเจ้าจะไม่ถูกขัดขวาง และเมื่อเจ้าวิ่ง เจ้าจะไม่สะดุด
4:13 จงยึดคำสั่งสอนไว้ให้มั่น และอย่าปล่อยเธอไป จงรักษาเธอไว้ เพราะเธอเป็นชีวิตของเจ้า
4:14 อย่าเข้าไปในวิถีของคนชั่ว และอย่าไปในทางของบรรดาคนชั่วร้าย
4:15 จงหลีกเลี่ยงมันเสีย อย่าผ่านมันไปเลย จงหันไปเสียจากมัน และจงผ่านเลยไป
4:16 เพราะพวกเขาไม่ยอมนอน หากพวกเขาไม่ได้ทำการประทุษร้ายเสียก่อน และการนอนหลับของพวกเขาถูกพรากไปเสีย หากพวกเขาไม่ได้ทำให้บางคนล้มลง
4:17 เพราะพวกเขารับประทานอาหารแห่งความชั่ว และดื่มเหล้าองุ่นแห่งความทารุณ
4:18 แต่วิถีของคนชอบธรรมเหมือนอย่างแสงอรุณ ซึ่งฉายสุกใสยิ่งขึ้น ๆ จนเต็มวัน
4:19 ทางของคนชั่วก็เหมือนอย่างความมืด พวกเขาไม่ทราบว่าพวกเขาสะดุดอะไรเข้า
4:20 บุตรชายของเราเอ๋ย จงตั้งใจต่อบรรดาถ้อยคำของเรา จงเอียงหูของเจ้าเข้าหาบรรดาถ้อยคำของเรา
4:21 อย่าให้พวกมันหนีไปจากสายตาของเจ้า จงรักษาพวกมันไว้ท่ามกลางใจของเจ้า
4:22 เพราะพวกมันเป็นชีวิตแก่บรรดาคนที่พบพวกมัน และเป็นสุขภาพแก่เนื้อหนังทั้งสิ้นของคนเหล่านั้น
4:23 จงรักษาใจของเจ้าไว้ด้วยความระมัดระวังทั้งสิ้น เพราะว่าสิ่งต่าง ๆ แห่งชีวิตล้วนผุดออกมาจากใจ
4:24 จงให้ปากที่พูดตลบตะแลงอยู่ห่างเสียจากเจ้า และให้ริมฝีปากคดเคี้ยวอยู่ห่างไกลจากเจ้า
4:25 จงให้ตาของเจ้ามองตรงไปข้างหน้า และให้หนังตาของเจ้ามองตรงไปข้างหน้าเจ้า
4:26 จงพิจารณาวิถีแห่งเท้าของเจ้า และให้ทางทั้งสิ้นของเจ้ามั่นคง
4:27 อย่าเหไปข้างขวามือหรือหันไปข้างซ้ายมือ จงถอนเท้าของเจ้าออกเสียจากความชั่วร้าย


สุภาษิต 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

จงระวังผู้หญิงชั่ว
5:1 บุตรชายของเราเอ๋ย จงตั้งใจต่อสติปัญญาของเรา และจงเอียงหูของเจ้าเข้าหาความเข้าใจของเรา
5:2 เพื่อเจ้าจะได้เอาใจใส่ความเฉลียวฉลาด และเพื่อริมฝีปากของเจ้าจะได้รักษาความรู้ไว้
5:3 เพราะริมฝีปากของหญิงชั่วนั้นก็หยาดออกมาเหมือนอย่างรวงผึ้ง และปากของนางลื่นยิ่งกว่าน้ำมัน
5:4 แต่ที่สุดปลายของนางขมขื่นเหมือนอย่างบอระเพ็ด คมเหมือนอย่างดาบสองคม
5:5 เท้าของนางก้าวลงไปสู่ความตาย บรรดาย่างเท้าของนางติดตามวิถีสู่นรก
5:6 เกรงว่าเจ้าจะครุ่นคิดวิถีแห่งชีวิต ทางทั้งหลายของนางเคลื่อนที่ไปมาได้ เพื่อเจ้าจะทราบทางเหล่านั้นไม่ได้
5:7 ฉะนั้น โอ พวกเจ้า บุตรทั้งหลายเอ๋ย บัดนี้จงฟังเรา และอย่าพรากจากบรรดาถ้อยคำแห่งปากของเรา
5:8 จงหลีกทางของเจ้าให้ไกลจากนาง และอย่าเข้ามาใกล้ประตูบ้านของนาง
5:9 เกรงว่าเจ้าจะให้เกียรติของเจ้าแก่คนอื่น และให้ปีเดือนทั้งหลายของเจ้าแก่คนโหดร้าย
5:10 เกรงว่าพวกคนแปลกหน้าจะเต็มไปด้วยความมั่งคั่งของเจ้า และบรรดางานอันเหน็ดเหนื่อยของเจ้าตกอยู่ในบ้านของคนแปลกหน้า
5:11 และเจ้าคร่ำครวญในที่สุด เมื่อเนื้อหนังและร่างกายของเจ้าถูกล้างผลาญ
5:12 และกล่าวว่า “ข้าเคยเกลียดชังคำสั่งสอนเสียจริง ๆ และใจของข้าได้เหยียดหยามคำตักเตือน
5:13 และไม่เคยเชื่อฟังเสียงของครูทั้งหลายของข้า หรือเอียงหูของข้าให้แก่คนเหล่านั้นที่ได้สั่งสอนข้า
5:14 ข้าเกือบจะอยู่ในความชั่วร้ายทั้งสิ้นอยู่แล้ว ในท่ามกลางชุมนุมชนและในที่ชุมนุม”
5:15 จงดื่มน้ำจากบ่อเก็บน้ำของเจ้าเอง และน้ำทั้งหลายที่ไหลออกจากบ่อน้ำของเจ้าเอง
5:16 จงให้น้ำพุทั้งหลายของเจ้าแพร่กระจายออกไป และบรรดาแม่น้ำแห่งน้ำทั้งหลายนั้นไหลไปตามถนนต่าง ๆ
5:17 จงให้น้ำเหล่านั้นเป็นของเจ้าเองแต่ผู้เดียว และไม่ใช่ของพวกคนแปลกหน้าที่อยู่ร่วมกับเจ้า
5:18 จงให้น้ำพุของเจ้าได้รับพร และจงเปรมปรีดิ์อยู่กับภรรยาแห่งวัยหนุ่มของเจ้า
5:19 จงให้นางเป็นเหมือนอย่างกวางตัวเมียที่น่าพิศวาสและเป็นเหมือนอย่างกวางโรที่น่ารื่นรมย์ จงให้ถันของนางทำให้เจ้าพึงพอใจอยู่ทุกเวลา และจงดื่มด่ำอยู่กับความรักของนางเสมอ
5:20 บุตรชายของเราเอ๋ย และทำไมเจ้าจะเคลิบเคลิ้มอยู่กับหญิงชั่ว และโอบกอดอกของหญิงสัญจรเล่า
5:21 เพราะว่าทางทั้งหลายของมนุษย์ก็อยู่เบื้องหน้าพระเนตรของพระเยโฮวาห์ และพระองค์ทรงใคร่ครวญวิถีทั้งสิ้นของเขา
5:22 ความชั่วช้าของเขาเองจะดักคนชั่วร้ายเอง และเขาจะติดอยู่กับบรรดาสายแอกแห่งบาปทั้งหลายของเขา
5:23 เขาจะตายโดยปราศจากคำสั่งสอน และในความใหญ่โตแห่งความโง่เขลาของเขา เขาจะหลงเจิ่นไป


สุภาษิต 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คำเตือนเรื่องการค้ำประกัน การเกียจคร้าน ความหยิ่ง การเป็นพยานเท็จและการเล่นชู้
6:1 บุตรชายของเราเอ๋ย ถ้าเจ้าเป็นผู้ประกันเพื่อเพื่อนของเจ้า ถ้าเจ้าได้ลงมือของเจ้าทำสัญญากับคนแปลกหน้าแล้ว
6:2 เจ้าก็ติดกับดักด้วยบรรดาถ้อยคำแห่งปากของเจ้า เจ้าก็ถูกจับด้วยบรรดาถ้อยคำแห่งปากของเจ้า
6:3 บุตรชายของเราเอ๋ย บัดนี้จงทำอย่างนี้และช่วยตัวเจ้าให้รอดเถิด เมื่อเจ้าตกอยู่ในกำมือเพื่อนของเจ้าแล้ว จงไป ถ่อมตัวเจ้าลง และวิงวอนเพื่อนของเจ้า
6:4 อย่าให้ตาของเจ้าหลับลง และอย่าให้หนังตาของเจ้าปรือไป
6:5 เหมือนอย่างกวางโรจงช่วยตัวของเจ้าเองให้พ้นจากมือของพราน และเหมือนอย่างนกจากมือของคนจับนก
6:6 จงไปหามด เจ้าคนเกียจคร้านเอ๋ย จงพิจารณาดูทางทั้งหลายของมัน และจงได้สติปัญญา
6:7 ซึ่งไม่มีผู้นำทาง ผู้ดูแลหรือผู้ปกครอง
6:8 มันเตรียมอาหารของมันในฤดูร้อน และส่ำสมอาหารของมันในฤดูเกี่ยว
6:9 เจ้าจะนอนหลับนานเท่าใด โอ คนเกียจคร้านเอ๋ย เมื่อไรเจ้าจะลุกขึ้นจากหลับของเจ้า
6:10 กระนั้นการหลับนิด การตาปรือหน่อย การกอดมือเพื่อหลับนิดหน่อย
6:11 แล้วความจนของเจ้าจะมาเหมือนอย่างคนที่เดินทาง และความขัดสนของเจ้าเหมือนอย่างคนที่ถืออาวุธ
6:12 คนเหลวไหล คนชั่ว เที่ยวไปด้วยปากที่พูดตลบตะแลง
6:13 เขาขยิบตาด้วยตาของเขา เขาพูดด้วยเท้าของตน เขาสอนด้วยบรรดานิ้วของเขา
6:14 ความตลบตะแลงอยู่ในใจของเขา เขาปองความชั่วร้ายอยู่เรื่อยไป เขาหว่านความบาดหมาง
6:15 เพราะฉะนั้นความหายนะของเขาจะมาถึงปัจจุบันทันด่วน ฉับพลันนั้นเองเขาจะแตกอย่างรักษาไม่ได้
6:16 หกสิ่งเหล่านี้พระเยโฮวาห์ทรงเกลียดชัง ใช่แล้ว มีเจ็ดสิ่งเป็นที่น่าสะอิดสะเอียนต่อพระองค์
6:17 สายตาที่หยิ่งยโส ลิ้นที่มุสา และมือที่ทำให้โลหิตที่ไร้ผิดตก
6:18 ใจที่คิดแผนงานชั่ว เท้าที่รีบวิ่งไปสู่การประทุษร้าย
6:19 พยานเท็จที่พูดมุสา และคนที่หว่านความบาดหมางท่ามกลางพวกพี่น้อง
6:20 บุตรชายของเราเอ๋ย จงรักษาบัญญัติของพ่อเจ้าไว้ และอย่าละทิ้งกฎเกณฑ์ของแม่เจ้า
6:21 จงมัดพวกมันไว้บนใจของเจ้าเสมอ และผูกพวกมันไว้รอบคอของเจ้า
6:22 เมื่อเจ้าไปมา มันจะนำเจ้า เมื่อเจ้านอนหลับ มันจะรักษาเจ้าไว้ และเมื่อเจ้าตื่นขึ้น มันจะพูดกับเจ้า
6:23 เพราะพระบัญญัติเป็นประทีป และพระราชบัญญัติเป็นความสว่าง และบรรดาคำตักเตือนแห่งการสั่งสอนเป็นทางแห่งชีวิต
6:24 เพื่อรักษาเจ้าไว้จากหญิงชั่วร้าย จากคำป้อยอแห่งลิ้นของหญิงชั่ว
6:25 อย่าปรารถนาความงามของนางอยู่ในใจของเจ้า และอย่าให้นางจับเจ้าด้วยหนังตาของนาง
6:26 เพราะโดยวิธีการของหญิงโสเภณี ชายคนหนึ่งก็เหลือแค่ขนมปังก้อนเดียว และหญิงเล่นชู้จะล่าชีวิตที่ล้ำค่า
6:27 ผู้ชายจะหอบไฟไว้ที่อกของเขา และเสื้อผ้าของเขาจะไม่ถูกไฟไหม้ได้หรือ
6:28 ผู้หนึ่งผู้ใดจะเดินบนถ่านที่ร้อน และเท้าของเขาจะไม่ถูกไฟลวกได้หรือ
6:29 คนใดที่เข้าหาภรรยาของเพื่อนบ้านของตนก็เป็นอย่างนั้นแหละ ผู้ใดก็ตามที่แตะต้องนางจะไร้ความผิดก็หามิได้
6:30 ผู้คนไม่เหยียดหยามขโมย ถ้าเขาขโมยเพื่อทำให้ชีวิตของเขาอิ่มเมื่อเขาหิว
6:31 แต่ถ้าเขาถูกจับได้ เขาจะต้องส่งคืนเป็นเจ็ดเท่า เขาจะต้องให้สิ่งของทั้งสิ้นแห่งบ้านของเขา
6:32 แต่ผู้ใดก็ตามที่เล่นชู้กับผู้หญิงคนหนึ่งก็ขาดความเข้าใจ คนใดที่กระทำอย่างนั้นก็ทำลายจิตใจของตนเอง
6:33 เขาจะได้รับบาดแผลและความเสื่อมเสีย และความขายหน้าของเขาจะไม่ถูกลบล้างออกไป
6:34 เพราะความหึงหวงเป็นความเดือดดาลของชายคนหนึ่ง ฉะนั้นเขาจะไม่ปล่อยไว้ในวันแห่งการแก้แค้น
6:35 เขาจะไม่ยอมรับค่าไถ่ใด ๆ และเขาจะไม่ยอมสงบ ถึงแม้ว่าเจ้าให้ของกำนัลมากมาย


สุภาษิต 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

จงระวังวิถีทางของหญิงชั่ว
7:1 บุตรชายของเราเอ๋ย จงรักษาบรรดาถ้อยคำของเราไว้ จงสะสมบัญญัติทั้งหลายของเราไว้กับเจ้า
7:2 จงรักษาบัญญัติทั้งหลายของเรา และดำรงชีวิตอยู่ และกฎเกณฑ์ของเราดุจแก้วตาของเจ้า
7:3 จงมัดพวกมันไว้บนนิ้วมือของเจ้า จงเขียนพวกมันไว้บนแผ่นจารึกแห่งใจของเจ้า
7:4 จงกล่าวแก่สติปัญญาว่า “เธอเป็นพี่สาวของข้า” และจงเรียกความเข้าใจว่าญาติผู้หญิงของเจ้า
7:5 เพื่อทั้งสองจะรักษาเจ้าไว้ให้พ้นจากหญิงชั่ว จากหญิงสัญจรที่พูดป้อยอด้วยบรรดาถ้อยคำของนาง
7:6 เพราะที่หน้าต่างบ้านของเรา เราได้มองออกไปตามบานเกล็ดของเรา
7:7 และได้มองเห็นท่ามกลางพวกคนเขลา เราได้สังเกตท่ามกลางคนหนุ่ม ๆ ก็มีหนุ่มคนหนึ่งที่ไร้ความเข้าใจ
7:8 ผู้ผ่านไปตามถนนใกล้ทางแยกของนาง และเขาไปตามทางซึ่งไปยังบ้านของนาง
7:9 ในเวลาโพล้เพล้ ในเวลาเย็น ในเวลากลางคืนใกล้ค่ำและมืด
7:10 และดูเถิด หญิงคนหนึ่งมาพบเขาสวมใส่เครื่องแต่งกายของหญิงโสเภณี และใจมีเล่ห์เหลี่ยม
7:11 (นางจัดจ้านและหัวรั้น เท้าของนางไม่อาศัยอยู่ในบ้านของนาง
7:12 ประเดี๋ยวนางอยู่ข้างนอก ประเดี๋ยวอยู่ตามถนน และหมอบคอยอยู่ที่ทุกมุม)
7:13 นางจึงจับเขาและจุบเขา และด้วยใบหน้าไร้ยางอายได้พูดกับเขาว่า
7:14 “ฉันมีเครื่องสันติบูชาอยู่กับฉัน วันนี้ฉันได้ทำตามคำปฏิญาณต่าง ๆ ของฉันแล้ว
7:15 ฉะนั้น ฉันจึงออกมาหาเธอ เสาะหาหน้าของเธออย่างขยันขันแข็ง และฉันได้พบเธอแล้ว
7:16 ฉันได้ประดับที่นอนของฉันด้วยบรรดาผ้าปูทำด้วยสิ่งทอ พร้อมด้วยงานแกะสลัก พร้อมด้วยผ้าป่านเนื้อละเอียดแห่งอียิปต์
7:17 ฉันได้อบที่นอนของฉันด้วยมดยอบ กฤษณา และอบเชย
7:18 มาเถอะ ให้พวกเรามาอิ่มด้วยความรักจนถึงรุ่งเช้า ให้พวกเราปลอบโยนตัวเองด้วยความรัก
7:19 เพราะผัวของฉันไม่อยู่บ้าน เขาออกเดินทางไปไกลแล้ว
7:20 เขาเอาเงินถุงหนึ่งติดตัวไปด้วย และพอถึงวันกำหนดไว้เขาจึงจะกลับมาบ้าน”
7:21 ด้วยคำพูดอันไพเราะนางทำให้เขายอมจำนน ด้วยคำป้อยอแห่งริมฝีปากของนาง นางก็บังคับเขา
7:22 เขาติดตามนางไปทันที เหมือนอย่างวัวตัวผู้ไปสู่การฆ่า หรือเหมือนอย่างคนเขลาที่ไปรับโทษที่ขื่อ
7:23 จนกระทั่งหอกปักทะลุตับของเขา ดุจนกรนเข้าไปหาบ่วง และไม่ทราบว่าสิ่งนี้มุ่งเอาชีวิตของเขา
7:24 ฉะนั้นบัดนี้ จงตั้งใจฟังเราเถิด โอ พวกเจ้า บุตรทั้งหลายเอ๋ย และจงตั้งใจต่อบรรดาถ้อยคำแห่งปากของเรา
7:25 อย่าให้ใจของเจ้าหันไปตามทางทั้งหลายของนาง อย่าหลงทางไปในบรรดาวิถีของนาง
7:26 เพราะนางได้เหวี่ยงลงคนเป็นอันมากผู้ได้รับบาดแผล ใช่แล้ว ผู้มีกำลังจำนวนมากได้ถูกฆ่าเสียโดยนาง
7:27 บ้านของนางเป็นทางไปสู่นรก ลงไปถึงห้องทั้งหลายแห่งความตาย


สุภาษิต 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

การสรรเสริญสติปัญญา
8:1 สติปัญญามิได้ร้องเรียกหรือ และความเข้าใจมิได้เปล่งเสียงของเธอหรือ
8:2 เธอยืนอยู่ในยอดแห่งที่สูงทั้งหลาย ข้าง ๆ ทางในบรรดาสถานที่แห่งวิถีทั้งหลาย
8:3 เธอร้องเสียงดังที่ประตูเมืองทั้งหลาย ที่ทางเข้านคร ที่ทางเข้าประตูทั้งหลาย
8:4 “โอ บรรดาผู้ชายเอ๋ย เราเรียกพวกเจ้า และเสียงของเราไปถึงบรรดาบุตรชายของมนุษย์
8:5 โอ พวกเจ้า คนเขลา จงเข้าใจสติปัญญา และพวกเจ้า คนโง่ทั้งหลาย พวกเจ้าจงมีใจที่เข้าใจ
8:6 ฟังซี เพราะเราจะพูดถึงสิ่งทั้งหลายที่ยอดเยี่ยม และการเปิดริมฝีปากของเราจะพูดถึงบรรดาสิ่งที่ถูกต้อง
8:7 เพราะปากของเราจะกล่าวความจริง และความชั่วเป็นสิ่งที่น่าสะอิดสะเอียนต่อริมฝีปากของเรา
8:8 บรรดาถ้อยคำแห่งปากของเรานั้นอยู่ในความชอบธรรม ไม่มีอะไรที่ตลบตะแลงหรือคดเคี้ยวในถ้อยคำเหล่านั้น
8:9 ถ้อยคำทั้งสิ้นนั้นชัดเจนแก่คนที่มีความเข้าใจ และถูกต้องแก่บรรดาคนที่พบความรู้
8:10 จงรับคำสั่งสอนของเรา และไม่รับเงิน และความรู้แทนทองคำอย่างดี
8:11 เพราะสติปัญญาดีกว่าทับทิมทั้งหลาย และบรรดาสิ่งที่น่าปรารถนาจะเปรียบเทียบกับสติปัญญาไม่ได้
8:12 เราคือสติปัญญา อาศัยอยู่กับความรอบคอบ และค้นพบความรู้แห่งบรรดาสิ่งประดิษฐ์อันหลักแหลม
8:13 ความยำเกรงพระเยโฮวาห์คือ การเกลียดชังความชั่วร้าย เราเกลียดชังความเย่อหยิ่ง ความจองหอง ทางที่ชั่วร้าย และปากที่พูดตลบตะแลง
8:14 คำปรึกษาเป็นของเรา และสติปัญญาอันดี เราคือความเข้าใจ เรามีกำลัง
8:15 โดยเรา บรรดากษัตริย์จึงปกครอง และบรรดาประมุขก็ประกาศความยุติธรรม
8:16 โดยเรา บรรดาประมุขจึงครอบครอง ทั้งบรรดาขุนนาง คือบรรดาผู้พิพากษาแห่งแผ่นดินโลก
8:17 เรารักบรรดาคนที่รักเรา และคนเหล่านั้นที่แสวงหาเราแต่เนิ่น ๆ ก็จะพบเรา
8:18 ความมั่งคั่งและเกียรติอยู่กับเรา ใช่แล้ว ทั้งทรัพย์สมบัติที่ทนทานและความชอบธรรม
8:19 ผลของเราดีกว่าทองคำ ใช่แล้ว ดีกว่าทองคำเนื้อดี และรายได้ของเราดีกว่าเงินเนื้อบริสุทธิ์
8:20 เรานำในทางแห่งความชอบธรรม ในท่ามกลางวิถีทั้งหลายแห่งความยุติธรรม
8:21 เพื่อเราจะทำให้คนเหล่านั้นที่รักเรารับทรัพย์ศฤงคารเป็นมรดก และเราจะบรรจุคลังทรัพย์ทั้งหลายของพวกเขาให้เต็ม
8:22 พระเยโฮวาห์ทรงเป็นเจ้าของเราในการเริ่มแรกแห่งทางของพระองค์ ก่อนบรรดาพระราชกิจในสมัยโบราณของพระองค์
8:23 เราได้รับการสถาปนาไว้ตั้งแต่นิรันดร์กาลมาแล้ว ตั้งแต่เริ่มแรก หรือก่อนแผ่นดินโลกเป็นอยู่
8:24 เมื่อยังไม่มีบรรดาที่ลึก เราได้ถือกำเนิดมาแล้ว เมื่อไม่มีน้ำพุทั้งหลายที่มีน้ำมากมาย
8:25 ก่อนบรรดาภูเขาถูกสถาปนา ก่อนบรรดาเนินเขา เราก็ถือกำเนิดมาแล้ว
8:26 ขณะที่พระองค์ยังไม่ทรงเนรมิตสร้างแผ่นดินโลก หรือบรรดาไร่นา หรือส่วนที่สูงที่สุดแห่งผงคลีดินของแผ่นดินโลก
8:27 เมื่อพระองค์ทรงตระเตรียมฟ้าสวรรค์ทั้งหลายไว้ เราก็อยู่ที่นั่นแล้ว เมื่อพระองค์ทรงตั้งเส้นรอบวงบนพื้นแห่งที่ลึก
8:28 เมื่อพระองค์ทรงสถาปนาบรรดาเมฆเบื้องบน เมื่อพระองค์ทรงเสริมกำลังบรรดาน้ำพุแห่งบาดาล
8:29 เมื่อพระองค์ทรงกำหนดเขตจำกัดให้แก่ทะเล เพื่อว่าบรรดาน้ำทั้งหลายจะไม่ละเมิดพระบัญชาของพระองค์ เมื่อพระองค์ทรงแต่งตั้งบรรดารากฐานแห่งแผ่นดินโลก
8:30 ขณะนั้นเราอยู่ข้างพระองค์ เหมือนอย่างผู้หนึ่งที่ได้รับการเลี้ยงดูมาพร้อมกับพระองค์ และเราเป็นที่พอพระทัยประจำวันของพระองค์ เปรมปรีดิ์อยู่ต่อพระพักตร์พระองค์เสมอ
8:31 เปรมปรีดิ์ในส่วนที่อาศัยอยู่ได้แห่งแผ่นดินโลกของพระองค์ และความชื่นชมยินดีของเราอยู่กับบุตรทั้งหลายของมนุษย์
8:32 ฉะนั้น โอ พวกเจ้า บุตรทั้งหลายเอ๋ย บัดนี้จงตั้งใจฟังเรา เพราะว่าบรรดาคนที่รักษาทางทั้งหลายของเราก็ได้รับพร
8:33 จงฟังคำสั่งสอน และจงมีสติปัญญา และอย่าปฏิเสธสติปัญญานั้น
8:34 บุคคลที่ฟังเราก็ได้รับพร โดยการเฝ้าอยู่ทุกวันที่ประตูเมืองทั้งหลายของเรา โดยคอยอยู่ที่บรรดาวงกบแห่งประตูบ้านของเรา
8:35 เพราะผู้ใดก็ตามที่พบเราก็พบชีวิต และจะได้รับความโปรดปรานจากพระเยโฮวาห์
8:36 แต่คนที่ทำบาปต่อเราก็ทำผิดต่อชีวิตของตนเอง บรรดาคนที่เกลียดชังเราก็รักความตาย”


สุภาษิต 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ความเกรงกลัวพระเยโฮวาห์เป็นการเริ่มต้นของสติปัญญา
9:1 สติปัญญาได้สร้างบ้านของเธอแล้ว เธอได้ตั้งเสาเจ็ดต้นของเธอแล้ว
9:2 เธอได้ฆ่าบรรดาสัตว์ของเธอ เธอได้ผสมน้ำองุ่นของเธอ เธอได้จัดโต๊ะของเธอแล้วด้วย
9:3 เธอได้ส่งพวกสาวใช้ของเธอออกไป เธอส่งเสียงบนบรรดาที่สูงที่สุดแห่งนครว่า
9:4 “ผู้ใดก็ตามที่เป็นคนเขลา จงให้เขาหันเข้ามาที่นี่” สำหรับคนที่ขาดความเข้าใจ เธอพูดกับเขาว่า
9:5 “มาเถิด มารับประทานขนมปังของเรา และดื่มน้ำองุ่นที่เราได้ผสมแล้ว
9:6 จงทอดทิ้งคนเขลาเสีย และมีชีวิตอยู่ และดำเนินในทางแห่งความเข้าใจเถิด”
9:7 คนที่ว่ากล่าวคนมักเยาะเย้ยจะได้รับความอับอายสำหรับตัวเอง และคนที่ตำหนิคนชั่วจะได้รับรอยเปื้อนสำหรับตัวเอง
9:8 อย่าตักเตือนคนมักเยาะเย้ย เกรงว่าเขาจะเกลียดชังเจ้า จงตักเตือนคนที่มีสติปัญญา และเขาจะรักเจ้า
9:9 จงให้คำสั่งสอนแก่คนที่มีสติปัญญาและเขาจะได้สติปัญญามากยิ่งขึ้น จงสอนคนชอบธรรมและเขาจะเพิ่มการเรียนรู้มากขึ้น
9:10 ความยำเกรงพระเยโฮวาห์เป็นที่เริ่มต้นแห่งสติปัญญา และความรู้ขององค์บริสุทธิ์เป็นความเข้าใจ
9:11 เนื่องจากเรา วันทั้งหลายของเจ้าจะเพิ่มทวีคูณ และปีทั้งหลายแห่งชีวิตของเจ้าจะเพิ่มพูน
9:12 ถ้าเจ้ามีสติปัญญา เจ้าก็จะมีสติปัญญาเพื่อตัวเจ้าเอง แต่ถ้าเจ้าเยาะเย้ย เจ้าก็จะทนมันแต่ลำพัง
9:13 หญิงโง่เขลาส่งเสียงดังเอ็ดตะโร นางเซ่อและไม่รู้อะไรเลย
9:14 เพราะนางนั่งที่ประตูบ้านของนาง บนที่นั่งในบรรดาสถานที่ที่สูงแห่งนคร
9:15 เพื่อร้องเรียกบรรดาผู้ที่สัญจรผ่านไปมา ผู้ซึ่งไปตามทางของพวกเขาเองว่า
9:16 “ผู้ใดก็ตามที่เป็นคนเขลา จงให้เขาหันเข้ามาที่นี่” สำหรับคนที่ขาดความเข้าใจ นางพูดกับเขาว่า
9:17 “น้ำทั้งหลายที่ขโมยมาหวานดี และขนมปังที่รับประทานในที่ลับก็อร่อย”
9:18 แต่เขาไม่ทราบว่าบรรดาคนตายอยู่ที่นั่น และแขกทั้งหลายของนางก็อยู่ในห้วงลึกแห่งนรก


สุภาษิต 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ความเขลาแห่งความชั่วเปรียบกับสติปัญญาแห่งความชอบธรรม
10:1 สุภาษิตทั้งหลายของซาโลมอน บุตรชายที่มีสติปัญญากระทำให้บิดายินดี แต่บุตรชายที่โง่เขลาเป็นความหนักใจของมารดาเขา
10:2 คลังทรัพย์แห่งความชั่วไม่ทำประโยชน์อะไร แต่ความชอบธรรมช่วยให้พ้นจากความตาย
10:3 พระเยโฮวาห์จะไม่ทรงปล่อยให้จิตใจของคนชอบธรรมอดอยาก แต่พระองค์ทรงทอดทิ้งทรัพย์สินของบรรดาคนชั่ว
10:4 คนที่จัดการด้วยมือที่หย่อนยานจะกลายเป็นคนยากจน แต่มือของคนที่ขยันขันแข็งกระทำให้มั่งคั่ง
10:5 คนที่ส่ำสมไว้ในฤดูร้อนก็เป็นบุตรชายที่มีสติปัญญา แต่คนที่หลับในฤดูเกี่ยวก็เป็นบุตรชายที่ก่อให้เกิดความอับอาย
10:6 บรรดาพระพรอยู่บนศีรษะของคนชอบธรรม แต่ความทารุณปกคลุมปากของคนชั่ว
10:7 การระลึกถึงคนชอบธรรมเป็นพระพร แต่ชื่อของคนชั่วจะเน่าเสีย
10:8 คนที่มีใจประกอบด้วยสติปัญญาจะยอมรับบรรดาพระบัญญัติ แต่คนโง่ที่พูดมากจะล้มลง
10:9 คนที่ดำเนินอย่างเที่ยงธรรมก็ดำเนินอย่างมั่นคงดี แต่คนที่ทำทางทั้งหลายของตนให้คดไปก็จะถูกเปิดโปง
10:10 คนที่ขยิบตาด้วยตาของเขาก็ก่อความเศร้าโศก แต่คนโง่ที่พูดมากจะล้มลง
10:11 ปากของคนชอบธรรมเป็นบ่อน้ำแห่งชีวิต แต่ความทารุณปกคลุมปากของคนชั่ว
10:12 ความเกลียดชังเร้าให้เกิดการวิวาท แต่ความรักปกปิดบรรดาบาปเสีย
10:13 ในริมฝีปากของคนที่มีความเข้าใจก็พบสติปัญญา แต่ไม้เรียวก็มีไว้สำหรับหลังของคนที่ขาดความเข้าใจ
10:14 บรรดาคนที่มีสติปัญญาก็ส่ำสมความรู้ไว้ แต่ปากของคนโง่อยู่ใกล้ความพินาศ
10:15 ทรัพย์สมบัติของคนมั่งมีเป็นนครเข้มแข็งของเขา ความยากจนของคนยากจนเป็นสิ่งที่ทำลายพวกเขา
10:16 การงานของคนชอบธรรมนำไปถึงชีวิต ผลของคนชั่วนำไปถึงบาป
10:17 คนที่รักษาคำสั่งสอนไว้ก็อยู่ในทางแห่งชีวิต แต่คนที่ปฏิเสธคำเตือนสติก็หลงเจิ่นไป
10:18 คนที่ปิดบังความเกลียดชังด้วยริมฝีปากที่พูดมุสา และคนที่กล่าวคำใส่ร้ายเป็นคนโง่
10:19 ในถ้อยคำมากมายก็จะไม่ขาดบาป แต่คนที่ยับยั้งริมฝีปากของตนเป็นผู้ที่มีสติปัญญา
10:20 ลิ้นของคนชอบธรรมก็เหมือนอย่างเงินเนื้อบริสุทธิ์ ใจของคนชั่วมีค่าแต่น้อย
10:21 ริมฝีปากของคนชอบธรรมเลี้ยงคนเป็นอันมาก แต่บรรดาคนโง่ตายเพราะขาดสติปัญญา
10:22 พระพรของพระเยโฮวาห์ พระพรนั้นกระทำให้มั่งคั่ง และพระองค์มิได้แถมความโศกเศร้าไว้กับพระพรนั้น
10:23 คนโง่กระทำความผิดเหมือนเป็นการเล่นสนุก แต่คนที่มีความเข้าใจก็มีสติปัญญา
10:24 ความกลัวของคนชั่วจะมาถึงเขา แต่ความปรารถนาของคนชอบธรรมจะประทานให้
10:25 ลมหมุนผ่านไปฉันใด คนชั่วก็ไม่มีอีกฉันนั้น แต่คนชอบธรรมเป็นรากฐานที่อยู่เป็นนิตย์
10:26 เหมือนอย่างน้ำส้มกับฟัน และเหมือนอย่างควันกับตาเป็นฉันใด คนเกียจคร้านกับผู้ที่ส่งเขาก็เป็นฉันนั้น
10:27 ความยำเกรงพระเยโฮวาห์นั้นยืดวันทั้งหลายให้ยาวไป แต่ปีทั้งหลายของคนชั่วนั้นจะถูกย่นเข้า
10:28 ความหวังของคนชอบธรรมจะเป็นความยินดี แต่ความมุ่งหวังของคนชั่วจะมลายไป
10:29 มรรคาของพระเยโฮวาห์เป็นกำลังแก่คนเที่ยงธรรม แต่ความพินาศจะมีแก่เหล่าคนกระทำความชั่วช้า
10:30 คนชอบธรรมจะไม่ถูกกำจัดเลย แต่คนชั่วจะไม่ได้อาศัยอยู่ในแผ่นดินโลก
10:31 ปากของคนชอบธรรมนำสติปัญญาออกมา แต่ลิ้นตลบตะแลงจะถูกตัดออก
10:32 ริมฝีปากของคนชอบธรรมรู้ว่าอะไรเหมาะสม แต่ปากของคนชั่วพูดความตลบตะแลง


สุภาษิต 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ความจริงเปรียบกับความเท็จ
11:1 ตราชูเทียมเท็จนั้นเป็นความน่าสะอิดสะเอียนต่อพระเยโฮวาห์ แต่ลูกตุ้มเที่ยงตรงเป็นที่พอพระทัยของพระองค์
11:2 เมื่อความเย่อหยิ่งมาถึง ความอับอายก็มา แต่สติปัญญาอยู่กับคนใจถ่อม
11:3 ความซื่อสัตย์ของคนเที่ยงธรรมจะนำทางพวกเขา แต่ความดื้อรั้นของบรรดาคนละเมิดจะทำลายพวกเขา
11:4 ความมั่งคั่งไม่เกิดประโยชน์อันใดในวันแห่งพระพิโรธ แต่ความชอบธรรมช่วยให้พ้นจากความตาย
11:5 ความชอบธรรมของคนดีพร้อมจะนำทางของเขา แต่คนชั่วจะล้มลงเพราะความชั่วของเขาเอง
11:6 ความชอบธรรมของคนเที่ยงธรรมจะช่วยพวกเขาให้พ้น แต่บรรดาคนละเมิดจะถูกจับด้วยความดื้อรั้นของพวกเขาเอง
11:7 เมื่อคนชั่วตายเสีย ความคาดหวังของเขาจะพินาศ และความมุ่งหวังของเหล่าคนอธรรมก็มลายไป
11:8 คนชอบธรรมได้รับการช่วยให้พ้นจากความยากลำบาก และคนชั่วเข้าไปแทนเขา
11:9 คนหน้าซื่อใจคดทำลายเพื่อนบ้านของเขาด้วยปากของเขา แต่โดยความรู้คนชอบธรรมจะได้รับการช่วยให้พ้น
11:10 เมื่อคนชอบธรรมอยู่เย็นเป็นสุข นครก็เปรมปรีดิ์ และเมื่อคนชั่วพินาศ ก็มีเสียงโห่ร้อง
11:11 โดยพรของคนเที่ยงธรรม นครก็เป็นที่ยกย่อง แต่ว่านครนั้นถูกคว่ำลงโดยปากของคนชั่ว
11:12 คนที่ขาดสติปัญญาก็เหยียดหยามเพื่อนบ้านของตน แต่คนที่มีความเข้าใจก็นิ่งเฉยเสีย
11:13 คนที่เที่ยวซุบซิบก็เผยความลับทั้งหลาย แต่คนที่มีใจสัตย์ซื่อปิดบังเรื่องราวนั้นไว้
11:14 ที่ไหนที่ไม่มีคำปรึกษา ประชาชนก็ล้มลง แต่ในพวกที่ปรึกษามากมายก็มีความปลอดภัย
11:15 คนที่เป็นผู้ค้ำประกันให้คนแปลกหน้าจะต้องทนทุกข์เพราะเหตุนั้น และคนที่เกลียดชังการค้ำประกันก็มั่นคง
11:16 สตรีสง่างามย่อมรักษาเกียรติไว้ และชายทั้งหลายที่มีอำนาจใหญ่โตก็รักษาความมั่งคั่งไว้
11:17 คนที่มีความเมตตากระทำสิ่งดีแก่จิตใจของตนเอง แต่คนที่ดุร้ายทำให้เนื้อหนังของตัวเองเจ็บปวด
11:18 คนชั่วย่อมทำงานที่หลอกลวง แต่บำเหน็จที่แน่นอน จะมีแก่คนที่หว่านความชอบธรรม
11:19 ความชอบธรรมนำไปสู่ชีวิตฉันใด คนที่ติดตามความชั่วร้ายก็ติดตามความชั่วร้ายนั้นไปสู่ความตายของตนเองฉันนั้น
11:20 คนทั้งหลายที่มีใจตลบตะแลงเป็นความน่าสะอิดสะเอียนต่อพระเยโฮวาห์ แต่บรรดาคนที่เที่ยงธรรมในทางของตนเป็นที่พอพระทัยของพระองค์
11:21 ถึงแม้ว่ามีการลงมือช่วยกัน คนชั่วจะไม่รับโทษก็หามิได้ แต่เชื้อสายของคนชอบธรรมจะได้รับการช่วยให้พ้น
11:22 ห่วงทองคำในจมูกของหมูเป็นอย่างไร สตรีงามที่ปราศจากความเฉลียวฉลาดก็เป็นอย่างนั้น
11:23 ความปรารถนาของคนชอบธรรมล้วนแต่ดีทั้งนั้น แต่ความมุ่งหวังของคนชั่วเป็นความพิโรธ
11:24 มีบางคนที่แจกจ่าย และยังทวีขึ้น และมีบางคนที่กักตุนไว้มากกว่าที่ควร แต่การกระทำนั้นนำไปถึงความขัดสน
11:25 คนที่มีใจกว้างขวางจะถูกทำให้อิ่มหนำ และคนที่รดน้ำ ตัวเขาเองจะได้รับการรดน้ำเช่นกัน
11:26 คนที่กักตุนข้าวไว้ ประชาชนจะสาปแช่งเขา แต่พระพรจะอยู่บนศีรษะของคนที่ขายข้าว
11:27 คนที่แสวงหาความดีอย่างขยันขันแข็ง ก็จะได้รับความโปรดปราน แต่คนที่แสวงหาการประทุษร้าย มันจะมาถึงเขา
11:28 คนที่วางใจในความมั่งคั่งของตนจะล้มลง แต่คนชอบธรรมจะเจริญรุ่งเรืองอย่างใบไม้เขียว
11:29 คนที่ทำให้ครัวเรือนของตนเองลำบากจะรับลมเป็นมรดก และคนโง่จะเป็นคนใช้ของคนที่มีใจประกอบด้วยสติปัญญา
11:30 ผลของคนชอบธรรมเป็นต้นไม้แห่งชีวิต และผู้ที่ชนะจิตวิญญาณทั้งหลายก็มีสติปัญญา
11:31 ดูเถิด คนชอบธรรมจะได้รับการตอบแทนในแผ่นดินโลก คนชั่วและคนบาปจะยิ่งกว่านั้นสักเท่าใด


สุภาษิต 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ความชอบธรรมเปรียบกับความชั่ว
12:1 ผู้ใดก็ตามที่รักคำสั่งสอนก็รักความรู้ แต่คนที่เกลียดชังการตักเตือนก็เป็นคนโฉด
12:2 คนดีได้รับความโปรดปรานของพระเยโฮวาห์ แต่คนที่วางแผนการชั่วพระองค์จะทรงปรับโทษ
12:3 คนจะไม่ถูกตั้งมั่นคงอยู่โดยความชั่ว แต่รากของคนชอบธรรมจะไม่ถูกเคลื่อนย้าย
12:4 ภรรยาผู้เปี่ยมด้วยคุณธรรมก็เป็นมงกุฎแก่สามีของตน แต่นางที่ทำให้อับอายก็เหมือนอย่างความเปื่อยเน่าในกระดูกทั้งหลายของเขา
12:5 บรรดาความคิดของคนชอบธรรมนั้นถูกต้อง แต่คำปรึกษาทั้งหลายของคนชั่วเป็นความหลอกลวง
12:6 บรรดาถ้อยคำของคนชั่วหมอบคอยเอาโลหิต แต่ปากของเหล่าคนเที่ยงธรรมจะช่วยพวกเขาให้รอดพ้น
12:7 คนชั่วถูกคว่ำและไม่เป็นอยู่อีก แต่บ้านเรือนของคนชอบธรรมจะดำรงอยู่
12:8 คนจะได้คำชมเชยตามสติปัญญาของเขา แต่คนที่มีใจตลบตะแลงจะเป็นที่เหยียดหยาม
12:9 คนที่ถูกเหยียดหยามและมีคนรับใช้ ก็ดีกว่าคนที่ยกย่องตนเองและขาดอาหาร
12:10 คนชอบธรรมเห็นแก่ชีวิตสัตว์ของตน แต่บรรดาความเมตตาอันอ่อนโยนของคนชั่วก็โหดร้าย
12:11 คนที่ไถนาของตนจะอิ่มท้องด้วยอาหาร แต่คนที่ติดตามคนไร้สาระก็ขาดความเข้าใจ
12:12 คนชั่วปรารถนาตาข่ายของคนชั่วร้าย แต่รากของคนชอบธรรมก็ออกผล
12:13 คนชั่วติดกับดักโดยการละเมิดแห่งริมฝีปากของตน แต่คนชอบธรรมจะออกมาจากความยากลำบาก
12:14 คนจะอิ่มใจด้วยความดีโดยผลแห่งปากของตน และค่าตอบแทนแห่งมือของคนจะถูกส่งคืนแก่เขา
12:15 ทางของคนโง่นั้นถูกต้องในสายตาของเขาเอง แต่คนที่ตั้งใจฟังคำปรึกษาก็มีสติปัญญา
12:16 ความโกรธของคนโง่ก็เป็นที่รู้จักได้ทันที แต่คนเฉลียวฉลาดปิดบังความอับอาย
12:17 คนที่พูดความจริงก็แสดงให้เห็นความชอบธรรม แต่พยานเท็จแสดงให้เห็นการหลอกลวง
12:18 มีบางคนที่พูดเหมือนอย่างการแทงของดาบ แต่ลิ้นของคนที่มีสติปัญญาก็เป็นสุขภาพ
12:19 ริมฝีปากแห่งความจริงจะถูกสถาปนาไว้เป็นนิตย์ แต่ลิ้นที่พูดมุสาจะอยู่ได้เพียงประเดี๋ยวเดียว
12:20 ความหลอกลวงอยู่ในใจของคนทั้งหลายที่คิดแผนการชั่วร้าย แต่ความชื่นบานมีแก่บรรดาที่ปรึกษาแห่งสันติภาพ
12:21 สิ่งเลวร้ายจะไม่เกิดกับคนชอบธรรม แต่คนชั่วจะเต็มไปด้วยการประทุษร้าย
12:22 ริมฝีปากที่พูดมุสาเป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์ แต่คนทั้งหลายที่ประพฤติอย่างสัตย์จริงเป็นที่พอพระทัยของพระองค์
12:23 คนเฉลียวฉลาดย่อมปกปิดความรู้ไว้ แต่ใจของบรรดาคนโง่ป่าวร้องความโง่เขลา
12:24 มือของคนที่ขยันขันแข็งจะครอบครอง แต่คนเกียจคร้านจะถูกบังคับให้ทำงานโยธา
12:25 ความโศกเศร้าในใจของมนุษย์ถ่วงใจของเขาลง แต่ถ้อยคำที่ดีกระทำให้ใจของเขายินดี
12:26 คนชอบธรรมประเสริฐกว่าเพื่อนบ้านของตน แต่ทางของคนชั่วชักจูงพวกเขาให้หลง
12:27 คนเกียจคร้านไม่ปิ้งเหยื่อที่เขาล่ามาได้ แต่ทรัพย์สมบัติของคนขยันขันแข็งก็ล้ำค่า
12:28 ในทางแห่งความชอบธรรมนั้นมีชีวิต และในวิถีของมันไม่มีความตาย


สุภาษิต 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

บุตรชายที่มีสติปัญญา คือพระพรแห่งความชอบธรรม
13:1 บุตรชายที่มีสติปัญญาฟังคำสั่งสอนของบิดาตน แต่คนมักเยาะเย้ยไม่ฟังคำว่ากล่าว
13:2 คนจะกินของดีจากผลแห่งปากของตน แต่จิตใจของบรรดาคนละเมิดจะกินความทารุณ
13:3 คนที่ระแวดระวังปากของตนจะรักษาชีวิตของตนไว้ แต่คนที่เปิดริมฝีปากของตนกว้างก็จะมาถึงความพินาศ
13:4 จิตใจของคนเกียจคร้านยังอยากอยู่ และไม่ได้อะไรเลย แต่จิตใจของคนขยันจะอ้วนพี
13:5 คนชอบธรรมเกลียดการโกหก แต่คนชั่วประพฤติน่ารังเกียจและมาถึงความอับอาย
13:6 ความชอบธรรมรักษาคนที่เที่ยงธรรมในทางนั้น แต่ความชั่วคว่ำคนบาปเสีย
13:7 มีคนที่ทำให้ตัวเองมั่งคั่ง แต่ไม่มีอะไรเลย มีคนที่ทำให้ตัวเองยากจน แต่มีทรัพย์สมบัติมากมาย
13:8 ค่าไถ่แห่งชีวิตของคนคือทรัพย์สมบัติของเขา แต่คนยากจนไม่ฟังคำว่ากล่าว
13:9 สว่างของคนชอบธรรมก็เปรมปรีดิ์ แต่ประทีปของคนชั่วจะถูกดับ
13:10 การวิวาทเกิดขึ้นเพราะความเย่อหยิ่งเท่านั้น แต่สติปัญญาอยู่กับบรรดาคนที่รับคำแนะนำ
13:11 ทรัพย์สมบัติที่ได้มาโดยความไร้สาระจะลดน้อยลง แต่คนที่ส่ำสมโดยการงานจะได้เพิ่มพูนขึ้น
13:12 ความหวังที่ถูกยืดเวลาไว้ทำให้ใจเจ็บช้ำ แต่เมื่อความปรารถนาสำเร็จแล้ว มันก็เป็นต้นไม้แห่งชีวิต
13:13 ผู้ใดก็ตามที่เหยียดหยามพระวจนะจะถูกทำลาย แต่คนที่เกรงกลัวพระบัญญัติจะได้รับบำเหน็จ
13:14 กฎเกณฑ์ของคนที่มีสติปัญญาเป็นน้ำพุแห่งชีวิต เพื่อจะออกไปให้พ้นจากบ่วงแร้วแห่งความตาย
13:15 ความเข้าใจที่ดีก็ให้ความโปรดปราน แต่หนทางของบรรดาคนละเมิดก็ยากนัก
13:16 ทุกคนที่เฉลียวฉลาดกระทำการด้วยความรู้ แต่คนโง่ก็เผยความเขลาของตนออกมา
13:17 ผู้สื่อสารที่ชั่วล้มลงในการประทุษร้าย แต่ทูตที่สัตย์ซื่อคือสุขภาพ
13:18 ความยากจนและความอับอายจะมีแก่คนที่ปฏิเสธคำสั่งสอน แต่คนที่เอาใจใส่คำตักเตือนจะได้รับเกียรติ
13:19 ความปรารถนาที่สำเร็จแล้วก็หวานชื่นแก่จิตใจ แต่เป็นการน่าสะอิดสะเอียนแก่บรรดาคนโง่ที่จะละเสียจากความชั่วร้าย
13:20 คนที่เดินกับบรรดาคนที่มีสติปัญญาก็จะมีสติปัญญา แต่เพื่อนของบรรดาคนโง่จะถูกทำลาย
13:21 ความชั่วร้ายไล่ตามบรรดาคนบาป แต่ความดีจะถูกชดใช้ให้แก่คนชอบธรรม
13:22 คนดีก็ละมรดกไว้ให้แก่หลาน ๆ ของตน และทรัพย์สมบัติของคนบาปถูกสั่งสมไว้สำหรับคนชอบธรรม
13:23 อาหารเป็นอันมากอยู่ในดินที่คนยากจนไถไว้ แต่มีสิ่งที่ถูกทำลายเพราะขาดความยุติธรรม
13:24 คนที่สงวนไม้เรียวของตนไว้ก็เกลียดชังบุตรชายของตน แต่คนที่รักเขาตีสอนเขาทันเวลา
13:25 คนชอบธรรมรับประทานได้จนจิตใจของเขาอิ่มหนำ แต่ท้องของคนชั่วจะขาดอาหาร


สุภาษิต 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คนที่มีสติปัญญาเปรียบกับคนเขลา คนมั่งมีเปรียบกับคนยากจน
14:1 ผู้หญิงที่มีสติปัญญาทุกคนสร้างบ้านเรือนของนางขึ้น แต่ผู้หญิงที่โง่รื้อมันลงด้วยมือของตนเอง
14:2 คนที่ดำเนินในความเที่ยงธรรมของตนเกรงกลัวพระเยโฮวาห์ แต่คนที่คดโกงในทางทั้งหลายของตนก็เหยียดหยามพระองค์
14:3 ในปากของคนโง่มีไม้เรียวแห่งความหยิ่งยโส แต่ริมฝีปากของคนที่มีสติปัญญาจะสงวนพวกเขาไว้
14:4 ที่ไหนที่ไม่มีวัวตัวผู้ ที่นั่นรางหญ้าก็สะอาด แต่การเพิ่มขึ้นมากมายมาโดยกำลังของวัวตัวผู้
14:5 พยานที่สัตย์ซื่อจะไม่มุสา แต่พยานเท็จจะกล่าวบรรดาคำมุสา
14:6 คนมักเยาะเย้ยแสวงหาสติปัญญา และไม่พบสติปัญญานั้น แต่ความรู้ก็ง่ายแก่ผู้ที่เข้าใจ
14:7 จงไปให้พ้นจากต่อหน้าคนโง่ เมื่อเจ้าไม่เห็นริมฝีปากแห่งความรู้ในตัวเขา
14:8 สติปัญญาของคนหยั่งรู้คือการเข้าใจทางของเขา แต่ความโง่ของบรรดาคนโง่เป็นการหลอกลวง
14:9 บรรดาคนโง่เขลาเยาะเย้ยเรื่องบาป แต่ในท่ามกลางคนชอบธรรมก็มีความโปรดปราน
14:10 ใจรู้ความขมขื่นของใจเอง และคนแปลกหน้าไม่เข้าส่วนกับความชื่นบานของมัน
14:11 บ้านของคนชั่วจะถูกคว่ำ แต่เต็นท์ของคนเที่ยงธรรมจะเจริญรุ่งเรือง
14:12 มีทางหนึ่งซึ่งดูเหมือนว่าถูกต้องสำหรับมนุษย์ แต่การสิ้นสุดลงของทางนั้นเป็นทางทั้งหลายแห่งความตาย
14:13 แม้ในการหัวเราะ ใจก็โศกเศร้า และการสิ้นสุดลงของความรื่นเริงนั้นเป็นความหนักใจ
14:14 คนที่หันหลังกลับในใจจะเต็มไปด้วยวิธีการทั้งหลายของเขาเอง และคนดีจะได้รับความพอใจจากตัวเขาเอง
14:15 คนเขลาเชื่อวาจาทุกคำ แต่คนที่หยั่งรู้สังเกตดูการไปมาของตนอย่างดี
14:16 คนที่มีสติปัญญาก็เกรงกลัวและหันเสียจากความชั่วร้าย แต่คนโง่เดือดดาลและมั่นใจ
14:17 คนที่โมโหฉับพลันก็ประพฤติอย่างโง่เขลา และคนที่คิดการชั่วเป็นที่เกลียดชัง
14:18 คนเขลาได้ความโง่เป็นมรดก แต่คนหยั่งรู้ได้ความรู้เป็นมงกุฎ
14:19 คนชั่วร้ายน้อมคำนับต่อหน้าคนดี และคนชั่วน้อมคำนับที่ประตูเมืองทั้งหลายของคนชอบธรรม
14:20 คนยากจนเป็นที่ถูกเกลียดชังโดยแม้แต่เพื่อนบ้านของตน แต่คนมั่งคั่งมีสหายมากมาย
14:21 คนที่เหยียดหยามเพื่อนบ้านของตนก็ทำบาป แต่คนที่มีความเมตตาต่อคนยากจน เขาก็เป็นสุข
14:22 บรรดาคนที่คิดการชั่วร้ายนั้นไม่ผิดหรือ แต่ความเมตตาและความจริงจะมีแก่บรรดาคนที่คิดการดี
14:23 ในงานเหนื่อยยากทุกอย่างมีกำไร แต่การพูดแห่งริมฝีปากนั้นโน้มเอียงไปทางความขาดแคลน
14:24 มงกุฎของคนที่มีสติปัญญาเป็นความมั่งคั่งของพวกเขา แต่ความโง่ของคนโง่เป็นความเขลา
14:25 พยานซื่อตรงช่วยหลายชีวิตให้รอดพ้น แต่พยานหลอกลวงกล่าวบรรดาคำมุสา
14:26 ในความยำเกรงพระเยโฮวาห์มีความไว้เนื้อเชื่อใจที่เข้มแข็ง และลูกหลานของเขาจะมีที่ลี้ภัย
14:27 ความยำเกรงพระเยโฮวาห์เป็นน้ำพุแห่งชีวิต เพื่อหลีกหนีจากกับดักแห่งความตาย
14:28 เกียรติยศของกษัตริย์อยู่ในการมีประชาชนเป็นอันมาก แต่ความพินาศของเจ้านายอยู่ในการขาดแคลนประชาชน
14:29 คนที่โกรธช้าก็มีความเข้าใจมาก แต่คนที่อารมณ์เสียง่ายก็ส่งเสริมความโง่เขลา
14:30 ใจที่มั่นคงเป็นชีวิตแห่งเนื้อหนัง แต่ความอิจฉาเป็นความเน่าเปื่อยแห่งกระดูกทั้งหลาย
14:31 คนที่บีบบังคับคนยากจนก็ตำหนิพระผู้สร้างของตน แต่คนที่ถวายเกียรติแด่พระองค์ก็มีความเมตตาต่อคนยากจน
14:32 คนชั่วถูกไล่ออกไปเสียในความชั่วของตน แต่คนชอบธรรมมีความหวังในความตายของตน
14:33 สติปัญญาอาศัยอยู่ในใจของคนที่มีความเข้าใจ แต่สิ่งซึ่งอยู่ท่ามกลางบรรดาคนโง่ก็เป็นที่ประจักษ์
14:34 ความชอบธรรมเชิดชูประชาชาติหนึ่ง ๆ แต่บาปเป็นการถูกตำหนิต่อชนชาติใด ๆ
14:35 ความโปรดปรานของกษัตริย์มีต่อผู้รับใช้ที่มีสติปัญญา แต่พระพิโรธของพระองค์ก็ตกแก่คนที่ทำให้เกิดความอับอาย


สุภาษิต 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ความดีเปรียบกับความชั่วร้าย
15:1 คำตอบอ่อนหวานหันเหความโกรธไปเสีย แต่บรรดาคำพูดที่ทำให้เจ็บช้ำก็เร้าโทสะ
15:2 ลิ้นของคนที่มีสติปัญญาใช้ความรู้อย่างถูกต้อง แต่ปากของบรรดาคนโง่เทความโง่ออกมา
15:3 พระเนตรของพระเยโฮวาห์อยู่ในทุกแห่งหน เฝ้าดูคนชั่วร้ายและคนดี
15:4 ลิ้นที่กล่าวสิ่งที่ดีเป็นต้นไม้แห่งชีวิต แต่ความตลบตะแลงในลิ้นนั้นทำให้จิตใจแตกสลาย
15:5 คนโง่เหยียดหยามคำสั่งสอนของบิดาตน แต่คนที่เอาใจใส่คำตักเตือนก็เป็นคนหยั่งรู้
15:6 ในบ้านเรือนของคนชอบธรรมมีคลังทรัพย์มาก แต่ในบรรดารายได้ของคนชั่วมีความยากลำบาก
15:7 ริมฝีปากของคนที่มีสติปัญญากระจายความรู้ แต่ใจของคนโง่ไม่ทำเช่นนั้น
15:8 เครื่องบูชาของคนชั่วเป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์ แต่คำอธิษฐานของคนเที่ยงธรรมเป็นที่พอพระทัยของพระองค์
15:9 ทางของคนชั่วเป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์ แต่พระองค์ทรงรักผู้ที่ติดตามความชอบธรรม
15:10 การลงโทษเป็นที่น่าหนักใจต่อคนที่ละทิ้งทางนั้น และคนที่เกลียดชังการตักเตือนจะถึงแก่ความตาย
15:11 นรกและแดนพินาศก็ประจักษ์แจ้งอยู่ต่อพระพักตร์พระเยโฮวาห์ แล้วใจแห่งบุตรทั้งหลายของมนุษย์จะแจ้งเฉพาะพระองค์ยิ่งกว่านั้นสักเท่าใด
15:12 คนมักเยาะเย้ยไม่รักคนที่ตักเตือนเขา ทั้งเขาจะไม่ไปหาคนที่มีสติปัญญา
15:13 ใจที่ร่าเริงกระทำให้สีหน้าแจ่มใส แต่โดยความโศกเศร้าแห่งใจ ดวงจิตก็แตกสลาย
15:14 ใจของคนที่มีความเข้าใจก็แสวงหาความรู้ แต่ปากของบรรดาคนโง่กินความโง่เป็นอาหาร
15:15 ตลอดวันทั้งหลายของคนที่ทุกข์ลำบากก็ชั่วร้าย แต่คนที่มีใจร่าเริงมีการเลี้ยงต่อเนื่องกัน
15:16 เล็ก ๆ น้อย ๆ พร้อมกับมีความยำเกรงพระเยโฮวาห์ ดีกว่ามีทรัพย์มากและมีความลำบากอยู่ที่นั่นด้วย
15:17 อาหารเย็นที่มีแต่ถั่วในที่ ๆ มีความรักก็ดีกว่าที่มีเนื้อวัวตัวผู้อย่างดีในที่ ๆ มีความเกลียดชังอยู่ด้วย
15:18 คนขี้โมโหเร้าให้เกิดการวิวาท แต่คนที่โกรธช้าก็ระงับการวิวาท
15:19 ทางของคนเกียจคร้านเป็นเหมือนอย่างรั้วต้นไม้ที่มีหนาม แต่ทางของคนชอบธรรมก็ถูกทำให้ราบเรียบ
15:20 บุตรชายที่มีสติปัญญากระทำให้บิดายินดี แต่คนโง่เหยียดหยามมารดาของตน
15:21 ความโง่เป็นความชื่นบานแก่คนที่ขาดสติปัญญา แต่คนที่มีความเข้าใจก็ดำเนินอย่างเที่ยงธรรม
15:22 ปราศจากการปรึกษาหารือ แผนงานทั้งหลายก็ไม่เป็นดังหวัง แต่ในที่ปรึกษาจำนวนมาก แผนงานเหล่านั้นก็สำเร็จ
15:23 มนุษย์มีความชื่นบานโดยคำตอบแห่งปากของตน และคำเดียวที่พูดในเวลาอันเหมาะสม คำนั้นก็ดีจริง ๆ
15:24 ทางแห่งชีวิตนำคนที่มีสติปัญญาขึ้นไปสู่เบื้องบน เพื่อเขาจะได้หลีกหนีจากนรกเบื้องล่าง
15:25 พระเยโฮวาห์จะทรงทำลายบ้านของคนเย่อหยิ่ง แต่พระองค์จะทรงสถาปนาขอบเขตของหญิงม่าย
15:26 ความคิดทั้งหลายของคนชั่วเป็นสิ่งที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์ แต่บรรดาถ้อยคำของคนบริสุทธิ์เป็นถ้อยคำที่พอพระทัย
15:27 คนที่โลภกำไรก็กระทำความลำบากแก่ครัวเรือนของตน แต่คนที่เกลียดชังสินบนจะมีชีวิตอยู่
15:28 ใจของคนชอบธรรมเรียนรู้ว่าควรจะตอบอย่างไร แต่ปากของคนชั่วเทบรรดาสิ่งชั่วร้ายออกมา
15:29 พระเยโฮวาห์ทรงอยู่ห่างไกลจากคนชั่ว แต่พระองค์ทรงสดับฟังคำอธิษฐานของคนชอบธรรม
15:30 สว่างของตาทำให้ใจเปรมปรีดิ์ และข่าวดีกระทำให้บรรดากระดูกอ้วนพี
15:31 หูที่ฟังคำตักเตือนแห่งชีวิตก็อาศัยอยู่ท่ามกลางบรรดาคนที่มีสติปัญญา
15:32 คนที่ปฏิเสธคำสั่งสอนก็เหยียดหยามจิตใจของตนเอง แต่คนที่รับฟังคำตักเตือนก็ได้ความเข้าใจ
15:33 ความยำเกรงพระเยโฮวาห์เป็นคำสั่งสอนแห่งสติปัญญา และความถ่อมใจอยู่ก่อนเกียรติยศ


สุภาษิต 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ความดีเปรียบกับความชั่วร้าย
16:1 บรรดาการตระเตรียมแห่งใจของมนุษย์ และคำตอบของลิ้น มาจากพระเยโฮวาห์
16:2 ทางทั้งสิ้นของมนุษย์ก็สะอาดในสายตาของเขาเอง แต่พระเยโฮวาห์ทรงชั่งจิตใจทั้งหลาย
16:3 จงมอบงานทั้งหลายของเจ้าไว้กับพระเยโฮวาห์ และความคิดทั้งหลายของเจ้าจะถูกสถาปนา
16:4 พระเยโฮวาห์ทรงสร้างทุกสิ่งไว้เพื่อพระองค์เอง ใช่แล้ว แม้แต่คนชั่วร้ายก็เพื่อวันแห่งความชั่วร้าย
16:5 ทุกคนที่มีความเย่อหยิ่งในใจก็เป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์ ถึงแม้ว่าจะลงมือช่วยกัน เขาจะไม่ถูกลงโทษก็หามิได้
16:6 โดยความเมตตาและความจริง ความชั่วช้าก็ถูกกำจัด และโดยความยำเกรงพระเยโฮวาห์ มนุษย์จึงหลีกหนีเสียจากความชั่วร้าย
16:7 เมื่อทางทั้งหลายของมนุษย์เป็นที่พอพระทัยพระเยโฮวาห์ แม้แต่บรรดาศัตรูของเขานั้นพระองค์ก็ทรงกระทำให้อยู่อย่างสันติกับเขาได้
16:8 มีทรัพย์น้อยแต่มีความชอบธรรมก็ดีกว่ามีรายได้มากโดยปราศจากความเที่ยงธรรม
16:9 ใจของมนุษย์คิดแผนงานแห่งทางของเขา แต่พระเยโฮวาห์ทรงนำย่างเท้าทั้งหลายของเขา
16:10 การตัดสินอันมาจากพระเจ้าอยู่ในริมฝีพระโอษฐ์ของกษัตริย์ พระโอษฐ์ของพระองค์ไม่ละเมิดในการพิพากษา
16:11 ตราชูและตาชั่งเที่ยงตรงเป็นของพระเยโฮวาห์ ลูกตุ้มทั้งสิ้นในถุงเป็นพระราชกิจของพระองค์
16:12 เป็นการน่าสะอิดสะเอียนต่อกษัตริย์ทั้งหลายที่จะกระทำความชั่ว เพราะว่าบัลลังก์นั้นถูกสถาปนาไว้โดยความชอบธรรม
16:13 ริมฝีปากที่ชอบธรรมเป็นที่พอพระทัยของกษัตริย์ทั้งหลาย และพระองค์เหล่านั้นทรงรักคนที่พูดสิ่งที่ถูกต้อง
16:14 พระพิโรธของกษัตริย์เป็นเหมือนอย่างพวกผู้สื่อสารแห่งความตาย แต่คนที่มีสติปัญญาจะระงับพระพิโรธนั้นได้
16:15 ในความผ่องใสแห่งสีพระพักตร์กษัตริย์ก็มีชีวิต และความโปรดปรานของพระองค์ก็เหมือนอย่างเมฆแห่งฝนปลายฤดู
16:16 การได้สติปัญญาก็ดีกว่าได้ทองคำสักเท่าใด และที่จะได้ความเข้าใจก็ดีกว่าเลือกเอาเงิน
16:17 ทางหลวงของคนเที่ยงธรรมคือการหันออกจากความชั่วร้าย คนที่รักษาทางของตนก็สงวนชีวิตของเขาไว้
16:18 ความเย่อหยิ่งไปก่อนการถูกทำลาย และจิตใจที่หยิ่งยโสก่อนการล้ม
16:19 การมีใจถ่อมอยู่ร่วมกับคนต่ำต้อยก็ดีกว่าการแบ่งของที่ริบมาร่วมกับคนเย่อหยิ่ง
16:20 คนที่จัดการธุระโดยใช้สติปัญญาจะพบความดี และผู้ใดก็ตามที่วางใจในพระเยโฮวาห์ เขาก็เป็นสุข
16:21 คนที่มีสติปัญญาในใจจะถูกเรียกว่าเป็นคนหยั่งรู้ และความอ่อนหวานแห่งริมฝีปากเพิ่มการเรียนรู้
16:22 ความเข้าใจเป็นน้ำพุแห่งชีวิตแก่คนที่มีความเข้าใจ แต่คำสั่งสอนของบรรดาคนโง่เป็นความโง่เขลา
16:23 ใจของคนที่มีสติปัญญาสั่งสอนปากของเขา และเพิ่มการเรียนรู้แก่ริมฝีปากของเขา
16:24 บรรดาถ้อยคำที่ไพเราะเป็นเหมือนอย่างรวงผึ้ง มีรสหวานแก่จิตใจ และเป็นสุขภาพแก่กระดูกทั้งหลาย
16:25 มีทางหนึ่งซึ่งดูเหมือนว่าถูกต้องแก่คน ๆ หนึ่ง แต่การสิ้นสุดลงของทางนั้นเป็นทางทั้งหลายแห่งความตาย
16:26 คนที่ทำงานก็ทำงานเพื่อตนเอง เพราะปากของเขาปรารถนาสิ่งนั้นสำหรับเขา
16:27 คนอธรรมขุดค้นความชั่วร้าย และในริมฝีปากของเขามีเหมือนอย่างไฟไหม้
16:28 คนตลบตะแลงหว่านการวิวาท และผู้กระซิบก็แยกเพื่อนสนิทออกจากกัน
16:29 คนทารุณล่อชวนเพื่อนบ้านของตน และนำเขาเข้าไปในทางที่ไม่ดี
16:30 เขาปิดตาของเขาเพื่อคิดบรรดาแผนงานที่ตลบตะแลง โดยการขยับริมฝีปากของเขา เขาทำให้ความชั่วร้ายเกิดขึ้น
16:31 ศีรษะที่มีผมหงอกเป็นมงกุฎแห่งสง่าราศี ถ้าพบศีรษะนั้นในทางแห่งความชอบธรรม
16:32 คนที่โกรธช้าก็ดีกว่าคนที่มีกำลังมาก และคนที่ปกครองจิตใจของตนก็ดีกว่าคนที่ยึดนครได้
16:33 สลากนั้นถูกทอดลงที่ตัก แต่การตัดสินทั้งสิ้นนั้นมาจากพระเยโฮวาห์


สุภาษิต 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คำสั่งสอนเรื่องความดีกับความชั่วร้าย
17:1 เสบียงกรังหน่อยหนึ่งพร้อมกับความสงบที่นั่น ดีกว่าบ้านที่เต็มไปด้วยเครื่องบูชาทั้งหลายพร้อมกับการวิวาท
17:2 คนรับใช้ที่มีสติปัญญาจะปกครองเหนือบุตรชายที่ทำให้เกิดความละอาย และจะได้ส่วนแบ่งมรดกท่ามกลางพวกพี่น้อง
17:3 เบ้าหลอมมีไว้สำหรับเงิน และเตาถลุงมีไว้สำหรับทองคำ แต่พระเยโฮวาห์ทรงทดลองใจทั้งหลาย
17:4 คนที่กระทำความชั่วใส่ใจฟังริมฝีปากเท็จ และคนมุสาเงี่ยหูฟังลิ้นเหลวไหล
17:5 ผู้ใดก็ตามที่เย้ยหยันคนยากจนก็ตำหนิพระผู้สร้างของเขา และคนที่ยินดีเมื่อเกิดภัยพิบัติต่าง ๆ จะไม่มีโทษก็หามิได้
17:6 หลาน ๆ เป็นมงกุฎของคนชรา และสง่าราศีของบุตรทั้งหลายคือบิดาของพวกเขา
17:7 วาจาสละสลวยไม่เหมาะสำหรับคนโง่ฉันใด ริมฝีปากที่มุสายิ่งไม่เหมาะสำหรับประมุขฉันนั้น
17:8 ของกำนัลก็เป็นเหมือนอย่างเพชรพลอยล้ำค่าในสายตาของคนที่มีของกำนัลนั้น ไม่ว่ามันจะหันไปทางไหนก็ตาม มันก็เจริญรุ่งเรือง
17:9 คนที่ปิดบังการละเมิดก็เสาะหาความรัก แต่คนที่กล่าวเรื่องหนึ่งเรื่องใดซ้ำซากก็ทำให้เพื่อนสนิทแยกจากกัน
17:10 การตักเตือนเข้าไปในคนที่มีสติปัญญาลึกกว่าการเฆี่ยนคนโง่สักร้อยที
17:11 คนชั่วร้ายก็แสวงหาแต่การกบฏเท่านั้น ฉะนั้นผู้สื่อสารดุร้ายจะถูกส่งไปสู้เขา
17:12 ให้แม่หมีที่ลูก ๆ ของมันถูกขโมยไปพบกับคน ยังดีกว่าไปพบคนโง่ในความโง่ของเขา
17:13 คนใดก็ตามที่ทำความชั่วร้ายตอบแทนความดี ความชั่วร้ายจะไม่พรากไปจากบ้านของเขา
17:14 การเริ่มต้นของการวิวาทก็เหมือนอย่างเมื่อคนปล่อยน้ำให้ไหลออก ฉะนั้นจงเลิกเสียจากการโต้แย้งกันก่อนเกิดการยุ่งวุ่นวายกับการโต้แย้งกันนั้น
17:15 คนที่ช่วยให้คนชั่วร้ายเป็นฝ่ายถูกและคนที่ปรับโทษคนชอบธรรม ทั้งสองก็เป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์
17:16 ทำไมมีราคาในมือของคนโง่ที่จะได้สติปัญญา เมื่อเห็นแล้วว่าเขาไม่มีใจที่จะได้สติปัญญานั้น
17:17 มิตรสหายก็รักอยู่ทุกเวลา และพี่น้องก็เกิดมาเพื่อความทุกข์ยาก
17:18 คนที่ไร้ความเข้าใจก็ให้คำปฏิญาณ และกลายเป็นผู้ค้ำประกันต่อหน้าเพื่อนของตน
17:19 คนที่รักการวิวาทก็รักการละเมิด และคนที่ทำประตูบ้านของตนให้สูงก็แสวงการทำลาย
17:20 คนที่มีใจตลบตะแลงก็ไม่พบสิ่งดีใด ๆ และคนที่มีลิ้นดื้อรั้นก็ตกอยู่ในการประทุษร้าย
17:21 คนที่ให้กำเนิดคนโง่ ก็ทำให้เกิดความโศกเศร้าแก่ตนเอง และบิดาของคนโง่ไม่มีความชื่นบาน
17:22 ใจร่าเริงทำดีเหมือนอย่างยา แต่จิตใจที่แตกสลายทำให้กระดูกทั้งหลายแห้ง
17:23 คนชั่วรับสินบนจากอกเสื้อเพื่อผันแปรทางทั้งหลายแห่งความยุติธรรม
17:24 สติปัญญาอยู่ต่อหน้าคนที่มีความเข้าใจ แต่ตาของคนโง่อยู่ในที่สุดปลายแห่งแผ่นดินโลก
17:25 บุตรชายโง่เป็นที่โศกสลดแก่บิดาของเขา และเป็นความขมขื่นแก่สตรีที่คลอดเขา
17:26 ที่จะลงโทษคนชอบธรรมก็ไม่ดีด้วย หรือที่จะโจมตีบรรดาประมุขเพราะเหตุความเที่ยงตรง
17:27 คนที่มีความรู้ยับยั้งบรรดาถ้อยคำของตน และคนที่มีความเข้าใจก็มีจิตใจที่ยอดเยี่ยม
17:28 แม้แต่คนโง่ เมื่อเขานิ่งเสียก็นับว่าเป็นคนที่มีสติปัญญา และคนที่หุบริมฝีปากของตนก็นับว่าเป็นคนที่มีความเข้าใจ


สุภาษิต 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คำสั่งสอนเรื่องความชอบธรรม
18:1 โดยความปรารถนา เมื่อคนหนึ่งคนใดปลีกตัวออกไปแล้ว ก็จะค้นหาและเข้ายุ่งกับสติปัญญาทุกอย่าง
18:2 คนโง่ไม่มีความชื่นชมยินดีในความเข้าใจ แต่ที่ใจของเขาจะแสดงความคิดเห็นของตน
18:3 เมื่อคนชั่วมาถึง ความหมิ่นประมาทก็มาด้วย และความอัปยศมาพร้อมกับการตำหนิ
18:4 บรรดาถ้อยคำแห่งปากของคนเหมือนอย่างน้ำลึกทั้งหลาย และน้ำพุแห่งสติปัญญาเป็นเหมือนอย่างลำธารน้ำเชี่ยว
18:5 เป็นสิ่งที่ไม่ดีที่จะยอมรับตัวของคนชั่วเพื่อจะคว่ำคนชอบธรรมในการพิพากษา
18:6 ริมฝีปากของคนโง่เข้าไปสู่การโต้แย้งกัน และปากของเขาก็เรียกร้องการโบยตีหลายที
18:7 ปากของคนโง่เป็นความพินาศของเขา และริมฝีปากของเขาก็เป็นกับดักแห่งจิตใจของเขา
18:8 บรรดาถ้อยคำของคนที่เที่ยวซุบซิบก็เหมือนอย่างบาดแผลหลายรอย และพวกมันลงไปยังส่วนในสุดเหล่านั้นของช่องท้อง
18:9 คนที่เกียจคร้านในการงานของตนก็เป็นพี่น้องกับคนที่ล้างผลาญอย่างมากด้วย
18:10 พระนามของพระเยโฮวาห์เป็นป้อมปราการอันเข้มแข็ง คนชอบธรรมวิ่งเข้าไปในนั้นและปลอดภัย
18:11 ความมั่งคั่งของเศรษฐีเป็นนครอันเข้มแข็งของเขา และเป็นเหมือนกำแพงสูงในความคิดเห็นของเขาเอง
18:12 ก่อนการถูกทำลายใจของคนก็จองหอง และก่อนได้รับเกียรติก็มีการถ่อมใจลง
18:13 คนที่ตอบเรื่องหนึ่งเรื่องใดก่อนที่เขาได้ยินเรื่องนั้น ก็เป็นความโง่และความอับอายแก่เขา
18:14 จิตใจของมนุษย์จะทนต่อความเจ็บป่วยได้ แต่จิตใจที่ชอกช้ำใครจะทนได้เล่า
18:15 ใจของคนหยั่งรู้ก็ได้ความรู้ และหูของคนที่มีสติปัญญาแสวงหาความรู้
18:16 ของกำนัลของคนหนึ่งคนใดก็เปิดทางให้คนนั้น และนำเขามาอยู่ต่อหน้าคนใหญ่คนโต
18:17 คนที่แถลงคดีของตนก่อนก็ดูเหมือนเป็นฝ่ายถูก แต่เพื่อนบ้านของเขาจะมาสอบสวนเขา
18:18 การจับสลากกระทำให้การโต้แย้งกันสงบลง และแยกคู่โต้แย้งที่มีกำลังออกจากกัน
18:19 พี่น้องที่สะดุดแล้วก็คืนดีกันยากกว่าการชนะนครที่เข้มแข็ง และการโต้แย้งกันของพวกเขาเป็นเหมือนดาลทั้งหลายแห่งป้อมปราการ
18:20 ท้องของคนจะอิ่มหนำด้วยผลแห่งปากของเขา และด้วยการเจริญแห่งริมฝีปากของเขา เขาจะอิ่มหนำ
18:21 ความตายและความเป็นอยู่ในอำนาจของลิ้น และบรรดาคนที่รักมันก็จะกินผลของมัน
18:22 ผู้ใดก็ตามที่พบภรรยาก็พบสิ่งที่ดี และได้ความโปรดปรานจากพระเยโฮวาห์
18:23 คนยากจนใช้คำวิงวอนทั้งหลาย แต่คนมั่งคั่งตอบอย่างหยาบกระด้าง
18:24 คนที่มีเพื่อนหลายคนต้องแสดงตัวเป็นมิตร และมีมิตรสหายคนหนึ่งที่อยู่ใกล้ชิดยิ่งกว่าพี่น้อง


สุภาษิต 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คนที่มีสติปัญญาเปรียบกับคนโง่เขลา
19:1 คนยากจนที่ดำเนินในความซื่อสัตย์ของเขา ดีกว่าคนที่มีริมฝีปากตลบตะแลงและเป็นคนโง่
19:2 เช่นเดียวกัน ที่จิตใจไม่มีความรู้ก็ไม่ดี และคนที่รีบเร่งด้วยเท้าของตนก็ทำบาป
19:3 ความโง่ของคนก็ทำทางของเขาให้คดไป และใจของเขาเกรี้ยวกราดต่อพระเยโฮวาห์
19:4 ทรัพย์สมบัติทำให้มีเพื่อนเยอะ แต่คนยากจนก็ถูกแยกจากเพื่อนบ้านของตน
19:5 พยานเท็จจะไม่รับโทษก็หามิได้ และคนที่พูดคำมุสาต่าง ๆ จะหนีไม่พ้น
19:6 คนเป็นอันมากจะขอความโปรดปรานของประมุข และทุกคนเป็นมิตรสหายกับคนที่ให้บรรดาของกำนัล
19:7 บรรดาพี่น้องของคนยากจนก็เกลียดชังเขา บรรดามิตรสหายของเขาจะไปห่างไกลจากเขายิ่งกว่านั้นสักเท่าใด เขาไล่ตามพวกเขาด้วยบรรดาถ้อยคำ แต่พวกเขาก็หายหน้าไปจากเขา
19:8 คนที่ได้สติปัญญาก็รักจิตใจของตนเอง คนที่รักษาความเข้าใจไว้จะพบสิ่งที่ดี
19:9 พยานเท็จจะไม่รับโทษก็หามิได้ และคนที่พูดบรรดาคำมุสาจะพินาศ
19:10 ความชื่นชมยินดีไม่เหมาะสำหรับคนโง่ ที่คนรับใช้จะปกครองเหนือบรรดาประมุขก็ยิ่งไม่เหมาะ
19:11 ความเฉลียวฉลาดของคนกระทำให้เขาโกรธช้า และเป็นสง่าราศีของเขาที่จะมองข้ามการละเมิด
19:12 พระพิโรธของกษัตริย์เป็นเหมือนเสียงคำรามของสิงโต แต่ความโปรดปรานของพระองค์เป็นเหมือนน้ำค้างบนหญ้า
19:13 บุตรชายโง่เขลาเป็นภัยพิบัติของบิดาของเขา และการโต้แย้งของภรรยาก็เป็นน้ำฝนย้อยหยดไม่หยุด
19:14 บ้านและทรัพย์สมบัติเป็นมรดกของบิดาทั้งหลาย และภรรยาที่หยั่งรู้ก็มาจากพระเยโฮวาห์
19:15 ความเกียจคร้านทำให้หลับสนิท และคนขี้เกียจจะต้องหิวโหย
19:16 คนที่รักษาพระบัญญัติก็รักษาชีวิตของตนเอง แต่คนที่เหยียดหยามมรรคาทั้งหลายของพระองค์ก็จะถึงแก่ความตาย
19:17 คนที่สงสารคนยากจนก็ให้พระเยโฮวาห์ทรงยืม และสิ่งที่เขาให้นั้นพระองค์จะทรงตอบแทนแก่เขาอีก
19:18 จงตีสอนบุตรชายของเจ้าขณะที่ยังมีความหวัง และอย่าให้จิตใจของเจ้าหยุดเพราะเหตุการร้องไห้ของเขา
19:19 คนขี้โมโหจะต้องถูกลงโทษ เพราะถ้าเจ้าช่วยเขาให้พ้น เจ้าก็ต้องช่วยเขาให้พ้นอีก
19:20 จงฟังคำแนะนำและรับคำสั่งสอน เพื่อเจ้าจะมีสติปัญญาในบั้นปลายของเจ้า
19:21 มีแผนงานเป็นอันมากในใจของมนุษย์ แต่อย่างไรก็ตามคำปรึกษาของพระเยโฮวาห์นั่นแหละจะดำรงอยู่ได้
19:22 สิ่งที่น่าปรารถนาในตัวมนุษย์คือความกรุณาของเขา และคนยากจนก็ดีกว่าคนพูดมุสา
19:23 ความยำเกรงพระเยโฮวาห์นำไปสู่ชีวิต และคนที่ได้รับแล้วก็จะอาศัยอยู่อย่างพอใจ จะไม่มีความชั่วร้ายใด ๆ มาเยี่ยมกรายเขา
19:24 คนเกียจคร้านซ่อนมือของตนไว้ในอกเสื้อของตน และจะไม่ยอมแม้แต่เอามือนั้นมาสู่ปากของตนอีก
19:25 จงโบยตีคนที่มักเยาะเย้ย และคนเขลาจะระวังตัว และจงตักเตือนคนที่มีความเข้าใจและเขาจะเข้าใจความรู้
19:26 คนที่ล้างผลาญบิดาของเขาและขับไล่มารดาของเขาไปเสีย เป็นบุตรชายที่ทำให้เกิดความอับอายและนำการถูกตำหนิมา
19:27 บุตรชายของเราเอ๋ย จงเลิกฟังคำสั่งสอนที่ทำให้หลงไปจากบรรดาถ้อยคำแห่งความรู้
19:28 พยานที่อธรรมก็เหยียดหยามความยุติธรรม และปากของคนชั่วก็กลืนกินความชั่วช้า
19:29 การพิพากษาต่าง ๆ ถูกเตรียมไว้สำหรับบรรดาคนมักเยาะเย้ย และการโบยตีทั้งหลายสำหรับหลังของบรรดาคนโง่


สุภาษิต 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คำเตือนสติและคำสั่งสอน
20:1 เหล้าองุ่นเป็นตัวเยาะเย้ย สุราเป็นที่ทำให้เกิดความเดือดดาล และผู้ใดก็ตามที่ถูกพวกมันหลอกลวงก็ไม่มีสติปัญญา
20:2 ความเกรงกลัวกษัตริย์เป็นเหมือนเสียงสิงโตคำราม ผู้ใดก็ตามที่ยั่วยุพระองค์ให้กริ้วก็ทำผิดต่อชีวิตของตนเอง
20:3 เป็นการรับเกียรติที่คนจะระงับการวิวาท แต่คนโง่ทุกคนจะเข้ายุ่งกับธุระของคนอื่น
20:4 คนเกียจคร้านจะไม่ไถนาเพราะเหตุอากาศหนาว ฉะนั้นเขาจึงจะขอทานในฤดูเกี่ยว และไม่มีอะไรเลย
20:5 คำปรึกษาในใจของคนเป็นเหมือนน้ำลึก แต่คนที่มีความเข้าใจจะตักมันออกมา
20:6 คนส่วนมากจะประกาศความดีของเขาเอง แต่คนสัตย์ซื่อ ใครจะหาพบได้
20:7 คนชอบธรรมดำเนินในความสุจริตของตน บุตรทั้งหลายของเขาได้รับพรตามอย่างเขา
20:8 กษัตริย์ผู้ประทับบนบัลลังก์แห่งการพิพากษา ก็กระจายความชั่วร้ายทั้งสิ้นให้ออกไปด้วยพระเนตรของพระองค์
20:9 ผู้ใดจะกล่าวได้ว่า “ข้าพเจ้าได้กระทำใจของข้าพเจ้าให้สะอาด ข้าพเจ้าบริสุทธิ์พ้นจากบาปของข้าพเจ้าแล้ว”
20:10 ลูกตุ้มหลายชนิดและเครื่องตวงหลายขนาด ทั้งสองสิ่งเป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์พอ ๆ กัน
20:11 แม้เด็ก ๆ ก็เป็นที่รู้จักโดยการประพฤติของเขาว่า สิ่งที่เขากระทำบริสุทธิ์ และสิ่งที่เขากระทำถูกต้องหรือไม่
20:12 หูที่ได้ยินและตาที่มองเห็น พระเยโฮวาห์ทรงสร้างมันทั้งสอง
20:13 อย่ารักการหลับใหล เกรงว่าเจ้าจะมาถึงความยากจน จงลืมตาของเจ้า และเจ้าจะได้อิ่มหนำด้วยอาหาร
20:14 ผู้ซื้อพูดว่า “เลว เลว” แต่เมื่อเขาไปตามทางของเขาแล้ว เขาก็อวด
20:15 มีทองคำและมีทับทิมเป็นอันมาก แต่ริมฝีปากแห่งความรู้ก็เป็นเพชรพลอยอันล้ำค่า
20:16 จงยึดเสื้อผ้าของเขาไว้ที่ค้ำประกันให้คนแปลกหน้า และจงรับสิ่งมัดจำไว้จากคนที่ค้ำประกันให้หญิงต่างด้าว
20:17 อาหารแห่งการหลอกลวงมีรสหวานแก่คนที่ได้นั้น แต่ภายหลังปากของเขาจะเต็มไปด้วยก้อนกรวด
20:18 แผนงานทั้งสิ้นถูกสถาปนาไว้โดยการปรึกษาหารือ และโดยคำแนะนำที่ดี จงทำสงคราม
20:19 คนที่เที่ยวไปเป็นคนซุบซิบก็เปิดเผยความลับทั้งหลาย ฉะนั้นอย่าเข้าสังคมกับคนที่ป้อยอด้วยริมฝีปากของตน
20:20 ผู้ใดก็ตามที่แช่งด่าบิดาของตนหรือมารดาของตน ประทีปของเขาจะถูกดับในความมืดทึบ
20:21 มรดกอาจได้มาอย่างรีบเร่งในตอนแรก แต่ที่สุดปลายของมรดกนั้นจะไม่รับพร
20:22 เจ้าอย่าพูดว่า “ข้าพเจ้าจะแก้แค้นความชั่วร้าย” แต่จงรอคอยพระเยโฮวาห์ และพระองค์จะทรงช่วยเจ้าให้รอด
20:23 ลูกตุ้มหลายชนิดเป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์ และตราชูเทียมเท็จก็ไม่ดี
20:24 การไปมาของมนุษย์ก็มาจากพระเยโฮวาห์ แล้วคนจะเข้าใจทางของเขาเองได้อย่างไร
20:25 เป็นกับดักสำหรับคนที่กินสิ่งของที่บริสุทธิ์ และหลังจากที่ให้คำปฏิญาณแล้วมาสอบถาม
20:26 กษัตริย์ที่มีสติปัญญาทรงทำให้คนชั่วกระจัดกระจายไป และทรงนำกงจักรมาทับพวกเขา
20:27 จิตวิญญาณของมนุษย์เป็นประทีปของพระเยโฮวาห์ ค้นหาส่วนลึกทั้งสิ้นของร่างกาย
20:28 ความเมตตาและความจริงสงวนกษัตริย์ไว้ และพระที่นั่งของพระองค์ถูกสถาปนาไว้โดยความเมตตา
20:29 สง่าราศีของคนหนุ่ม ๆ คือพละกำลังของพวกเขา และความงามของบรรดาคนชราคือผมหงอก
20:30 ความฟกช้ำดำเขียวของบาดแผลย่อมชำระความชั่วร้ายออกไปเสีย การโบยตีก็กระทำให้ส่วนลึกของร่างกายสะอาดสะอ้านเช่นกัน


สุภาษิต 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ทางแห่งสันติสุขและความสำเร็จ
21:1 พระทัยของกษัตริย์อยู่ในพระหัตถ์ของพระเยโฮวาห์เหมือนอย่างธารน้ำทั้งหลาย พระองค์ทรงชักนำพระทัยนั้นไปทางไหน ตามแต่พระองค์โปรด
21:2 ทางทุกสายของคนก็ถูกต้องในสายตาของเขาเอง แต่พระเยโฮวาห์ทรงพินิจดูใจทั้งหลาย
21:3 ที่จะกระทำความเที่ยงธรรมและความยุติธรรมก็เป็นที่โปรดปรานแด่พระเยโฮวาห์ มากกว่าการถวายเครื่องบูชา
21:4 สายตาที่หยิ่งยโส และใจเย่อหยิ่ง และการไถนาของคนชั่ว เป็นบาป
21:5 บรรดาแผนงานของคนขยันขันแข็งนำสู่ความอุดมสมบูรณ์เท่านั้น แต่สำหรับทุกคนที่เร่งร้อนก็มาสู่ความขัดสนเท่านั้น
21:6 การได้คลังทรัพย์ทั้งหลายมาโดยลิ้นมุสาก็เป็นความอนิจจังที่เคลื่อนไป ๆ มา ๆ ของบรรดาคนที่แสวงหาความตาย
21:7 การลักขโมยของคนชั่วจะทำลายพวกเขา เพราะพวกเขาปฏิเสธที่จะทำความยุติธรรม
21:8 ทางของมนุษย์ตลบตะแลงและแปลกประหลาด แต่ส่วนคนบริสุทธิ์ การงานของเขาก็ถูกต้อง
21:9 ที่จะอาศัยอยู่ที่มุมแห่งหนึ่งบนหลังคาบ้าน ก็ดีกว่าอยู่ร่วมกับหญิงขี้ทะเลาะในบ้านกว้างขวาง
21:10 จิตวิญญาณของคนชั่วปรารถนาความชั่วร้าย เพื่อนบ้านของเขาไม่เป็นที่ชอบในสายตาของเขา
21:11 เมื่อคนมักเยาะเย้ยถูกลงโทษ คนเขลาก็ถูกทำให้ฉลาด และเมื่อคนที่มีสติปัญญาได้รับการสั่งสอน เขาก็รับความรู้
21:12 คนชอบธรรมพิจารณาบ้านเรือนของคนชั่วโดยใช้สติปัญญา แต่พระเจ้าทรงคว่ำคนชั่วเพราะเหตุความชั่วของพวกเขา
21:13 ผู้ใดก็ตามที่อุดหูของตนเมื่อได้ยินเสียงร้องของคนยากจน ตัวเขาเองก็จะร้องด้วย แต่จะไม่มีใครได้ยิน
21:14 การให้ของกำนัลในที่ลับก็ทำให้ความโกรธสงบลง และการให้รางวัลในทรวงอกก็ทำให้การพิโรธร้ายแรงสงบลง
21:15 เป็นการชื่นบานแก่คนชอบธรรมที่จะกระทำความยุติธรรม แต่ความพินาศจะมีแก่บรรดาคนที่กระทำความชั่วช้า
21:16 คนที่หันเหไปจากทางแห่งความเข้าใจ จะคงอยู่ในที่ประชุมของคนตาย
21:17 คนที่รักความเพลิดเพลินจะเป็นคนยากจน คนที่รักเหล้าองุ่นและน้ำมันจะไม่มั่งคั่ง
21:18 คนชั่วจะเป็นค่าไถ่สำหรับคนชอบธรรม และคนละเมิดสำหรับคนเที่ยงธรรม
21:19 การอาศัยอยู่ในถิ่นทุรกันดาร ก็ดีกว่าอาศัยอยู่กับผู้หญิงขี้ทะเลาะและขี้โมโห
21:20 มีคลังทรัพย์ที่น่าปรารถนาและน้ำมันอยู่ในที่อาศัยของคนที่มีสติปัญญา แต่คนโง่ใช้มันจนเกลี้ยง
21:21 คนที่ตามติดความชอบธรรมและความเมตตาก็พบชีวิต ความชอบธรรมและเกียรติยศ
21:22 คนที่มีสติปัญญาปีนเข้าไปในนครของคนที่มีกำลัง และทำลายความแข็งแกร่งแห่งความไว้เนื้อเชื่อใจที่นั่น
21:23 ผู้ใดก็ตามที่รักษาปากและลิ้นของตน ก็รักษาจิตใจของเขาเองให้พ้นจากความยากลำบากทั้งหลาย
21:24 “คนเย่อหยิ่งและคนมักเยาะเย้ยขี้จองหอง” เป็นชื่อของเขา ผู้ซึ่งประพฤติตัวด้วยความโกรธอันหยิ่งยโส
21:25 ความปรารถนาของคนเกียจคร้านฆ่าตัวเขาเอง เพราะมือของเขาปฏิเสธที่จะทำงาน
21:26 เขาโลภอย่างตะกละอยู่วันยังค่ำ แต่คนชอบธรรมให้และไม่หน่วงเหนี่ยวไว้
21:27 เครื่องบูชาของคนชั่วเป็นสิ่งที่น่าสะอิดสะเอียน ยิ่งกว่านั้นสักเท่าใดเมื่อเขานำเครื่องบูชานั้นมาด้วยความคิดที่ชั่ว
21:28 พยานเท็จจะพินาศ แต่คนที่ฟังก็พูดตลอด
21:29 คนชั่วทำให้หน้าของตนด้านไป แต่ส่วนคนเที่ยงธรรม เขาพิเคราะห์ดูทางของตน
21:30 ไม่มีสติปัญญา ความเข้าใจ หรือคำปรึกษาใด ๆ จะเอาชนะพระเยโฮวาห์ได้
21:31 ม้าก็เตรียมไว้พร้อมแล้วสำหรับวันแห่งการสู้รบ แต่ความปลอดภัยเป็นของพระเยโฮวาห์


สุภาษิต 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

หลักการฝ่ายศีลธรรม จริยธรรมและจิตวิญญาณ
22:1 ชื่อเสียงดีเป็นสิ่งควรเลือกยิ่งกว่าความมั่งคั่งมากมาย และซึ่งเป็นที่โปรดปรานก็ยิ่งกว่ามีเงินและทองคำ
22:2 คนมั่งคั่งและคนยากจนประชุมพร้อมกัน พระเยโฮวาห์ทรงเป็นผู้สร้างพวกเขาทั้งสิ้น
22:3 คนหยั่งรู้เห็นความชั่วร้ายล่วงหน้าและซ่อนตัวของเขาเสีย แต่คนเขลาเดินเรื่อยไปและถูกลงโทษ
22:4 โดยความถ่อมใจและความยำเกรงพระเยโฮวาห์ ก็มีความมั่งคั่ง เกียรติและชีวิต
22:5 บรรดาหนามและกับดักอยู่ในทางของคนตลบตะแลง คนที่รักษาจิตใจของตนเองไว้จะอยู่ไกลจากสิ่งเหล่านี้
22:6 จงฝึกเด็กในทางที่เขาควรจะไป และเมื่อเขาชราแล้ว เขาจะไม่พรากไปจากทางนั้น
22:7 คนมั่งคั่งปกครองเหนือคนยากจน และคนขอยืมก็เป็นคนรับใช้ของคนให้ยืม
22:8 คนที่หว่านความชั่วช้าจะเก็บเกี่ยวความยุ่งยาก และไม้เรียวแห่งความโกรธของเขาจะล้มเหลว
22:9 คนที่มีตาแสดงใจกว้างขวางก็จะรับพร เพราะเขาแบ่งส่วนอาหารของเขาแก่คนยากจน
22:10 จงขับคนมักเยาะเย้ยออกไปเสีย และการโต้แย้งกันจะหมดไป ใช่แล้ว การวิวาทและการติเตียนจะหยุดลง
22:11 คนที่รักความบริสุทธิ์แห่งใจ เพราะเหตุพระคุณแห่งริมฝีปากของเขา กษัตริย์จะเป็นมิตรสหายของเขา
22:12 พระเนตรพระเยโฮวาห์สงวนความรู้ไว้ และพระองค์ทรงคว่ำบรรดาถ้อยคำของคนละเมิด
22:13 คนเกียจคร้านกล่าวว่า “มีสิงโตอยู่ข้างนอก ข้าจะถูกฆ่าในถนนต่าง ๆ”
22:14 ปากของบรรดาหญิงชั่วเป็นหลุมลึก คนที่พระเยโฮวาห์ทรงเกลียดชังจะตกลงไปในนั้น
22:15 ความโง่ถูกผูกมัดอยู่ในใจของเด็ก แต่ไม้เรียวแห่งการตีสอนก็ขับความโง่นั้นไปไกลจากเขา
22:16 คนที่บีบบังคับคนยากจนเพื่อเพิ่มทรัพย์สมบัติของตน และคนที่ให้แก่คนมั่งคั่ง จะมาถึงความขัดสนอย่างแน่นอน
22:17 จงเอียงหูของเจ้าและฟังบรรดาถ้อยคำของคนที่มีสติปัญญา และเอาใจใส่ต่อความรู้ของเรา
22:18 เพราะเป็นสิ่งที่ชื่นบานถ้าเจ้ารักษาสองสิ่งนั้นไว้ภายในตัวเจ้า นอกจากนี้ทั้งสองสิ่งนั้นจะถูกสถาปนาไว้ในริมฝีปากของเจ้า
22:19 เพื่อความไว้วางใจของเจ้าจะอยู่ในพระเยโฮวาห์ เราได้แจ้งประจักษ์แก่เจ้าในวันนี้ คือแก่ตัวเจ้าเอง
22:20 เราได้เขียนบรรดาสิ่งที่วิเศษนักถึงเจ้า ในคำปรึกษาทั้งหลายและความรู้แล้วมิใช่หรือ
22:21 เพื่อเราจะให้เจ้าทราบถึงความแน่นอนของบรรดาถ้อยคำแห่งความจริง เพื่อเจ้าจะได้ตอบบรรดาถ้อยคำแห่งความจริงแก่คนทั้งหลายที่ส่งมายังเจ้านั้น
22:22 อย่าปล้นคนยากจน เพราะเขาเป็นคนยากจน หรือบีบคั้นคนทุกข์ใจที่ประตูเมือง
22:23 เพราะว่าพระเยโฮวาห์จะทรงว่าความแทนพวกเขา และริบชีวิตของบรรดาคนที่ได้ริบพวกเขา
22:24 อย่าผูกมิตรกับคนที่มักโกรธ และเจ้าจงอย่าไปกับคนขี้โมโห
22:25 เกรงว่าเจ้าจะเรียนรู้ทางทั้งหลายของเขา และได้กับดักสำหรับจิตใจของเจ้า
22:26 อย่าเป็นคนหนึ่งในพวกคนที่เป็นผู้ค้ำประกัน หรือเป็นคนหนึ่งในพวกคนที่เป็นผู้ประกันหนี้สิน
22:27 ถ้าเจ้าไม่มีอะไรที่ควรชำระให้เขา ทำไมเขาควรเอาที่นอนของเจ้าไปจากใต้ตัวเจ้าเล่า
22:28 อย่าย้ายหลักเขตเก่าแก่ซึ่งบรรพบุรุษของเจ้าได้ปักไว้
22:29 เจ้าเห็นคนที่ขยันขันแข็งในกิจธุระของเขาหรือ เขาจะได้ยืนอยู่ต่อพระพักตร์บรรดากษัตริย์ เขาจะไม่ยืนอยู่ต่อหน้าคนต่ำต้อย


สุภาษิต 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

การตักเตือนเรื่องความตะกละ การสมาคมกับคนชั่ว การละเลยต่อการตีสอนบุตร หญิงโสเภณีและการดื่มสุรา
23:1 เมื่อเจ้านั่งลงเพื่อรับประทานกับผู้ครอบครองคนหนึ่ง จงพิจารณาให้ดีว่าอะไรอยู่ตรงหน้าเจ้า
23:2 และจงจ่อมีดไว้ที่คอของเจ้า ถ้าเจ้าเป็นคนชอบกิน
23:3 อย่าปรารถนาบรรดาของโอชะของท่าน เพราะพวกมันเป็นอาหารที่หลอกลวง
23:4 อย่าทำงานเพื่อมั่งมี จงเลิกพึ่งสติปัญญาของตนเอง
23:5 เจ้าจะเพ่งตาของเจ้าอยู่ที่ของไร้สาระหรือ เพราะแน่นอนทีเดียวทรัพย์สมบัติทำปีกสำหรับตนเอง มันบินไปเหมือนอย่างนกอินทรีบินไปสู่ฟ้าสวรรค์
23:6 เจ้าอย่ากินอาหารของคนที่มีแววตาชั่วร้าย ทั้งอย่าปรารถนาบรรดาของโอชะของเขา
23:7 เพราะเขาคิดในใจของตนอย่างไร เขาก็เป็นอย่างนั้น เขาพูดกับเจ้าว่า “จงกินและดื่มเถิด” แต่ใจของเขาไม่ได้อยู่กับเจ้า
23:8 อาหารชิ้นนั้นซึ่งเจ้าได้กินเข้าไปแล้ว เจ้าจะต้องสำรอกออกมา และเสียถ้อยคำอ่อนหวานของเจ้าเปล่า ๆ
23:9 อย่าพูดในหูของคนโง่ เพราะเขาจะเหยียดหยามสติปัญญาแห่งบรรดาถ้อยคำของเจ้า
23:10 อย่าโยกย้ายหลักเขตเก่าแก่ และอย่าเข้าไปในบรรดาทุ่งนาของลูกกำพร้าพ่อ
23:11 เพราะพระผู้ไถ่ของพวกเขาทรงเปี่ยมด้วยอานุภาพ พระองค์จะทรงว่าความของพวกเขาต่อสู้เจ้า
23:12 จงเอาใจของเจ้าเข้าหาคำสั่งสอน และเอาหูของเจ้าเข้าหาบรรดาถ้อยคำแห่งความรู้
23:13 อย่ายับยั้งการตีสอนเสียจากเด็ก เพราะถ้าเจ้าตีเขาด้วยไม้เรียว เขาจะไม่ตาย
23:14 เจ้าจะตีเขาด้วยไม้เรียว และจะช่วยชีวิตของเขาให้รอดจากนรก
23:15 บุตรชายของเราเอ๋ย ถ้าใจของเจ้ามีสติปัญญา ใจของเราเองก็จะเปรมปรีดิ์ คือของเราเอง
23:16 ใช่แล้ว ส่วนภายในของเราจะเปรมปรีดิ์ เมื่อริมฝีปากของเจ้าพูดสิ่งต่าง ๆ ที่ถูกต้อง
23:17 อย่าให้ใจของเจ้าริษยาพวกคนบาป แต่เจ้าจงอยู่ในความยำเกรงพระเยโฮวาห์วันยังค่ำ
23:18 เพราะแน่นอนทีเดียวจะมีที่สิ้นสุด และความคาดหวังของเจ้าจะไม่ได้ถูกตัดออก
23:19 บุตรชายของเราเอ๋ย เจ้าจงฟัง และจงมีสติปัญญาเถิด และนำใจของเจ้าไปในทางนั้น
23:20 อย่าอยู่ท่ามกลางคนดื่มเหล้าองุ่น ท่ามกลางคนตะกละที่กินเนื้อ
23:21 เพราะคนขี้เมาและคนตะกละจะมาถึงความยากจน และความง่วงเหงาจะเอาผ้าขี้ริ้วห่มคน ๆ นั้น
23:22 จงตั้งใจฟังบิดาของเจ้าที่ให้กำเนิดเจ้า และอย่าดูหมิ่นมารดาของเจ้าเมื่อนางชราแล้ว
23:23 จงซื้อความจริงและอย่าขายความจริงนั้นไปเสีย เช่นเดียวกันจงซื้อสติปัญญา คำสั่งสอน และความเข้าใจ
23:24 บิดาของคนชอบธรรมจะเปรมปรีดิ์อย่างยิ่ง และคนที่ให้กำเนิดบุตรที่มีสติปัญญาจะมีความชื่นบานเพราะเขา
23:25 บิดาของเจ้าและมารดาของเจ้าจะยินดี และนางที่คลอดเจ้าก็จะเปรมปรีดิ์
23:26 บุตรชายของเราเอ๋ย จงให้ใจของเจ้าแก่เราเถิด และให้ตาของเจ้าสังเกตดูทางทั้งหลายของเรา
23:27 เพราะหญิงโสเภณีเป็นคูลึก และหญิงชั่วเป็นหลุมแคบ
23:28 นางหมอบคอยอยู่เหมือนอย่างคอยเหยื่อด้วย และเพิ่มบรรดาคนละเมิดขึ้นท่ามกลางมนุษย์
23:29 ใครที่มีความวิบัติ ใครที่มีความโศกเศร้า ใครที่มีการทะเลาะวิวาท ใครที่มีการพูดจาไม่รู้เรื่อง ใครที่มีบาดแผลโดยปราศจากเหตุ ใครที่มีตาแดงก่ำ
23:30 บรรดาคนที่นั่งแช่อยู่กับเหล้าองุ่น บรรดาคนที่ไปแสวงหาเหล้าองุ่นผสม
23:31 อย่ามองดูเหล้าองุ่นเมื่อมันเป็นสีแดง เมื่อมันออกสีของมันในถ้วย เมื่อมันเคลื่อนไหวอย่างถูกต้อง
23:32 ในที่สุดมันกัดเหมือนอย่างงู และฝังเขี้ยวเหมือนอย่างงูพิษ
23:33 ตาของเจ้าจะมองดูหญิงชั่วทั้งหลาย และใจของเจ้าจะเอ่ยบรรดาสิ่งที่วิปริต
23:34 ใช่แล้ว เจ้าจะเป็นเหมือนอย่างคนที่นอนอยู่ในท่ามกลางทะเล หรือเหมือนอย่างคนที่นอนอยู่ข้างบนเสาเรือ
23:35 เจ้าจะกล่าวว่า “พวกเขาตีข้าแล้ว และข้าก็ไม่ป่วย พวกเขาได้ทุบตีข้า และข้าไม่ได้รู้สึกถึงการทุบตีนั้น ข้าจะตื่นเมื่อไรหนอ ข้าจะแสวงหามันอีกที”


สุภาษิต 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

การตักเตือนเรื่องการริษยาคนชั่วร้าย
24:1 เจ้าอย่าเป็นคนขี้อิจฉาต่อคนชั่วร้าย หรือปรารถนาที่จะอยู่กับพวกเขา
24:2 เพราะว่าใจของพวกเขาศึกษาการทำลาย และริมฝีปากของพวกเขาพูดถึงการประทุษร้าย
24:3 โดยสติปัญญาบ้านเรือนก็ถูกสร้างขึ้น และโดยความเข้าใจบ้านเรือนนั้นถูกสถาปนาไว้
24:4 และโดยความรู้บรรดาห้องจะเต็มไปด้วยบรรดาความมั่งคั่งอันล้ำค่าและน่าอภิรมย์
24:5 คนที่มีสติปัญญาก็แข็งแรง และคนแห่งความรู้ก็เพิ่มกำลังขึ้น
24:6 เพราะว่าโดยการแนะนำที่มีสติปัญญา เจ้าจะทำสงครามของเจ้าได้ และในจำนวนที่ปรึกษาเป็นอันมากก็มีความปลอดภัย
24:7 สติปัญญาสูงเกินไปสำหรับคนโง่ เขาไม่อ้าปากของเขาพูดในประตูเมือง
24:8 คนที่คิดแผนงานที่จะทำความชั่วร้าย จะถูกเรียกว่าคนประสงค์ร้าย
24:9 การคิดแห่งความโง่เขลาเป็นบาป และคนมักเยาะเย้ยเป็นที่น่าเกลียดชังแก่คนทั้งหลาย
24:10 ถ้าเจ้าอ่อนกำลังในวันแห่งความยากลำบาก กำลังของเจ้าก็น้อย
24:11 ถ้าเจ้าไม่ช่วยบรรดาคนที่ถูกนำไปสู่ความตาย และคนเหล่านั้นที่พร้อมที่จะถูกฆ่าให้พ้น
24:12 ถ้าเจ้ากล่าวว่า “ดูเถิด พวกเราไม่รู้เรื่องนี้เลย” พระองค์ผู้ทรงพินิจดูใจจะไม่ทรงพิจารณาเรื่องนี้หรือ และพระองค์ผู้ทรงรักษาจิตวิญญาณของเจ้าไว้ พระองค์ไม่ทรงทราบเรื่องนี้หรือ และพระองค์จะไม่ทรงตอบแทนทุกคนตามบรรดาการกระทำของเขาหรือ
24:13 บุตรชายของเราเอ๋ย เจ้าจงรับประทานน้ำผึ้งเพราะเป็นของดี และรวงผึ้งซึ่งมีรสหวานต่อการชิมของเจ้า
24:14 ความรู้แห่งสติปัญญาก็จะเป็นเช่นนั้นแก่จิตใจของเจ้า เมื่อเจ้าพบสติปัญญานั้นแล้ว ก็จะมีบำเหน็จ และความคาดหวังของเจ้าจะไม่ถูกตัดออก
24:15 โอ คนชั่วเอ๋ย อย่าหมอบคอยเพื่อต่อสู้กับที่อยู่อาศัยของคนชอบธรรม อย่าปล้นที่หยุดพักของเขา
24:16 เพราะคนชอบธรรมล้มลงเจ็ดครั้งและลุกขึ้นอีก แต่คนชั่วจะตกอยู่ในการประทุษร้าย
24:17 อย่าเปรมปรีดิ์เมื่อศัตรูของเจ้าล้มลง และอย่าให้ใจของเจ้าปีติยินดีเมื่อเขาสะดุด
24:18 เกรงว่าพระเยโฮวาห์จะทอดพระเนตรสิ่งนั้นและสิ่งนั้นทำให้พระองค์ไม่พอพระทัย และพระองค์ทรงหันพระพิโรธของพระองค์ไปเสียจากเขา
24:19 เจ้าอย่าหงุดหงิดเพราะเหตุบรรดาคนชั่วร้าย และเจ้าอย่าเป็นคนขี้อิจฉาต่อคนชั่ว
24:20 เพราะจะไม่มีบำเหน็จแก่คนชั่วร้าย ประทีปของคนชั่วจะถูกดับเสีย
24:21 บุตรชายของเราเอ๋ย เจ้าจงยำเกรงพระเยโฮวาห์และกษัตริย์ และอย่าคบค้ากับพวกคนที่ชอบเปลี่ยนไปเปลี่ยนมา
24:22 เพราะภัยพิบัติของพวกเขาจะอุบัติขึ้นโดยฉับพลัน และผู้ใดจะทราบถึงความพินาศที่จะมาจากพระองค์ทั้งสองเล่า
24:23 ข้อความเหล่านี้เป็นของคนที่มีสติปัญญาด้วย เป็นสิ่งไม่ดีที่จะเห็นแก่หน้าคนในการพิพากษา
24:24 คนที่กล่าวแก่คนชั่วว่า “เจ้าชอบธรรม” ชนชาติทั้งหลายจะสาปแช่งเขา บรรดาประชาชาติจะรังเกียจเขา
24:25 แต่ความชื่นชมยินดีจะมีแก่คนทั้งหลายที่ขนาบเขา และพรอันดีจะมีอยู่บนพวกเขา
24:26 ทุกคนจะจุบริมฝีปากของคนที่ให้คำตอบที่ถูกต้อง
24:27 จงเตรียมงานของเจ้าไว้ภายนอก และทำให้งานนั้นพร้อมสำหรับตัวเจ้าในทุ่งนา และหลังจากนั้นก็จงสร้างบ้านของเจ้า
24:28 อย่าเป็นพยานปรักปรำเพื่อนบ้านของเจ้าโดยไม่มีเหตุ และอย่าหลอกลวงด้วยริมฝีปากของเจ้า
24:29 อย่ากล่าวว่า “ข้าจะทำแก่เขาเหมือนอย่างที่เขาได้กระทำแก่ข้า ข้าจะตอบแทนเขาตามการงานของเขา”
24:30 เราได้ผ่านไปทุ่งนาของคนเกียจคร้าน และข้างสวนองุ่นของคนที่ไร้ความเข้าใจ
24:31 และดูเถิด มันมีบรรดาหนามงอกเต็มไปหมด และตำแยทั้งหลายได้ปกคลุมหน้าดินของมัน และกำแพงหินของมันก็พังลง
24:32 แล้วเราได้เห็นและพิเคราะห์ดูสิ่งนั้น เรามองดูสิ่งนั้น และได้รับคำสั่งสอน
24:33 “ขณะนี้ หลับนิด เคลิ้มหน่อย กอดมือพักนิดหน่อย
24:34 แล้วความยากจนของเจ้าจะมาหาเหมือนอย่างคนที่เดินทาง และความขัดสนของเจ้าเหมือนอย่างคนถืออาวุธ”


สุภาษิต 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คำตักเตือนและคำสั่งสอนต่าง ๆ
25:1 ข้อความเหล่านี้เป็นบรรดาสุภาษิตของซาโลมอนด้วย ซึ่งบรรดาคนของเฮเซคียาห์กษัตริย์แห่งยูดาห์ได้คัดลอกไว้
25:2 สง่าราศีของพระเจ้าคือการปกปิดสิ่งหนึ่งสิ่งใดไว้ แต่เกียรติยศของกษัตริย์คือการค้นหาเรื่องหนึ่งเรื่องใด
25:3 ฟ้าสวรรค์สูงฉันใด และแผ่นดินโลกลึกฉันใด และพระทัยของกษัตริย์ทั้งหลายก็เหลือจะหยั่งรู้ฉันนั้น
25:4 จงชำระขี้ออกจากเงินเสีย แล้วจะมีภาชนะออกมาสำหรับช่างหลอม
25:5 จงไล่คนชั่วออกไปเสียจากพระพักตร์กษัตริย์ และพระที่นั่งของพระองค์จะถูกสถาปนาไว้ในความชอบธรรม
25:6 อย่าเอาตัวเจ้าขึ้นมาข้างหน้าต่อพระพักตร์กษัตริย์ และอย่ายืนอยู่ในที่ของคนใหญ่คนโต
25:7 เพราะที่จะพูดกับเจ้าว่า “เชิญขึ้นมาที่นี่” ก็ดีกว่าที่เจ้าจะถูกไล่ลงไปที่ต่ำต่อหน้าประมุขผู้ซึ่งตาของเจ้าได้เห็นแล้ว
25:8 อย่ารีบเร่งเข้ามายังโรงศาล เกรงว่าเจ้าไม่ทราบว่าจะทำอย่างไรดีในที่สุด เมื่อเพื่อนบ้านของเจ้าทำให้เจ้าได้อับอายแล้ว
25:9 จงถกเรื่องของเจ้ากับเพื่อนบ้านของเจ้า และอย่าเปิดเผยความลับแก่คนอื่น
25:10 เกรงว่าคนที่ได้ยินความลับนั้นจะทำให้เจ้าอับอาย และชื่อเสียงของเจ้าจะไม่หันไปเสีย
25:11 ถ้อยคำที่พูดเหมาะ ๆ ก็เป็นเหมือนผลแอปเปิ้ลทองคำในภาชนะเงิน
25:12 ตุ้มหูทองคำและเครื่องประดับทองคำเนื้อดีเป็นอย่างไร คนตักเตือนที่มีสติปัญญากับหูที่เชื่อฟังก็เป็นอย่างนั้น
25:13 ความเย็นของหิมะในฤดูเกี่ยวเป็นอย่างไร ผู้สื่อสารที่สัตย์ซื่อก็เป็นอย่างนั้นต่อคนเหล่านั้นที่ส่งเขาไป เพราะเขาทำให้จิตใจของเหล่านายของเขาชุ่มชื่น
25:14 ผู้ใดก็ตามที่อวดตัวว่าจะให้ของกำนัลแต่มิได้ให้ ก็เป็นเหมือนเมฆและลมที่ไม่มีฝน
25:15 ความอดกลั้นชักนำประมุขได้ และลิ้นที่อ่อนหวานก็ทำให้กระดูกหัก
25:16 เจ้าได้พบน้ำผึ้งแล้วหรือ จงกินแต่พอดีสำหรับเจ้า เกรงว่าเจ้าจะอิ่มด้วยน้ำผึ้งนั้นและอาเจียนมันออกมา
25:17 จงถอนเท้าของเจ้าเสียจากบ้านเพื่อนบ้านของเจ้า เกรงว่าเขาจะเหน็ดเหนื่อยเพราะเจ้า และจะเกลียดชังเจ้า
25:18 คนใดที่เป็นพยานเท็จกล่าวโทษเพื่อนบ้านของตน ก็เป็นกระบองศึก และดาบ และลูกธนูที่คม
25:19 ความไว้เนื้อเชื่อใจในคนที่ไม่สัตย์ซื่อในยามแห่งความยากลำบาก ก็เป็นเหมือนฟันที่หักเสียและเท้าที่หลุดจากข้อต่อ
25:20 คนที่เอาเครื่องแต่งกายออกไปเสียในช่วงอากาศหนาวเป็นอย่างไร และน้ำส้มบนดินประสิวเป็นอย่างไร คนที่ร้องเพลงให้คนหนักใจฟังก็เป็นอย่างนั้น
25:21 ถ้าศัตรูของเจ้าหิว จงให้อาหารเขารับประทาน และถ้าเขากระหาย จงให้น้ำเขาดื่ม
25:22 เพราะเจ้าจะกองถ่านที่ลุกโพลงไว้บนศีรษะของเขา และพระเยโฮวาห์จะประทานบำเหน็จแก่เจ้า
25:23 ลมเหนือไล่ฝนไปเสียฉันใด สีหน้าที่โมโหก็ไล่ลิ้นที่นินทาลับหลังไปเสียฉันนั้น
25:24 ที่จะอาศัยอยู่ที่มุมแห่งหนึ่งบนหลังคาบ้าน ก็ดีกว่าอยู่ร่วมกับหญิงขี้ทะเลาะและในบ้านกว้างขวาง
25:25 น้ำเย็นที่ให้แก่คนกระหายเป็นอย่างไร ข่าวดีจากแผ่นดินไกลก็เป็นอย่างนั้น
25:26 คนชอบธรรมที่ล้มลงต่อหน้าคนชั่ว ก็เป็นเหมือนน้ำพุที่ขุ่นและบ่อน้ำพุที่เสื่อมลง
25:27 ที่จะกินน้ำผึ้งมากก็ไม่ดี ฉะนั้นที่คนทั้งหลายจะเสาะหาเกียรติของพวกเขาเองก็ไม่ใช่เกียรติ
25:28 คนที่ไม่ปกครองจิตใจของตนเอง ก็เป็นเหมือนนครแห่งหนึ่งที่ปรักหักพังและไม่มีกำแพง


สุภาษิต 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ทางทั้งหลายของคนโง่เขลา คนเกียจคร้านและคนก่อความยุ่งยาก
26:1 ดุจหิมะในฤดูร้อนและดุจฝนในฤดูเกี่ยว เกียรติยศก็ไม่เหมาะสมสำหรับคนโง่
26:2 ดุจนกที่กำลังโผไปมา ดุจนกนางแอ่นที่กำลังบิน คำสาปแช่งที่ไร้เหตุก็จะไม่มา
26:3 แส้สำหรับม้า บังเหียนสำหรับลา และไม้เรียวสำหรับหลังของคนโง่
26:4 อย่าตอบคนโง่ตามความโง่เขลาของเขา เกรงว่าเจ้าจะเป็นเหมือนเขาด้วย
26:5 จงตอบคนโง่ตามความโง่เขลาของเขา เกรงว่าเขาจะถือตัวว่าฉลาดในความคิดของเขาเอง
26:6 คนที่ส่งข่าวไปโดยมือของคนโง่ก็ตัดเท้าออกและดื่มความเสียหาย
26:7 ขาของคนพิการนั้นไม่เท่ากัน คำอุปมาในปากของบรรดาคนโง่ก็เป็นอย่างนั้น
26:8 ดุจคนที่มัดก้อนหินไว้กับสลิง คนที่ให้เกียรติแก่คนโง่ก็เป็นอย่างนั้น
26:9 ดุจหนามที่เข้าอยู่ในมือของคนขี้เมา คำอุปมาในปากของบรรดาคนโง่ก็เป็นอย่างนั้น
26:10 พระเจ้ายิ่งใหญ่ผู้ได้ทรงสร้างสิ่งสารพัดทรงตอบแทนคนโง่และทรงตอบแทนบรรดาคนละเมิด
26:11 ดุจสุนัขที่กลับไปหาสิ่งที่มันสำรอกออกมา คนโง่ที่กลับไปหาความโง่เขลาของตนก็เป็นอย่างนั้น
26:12 เจ้าเห็นคนหนึ่งที่ฉลาดในความคิดของตัวเขาเองหรือ ยังมีความหวังในคนโง่มากกว่าในคนนั้นเสียอีก
26:13 คนเกียจคร้านพูดว่า “มีสิงโตอยู่ในทางนั้น มีสิงโตอยู่ในถนนทั้งหลาย”
26:14 ดุจประตูหันไปมาบนบานพับของมัน คนเกียจคร้านก็ทำอย่างนั้นบนที่นอนของตน
26:15 คนเกียจคร้านซ่อนมือของตนไว้ในอกเสื้อของตน เขาเหน็ดเหนื่อยที่จะเอามือนั้นมาสู่ปากของตนอีก
26:16 คนเกียจคร้านในความคิดของเขาก็ฉลาดกว่าคนเจ็ดคนที่ตอบได้อย่างหลักแหลม
26:17 คนที่กำลังผ่านไปและเข้ายุ่งในการทะเลาะวิวาทซึ่งไม่ใช่เรื่องของเขาเองก็เป็นเหมือนคนที่จับหูสุนัข
26:18 ดุจคนบ้าคนหนึ่งที่โยนบรรดาดุ้นไฟ ลูกธนูและความตายออกไป
26:19 คนที่หลอกลวงเพื่อนบ้านของตนและกล่าวว่า “ข้าล้อเล่นเท่านั้นเอง” ก็เป็นอย่างนั้น
26:20 ที่ไหนที่ไม่มีฟืน ที่นั่นไฟก็ดับ ดังนั้นที่ไหนที่ไม่มีคนที่เที่ยวซุบซิบ การวิวาทก็หยุดลง
26:21 ถ่านเป็นเชื้อเพลิง และฟืนเป็นเชื้อไฟฉันใด คนที่มักทะเลาะก็เป็นเชื้อการวิวาทฉันนั้น
26:22 บรรดาถ้อยคำของคนที่เที่ยวซุบซิบก็เป็นเหมือนบาดแผลทั้งหลาย และพวกมันลงไปยังส่วนข้างในของร่างกาย
26:23 ริมฝีปากที่เผ็ดร้อนและใจที่ชั่วเป็นเหมือนเศษหม้อแตกที่ปกคลุมด้วยขี้เงิน
26:24 คนที่เกลียดชังก็สอพลอด้วยริมฝีปากของตน และสะสมความหลอกลวงไว้ภายในตัวเขา
26:25 เมื่อเขาพูดจาไพเราะ อย่าเชื่อเขาเลย เพราะมีสิ่งน่าเกลียดชังเจ็ดอย่างอยู่ในใจของเขา
26:26 ผู้ใดก็ตามที่ความเกลียดชังของเขาถูกปิดบังไว้โดยการหลอกลวง ความชั่วของเขาจะถูกเปิดเผยต่อหน้าชุมนุมชนทั้งหมด
26:27 ผู้ใดก็ตามที่ขุดหลุมพรางก็จะตกลงไปในนั้น และคนที่กลิ้งก้อนหิน มันจะกลับมาทับเขาเอง
26:28 ลิ้นที่มุสาก็เกลียดชังคนทั้งหลายที่เจ็บปวดเพราะลิ้นนั้น และปากที่ป้อยอก็ทำความพินาศ


สุภาษิต 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คำตักเตือนและคำสั่งสอนต่าง ๆ
27:1 เจ้าอย่าอวดถึงวันพรุ่งนี้ เพราะเจ้าไม่ทราบว่าวันหนึ่ง ๆ จะนำอะไรมาให้บ้าง
27:2 จงให้คนอื่นยกย่องเจ้า และไม่ใช่ปากของเจ้าเอง คนแปลกหน้า และไม่ใช่ริมฝีปากของเจ้าเอง
27:3 หินก็หนัก และทรายก็มีน้ำหนักมาก แต่ความกริ้วโกรธของคนโง่ก็หนักกว่าทั้งสองสิ่งนั้น
27:4 ความพิโรธก็โหดร้ายทารุณ และความโกรธก็อุกอาจ แต่ใครสามารถจะยืนต่อหน้าความอิจฉาได้
27:5 คำตำหนิแบบเปิดเผยก็ดีกว่าความรักแบบลับ ๆ
27:6 บรรดาบาดแผลที่มิตรสหายทำก็ซื่อสัตย์ แต่การจุบทั้งหลายของศัตรูนั้นก็เป็นที่หลอกลวง
27:7 จิตใจที่อิ่มแล้วก็รังเกียจรวงผึ้งอันหนึ่ง แต่สำหรับจิตใจที่หิว ทุกสิ่งที่ขมก็มีรสหวาน
27:8 ดุจนกที่เจิ่นไปจากรังของมัน คนที่เจิ่นไปจากสถานที่ของตนก็เป็นอย่างนั้น
27:9 น้ำมันและน้ำหอมกระทำให้ใจชื่นบาน คำปรึกษาที่จริงใจและอ่อนหวานของเพื่อนคนหนึ่งก็ทำให้ใจชื่นบานเช่นกัน
27:10 อย่าทอดทิ้งมิตรสหารของเจ้าเองและมิตรสหารของบิดาเจ้า และอย่าเข้าไปในบ้านพี่น้องของเจ้าในวันแห่งภัยพิบัติของเจ้า เพราะเพื่อนบ้านสักคนที่อยู่ใกล้ก็ดีกว่าพี่น้องคนหนึ่งที่อยู่ห่างไกล
27:11 บุตรชายของเราเอ๋ย จงมีสติปัญญาและกระทำให้ใจของเรายินดี เพื่อเราจะตอบคนที่ตำหนิเราได้
27:12 คนหยั่งรู้เห็นความชั่วร้ายล่วงหน้าและซ่อนตัวของเขาเสีย แต่คนเขลาเดินเรื่อยไปและรับโทษ
27:13 จงยึดเสื้อผ้าของเขาไว้ที่ค้ำประกันให้คนแปลกหน้า และจงรับสิ่งมัดจำไว้จากคนที่ค้ำประกันให้หญิงต่างด้าว
27:14 คนที่อวยพรเพื่อนของตนด้วยเสียงดัง โดยตื่นแต่เช้ามืด มันจะถูกนับว่าเป็นคำสาปแช่งแก่เขา
27:15 น้ำฝนย้อยหยดไม่หยุดในวันฝนพรำ และผู้หญิงขี้ทะเลาะก็เป็นแบบเดียวกัน
27:16 ผู้ใดก็ตามที่ยับยั้งเธอก็เหมือนยับยั้งลมหรือกอบน้ำมันด้วยมือขวา ซึ่งเผยตัวมันเองออกมา
27:17 เหล็กลับเหล็กให้แหลมคมฉันใด คนหนึ่งคนใดก็ลับสีหน้าของเพื่อนของเขาให้หลักแหลมฉันนั้น
27:18 ผู้ใดก็ตามที่ดูแลต้นมะเดื่อจะได้กินผลของมัน คนที่ระแวดระวังนายของตนก็จะได้รับเกียรติ
27:19 ในน้ำคนเห็นหน้าคนฉันใด ใจของคนก็ส่อคนฉันนั้น
27:20 นรกและแดนพินาศไม่เคยเต็ม ตาของคนเราก็ไม่เคยอิ่ม
27:21 เบ้าหลอมมีไว้สำหรับเงิน และเตาถลุงมีไว้สำหรับทองคำฉันใด คนหนึ่งคนใดก็เหมาะกับคำยกย่องที่เขาได้รับฉันนั้น
27:22 ถึงแม้ว่าเจ้าจะเอาคนโง่ใส่ครกตำด้วยสากพร้อมกับข้าวสาลี ความโง่เขลาของเขาก็จะยังไม่พรากไปจากเขา
27:23 เจ้าจงขยันขันแข็งที่จะรู้จักสภาพของฝูงแพะแกะของเจ้า และจงเอาใจใส่ฝูงวัวของเจ้า
27:24 เพราะความมั่งคั่งไม่ได้ทนอยู่ได้เป็นนิตย์ และมงกุฎทนอยู่ได้ทุกชั่วอายุหรือ
27:25 หญ้าแห้งปรากฏแล้ว และหญ้างอกใหม่ก็แสดงตัวมันเองให้เห็น และผักหญ้าต่าง ๆ แห่งภูเขาก็ถูกเก็บรวบรวม
27:26 บรรดาลูกแกะก็มีไว้สำหรับเสื้อผ้าของเจ้า และบรรดาแพะก็จะเป็นค่าแห่งทุ่งนา
27:27 และเจ้าจะมีนมแพะเพียงพอให้เป็นอาหารของเจ้า ทั้งเป็นอาหารแห่งครัวเรือนของเจ้า และเป็นเครื่องยังชีพสำหรับบรรดาสาวใช้ของเจ้า


สุภาษิต 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

บำเหน็จต่าง ๆ ของคนชอบธรรม
28:1 คนชั่วหนีไปเมื่อไม่มีใครไล่ตาม แต่คนชอบธรรมกล้าหาญดุจสิงโต
28:2 เพราะเหตุการละเมิดแห่งแผ่นดินก็มีประมุขหลายคนที่นั่น แต่โดยคนที่มีความเข้าใจและความรู้ เสถียรภาพของแผ่นดินนั้นจะยั่งยืนนาน
28:3 คนยากจนที่บีบบังคับคนยากจนเป็นเหมือนพายุฝนที่มีอำนาจทำลายล้างซึ่งชะล้างพืชผลไปเสีย
28:4 บรรดาคนที่ละทิ้งพระราชบัญญัติย่อมยกย่องคนชั่ว แต่บรรดาคนที่รักษาพระราชบัญญัติย่อมคอยต่อสู้กับพวกเขา
28:5 คนชั่วร้ายไม่เข้าใจการพิพากษา แต่บรรดาคนที่แสวงหาพระเยโฮวาห์เข้าใจสิ่งสารพัด
28:6 คนยากจนที่ดำเนินในความเที่ยงธรรมของเขา ก็ดีกว่าคนที่คดโกงในทางทั้งหลายของตน ถึงแม้ว่าเขาเป็นคนมั่งคั่ง
28:7 ผู้ใดก็ตามที่รักษาพระราชบัญญัติเป็นบุตรชายที่มีสติปัญญา แต่คนที่เป็นเพื่อนของบรรดาคนตะกละก็ทำให้บิดาของตนอับอาย
28:8 คนที่เพิ่มความมั่งคั่งของตนโดยดอกเบี้ยและกำไรอยุติธรรม เขาจะรวบรวมทรัพย์นั้นให้แก่คนที่จะสงสารคนยากจน
28:9 คนที่หันใบหูของเขาไปเสียจากการฟังพระราชบัญญัติ แม้แต่คำอธิษฐานของเขาก็จะเป็นสิ่งที่น่าสะอิดสะเอียน
28:10 ผู้ใดก็ตามที่ทำให้คนชอบธรรมหลงผิดไปในทางชั่วร้าย เขาจะตกลงไปในหลุมของตัวเอง แต่คนเที่ยงธรรมจะมีสิ่งดี ๆ เป็นกรรมสิทธิ์
28:11 คนมั่งคั่งก็ฉลาดตามการล่อลวงของเขาเอง แต่คนยากจนที่มีความเข้าใจก็ค้นดูเขาอย่างแจ่มแจ้ง
28:12 เมื่อคนชอบธรรมเปรมปรีดิ์ ก็มีสง่าราศีอย่างมาก แต่เมื่อคนชั่วขึ้นเรืองอำนาจ คนก็ถูกปิดบังไว้
28:13 คนที่ปิดบังบรรดาบาปของตนจะไม่เจริญรุ่งเรือง แต่ผู้ใดก็ตามที่สารภาพและละทิ้งบาปเหล่านั้นเสียจะได้รับความเมตตา
28:14 คนที่เกรงกลัวอยู่เสมอก็เป็นสุข แต่คนที่ทำใจของตนให้แข็งกระด้างจะตกอยู่ในการร้าย
28:15 ดุจสิงโตที่คำรามและหมีที่โถมเข้าใส่ ผู้ปกครองชั่วที่อยู่เหนือคนยากจนก็เป็นเช่นนั้น
28:16 ประมุขที่ขาดความเข้าใจก็เป็นผู้กดขี่ตัวฉกาจด้วย แต่คนที่เกลียดชังความโลภจะยืดวันทั้งหลายของเขาออกไป
28:17 คนที่ทำความรุนแรงต่อโลหิตของคนใด ๆ จะหลบหนีเข้าไปในหลุมแห่งความตาย อย่าให้ใครช่วยเขาเลย
28:18 ผู้ใดก็ตามที่ดำเนินในความเที่ยงธรรมจะได้รับการช่วยให้รอด แต่คนที่ตลบตะแลงในทางทั้งหลายของตนจะล้มลงทันที
28:19 คนที่ไถทุ่งนาของตนจะได้อาหารจำนวนมากมาย แต่คนที่ติดตามบรรดาคนไร้สาระจะมีความยากจนเพียงพอ
28:20 คนที่สัตย์ซื่อจะอุดมไปด้วยบรรดาพระพร แต่คนที่รีบเร่งที่จะมั่งคั่งจะไม่เป็นผู้ที่ไร้ผิด
28:21 การเห็นแก่หน้าคนหนึ่งคนใดก็ไม่ดี เพราะว่าเพื่อที่จะได้อาหารชิ้นหนึ่งคนนั้นจะละเมิด
28:22 คนที่รีบเร่งที่จะมั่งคั่งก็มีนัยน์ตาชั่วร้าย และไม่พิจารณาว่าความจนจะมาสู่เขา
28:23 คนที่ขนาบคนหนึ่งคนใด ภายหลังจะได้รับความโปรดปรานมากกว่าคนที่ป้อยอด้วยลิ้น
28:24 ผู้ใดก็ตามที่ปล้นบิดาของตนหรือมารดาของตน และกล่าวว่า “สิ่งนี้ไม่เป็นการละเมิด” คนนั้นก็เป็นเพื่อนของผู้ทำลาย
28:25 คนที่มีใจเย่อหยิ่งเร้าให้เกิดการวิวาท แต่คนที่ให้ความไว้วางใจของตนอยู่ในพระเยโฮวาห์จะอ้วนพี
28:26 คนที่วางใจในใจของตัวเองเป็นคนโง่ แต่ผู้ใดก็ตามที่ดำเนินอย่างมีปัญญา เขาจะได้รับการช่วยให้พ้น
28:27 คนที่ให้แก่คนยากจนจะไม่ขัดสน แต่คนที่ปิดตาของเขาเสียจะได้รับคำสาปแช่งมากมาย
28:28 เมื่อคนชั่วมีอำนาจขึ้น คนทั้งหลายก็ซ่อนตัวเสีย แต่เมื่อเขาทั้งหลายพินาศไป คนชอบธรรมก็เพิ่มขึ้น


สุภาษิต 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คนที่มีสติปัญญาเปรียบกับคนโง่เขลา
29:1 คนที่ถูกตำหนิบ่อย ๆ ก็ทำให้คอของตนแข็ง จะถูกทำลายอย่างฉับพลัน และไร้ทางแก้ไข
29:2 เมื่อคนชอบธรรมมีอำนาจ ประชาชนก็เปรมปรีดิ์ แต่เมื่อคนชั่วครอบครอง ประชาชนก็คร่ำครวญ
29:3 ผู้ใดก็ตามที่รักสติปัญญาก็ทำให้บิดาของเขาเปรมปรีดิ์ แต่คนที่คบค้าบรรดาหญิงโสเภณีก็ผลาญทรัพย์สิ่งของของเขา
29:4 กษัตริย์โดยความยุติธรรมทรงสถาปนาแผ่นดินไว้ แต่องค์ที่ทรงรับบรรดาของกำนัลก็คว่ำแผ่นดินนั้น
29:5 คนที่ป้อยอเพื่อนบ้านของตนย่อมกางข่ายไว้ดักเท้าของเขา
29:6 ในการละเมิดของคนชั่วร้ายมีกับดัก แต่คนชอบธรรมร้องเพลงและเปรมปรีดิ์
29:7 คนชอบธรรมพิจารณาเหตุของคนยากจน แต่คนชั่วไม่เอาใจใส่ที่จะรู้จักมัน
29:8 คนมักเยาะเย้ยทำให้นครติดกับดัก แต่บรรดาคนที่มีสติปัญญาหันพระพิโรธไปเสีย
29:9 ถ้าคนที่มีสติปัญญาโต้เถียงกับคนโง่ ไม่ว่าเขาเดือดดาลหรือหัวเราะ ก็ไม่มีการสงบลงได้
29:10 คนที่กระหายเลือดเกลียดชังคนเที่ยงธรรม แต่คนชอบธรรมแสวงหาชีวิตของเขา
29:11 คนโง่เอ่ยความคิดทั้งหมดของตน แต่คนที่มีสติปัญญายับยั้งความคิดไว้จนภายหลัง
29:12 ถ้าผู้ปกครองตั้งใจฟังคำโกหกทั้งหลาย บรรดาข้าราชการของท่านก็ชั่วทั้งสิ้น
29:13 คนยากจนและคนหลอกลวงย่อมมาเจอกัน พระเยโฮวาห์ทำให้ตาของคนทั้งสองสว่าง
29:14 กษัตริย์ที่พิพากษาคนยากจนอย่างสัตย์ซื่อ พระที่นั่งของพระองค์จะถูกสถาปนาอยู่เป็นนิตย์
29:15 ไม้เรียวและคำตักเตือนให้สติปัญญา แต่เด็กที่ถูกปล่อยไว้แต่ลำพังจะนำความอับอายมาสู่มารดาของตน
29:16 เมื่อคนชั่วทวีจำนวน การละเมิดก็เพิ่มขึ้น แต่คนชอบธรรมจะเห็นความล่มจมของพวกเขา
29:17 จงฝึกสอนบุตรชายของเจ้า และเขาจะให้เจ้าได้หยุดพัก ใช่แล้ว เขาจะให้ความชื่นชมยินดีแก่จิตใจของเจ้า
29:18 ที่ใด ๆ ที่ไม่มีนิมิต ประชาชนก็พินาศ แต่คนที่รักษาพระราชบัญญัติ เขาก็เป็นสุข
29:19 คนใช้จะไม่ถูกฝึกสอนโดยคำพูดทั้งหลาย เพราะถึงแม้ว่าเขาเข้าใจ เขาก็จะไม่ยอมตอบ
29:20 เจ้าเห็นคนที่รีบเร่งในบรรดาถ้อยคำของเขาหรือ ยังมีความหวังในคนโง่มากกว่าเขา
29:21 คนที่เลี้ยงดูคนใช้ของตนอย่างประคบประหงมตั้งแต่เด็ก ๆ ในที่สุดเขาจะกลายเป็นบุตรชายของตน
29:22 คนที่มักโกรธย่อมเร้าการวิวาท และคนขี้โมโหก็มีการละเมิดมากมาย
29:23 ความเย่อหยิ่งของคนจะนำเขาให้ต่ำลง แต่เกียรติยศจะยกชูผู้ที่ถ่อมใจ
29:24 ผู้ใดก็ตามที่เป็นหุ้นส่วนกับขโมยก็เกลียดชังชีวิตของตน เขาได้ยินคำสาปแช่ง และไม่แพร่งพรายสิ่งนั้นเลย
29:25 ความกลัวมนุษย์ก็นำกับดักมา แต่ผู้ใดก็ตามที่ให้ความไว้วางใจของเขาอยู่ในพระเยโฮวาห์ก็จะปลอดภัย
29:26 คนเป็นอันมากแสวงหาความโปรดปรานของผู้ครอบครอง แต่การพิพากษาของทุกคนมาจากพระเยโฮวาห์
29:27 คนอธรรมเป็นที่น่าสะอิดสะเอียนแก่คนชอบธรรม แต่คนที่เที่ยงธรรมในทางนั้นก็เป็นที่น่าสะอิดสะเอียนแก่คนชั่ว


สุภาษิต 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ถ้อยคำของอากูร์
30:1 บรรดาถ้อยคำของอากูร์ บุตรชายของยาเคห์ คือคำพยากรณ์นั้น ชายคนนั้นได้พูดกับอิธีเอล คือกับอิธีเอลและอูคาล ว่า
30:2 แน่นอนข้าก็เขลากว่าคนใด ๆ และไม่มีความเข้าใจอย่างมนุษย์
30:3 ข้าไม่เคยเรียนรู้สติปัญญา และไม่มีความรู้ขององค์ผู้บริสุทธิ์
30:4 ใครเล่าได้ขึ้นไปยังสวรรค์หรือลงมา ใครเล่าได้รวบรวมลมไว้ในกำมือของท่าน ใครเล่าได้มัดน้ำทั้งหลายไว้ในเครื่องแต่งกาย ใครเล่าได้สถาปนาที่สุดปลายแห่งแผ่นดินโลกไว้ นามของผู้นั้นคืออะไร และนามของบุตรชายของผู้นั้นคืออะไร ถ้าท่านบอกได้
30:5 พระวจนะทุกคำของพระเจ้านั้นบริสุทธิ์ พระองค์ทรงเป็นโล่แก่บรรดาคนที่ให้ความไว้วางใจของตนอยู่ในพระองค์
30:6 เจ้าอย่าเพิ่มอะไรเข้ากับบรรดาพระวจนะของพระองค์ เกรงว่าพระองค์จะทรงขนาบเจ้า และเจ้าจะถูกพบว่าเป็นคนมุสา
30:7 ข้าพระองค์ได้เรียกร้องสองสิ่งจากพระองค์ ขออย่าทรงปฏิเสธที่จะให้พวกมันแก่ข้าพระองค์ก่อนข้าพระองค์ตาย
30:8 ขอให้ความไร้สาระและความมุสาอยู่ห่างไกลจากข้าพระองค์ ขออย่าประทานความยากจนหรือความมั่งคั่งแก่ข้าพระองค์ ขอทรงเลี้ยงข้าพระองค์ด้วยอาหารที่พอดีแก่ข้าพระองค์
30:9 เกรงว่าข้าพระองค์จะอิ่ม และปฏิเสธพระองค์ และกล่าวว่า “พระเยโฮวาห์เป็นผู้ใดเล่า” หรือเกรงว่าข้าพระองค์จะยากจนและขโมย และออกพระนามของพระเจ้าของข้าพระองค์อย่างไร้สาระ
30:10 อย่ากล่าวหาคนใช้ให้นายของเขาฟัง เกรงว่าเขาจะสาปแช่งเจ้า และเจ้าจะมีความผิด
30:11 มีคนชั่วอายุหนึ่งที่สาปแช่งบิดาของตน และไม่อวยพรมารดาของตน
30:12 มีคนชั่วอายุหนึ่งที่บริสุทธิ์ในสายตาของตนเอง แต่ยังมิได้รับการชำระล้างจากความโสโครกของตน
30:13 มีคนชั่วอายุหนึ่ง โอ ตาของพวกเขาเย่อหยิ่ง และหนังตาของพวกเขาก็จองหอง
30:14 มีคนชั่วอายุหนึ่งที่ฟันของพวกเขาเป็นเหมือนดาบทั้งหลาย และเขี้ยวของพวกเขาเป็นเหมือนบรรดามีด เพื่อจะกลืนกินคนยากจนเสียจากแผ่นดินโลก และคนขัดสนเสียจากท่ามกลางมนุษย์
30:15 ปลิงมีลูกตัวเมียสองตัว ที่ร้องว่า “ให้ ให้” มีอยู่สามสิ่งที่ไม่เคยอิ่ม ใช่แล้ว สี่สิ่งไม่เคยพูดว่า “พอแล้ว”
30:16 คือแดนคนตาย และครรภ์ที่เป็นหมัน แผ่นดินโลกที่ไม่เต็มไปด้วยน้ำ และไฟที่ไม่กล่าวว่า “พอแล้ว”
30:17 นัยน์ตาที่เยาะเย้ยบิดาของตนและเหยียดหยามที่จะเชื่อฟังมารดาของตน บรรดานกกาแห่งหุบเขาจะจิกนัยน์ตานั้นออกและบรรดานกอินทรีหนุ่มจะกินนัยน์ตานั้นเสีย
30:18 มีอยู่สามสิ่งที่ประหลาดเหลือสำหรับข้า ใช่แล้ว สี่สิ่งที่ข้าไม่ทราบ
30:19 คือท่าทีของนกอินทรีในฟ้าอากาศ ท่าทีของงูบนหิน ท่าทีของเรือในท่ามกลางทะเล และท่าทีของชายกับหญิงสาว
30:20 ท่าทีของหญิงเล่นชู้เป็นเช่นนี้คือ นางรับประทาน และเช็ดปากของนาง และกล่าวว่า “ฉันไม่ได้ทำความชั่วเลย”
30:21 เนื่องด้วยสามสิ่งแผ่นดินโลกจึงกระสับกระส่าย และเนื่องด้วยสี่สิ่งแผ่นดินโลกจึงทนอยู่ไม่ได้
30:22 คือเนื่องด้วยทาสเมื่อเขาครองราชย์ และคนโง่เมื่อเขากินอิ่มด้วยเนื้อสัตว์
30:23 เนื่องด้วยหญิงที่น่ารังเกียจเมื่อนางได้แต่งงาน และสาวใช้ที่ได้เป็นทายาทต่อจากนายหญิงของตน
30:24 มีอยู่สี่สิ่งที่ตัวเล็กบนแผ่นดินโลก แต่พวกมันมีสติปัญญามากเหลือล้น
30:25 คือมดเป็นประชากรที่ไม่แข็งแรง แต่พวกมันยังเตรียมอาหารของพวกมันไว้ในฤดูร้อน
30:26 กระจงผาเป็นเพียงประชากรที่ไม่มีกำลัง แต่พวกมันยังสร้างบ้านของพวกมันในซอกหินทั้งหลาย
30:27 ตั๊กแตนไม่มีกษัตริย์ แต่พวกมันยังเดินขบวนเป็นแถว
30:28 แมงมุมเอามือของมันจับได้ และอยู่ในพระราชวังของกษัตริย์ทั้งหลาย
30:29 มีอยู่สามสิ่งที่ไปมาอย่างดี ใช่แล้ว สี่สิ่งที่การไปมางามสง่า
30:30 คือสิงโตซึ่งเป็นสัตว์ที่มีกำลังมากที่สุดท่ามกลางสัตว์ทั้งหลาย และไม่ยอมหันหลังกลับเพราะสิ่งใดเลย
30:31 สุนัขล่าเนื้อ แพะตัวผู้ด้วย และกษัตริย์ผู้ซึ่งไม่มีใครก่อการกบฏ
30:32 ถ้าเจ้าได้กระทำอย่างโง่เขลาในการยกย่องตนเอง หรือถ้าเจ้าได้คิดสิ่งชั่วร้าย จงเอามือของเจ้าปิดปากของเจ้าเสียเถิด
30:33 แน่นอนการกวนน้ำนมก็ได้เนย และการบีบจมูกก็ได้โลหิตไหลออก เช่นกันการยั่วยุความโกรธเคืองก็ได้การวิวาท


สุภาษิต 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ถ้อยคำของกษัตริย์เลมูเอล
31:1 บรรดาถ้อยคำของกษัตริย์เลมูเอล คือคำพยากรณ์ที่พระราชมารดาของพระองค์ได้สอนพระองค์
31:2 อะไรเล่า ลูกชายของแม่เอ๋ย และอะไรเล่า ลูกชายแห่งครรภ์ของแม่เอ๋ย และอะไรเล่า ลูกชายแห่งบรรดาคำปฏิญาณของแม่เอ๋ย
31:3 อย่าให้กำลังของเจ้าแก่ผู้หญิงทั้งหลาย และอย่าให้บรรดาทางของเจ้าแก่สิ่งที่ทำลายกษัตริย์ทั้งหลาย
31:4 ไม่เหมาะสมสำหรับบรรดากษัตริย์ โอ เลมูเอลเอ๋ย ไม่เหมาะสมสำหรับบรรดากษัตริย์ที่จะเสวยเหล้าองุ่น และไม่เหมาะสมสำหรับบรรดาประมุขที่จะดื่มสุรา
31:5 เกรงว่าพวกเขาจะดื่มและหลงลืมกฎหมายเสีย และบิดเบือนความยุติธรรมสำหรับคนใด ๆ ที่ทุกข์ยาก
31:6 จงให้สุราแก่คนที่กำลังจะพินาศ และเหล้าองุ่นแก่คนทั้งหลายที่หนักใจ
31:7 จงให้เขาดื่มและลืมความยากจนของเขา และจดจำความทุกข์ยากของเขาไม่ได้อีกต่อไป
31:8 จงอ้าปากของเจ้าเพื่อคนใบ้ในเรื่องของบรรดาคนที่ถูกกำหนดไว้สำหรับความพินาศ
31:9 จงอ้าปากของเจ้า จงพิพากษาอย่างชอบธรรม และจงว่าความของคนยากจนและคนขัดสน

ภรรยาผู้เปี่ยมด้วยคุณธรรม
31:10 ใครจะพบหญิงผู้เปี่ยมด้วยคุณธรรม เพราะค่าของเธอประเสริฐยิ่งกว่าทับทิมมากนัก
31:11 ใจของสามีเธอก็วางใจในเธออย่างปลอดภัย จนท่านจะไม่ต้องการของปล้น
31:12 เธอจะทำความดีให้ท่าน และไม่ทำความชั่วร้าย ตลอดวันทั้งหลายของเธอ
31:13 เธอแสวงหาขนแกะและป่าน และทำงานด้วยมือของเธออย่างเต็มใจ
31:14 เธอเป็นเหมือนบรรดาเรือของพ่อค้า เธอนำอาหารของเธอมาจากที่ไกล
31:15 เธอลุกขึ้นตั้งแต่ยังมืดอยู่ด้วย และจัดอาหารให้ครัวเรือนของเธอ และจัดส่วนแบ่งให้แก่พวกสาวใช้ของเธอ
31:16 เธอพิเคราะห์ดูทุ่งนาและซื้อมันไว้ ด้วยผลแห่งน้ำมือของเธอ เธอปลูกสวนองุ่น
31:17 เธอคาดเอวของเธอด้วยกำลัง และกระทำให้แขนของเธอเข้มแข็ง
31:18 เธอดูออกว่าสินค้าของเธอเป็นของดี ตะเกียงของเธอก็ไม่ดับในเวลากลางคืน
31:19 เธอยื่นมือของเธอออกจับไน และมือของเธอจับเครื่องปั่น
31:20 เธอเหยียดมือของเธอให้คนยากจน ใช่แล้ว เธอยื่นมือของเธอให้คนขัดสน
31:21 เธอไม่กลัวหิมะสำหรับครัวเรือนของเธอ เพราะทุกคนในครัวเรือนของเธอสวมเสื้อสีแดงสด
31:22 เธอทำผ้าปูสำหรับตัวเธอเองด้วยสิ่งทอ เสื้อผ้าของเธอทำด้วยผ้าไหมและผ้าสีม่วง
31:23 สามีของเธอเป็นที่รู้จักในบรรดาประตูเมือง เมื่อท่านนั่งอยู่ท่ามกลางพวกผู้อาวุโสของแผ่นดินนั้น
31:24 เธอทำผ้าป่านเนื้อละเอียด และขายมัน และจัดส่งบรรดาผ้าคาดเอวให้แก่พ่อค้า
31:25 กำลังและเกียรติยศเป็นเครื่องนุ่งห่มของเธอ และเธอจะเปรมปรีดิ์ในเวลาที่จะมา
31:26 เธออ้าปากของเธอกล่าวด้วยสติปัญญา และในลิ้นของเธอมีกฎเกณฑ์แห่งความกรุณา
31:27 เธอดูแลการงานในครัวเรือนของเธออย่างดี และไม่รับประทานอาหารแห่งความเกียจคร้าน
31:28 ลูก ๆ ของเธอตื่นขึ้น และเรียกเธอว่าผู้ที่ได้รับพร สามีของเธอด้วย และท่านก็ยกย่องเธอ
31:29 “สตรีเป็นอันมากได้กระทำอย่างเปี่ยมด้วยคุณธรรม แต่เธอเลิศยิ่งกว่าเขาทั้งหมด”
31:30 เสน่ห์เป็นของหลอกลวง และความสวยงามก็เปล่าประโยชน์ แต่สตรีที่ยำเกรงพระเยโฮวาห์ เธอจะได้รับการยกย่อง
31:31 จงให้เธอรับผลแห่งน้ำมือของเธอ และให้การงานทั้งหลายของเธอยกย่องเธอในบรรดาประตูเมือง


ปัญญาจารย์ 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ถ้าไม่มีพระเจ้าแล้ว การงานและสติปัญญาทั้งสิ้นของมนุษย์ก็เปล่าประโยชน์
1:1 บรรดาถ้อยคำของปัญญาจารย์ บุตรชายของดาวิด กษัตริย์ในกรุงเยรูซาเล็ม
1:2 อนิจจังแห่งอนิจจัง ปัญญาจารย์กล่าวว่า อนิจจังแห่งอนิจจัง สารพัดก็อนิจจัง
1:3 มนุษย์ได้ประโยชน์อะไรจากงานหนักทั้งสิ้นของเขาที่เขาทำภายใต้ดวงอาทิตย์

สิ่งสารพัดที่น่าปรารถนาก็ล่วงไป
1:4 ชั่วอายุหนึ่งล่วงไป และอีกชั่วอายุหนึ่งก็มา แต่แผ่นดินโลกก็ยั่งยืนอยู่เป็นนิตย์
1:5 ดวงอาทิตย์ขึ้นด้วย และดวงอาทิตย์ตก และรีบไปถึงที่ของมันซึ่งมันได้ขึ้นมานั้น
1:6 ลมพัดไปทางทิศใต้ และวนขึ้นไปทางทิศเหนือ ลมพัดวนไปเวียนมาอย่างต่อเนื่อง และลมพัดกลับมาอีกตามวงจรของมัน
1:7 แม่น้ำทั้งสิ้นไหลลงไปในทะเล ถึงอย่างนั้นทะเลก็ไม่เคยเต็ม แม่น้ำทั้งหลายไหลมาจากที่ใด พวกมันก็กลับไปสู่ที่นั่นอีก
1:8 สิ่งสารพัดก็เต็มไปด้วยความยากลำบากทั้งสิ้น มนุษย์เอ่ยมันออกมาไม่ได้ นัยน์ตาไม่อิ่มด้วยการมองเห็น และหูไม่เต็มด้วยการฟัง
1:9 สิ่งที่เคยเป็นขึ้นแล้วคือสิ่งนั้นที่จะเป็นขึ้นอีก และสิ่งที่เคยทำกันแล้วคือสิ่งที่จะต้องทำกันอีก และไม่มีสิ่งใดใหม่ภายใต้ดวงอาทิตย์
1:10 มีสิ่งหนึ่งสิ่งใดหรือที่จะพูดถึงสิ่งนั้นได้ว่า “ดูซี สิ่งนี้ใหม่” สิ่งนั้นเคยมีอยู่มาก่อนแล้วในสมัยโบราณ ซึ่งอยู่ก่อนเราทั้งหลาย
1:11 ไม่มีการจดจำถึงสิ่งใด ๆ ในสมัยก่อน และจะไม่มีการจดจำถึงสิ่งใด ๆ ที่จะเกิดขึ้น กับคนเหล่านั้นที่จะมาภายหลัง

สติปัญญาและความรู้มากมายนำความเศร้าโศกและความเสียใจมาสู่เรา
1:12 ข้าพเจ้า ปัญญาจารย์ เคยเป็นกษัตริย์เหนืออิสราเอลในกรุงเยรูซาเล็ม
1:13 และข้าพเจ้าได้ตั้งใจของข้าพเจ้าที่จะเสาะและแสวงหาโดยสติปัญญาเกี่ยวกับสิ่งสารพัดที่กระทำกันภายใต้ฟ้าสวรรค์ ความยากลำบากนี้พระเจ้าได้ประทานให้แก่บุตรทั้งหลายของมนุษย์เพื่อที่จะสาละวนกับมัน
1:14 ข้าพเจ้าได้เห็นกิจการทั้งปวงซึ่งกระทำกันภายใต้ดวงอาทิตย์ และดูเถิด สารพัดก็อนิจจังและเป็นความวุ่นวายใจ
1:15 สิ่งที่คดจะทำให้ตรงไม่ได้ และสิ่งที่ขาดอยู่จะถูกนับให้ครบไม่ได้
1:16 ข้าพเจ้าเคยคิดในใจของข้าพเจ้าเองว่า “ดูเถิด ข้าพเจ้าได้มาถึงฐานะที่สูงส่ง และได้มีสติปัญญามากกว่าใคร ๆ ที่เคยอยู่ก่อนข้าพเจ้าในกรุงเยรูซาเล็ม ใช่แล้ว ใจของข้าพเจ้ามีประสบการณ์อย่างมากกับสติปัญญาและความรู้”
1:17 และข้าพเจ้าได้ตั้งใจของข้าพเจ้าที่จะรู้จักสติปัญญา และที่จะรู้จักความบ้าบอและความโง่เขลา ข้าพเจ้าได้เล็งเห็นว่าสิ่งนี้ก็เป็นความวุ่นวายใจด้วย
1:18 เพราะในสติปัญญามากมายก็มีความเศร้าโศกมาก และคนที่เพิ่มความรู้ก็เพิ่มความเศร้าใจ


ปัญญาจารย์ 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

การสนุกสนาน ความโง่เขลาและความรื่นเริงก็อนิจจัง
2:1 ข้าพเจ้าได้พูดในใจของข้าพเจ้าว่า “บัดนี้ มาเถิด ข้าพเจ้าจะทดลองเจ้าด้วยความรื่นเริง ฉะนั้นจงเพลิดเพลินกับความสนุกสนาน” และดูเถิด สิ่งนี้ก็อนิจจังเช่นกัน
2:2 ข้าพเจ้าได้พูดเกี่ยวกับการหัวเราะว่า “มันบ้า ๆ บอ ๆ” และเกี่ยวกับความรื่นเริงว่า “มันมีประโยชน์อะไร”
2:3 ข้าพเจ้าได้เสาะหาในใจของข้าพเจ้าที่จะมอบตัวเองไว้กับเหล้าองุ่น แต่ยังทำให้ใจของข้าพเจ้าคุ้นเคยกับสติปัญญา และจะยึดความโง่เขลาไว้ จนกว่าข้าพเจ้าจะได้เห็นว่า อะไรจะดีสำหรับบุตรทั้งหลายของมนุษย์ ซึ่งพวกเขาควรกระทำภายใต้ฟ้าสวรรค์ตลอดวันทั้งหลายแห่งชีวิตของพวกเขา

บ้านใหญ่โตและทรัพย์สมบัติก็อนิจจัง
2:4 ข้าพเจ้าได้กระทำการใหญ่โตสำหรับตน ข้าพเจ้าได้สร้างบ้านหลายหลังสำหรับตน ข้าพเจ้าได้ปลูกสวนองุ่นหลายแปลงสำหรับตน
2:5 ข้าพเจ้าได้ทำสวนและสวนผลไม้หลายแห่งสำหรับตน และข้าพเจ้าได้ปลูกต้นไม้ที่มีผลทุกชนิดไว้ในสวนเหล่านั้นสำหรับตน
2:6 ข้าพเจ้าได้สร้างสระน้ำหลายสระสำหรับตน เพื่อจะใช้น้ำในสระนั้นรดป่าที่ให้กำเนิดบรรดาต้นไม้
2:7 ข้าพเจ้าได้ทาสชายหญิงไว้สำหรับตน และมีทาสหลายคนเกิดในบ้านของข้าพเจ้า ข้าพเจ้ายังมีทรัพย์สมบัติเป็นฝูงวัวฝูงแพะแกะมากกว่าบรรดาคนที่อยู่ในกรุงเยรูซาเล็มก่อนข้าพเจ้าด้วย
2:8 ข้าพเจ้าได้สะสมเงินและทองคำไว้สำหรับตนด้วย และทรัพย์สมบัติอันล้ำค่าของบรรดากษัตริย์และของมณฑลทั้งหลาย ข้าพเจ้าได้บรรดานักร้องชายหญิงสำหรับตน และบรรดาสิ่งที่น่ายินดีสำหรับบุตรทั้งหลายของมนุษย์ เช่นบรรดาเครื่องดนตรี และเป็นเครื่องดนตรีทุกชนิด
2:9 ดังนั้น ข้าพเจ้าจึงเป็นใหญ่เป็นโตและเพิ่มพูนมากกว่าบรรดาคนที่เคยอยู่มาก่อนข้าพเจ้าในกรุงเยรูซาเล็ม และสติปัญญาของข้าพเจ้ายังคงอยู่กับข้าพเจ้าด้วย
2:10 และสิ่งใดก็ตามที่นัยน์ตาของข้าพเจ้าปรารถนา ข้าพเจ้าก็มิได้เก็บไว้จากนัยน์ตานั้น ข้าพเจ้ามิได้ห้ามใจของข้าพเจ้าไว้จากความสุขสันต์ใด ๆ เพราะใจของข้าพเจ้าเปรมปรีดิ์ในบรรดางานหนักของข้าพเจ้า และนี่เป็นส่วนของข้าพเจ้าจากงานหนักทั้งสิ้นของข้าพเจ้า
2:11 แล้วข้าพเจ้าได้มองดูบรรดางานที่มือของข้าพเจ้าได้กระทำ และงานหนักที่ข้าพเจ้าได้ตรากตรำที่จะกระทำนั้น และดูเถิด สารพัดก็อนิจจังและเป็นความวุ่นวายใจ และไม่มีประโยชน์อะไรภายใต้ดวงอาทิตย์

งานหนัก ทรัพย์สมบัติและสติปัญญาก็อนิจจัง
2:12 และข้าพเจ้าได้หันกลับมามองดูสติปัญญา ความบ้าบอและความโง่เขลา เพราะคนที่มาภายหลังกษัตริย์จะทำอะไรได้ คือสิ่งซึ่งได้กระทำมาแล้วนั่นเอง
2:13 แล้วข้าพเจ้าได้เห็นว่าสติปัญญาก็วิเศษกว่าความโง่เขลา พอ ๆ กับที่ความสว่างวิเศษกว่าความมืด
2:14 ตาของคนที่มีสติปัญญาอยู่ในศีรษะของเขา แต่คนโง่เขลาเดินในความมืด และข้าพเจ้าเองยังรับรู้ด้วยว่า เหตุการณ์อย่างเดียวกันเกิดขึ้นแก่พวกเขาทั้งสิ้น
2:15 แล้วข้าพเจ้าได้พูดในใจของข้าพเจ้าว่า “เหตุการณ์อันใดเกิดแก่คนโง่เขลาฉันใด เหตุการณ์นั้นก็เกิดแก่ตัวข้าพเจ้าฉันนั้น และทำไมข้าพเจ้าจึงมีสติปัญญามากกว่าเล่า” แล้วข้าพเจ้าได้พูดในใจของข้าพเจ้าว่า สิ่งนี้ก็อนิจจังเช่นกัน
2:16 เพราะไม่มีการระลึกถึงคนที่มีสติปัญญามากกว่าคนโง่เขลาตลอดไป โดยเห็นว่าสิ่งที่อยู่ในปัจจุบันนี้ ในวันทั้งหลายที่จะมาถึงนั้นก็จะลืมกันไปหมด และคนที่มีสติปัญญาตายอย่างไร ก็เหมือนอย่างคนโง่เขลานั่นเอง
2:17 ฉะนั้นข้าพเจ้าจึงเคยเกลียดชังชีวิต เพราะว่าการงานที่ทำกันภายใต้ดวงอาทิตย์ก่อความสลดใจให้แก่ข้าพเจ้า เพราะสารพัดก็อนิจจังและเป็นความวุ่นวายใจ
2:18 ใช่แล้ว ข้าพเจ้าเคยเกลียดชังงานหนักทั้งสิ้นของข้าพเจ้า ซึ่งข้าพเจ้าได้ตรากตรำอยู่ภายใต้ดวงอาทิตย์ เพราะข้าพเจ้าควรจะละงานนั้นไว้ให้แก่คนที่จะมาภายหลังข้าพเจ้า
2:19 และใครจะทราบว่าเขาจะเป็นคนที่มีสติปัญญาหรือคนโง่เขลา ถึงอย่างนั้นเขาก็จะครอบครองบรรดางานหนักของข้าพเจ้า ที่ข้าพเจ้าได้ตรากตรำอยู่ และที่ข้าพเจ้าได้แสดงให้เห็นว่าข้าพเจ้ามีสติปัญญาภายใต้ดวงอาทิตย์ สิ่งนี้ก็อนิจจังด้วย
2:20 ฉะนั้นข้าพเจ้าจึงได้หันไปเพื่อทำให้ใจของข้าพเจ้าสิ้นหวังเรื่องงานหนักทั้งสิ้น ซึ่งข้าพเจ้าได้ตรากตรำอยู่ภายใต้ดวงอาทิตย์
2:21 ด้วยว่ามีคนที่การทำงานหนักของเขาอยู่ในสติปัญญา และในความรู้ และในความเที่ยงตรง แต่สำหรับคน ๆ หนึ่งที่ไม่ได้ทำงานหนักนั้น เขาจะทิ้งมันไว้ให้เป็นส่วนแบ่งแก่คน ๆ นั้น สิ่งนี้ก็อนิจจังด้วยและเลวร้ายยิ่ง
2:22 เพราะว่ามนุษย์ได้อะไรจากบรรดางานหนักของเขาและความวุ่นวายแห่งใจของเขา ที่เขาได้ตรากตรำอยู่ภายใต้ดวงอาทิตย์เล่า
2:23 ด้วยว่าตลอดวันทั้งหลายของเขามีแต่บรรดาความโศกเศร้า และการตรากตรำทำงานของเขาก่อความทุกข์ใจ ใช่แล้ว ใจของเขาก็ไม่หยุดพักสงบในเวลากลางคืน สิ่งนี้ก็อนิจจังด้วย
2:24 ไม่มีอะไรดีไปกว่าสำหรับมนุษย์ คือที่เขาจะกินและดื่ม และที่เขาจะทำให้จิตใจของเขายินดีในผลดีแห่งงานหนักของเขา สิ่งนี้ข้าพเจ้าได้เห็นเช่นกันว่า เป็นสิ่งที่มาจากพระหัตถ์ของพระเจ้า
2:25 เพราะใครจะกินได้ หรือใครอื่นจะรีบเร่งมาถึงสิ่งนี้ได้ มากกว่าข้าพเจ้าเล่า
2:26 เพราะว่าพระเจ้าประทานให้แก่คนที่พระองค์พอพระทัยในสายพระเนตรของพระองค์คือสติปัญญา ความรู้ และความยินดี แต่สำหรับคนบาปนั้นพระองค์ประทานความยากลำบากในการรวบรวมและการสะสมไว้ เพื่อที่เขาจะได้มอบให้แก่คนที่ดีต่อพระพักตร์พระเจ้า สิ่งนี้ก็อนิจจังและเป็นความวุ่นวายใจด้วย


ปัญญาจารย์ 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ความเพลิดเพลินทั้งหลายอยู่ชั่วคราว
3:1 แก่ทุกสิ่งมีฤดูกาล และมีวาระแก่ทุกจุดประสงค์ภายใต้ฟ้าสวรรค์
3:2 มีวาระที่จะเกิด และวาระที่จะตาย มีวาระที่จะปลูก และวาระที่จะถอนสิ่งที่ปลูกไว้
3:3 มีวาระที่จะฆ่า และวาระที่จะรักษาให้หาย มีวาระที่จะรื้อทำลายลง และวาระที่จะก่อสร้างขึ้น
3:4 มีวาระที่จะร้องไห้ และวาระที่จะหัวเราะ มีวาระที่จะเศร้าโศก และวาระที่จะเต้นรำ
3:5 มีวาระที่จะโยนบรรดาหินทิ้งเสีย และวาระที่จะเก็บรวบรวมหินทั้งหลาย มีวาระที่จะสวมกอด และวาระที่จะงดเว้นจากการสวมกอด
3:6 มีวาระที่จะได้ และวาระที่จะสูญเสีย มีวาระที่จะเก็บรักษาไว้ และวาระที่จะโยนทิ้งไป
3:7 มีวาระที่จะฉีกขาด และวาระที่จะเย็บ มีวาระที่จะนิ่งเงียบ และวาระที่จะพูด
3:8 มีวาระที่จะรัก และวาระที่จะเกลียดชัง มีวาระแห่งการสงคราม และวาระแห่งสันติภาพ
3:9 มนุษย์ได้ประโยชน์อะไรจากการงานในสิ่งที่เขาตรากตรำทำงานนั้น
3:10 ข้าพเจ้าได้เห็นการตรากตรำทำงานซึ่งพระเจ้าได้ประทานให้บุตรทั้งหลายของมนุษย์ทำกันอยู่นั้น
3:11 พระองค์ได้ทรงกระทำให้สรรพสิ่งงดงามตามฤดูกาลของมัน พระองค์ได้ทรงบรรจุโลกไว้ในใจของมนุษย์ด้วย เพื่อที่จะไม่มีมนุษย์คนใดสามารถเข้าใจพระราชกิจที่พระเจ้าทรงสร้างตั้งแต่เริ่มแรกจนถึงที่สุดปลาย
3:12 ข้าพเจ้าทราบว่า ไม่มีอะไรที่ดีในพระราชกิจเหล่านั้น นอกจากที่จะให้มนุษย์เปรมปรีดิ์และกระทำการดีในชีวิตของเขา
3:13 และที่จะให้มนุษย์ทุกคนกินและดื่มด้วย และเพลิดเพลินกับผลดีแห่งงานหนักทั้งสิ้นของเขา สิ่งนี้เป็นของประทานของพระเจ้า
3:14 ข้าพเจ้าทราบอยู่ว่า สิ่งใดก็ตามที่พระเจ้าทรงกระทำ สิ่งนั้นจะดำรงอยู่เป็นนิตย์ ไม่มีอะไรที่จะเพิ่มเติมเข้ากับสิ่งนั้น และไม่มีอะไรที่จะชักออกเสียจากสิ่งนั้น และพระเจ้าทรงกระทำสิ่งนั้น เพื่อจะให้คนทั้งหลายยำเกรงต่อพระพักตร์พระองค์
3:15 สิ่งใดซึ่งเคยเป็นอยู่ก็ยังอยู่ในปัจจุบัน และสิ่งใดที่จะเป็นมาก็เคยเป็นอยู่มาแล้ว และพระเจ้าทรงเรียกร้องสิ่งที่ล่วงไปแล้วนั้น
3:16 และยิ่งกว่านั้น ข้าพเจ้าได้เห็นภายใต้ดวงอาทิตย์ว่า ในสถานที่แห่งความยุติธรรมก็มีความชั่วอยู่ที่นั่น และในสถานที่แห่งความชอบธรรมก็มีความชั่วช้าอยู่ที่นั่น
3:17 ข้าพเจ้าได้พูดในใจของข้าพเจ้าว่า “พระเจ้าจะทรงพิพากษาคนชอบธรรมและคนชั่ว เพราะมีวาระสำหรับทุกจุดประสงค์และสำหรับการงานทุกอย่าง”
3:18 ข้าพเจ้าได้พูดในใจของข้าพเจ้าเกี่ยวกับสภาพของบุตรทั้งหลายของมนุษย์ว่า พระเจ้าจะทรงเปิดเผยให้พวกเขาเห็น และเพื่อพวกเขาจะเห็นว่าพวกเขาเป็นเพียงสัตว์เดรัจฉานทั้งหลาย
3:19 เพราะว่าเหตุการณ์ซึ่งเกิดแก่บุตรทั้งหลายของมนุษย์ก็เกิดแก่บรรดาสัตว์เดรัจฉาน คือเหตุการณ์อันเดียวกันเกิดแก่ทั้งสองพวก ฝ่ายหนึ่งตายฉันใด อีกฝ่ายหนึ่งก็ตายฉันนั้น ใช่แล้ว ทั้งสองมีลมหายใจอย่างเดียวกัน ดังนั้นมนุษย์จึงไม่มีอะไรดีกว่าสัตว์เดรัจฉาน เพราะสารพัดก็อนิจจัง
3:20 สารพัดไปถึงสถานที่เดียวกัน สารพัดเป็นมาจากผงคลีดิน และสารพัดก็กลับสู่ผงคลีดินอีก
3:21 ใครรู้จักวิญญาณของมนุษย์ที่ขึ้นไปสู่เบื้องบน และวิญญาณของสัตว์เดรัจฉานที่ลงไปสู่แผ่นดินโลก
3:22 เพราะฉะนั้นข้าพเจ้าจึงเห็นว่า ไม่มีอะไรดีไปกว่าที่มนุษย์จะเปรมปรีดิ์ในบรรดาการงานของตน ด้วยว่านั่นเป็นส่วนของเขา เพราะใครจะนำเขามาเห็นว่าอะไรจะเป็นมาภายหลังเขา


ปัญญาจารย์ 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

บรรดาการบีบบังคับ ความชั่วช้าและการพบอุปสรรคต่าง ๆ ก็อนิจจัง
4:1 ดังนั้น ข้าพเจ้าได้กลับมาและได้พิจารณาบรรดาการบีบบังคับที่กระทำภายใต้ดวงอาทิตย์ และดูเถิด น้ำตาทั้งหลายของคนเหล่านั้นที่ถูกบีบบังคับ และพวกเขาไม่มีผู้ปลอบประโลม และฝ่ายคนที่บีบบังคับพวกเขานั้นก็มีอำนาจ แต่พวกเขาไม่มีผู้ปลอบประโลม
4:2 เพราะฉะนั้น ข้าพเจ้าจึงได้ยกย่องคนตายซึ่งตายไปแล้ว มากกว่าคนเป็นซึ่งยังมีชีวิตอยู่
4:3 ใช่แล้ว คนนั้นยังดีกว่าคนทั้งสองพวกนี้ คือคนซึ่งยังไม่เป็นมา คนซึ่งไม่เคยเห็นบรรดาการชั่วร้ายที่กระทำภายใต้ดวงอาทิตย์
4:4 อีกครั้ง ข้าพเจ้าได้พิจารณาบรรดาการงานตรากตรำและทุกการงานที่ถูกต้อง เพราะเหตุนี้คน ๆ หนึ่งจึงถูกเพื่อนบ้านของตนริษยา สิ่งนี้ก็อนิจจังและเป็นความวุ่นวายใจด้วย
4:5 คนโง่เขลางอมือของตนด้วยกัน และกินเนื้อของตัวเอง
4:6 กำมือหนึ่งพร้อมด้วยความสงบสุข ยังดีกว่ามือทั้งสองที่เต็มด้วยการงานตรากตรำและความวุ่นวายใจ
4:7 แล้วข้าพเจ้าได้กลับมา และข้าพเจ้าได้เห็นอนิจจังภายใต้ดวงอาทิตย์
4:8 มีคนหนึ่งอยู่คนเดียว และไม่มีคนที่สอง ใช่แล้ว เขาไม่มีบุตรหรือพี่น้อง ถึงอย่างนั้นไม่มีการหยุดหย่อนแห่งบรรดางานหนักของเขา และตาของเขาไม่เคยอิ่มด้วยความมั่งคั่ง และเขาไม่พูดด้วยว่า “ข้าตรากตรำทำงานเพื่อผู้ใด ทั้งทำให้ชีวิตของข้าสูญเสียสิ่งที่ดีเล่า” สิ่งนี้ก็อนิจจังด้วย ใช่แล้ว สิ่งนี้เป็นความยากลำบากอันแสนเจ็บปวด
4:9 สองคนก็ดีกว่าคนเดียว เพราะว่าเขาทั้งสองได้รับผลตอบแทนอย่างดีสำหรับงานหนักของพวกเขา
4:10 ด้วยว่าถ้าพวกเขาล้มลง คนหนึ่งจะพยุงเพื่อนของตนให้ลุกขึ้น แต่วิบัติแก่คนนั้นที่อยู่คนเดียวเมื่อเขาล้มลง เพราะเขาไม่มีอีกคนที่จะช่วยพยุงเขาให้ลุกขึ้น
4:11 อีกครั้ง ถ้าสองคนนอนอยู่ด้วยกัน พวกเขาจึงจะอบอุ่น แต่คนเดียวจะอบอุ่นได้อย่างไร
4:12 และถ้าคนหนึ่งมีกำลังมากกว่าเขา สองคนจะต้านทานเขา และเชือกสามเกลียวจะขาดง่ายก็หามิได้
4:13 เด็กยากจนและที่มีสติปัญญาก็ดีกว่ากษัตริย์ชราและโฉดเขลาผู้ไม่ยอมรับคำตักเตือนอีกแล้ว
4:14 เพราะท่านออกมาจากเรือนจำเพื่อที่จะครอบครอง ในขณะที่คนที่เกิดในราชอาณาจักรของท่านเองกลายเป็นคนยากจน
4:15 ข้าพเจ้าได้พิจารณาบรรดาคนที่มีชีวิตซึ่งเดินอยู่ภายใต้ดวงอาทิตย์ พร้อมกับเด็กคนที่สองที่จะยืนขึ้นแทนท่าน
4:16 ไม่มีการสิ้นสุดของบรรดาประชาชนเหล่านั้น คือบรรดาคนซึ่งอยู่ก่อนพวกเขานั้น คนทั้งหลายที่มาภายหลังก็จะไม่เปรมปรีดิ์ในท่านด้วย แน่นอนสิ่งนี้ก็อนิจจังและเป็นความวุ่นวายใจด้วย


ปัญญาจารย์ 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ความอนิจจังแห่งชีวิต
5:1 จงรักษาเท้าของเจ้าไว้เมื่อเจ้าไปยังพระนิเวศน์ของพระเจ้า และจงพร้อมที่จะฟังมากกว่าถวายเครื่องบูชาของบรรดาคนโง่เขลา เพราะพวกเขาไม่พิจารณาว่าพวกเขากระทำความชั่วร้าย
5:2 อย่าหุนหันพลันแล่นด้วยปากของเจ้า และอย่าให้ใจของเจ้ารีบเร่งที่จะเอ่ยสิ่งใด ๆ ต่อพระพักตร์พระเจ้า เพราะว่าพระเจ้าทรงสถิตอยู่ในสวรรค์ และเจ้าอยู่บนแผ่นดินโลก เหตุฉะนั้นจงให้ถ้อยคำทั้งหลายของเจ้ามีน้อย
5:3 ด้วยว่าความฝันมาโดยมีกิจธุระมาก และเสียงของคนโง่เขลาเป็นที่รู้จักโดยถ้อยคำมากมาย
5:4 เมื่อเจ้าทำการปฏิญาณไว้ต่อพระเจ้า อย่าชักช้าที่จะทำตามคำปฏิญาณนั้น เพราะพระองค์หาชอบพระทัยในบรรดาคนโง่เขลาไม่ จงทำตามที่เจ้าได้ปฏิญาณไว้เถิด
5:5 ที่เจ้าจะไม่ปฏิญาณก็ยังดีกว่าที่เจ้าปฏิญาณแล้วและไม่ทำตาม
5:6 อย่าให้ปากของเจ้าเป็นเหตุนำเนื้อหนังของเจ้าให้กระทำบาป และอย่าพูดต่อหน้าทูตสวรรค์ว่า สิ่งนี้เป็นข้อผิดพลาด เหตุไฉนจะให้พระเจ้ากริ้วต่อเสียงของเจ้า และทรงทำลายการงานแห่งมือของเจ้าเสียเล่า
5:7 เพราะว่าในความฝันจำนวนมากและคำพูดมากมาย ก็มีอนิจจังต่าง ๆ ด้วย แต่เจ้าจงยำเกรงพระเจ้าเถิด
5:8 ถ้าเจ้าเห็นการบีบบังคับของคนยากจน และการบิดเบือนอย่างรุนแรงของการพิพากษาและความยุติธรรมในมณฑลใด อย่าประหลาดใจในเรื่องนั้น เพราะว่าผู้ที่สูงกว่าคนสูงที่สุดทรงเอาใจใส่ และมีผู้ที่สูงกว่าเขาทั้งหลาย
5:9 ยิ่งกว่านั้นอีก ผลประโยชน์แห่งแผ่นดินโลกก็สำหรับทุกคน กษัตริย์เองก็ได้รับการเลี้ยงดูจากไร่นา
5:10 คนที่รักเงินจะไม่พอใจด้วยเงิน และคนที่รักความอุดมสมบูรณ์ก็จะไม่พอใจด้วยการเพิ่มขึ้น สิ่งนี้ก็อนิจจังด้วย
5:11 เมื่อสินค้าทั้งหลายเพิ่มพูนขึ้น บรรดาคนที่กินสินค้าเหล่านั้นก็เพิ่มขึ้น และคนทั้งหลายที่เป็นเจ้าของสินค้าเหล่านั้นจะได้ประโยชน์อะไร นอกจากจะดูพวกมันด้วยตาของตน
5:12 การหลับของคนที่ทำงานหนักก็ผาสุก ไม่ว่าเขากินน้อยหรือกินมาก แต่ความอุดมสมบูรณ์ของคนมั่งมีจะไม่ยอมให้เขาหลับ
5:13 มีสิ่งเลวร้ายอันน่าสลดใจซึ่งข้าพเจ้าได้เห็นภายใต้ดวงอาทิตย์ คือทรัพย์สมบัติที่เก็บไว้สำหรับบรรดาเจ้าของของทรัพย์สมบัตินั้นจนเกิดเป็นภัยแก่ตน
5:14 แต่ทรัพย์สมบัติเหล่านั้นก็สูญเสียไปด้วยเรื่องทุกข์ยากลำบากอันชั่วร้าย และเขาให้กำเนิดบุตรชายคนหนึ่ง และไม่มีอะไรอยู่ในมือของเขา
5:15 เขาได้คลอดมาจากครรภ์มารดาของตนฉันใด เขาจะกลับไปอย่างเปลือยเปล่าเช่นเดียวกับที่เขาได้มาฉันนั้น และจะไม่เอาสิ่งใดเลยจากงานหนักของเขา ซึ่งเขาจะถือไปในมือของเขาได้
5:16 และนี่เป็นสิ่งเลวร้ายอันน่าสลดใจด้วย คือเขาได้เกิดมาอย่างไร เขาจะต้องไปอย่างนั้น และเขาได้ประโยชน์อะไรเล่าที่เขาได้ลงแรงเพื่อลมแล้ง
5:17 ตลอดวันทั้งหลายของเขา เขารับประทานอยู่ในความมืดด้วย และเขามีความเศร้าใจอย่างสาหัสและมีความโกรธเคืองพร้อมกับความเจ็บป่วยของตน
5:18 ดูเถิด ที่ข้าพเจ้าได้เห็นแล้ว ก็เป็นสิ่งที่ดีและสมควรที่คนจะกินและดื่ม และที่จะเพลิดเพลินกับผลดีแห่งบรรดางานหนักของตนที่ตนได้กระทำภายใต้ดวงอาทิตย์ตลอดวันทั้งหลายแห่งชีวิตของตน ซึ่งพระเจ้าประทานแก่เขา เพราะสิ่งนี้เป็นส่วนของเขา
5:19 เช่นกันทุก ๆ คนที่พระเจ้าได้ประทานทรัพย์สมบัติและความมั่งคั่งให้ และได้ประทานอำนาจที่จะรับประทานของเหล่านั้น และที่จะรับส่วนของตน และที่จะปีติยินดีในงานหนักของตนได้ สิ่งนี้เป็นของประทานของพระเจ้า
5:20 ด้วยว่าเขาจะไม่จดจำวันทั้งหลายแห่งชีวิตของตนมาก เพราะพระเจ้าทรงตอบเขาในความชื่นบานแห่งใจของเขา


ปัญญาจารย์ 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ความอนิจจังแห่งทรัพย์สมบัติ
6:1 มีสิ่งเลวร้ายอย่างหนึ่งที่ข้าพเจ้าได้เห็นภายใต้ดวงอาทิตย์ และสิ่งนั้นก็เป็นเรื่องธรรมดาในท่ามกลางมนุษย์
6:2 มนุษย์คนใดที่พระเจ้าได้ประทานทรัพย์สมบัติ ความมั่งคั่งและเกียรติยศให้ จนเขาไม่ขาดสิ่งใดเลย สำหรับจิตใจของเขาจากสิ่งสารพัดที่เขาปรารถนา กระนั้นพระเจ้าก็มิได้โปรดให้เขามีอำนาจที่จะรับประทานสิ่งนั้น แต่คนแปลกหน้ารับประทานสิ่งนั้น สิ่งนี้ก็อนิจจัง และเป็นความทุกข์ใจอย่างร้ายแรง
6:3 ถ้ามนุษย์คนใดมีบุตรสักหนึ่งร้อยคน และมีอายุอยู่หลายปี จนวันทั้งหลายแห่งปีทั้งหลายของเขาก็มากมาย และจิตใจของเขาหาได้อิ่มด้วยของดีไม่ และเขาไม่มีงานฝังศพด้วย ข้าพเจ้ากล่าวว่า บุตรที่เกิดมาแท้งเสียยังดีกว่าคน ๆ นั้น
6:4 เพราะเขาเข้ามาด้วยความอนิจจังและออกไปในความมืด และชื่อของเขาจะถูกปิดบังไว้ด้วยความมืด
6:5 ยิ่งกว่านั้น เด็กคนนี้ไม่ได้เห็นดวงอาทิตย์และไม่รู้เรื่องราวอะไรเลย เด็กคนนี้มีการพักสงบยิ่งกว่าอีกคนนั้น
6:6 ใช่แล้ว ถึงแม้ว่าเขามีชีวิตอยู่หนึ่งพันปีทวีอีกเท่าตัว กระนั้นเขาก็ไม่ได้เห็นของดีอะไร ทุกคนมิได้ไปยังที่เดียวกันหมดดอกหรือ
6:7 บรรดางานหนักของมนุษย์ก็เพื่อปากของเขา แต่ถึงกระนั้นความอยากก็ไม่รู้จักอิ่ม
6:8 ด้วยว่าคนที่มีสติปัญญาได้เปรียบอะไรกว่าคนโง่เขลาเล่า คนยากจนได้เปรียบอะไรกว่าคนที่รู้จักดำเนินอยู่ต่อหน้าคนที่มีชีวิต
6:9 การเห็นกับนัยน์ตาก็ดีกว่าการตระเวนไปของความปรารถนา สิ่งนี้ก็อนิจจังและเป็นความวุ่นวายใจด้วย
6:10 สิ่งใดซึ่งเคยเป็นอยู่ ก็ได้ชื่อมาแล้ว และเป็นที่ทราบกันแล้วว่านั่นคือมนุษย์ และเขาไม่อาจโต้เถียงกับพระองค์ผู้ทรงอานุภาพมากกว่าตนได้
6:11 เพราะเหตุว่ามีหลายสิ่งที่ทำให้ความอนิจจังเพิ่มขึ้น แล้วมนุษย์มีอะไรที่ดีกว่าเล่า
6:12 ด้วยว่าใครเล่าทราบว่าสิ่งใดเป็นสิ่งที่ดีสำหรับมนุษย์ในชีวิตนี้ ตลอดวันทั้งหลายแห่งชีวิตที่อนิจจังของตน ที่เขาเสียไปดุจเงา เพราะว่าผู้ใดเล่าจะบอกกับมนุษย์ได้ว่า สิ่งใดจะเกิดขึ้นภายหลังตนภายใต้ดวงอาทิตย์


ปัญญาจารย์ 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ความชั่วร้ายของมนุษย์ก็ทำให้ผิดหวังและท้อแท้
7:1 ชื่อเสียงดีก็ประเสริฐกว่าน้ำมันหอมที่มีราคามาก และวันแห่งความตายก็ดีกว่าวันแห่งการเกิดของคนเรา
7:2 ไปยังเรือนแห่งความโศกเศร้าก็ดีกว่าไปยังเรือนแห่งการกินเลี้ยงกัน เพราะนั่นเป็นปลายทางของมนุษย์ทั้งปวง และผู้ที่ยังมีชีวิตอยู่จะเอาเหตุการณ์นั้นใส่ไว้ในใจของตน
7:3 ความโศกเศร้าก็ดีกว่าเสียงหัวเราะ เพราะโดยความเศร้าหมองของสีหน้า ใจก็ถูกทำให้ดีขึ้น
7:4 ใจของคนที่มีสติปัญญาอยู่ในเรือนแห่งการไว้ทุกข์ แต่ใจของบรรดาคนโง่เขลาอยู่ในเรือนแห่งความรื่นเริง
7:5 ฟังคำตำหนิของคนที่มีสติปัญญายังดีกว่าให้คนฟังเพลงของพวกคนโง่เขลา
7:6 ด้วยว่าดุจเสียงแตกของเรียวหนามที่อยู่ใต้หม้อ เสียงหัวเราะของคนโง่เขลาก็เป็นอย่างนั้น สิ่งนี้ก็อนิจจังด้วย
7:7 แน่นอนการบีบบังคับกระทำให้คนที่มีสติปัญญาบ้าได้ และสินบนก็ทำลายใจ
7:8 เบื้องปลายแห่งสิ่งใด ๆ ก็ดีกว่าเบื้องต้นแห่งสิ่งนั้น ๆ และคนที่มีใจอดกลั้นก็ดีกว่าคนที่มีใจอหังการ
7:9 อย่ารีบเร่งในใจของเจ้าที่จะโกรธ เพราะความโกรธอาศัยอยู่ในทรวงอกของคนโง่เขลา
7:10 เจ้าอย่ากล่าวว่า “อะไรเป็นเหตุที่วันทั้งหลายในกาลก่อนก็ดีกว่าในการบัดนี้” เพราะเจ้าไม่ได้ไต่ถามเรื่องนี้โดยใช้สติปัญญา
7:11 การมีสติปัญญาก็เป็นสิ่งที่ดีเมื่อได้มรดก และโดยสติปัญญานั้นก็จะเป็นประโยชน์แก่คนทั้งหลายที่ได้เห็นดวงอาทิตย์
7:12 ด้วยว่าสติปัญญาเป็นเครื่องป้องกัน และเงินก็เป็นเครื่องป้องกัน แต่ความดีเลิศของความรู้ คือว่าสติปัญญาให้ชีวิตแก่คนเหล่านั้นที่มีสติปัญญานั้น
7:13 จงพิจารณาพระราชกิจของพระเจ้า เพราะว่าสิ่งที่พระองค์ทรงกระทำให้คดแล้ว ผู้ใดเล่าสามารถกระทำให้สิ่งนั้นตรงได้
7:14 ในวันแห่งความเจริญก็จงปีติยินดี แต่ในวันแห่งความทุกข์ยากก็จงพินิจพิจารณา พระเจ้าทรงบันดาลให้มีทั้งสองอย่างด้วย เพื่อมนุษย์จะพบว่าไม่มีอะไรหลังจากที่เขาล่วงไปแล้ว
7:15 ข้าพเจ้าได้เห็นสิ่งสารพัดในวันทั้งหลายแห่งความอนิจจังของข้าพเจ้า มีคนชอบธรรมที่พินาศในความชอบธรรมของตัว และมีคนชั่วที่ทำให้ชีวิตของเขายืนยาวไปในความชั่วของเขา
7:16 อย่าเป็นคนชอบธรรมเกินไป และอย่าทำตัวฉลาดเกินด้วย เหตุใดเจ้าจะทำลายตัวเองเสียเล่า
7:17 อย่าเป็นคนชั่วมากนัก และเจ้าอย่าเป็นคนโง่เขลาด้วย เหตุใดเจ้าจะไปตายเสียก่อนถึงเวลาของเจ้าเล่า
7:18 ดีอยู่แล้วที่เจ้าจะยึดถือสิ่งเหล่านี้ไว้ ใช่แล้ว อย่าถอนมือของเจ้าไปจากสิ่งเหล่านี้เช่นกัน เพราะว่าคนที่เกรงกลัวพระเจ้าจะพ้นจากสิ่งเหล่านี้ทั้งสิ้น
7:19 สติปัญญาทำให้คนที่มีสติปัญญาแข็งแรงขึ้น มากกว่าคนมีอำนาจใหญ่โตสิบคนที่อยู่ในนคร
7:20 เพราะว่าไม่มีคนชอบธรรมสักคนเดียวที่อยู่บนแผ่นดินโลก ที่ได้กระทำดีและไม่กระทำบาปเลย
7:21 อย่าใส่ใจฟังบรรดาถ้อยคำที่ถูกกล่าวออกมา เกรงว่าเจ้าจะได้ยินคนรับใช้ของเจ้าแช่งด่าตัวเจ้า
7:22 เพราะว่าหลายครั้งใจของเจ้าเองก็ทราบว่าเจ้าเคยแช่งด่าคนอื่นด้วยเช่นกัน
7:23 บรรดาสิ่งเหล่านี้ข้าพเจ้าได้พิสูจน์โดยใช้สติปัญญาแล้ว ข้าพเจ้าได้กล่าวว่า “ข้าพเจ้าจะมีสติปัญญา” แต่สติปัญญานั้นก็อยู่ห่างไกลจากข้าพเจ้า
7:24 สิ่งที่อยู่ห่างไกลและลึกล้ำเหลือเกิน ผู้ใดเล่าจะค้นหาได้
7:25 ข้าพเจ้าได้ตั้งใจของข้าพเจ้าที่จะทราบ และเสาะหา และแสวงหาสติปัญญา และมูลเหตุของสิ่งต่าง ๆ และที่จะทราบความชั่วแห่งความโง่เขลา คือแห่งความโง่เขลาและความบ้าบอ
7:26 และข้าพเจ้าได้พบสิ่งหนึ่งซึ่งขมขื่นยิ่งกว่าความตาย คือผู้หญิงที่ใจของนางเป็นบรรดากับดักและตาข่าย และมือของนางเป็นเหมือนอย่างโซ่ตรวนทั้งหลาย คนใดก็ตามซึ่งเป็นที่พอพระทัยพระเจ้า คนนั้นจะหนีพ้นจากนาง แต่คนบาปจะถูกหญิงนั้นจับไป
7:27 ดูเถิด ข้าพเจ้าได้พบสิ่งนี้ ปัญญาจารย์กล่าวว่า โดยนับทีละอย่าง เพื่อหามูลเหตุ
7:28 ซึ่งจิตใจของข้าพเจ้ายังกำลังแสวงหา แต่ข้าพเจ้าหาไม่พบ ข้าพเจ้าได้พบชายจริงสักคนหนึ่งในท่ามกลางชายหนึ่งพันคนแล้ว แต่ในท่ามกลางบรรดาคนเหล่านั้น ข้าพเจ้าก็หาหญิงแท้ไม่พบ
7:29 ดูเถิด ข้าพเจ้าได้พบแต่สิ่งนี้เท่านั้น คือพระเจ้าทรงสร้างมนุษย์ให้เป็นคนเที่ยงธรรม แต่เขาทั้งหลายได้ค้นคว้ากลอุบายต่าง ๆ ออกมา


ปัญญาจารย์ 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ดูเหมือนว่าคนชั่วเจริญ ขณะเมื่อคนดีทนทุกข์ทรมาน
8:1 ผู้ใดเล่าเป็นเหมือนผู้มีสติปัญญา และใครเล่าทราบการตีความของสิ่งหนึ่งสิ่งใด สติปัญญาของมนุษย์กระทำให้ใบหน้าของเขาผ่องใส และความกล้าหาญแห่งใบหน้าของเขาจะถูกเปลี่ยนไป
8:2 ข้าพเจ้าขอแนะนำเจ้าว่า จงถือรักษาพระบัญชาของกษัตริย์ และที่เกี่ยวข้องกับคำปฏิญาณต่อพระเจ้า
8:3 อย่ารีบเร่งที่จะออกไปให้พ้นสายพระเนตรของกษัตริย์ อย่ายืนอยู่ฝ่ายสิ่งที่ชั่วร้าย เพราะกษัตริย์ทรงกระทำอะไร ๆ ตามชอบพระทัยพระองค์
8:4 พระดำรัสของกษัตริย์อยู่ที่ไหน อำนาจก็อยู่ที่นั่น และผู้ใดจะกราบทูลถามพระองค์ได้ว่า “พระองค์ทรงกระทำอะไรเช่นนั้น”
8:5 ผู้ใดก็ตามที่รักษาพระบัญชาจะไม่ประสบสิ่งชั่วร้าย และใจของคนที่มีสติปัญญาก็เข้าใจทั้งวาระและคำตัดสิน
8:6 ด้วยว่ามีวาระและคำตัดสินแก่ทุกจุดประสงค์ ฉะนั้นความทุกข์ระทมของมนุษย์จึงเป็นภาระหนักแก่ตัวเขา
8:7 ด้วยว่าเขาไม่ทราบว่าอะไรจะเกิดขึ้น เพราะใครเล่าจะบอกแก่เขาได้ว่าสิ่งนั้นจะเกิดขึ้นเมื่อไหร่
8:8 ไม่มีมนุษย์คนใดที่มีอำนาจเหนือจิตวิญญาณที่จะเก็บจิตวิญญาณนั้นไว้ได้ และเขาไม่มีอำนาจอันใดเลยในวันแห่งความตาย และไม่มีการปลดปล่อยในสงครามนั้น และความชั่วจะไม่ปลดปล่อยบรรดาคนที่ถูกมอบให้ไว้แก่มันเช่นกัน
8:9 สิ่งสารพัดเหล่านี้ข้าพเจ้าได้เห็นแล้ว และข้าพเจ้าได้ใช้ใจของข้าพเจ้ากับกิจการทุกอย่างที่กระทำกันภายใต้ดวงอาทิตย์ มีวาระเมื่อคนหนึ่งมีอำนาจเหนืออีกคนหนึ่งที่จะมาทำอันตรายเขา
8:10 และดังนั้น ข้าพเจ้าได้เห็นคนชั่วถูกฝังไว้ ผู้ซึ่งเคยเข้าไปและออกจากสถานของผู้บริสุทธิ์ และเขาเหล่านั้นถูกลืมไปเสียในนครที่พวกเขาได้กระทำเช่นนั้น สิ่งนี้ก็อนิจจังด้วย
8:11 เพราะเหตุว่าคำตัดสินที่มีต่อการงานที่ชั่วร้ายไม่ได้ถูกปฏิบัติอย่างรวดเร็ว เหตุฉะนั้นใจของบุตรทั้งหลายของมนุษย์จึงมุ่งมั่นเต็มที่ในตัวพวกเขาที่จะกระทำความชั่วร้าย
8:12 ถึงแม้ว่าคนบาปทำความชั่วร้ายตั้งหนึ่งร้อยครั้ง และวันทั้งหลายของเขาถูกทำให้ยืดยาวออกไป ถึงกระนั้นข้าพเจ้าก็ยังรู้แน่ว่า จะมีความอยู่เย็นเป็นสุขกับคนทั้งหลายที่ยำเกรงพระเจ้า ซึ่งยำเกรงต่อพระพักตร์พระองค์
8:13 แต่ว่าจะไม่เป็นการดีแก่คนชั่ว และเขาจะไม่ทำให้วันทั้งหลายของเขายืดยาวออกไปได้ ซึ่งเป็นเหมือนอย่างเงา เพราะเขาไม่ยำเกรงต่อพระพักตร์พระเจ้า
8:14 มีอนิจจังอย่างหนึ่งที่กระทำกันบนแผ่นดินโลก คือมีบรรดาคนชอบธรรมซึ่งพวกเขารับเหตุการณ์ตามการงานของคนชั่ว และเหมือนเดิม มีเหล่าคนชั่วซึ่งพวกเขารับเหตุการณ์ตามการงานของคนชอบธรรม ข้าพเจ้าได้กล่าวว่า สิ่งนี้ก็อนิจจังด้วย
8:15 แล้วข้าพเจ้าจึงได้ยกย่องความรื่นเริง ด้วยว่าภายใต้ดวงอาทิตย์ มนุษย์ไม่มีอะไรดีไปกว่า ที่จะกิน และที่จะดื่ม และที่จะรื่นเริง ด้วยว่าอาการนี้จะอยู่กับเขาอันเป็นส่วนจากงานหนักของเขาตลอดวันทั้งหลายแห่งชีวิตของเขา ซึ่งพระเจ้าโปรดประทานแก่เขาภายใต้ดวงอาทิตย์
8:16 เมื่อข้าพเจ้าได้ตั้งใจของข้าพเจ้าที่จะรู้จักสติปัญญา และที่จะเห็นกิจธุระที่กระทำกันบนแผ่นดินโลก (ด้วยว่ามีคนที่ไม่แสวงหาการหลับสำหรับตาของตน ไม่ว่ากลางวันหรือกลางคืนด้วย)
8:17 แล้วข้าพเจ้าจึงได้มองดูบรรดาพระราชกิจของพระเจ้าว่า มนุษย์ไม่สามารถค้นหาถึงพระราชกิจที่กระทำกันอยู่ภายใต้ดวงอาทิตย์ได้ เพราะว่าถึงแม้มนุษย์จะทำงานหนักที่จะค้นหาสักปานใด เขาก็ยังจะหามันไม่พบ ใช่แล้ว ยิ่งกว่านั้นอีก ถึงแม้ว่าคนที่มีสติปัญญาคนใดนึกเอาว่าเขารู้จักมันแล้ว กระนั้นเขาก็จะไม่สามารถหามันพบได้


ปัญญาจารย์ 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

หลักการต่าง ๆ สำหรับการดำเนินชีวิต
9:1 สำหรับเรื่องราวทั้งหมดนี้ข้าพเจ้าได้พิจารณาในใจของข้าพเจ้าเพื่อประกาศสิ่งเหล่านี้ทั้งสิ้นว่า คนชอบธรรมและคนที่มีสติปัญญา และบรรดากิจการของเขาทั้งหลาย ก็อยู่ในพระหัตถ์ของพระเจ้า ไม่มีมนุษย์คนใดรู้จักไม่ว่าความรักหรือความเกลียดชังโดยสิ่งสารพัดที่อยู่ต่อหน้าเขาทั้งหลาย
9:2 สิ่งสารพัดตกแก่คนทั้งปวงเหมือนกันหมด มีเหตุการณ์อันเดียวกันตกแก่คนชอบธรรมและแก่คนชั่ว ตกแก่คนดี และตกแก่คนสะอาดและตกแก่คนที่เป็นมลทิน ตกแก่คนที่ถวายเครื่องสัตวบูชา และตกแก่คนที่ไม่ถวายเครื่องสัตวบูชา คนดีเป็นอย่างไร คนบาปก็เป็นอย่างนั้น และคนที่ปฏิญาณไว้เป็นอย่างไร คนที่ไม่กล้าปฏิญาณก็เป็นอย่างนั้น
9:3 สิ่งนี้เป็นสิ่งเลวร้ายท่ามกลางสิ่งสารพัดที่กระทำภายใต้ดวงอาทิตย์ คือว่ามีเหตุการณ์อันเดียวกันที่ตกแก่คนทั้งปวง ใช่แล้ว ใจของบุตรทั้งหลายของมนุษย์ก็เต็มไปด้วยความชั่วร้ายด้วย และความบ้าบออยู่ในใจของพวกเขาขณะเมื่อพวกเขามีชีวิตอยู่ และหลังจากพวกเขาไปอยู่กับคนตาย
9:4 สำหรับคนที่เข้าร่วมอยู่กับคนทั้งปวงที่มีชีวิตก็มีความหวังใจ ด้วยว่าสุนัขที่เป็นอยู่ก็ยังดีกว่าสิงโตที่ตายแล้ว
9:5 เพราะว่าคนเป็นก็รู้ว่าพวกเขาจะตาย แต่คนตายแล้วก็ไม่รู้สิ่งใด ๆ เลย และพวกเขาไม่มีรางวัลอีกเลย ด้วยว่าความทรงจำเกี่ยวกับพวกเขาก็ถูกลืมไปเสียแล้ว
9:6 ความรักของพวกเขาด้วย และความเกลียดชังของพวกเขา และความอิจฉาของพวกเขา บัดนี้ได้สาบสูญไปแล้ว และพวกเขาไม่มีส่วนร่วมในสิ่งใด ๆ ที่กระทำภายใต้ดวงอาทิตย์อีกต่อไปเลยเป็นนิตย์
9:7 เจ้าจงไปตามทางของเจ้าเถิด จงรับประทานอาหารของเจ้าด้วยความชื่นบาน และดื่มน้ำองุ่นของเจ้าด้วยใจร่าเริง เพราะบัดนี้พระเจ้าทรงเห็นชอบกับการงานทั้งหลายของเจ้าแล้ว
9:8 จงให้บรรดาเสื้อผ้าของเจ้าขาวอยู่เสมอ และอย่าให้ศีรษะของเจ้าขาดน้ำมันเลย
9:9 จงอยู่กินด้วยความชื่นบานกับภรรยาซึ่งเจ้ารักตลอดวันทั้งหลายแห่งชีวิตของความอนิจจังของเจ้า ซึ่งพระองค์ได้ประทานให้แก่เจ้าภายใต้ดวงอาทิตย์ ตลอดวันทั้งหลายแห่งความอนิจจังของเจ้า เพราะว่านั่นแหละเป็นส่วนของเจ้าในชีวิตนี้ และในงานหนักของเจ้าซึ่งเจ้ากระทำภายใต้ดวงอาทิตย์
9:10 สิ่งใดก็ตามที่มือของเจ้าค้นพบที่จะกระทำ จงกระทำสิ่งนั้นด้วยเต็มกำลังของเจ้า เพราะว่าไม่มีการงาน หรือแนวความคิด หรือความรู้ หรือสติปัญญา ในแดนคนตายที่เจ้าจะไปนั้น
9:11 ข้าพเจ้าได้กลับมา และได้เห็นภายใต้ดวงอาทิตย์ว่า การวิ่งแข่งไม่ใช่สำหรับคนที่เร็วเสมอไป และการสู้รบไม่ใช่สำหรับคนมีกำลังเสมอไป และอาหารก็ไม่ใช่สำหรับคนที่มีสติปัญญาเสมอไป และความร่ำรวยไม่ใช่สำหรับบรรดาคนที่มีความเข้าใจเสมอไป และความโปรดปรานไม่ใช่สำหรับคนที่เชี่ยวชาญเสมอไป แต่วาระและโอกาสเกิดขึ้นกับเขาทุกคน
9:12 เพราะว่ามนุษย์ไม่รู้วาระของตนด้วย ปลาติดอยู่ในอวนอันชั่วร้ายฉันใด และนกถูกติดอยู่ในกับดักฉันใด บุตรทั้งหลายของมนุษย์ก็ติดกับดักในวาระอันชั่วร้าย เมื่อวาระนั้นตกแก่พวกเขาอย่างฉับพลันฉันนั้น
9:13 สติปัญญานี้ข้าพเจ้าได้เห็นภายใต้ดวงอาทิตย์ด้วย และสติปัญญานั้นดูเหมือนเป็นเรื่องใหญ่โตแก่ข้าพเจ้า
9:14 เคยมีเมืองเล็ก ๆ เมืองหนึ่ง และมีคนน้อยคนอยู่ในเมืองนั้น และมีพระมหากษัตริย์มาตีเมืองนั้นและล้อมเมืองนั้นไว้ และสร้างเครื่องล้อมใหญ่โตไว้รอบเมือง
9:15 บัดนี้ ในเมืองนั้นมีชายยากจนคนหนึ่งที่มีสติปัญญา และชายคนนี้โดยการใช้สติปัญญาของตนได้ช่วยเมืองนั้นให้พ้น ถึงอย่างนั้นไม่มีใครจดจำชายยากจนคนเดียวกันนี้เลย
9:16 แล้วข้าพเจ้าได้กล่าวว่า สติปัญญาก็ดีกว่าพละกำลัง แต่อย่างไรก็ตามสติปัญญาของชายยากจนคนนั้นถูกเหยียดหยาม และบรรดาถ้อยคำของเขาไม่มีใครฟังเลย
9:17 ถ้อยคำทั้งหลายของบรรดาคนที่มีสติปัญญาถูกได้ยินในที่สงัด มากกว่าเสียงร้องของผู้ครอบครองในท่ามกลางบรรดาคนโง่เขลา
9:18 สติปัญญาดีกว่าบรรดาอาวุธแห่งการสงคราม แต่คนบาปคนเดียวก็ทำลายความดีเสียเป็นอันมาก


ปัญญาจารย์ 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ความโง่เขลา ความชั่วร้ายและความล้มเหลวของมนุษย์
10:1 แมลงวันตายทำให้น้ำมันของเภสัชกรบูดเหม็นไป ความโง่เขลานิดหน่อยก็ทำให้คนที่มีชื่อเสียงดีเรื่องสติปัญญาและเกียรติยศเป็นเช่นนั้น
10:2 ใจของคนที่มีสติปัญญาอยู่ที่มือขวาของเขา แต่ใจของคนโง่เขลาอยู่ที่มือซ้ายของเขา
10:3 ใช่แล้วด้วย เมื่อคนที่เป็นคนโง่เขลากำลังเดินไปตามทาง สติปัญญาของเขาก็ทำให้เขาผิดหวัง และเขาพูดกับทุกคนว่าเขาเป็นคนโง่เขลา
10:4 ถ้าจิตใจของผู้ปกครองเกิดโมโหขึ้นต่อเจ้า อย่าออกไปเสียจากสถานที่ของเจ้า เพราะว่าอารมณ์เย็นย่อมระงับบรรดาความผิดใหญ่หลวงไว้ได้
10:5 มีสิ่งเลวร้ายที่ข้าพเจ้าได้เห็นภายใต้ดวงอาทิตย์ เช่นความผิดอันหนึ่งซึ่งมาจากผู้ปกครอง
10:6 ความโง่เขลาถูกแต่งตั้งไว้ในตำแหน่งใหญ่โต และคนมั่งคั่งนั่งในตำแหน่งต่ำต้อย
10:7 ข้าพเจ้าได้เห็นพวกคนรับใช้ขี่ม้า และพวกประมุขเดินอย่างพวกคนรับใช้บนพื้นแผ่นดิน
10:8 ผู้ใดที่ขุดบ่อไว้จะตกลงในบ่อนั้น และผู้ใดก็ตามที่พังรั้วต้นไม้ทะลุเข้าไป งูจะขบกัดผู้นั้น
10:9 ผู้ใดก็ตามที่สกัดหินทั้งหลายจะได้รับบาดเจ็บเพราะหินเหล่านั้น และผู้ใดที่ผ่าขอนไม้จะประสบอันตรายเพราะขอนไม้นั้นได้
10:10 ถ้าขวานทื่อแล้ว และเขาไม่ลับให้คม เขาก็ต้องออกแรงมากขึ้น แต่สติปัญญาก็เป็นประโยชน์ที่จะนำพา
10:11 งูจะกัดโดยปราศจากการร่ายมนต์อย่างแน่นอน และคนพูดอ้อแอ้ก็หาดีไปกว่าไม่
10:12 บรรดาถ้อยคำแห่งปากของคนที่มีสติปัญญาก็มีคุณ แต่ริมฝีปากของคนโง่เขลาจะกลืนตัวเขาเองเสีย
10:13 การเริ่มต้นของบรรดาถ้อยคำแห่งปากของเขานั้นเป็นความโง่เขลา และตอนจบแห่งการพูดของเขาก็เป็นความบ้าบอร้ายกาจ
10:14 คนโง่เขลาก็เต็มไปด้วยบรรดาถ้อยคำด้วย มนุษย์ไม่รู้ว่าเหตุอันใดจะบังเกิดขึ้น และอะไรจะเกิดขึ้นเมื่อเขาล่วงไป ใครเล่าจะบอกเขาได้
10:15 งานหนักของคนโง่เขลาทำให้เขาทุกคนเหน็ดเหนื่อย เพราะเขาไม่รู้ว่าจะไปยังนครนั้นอย่างไร
10:16 วิบัติแก่เจ้า โอ แผ่นดินเอ๋ย เมื่อกษัตริย์ของเจ้าเป็นเด็ก และประมุขทั้งหลายของเจ้ากินเลี้ยงในตอนเช้า
10:17 ความสำราญจะมีแก่เจ้า โอ แผ่นดินเอ๋ย เมื่อกษัตริย์ของเจ้าเป็นบุตรชายของบรรดาขุนนาง และบรรดาประมุขของเจ้ารับประทานตามกาลเทศะ เพื่อจะมีพละกำลัง และมิใช่เพื่อจะดื่มให้มึนเมา
10:18 โดยความขี้เกียจมากมาย สิ่งปลูกสร้างก็ผุพัง และโดยความเกียจคร้านของมือ บ้านก็พังทลาย
10:19 งานเลี้ยงจัดไว้เพื่อให้มีการหัวเราะ และน้ำองุ่นทำให้ชื่นบาน แต่เงินก็จัดได้ทุกสิ่ง
10:20 อย่าแช่งด่ากษัตริย์ แม้แต่ในความคิดของเจ้า และอย่าแช่งด่าคนมั่งมีในห้องนอนของเจ้า เพราะนกแห่งอากาศจะคาบเสียงนั้นไป และตัวที่มีปีกจะเล่าเรื่องนั้น


ปัญญาจารย์ 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

คนธรรมดาสามารถได้สิ่งที่ดีที่สุดได้
11:1 จงโยนขนมปังของเจ้าลงบนน้ำทั้งหลาย เพราะเจ้าจะพบมันอีกหลังจากผ่านไปหลายวัน
11:2 จงแบ่งปันส่วนหนึ่งให้แก่คนเจ็ดคน และแก่คนแปดคนด้วย เพราะเจ้าไม่รู้ว่าสิ่งเลวร้ายอย่างใดจะบังเกิดขึ้นบนแผ่นดินโลก
11:3 ถ้าบรรดาเมฆเต็มไปด้วยฝน พวกมันก็จะเทฝนเหล่านั้นลงมาบนแผ่นดินโลก และถ้าต้นไม้ล้มลงไปทางทิศใต้หรือไปทางทิศเหนือ ต้นไม้นั้นล้มตรงไหน มันก็จะอยู่ตรงนั้น
11:4 คนที่เฝ้าสังเกตลมก็จะไม่หว่านพืช และคนที่จ้องมองหมู่เมฆก็จะไม่เก็บเกี่ยว
11:5 เหมือนกับที่เจ้าไม่รู้ว่าทางของวิญญาณคือทางใด และบรรดากระดูกเติบโตขึ้นในมดลูกของหญิงที่มีเด็กในครรภ์ได้อย่างไร เจ้าก็ไม่รู้ถึงบรรดาพระราชกิจของพระเจ้าผู้ทรงสร้างสิ่งสารพัดเช่นกัน
11:6 ในเวลาเช้าจงหว่านพืชของเจ้า และในเวลาเย็นก็อย่าหดมือของเจ้าเสีย เพราะเจ้าไม่ทราบว่าการไหนจะเจริญ การนี้หรือการนั้น หรือการทั้งสองจะเจริญดีเหมือนกัน
11:7 แท้จริงแล้วแสงสว่างเป็นที่ชื่นใจ และเป็นที่ชื่นบานสำหรับนัยน์ตาที่จะเห็นดวงอาทิตย์
11:8 แต่ถ้าคนใดมีชีวิตอยู่ได้ตั้งหลายปี และเปรมปรีดิ์ในตลอดปีเหล่านั้น ถึงอย่างนั้นจงให้เขาระลึกถึงบรรดาวันแห่งความมืด เพราะว่าวันเหล่านั้นจะมีมาก สิ่งสารพัดที่มาถึงนั้นก็อนิจจัง
11:9 โอ หนุ่มน้อยเอ๋ย จงเปรมปรีดิ์ในวัยหนุ่มของเจ้า และให้ใจของเจ้ากระทำตัวเจ้าให้ร่าเริงในวันทั้งหลายแห่งวัยหนุ่มของเจ้า และจงดำเนินในทางทั้งหลายแห่งใจของเจ้า และตามสายตาของเจ้า แต่เจ้าจงทราบว่า เนื่องด้วยกิจการงานทั้งปวงเหล่านี้พระเจ้าจะทรงนำเจ้าเข้ามาถึงการพิพากษา
11:10 เหตุฉะนั้นจงเอาความเศร้าหมองออกไปเสียจากใจของเจ้า และจงขจัดความชั่วร้ายเสียจากเนื้อหนังของเจ้า เพราะวัยเด็กและวัยหนุ่มสาวก็อนิจจัง


ปัญญาจารย์ 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

มาตรฐานที่สมบูรณ์เมื่ออยู่ใต้พระราชบัญญัติปราศจากพระคุณ
12:1 บัดนี้จงระลึกถึงพระผู้เนรมิตสร้างของเจ้าในวันเหล่านั้นแห่งวัยหนุ่มสาวของเจ้า ขณะที่วันชั่วร้ายเหล่านั้นยังไม่มาถึง หรือปีเหล่านั้นยังไม่เข้ามาใกล้ เมื่อเจ้าจะกล่าวว่า “ข้าไม่มีความเพลิดเพลินในวันเหล่านั้นเลย”
12:2 ขณะที่ดวงอาทิตย์ หรือแสงสว่าง หรือดวงจันทร์ หรือดวงดาวทั้งหลายยังไม่อับแสง และบรรดาเมฆยังไม่กลับมาหลังฝนตก
12:3 ในวันเมื่อบรรดาคนยามเฝ้าบ้านจะตัวสั่น และบรรดาคนมีกำลังจะตัวงอ และเมื่อฟันกรามจะหยุดเสีย เพราะจำนวนฟันเหล่านั้นลดน้อยลง และคนทั้งหลายที่มองออกไปทางหน้าต่างจะมืดไป
12:4 และบรรดาประตูจะถูกปิดเสียในถนนทั้งหลาย เมื่อเสียงแห่งการเคี้ยวอ่อยลง และเขาจะลุกขึ้นเมื่อมีเสียงของนก และบรรดานักร้องสาว ๆ จะย่อตัวลง
12:5 เช่นกันเมื่อเขาทั้งหลายจะกลัวสิ่งที่อยู่สูง และความกลัวต่าง ๆ จะอยู่ในหนทาง และต้นอัลมันด์จะงอกงาม และตั๊กแตนจะเป็นภาระ และความปรารถนาก็จะมลายไป เพราะมนุษย์ไปยังบ้านอันถาวรของเขา และบรรดาผู้ไว้ทุกข์ก็เวียนไปมาตามถนน
12:6 หรือก่อนที่สายเงินจะขาด หรือชามทองคำจะบรรลัย หรือเหยือกน้ำจะแตกเสียที่น้ำพุ หรือล้อจะหักเสีย ณ ที่ขังน้ำ
12:7 แล้วผงคลีจะกลับไปสู่แผ่นดินโลกเหมือนอย่างที่มันเคยอยู่ และจิตวิญญาณจะกลับไปสู่พระเจ้าผู้ได้ประทานจิตวิญญาณให้มานั้น
12:8 อนิจจังแห่งอนิจจัง ปัญญาจารย์กล่าวว่า สารพัดก็อนิจจัง
12:9 และยิ่งกว่านั้น เพราะปัญญาจารย์มีสติปัญญา ท่านยังได้สอนความรู้ให้ประชาชนอีกด้วย ใช่แล้ว ท่านได้พิเคราะห์ และค้นคว้า และเรียบเรียงสุภาษิตหลายข้อ
12:10 ปัญญาจารย์ได้เสาะหาบรรดาถ้อยคำที่ยอมรับได้ และสิ่งที่ถูกเขียนไว้แล้วนั้นก็เที่ยงธรรม คือบรรดาถ้อยคำแห่งความจริง
12:11 บรรดาถ้อยคำของคนที่มีสติปัญญาเป็นเหมือนประตักทั้งหลาย และเป็นเหมือนตะปูต่าง ๆ ซึ่งถูกตรึงแน่นโดยเหล่าอาจารย์ผู้สอนแห่งชุมนุมชนทั้งหลาย ซึ่งถูกให้จากผู้เลี้ยงแกะผู้เดียว
12:12 และยิ่งกว่านั้นอีก โดยสิ่งเหล่านี้ บุตรชายของข้าเอ๋ย จงรับคำตักเตือนเถิด การทำหนังสือมากมายก็ไม่มีที่สิ้นสุด และการศึกษาค้นคว้ามากก็เป็นความเหน็ดเหนื่อยของเนื้อหนัง
12:13 ให้เราทั้งหลายฟังตอนสรุปของเรื่องทั้งหมดนี้เถิด จงยำเกรงพระเจ้า และจงรักษาพระบัญญัติทั้งหลายของพระองค์ไว้ เพราะว่าสิ่งนี้เป็นหน้าที่ทั้งสิ้นของมนุษย์
12:14 ด้วยว่าพระเจ้าจะทรงเอาการงานทุกอย่างเข้าสู่การพิพากษา พร้อมด้วยสิ่งเร้นลับทุกอย่าง ไม่ว่าสิ่งนั้นดี หรือไม่ว่าสิ่งนั้นชั่ว


เพลงซาโลมอน 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]

การสนทนาระหว่างเจ้าบ่าวกับเจ้าสาว
1:1 บทเพลงแห่งบทเพลงทั้งหลาย ซึ่งเป็นของซาโลมอน
1:2 ขอเขาจุบดิฉันด้วยจุบทั้งหลายแห่งปากของเขา เพราะว่าความรักของเธอดีกว่าน้ำองุ่น
1:3 เพราะเหตุกลิ่นหอมแห่งน้ำมันอันดีของเธอ นามของเธอจึงเป็นเหมือนน้ำมันที่ถูกเทออก เพราะฉะนั้นพวกหญิงพรหมจารีจึงรักเธอ
1:4 ขอพาดิฉันไป พวกเราจะวิ่งตามเธอไป กษัตริย์ได้นำดิฉันเข้าไปในห้องโถงของพระองค์ พวกเราจะดีใจและเปรมปรีดิ์ในตัวเธอ พวกเราจะจดจำความรักของเธอให้ยิ่งกว่าน้ำองุ่น บรรดาคนเที่ยงธรรมก็รักเธอ
1:5 ดิฉันผิวดำ ๆ แต่ว่างดงาม โอ บุตรสาวทั้งหลายแห่งกรุงเยรูซาเล็มเอ๋ย เป็นเหมือนบรรดาเต็นท์ของพวกเคดาร์ เป็นเหมือนม่านทั้งหลายของซาโลมอน
1:6 อย่ามองดูดิฉัน เพราะดิฉันผิวดำ ๆ เนื่องด้วยแสงได้แดดแผดเผาดิฉัน พวกบุตรแห่งมารดาของดิฉันได้ขึ้งโกรธกับดิฉัน เขาทั้งหลายได้ทำให้ดิฉันเป็นคนดูแลสวนองุ่นทั้งหลาย แต่สวนองุ่นของดิฉันเอง ดิฉันก็ไม่ได้ดูแล
1:7 ขอบอกดิฉัน โอ เธอผู้ที่จิตใจของดิฉันรัก ว่าเธอเลี้ยงฝูงแพะแกะอยู่ที่ไหน เธอให้ฝูงแพะแกะของเธอนอนพักที่ไหนตอนเที่ยงวัน เพราะเหตุใดเล่าดิฉันจึงต้องเป็นเหมือนคนที่หันไปตามบรรดาฝูงแพะแกะของพวกเพื่อนของเธอ
1:8 ถ้าเธอไม่รู้ โอ เธอผู้งามเลิศในท่ามกลางหญิงทั้งหลายเอ๋ย จงไปตามทางของเธอตามรอยเท้าของฝูงแพะแกะ และจงเลี้ยงฝูงลูกแพะแกะของเธอไว้ข้างบรรดาเต็นท์ของพวกคนเลี้ยงแกะเถิด
1:9 โอ ที่รักของฉันเอ๋ย ฉันขอเปรียบเธอว่าเป็นเหมือนกับกลุ่มม้าในราชรถเหล่านั้นของฟาโรห์
1:10 แก้มทั้งสองของเธองามพร้อมด้วยอาภรณ์ประดับเพชรพลอย ลำคอของเธอพร้อมด้วยสร้อยทองคำทั้งหลาย
1:11 พวกฉันจะทำเครื่องประดับทองคำพร้อมกับลูกปัดเงินประกอบสำหรับเธอ
1:12 ขณะเมื่อกษัตริย์กำลังประทับที่โต๊ะของพระองค์อยู่ น้ำมันแฝกหอมของดิฉันก็ส่งกลิ่นของน้ำมันนั้นฟุ้งไป
1:13 ที่รักของดิฉันเป็นเหมือนห่อมดยอบสำหรับดิฉัน เขาจะนอนอยู่ตลอดคืนระหว่างสองถันของดิฉัน
1:14 ที่รักของดิฉันเป็นเหมือนช่อดอกเทียนขาวสำหรับดิฉัน ในบรรดาสวนองุ่นแห่งเอนเกดี
1:15 ดูเถิด เธอสวยงาม ที่รักของฉัน ดูเถิด เธอสวยงาม เธอมีดวงตาดังนกเขา
1:16 ดูเถิด เธอสวยงาม ที่รักของฉัน ใช่แล้ว น่าชื่นใจ ที่นอนของเราทั้งสองเขียวสดด้วย
1:17 บรรดาคานแห่งบ้านของเราทั้งสองทำด้วยไม้สนซีดาร์ และบรรดาแปของเราทั้งสองนั้นทำด้วยไม้สนสามใบ


เพลงซาโลมอน 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]

การตรึกตรองของเจ้าสาว
2:1 ฉันเป็นดอกกุหลาบแห่งทุ่งชาโรน และเป็นดอกลิลลี่แห่งบรรดาหุบเขา
2:2 ดอกลิลลี่อยู่ท่ามกลางบรรดาต้นหนามอย่างไร ที่รักของฉันก็อยู่เด่นในท่ามกลางบุตรสาวทั้งหลายอย่างนั้น
2:3 ต้นแอปเปิ้ลอยู่ท่ามกลางบรรดาต้นไม้แห่งป่าอย่างไร ที่รักของดิฉันก็อยู่ท่ามกลางบุตรชายทั้งหลายอย่างนั้น ดิฉันได้นั่งอยู่ใต้ร่มของเขาด้วยความชื่นชมยินดีเป็นอันมาก และผลของเขามีรสหวานแก่ดิฉัน
2:4 เขาได้พาดิฉันให้เข้ามายังบ้านแห่งงานเลี้ยง และธงสำคัญของเขาซึ่งห้อยอยู่เหนือดิฉันนั้นคือความรัก
2:5 จงชูกำลังของดิฉันด้วยขนมองุ่นแห้ง ขอทำให้ดิฉันชื่นใจด้วยผลแอปเปิ้ล เพราะดิฉันป่วยเป็นโรครัก
2:6 มือซ้ายของเขาช้อนใต้ศีรษะของดิฉันไว้ และมือขวาของเขาสวมกอดดิฉันไว้
2:7 โอ เธอทั้งหลาย เหล่าบุตรสาวแห่งกรุงเยรูซาเล็มเอ๋ย ดิฉันขอให้เธอทั้งหลายปฏิญาณโดยบรรดาละมั่งและโดยบรรดากวางตัวเมียแห่งทุ่งนาว่า เธอทั้งหลายจะไม่เร้าหรือจะไม่ปลุกที่รักของดิฉันให้ตื่นจนกว่าเขาจะจุใจแล้ว
2:8 เสียงของที่รักของดิฉัน ดูเถิด เขากำลังมาโดยเต้นโลดอยู่บนภูเขาทั้งหลาย กำลังกระโดดอยู่บนเนินเขาเหล่านั้น
2:9 ที่รักของดิฉันเป็นเหมือนกวางโรหรือกวางหนุ่ม ดูเถิด เขากำลังยืนอยู่ข้างหลังกำแพงของเราทั้งหลาย เขากำลังมองเข้ามาทางบรรดาหน้าต่าง โดยแสดงตัวผ่านทางตาข่าย
2:10 ที่รักของดิฉันได้พูด และกล่าวแก่ดิฉันว่า “จงลุกขึ้น ที่รักของฉันเอ๋ย คนงามของฉันเอ๋ย และจงมาเถิด
2:11 เพราะ ดูเถิด ฤดูหนาวล่วงไปแล้ว ฝนก็วายและผ่านไปแล้ว
2:12 ดอกไม้ต่าง ๆ กำลังปรากฏบนพื้นแผ่นดิน เวลาแห่งการร้องเพลงของนกทั้งหลายมาถึงแล้ว และเสียงของนกเขาก็ได้ยินอยู่ในแผ่นดินของเราทั้งหลาย
2:13 ต้นมะเดื่อกำลังบ่มผลดิบของมันให้สุก และบรรดาเถาองุ่นพร้อมกับดอกบานส่งกลิ่นหอมฟุ้ง จงลุกขึ้น ที่รักของฉันเอ๋ย คนงามของฉันเอ๋ย และจงมาเถิด
2:14 โอ นกเขาของฉันเอ๋ย ที่อยู่ในบรรดาซอกหิน ในช่องลับทั้งหลายแห่งเขาชัน ขอให้ฉันชมรูปโฉมของเธอหน่อยเถิด ขอให้ฉันได้ยินเสียงของเธอหน่อย ด้วยว่าน้ำเสียงของเธอก็ไพเราะ และรูปโฉมของเธอก็งามวิไล
2:15 จงจับพวกสุนัขจิ้งจอกมาให้เราทั้งหลาย คือพวกสุนัขจิ้งจอกตัวเล็กที่ทำลายบรรดาเถาองุ่น เพราะว่าบรรดาเถาองุ่นของเราทั้งหลายมีผลองุ่นอ่อนแล้ว”
2:16 ที่รักของดิฉันเป็นของดิฉัน และตัวดิฉันก็เป็นของเขา เขากำลังเลี้ยงฝูงแพะแกะของเขาท่ามกลางดอกลิลลี่ทั้งหลาย
2:17 จนรุ่งสาง และเงาทั้งหลายหนีไปแล้ว ที่รักของดิฉันเอ๋ย ขอหันมา และขอเธอเป็นเหมือนกวางโรหรือกวางหนุ่มบนบรรดาเทือกเขาแห่งเบเธอร์เถิด


เพลงซาโลมอน 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]

เจ้าสาวแสวงหาและพบกับเจ้าบ่าว
3:1 ในเวลากลางคืนบนที่นอนของดิฉัน ดิฉันได้แสวงหาผู้นั้นที่ดวงใจของดิฉันรักใคร่ ดิฉันได้แสวงหาเขา แต่ดิฉันหาเขาไม่พบ
3:2 “บัดนี้ดิฉันจะลุกขึ้น และจะเที่ยวไปทั่วนคร ตามบรรดาถนนและทางกว้าง ดิฉันจะแสวงหาเขาผู้นั้นที่ดวงใจของดิฉันรักใคร่” ดิฉันได้แสวงหาเขา แต่ดิฉันหาเขาไม่พบ
3:3 พวกยามที่ไปทั่วนครนั้นได้พบดิฉัน ดิฉันจึงพูดกับพวกเขาว่า “ท่านทั้งหลายเห็นเขาผู้นั้นที่ดวงใจของดิฉันรักใคร่ไหม”
3:4 หลังจากที่ดิฉันผ่านพวกเขาไปหน่อยเดียว แต่ดิฉันได้พบเขาผู้นั้นที่ดวงใจของดิฉันรักใคร่ ดิฉันได้รั้งตัวเขาไว้ และไม่ยอมปล่อยให้เขาไปเลย จนกว่าดิฉันได้พาเขาให้เข้ามาในบ้านของมารดาดิฉัน และให้เข้ามาในห้องของผู้ที่ได้ปฏิสนธิดิฉัน
3:5 โอ เธอทั้งหลาย เหล่าบุตรสาวแห่งกรุงเยรูซาเล็มเอ๋ย ดิฉันขอกำชับเธอทั้งหลายโดยบรรดาละมั่งและโดยบรรดากวางตัวเมียแห่งทุ่งนาว่า เธอทั้งหลายจะไม่เร้าหรือจะไม่ปลุกที่รักของดิฉันให้ตื่นจนกว่าเขาจะจุใจแล้ว

การยกย่องเจ้าบ่าวกับเพื่อน ๆ
3:6 ผู้ใดหนอที่กำลังเข้ามาจากถิ่นทุรกันดารดูเหมือนบรรดาเสาควัน หอมไปด้วยกลิ่นมดยอบและกำยาน พร้อมด้วยบรรดาเครื่องหอมของพ่อค้า
3:7 ดูเถิด ที่นอนของเขา ซึ่งเป็นของซาโลมอน ทหารกล้าหกสิบคนอยู่ห้อมล้อมที่นอนนั้นมาด้วย เป็นทหารกล้าแห่งอิสราเอล
3:8 เขาทุกคนถือบรรดาดาบ โดยเป็นผู้ชำนาญในสงคราม เขาทุกคนเหน็บดาบของตนไว้ที่ต้นขาของตน เพราะเหตุความกลัวในเวลากลางคืน
3:9 กษัตริย์ซาโลมอนได้ทรงสร้างราชรถม้าสำหรับพระองค์เอง ด้วยไม้แห่งเลบานอน
3:10 พระองค์ได้ทรงทำบรรดาเสาของมันด้วยเงิน พระฐานของมันทำด้วยทองคำ ที่คลุมของมันทำด้วยผ้าสีม่วง ในท่ามกลางมันบุไว้ด้วยความรัก สำหรับบรรดาบุตรสาวแห่งกรุงเยรูซาเล็ม
3:11 โอ เธอทั้งหลาย เหล่าบุตรสาวแห่งศิโยนเอ๋ย จงออกไป และดูกษัตริย์ซาโลมอนทรงมงกุฎซึ่งพระราชมารดาของพระองค์ได้สวมให้พระองค์ ในวันที่พระองค์ได้ทรงอภิเษกสมรสนั้น และในวันแห่งความเบิกบานแห่งพระทัยของพระองค์


เพลงซาโลมอน 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]

เจ้าบ่าวยกย่องเจ้าสาว
4:1 ดูเถิด เธอสวยงาม ที่รักของฉันเอ๋ย ดูเถิด เธอสวยงาม เธอมีดวงตาเหมือนอย่างนกเขาที่อยู่ภายในปอยผมของเธอ เส้นผมของเธอเหมือนอย่างฝูงแพะที่ปรากฏตัวจากภูเขากิเลอาด
4:2 บรรดาซี่ฟันของเธอเป็นเหมือนฝูงแกะที่ถูกตัดขนอย่างเรียบ ซึ่งได้ขึ้นมาจากการชำระล้าง ในพวกนั้นทุกตัวเกิดลูกแฝด และหามีตัวใดในท่ามกลางพวกมันเป็นหมันไม่
4:3 ริมฝีปากของเธอเป็นเหมือนด้ายสีแดงเข้ม และคำพูดของเธอก็งดงาม ขมับทั้งสองของเธอเป็นเหมือนผลทับทิมชิ้นหนึ่งที่อยู่ภายในปอยผมของเธอ
4:4 ลำคอของเธอเป็นเหมือนป้อมของดาวิดที่ถูกสร้างไว้เพื่อเก็บเครื่องอาวุธ มีดั้งหนึ่งพันอันถูกแขวนไว้ที่นั่น ทั้งหมดเป็นโล่ของบรรดาชายฉกรรจ์
4:5 ถันทั้งสองของเธอเป็นเหมือนลูกกวางโรสองตัวซึ่งเป็นฝาแฝด ซึ่งหากินอยู่ท่ามกลางดอกลิลลี่ทั้งหลาย
4:6 จนรุ่งสาง และเงาทั้งหลายหนีไปแล้ว ฉันเองจะไปยังภูเขาแห่งมดยอบและยังเนินเขาแห่งกำยาน
4:7 เธอสวยงามหมดทั้งตัว ที่รักของฉันเอ๋ย ไม่มีตำหนิสักนิดในตัวเธอ
4:8 จงมากับฉันจากเลบานอนเถิด เจ้าสาวของฉันจ๋า จงมากับฉันจากเลบานอนเถิด จงมองลงมาจากยอดภูเขาแห่งอามานา จากยอดภูเขาแห่งเสนีร์และเฮอร์โมน จากถ้ำสิงโต จากบรรดาภูเขาแห่งเสือดาวทั้งหลาย
4:9 น้องสาวของฉันจ๋า น้องได้ปล้นเอาดวงใจของพี่ไปเสียแล้ว เจ้าสาวของฉันเอ๋ย เธอได้ปล้นเอาดวงใจของฉันไปด้วยการชายตาเพียงแวบเดียวของเธอเท่านั้น ด้วยสร้อยคอเส้นเดียวของเธอ
4:10 น้องสาวของฉันจ๋า เจ้าสาวของฉันเอ๋ย ความรักของเธอหวานเสียนี่กระไร ความรักของเธอนั้นหวานกว่าน้ำองุ่น และกลิ่นแห่งน้ำมันของเธอหอมกว่าเครื่องเทศทั้งปวง
4:11 โอ เจ้าสาวของฉันเอ๋ย ริมฝีปากของเธอหยดย้อยเหมือนอย่างรังผึ้ง น้ำผึ้งและน้ำนมอยู่ใต้ลิ้นของเธอ และกลิ่นแห่งเสื้อผ้าของเธอเป็นเหมือนกลิ่นแห่งเลบานอน
4:12 เจ้าสาวของฉันเอ๋ย น้องสาวของฉันเป็นสวนที่ถูกล้อมรั้วไว้รอบ เป็นน้ำพุธรรมชาติที่ถูกอุดไว้ เป็นน้ำพุที่ถูกผนึกไว้
4:13 ผลิตผลของเธอเป็นสวนต้นทับทิม กับผลไม้อันโอชาอย่างอื่น ๆ กับเทียนขาวและแฝกหอม
4:14 ต้นแฝกหอมและต้นฝรั่น ต้นตะไคร้และอบเชย กับบรรดาต้นไม้แห่งกำยาน ต้นมดยอบและต้นกฤษณา กับเครื่องเทศชั้นเยี่ยมทั้งสิ้น
4:15 เป็นน้ำพุแห่งอุทยานทั้งหลาย เป็นบ่อแห่งน้ำที่มีชีวิต และเป็นบรรดาลำธารจากเลบานอน

การขอร้องจากใจของเจ้าสาว
4:16 โอ ลมทิศเหนือเอ๋ย จงตื่นขึ้นเถิด และเจ้า ลมทิศใต้เอ๋ย จงมาเถิด จงพัดบนสวนของดิฉัน เพื่อบรรดาเครื่องเทศในสวนนั้นจะหอมฟุ้งออกไป ขอให้ที่รักของดิฉันเข้ามาในสวนของเขา และรับประทานบรรดาผลไม้อันโอชาของเขาเถิด


เพลงซาโลมอน 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]

คำตอบของเจ้าบ่าว
5:1 ฉันเข้ามาในสวนของฉันแล้ว น้องสาวของฉันเอ๋ย เจ้าสาวของฉันเอ๋ย ฉันมาเก็บเอามดยอบของฉันพร้อมกับเครื่องเทศของฉันแล้ว ฉันรับประทานรวงผึ้งของฉันพร้อมกับน้ำผึ้งของฉันแล้ว ฉันดื่มน้ำองุ่นของฉันพร้อมกับน้ำนมของฉันแล้ว จงรับประทาน โอ สหายทั้งหลายเอ๋ย จงดื่มเถิด ใช่แล้ว จงดื่มให้อิ่มหนำเถิด โอ เธอผู้เป็นที่รักเอ๋ย

เจ้าสาวได้ยินเสียงของเจ้าบ่าวจึงตื่นขึ้น
5:2 ดิฉันหลับแล้ว แต่ใจของดิฉันยังตื่นอยู่ เป็นเสียงของที่รักของดิฉันที่เคาะอยู่ โดยพูดว่า “จงเปิดประตูให้ฉันเถิด น้องสาวของฉันเอ๋ย ที่รักของฉันเอ๋ย นกเขาของฉันเอ๋ย คนงามหมดจดของฉันเอ๋ย เพราะศีรษะของฉันเต็มไปด้วยน้ำค้าง และบรรดาเส้นผมของฉันเปียกด้วยน้ำค้างทั้งหลายแห่งค่ำคืน”
5:3 ดิฉันเปลื้องเสื้อนอกของดิฉันออกเสียแล้ว ดิฉันจะสวมเสื้อนอกนั้นอีกอย่างไรได้ ดิฉันล้างเท้าของดิฉันแล้ว ดิฉันจะทำให้เท้าของดิฉันเปื้อนอีกอย่างไรได้
5:4 ที่รักของดิฉันสอดมือของเขาเข้ามาทางรูประตู และส่วนภายในของดิฉันก็กระสันถึงเขา
5:5 ดิฉันลุกขึ้นเพื่อไปเปิดให้ที่รักของดิฉัน และมือของดิฉันหยดด้วยมดยอบ และนิ้วของดิฉันหยดด้วยมดยอบอันหอมบนบรรดาลูกสลักกลอน

เจ้าสาวแสวงหาเจ้าบ่าว
5:6 ดิฉันได้เปิดให้ที่รักของดิฉัน แต่ที่รักของดิฉันได้ถอนตัว และจากไปเสียแล้ว จิตใจของดิฉันมัวตกตะลึงเมื่อเขาพูด ดิฉันได้แสวงหาเขา แต่ดิฉันหาเขาไม่พบ ดิฉันได้ร้องเรียกเขา แต่เขามิได้ขานตอบแก่ดิฉัน
5:7 พวกยามที่ไปทั่วนครนั้นได้พบดิฉัน พวกเขาตีดิฉัน พวกเขาทำให้ดิฉันบาดเจ็บ พวกคนที่รักษาบรรดากำแพงฉกชิงเอาผ้าคลุมหน้าของดิฉันไปจากดิฉัน
5:8 โอ เหล่าบุตรสาวแห่งเยรูซาเล็มเอ๋ย ดิฉันขอกำชับพวกเธอ ถ้าพวกเธอพบที่รักของดิฉัน พวกเธอช่วยบอกเขาทีว่า ดิฉันป่วยเป็นโรครัก
5:9 ที่รักของเธอวิเศษอะไรไปกว่าที่รักคนอื่น ๆ โอ เธอผู้งามล้ำเลิศในท่ามกลางหญิงทั้งหลาย ที่รักของเธอวิเศษอะไรไปกว่าที่รักคนอื่น ๆ เล่า เธอถึงกำชับพวกฉันเช่นนั้น

เจ้าสาวยกย่องเจ้าบ่าว
5:10 ที่รักของดิฉันมีผิวขาวและเปล่งปลั่ง เป็นเอกในท่ามกลางหนึ่งหมื่นคน
5:11 ศีรษะของเขาเหมือนอย่างทองคำเนื้อดีที่สุด บรรดาเส้นผมของเขาดกหนาและดำเหมือนนกกา
5:12 ตาของเขาเหมือนอย่างตาของบรรดานกเขาริมบรรดาแม่น้ำแห่งน้ำทั้งหลาย อาบด้วยน้ำนม และตั้งอยู่พอเหมาะพอเจาะ
5:13 แก้มของเขาเหมือนอย่างลานแห่งเครื่องเทศทั้งหลาย เหมือนบรรดาดอกไม้หวาน ริมฝีปากของเขาเป็นเหมือนบรรดาดอกลิลลี่ ที่กำลังหยดมดยอบหอมหวาน
5:14 มือของเขาเหมือนอย่างบรรดาวงแหวนทองคำอันประดับด้วยพลอยเขียว ท้องของเขาเหมือนเสางาช้างอันสดใสที่วางทับด้วยไพฑูรย์ทั้งหลาย
5:15 ขาของเขาเหมือนอย่างบรรดาเสาแห่งหินอ่อน ตั้งบนฐานทั้งหลายแห่งทองคำเนื้อดี สีหน้าของเขาเหมือนอย่างเลบานอน ประเสริฐอย่างบรรดาไม้สนซีดาร์
5:16 ปากของเขาอ่อนหวานที่สุด ใช่แล้ว เขาล้วนแต่น่ารักน่าใคร่ นี่คือที่รักของดิฉัน และนี่เป็นเพื่อนของดิฉัน โอ เหล่าบุตรสาวแห่งเยรูซาเล็มเอ๋ย


เพลงซาโลมอน 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]

คำพูดของเหล่าบุตรสาวแห่งเยรูซาเล็มและเจ้าสาว
6:1 ที่รักของเธอไปไหนเสีย โอ เธอผู้งามล้ำเลิศในท่ามกลางหญิงทั้งหลาย ที่รักของเธอหันไปไหนเล่า เพื่อพวกเราจะไปเสาะหาเขากับเธอ
6:2 ที่รักของดิฉันได้ลงไปยังสวนของเขา ไปยังบรรดาลานแห่งเครื่องเทศทั้งหลาย เพื่อไปเลี้ยงฝูงแพะแกะในลานทั้งหลาย และเพื่อเก็บดอกลิลลี่ทั้งหลาย
6:3 ดิฉันเป็นของที่รักของดิฉัน และที่รักของดิฉันก็เป็นของดิฉัน เขากำลังเลี้ยงฝูงแพะแกะอยู่ท่ามกลางดอกลิลลี่ทั้งหลาย

ความสวยงามและความดีของเจ้าสาว
6:4 เธอสวยงาม โอ ที่รักของฉันเอ๋ย เหมือนอย่างเมืองทีรซาห์ งดงามเหมือนกรุงเยรูซาเล็ม น่าคร้ามเกรงเหมือนอย่างกองทัพพร้อมกับบรรดาธงประจำ
6:5 ขอเบือนตาของเธอไปจากฉันเถิด เพราะว่าตาของเธอเอาชนะฉันแล้ว ผมของเธอเหมือนอย่างฝูงแพะที่ปรากฏตัวจากภูเขากิเลอาด
6:6 บรรดาซี่ฟันของเธอเป็นเหมือนฝูงแกะซึ่งขึ้นมาจากการชำระล้าง ในพวกนั้นทุกตัวเกิดลูกแฝด และหามีตัวใดในท่ามกลางพวกมันเป็นหมันไม่
6:7 ขมับทั้งสองของเธอเป็นเหมือนผลทับทิมชิ้นหนึ่งที่อยู่ภายในปอยผมของเธอ
6:8 มีมเหสีหกสิบองค์ และนางสนมแปดสิบคน และพวกหญิงพรหมจารีนับไม่ถ้วน
6:9 นกเขาของฉัน คนงามหมดจดของฉันเป็นแต่คนเดียว เธอเป็นคนเดียวของมารดาของเธอ เธอเป็นลูกรักของผู้ที่คลอดเธอ สาว ๆ ทั้งหลายได้เห็นเธอ และอวยพรเธอ ใช่แล้ว เหล่ามเหสีและเหล่านางสนม และพวกนางก็สรรเสริญเธอ
6:10 “สาวคนนี้เป็นผู้ใดหนอ ที่มองออกไปเหมือนอย่างอรุโณทัย งดงามเหมือนดวงจันทร์ กระจ่างจ้าเหมือนดวงอาทิตย์ และน่าคร้ามเกรงเหมือนอย่างกองทัพพร้อมกับบรรดาธงประจำ”
6:11 ดิฉันได้ลงเข้าไปในสวนแห่งผลนัททั้งหลาย เพื่อจะดูบรรดาผลไม้เขียวแห่งหุบเขา และเพื่อดูว่าเถาองุ่นงอกงามหรือเปล่าและบรรดาผลทับทิมแตกหน่อแล้วหรือยัง
6:12 หรือเมื่อดิฉันรู้ตัวแล้ว จิตใจของดิฉันได้กระทำให้ดิฉันเป็นเหมือนบรรดารถรบแห่งอามินาดิบ
6:13 กลับมาเถิด กลับมาเถิด โอ แม่ชาวชูเลมเอ๋ย กลับมาเถิด กลับมาเถิด เพื่อพวกดิฉันจะได้เชยชมเธอ เธอทั้งหลายจะเห็นอะไรในแม่ชาวชูเลมผู้นี้เล่า ราวกับเป็นกองทัพสองพวก


เพลงซาโลมอน 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]

7:1 เท้าของเธอพร้อมสวมรองเท้าก็สวยงามเสียนี่กระไร โอ ธิดาของเจ้าชายเอ๋ย ข้อต่อทั้งสองแห่งต้นขาของเธอเป็นเหมือนเพชรพลอยทั้งหลาย ผลงานแห่งมือของช่างผู้ชำนาญ
7:2 สะดือของเธอเป็นเหมือนอ่างกลมซึ่งไม่ได้ขาดเหล้าองุ่น ท้องของเธอเป็นเหมือนกองข้าวสาลีที่มีดอกลิลลี่ปักไว้ล้อมรอบ
7:3 ถันทั้งสองของเธอเป็นเหมือนลูกกวางโรสองตัวซึ่งเป็นฝาแฝด
7:4 ลำคอของเธอเหมือนอย่างหอคอยงาช้าง ดวงตาทั้งสองของเธอเป็นเหมือนบรรดาสระน้ำในเมืองเฮชโบน ข้างประตูเมืองแห่งบัทรับบิม จมูกของเธอเหมือนอย่างหอคอยแห่งเลบานอน ซึ่งหันหน้าไปทางเมืองดามัสกัส
7:5 ศีรษะของเธอเป็นเหมือนยอดภูเขาคารเมล และเส้นผมแห่งศีรษะของเธอเป็นเหมือนสีม่วง กษัตริย์ก็ต้องมนต์เสน่ห์ด้วยเส้นผมนั้น
7:6 เธอสวยงามและน่าชื่นชมเสียนี่กระไร โอ ที่รักจ๋า เพื่อความชื่นชมยินดี
7:7 ความสูงของเธอนั้นเป็นเหมือนต้นอินทผลัม และถันทั้งสองของเธอเป็นเหมือนพวงองุ่น
7:8 ฉันได้กล่าวว่า ฉันจะปีนขึ้นต้นอินทผลัม ฉันจะจับบรรดากิ่งแห่งต้นอินทผลัมไว้ บัดนี้ถันทั้งสองของเธอจะเหมือนอย่างบรรดาพวงแห่งเถาองุ่น และกลิ่นแห่งจมูกของเธอเป็นเหมือนผลแอปเปิ้ล
7:9 และเพดานปากของเธอเป็นเหมือนน้ำองุ่นอย่างดีที่สุดสำหรับที่รักของฉัน ที่ไหลลงไปอย่างมีรสหวาน ทำให้ริมฝีปากของคนเหล่านั้นที่หลับอยู่พูดได้

เจ้าสาวรักเจ้าบ่าว
7:10 ตัวดิฉันเป็นของที่รักของดิฉัน และความปรารถนาของเขาก็มีต่อตัวดิฉัน
7:11 มาเถิด ที่รักของดิฉันเอ๋ย ให้เราทั้งสองพากันออกไปในทุ่งนา ให้เราทั้งสองพักอยู่ในหมู่บ้านเหล่านั้นเถิด
7:12 ให้เราทั้งสองไปยังบรรดาสวนองุ่นแต่เช้าตรู่ ให้เราทั้งสองดูว่าเถาองุ่นเจริญรุ่งเรืองหรือเปล่า ดูว่าองุ่นอ่อนปรากฏหรือเปล่า และดูว่าต้นทับทิมมีดอกหรือยัง ณ ที่นั่นแหละดิฉันจะมอบความรักทั้งหลายของดิฉันให้แก่เธอ
7:13 บรรดาผลมะเขือดูดาอิมส่งกลิ่นหอมฟุ้งไป และที่บรรดาประตูบ้านของพวกดิฉันมีผลไม้อันโอชานานาชนิด มีทั้งผลใหม่และผลเก่า ซึ่งดิฉันได้เก็บรวบรวมไว้สำหรับเธอ โอ ที่รักของดิฉันเอ๋ย


เพลงซาโลมอน 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]

8:1 โอ ถ้าเธอเป็นเหมือนพี่ชายของดิฉัน ผู้ได้ดูดนมจากถันมารดาของดิฉันก็จะดี เมื่อดิฉันพบเธอข้างนอก ดิฉันจะจุบเธอ ใช่แล้ว ดิฉันจะไม่ถูกดูหมิ่นเลย
8:2 ดิฉันจะนำเธอ และพาเธอให้เข้ามาในบ้านมารดาของดิฉัน ผู้ซึ่งจะสอนดิฉัน ดิฉันจะทำให้เธอดื่มน้ำองุ่นใส่เครื่องเทศแห่งน้ำทับทิมของดิฉัน
8:3 มือซ้ายของเขาจะช้อนใต้ศีรษะของดิฉันไว้ และมือขวาของเขาจะสวมกอดดิฉันไว้
8:4 โอ บุตรสาวแห่งกรุงเยรูซาเล็มเอ๋ย ดิฉันขอกำชับเธอทั้งหลายว่า พวกเธอจะไม่เร้าหรือจะไม่ปลุกที่รักของดิฉันให้ตื่นขึ้น จนกว่าเขาจะจุใจแล้ว

เจ้าบ่าวกล่าวถึงความรัก
8:5 คนนี้ที่ขึ้นมาจากถิ่นทุรกันดารเป็นผู้ใดหนอ ที่อิงแอบบนที่รักของเธอ ดิฉันได้ปลุกเธอขึ้นเมื่อเธออยู่ใต้ต้นแอปเปิ้ล ที่นั่นมารดาของเธอได้ให้กำเนิดเธอ ที่นั่นนางผู้ที่ได้คลอดเธอได้ให้กำเนิดเธอ
8:6 จงแนบดิฉันไว้เหมือนดวงตราบนใจของเธอ เป็นเหมือนดวงตราบนแขนของเธอ เพราะความรักเข้มแข็งเหมือนอย่างความตาย ความริษยาก็ดุเดือดเหมือนอย่างแดนคนตาย บรรดาถ่านหินแห่งความริษยานั้นก็คือถ่านหินเพลิง ซึ่งมีเปลวไฟที่แสนรุนแรง
8:7 น้ำมากหลายไม่สามารถดับความรักได้ และน้ำท่วมทั้งหลายไม่สามารถท่วมท้นความรักได้ ถ้าคนหนึ่งคนใดจะเอาทรัพย์สมบัติแห่งบ้านเรือนของตนทั้งสิ้นมาแลกกับความรักนั้น ความรักนั้นจะถูกเหยียดหยามอย่างสิ้นเชิง

เจ้าบ่าวกับเจ้าสาวสนทนาเรื่องน้องสาวคนหนึ่ง
8:8 พวกเรามีน้องสาวคนหนึ่งและเธอยังไม่มีถัน พวกเราจะทำอย่างไรเพื่อน้องสาวของพวกเราในวันเมื่อคนมาสู่ขอน้องสาวของพวกเรา
8:9 ถ้าน้องสาวนั้นเป็นกำแพง พวกเราก็จะสร้างปราสาทเงินไว้หลังหนึ่งบนเธอ และถ้าน้องสาวเป็นประตู พวกเราก็จะโอบล้อมเธอไว้ด้วยบรรดาแผ่นไม้สนซีดาร์

เจ้าสาวสนทนากับเจ้าบ่าว
8:10 ดิฉันเป็นกำแพง และถันทั้งสองของดิฉันเหมือนอย่างบรรดาหอคอย แล้วในสายตาของเขาดิฉันจึงเป็นเหมือนผู้ที่ได้รับความโปรดปราน
8:11 ซาโลมอนทรงเคยมีสวนองุ่นอยู่แปลงหนึ่งที่เมืองบาอัลฮาโมน พระองค์ได้ทรงมอบสวนองุ่นนั้นให้แก่พวกผู้รักษาสวนเช่า ทุกคนต้องส่งเงินคนละหนึ่งพันแผ่นเป็นค่าผลไม้จากสวนนั้น
8:12 สวนองุ่นของดิฉัน ซึ่งเป็นของดิฉันเอง อยู่ต่อหน้าดิฉัน โอ ข้าแต่ซาโลมอน หนึ่งพันนั้นเธอเอาไปเถิด และคนเหล่านั้นที่ดูแลผลไม้ในสวนนั้นก็เอาไปคนละสองร้อยเถิด
8:13 เธอที่อาศัยอยู่ในสวนทั้งหลายเอ๋ย พวกเพื่อน ๆ ตั้งใจฟังเสียงของเธอ ขอทำให้ฉันได้ยินเสียงนั้นเถิด
8:14 จงรีบเร่ง ที่รักของดิฉันเอ๋ย และขอให้เธอเป็นเหมือนกวางโรหรือกวางหนุ่มบนบรรดาภูเขาแห่งเครื่องเทศทั้งหลายเถิด


อิสยาห์ 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระเจ้าทรงลงโทษยูดาห์เพราะเหตุบาปของพวกเขา
1:1 นิมิตของอิสยาห์บุตรชายของอามอส ซึ่งท่านได้เห็นเกี่ยวกับยูดาห์และกรุงเยรูซาเล็ม ในรัชกาลของอุสซียาห์ โยธาม อาหัส และเฮเซคียาห์ เหล่ากษัตริย์แห่งยูดาห์
1:2 จงฟังเถิด โอ สวรรค์ทั้งหลายเอ๋ย และจงเงี่ยหู โอ แผ่นดินโลกเอ๋ย เพราะพระเยโฮวาห์ได้ตรัสว่า “เราได้เลี้ยงดูและให้บุตรทั้งหลายเติบโตขึ้น และเขาเหล่านั้นได้กบฏต่อเรา
1:3 วัวตัวผู้รู้จักเจ้าของของมัน และลาก็รู้จักรางหญ้าของนายมัน แต่อิสราเอลไม่รู้จัก ปราชากรของเราไม่พิจารณาเลย”
1:4 อนิจจา ประชาชาติบาปหนา ประชากรซึ่งถูกโถมทับด้วยความชั่วช้า เชื้อสายของบรรดาผู้กระทำความชั่วร้าย ลูกหลานที่เป็นผู้กระทำความเสื่อมทราม เขาทั้งหลายได้ทอดทิ้งพระเยโฮวาห์ เขาทั้งหลายได้ยั่วยุองค์บริสุทธิ์แห่งอิสราเอลให้ทรงพระพิโรธ เขาทั้งหลายกลับถอยหลังไปเสีย
1:5 ทำไมเจ้าทั้งหลายควรจะถูกเฆี่ยนตีอีกต่อไปเล่า พวกเจ้าจะกบฏมากขึ้นเรื่อย ๆ ศีรษะทั้งสิ้นก็ป่วยอยู่ และใจทั้งสิ้นก็อ่อนเปลี้ย
1:6 ตั้งแต่ฝ่าเท้าจนถึงศีรษะไม่มีความปกติในนั้นเลย แต่บาดแผลทั้งหลาย และบรรดารอยฟกช้ำ และแผลพุพองที่เน่าเหม็นทั้งหลาย พวกมันไม่ได้ถูกปิดไว้ หรือถูกพันไว้ หรือถูกทำให้อ่อนลงด้วยน้ำมัน
1:7 ประเทศของพวกเจ้าก็รกร้าง นครต่าง ๆ ของพวกเจ้าก็ถูกไฟเผา แผ่นดินของพวกเจ้านั้น พวกคนแปลกหน้าก็เผาผลาญมันเสียต่อหน้าพวกเจ้า และมันก็รกร้างไป เหมือนอย่างถูกพลิกคว่ำเสียโดยพวกคนต่างชาติ
1:8 และธิดาแห่งศิโยนก็ถูกทิ้งไว้เหมือนอย่างเพิงในสวนองุ่น เหมือนเพิงในไร่แตงกวา เหมือนนครที่ถูกล้อมไว้
1:9 นอกจากพระเยโฮวาห์จอมโยธาได้เหลือคนไว้ให้พวกเราบ้างเล็กน้อยแล้ว พวกเราก็คงจะเป็นเหมือนเมืองโสโดม และพวกเราก็คงจะเป็นเหมือนเมืองโกโมราห์ไปแล้ว

การขอร้องให้กลับใจเสียใหม่
1:10 จงฟังพระวจนะของพระเยโฮวาห์ เจ้าทั้งหลาย บรรดาผู้ปกครองแห่งเมืองโสโดมเอ๋ย จงเงี่ยหูฟังพระราชบัญญัติของพระเจ้าของพวกเรา เจ้าทั้งหลาย ประชาชนแห่งเมืองโกโมราห์เอ๋ย
1:11 “เครื่องบูชาอันมากมายของพวกเจ้านั้นจะเป็นประโยชน์อะไรแก่เราเล่า” พระเยโฮวาห์ตรัส “เราเอียนบรรดาเครื่องเผาบูชาของแกะตัวผู้ทั้งหลาย และไขมันของบรรดาสัตว์ที่ขุนไว้นั้นแล้ว และเราไม่ยินดีในเลือดของบรรดาวัวหนุ่ม หรือของบรรดาลูกแกะ หรือของบรรดาแพะตัวผู้
1:12 เมื่อพวกเจ้ามาเข้าเฝ้าต่อหน้าเรา ใครร้องขอสิ่งนี้จากมือของพวกเจ้า ให้เหยียบย่ำบรรดาบริเวณแห่งพระนิเวศน์ของเรา
1:13 อย่านำบรรดาเครื่องบูชาอันเปล่าประโยชน์มาอีกเลย เครื่องหอมเป็นสิ่งน่าสะอิดสะเอียนต่อเรา บรรดาวันขึ้นหนึ่งค่ำ และบรรดาวันสะบาโต และการเรียกประชุมทั้งหลายนั้น เราทนอีกไม่ได้ มันเป็นความชั่วช้า แม้แต่การประชุมอันศักดิ์สิทธิ์
1:14 บรรดาวันขึ้นหนึ่งค่ำของพวกเจ้าและบรรดาวันเทศกาลกำหนดของพวกเจ้านั้น จิตใจของเราก็เกลียดชัง พวกมันเป็นสิ่งกวนใจแก่เรา เราเหน็ดเหนื่อยที่จะแบกรับพวกมันไว้
1:15 และเมื่อพวกเจ้ากางมือของพวกเจ้าออก เราจะซ่อนตาของเราเสียจากพวกเจ้า ใช่แล้ว เมื่อพวกเจ้าจะทำการอธิษฐานมากมาย เราก็จะไม่ฟัง มือของพวกเจ้าเต็มไปด้วยโลหิต
1:16 พวกเจ้าจงชำระตัว พวกเจ้าจงทำตัวให้สะอาดเถิด จงเอาบรรดาการกระทำที่ชั่วร้ายของพวกเจ้าออกไปให้พ้นจากสายตาของเรา จงเลิกกระทำสิ่งชั่วร้ายเสียที
1:17 จงเรียนรู้ที่จะกระทำดี จงแสวงหาความยุติธรรม จงบรรเทาคนที่ถูกบีบบังคับ จงกระทำความยุติธรรมแก่ลูกกำพร้าพ่อ จงสู้ความเพื่อหญิงม่าย
1:18 บัดนี้จงมาเถิด และให้พวกเรายกเหตุผลด้วยกัน” พระเยโฮวาห์ตรัส “ถึงแม้ว่าบาปทั้งหลายของพวกเจ้าเป็นเหมือนสีแดงเข้ม บาปเหล่านั้นก็จะขาวดุจหิมะ ถึงแม้ว่าพวกมันจะแดงเหมือนอย่างผ้าแดง พวกมันก็จะเป็นเหมือนอย่างขนแกะ
1:19 ถ้าพวกเจ้าเต็มใจและเชื่อฟัง พวกเจ้าจะกินของดี ๆ แห่งแผ่นดิน
1:20 แต่ถ้าพวกเจ้าปฏิเสธและกบฏ พวกเจ้าจะถูกเผาผลาญเสียด้วยดาบ เพราะว่าพระโอษฐ์ของพระเยโฮวาห์ได้ตรัสไว้แล้ว”
1:21 นครที่สัตย์ซื่อกลายเป็นหญิงแพศยาเสียแล้วหนอ นครนั้นเคยเปี่ยมด้วยความยุติธรรม ความชอบธรรมเคยพำนักอยู่ในนครนั้น แต่เดี๋ยวนี้พวกฆาตกรพำนักอยู่
1:22 เงินของเจ้าได้กลายเป็นขี้เงินไปแล้ว น้ำองุ่นของเจ้าปนน้ำแล้ว
1:23 พวกประมุขของเจ้าก็กบฏและเป็นสหายของพวกโจร ทุกคนรักบรรดาสินบน และติดตามของกำนัลทั้งหลาย พวกเขาไม่กระทำความยุติธรรมแก่ลูกกำพร้าพ่อ และคดีของหญิงม่ายก็ไม่มาถึงพวกเขา
1:24 ฉะนั้น องค์พระผู้เป็นเจ้าคือพระเยโฮวาห์จอมโยธา ผู้ทรงมหิทธิฤทธิ์ของอิสราเอลตรัสว่า “อนิจจา เราจะระบายความโกรธของเราต่อบรรดาปฏิปักษ์ของเรา และแก้แค้นศัตรูทั้งหลายของเราให้ตัวเราเอง

ในอนาคตอิสราเอลจะกลับไปสู่แผ่นดินของเขาอีก
1:25 และเราจะหันมือของเรามาสู้เจ้า และถลุงไล่ขี้แร่ของเจ้าออกเสียให้บริสุทธิ์ และเอาดีบุกของเจ้าออกให้หมด
1:26 และเราจะคืนบรรดาผู้พิพากษาของเจ้าให้เป็นเหมือนอย่างตอนแรกนั้น และบรรดาที่ปรึกษาของเจ้าอย่างกับในเริ่มแรก ภายหลังเจ้าจะถูกเรียกว่า ‘นครแห่งความชอบธรรม นครที่สัตย์ซื่อ’”
1:27 ศิโยนจะรับการไถ่ด้วยความยุติธรรม และบรรดาผู้กลับใจแห่งนครนั้นจะรับการไถ่ด้วยความชอบธรรม
1:28 และความพินาศของพวกผู้ละเมิดและพวกคนบาปจะมาพร้อมกัน และคนทั้งหลายที่ละทิ้งพระเยโฮวาห์จะถูกล้างผลาญ
1:29 เพราะพวกเขาจะละอายเรื่องบรรดาต้นโอ๊กซึ่งพวกเจ้าได้ปรารถนานั้น และพวกเจ้าจะสับสนเรื่องสวนทั้งหลายที่พวกเจ้าได้เลือกไว้
1:30 เพราะพวกเจ้าจะเป็นเหมือนต้นโอ๊กที่ใบของมันเหี่ยวแห้งไป และเหมือนสวนที่ไม่มีน้ำ
1:31 และคนที่แข็งแรงจะเป็นเหมือนใยป่าน และผู้ประกอบมันขึ้นจะเป็นเหมือนประกายไฟ และเขาทั้งสองจะไหม้เสียด้วยกัน และไม่มีผู้ใดจะดับพวกเขาได้


อิสยาห์ 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

อาณาจักรอิสราเอลจะสูงศักดิ์อีก
2:1 ถ้อยคำที่อิสยาห์บุตรชายของอามอสได้เห็นเกี่ยวกับยูดาห์และกรุงเยรูซาเล็ม
2:2 และต่อมาในยุคสุดท้าย ภูเขาแห่งพระนิเวศน์ของพระเยโฮวาห์จะถูกสถาปนาขึ้นในยอดภูเขาทั้งหลาย และจะถูกยกขึ้นให้เหนือบรรดาเนินเขา และประชาชาติทั้งสิ้นจะหลั่งไหลเข้ามายังภูเขานั้น
2:3 และประชาชนมากมายจะไป และกล่าวว่า “ท่านทั้งหลายจงมาเถิด และให้พวกเราขึ้นไปยังภูเขาของพระเยโฮวาห์ ไปยังพระนิเวศน์ของพระเจ้าของยาโคบ และพระองค์จะทรงสอนทางทั้งหลายของพระองค์แก่พวกเรา และพวกเราจะเดินในบรรดามรรคาของพระองค์” เพราะว่าพระราชบัญญัติจะออกมาจากศิโยน และพระวจนะของพระเยโฮวาห์จากกรุงเยรูซาเล็ม
2:4 และพระองค์จะทรงวินิจฉัยในท่ามกลางบรรดาประชาชาติ และจะทรงตำหนิประชาชนมากมาย และเขาทั้งหลายจะตีดาบทั้งหลายของพวกเขาให้เป็นผาลไถนาทั้งหลาย และหอกทั้งหลายของพวกเขาให้เป็นขอลิดทั้งหลาย ประชาชาติจะไม่ยกดาบต่อสู้ประชาชาติอีก และเขาทั้งหลายจะไม่เรียนการทำสงครามอีกต่อไป
2:5 โอ วงศ์วานของยาโคบเอ๋ย ท่านทั้งหลายจงมาเถิด และให้เราทั้งหลายดำเนินในความสว่างของพระเยโฮวาห์

ต้องให้การลงโทษสำเร็จก่อนรับพระพรได้
2:6 เพราะฉะนั้นพระองค์ได้ทรงละทิ้งประชากรของพระองค์เสีย คือวงศ์วานของยาโคบ เพราะว่าพวกเขาเติมคนให้เต็มอีกจากทิศตะวันออก และเป็นพวกหมอดูฤกษ์ยามเหมือนอย่างคนฟีลิสเตีย และพวกเขาทำให้ตัวเองพอใจในบุตรทั้งหลายของพวกคนแปลกหน้า
2:7 แผ่นดินของพวกเขาเต็มด้วยเงินและทองคำด้วย และทรัพย์สมบัติทั้งหลายของพวกเขาไม่มีสิ้นสุดเลย แผ่นดินของพวกเขาเต็มด้วยบรรดาม้าเช่นกัน และรถม้าศึกทั้งหลายของพวกเขาไม่มีสิ้นสุด
2:8 แผ่นดินของพวกเขาเต็มด้วยรูปเคารพทั้งหลายด้วย พวกเขานมัสการผลงานแห่งมือของพวกเขาเอง ซึ่งนิ้วมือทั้งหลายของพวกเขาเองได้ทำขึ้นมา
2:9 และคนต่ำต้อยจึงกราบลง และคนใหญ่โตก็ถ่อมตัวลง ฉะนั้นอย่าให้อภัยพวกเขาเลย
2:10 จงเข้าไปในหิน และซ่อนตัวเองอยู่ในผงคลี เพราะความเกรงกลัวพระเยโฮวาห์ และเพราะสง่าราศีแห่งเดชานุภาพของพระองค์
2:11 ท่าทางที่เย่อหยิ่งของมนุษย์จะถูกทำให้ถ่อมลง และความทระนงของผู้คนทั้งหลายจะถูกโน้มลงมา และพระเยโฮวาห์องค์เดียวจะทรงเป็นที่ยกย่องในวันนั้น
2:12 เพราะว่าวันของพระเยโฮวาห์จอมโยธาจะสู้ทุกคนที่เย่อหยิ่งและสูงส่ง และสู้ทุกคนที่ถูกยกขึ้น และเขาจะถูกนำไปสู่ที่ต่ำ
2:13 และสู้ต้นสนซีดาร์ทั้งสิ้นของเลบานอนที่สูงและที่ถูกยกขึ้น และสู้ต้นโอ๊กทั้งสิ้นของบาชาน
2:14 และสู้ภูเขาสูงทั้งสิ้น และสู้เนินเขาทั้งสิ้นที่ถูกยกขึ้น
2:15 และสู้หอคอยสูงทุกแห่ง และสู้กำแพงที่มีรั้วกั้นทุกแห่ง
2:16 และสู้เรือทั้งสิ้นของเมืองทารชิช และสู้รูปภาพงดงามทั้งสิ้น
2:17 และความผยองของมนุษย์จะถูกปราบลง และความจองหองของผู้คนทั้งหลายจะถูกทำให้ต่ำลง และพระเยโฮวาห์องค์เดียวจะทรงเป็นที่ยกย่องในวันนั้น
2:18 และรูปเคารพเหล่านั้นพระองค์จะทรงกำจัดให้หมดไปอย่างสิ้นเชิง
2:19 และคนทั้งหลายจะเข้าไปในบรรดาซอกหินและในถ้ำต่าง ๆ แห่งแผ่นดินโลก เพราะความเกรงกลัวพระเยโฮวาห์ และเพราะสง่าราศีแห่งเดชานุภาพของพระองค์ เมื่อพระองค์ทรงลุกขึ้นเพื่อที่จะเขย่าแผ่นดินโลกอย่างน่ากลัว
2:20 ในวันนั้นคนจะทิ้งบรรดารูปเคารพของตนที่ทำด้วยเงิน และบรรดารูปเคารพของตนที่ทำด้วยทองคำ ซึ่งพวกเขาทุกคนได้ทำไว้เพื่อตนเองจะนมัสการ ออกไปยังบรรดาตัวตุ่นและค้างคาวทั้งหลาย
2:21 เพื่อจะเข้าไปในบรรดารอยแยกของหินและเข้าไปในยอดของหินขรุขระทั้งหลาย เพราะความเกรงกลัวพระเยโฮวาห์ และเพราะสง่าราศีแห่งเดชานุภาพของพระองค์ เมื่อพระองค์ทรงลุกขึ้นเพื่อที่จะเขย่าแผ่นดินโลกอย่างน่ากลัว
2:22 ท่านทั้งหลายจงเลิกเสียจากมนุษย์เถิด ผู้ซึ่งลมหายใจของเขาอยู่ในรูจมูกของเขา ด้วยว่าเขามีคุณค่าอะไรเล่า


อิสยาห์ 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระเจ้าทรงพิพากษายูดาห์
3:1 เพราะดูเถิด องค์พระผู้เป็นเจ้า คือพระเยโฮวาห์จอมโยธา ทรงนำออกไปเสียจากกรุงเยรูซาเล็มและจากยูดาห์ คือเครื่องค้ำและเครื่องจุน เครื่องค้ำอันเป็นอาหารทั้งหมด และเครื่องค้ำอันเป็นน้ำทั้งหมด
3:2 ชายฉกรรจ์และนักรบ ผู้วินิจฉัยและผู้พยากรณ์ และผู้เฉลียวฉลาดและผู้อาวุโส
3:3 นายห้าสิบและคนที่มีเกียรติ และที่ปรึกษาและช่างศิลป์ซึ่งฉลาดหลักแหลม และนักพูดซึ่งมีวาทศิลป์
3:4 และเราจะให้เด็ก ๆ เพื่อเป็นประมุขทั้งหลายของพวกเขา และพวกเด็กทารกจะปกครองเหนือพวกเขา
3:5 และประชากรจะถูกบีบบังคับ ทุกคนโดยอีกคน และทุกคนโดยเพื่อนบ้านของตน เด็กจะประพฤติตัวอย่างหยิ่งผยองต่อผู้อาวุโส และคนถ่อยต่อคนที่มีเกียรติ
3:6 เมื่อคนหนึ่งคนใดจะยึดตัวพี่น้องของเขาในครัวเรือนแห่งบิดาของเขา โดยกล่าวว่า “เจ้ามีเสื้อผ้าอยู่แล้ว เจ้าจงเป็นผู้ปกครองของพวกเราเถิด และจงให้ซากปรักหักพังนี้อยู่ใต้มือของเจ้า”
3:7 ในวันนั้นเขาจะสาบาน โดยกล่าวว่า “ข้าพเจ้าจะไม่ยอมเป็นผู้สมาน เพราะในบ้านของข้าพเจ้าไม่มีอาหารหรือเสื้อผ้าใด ๆ อย่าตั้งข้าพเจ้าให้เป็นผู้ปกครองของประชากรเลย”
3:8 เพราะกรุงเยรูซาเล็มก็ล่มจมและยูดาห์ก็ล้มคว่ำ เพราะว่าลิ้นของพวกเขาและการกระทำของพวกเขาก็ต่อสู้พระเยโฮวาห์ เพื่อจะยั่วยุพระเนตรแห่งสง่าราศีของพระองค์
3:9 การแสดงสีหน้าของพวกเขาเป็นพยานปรักปรำพวกเขา และพวกเขาประกาศบาปของพวกเขาเหมือนอย่างเมืองโสโดม พวกเขามิได้ปิดบังบาปนั้นไว้ วิบัติแก่จิตใจของพวกเขา เพราะว่าพวกเขาได้ตอบแทนความชั่วร้ายแก่ตนเอง
3:10 พวกเจ้าจงกล่าวแก่คนชอบธรรมว่า เขาจะเป็นสุข เพราะเขาทั้งหลายจะได้รับประทานผลแห่งการกระทำของพวกเขา
3:11 วิบัติแก่คนชั่ว ความร้ายจะตกแก่เขา เพราะว่ารางวัลแห่งมือของเขาจะถูกมอบไว้แก่เขา
3:12 สำหรับประชากรของเรา เด็ก ๆ เป็นผู้บีบบังคับพวกเขา และพวกผู้หญิงปกครองเหนือพวกเขา โอ ประชากรของเราเอ๋ย คนทั้งหลายซึ่งนำเจ้าก็ทำให้เจ้าหลงผิดไป และทำลายวิธีแห่งทางทั้งหลายของเจ้า
3:13 พระเยโฮวาห์ทรงยืนขึ้นเพื่อสู้ความ และทรงยืนอยู่เพื่อพิพากษาประชากร
3:14 พระเยโฮวาห์จะทรงเข้าในการพิพากษาพร้อมกับพวกผู้อาวุโสแห่งประชากรของพระองค์ และบรรดาประมุขแห่งประชากรของพระองค์ “ด้วยว่าเจ้าทั้งหลายได้กลืนกินสวนองุ่นเสียแล้ว ของที่ริบมาจากคนยากจนก็อยู่ในบ้านของพวกเจ้า
3:15 ซึ่งพวกเจ้าทุบตีประชากรของเราเป็นชิ้น ๆ และบดบี้หน้าของคนยากจนนั้น พวกเจ้าหมายความว่าอะไร” องค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาตรัสดังนี้แหละ

พระเจ้าทรงพิพากษาธิดาทั้งหลายของศิโยน
3:16 ยิ่งกว่านั้นพระเยโฮวาห์ตรัสว่า “เพราะธิดาทั้งหลายของศิโยนนั้นก็ผยอง และเดินคอยืดคอยาว และนัยน์ตาเจ้าชู้ เดินและสะดีดสะดิ้งขณะที่พวกเธอไป และทำเสียงกรุ๊งกริ๊งด้วยเท้าของพวกเธอ
3:17 เหตุฉะนั้นองค์พระผู้เป็นเจ้าจะทรงตีกระหม่อมของบรรดาธิดาของศิโยนด้วยโรคผิวหนัง และพระเยโฮวาห์จะทรงเปิดเผยส่วนลับของเธอทั้งหลาย
3:18 ในวันนั้นองค์พระผู้เป็นเจ้าจะทรงนำเอาความเก่งกล้าแห่งเครื่องประดับที่มีเสียงกรุ๊งกริ๊งที่ข้อเท้าของพวกเธอไปเสีย และเครื่องประดับศีรษะของพวกเธอ และเครื่องประดับรูปทรงดวงจันทร์ของพวกเธอ
3:19 สร้อยหลายเส้น และบรรดากำไลมือ และผ้าคลุมยาวทั้งหลาย
3:20 พวกหมวก และบรรดาเครื่องประดับสำหรับขา และผ้าคาดศีรษะทั้งหลาย และพวกลูกปัด และบรรดาตุ้มหู
3:21 พวกแหวน และบรรดาอัญมณีประดับจมูก
3:22 พวกชุดเครื่องแต่งกายที่เปลี่ยนได้ และบรรดาเสื้อคลุมที่ไม่มีปก และผ้าโพกศีรษะทั้งหลาย และพวกกระเป๋าถือ
3:23 พวกกระจก และผ้าป่านเนื้อละเอียด และบรรดาหมวกคลุมศีรษะ และผ้าคลุมหน้าทั้งหลาย
3:24 และต่อมา แทนกลิ่นหอมจะมีกลิ่นเหม็น และแทนผ้าคาดเอวจะมีรอยฉีก และแทนผมดัดเป็นทรงสวยจะมีศีรษะล้าน และแทนเสื้องามล้ำค่าจะคาดเอวด้วยผ้ากระสอบ และจะมีรอยไหม้แทนความงดงาม
3:25 พวกผู้ชายของเจ้าจะล้มลงด้วยดาบ และชายฉกรรจ์ของเจ้าจะล้มในสงคราม
3:26 และประตูทั้งหลายของเธอจะคร่ำครวญและโศกเศร้า และเธอซึ่งอยู่อย่างโดดเดี่ยวจะนั่งบนพื้นดิน”


อิสยาห์ 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

อาณาจักรของพระคริสต์ คือพระอังกูร
4:1 และในวันนั้น ผู้หญิงเจ็ดคนจะยึดชายคนหนึ่งไว้ โดยกล่าวว่า “พวกเราจะกินอาหารของพวกเราเอง และนุ่งห่มเสื้อผ้าของพวกเราเอง ขอเพียงแต่ให้พวกเราถูกเรียกด้วยชื่อของท่าน เพื่อยกความอดสูของพวกเราไปเสีย”
4:2 ในวันนั้นพระอังกูรของพระเยโฮวาห์จะงดงามและรุ่งโรจน์ และพืชผลแห่งแผ่นดินโลกจะยอดเยี่ยมและงดงามสำหรับคนเหล่านั้นแห่งอิสราเอลที่หนีพ้นมาได้
4:3 และต่อมาคนที่ยังเหลืออยู่ในศิโยน และคนที่ยังเหลืออยู่ในกรุงเยรูซาเล็ม จะถูกเรียกว่าบริสุทธิ์ คือทุกคนที่ถูกเขียนไว้ในท่ามกลางคนที่มีชีวิตอยู่ในกรุงเยรูซาเล็ม
4:4 เมื่อองค์พระผู้เป็นเจ้าจะทรงล้างความโสโครกของธิดาทั้งหลายของศิโยน และจะชำระโลหิตแห่งกรุงเยรูซาเล็มออกไปเสียจากท่ามกลางกรุงนั้น โดยวิญญาณแห่งการพิพากษา และโดยวิญญาณแห่งการเผาผลาญ
4:5 และพระเยโฮวาห์จะทรงสร้างบนที่อยู่อาศัยทั้งสิ้นแห่งภูเขาศิโยน และบนชุมนุมชนทั้งหลายแห่งภูเขานั้น คือเมฆและควันในเวลากลางวัน และแสงแห่งเปลวเพลิงในเวลากลางคืน เพราะจะมีการป้องกันอยู่เหนือสง่าราศีทั้งสิ้น
4:6 และจะมีพลับพลาเพื่อเป็นร่มเงาในเวลากลางวันปกป้องจากความร้อน และเพื่อเป็นสถานที่แห่งการลี้ภัย และเพื่อเป็นที่กำบังจากพายุและจากฝน


อิสยาห์ 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

สวนองุ่นที่ไร้ผลของพระเจ้าถูกทำลาย
5:1 บัดนี้ข้าพเจ้าจะร้องเพลงถึงที่รักของข้าพเจ้า เป็นเพลงของที่รักของข้าพเจ้าเกี่ยวกับสวนองุ่นของท่าน ที่รักของข้าพเจ้ามีสวนองุ่นแปลงหนึ่ง อยู่ในเนินเขาอันอุดมยิ่ง
5:2 และท่านทำรั้วไว้รอบสวนองุ่นนั้น และเก็บก้อนหินออกจากที่นั่นหมด และปลูกเถาองุ่นอย่างดีไว้ในสวนนั้น และสร้างหอเฝ้าไว้ในท่ามกลางสวนนั้น และทำบ่อย่ำองุ่นไว้ในสวนนั้นด้วย และท่านมุ่งหวังว่ามันจะบังเกิดลูกองุ่นหลายลูก และมันบังเกิดลูกเถาเปรี้ยวหลายลูก
5:3 และบัดนี้ โอ ชาวกรุงเยรูซาเล็มและคนยูดาห์เอ๋ย เราขอร้องพวกเจ้า ขอตัดสินระหว่างเราและสวนองุ่นของเราเถิด
5:4 มีอะไรอีกที่จะทำได้เพื่อสวนองุ่นของเรา ที่เรายังไม่ได้ทำในสวนองุ่นนั้นหรือ ฉะนั้นเมื่อเราได้มุ่งหวังว่ามันจะบังเกิดลูกองุ่นหลายลูก มันจึงได้เกิดลูกเถาเปรี้ยวหลายลูกเล่า
5:5 และบัดนี้จงไป เราจะบอกเจ้าทั้งหลายว่า เราจะทำอะไรกับสวนองุ่นของเรา เราจะรื้อรั้วต้นไม้ของมันเสีย และมันก็จะถูกกินหมด และจะพังกำแพงของมันลง และมันก็จะถูกเหยียบย่ำลง
5:6 และเราจะกระทำมันให้เป็นที่ร้าง มันจะไม่ถูกลิดแขนงหรือพรวนดิน แต่หนามย่อยและหนามใหญ่จะงอกขึ้นที่นั่น เราจะบัญชาเมฆทั้งหลายว่าไม่ให้พวกมันโปรยฝนรดสวนองุ่นนั้นด้วย
5:7 เพราะว่าสวนองุ่นของพระเยโฮวาห์จอมโยธาคือวงศ์วานแห่งอิสราเอล และผู้คนแห่งยูดาห์คือพืชที่น่ารื่นรมย์ของพระองค์ และพระองค์ได้ทรงแสวงหาความยุติธรรม แต่ดูเถิด มีแต่การบีบบังคับ ทรงแสวงหาความชอบธรรม แต่ดูเถิด มีแต่เสียงร้อง

วิบัติหกอย่างแก่คนอิสราเอล
5:8 วิบัติแก่คนเหล่านั้นที่เสริมบ้านหลังหนึ่งเข้ากับบ้านอีกหลังหนึ่ง ที่เสริมนาเข้ากับนา จนไม่มีที่ว่างอีกแล้ว เพื่อเขาทั้งหลายจะได้อยู่ลำพังในท่ามกลางแผ่นดินโลก
5:9 พระเยโฮวาห์จอมโยธาตรัสในหูของข้าพเจ้าว่า “แท้จริง บ้านหลายหลังจะรกร้าง แม้แต่บ้านใหญ่และบ้านงาม โดยปราศจากคนอาศัยอยู่
5:10 ใช้แล้ว สวนองุ่นยี่สิบห้าไร่จะให้ผลบัทเดียว และเมล็ดพืชหนึ่งโฮเมอร์จะให้ผลเอฟาห์เดียว”
5:11 วิบัติแก่คนเหล่านั้นที่ลุกขึ้นแต่เช้ามืด เพื่อพวกเขาจะไปติดตามสุรา ที่ดื่มต่อไปจนมืดค่ำ จนเหล้าองุ่นทำให้พวกเขาลุกเป็นไฟ
5:12 และพิณเขาคู่ และพิณใหญ่ และรำมะนา และปี่ และเหล้าองุ่น อยู่ในบรรดางานเลี้ยงของพวกเขา แต่เขาทั้งหลายมิได้เอาใจใส่พระราชกิจของพระเยโฮวาห์ หรือพิจารณากิจการแห่งพระหัตถ์ของพระองค์
5:13 เพราะฉะนั้นประชากรของเราจึงถูกนำไปเป็นเชลย เพราะพวกเขาไม่มีความรู้ และคนทั้งหลายที่มีเกียรติของพวกเขาก็อดอยาก และฝูงชนของพวกเขาก็เหือดแห้งด้วยความกระหาย
5:14 เพราะฉะนั้นนรกได้ขยายที่ของมันออก และอ้าปากของมันเสียโดยไม่จำกัด และสง่าราศีของพวกเขา และฝูงชนของพวกเขา และความเอิกเกริกของพวกเขา และผู้ที่ชื่นบาน จะลงไปสู่นรก
5:15 และคนต่ำต้อยจะถูกนำลงมา และชายฉกรรจ์ก็จะถูกทำให้ถ่อมลง และนัยน์ตาของผู้ผยองก็จะถูกลดต่ำลง
5:16 แต่พระเยโฮวาห์จอมโยธาจะได้รับการเทิดทูนไว้ในความยุติธรรม และพระเจ้าผู้ที่บริสุทธิ์จะทรงสำแดงความบริสุทธิ์ในความชอบธรรม
5:17 แล้วลูกแกะทั้งหลายจะหากินตามลักษณะของพวกมัน และบรรดาคนแปลกหน้าจะหากินในที่ปรักหักพังของบรรดาสัตว์ที่อ้วนพี
5:18 วิบัติแก่คนเหล่านั้นที่ลากความชั่วช้าด้วยบรรดาสายแห่งความไร้สาระ และลากบาปเหมือนอย่างใช้เชือกโยงเกวียน
5:19 ที่กล่าวว่า “ให้พระองค์รีบร้อน และให้พระองค์เร่งงานของพระองค์สิ เพื่อพวกเราจะได้เห็นงานนั้น และให้พระดำริขององค์ผู้บริสุทธิ์แห่งอิสราเอลเข้ามาใกล้ และมาเถิดเพื่อพวกเราจะได้รู้จักพระดำรินั้น”
5:20 วิบัติแก่คนเหล่านั้นที่เรียกความชั่วร้ายว่าความดี และความดีว่าความชั่วร้าย ที่เอาความมืดแทนความสว่าง และความสว่างแทนความมืด ที่เอาความขมแทนความหวาน และความหวานแทนความขม
5:21 วิบัติแก่คนเหล่านั้นที่ฉลาดในสายตาของตนเอง และรอบคอบในการมองเห็นของตนเอง
5:22 วิบัติแก่คนเหล่านั้นที่เก่งกล้าในการดื่มเหล้าองุ่น และเป็นคนแข็งแรงที่จะผสมสุรา
5:23 ผู้ซึ่งตัดสินเข้าข้างคนชั่วเพราะเห็นแก่สินบน และเอาความชอบธรรมของผู้ชอบธรรมไปเสียจากเขา
5:24 ดังนั้นไฟกลืนตอข้าวฉันใด และเปลวเพลิงเผาผลาญหญ้าแห้งฉันใด รากของพวกเขาก็จะเป็นเหมือนความเปื่อยเน่า และดอกบานของพวกเขาจะลอยฟุ้งไปเหมือนผงคลีฉันนั้น เพราะเขาทั้งหลายได้ทอดทิ้งพระราชบัญญัติของพระเยโฮวาห์จอมโยธา และได้เหยียดหยามพระวจนะขององค์บริสุทธิ์แห่งอิสราเอล
5:25 เหตุฉะนั้นพระพิโรธของพระเยโฮวาห์จึงพลุ่งขึ้นต่อประชากรของพระองค์ และพระองค์ทรงเหยียดพระหัตถ์ของพระองค์ออกสู้พวกเขา และทรงตีพวกเขา และเนินเขาทั้งหลายก็สั่นสะเทือน และบรรดาซากศพของเขาทั้งหลายถูกฉีกขาดกลางถนนทั้งหลาย ถึงกระนั้นก็ดี พระพิโรธของพระองค์ก็มิได้หันกลับ แต่พระหัตถ์ของพระองค์ก็ยังเหยียดออกอยู่
5:26 และพระองค์จะทรงยกธงสัญญาณให้แก่ประชาชาติเหล่านั้นที่อยู่ห่างไกล และจะทรงผิวพระโอษฐ์เรียกพวกเขามาจากที่สุดปลายแห่งแผ่นดินโลก และดูเถิด พวกเขาจะมาด้วยความเร็วอย่างรีบเร่ง
5:27 ไม่มีผู้ใดจะอ่อนเปลี้ยหรือสะดุดในท่ามกลางพวกเขา ไม่มีผู้ใดจะงีบหลับหรือหลับสนิท และผ้าคาดเอวของพวกเขาสักผืนหนึ่งก็จะไม่หลุดลุ่ย และสายรัดรองเท้าของพวกเขาก็จะไม่ขาดสักเส้นเลย
5:28 ผู้ซึ่งบรรดาลูกธนูของพวกเขาก็แหลมคม และบรรดาคันธนูของพวกเขาก็โก่งไว้ กีบม้าทั้งหลายของพวกเขาจะถูกนับว่าเหมือนกับหินเหล็กไฟ และบรรดาล้อของเขาทั้งหลายเหมือนกับลมหมุน
5:29 เสียงคำรามของพวกเขาจะเหมือนกับสิงโต พวกเขาจะคำรามเหมือนกับบรรดาสิงโตหนุ่ม ใช่แล้ว เขาเหล่านั้นจะคำราม และจะจับเหยื่อไว้ และจะขนเอาเหยื่อนั้นไปเสีย และไม่มีผู้ใดจะสามารถช่วยเหยื่อนั้นให้พ้นไปได้
5:30 และในวันนั้นเขาทั้งหลายจะคำรามต่อเหยื่อเหล่านั้นเหมือนกับเสียงคะนองของทะเล และถ้าผู้หนึ่งผู้ใดมองดูที่แผ่นดิน ดูเถิด ความมืดและความเศร้าใจ และความสว่างก็มืดลงในฟ้าสวรรค์ทั้งหลายแห่งแผ่นดินนั้น


อิสยาห์ 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

นิมิตของอิสยาห์
6:1 ในปีที่กษัตริย์อุสซียาห์สิ้นพระชนม์ ข้าพเจ้าได้เห็นองค์พระผู้เป็นเจ้าประทับ ณ พระที่นั่งสูงและเทิดทูนขึ้นด้วย และชายฉลองพระองค์ของพระองค์เต็มพระวิหาร
6:2 เหนือพระที่นั่งนั้นมีพวกเสราฟิมยืนอยู่ แต่ละตนมีปีกหกปีก ท่านใช้สองปีกบังหน้าของท่าน และท่านใช้สองปีกคลุมเท้าของท่าน และด้วยสองปีกท่านก็บินไป
6:3 และพวกเสราฟิมก็ร้องต่อกันและกัน และกล่าวว่า “บริสุทธิ์ บริสุทธิ์ บริสุทธิ์ พระเยโฮวาห์จอมโยธา แผ่นดินโลกทั้งสิ้นเต็มด้วยสง่าราศีของพระองค์”
6:4 และรากฐานทั้งหลายของธรณีประตูก็สั่นสะเทือนด้วยเสียงของผู้ที่ร้อง และพระนิเวศน์ก็เต็มไปด้วยควัน

อิสยาห์รู้สึกสำนึกถึงบาปของตน
6:5 แล้วข้าพเจ้าได้กล่าวว่า “วิบัติแก่ข้าพเจ้า เพราะข้าพเจ้าถูกตัดออกแล้ว เพราะข้าพเจ้าเป็นคนที่มีริมฝีปากที่ไม่สะอาด และข้าพเจ้าอาศัยอยู่ในท่ามกลางประชากรที่มีริมฝีปากที่ไม่สะอาด เพราะนัยน์ตาของข้าพเจ้าได้เห็นกษัตริย์ คือพระเยโฮวาห์จอมโยธา”
6:6 แล้วตนหนึ่งในพวกเสราฟิมบินมาหาข้าพเจ้า โดยมีถ่านเพลิงอันหนึ่งในมือของตน ซึ่งท่านได้เอามาด้วยคีมคีบจากแท่นบูชา
6:7 และท่านวางถ่านเพลิงนั้นบนปากของข้าพเจ้า และกล่าวว่า “ดูเถิด สิ่งนี้ได้แตะต้องริมฝีปากของเจ้าแล้ว และความชั่วช้าของเจ้าก็ถูกเอาออกไปเสีย และบาปของเจ้าก็ถูกชำระแล้ว”
6:8 และข้าพเจ้าได้ยินพระสุรเสียงขององค์พระผู้เป็นเจ้าด้วย ซึ่งตรัสว่า “เราจะส่งผู้ใดไป และผู้ใดจะไปแทนพวกเรา” แล้วข้าพเจ้าทูลว่า “ข้าพระองค์อยู่ที่นี่พระเจ้าข้า ขอทรงส่งข้าพระองค์ไปเถิด”

การมอบหมายหน้าที่แก่อิสยาห์
6:9 และพระองค์ตรัสว่า “จงไปเถอะ และบอกประชากรนี้ว่า ‘พวกเจ้าได้ยินก็จริง แต่ไม่เข้าใจ และพวกเจ้าเห็นก็จริง แต่ไม่รับรู้’
6:10 จงกระทำให้ใจของประชากรนี้แข็งกระด้าง และกระทำให้หูของพวกเขาหนัก และปิดตาของพวกเขาเสีย เกรงว่าพวกเขาจะเห็นด้วยตาของพวกเขา และได้ยินด้วยหูของพวกเขา และเข้าใจด้วยใจของพวกเขา และหันกลับมา และได้รับการรักษาให้หาย”
6:11 แล้วข้าพเจ้าทูลว่า “ข้าแต่องค์พระผู้เป็นเจ้า นานสักเท่าใด” และพระองค์ตรัสตอบว่า “จนกระทั่งนครทั้งหลายถูกทิ้งร้างปราศจากผู้อาศัย และบ้านทั้งหลายไม่มีคน และแผ่นดินก็รกร้างอย่างสิ้นเชิง
6:12 และพระเยโฮวาห์ทรงกวาดบรรดาคนออกไปไกล และมีการทอดทิ้งอันยิ่งใหญ่ในท่ามกลางแผ่นดินนั้น
6:13 แต่ที่นั่นจะยังมีเหลืออยู่หนึ่งในสิบ และมันจะกลับมา และจะถูกกลืนกิน เหมือนอย่างต้นน้ำมันสนหรือเหมือนอย่างต้นโอ๊ก ซึ่งตอของพวกมันอยู่ในพวกมัน เมื่อพวกมันทิ้งบรรดาใบไม้ของพวกมัน” ดังนั้นเชื้อสายอันบริสุทธิ์จะเป็นตอของพวกมัน


อิสยาห์ 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ซีเรียร่วมกับเอฟราอิมไปสู้รบกับเยรูซาเล็ม
7:1 และต่อมาในรัชกาลของอาหัสโอรสของโยธาม โอรสของอุสซียาห์ กษัตริย์แห่งยูดาห์ เรซีนกษัตริย์แห่งซีเรีย และเปคาห์โอรสของเรมาลิยาห์ กษัตริย์แห่งอิสราเอลได้ขึ้นมายังกรุงเยรูซาเล็มเพื่อกระทำสงครามกับกรุงนั้น แต่ไม่สามารถชนะกรุงนั้นได้
7:2 และสิ่งนี้ถูกบอกเล่าแก่ราชสำนักของดาวิด โดยทูลว่า “ซีเรียเป็นพันธมิตรกับเอฟราอิมแล้ว” และพระทัยของพระองค์ก็สั่น และใจของประชากรของพระองค์ เหมือนอย่างบรรดาต้นไม้แห่งป่าถูกสั่นอยู่ด้วยลม
7:3 แล้วพระเยโฮวาห์ตรัสกับอิสยาห์ว่า “บัดนี้จงออกไปเพื่อพบอาหัส ทั้งเจ้าและเชอารยาชูบบุตรชายของเจ้า ณ ที่ปลายท่อน้ำแห่งสระบนในถนนหลวงแห่งทุ่งนาของคนซักฟอก
7:4 และจงกล่าวแก่เขาว่า ‘จงระวังให้ดีและสงบใจ อย่ากลัวเลย และอย่าให้พระทัยขลาดด้วยเหตุเศษดุ้นฟืนที่จวนมอดทั้งสองนี้ เพราะเหตุความกริ้วอันร้ายแรงของเรซีนพร้อมกับซีเรีย และเพราะเหตุโอรสของเรมาลิยาห์
7:5 เพราะว่าซีเรีย เอฟราอิม และโอรสของเรมาลิยาห์ได้คิดการชั่วร้ายต่อพระองค์ โดยกล่าวว่า
7:6 “ให้เราทั้งหลายขึ้นไปต่อสู้กับยูดาห์ และทำให้มันคร้ามกลัว และให้เราทั้งหลายทะลวงเอากรุงนั้นเพื่อเราทั้งหลาย และตั้งกษัตริย์องค์หนึ่งในท่ามกลางกรุงนั้น คือบุตรชายของทาเบเอล”
7:7 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า สิ่งนี้จะไม่เป็นไป และสิ่งนี้จะไม่เกิดขึ้น
7:8 เพราะเศียรของซีเรียคือเมืองดามัสกัส และเศียรของเมืองดามัสกัสคือเรซีน และภายในหกสิบห้าปีเอฟราอิมจะถูกทำลาย จนกระทั่งเอฟราอิมไม่เป็นประชาชนหมู่หนึ่งอีกแล้ว
7:9 และเศียรของเอฟราอิมคือสะมาเรีย และเศียรของสะมาเรียคือโอรสของเรมาลิยาห์ ถ้าพวกเจ้าจะไม่เชื่อ พวกเจ้าจะไม่ถูกสถาปนาไว้อย่างแน่นอน’”

พระสัญญายิ่งใหญ่ว่า อิมมานูเอลจะบังเกิดจากหญิงพรหมจารีคนหนึ่ง
7:10 ยิ่งกว่านั้นพระเยโฮวาห์ตรัสกับอาหัสอีก โดยตรัสว่า
7:11 “เจ้าจงขอหมายสำคัญอันหนึ่งจากพระเยโฮวาห์พระเจ้าของเจ้า จงขอในที่ลึกหรือในที่สูงเบื้องบนก็ได้”
7:12 แต่อาหัสกล่าวว่า “ข้าพระองค์จะไม่ทูลขอ และข้าพระองค์จะไม่ทดลองพระเยโฮวาห์”
7:13 และอิสยาห์กล่าวว่า “บัดนี้ท่านทั้งหลายจงฟัง โอ ข้าแต่ข้าราชสำนักของดาวิด เป็นสิ่งเล็กน้อยหรือที่พวกท่านจะให้มนุษย์อ่อนใจ แต่พวกท่านจะให้พระเจ้าของข้าพเจ้าอ่อนพระทัยด้วยหรือ
7:14 เพราะฉะนั้นองค์พระผู้เป็นเจ้าเองจะประทานหมายสำคัญอันหนึ่งแก่พวกท่าน ดูเถิด หญิงพรหมจารีคนหนึ่งจะตั้งครรภ์ และคลอดบุตรชายคนหนึ่ง และจะเรียกนามของท่านว่า อิมมานูเอล
7:15 ท่านจะรับประทานเนยและน้ำผึ้ง เพื่อท่านจะรู้จักที่จะปฏิเสธความชั่วร้ายและเลือกความดี
7:16 เพราะก่อนที่เด็กนั้นจะรู้จักที่จะปฏิเสธความชั่วร้ายและเลือกความดีนั้น แผ่นดินซึ่งท่านเกลียดชังนั้นจะถูกทอดทิ้งโดยกษัตริย์ทั้งสององค์ของเธอ

การบุกรุกและความหายนะของยูดาห์ในอนาคต (2 พศด 28:1-20)
7:17 พระเยโฮวาห์จะทรงนำมาเหนือพระองค์ และเหนือประชากรของพระองค์ และเหนือวงศ์วานแห่งบิดาของพระองค์ คือวันเหล่านั้นที่ยังไม่มา ตั้งแต่วันที่เอฟราอิมได้พรากจากยูดาห์ คือกษัตริย์แห่งอัสซีเรีย
7:18 และต่อมาในวันนั้น พระเยโฮวาห์จะทรงผิวพระโอษฐ์เรียกเหลือบที่อยู่ในที่สุดปลายของแม่น้ำทั้งหลายแห่งอียิปต์ และเรียกผึ้งที่อยู่ในแผ่นดินอัสซีเรีย
7:19 และพวกมันจะมา และพวกมันทั้งหมดจะหยุดพักในบรรดาหุบเขาที่ร้าง และในซอกหินทั้งหลาย และบนต้นหนามทั้งสิ้น และบนพุ่มไม้ทั้งสิ้น
7:20 และในวันเดียวกันนั้น องค์พระผู้เป็นเจ้าจะทรงโกนด้วยมีดโกนที่ถูกจ้างมา คือโดยคนเหล่านั้นที่อยู่ฟากแม่น้ำข้างโน้น โดยกษัตริย์แห่งอัสซีเรีย ทั้งศีรษะและขนแห่งเท้าเสีย และมีดโกนนั้นจะผลาญเคราด้วย
7:21 และต่อมาในวันนั้น ชายคนหนึ่งจะเลี้ยงวัวสาวไว้ตัวหนึ่ง และแกะตัวเมียสองตัว
7:22 และต่อมา เพราะเหตุความอุดมสมบูรณ์ของน้ำนมที่พวกมันจะให้นั้น เขาจะรับประทานเนย เพราะว่าทุกคนที่เหลืออยู่ในแผ่นดินจะรับประทานเนยและน้ำผึ้ง
7:23 และต่อมาในวันนั้น ทุกแห่งที่เคยมีเถาองุ่นหนึ่งพันเถาซึ่งมีค่าเท่ากับเงินหนึ่งพันเชเขล ที่นั่นก็จะเป็นสถานที่สำหรับหนามย่อยและหนามใหญ่
7:24 พวกคนจะมาที่นั่นพร้อมกับบรรดาคันธนูและลูกธนูทั้งหลาย เพราะว่าแผ่นดินทั้งสิ้นนั้นจะกลายเป็นหนามย่อยและหนามใหญ่
7:25 และบนเนินเขาทั้งสิ้นที่จะถูกขุดด้วยจอบ การกลัวหนามย่อยและหนามใหญ่จะไม่มาที่นั่น แต่เนินเขาเหล่านั้นจะเป็นที่สำหรับการปล่อยฝูงวัวออกไป และสำหรับการเหยียบย่ำของฝูงสัตว์ที่ด้อยกว่า”


อิสยาห์ 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

คำพยากรณ์เรื่องการบุกรุกโดยชาวอัสซีเรีย
8:1 ยิ่งกว่านั้นพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “เจ้าจงเอาหนังสือใหญ่มาม้วนหนึ่ง และจงเขียนในหนังสือม้วนนั้นด้วยปากกาของมนุษย์เกี่ยวกับ ‘มาเฮอร์ชาลาลหัชบัส’”
8:2 และข้าพเจ้าเอาพวกพยานที่สัตย์ซื่อมาหาข้าพเจ้าเพื่อให้บันทึกไว้คือ อุรีอาห์ผู้เป็นปุโรหิต และเศคาริยาห์บุตรชายของเยเบเรคียาห์
8:3 และข้าพเจ้าได้เข้าไปหาหญิงผู้พยากรณ์ และนางก็ตั้งครรภ์และคลอดบุตรชายคนหนึ่ง แล้วพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “จงเรียกชื่อบุตรนั้นว่า มาเฮอร์ชาลาลหัชบัส
8:4 เพราะว่าก่อนที่เด็กนั้นจะมีความรู้พอที่จะร้องว่า ‘พ่อของฉัน และแม่ของฉัน’ ทรัพย์สมบัติแห่งเมืองดามัสกัส และของริบแห่งสะมาเรีย จะถูกขนเอาไปต่อพระพักตร์กษัตริย์แห่งอัสซีเรีย”
8:5 และพระเยโฮวาห์ตรัสกับข้าพเจ้าอีกด้วย โดยตรัสว่า
8:6 “เพราะเหตุที่ว่าประชากรนี้ปฏิเสธน้ำทั้งหลายแห่งชิโลอาห์ซึ่งไหลเอื่อย ๆ และปีติยินดีในเรซีนและโอรสของเรมาลิยาห์
8:7 เพราะฉะนั้นบัดนี้ ดูเถิด องค์พระผู้เป็นเจ้าทรงนำบรรดาน้ำแห่งแม่น้ำมาสู้เขาทั้งหลาย ที่มีกำลังและมากหลาย คือกษัตริย์แห่งอัสซีเรีย และสง่าราศีทั้งสิ้นของท่าน และท่านนั้นจะไหลล้นห้วยทั้งสิ้นของท่าน และท่วมฝั่งทั้งสิ้นของท่าน
8:8 และท่านจะผ่านเข้าไปในยูดาห์ ท่านจะไหลล้นและท่วมท้น ท่านจะขึ้นไปจนถึงคอ และการกางปีกออกของท่านจะเต็มส่วนกว้างแห่งแผ่นดินของเจ้า โอ อิมมานูเอล”
8:9 พวกเจ้าจงเข้าร่วมกัน โอ พวกเจ้าประชากรเอ๋ย และพวกเจ้าจะถูกทำให้แหลกเป็นชิ้น ๆ และจงเงี่ยหูฟัง พวกเจ้าแห่งบรรดาประเทศที่อยู่ห่างไกลเอ๋ย จงคาดเอวของพวกเจ้าไว้ และพวกเจ้าจะถูกทำให้แหลกเป็นชิ้น ๆ จงคาดเอวของพวกเจ้าไว้ และพวกเจ้าจะถูกทำให้แหลกเป็นชิ้น ๆ
8:10 จงปรึกษาด้วยกันเถิด และสิ่งนั้นจะสูญเปล่า จงกล่าวถ้อยคำนั้นเถิด และถ้อยคำนั้นจะไม่เป็นไป เพราะว่าพระเจ้าทรงสถิตอยู่กับพวกเรา
8:11 เพราะว่าพระเยโฮวาห์ตรัสดังนี้กับข้าพเจ้าพร้อมด้วยพระหัตถ์อันทรงฤทธิ์ และทรงสั่งสอนข้าพเจ้าว่า ข้าพเจ้าไม่ควรดำเนินในทางของประชากรนี้ โดยตรัสว่า
8:12 “พวกเจ้าอย่ากล่าวว่า การร่วมคิดกบฏ แก่พวกเขาทุกคนผู้ซึ่งประชากรนี้จะกล่าวว่า การร่วมคิดกบฏ และพวกเจ้าอย่ากลัวความกลัวของพวกเขา และอย่าครั่นคร้าม
8:13 จงถือว่าพระเยโฮวาห์จอมโยธาเองทรงบริสุทธิ์ และจงให้พระองค์เป็นความยำเกรงของพวกเจ้า และจงให้พระองค์เป็นความหวาดกลัวของพวกเจ้า
8:14 และพระองค์จะเป็นสถานบริสุทธิ์ แต่เป็นก้อนหินแห่งการสะดุด และเป็นศิลาแห่งการขัดเคืองใจสำหรับวงศ์วานทั้งสองของอิสราเอล เป็นกับและเป็นบ่วงดักสำหรับชาวกรุงเยรูซาเล็ม
8:15 และหลายคนในท่ามกลางพวกเขาจะสะดุด และล้มลง และแตกหัก และติดบ่วง และถูกจับไป”
8:16 จงมัดคำพยานนี้เก็บไว้ และจงตีตราพระราชบัญญัติไว้ในท่ามกลางพวกสาวกของข้าพเจ้าเถิด
8:17 และข้าพเจ้าจะรอคอยพระเยโฮวาห์ ผู้ทรงซ่อนพระพักตร์ของพระองค์ไว้จากวงศ์วานของยาโคบ และข้าพเจ้าจะคอยท่าพระองค์
8:18 ดูเถิด ข้าพเจ้าและบุตรทั้งหลาย ผู้ซึ่งพระเยโฮวาห์ได้ประทานแก่ข้าพเจ้า เป็นบรรดาหมายสำคัญและเป็นการมหัศจรรย์ต่าง ๆ ในอิสราเอล จากพระเยโฮวาห์จอมโยธา ผู้ซึ่งประทับในภูเขาศิโยน
8:19 และเมื่อเขาทั้งหลายจะกล่าวแก่พวกท่านว่า “จงแสวงหาพวกคนทรงและพวกพ่อมดแม่มดที่ร้องเสียงจ๊อกแจ๊กและที่พูดพึมพำ” ชนชาติหนึ่งควรแสวงหาพระเจ้าของตนไม่ใช่หรือ ควรไปแสวงหาคนตายเพื่อคนที่มีชีวิตอยู่หรือ
8:20 จงไปแสวงหาพระราชบัญญัติและคำพยานนั้นเถิด ถ้าพวกเขาไม่พูดตามคำนี้ก็เพราะว่าไม่มีความสว่างในพวกเขาเลย
8:21 และเขาทั้งหลายจะผ่านแผ่นดินไป โดยตกอยู่ในสภาวะยากลำบากและหิวโหย และต่อมาเมื่อพวกเขาจะหิว พวกเขาเองจะเกรี้ยวกราด และแช่งด่ากษัตริย์ของพวกเขาและพระเจ้าของพวกเขา และจะเงยหน้าขึ้นมองข้างบน
8:22 และเขาทั้งหลายจะมองดูที่แผ่นดินโลก และจะมองเห็นความทุกข์ใจและความมืดมน ความขมุกขมัวแห่งความแสนระทม และพวกเขาจะถูกผลักไสเข้าไปในความมืดทึบ


อิสยาห์ 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

คำพยากรณ์เรื่องการประสูติของพระเยซูคริสต์
9:1 แต่อย่างไรก็ตาม ความมืดสลัวจะไม่เป็นเหมือนอย่างตอนที่เคยเป็นในการที่นางถูกรบกวนให้รำคาญใจ เมื่อในตอนแรกนั้นพระองค์ได้ทรงทำให้แคว้นเศบูลุนและแคว้นนัฟทาลีประสบความทุกข์ใจอย่างเบาบาง และภายหลังได้ทรงทำให้นางประสบความทุกข์ใจอย่างหนักหน่วงมากขึ้นโดยทางข้างทะเล แคว้นฟากแม่น้ำจอร์แดนข้างโน้น ในกาลิลีแห่งบรรดาประชาชาติ
9:2 ประชากรที่เคยดำเนินในความมืดได้เห็นความสว่างยิ่งใหญ่แล้ว คนเหล่านั้นที่อาศัยอยู่ในแผ่นดินแห่งร่มเงาแห่งความตาย ความสว่างได้ส่องมาบนพวกเขาแล้ว
9:3 พระองค์ได้ทรงทวีประชาชาตินั้นขึ้น และมิได้ทรงเพิ่มความชื่นบาน เขาทั้งหลายเปรมปรีดิ์ต่อพระพักตร์พระองค์ ตามความชื่นบานในฤดูเก็บเกี่ยว และเหมือนคนเปรมปรีดิ์เมื่อพวกเขาแบ่งของริบมานั้นแก่กัน
9:4 เพราะว่าพระองค์ได้ทรงหักแอกแห่งภาระของเขาเสีย และไม้พลองแห่งบ่าของเขา ไม้ตะบองของผู้บีบบังคับเขา เหมือนอย่างในวันของคนมีเดียน
9:5 เพราะการสู้รบทุกครั้งของนักรบมาพร้อมกับเสียงรบกวนวุ่นวาย และบรรดาเสื้อคลุมที่เกลือกอยู่ในโลหิต แต่การสู้รบครั้งนี้จะมาพร้อมกับการเผาผลาญและเชื้อเพลิงแห่งไฟ
9:6 ด้วยว่ามีเด็กคนหนึ่งเกิดมาเพื่อพวกเรา มีบุตรชายคนหนึ่งประทานมาให้พวกเรา และการปกครองจะอยู่บนบ่าของท่าน และนามของท่านจะถูกเรียกว่า “ผู้ที่มหัศจรรย์ ที่ปรึกษา พระเจ้าผู้ทรงมหิทธิฤทธิ์ พระบิดานิรันดร์ องค์สันติราช”
9:7 เรื่องการเพิ่มพูนแห่งการปกครองของท่านและสันติภาพจะไม่มีที่สิ้นสุด บนพระที่นั่งของดาวิด และบนราชอาณาจักรของพระองค์ เพื่อจะเชิดชูราชอาณาจักรนั้นไว้ และเพื่อจะสถาปนาราชอาณาจักรนั้นไว้ด้วยความยุติธรรมและด้วยความเที่ยงธรรม ตั้งแต่บัดนี้เป็นต้นไปจนนิรันดร์กาล ความกระตือรือร้นของพระเยโฮวาห์จอมโยธาจะกระทำสิ่งนี้

อิสราเอลจะถูกตีสอนต่อไป
9:8 องค์พระผู้เป็นเจ้าทรงส่งพระวจนะคำหนึ่งไปต่อสู้ยาโคบ และพระวจนะนั้นได้ตกอยู่บนอิสราเอล
9:9 และประชากรทั้งสิ้นจะทราบ คือเอฟราอิมและชาวสะมาเรีย ที่กล่าวด้วยความเย่อหยิ่งและด้วยความจองหองแห่งใจว่า
9:10 “บรรดาก้อนอิฐพังลงแล้ว แต่พวกเราจะสร้างด้วยศิลาสลักทั้งหลาย บรรดาต้นมะเดื่อถูกโค่นลงแล้ว แต่พวกเราจะปลูกบรรดาต้นสนซีดาร์แทนพวกมัน”
9:11 เพราะฉะนั้นพระเยโฮวาห์จะทรงตั้งพวกปฏิปักษ์ของเรซีนมาต่อสู้กับเขา และจะทรงรวบรวมบรรดาศัตรูของเขาเข้าด้วยกัน
9:12 คนซีเรียทางข้างหน้าและคนฟีลิสเตียทางข้างหลัง และเขาทั้งหลายจะกลืนอิสราเอลเสียด้วยปากที่อ้าอยู่ ถึงกระนั้นก็ดีพระพิโรธของพระองค์ก็ยังมิได้หันกลับ แต่พระหัตถ์ของพระองค์ยังเหยียดออกอยู่
9:13 เพราะประชากรนี้มิได้หันมาหาพระองค์ผู้ที่ทรงตีพวกเขา และพวกเขามิได้แสวงหาพระเยโฮวาห์จอมโยธา
9:14 ฉะนั้นพระเยโฮวาห์จะทรงตัดหัวและตัดหางออกเสียจากอิสราเอล ทั้งกิ่งก้านและต้นกกในวันเดียว
9:15 ผู้อาวุโสและคนมีเกียรติ ผู้นั้นคือหัว และผู้พยากรณ์ที่สอนสิ่งมุสาทั้งหลาย ผู้นั้นคือหาง
9:16 เพราะบรรดาผู้นำของประชากรนี้ได้ทำพวกเขาให้หลงผิดไป และคนเหล่านั้นที่ถูกนำโดยพวกเขาก็ถูกทำลาย
9:17 ฉะนั้นองค์พระผู้เป็นเจ้าจะไม่ทรงเปรมปรีดิ์ในพวกคนหนุ่มของเขาทั้งหลาย และจะไม่ทรงมีพระเมตตาต่อบรรดาลูกกำพร้าพ่อและหญิงม่ายทั้งหลายของพวกเขา เพราะว่าทุกคนเป็นคนหน้าซื่อใจคดและเป็นคนทำความชั่วร้าย และปากทุกปากก็กล่าวคำโฉดเขลา ถึงกระนั้นก็ดีพระพิโรธของพระองค์ก็ยังมิได้หันกลับ แต่พระหัตถ์ของพระองค์ยังเหยียดออกอยู่
9:18 เพราะความชั่วก็ไหม้เหมือนไฟไหม้ มันจะเผาผลาญทั้งบรรดาหนามย่อยและหนามใหญ่ทั้งหลาย และจะจุดไฟในป่าทึบ และไฟเหล่านั้นก็จะลุกโหมขึ้นเหมือนกับการลอยขึ้นของควัน
9:19 โดยเหตุพระพิโรธของพระเยโฮวาห์จอมโยธา แผ่นดินนั้นจึงมืดไป และประชากรก็จะเป็นเหมือนเชื้อเพลิงแห่งไฟนั้น ไม่มีคนใดจะไว้ชีวิตพี่น้องของตนเลย
9:20 และเขาจะฉวยทางขวามือ และยังหิวอยู่ และเขาจะกินทางซ้ายมือ และพวกเขาก็จะไม่อิ่ม พวกเขาทุกคนจะกินเนื้อแห่งแขนของตนเอง
9:21 มนัสเสห์จะกินเอฟราอิม และเอฟราอิมจะกินมนัสเสห์ และเขาทั้งสองจะต่อต้านยูดาห์ ถึงกระนั้นก็ดีพระพิโรธของพระองค์ก็ยังมิได้หันกลับ แต่พระหัตถ์ของพระองค์ยังเหยียดออกอยู่


อิสยาห์ 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

10:1 วิบัติแก่คนเหล่านั้นที่ออกบรรดาคำสั่งที่อธรรม และที่เขียนความคับแค้นใจทั้งหลายซึ่งพวกเขาได้กำหนดไว้
10:2 เพื่อหันคนขัดสนไปจากความยุติธรรม และเพื่อแย่งชิงสิทธิ์จากคนยากจนแห่งประชากรของเราเสีย เพื่อบรรดาหญิงม่ายจะเป็นเหยื่อของพวกเขา และเพื่อพวกเขาจะปล้นลูกกำพร้าพ่อเสีย
10:3 และพวกเจ้าจะกระทำอะไรในวันแห่งการเสด็จมาเยือน และในการรกร้างซึ่งจะมาจากที่ไกล พวกเจ้าจะหนีไปขอความช่วยเหลือจากผู้ใด และพวกเจ้าจะฝากสง่าราศีของพวกเจ้าไว้ที่ไหน
10:4 ปราศจากเรา พวกเขาจะกราบลงใต้พวกนักโทษ และพวกเขาจะล้มลงใต้พวกคนที่ถูกฆ่าเสีย ถึงกระนั้นก็ดีพระพิโรธของพระองค์ก็ยังมิได้หันกลับ แต่พระหัตถ์ของพระองค์ยังเหยียดออกอยู่

พระเจ้าจะทรงตีสอนประเทศอัสซีเรีย
10:5 โอ ชาวอัสซีเรียเอ๋ย ไม้เรียวแห่งความกริ้วของเรา และไม้พลองในมือของพวกเขาคือความเดือดดาลของเรา
10:6 เราจะส่งเขาไปต่อต้านประชาชาติหนึ่งที่หน้าซื่อใจคด และเราจะกำชับเขาให้ไปต่อต้านประชากรแห่งความกริ้วของเรา เพื่อเอาของริบมา และเพื่อเอาเหยื่อมา และเพื่อให้เหยียบย่ำคนเหล่านั้นลงเหมือนอย่างเลนแห่งถนนทั้งหลาย
10:7 แต่เขามิได้ตั้งใจอย่างนั้น และใจของเขาก็มิได้คิดอย่างนั้น แต่สิ่งนี้อยู่ในใจของเขาที่จะทำลาย และตัดบรรดาประชาชาติเสียมิใช่น้อย
10:8 เพราะเขากล่าวว่า “บรรดาประมุขของข้าเป็นกษัตริย์หมดมิใช่หรือ
10:9 เมืองคาลโนก็เหมือนเมืองคารเคมิชมิใช่หรือ เมืองฮามัทก็เหมือนเมืองอารปัดมิใช่หรือ เมืองสะมาเรียก็เหมือนเมืองดามัสกัสมิใช่หรือ
10:10 ตามที่มือของข้าได้พบบรรดาราชอาณาจักรแห่งรูปเคารพทั้งหลาย และผู้ซึ่งบรรดารูปเคารพแกะสลักของพวกเขานั้นมากกว่าเหล่ารูปเคารพแกะสลักของกรุงเยรูซาเล็มและของสะมาเรีย
10:11 ข้าก็จะไม่กระทำแก่กรุงเยรูซาเล็มและบรรดารูปเคารพของเขาดังนั้นหรือ ตามที่ข้าได้กระทำแก่สะมาเรียและบรรดารูปเคารพของเขา”
10:12 เหตุฉะนั้นจะเป็นไปอย่างนี้ว่า เมื่อองค์พระผู้เป็นเจ้าทรงกระทำพระราชกิจทั้งสิ้นของพระองค์บนภูเขาศิโยนและบนกรุงเยรูซาเล็มสำเร็จแล้ว เราจะลงทัณฑ์แก่ผลแห่งใจจองหองของกษัตริย์แห่งอัสซีเรีย และสง่าราศีแห่งสายตาที่หยิ่งยโสของเขา
10:13 เพราะเขากล่าวว่า “โดยกำลังมือของข้า ข้าจึงได้กระทำสิ่งนี้ และโดยสติปัญญาของข้า เพราะข้ามีความเฉลียวฉลาด และข้าได้รื้อบรรดาเขตแดนของประชาชน และได้ปล้นบรรดาทรัพย์สมบัติของพวกเขา และข้าได้โยนบรรดาชาวเมืองลงมาอย่างชายกล้าหาญ
10:14 และมือของข้าได้พบบรรดาทรัพย์สมบัติของประชาชนเหมือนอย่างรังนก และเหมือนอย่างคนเก็บไข่หลายฟองที่ถูกละทิ้งไว้ ข้าก็รวบรวมแผ่นดินโลกทั้งสิ้นดังนั้นแหละ และไม่มีผู้ใดขยับปีกมาปก หรืออ้าปากหรือร้องเสียงจ๊อกแจ๊ก”
10:15 ขวานจะอวดตัวเองต่อคนที่ใช้มันสกัดนั้นหรือ หรือเลื่อยจะทะนงตัวต่อคนที่ใช้มันเลื่อยนั้นหรือ เหมือนกับว่าไม้เรียวจะเขย่าตัวเองต่อคนเหล่านั้นที่ยกมันขึ้น หรือเหมือนกับว่าไม้พลองจะยกตัวเองขึ้นเหมือนกับว่ามันไม่ได้ทำด้วยไม้
10:16 ฉะนั้น องค์พระผู้เป็นเจ้า องค์พระผู้เป็นเจ้าจอมโยธา จะทรงส่งโรคผอมแห้งมาในท่ามกลางพวกคนอ้วนพีของเขา และภายใต้สง่าราศีของเขา พระองค์จะทรงจุดการไหม้ใหญ่โตเหมือนอย่างไฟไหม้
10:17 และความสว่างแห่งอิสราเอลจะเป็นไฟ และองค์บริสุทธิ์ของท่านจะเป็นเปลวเพลิง และสิ่งนั้นจะเผาและผลาญหนามใหญ่และหนามย่อยของเขาเสียในวันเดียว
10:18 และจะทรงเผาผลาญสง่าราศีแห่งป่าของเขา และแห่งสวนของเขาที่เกิดผลมาก ทั้งจิตวิญญาณและร่างกาย และเขาทั้งหลายจะเป็นเหมือนตอนที่ผู้ถือธงอ่อนเปลี้ยไป
10:19 และต้นไม้ที่เหลืออยู่แห่งป่าของเขาจะมีน้อย จนเด็ก ๆ จะเขียนลงได้

คนอิสราเอลที่เหลืออยู่ในสมัยความทุกข์ลำบากใหญ่ยิ่ง
10:20 และต่อมาในวันนั้น คนอิสราเอลที่เหลืออยู่ และคนที่หนีรอดไปแห่งวงศ์วานของยาโคบ จะไม่พักพิงผู้ที่ตีพวกเขาอีก แต่จะพักพิงที่พระเยโฮวาห์ องค์บริสุทธิ์แห่งอิสราเอล ในความจริง
10:21 คนที่เหลืออยู่จะกลับมา คือคนที่เหลืออยู่ของยาโคบ มายังพระเจ้าผู้ทรงมหิทธิฤทธิ์
10:22 ด้วยว่าถึงแม้ว่าอิสราเอลประชากรของเจ้าจะเป็นเหมือนอย่างเม็ดทรายแห่งทะเล แต่คนที่เหลืออยู่ของพวกเขาจะกลับมา การเผาผลาญซึ่งกำหนดไว้แล้วจะเปี่ยมล้นไปด้วยความชอบธรรม
10:23 เพราะว่าองค์พระผู้เป็นเจ้า พระเจ้าจอมโยธาจะทรงกระทำให้การเผาผลาญนั้นสำเร็จ ตามที่กำหนดไว้แล้วในท่ามกลางแผ่นดินทั้งสิ้น
10:24 ฉะนั้น องค์พระผู้เป็นเจ้า พระเจ้าจอมโยธาตรัสดังนี้ว่า “โอ ประชากรของเราเอ๋ย ที่อาศัยอยู่ในศิโยน อย่ากลัวคนอัสซีเรียผู้นั้นเลย เขาจะตีเจ้าด้วยไม้เรียว และจะยกไม้พลองของเขาขึ้นต่อต้านเจ้า ตามลักษณะของประเทศอียิปต์
10:25 เพราะอีกสักหน่อยเท่านั้น และความเดือดดาลนั้นจะสิ้นสุดลง ทั้งความโกรธของเราในการทำลายพวกเขา
10:26 และพระเยโฮวาห์จอมโยธาจะทรงเหวี่ยงแส้มาสู้เขา ตามการทรงเข่นฆ่าคนมีเดียน ณ ศิลาแห่งโอเรบ และไม้พลองของพระองค์เคยอยู่เหนือทะเลฉันใด พระองค์จะทรงยกไม้พลองนั้นขึ้นตามลักษณะของประเทศอียิปต์ฉันนั้น
10:27 และต่อมาในวันนั้น ภาระของเขาจะถูกพรากไปจากบ่าของเจ้า และแอกของเขาจะถูกเอาออกไปเสียจากคอของเจ้า และแอกนั้นจะถูกทำลายเพราะเหตุการเจิม”

กองทัพทั้งหลายของปฏิปักษ์ต่อพระคริสต์มาสู้รบที่อารมาเกดโดน (วว 16:14; 19:11)
10:28 เขาได้มาถึงอัยยาทแล้ว เขาได้ข้ามไปยังมิโกรนแล้ว ที่เมืองมิคมาชเขาเก็บสัมภาระของเขาไว้
10:29 เขาทั้งหลายผ่านช่องหว่างเขามาแล้ว พวกเขาได้หาที่พักหลับนอนที่เกบา รามาห์สะทกสะท้าน กิเบอาห์ของซาอูลหนีไปแล้ว
10:30 จงส่งเสียงของเจ้าร้องซี โอ ธิดาแห่งกัลลิมเอ๋ย จงทำให้เสียงนั้นถูกได้ยินไปถึงลาอิชเถิด โอ อานาโธทที่น่าสงสารเอ๋ย
10:31 มัดเมนาห์ถูกโยกย้ายไป ชาวเกบิมรวมตัวกันเพื่อจะหนีไป
10:32 แต่ในวันนั้นเอง เขาจะยับยั้งอยู่ที่เมืองโนบ เขาจะส่ายมือของเขาต่อต้านภูเขาของธิดาแห่งศิโยน เนินเขาแห่งกรุงเยรูซาเล็ม
10:33 ดูเถิด องค์พระผู้เป็นเจ้า พระเยโฮวาห์จอมโยธา จะทรงเล็มกิ่งไม้ด้วยความหวาดผวา และบรรดาต้นไม้ที่สูงยิ่งจะถูกโค่นลงมา และต้นไม้ที่จองหองจะถูกกดให้ต่ำลง
10:34 และพระองค์จะทรงโค่นป่าทึบด้วยเหล็ก และเลบานอนจะล้มลงโดยผู้หนึ่งที่มีกำลังมาก


อิสยาห์ 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระเยซูคริสต์ คือพระอังกูร จะประทับนั่งบนพระที่นั่งของดาวิด
11:1 และจะมีหน่อแตกออกมาจากตอแห่งเจสซี และจะมีกิ่งงอกออกมาจากรากทั้งหลายของเขา
11:2 และพระวิญญาณของพระเยโฮวาห์จะสถิตอยู่บนท่านนั้น คือวิญญาณแห่งสติปัญญาและความเข้าใจ วิญญาณแห่งการปรึกษาและอานุภาพ วิญญาณแห่งความรู้และความยำเกรงพระเยโฮวาห์
11:3 และจะทำให้ท่านมีความเข้าใจอย่างรอบรู้ในความยำเกรงพระเยโฮวาห์ และท่านจะไม่พิพากษาตามซึ่งตาของท่านเห็น หรือตำหนิตามซึ่งหูของท่านได้ยิน
11:4 แต่ท่านจะพิพากษาคนยากจนด้วยความชอบธรรม และตักเตือนผู้มีใจถ่อมแห่งแผ่นดินโลกด้วยความเที่ยงตรง และท่านจะตีแผ่นดินโลกด้วยไม้เรียวแห่งปากของท่าน และท่านจะประหารคนชั่วด้วยลมแห่งริมฝีปากของท่าน
11:5 และความชอบธรรมจะเป็นผ้าคาดเอวของท่าน และความสัตย์ซื่อจะเป็นผ้าคาดบั้นเอวของท่าน

บรรดาสัตว์แห่งโลกนี้จะอยู่เย็นเป็นสุขกับมนุษยชาติ
11:6 สุนัขป่าจะอาศัยอยู่กับลูกแกะด้วย และเสือดาวจะนอนลงกับลูกแพะ และลูกวัวกับสิงโตหนุ่มกับสัตว์อ้วนพีจะอยู่ด้วยกัน และเด็กเล็ก ๆ จะนำพวกมันไป
11:7 และแม่วัวกับหมีจะหากินด้วยกัน ลูก ๆ ของพวกมันก็จะนอนลงด้วยกัน และสิงโตจะกินฟางเหมือนอย่างวัวตัวผู้
11:8 และทารกกินนมจะเล่นอยู่ที่ปากรูของงูเห่า และเด็กที่หย่านมจะวางมือของตนบนรังของงูทับทาง
11:9 สัตว์เหล่านั้นจะไม่ทำร้ายหรือทำลายทั่วไปในภูเขาอันบริสุทธิ์ของเรา เพราะว่าแผ่นดินโลกจะเต็มไปด้วยความรู้ของพระเยโฮวาห์ เหมือนอย่างน้ำทั้งหลายปกคลุมทะเลอยู่นั้น

คำพยากรณ์เรื่องการรวบรวมกันอีกของอิสราเอล
11:10 และในวันนั้น จะมีรากแห่งเจสซี ซึ่งจะตั้งขึ้นเป็นธงสัญญาณแห่งประชากร ธงนั้นจะเป็นที่แสวงหาของพวกคนต่างชาติ และการพำนักของท่านจะรุ่งโรจน์
11:11 และต่อมาในวันนั้น องค์พระผู้เป็นเจ้าจะทรงยื่นพระหัตถ์ของพระองค์ออกไปเป็นครั้งที่สอง เพื่อจะรับคนที่เหลืออยู่แห่งประชากรของพระองค์คืนมา ผู้ซึ่งจะเหลืออยู่จากอัสซีเรีย และจากอียิปต์ และจากปัทโรส และจากคูช และจากเอลาม และจากชินาร์ และจากฮามัท และจากเกาะต่าง ๆ แห่งทะเล
11:12 และพระองค์จะทรงตั้งธงสัญญาณขึ้นเพื่อบรรดาประชาชาติ และจะชุมนุมบรรดาคนที่ถูกเนรเทศไปแห่งอิสราเอล และรวบรวมคนที่ถูกกระจัดกระจายไปแห่งยูดาห์จากมุมทั้งสี่ของแผ่นดินโลก
11:13 ความอิจฉาของเอฟราอิมจะพรากไปด้วย และบรรดาปฏิปักษ์ของยูดาห์จะถูกตัดออกไป เอฟราอิมจะไม่อิจฉายูดาห์ และยูดาห์จะไม่รบกวนเอฟราอิม
11:14 แต่เขาทั้งหลายจะบินไปบนไหล่ของคนฟีลิสเตียไปทางทิศตะวันตก พวกเขาจะปล้นคนทั้งหลายแห่งทางทิศตะวันออกด้วยกัน พวกเขาจะวางมือของตนบนเอโดมและโมอับ และคนอัมโมนจะเชื่อฟังเขาทั้งหลาย
11:15 และพระเยโฮวาห์จะทรงทำลายลิ้นของทะเลแห่งอียิปต์อย่างสิ้นเชิง และด้วยลมอันแรงกล้าของพระองค์ พระองค์จะทรงโบกพระหัตถ์ของพระองค์เหนือแม่น้ำนั้น และจะตีมันในธารน้ำเจ็ดสายนั้น และทำให้ผู้คนเดินข้ามไปได้โดยที่เท้าไม่เปียกน้ำ
11:16 และจะมีถนนหลวงสายหนึ่งสำหรับคนที่เหลืออยู่แห่งประชากรของพระองค์ ผู้ซึ่งจะถูกเหลือไว้ จากอัสซีเรีย เหมือนอย่างที่เคยเกิดกับอิสราเอลในวันที่เขาได้ขึ้นมาจากแผ่นดินอียิปต์


อิสยาห์ 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

คนอิสราเอลทุกคนจะได้รับความรอด
12:1 และในวันนั้น ท่านจะกล่าวว่า “โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์จะสรรเสริญพระองค์ ถึงแม้ว่าพระองค์ได้ทรงกริ้วต่อข้าพระองค์ ความกริ้วของพระองค์ก็หันไปเสีย และพระองค์ได้ทรงเล้าโลมข้าพระองค์”
12:2 ดูเถิด พระเจ้าทรงเป็นความรอดของข้าพเจ้า ข้าพเจ้าจะวางใจและไม่กลัว เพราะพระเยโฮวาห์ คือพระเยโฮวาห์ทรงเป็นกำลังของข้าพเจ้าและบทเพลงของข้าพเจ้า และพระองค์ทรงกลายเป็นความรอดของข้าพเจ้าแล้วด้วย
12:3 เหตุฉะนั้นด้วยความชื่นบานพวกเจ้าจะโพงน้ำออกมาจากบ่อน้ำแห่งความรอด
12:4 และในวันนั้นเจ้าทั้งหลายจะกล่าวว่า “จงสรรเสริญพระเยโฮวาห์ จงร้องทูลออกพระนามของพระองค์ จงประกาศบรรดาพระราชกิจของพระองค์ในท่ามกลางประชากร จงกล่าวว่าพระนามของพระองค์เป็นที่เชิดชู”
12:5 จงร้องเพลงแด่พระเยโฮวาห์ เพราะพระองค์ทรงกระทำบรรดาสิ่งอันดีเลิศแล้ว สิ่งนี้เป็นที่รู้จักทั่วไปในแผ่นดินโลก
12:6 จงโห่ร้องและร้องเสียงดังเถิด เจ้า ชาวศิโยนเอ๋ย เพราะองค์บริสุทธิ์แห่งอิสราเอลนั้นทรงใหญ่ยิ่งในท่ามกลางเจ้า


อิสยาห์ 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

การทำลายกรุงบาบิโลน และปฏิปักษ์ต่อพระคริสต์ในวันของพระเยโฮวาห์
13:1 ภาระเกี่ยวกับบาบิโลน ซึ่งอิสยาห์บุตรชายของอามอสได้เห็น
13:2 เจ้าทั้งหลายจงยกธงสัญญาณขึ้นบนภูเขาสูง จงเปล่งเสียงร้องแก่เขาทั้งหลาย จงโบกมือ เพื่อพวกเขาจะเข้าไปในบรรดาประตูเมืองของพวกขุนนาง
13:3 เราได้บัญชาบรรดาผู้ที่ได้รับการชำระให้บริสุทธิ์ของเราแล้ว เราได้เรียกบรรดาผู้ที่มีกำลังมากของเราด้วยเพราะเหตุความโกรธของเรา คือคนเหล่านั้นที่ปีติยินดีในความสูงส่งของเรา
13:4 เสียงอึกทึกของฝูงชนในภูเขาทั้งหลาย เหมือนอย่างมวลชนมหึมา เสียงอึงคะนึงของราชอาณาจักรทั้งหลายของบรรดาประชาชาติได้รวมเข้าด้วยกัน พระเยโฮวาห์จอมโยธาทรงระดมพลแห่งการสู้รบ
13:5 เขาทั้งหลายมาจากแผ่นดินไกล จากที่สุดปลายแห่งฟ้าสวรรค์ คือพระเยโฮวาห์ และอาวุธทั้งหลายแห่งความเดือดดาลของพระองค์ เพื่อจะทำลายแผ่นดินทั้งสิ้น
13:6 เจ้าทั้งหลายจงพิลาปร่ำไห้ซิ เพราะวันของพระเยโฮวาห์มาใกล้แล้ว วันนั้นจะมาเหมือนเป็นการทำลายจากองค์ผู้ทรงมหิทธิฤทธิ์
13:7 เพราะฉะนั้น ทุก ๆ มือก็จะอ่อนเปลี้ย และใจของทุกคนก็จะละลายไป
13:8 และเขาทั้งหลายจะตกใจกลัว บรรดาความเจ็บปวดและความเศร้าใจทั้งหลายจะเกาะกุมพวกเขาไว้ พวกเขาจะเจ็บปวดเหมือนผู้หญิงที่กำลังคลอดบุตร พวกเขาจะประหลาดใจซึ่งกันและกัน หน้าของพวกเขาจะเป็นเหมือนอย่างเปลวไฟ
13:9 ดูเถิด วันของพระเยโฮวาห์จะมา โหดร้ายด้วยทั้งพระพิโรธและความโกรธอันเกรี้ยวกราด เพื่อจะกระทำให้แผ่นดินเป็นที่รกร้าง และพระองค์จะทรงทำลายคนบาปทั้งหลายของแผ่นดินเสียจากแผ่นดินนั้น
13:10 เพราะดวงดาวทั้งหลายแห่งฟ้าสวรรค์ และบรรดาหมู่ดาวในนั้น จะไม่ทอแสงของพวกมัน ดวงอาทิตย์ก็จะมืดเมื่อเวลามันขึ้น และดวงจันทร์จะไม่ส่องแสงของมัน
13:11 และเราจะลงโทษชาวโลกเพราะเหตุความชั่วร้ายของพวกเขา และคนชั่วเพราะเหตุความชั่วช้าของพวกเขา และเราจะกระทำให้ความเย่อหยิ่งของคนจองหองสิ้นสุด และจะทำให้ความหยิ่งผยองของคนโหดร้ายตกต่ำ

สมัยความทุกข์ลำบากใหญ่ยิ่งและคนอิสราเอลที่เหลืออยู่
13:12 เราจะกระทำให้คน ๆ หนึ่งมีค่ามากกว่าทองคำเนื้อดี คือคน ๆ หนึ่งจะมีค่ามากกว่าลิ่มทองคำแห่งโอฟีร์
13:13 เพราะฉะนั้น เราจะเขย่าฟ้าสวรรค์ทั้งหลาย และแผ่นดินโลกจะโยกย้ายไปจากสถานที่ของมัน ในพระพิโรธของพระเยโฮวาห์จอมโยธา และในวันแห่งความโกรธอันเกรี้ยวกราดของพระองค์
13:14 และจะเป็นเหมือนอย่างละมั่งที่ถูกไล่ล่าและเหมือนแกะที่ไม่มีผู้รวมฝูง พวกเขาทุกคนจะหันเข้าสู่ประชาชนของตนเอง และทุกคนจะหนีไปยังแผ่นดินของตนเอง
13:15 ทุกคนที่ถูกพบเข้าก็จะถูกแทงทะลุ และทุกคนที่รวมเข้าด้วยกันกับพวกเขาก็จะล้มลงด้วยดาบ
13:16 พวกเด็ก ๆ ของเขาทั้งหลายจะถูกฟาดแหลกเป็นชิ้น ๆ ต่อหน้าต่อตาของพวกเขาด้วย บ้านเรือนหลายหลังของพวกเขาจะถูกปล้น และภรรยาของพวกเขาจะถูกขืนใจ

การทำลายกรุงบาบิโลน
13:17 ดูเถิด เราจะรบเร้าชาวมีเดียให้มาสู้พวกเขา ผู้ซึ่งจะไม่เห็นแก่เงิน และสำหรับทองคำ พวกเขาจะไม่ยินดีในเรื่องมัน
13:18 บรรดาคันธนูของพวกเขาจะฟาดชายหนุ่มทั้งหลายแหลกเป็นชิ้น ๆ และพวกเขาจะไม่มีความสงสารต่อผลแห่งครรภ์ นัยน์ตาของพวกเขาจะไม่ละเว้นพวกเด็ก ๆ
13:19 และกรุงบาบิโลน สง่าราศีแห่งบรรดาราชอาณาจักร ความงดงามแห่งความรุ่งโรจน์ของชนเคลเดีย จะเป็นเหมือนตอนที่พระเจ้าได้ทรงคว่ำเมืองโสโดมและเมืองโกโมราห์เสียนั้น
13:20 มันจะไม่มีคนเข้าพักอาศัยอีกเลย และมันจะไม่มีใครอาศัยอยู่ตลอดทุกชั่วอายุ และคนอาระเบียจะไม่กางเต็นท์ที่นั่น และพวกผู้เลี้ยงแกะจะไม่ให้ฝูงแกะของตนนอนลงที่นั่น
13:21 แต่เหล่าสัตว์ป่าแห่งทะเลทรายจะนอนลงที่นั่น และบ้านทั้งหลายของพวกเขาจะเต็มไปด้วยบรรดาสัตว์ที่ร้องเสียงละห้อย และบรรดานกฮูกจะอาศัยอยู่ที่นั่น และพวกแพะปีศาจจะเต้นรำอยู่ที่นั่น
13:22 และบรรดาสัตว์ป่าแห่งเกาะต่าง ๆ จะส่งเสียงร้องอยู่ในบ้านอันรกร้างของพวกมัน และพวกมังกรในบรรดาวังแสนสุขของมัน และเวลาของกรุงนั้นก็ใกล้เข้ามาแล้ว และวันทั้งหลายของกรุงนั้นจะไม่ยืดยาวออกไป


อิสยาห์ 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

การรวบรวมคนอิสราเอลในอนาคต
14:1 เพราะพระเยโฮวาห์จะทรงมีพระเมตตาต่อยาโคบ และยังจะทรงเลือกอิสราเอล และจะทรงตั้งเขาทั้งหลายไว้ในแผ่นดินของพวกเขาเอง และพวกคนแปลกหน้าจะสมทบกับพวกเขา และพวกเขาจะติดสนิทอยู่กับวงศ์วานของยาโคบ
14:2 และประชากรนั้นจะรับพวกเขาไว้ และนำพวกเขามายังสถานที่ของพวกเขา และวงศ์วานแห่งอิสราเอลจะยึดครองพวกเขาในแผ่นดินของพระเยโฮวาห์ ให้เป็นทาสชายและทาสหญิง และเขาทั้งหลายจะจับพวกเขาให้เป็นเชลย ผู้ซึ่งเขาทั้งหลายเคยเป็นเชลยของพวกเขา และเขาทั้งหลายจะปกครองเหนือผู้ที่เคยบีบบังคับเขาทั้งหลาย
14:3 และต่อมาในวันที่พระเยโฮวาห์จะประทานการหยุดพักให้เจ้าจากความเศร้าโศกของเจ้า และจากความกลัวของเจ้า และจากงานหนักซึ่งเจ้าเคยถูกบังคับให้กระทำ
14:4 ที่เจ้าจะยกคำภาษิตนี้ต่อกษัตริย์แห่งบาบิโลน และกล่าวว่า “ผู้บีบบังคับก็หยุดไปแล้วหนอ กรุงทองคำก็หยุดไปแล้วหนอ
14:5 พระเยโฮวาห์ได้ทรงหักไม้พลองของคนชั่ว และคทาของบรรดาผู้ปกครอง
14:6 ผู้ซึ่งได้ตีประชากรนี้ด้วยความพิโรธ ด้วยการตีอย่างไม่หยุดยั้ง ผู้ซึ่งได้ปกครองบรรดาประชาชาติในความโกรธ ถูกข่มเหงเสียแล้ว และไม่มีผู้ใดยับยั้ง

ความสงบสุขทั่วโลกในยุค 1,000 ปี
14:7 แผ่นดินโลกทั้งสิ้นก็พักและสงบอยู่ เขาทั้งหลายโพล่งออกมาด้วยร้องเพลง
14:8 ใช่แล้ว บรรดาต้นสนสามใบเปรมปรีดิ์เพราะเจ้า และบรรดาต้นสนซีดาร์แห่งเลบานอน โดยกล่าวว่า ‘ตั้งแต่เจ้าตกต่ำลง ก็ไม่มีผู้โค่นขึ้นมาต่อสู้พวกเราแล้ว’

ปฏิปักษ์ต่อพระคริสต์ถูกทิ้งลงในนรก (ดนล 7:8; วว 19:20)
14:9 นรกจากเบื้องล่างก็สั่นสะเทือนเพื่อเจ้าเพื่อต้อนรับเจ้าในการมาของเจ้า มันปลุกปั่นคนตายเพื่อเจ้า คือบรรดาพวกหัวหน้าแห่งแผ่นดินโลก มันทำให้บรรดาผู้ที่เป็นกษัตริย์แห่งประชาชาติทั้งหลายลุกขึ้นมาจากพระที่นั่งทั้งหลายของพวกเขา
14:10 พวกเขาทุกคนจะพูด และกล่าวแก่เจ้าว่า ‘เจ้ากลายเป็นคนอ่อนเปลี้ยเหมือนอย่างพวกเราด้วยหรือ เจ้ากลายเป็นเหมือนอย่างพวกเราหรือ’
14:11 ความโอ่อ่าของเจ้าถูกนำลงมาถึงแดนคนตาย และเสียงแห่งบรรดาพิณใหญ่ของเจ้า ตัวหนอนปูอยู่ใต้ตัวเจ้า และตัวหนอนทั้งหลายปกคลุมตัวเจ้า

ซาตานพูดผ่านปฏิปักษ์ต่อพระคริสต์ที่ล้มลงแล้ว
14:12 เจ้าตกลงมาจากสวรรค์แล้วซิ โอ ลูซีเฟอร์เอ๋ย โอรสแห่งรุ่งอรุณ เจ้าถูกตัดลงมาสู่พื้นดินเสียแล้วหนอ ผู้ซึ่งได้กระทำให้บรรดาประชาชาติตกต่ำน่ะ
14:13 เพราะเจ้าได้กล่าวในใจของเจ้าว่า ‘ข้าจะขึ้นไปยังสวรรค์ ข้าจะยกพระที่นั่งของข้าให้อยู่เหนือดวงดาวทั้งหลายของพระเจ้า ข้าจะนั่งบนขุนเขาแห่งชุมนุมชนด้วย ในด้านทั้งหลายแห่งทางทิศเหนือ
14:14 ข้าจะขึ้นไปเหนือความสูงทั้งหลายของหมู่เมฆ ข้าจะเป็นเหมือนองค์ผู้สูงสุด’
14:15 แต่เจ้าจะถูกนำลงมาสู่นรก ยังที่ลึกทั้งหลายของแดนคนตาย
14:16 บรรดาผู้ที่เห็นเจ้าจะเพ่งดูเจ้า และจะพิจารณาเจ้า โดยกล่าวว่า ‘ชายคนนี้หรือที่ได้ทำให้แผ่นดินโลกสั่นสะเทือน ที่ได้เขย่าราชอาณาจักรทั้งหลาย
14:17 ที่ได้กระทำให้แผ่นดินโลกเป็นเหมือนถิ่นทุรกันดาร และได้ทำลายนครทั้งหลายแห่งแผ่นดินโลกเสีย ที่ไม่ได้เปิดบ้านของเหล่านักโทษของเขา’

การล่มสลายของกรุงบาบิโลนกับอาณาจักรของอัสซีเรีย (วว 18:1-24)
14:18 บรรดากษัตริย์ของประชาชาติทั้งหลาย คือพวกเขาทุกคน นอนอยู่ในสง่าราศี ทุกคนในบ้านของตนเอง
14:19 แต่เจ้าถูกเหวี่ยงออกไปจากหลุมศพของเจ้า เหมือนอย่างกิ่งที่น่ารังเกียจ และเหมือนอย่างเสื้อผ้าของคนเหล่านั้นที่ถูกฆ่า ที่ถูกแทงทะลุด้วยดาบ ซึ่งลงไปยังกองหินทั้งหลายของแดนคนตาย เหมือนอย่างซากศพที่ถูกเหยียบย่ำอยู่ใต้ฝ่าเท้า
14:20 เจ้าจะไม่ถูกนำไปอยู่ร่วมกับพวกเขาในการฝังศพ เพราะเจ้าได้ทำลายแผ่นดินของเจ้า และได้สังหารประชาชนของเจ้าแล้ว ‘เชื้อสายของพวกคนทำความชั่วร้ายจะไม่มีวันมีชื่อเสียง
14:21 จงเตรียมการสังหารสำหรับลูก ๆ ของเขาเถิด เพราะเหตุความชั่วช้าแห่งบิดาทั้งหลายของพวกเขา เพื่อเขาทั้งหลายจะไม่ลุกขึ้น หรือครอบครองแผ่นดิน หรือกระทำให้พื้นแผ่นดินโลกเต็มไปด้วยนครต่าง ๆ’”
14:22 “เพราะเราจะลุกขึ้นสู้กับพวกเขา” พระเยโฮวาห์จอมโยธาตรัส “และตัดออกจากบาบิโลนทั้งชื่อนั้น และคนที่เหลืออยู่ และลูกชาย และหลานชาย” พระเยโฮวาห์ตรัสดังนี้แหละ
14:23 “เราจะกระทำให้บาบิโลนเป็นกรรมสิทธิ์ของอีกาบ้านเช่นกัน และสระน้ำทั้งหลาย และเราจะกวาดกรุงนั้นด้วยไม้กวาดแห่งการทำลาย” พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ
14:24 พระเยโฮวาห์จอมโยธาได้ทรงปฏิญาณไว้ โดยตรัสว่า “แน่นอนเรากะแผนงานไว้อย่างไร ก็จะเป็นไปอย่างนั้น และเราได้มุ่งหมายไว้อย่างไร ก็จะเกิดขึ้นอย่างนั้น
14:25 เพื่อเราจะตีคนอัสซีเรียผู้นั้นในแผ่นดินของเราให้ย่อยยับไป และบนบรรดาภูเขาของเราก็จะเหยียบย่ำเขาไว้ใต้ฝ่าเท้า แล้วแอกของเขานั้นจะพรากไปจากเขาทั้งหลาย และภาระของเขานั้นไปเสียจากบ่าของเขาทั้งหลาย”
14:26 นี่เป็นความมุ่งหมายที่มุ่งหมายไว้ต่อแผ่นดินโลกทั้งสิ้น และนี่เป็นพระหัตถ์ซึ่งเหยียดออกเหนือประชาชาติทั้งสิ้น
14:27 เพราะพระเยโฮวาห์จอมโยธาทรงมุ่งหมายไว้แล้ว และผู้ใดเล่าจะทำให้ความมุ่งหมายนั้นยกเลิกเสียได้ และพระหัตถ์ของพระองค์เหยียดออกแล้ว และผู้ใดจะหันพระหัตถ์นั้นกลับได้

การบีบบังคับและปัญหาต่าง ๆ ที่จะมาสู่อิสราเอล
14:28 ในปีที่กษัตริย์อาหัสได้สิ้นพระชนม์ ภาระนี้มีมาว่า
14:29 “เจ้าอย่าเปรมปรีดิ์ไปเลย แผ่นดินปาเลสไตน์ทั้งหมดเอ๋ย เพราะว่าไม้เรียวของผู้ที่ได้ตีเจ้านั้นหักเสียแล้ว เพราะจากรากเหง้าของงู งูทับทางจะออกมา และผลของมันจะเป็นงูพิษ
14:30 และลูกหัวปีของคนยากจนจะหากิน และคนขัดสนจะนอนลงในความปลอดภัย และเราจะฆ่ารากเหง้าของเจ้าด้วยการกันดารอาหาร และท่านจะสังหารคนที่เหลืออยู่ของเจ้าเสีย
14:31 จงพิลาปร่ำไห้ซิ โอ ประตูเมืองเอ๋ย จงร้องไห้ โอ กรุงเอ๋ย เจ้า แผ่นดินปาเลสไตน์ทั้งหมดเอ๋ย ถูกละลายเสียแล้ว เพราะควันอันหนึ่งจะออกมาจากทางทิศเหนือ และจะไม่มีใครอยู่คนเดียวในเวลาทั้งหลายที่ถูกกำหนดไว้ของเขา”
14:32 แล้วคนหนึ่งคนใดจะตอบเหล่าทูตของประชาชาตินั้นว่าอะไร ก็ว่า “พระเยโฮวาห์ได้ทรงสถาปนาศิโยน และคนยากจนแห่งประชากรของพระองค์จะวางใจในที่นั้น”


อิสยาห์ 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ภาระเกี่ยวกับโมอับ
15:1 ภาระเกี่ยวกับโมอับ เพราะในเวลากลางคืน เมืองอาร์แห่งโมอับถูกทิ้งร้าง และถูกนำไปสู่ความเงียบ เพราะในเวลากลางคืน เมืองคีร์แห่งโมอับถูกทิ้งร้าง และถูกนำไปสู่ความเงียบ
15:2 เขาได้ขึ้นไปยังบายิทและไปยังดีโบน สถานบูชาบนที่สูงทั้งหลายเพื่อจะร้องไห้ โมอับจะคร่ำครวญถึงเนโบและถึงเมเดบา ศีรษะทุกศีรษะของพวกเขาจะโล้น และหนวดเคราทุกคนก็ถูกโกนออกเสีย
15:3 ในบรรดาถนนของพวกเขา พวกเขาจะคาดเอวของตนไว้ด้วยผ้ากระสอบ บนหลังคาบ้านทั้งหลายของพวกเขา และตามบรรดาถนนของพวกเขา ทุกคนจะร้องไห้คร่ำครวญอย่างมากมาย
15:4 และเมืองเฮชโบน จะส่งเสียงร้อง และเอเลอาเลห์ เสียงของเขาทั้งสองจะถูกได้ยินแม้ไปถึงเมืองยาฮาส เพราะฉะนั้นพวกทหารที่ถืออาวุธของโมอับจะร้องเสียงดัง ชีวิตของเขาจะเป็นที่สลดใจแก่เขา
15:5 ใจของข้าพเจ้าจะร้องออกมาเพื่อโมอับ บรรดาผู้ที่หลบหนีของโมอับจะหนีไปยังโศอาร์ เหมือนอย่างวัวสาวตัวหนึ่งที่มีอายุสามปี เพราะโดยการขึ้นไปยังเมืองลูฮีทพร้อมกับการร้องไห้ พวกเขาจะขึ้นไปที่นั่น เพราะตามทางไปสู่เมืองโฮโรนาอิม พวกเขาจะเปล่งเสียงร้องแห่งการทำลาย
15:6 เพราะธารน้ำทั้งหลายแห่งนิมริมจะถูกทิ้งร้าง เพราะหญ้าแห้งก็เหี่ยวแห้งไป หญ้าก็ไม่งอกขึ้น ไม่มีพืชที่เขียวชอุ่มเลย
15:7 เพราะฉะนั้นทรัพย์สินซึ่งพวกเขาได้มานั้น และสิ่งใด ๆ ซึ่งพวกเขาได้สะสมไว้ พวกเขาจะขนเอาไปยังลำธารแห่งต้นหลิวทั้งหลาย
15:8 เพราะเสียงร้องได้กระจายไปรอบชายแดนเหล่านั้นแห่งโมอับ เสียงคร่ำครวญของที่นั่นไปถึงเอกลาอิม และเสียงคร่ำครวญของที่นั่นไปถึงเบเออร์เอลิม
15:9 เพราะน้ำทั้งหลายแห่งเมืองดีโมนจะเต็มไปด้วยเลือด ด้วยว่าเราจะเพิ่มภัยแก่ดีโมนอีก คือสิงโตทั้งหลายสำหรับผู้ที่หนีพ้นแห่งโมอับ และสำหรับคนที่เหลืออยู่แห่งแผ่นดินนั้น


อิสยาห์ 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ธิดาแห่งโมอับมุ่งคอยอาณาจักรของพระคริสต์
16:1 เจ้าทั้งหลายจงส่งลูกแกะตัวนี้ไปยังผู้ปกครองแห่งแผ่นดินจากเส-ลาไปถึงถิ่นทุรกันดาร ไปยังภูเขาของธิดาแห่งศิโยน
16:2 ด้วยว่าต่อมา เหมือนนกเร่ร่อนตัวหนึ่งที่ถูกทิ้งออกจากรัง ธิดาทั้งหลายแห่งโมอับจะเป็นอย่างนั้นที่บรรดาท่าลุยข้ามแห่งแม่น้ำอาร์โนน
16:3 “จงให้คำปรึกษา จงอำนวยความยุติธรรม จงทำร่มเงาของเจ้าให้เป็นเหมือนกลางคืน ณ เวลาเที่ยงวัน จงซ่อนตัวบรรดาผู้ถูกขับไล่ อย่าหักหลังคนที่พเนจรมา
16:4 จงให้บรรดาผู้ถูกขับไล่ของเราอาศัยอยู่กับเจ้า โมอับเอ๋ย เจ้าจงเป็นที่กำบังภัยแก่เขาทั้งหลายให้พ้นจากหน้าของผู้ทำลาย เพราะผู้ขู่เข็ญได้สิ้นสุดแล้ว ผู้ทำลายได้หยุดยั้งแล้ว พวกผู้กดขี่ได้ถูกเผาผลาญไปเสียจากแผ่นดินแล้ว
16:5 และในความเมตตาพระที่นั่งก็จะได้รับการสถาปนาไว้ และท่านผู้นั้นจะนั่งอยู่บนพระที่นั่งนั้นในความจริงในพลับพลาของดาวิด โดยพิพากษา และแสวงหาความยุติธรรม และรวดเร็วในการกระทำความชอบธรรม”

ความเย่อหยิ่งของโมอับถูกทำลาย
16:6 เราทั้งหลายได้ยินถึงความเย่อหยิ่งของโมอับว่า เขาเย่อหยิ่งมาก กระทั่งถึงความจองหองของเขา และความเย่อหยิ่งของเขา และความโกรธของเขา แต่คำโกหกทั้งหลายของเขาจะไม่เป็นอย่างนั้น
16:7 เพราะฉะนั้นโมอับจะคร่ำครวญเพื่อโมอับ ทุกคนจะคร่ำครวญ เจ้าทั้งหลายจะโอดครวญเพื่อรากฐานทั้งหลายของเมืองคีร์หะเรเชท พวกมันถูกทุบอย่างแน่นอน
16:8 เพราะบรรดาทุ่งนาแห่งเมืองเฮชโบนอ่อนระทวย และเถาองุ่นของสิบมาห์ เจ้านายทั้งหลายของพวกคนต่างชาติได้ทำลายบรรดาพืชที่เป็นหลักของพวกมัน พวกเขามาถึงเมืองยาเซอร์แล้วด้วยซ้ำ พวกเขาได้พเนจรเข้าไปในถิ่นทุรกันดาร กิ่งก้านของเธอเหยียดออก กิ่งก้านนั้นผ่านข้ามทะเลนั้นไป
16:9 เพราะฉะนั้นข้าพเจ้าจะคร่ำครวญกับการร้องไห้ของเมืองยาเซอร์ คือเถาองุ่นของสิบมาห์ ข้าพเจ้าจะราดเจ้าด้วยน้ำตาทั้งหลายของข้าพเจ้า โอ เฮชโบนและเอเลอาเลห์เอ๋ย เพราะเสียงโห่ร้องเพื่อบรรดาผลไม้ฤดูร้อนของเจ้า และเพราะการเก็บเกี่ยวของเจ้าร่วงหล่นไปเสียแล้ว
16:10 และความยินดีถูกนำไปเสีย และความชื่นบานถูกนำไปจากไร่นาที่เกิดผล และในบรรดาสวนองุ่นจะไม่มีการร้องเพลงกัน และจะไม่มีการโห่ร้องกัน บรรดาคนย่ำจะไม่ย่ำน้ำองุ่นในบ่อย่ำองุ่นทั้งหลายของตน เราได้ทำให้เสียงโห่ร้องแห่งการย่ำของพวกเขาเงียบเสียแล้ว
16:11 ฉะนั้นส่วนเครื่องในของข้าพเจ้าจะส่งเสียงเหมือนอย่างพิณเขาคู่เพื่อโมอับ และส่วนภายในของข้าพเจ้าเพื่อคีร์เฮเรส
16:12 และต่อมา เมื่อเห็นได้ว่าโมอับเหน็ดเหนื่อยอยู่บนสถานบูชาบนที่สูงนั้น เขาจะเข้ามาในสถานบริสุทธิ์ของเขาเพื่อจะอธิษฐาน แต่เขาก็จะไม่ชนะ

คำพยากรณ์เรื่องประเทศโมอับ
16:13 นี่เป็นพระวจนะที่พระเยโฮวาห์ตรัสเกี่ยวกับโมอับตั้งแต่เวลานั้นเป็นต้นมา
16:14 แต่บัดนี้ พระเยโฮวาห์ได้ทรงกล่าว โดยตรัสว่า “ภายในสามปี ตามปีทั้งหลายของลูกจ้าง และสง่าราศีแห่งโมอับจะถูกเหยียดหยาม พร้อมกับบรรดาฝูงชนมากมายนั้น และคนที่เหลืออยู่ก็จะน้อยมากและอ่อนกำลัง”


อิสยาห์ 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ภาระเกี่ยวกับเมืองดามัสกัส
17:1 ภาระเกี่ยวกับเมืองดามัสกัส ดูเถิด เมืองดามัสกัสถูกพรากไปเสียจากการเป็นเมือง และมันจะเป็นกองซากปรักหักพัง
17:2 นครต่าง ๆ ของอาโรเออร์ถูกทอดทิ้ง พวกมันจะเป็นที่สำหรับฝูงแพะแกะ ซึ่งจะนอนลง และไม่มีผู้ใดจะทำให้พวกมันกลัว
17:3 ป้อมปราการจะสูญหายไปจากเอฟราอิมด้วย และราชอาณาจักรจากเมืองดามัสกัส และคนที่เหลืออยู่ของซีเรีย พวกเขาจะเป็นเหมือนสง่าราศีของลูกหลานของอิสราเอล พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ
17:4 และต่อมาในวันนั้น สง่าราศีของยาโคบจะถูกทำให้ตกต่ำ และความอ้วนพีแห่งเนื้อของเขาจะซูบผอมลง
17:5 และจะเป็นเหมือนเมื่อคนเกี่ยวข้าวเก็บเกี่ยวพืชข้าวที่ตั้งอยู่ และเกี่ยวรวงข้าวด้วยแขนของเขา และจะเป็นเหมือนเมื่อคนที่เก็บรวงข้าวในหุบเขาแห่งเรฟาอิม
17:6 แต่ผลองุ่นเก็บเล็มจะเหลืออยู่บ้างในนั้น เหมือนอย่างการเขย่าต้นมะกอก สองหรือสามลูกจะอยู่ในยอดสูงที่สุด สี่หรือห้าลูกจะอยู่ในบรรดากิ่งที่มีผลดกอยู่ด้านนอกสุดของมัน พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้แหละ
17:7 ในวันนั้น คนจะมองดูพระผู้สร้างของตน และนัยน์ตาของเขาจะมีความเคารพต่อองค์บริสุทธิ์แห่งอิสราเอล
17:8 และเขาจะไม่มองดูแท่นบูชาทั้งหลาย ผลงานแห่งมือของเขา และเขาจะไม่เคารพสิ่งซึ่งนิ้วของเขาได้กระทำขึ้น ไม่ว่าจะเป็นบรรดาเสารูปเคารพ หรือรูปเคารพทั้งหลาย
17:9 ในวันนั้นเมืองเข้มแข็งทั้งหลายของเขาจะเป็นเหมือนกิ่งไม้ที่ถูกทอดทิ้ง และกิ่งก้านที่อยู่บนยอดสูงที่สุด ซึ่งพวกเขาได้ละทิ้งเพราะเหตุลูกหลานของอิสราเอล และจะมีการรกร้างว่างเปล่าเกิดขึ้น
17:10 เพราะว่าเจ้าได้หลงลืมพระเจ้าแห่งความรอดของเจ้าเสีย และมิได้จดจำศิลาแห่งความเข้มแข็งของเจ้า ฉะนั้นเจ้าจะปลูกบรรดาพืชที่น่ารื่นรมย์ และที่นั่นจะปลูกบรรดากิ่งไม้ต่างชาติลง
17:11 ในเวลากลางวันเจ้าจะทำให้พืชของเจ้างอกขึ้น และในเวลาเช้าเจ้าจะทำให้เมล็ดพืชของเจ้าเจริญรุ่งเรือง แต่การเก็บเกี่ยวจะเป็นกองในวันแห่งความเศร้าโศกและแห่งความเสียใจอันสิ้นหวัง
17:12 วิบัติแก่ประชาชนเป็นอันมาก ซึ่งทำเสียงกึกก้องเหมือนเสียงกึกก้องของทะเลทั้งหลาย และแก่การถาโถมของประชาชาติทั้งหลาย ที่ทำการถาโถมเหมือนอย่างการถาโถมของบรรดาน้ำที่มีกำลังมาก
17:13 ประชาชาติเหล่านั้นจะถาโถมเหมือนอย่างการถาโถมของบรรดาน้ำเป็นอันมาก แต่พระเจ้าจะทรงขนาบพวกเขา และพวกเขาจะหนีไปไกลเสีย และจะถูกไล่ไปเหมือนแกลบแห่งภูเขาทั้งหลายต่อหน้าลม และเหมือนสิ่งหนึ่งที่กลิ้งไปต่อหน้าลมหมุน
17:14 และดูเถิด ในเวลาเย็นมีความทุกข์ร้อน และก่อนรุ่งเช้า เขาก็ไม่อยู่แล้ว นี่เป็นส่วนของคนเหล่านั้นที่ริบของของพวกเรา และเป็นส่วนของคนเหล่านั้นที่ปล้นพวกเรา


อิสยาห์ 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ประเทศเอธิโอเปียในสมัยที่อิสราเอลถูกรวบรวมกันอีก
18:1 วิบัติแก่แผ่นดินแห่งปีกทั้งหลายที่กระหึ่ม ซึ่งอยู่เลยแม่น้ำทั้งหลายแห่งเอธิโอเปีย
18:2 ที่ส่งพวกทูตไปโดยทางทะเล คือในบรรดาเรือต้นกกบนน้ำทั้งหลาย โดยกล่าวว่า “จงไป พวกเจ้าผู้สื่อสารที่รวดเร็วเอ๋ย ยังประชาชาติหนึ่งที่ถูกกระจัดกระจายและถูกปอกเปลือก ไปยังประชาชนหมู่หนึ่งที่น่ากลัวตั้งแต่การเริ่มต้นของพวกเขาจนถึงบัดนี้ ไปยังประชาชาติหนึ่งที่ถูกตวงออกและถูกเหยียบลง ผู้ซึ่งแผ่นดินของพวกเขาถูกแม่น้ำทั้งหลายทำลายเสีย”
18:3 พวกท่านทุกคนผู้เป็นชาวพิภพ และเป็นผู้อาศัยอยู่บนแผ่นดินโลกเอ๋ย พวกท่านจงมองดูเถิด เมื่อเขายกธงสัญญาณขึ้นบนภูเขาทั้งหลาย และเมื่อเขาเป่าแตร พวกท่านจงฟังเถิด
18:4 เพราะพระเยโฮวาห์ได้ตรัสแก่ข้าพเจ้าดังนี้ว่า “เราจะเข้าไปในการพักผ่อนของเรา และเราจะพิจารณาในที่อยู่อาศัยของเรา เหมือนความร้อนที่กระจ่างอยู่บนผักหญ้าทั้งหลาย เหมือนอย่างเมฆแห่งน้ำค้างในความร้อนของฤดูเกี่ยว”
18:5 เพราะก่อนถึงฤดูเกี่ยว เมื่อดอกตูมสมบูรณ์แบบ และผลองุ่นเปรี้ยวกำลังสุกอยู่ในช่อ พระองค์จะทรงตัดบรรดาแขนงออกด้วยขอลิดแขนงทั้งหลาย และทรงเอาออกไป และทรงตัดกิ่งก้านทั้งหลายลงเสีย
18:6 พวกมันจะถูกทิ้งไว้ด้วยกันให้แก่ฝูงเหยี่ยวแห่งภูเขาทั้งหลาย และแก่บรรดาสัตว์ป่าแห่งแผ่นดินโลก และฝูงเหยี่ยวจะกินพวกมันเสียในฤดูร้อน และบรรดาสัตว์ป่าทั้งสิ้นแห่งแผ่นดินโลกจะกินพวกมันเสียในฤดูหนาว
18:7 ในเวลานั้น ของกำนัลจะถูกนำมาถวายแด่พระเยโฮวาห์จอมโยธาจากประชาชนหมู่หนึ่งที่ถูกกระจัดกระจายและถูกปอกเปลือก และจากประชาชนหมู่หนึ่งที่น่ากลัวตั้งแต่การเริ่มต้นของพวกเขาจนถึงบัดนี้ ประชาชาติหนึ่งที่ถูกตวงออกและถูกเหยียบลง ผู้ซึ่งแผ่นดินของพวกเขาถูกแม่น้ำทั้งหลายทำลายเสีย มายังสถานที่แห่งพระนามของพระเยโฮวาห์จอมโยธา คือภูเขาศิโยน


อิสยาห์ 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ภาระเกี่ยวกับอียิปต์
19:1 ภาระเกี่ยวกับอียิปต์ ดูเถิด พระเยโฮวาห์ทรงเมฆอันรวดเร็ว และจะเสด็จเข้ามายังอียิปต์ และบรรดารูปเคารพแห่งอียิปต์จะสั่นสะเทือนต่อพระพักตร์พระองค์ และใจของคนอียิปต์จะละลายไปในท่ามกลางสิ่งนั้น
19:2 และเราจะตั้งคนอียิปต์ให้ต่อสู้กับคนอียิปต์ และพวกเขาจะสู้รบกัน ทุกคนต่อพี่น้องของตน และทุกคนต่อเพื่อนบ้านของตน นครต่อนคร และราชอาณาจักรต่อราชอาณาจักร
19:3 และจิตใจของอียิปต์จะล้มเหลวในท่ามกลางสิ่งนั้น และเราจะทำลายคำปรึกษาของพวกเขา และพวกเขาจะแสวงหาบรรดารูปเคารพ และพวกหมอดู และพวกคนทรง และพวกพ่อมดแม่มด
19:4 และเราจะมอบคนอียิปต์ไว้ในมือของเจ้านายโหดร้ายคนหนึ่ง และกษัตริย์ดุร้ายองค์หนึ่งจะปกครองเหนือพวกเขา องค์พระผู้เป็นเจ้า พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ
19:5 และน้ำทั้งหลายจะขาดไปจากทะเลนั้น และแม่น้ำนั้นจะแห้งและหมดไป
19:6 และพวกเขาจะเปลี่ยนเส้นทางของแม่น้ำทั้งหลายที่อยู่ไกลออกไป และบรรดาลำธารแห่งการป้องกันจะน้อยลงและแห้งเหือดไป บรรดาต้นอ้อและกอปรือทั้งหลายจะเหี่ยวแห้งไป
19:7 บรรดาต้นกกข้างลำธารทั้งหลาย ข้างปากลำธารทั้งหลาย และทุกสิ่งที่ถูกหว่านลงข้างลำธารเหล่านั้นจะเหี่ยวแห้งไป จะถูกไล่ไปเสียและไม่มีอีก
19:8 พวกชาวประมงจะร้องทุกข์ด้วย และพวกเขาทุกคนที่ตกเบ็ดในลำธารทั้งหลายจะไว้ทุกข์ และคนทั้งหลายที่ทอดบรรดาอวนบนน้ำทั้งหลายจะอ่อนระทวย
19:9 ยิ่งกว่านั้น คนทั้งหลายที่ทำงานในป่านชั้นดี และคนทั้งหลายที่ทอฝ้ายขาวทั้งหลาย จะสับสน
19:10 และเขาทั้งหลายจะถูกทำลายในบรรดาจุดประสงค์ดังกล่าว บรรดาผู้ที่ทำเขื่อนและสระน้ำทั้งหลายสำหรับปลา
19:11 แน่นอนพวกประมุขแห่งโศอันเป็นคนโง่ คำปรึกษาของพวกที่ปรึกษาที่ฉลาดของฟาโรห์กลายเป็นความเขลา พวกเจ้าจะพูดกับฟาโรห์ได้อย่างไรว่า “ข้าพระองค์เป็นบุตรชายของนักปราชญ์ เป็นบุตรชายของบรรดากษัตริย์ในสมัยโบราณ”
19:12 เขาเหล่านั้นอยู่ที่ไหน พวกนักปราชญ์ของท่านอยู่ที่ไหน และบัดนี้ให้พวกเขาบอกท่าน และให้พวกเขาทราบว่า พระเยโฮวาห์จอมโยธามีพระประสงค์อะไรกับอียิปต์
19:13 พวกประมุขแห่งโศอันกลายเป็นคนโง่ และพวกประมุขแห่งโนฟถูกหลอกลวงแล้ว พวกเขาได้นำอียิปต์ให้หลงไปเช่นกัน คือคนทั้งหลายที่เป็นเครื่องค้ำของตระกูลทั้งหลายของอียิปต์
19:14 พระเยโฮวาห์ได้ทรงปนวิญญาณวิปลาสตนหนึ่งไว้ในท่ามกลางอียิปต์ และเขาทั้งหลายได้ทำให้อียิปต์ผิดพลาดในการงานทุกอย่างของมัน เหมือนคนเมาเดินโซเซอยู่ในอาเจียนของตน
19:15 และจะไม่มีการงานใด ๆ สำหรับอียิปต์ ซึ่งหัวก็ดี หรือหางก็ดี กิ่งก้านก็ดี หรือต้นกกก็ดี สามารถทำได้
19:16 ในวันนั้นอียิปต์จะเป็นเหมือนพวกผู้หญิง และอียิปต์จะเกรงกลัวและหวาดกลัว เพราะเหตุการเขย่าแห่งพระหัตถ์ของพระเยโฮวาห์จอมโยธา ซึ่งพระองค์ทรงเขย่าเหนืออียิปต์นั้น
19:17 และแผ่นดินยูดาห์จะเป็นที่หวาดกลัวแก่อียิปต์ ทุกคนที่กล่าวถึงแผ่นดินยูดาห์นั้นจะกลัวในตนเอง เพราะเหตุพระประสงค์ของพระเยโฮวาห์จอมโยธา ซึ่งพระองค์ทรงตั้งพระทัยไว้ต่ออียิปต์
19:18 ในวันนั้นนครห้านครในแผ่นดินอียิปต์จะพูดภาษาของคานาอัน และปฏิญาณต่อพระเยโฮวาห์จอมโยธา นครหนึ่งจะถูกเรียกว่า นครแห่งการทำลาย
19:19 ในวันนั้นจะมีแท่นบูชาแท่นหนึ่งแด่พระเยโฮวาห์ในท่ามกลางแผ่นดินอียิปต์ และเสาสำคัญต้นหนึ่งที่พรมแดนแห่งอียิปต์แด่พระเยโฮวาห์
19:20 และสิ่งนั้นจะเป็นหมายสำคัญและเป็นพยานถึงพระเยโฮวาห์จอมโยธาในแผ่นดินอียิปต์เพราะเขาทั้งหลายจะร้องทูลต่อพระเยโฮวาห์เหตุด้วยบรรดาผู้บีบบังคับ และพระองค์จะทรงส่งผู้ช่วยให้รอดผู้หนึ่งมายังพวกเขา และเป็นผู้ช่วยให้รอดที่ยิ่งใหญ่ผู้หนึ่ง และผู้นั้นจะทรงช่วยเขาทั้งหลายให้รอดพ้น
19:21 และพระเยโฮวาห์จะทรงเป็นที่รู้จักแก่อียิปต์ และคนอียิปต์จะรู้จักพระเยโฮวาห์ในวันนั้น และจะถวายเครื่องบูชาและของถวาย ใช่แล้ว เขาทั้งหลายจะกล่าวคำปฏิญาณต่อพระเยโฮวาห์ และปฏิบัติตามคำปฏิญาณนั้น
19:22 และพระเยโฮวาห์จะทรงโจมตีอียิปต์ พระองค์จะทรงโจมตีและจะทรงรักษาอียิปต์ให้หาย และเขาทั้งหลายจะหันกลับมาหาพระเยโฮวาห์ และพระองค์จะทรงฟังคำวิงวอนของพวกเขา และจะทรงรักษาพวกเขาให้หาย
19:23 ในวันนั้นจะมีทางหลวงออกมาจากอียิปต์ถึงอัสซีเรีย และคนอัสซีเรียจะเข้ามาในอียิปต์ และคนอียิปต์เข้ามาในอัสซีเรีย และคนอียิปต์จะรับใช้กับคนอัสซีเรีย
19:24 ในวันนั้นอิสราเอลจะเป็นที่สามกับอียิปต์และกับอัสซีเรีย คือเป็นพรในท่ามกลางแผ่นดินนั้น
19:25 ผู้ที่พระเยโฮวาห์จอมโยธาจะทรงอวยพร โดยตรัสว่า “อียิปต์ประชากรของเราจงได้รับพร และอัสซีเรียผลงานแห่งมือของเรา และอิสราเอลมรดกของเรา”


อิสยาห์ 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

อัสซีเรียจะทำลายอียิปต์และเอธิโอเปีย
20:1 ในปีที่ทารทานได้มาถึงเมืองอัชโดด (เมื่อซาร์กอนกษัตริย์แห่งอัสซีเรียทรงส่งท่านมานั้น) และได้ต่อสู้กับเมืองอัชโดด และยึดเมืองนั้นได้
20:2 ในเวลาเดียวกันนั้นพระเยโฮวาห์ตรัสโดยทางอิสยาห์บุตรชายของอามอส โดยตรัสว่า “จงไปและแก้ผ้ากระสอบออกจากบั้นเอวของเจ้า และถอดรองเท้าของเจ้าออกจากเท้าของเจ้า” และท่านก็กระทำตาม โดยเดินเปลือยกายและเท้าเปล่า
20:3 และพระเยโฮวาห์ตรัสว่า “อิสยาห์ผู้รับใช้ของเราได้เดินเปลือยกายและเท้าเปล่าสามปี เพื่อเป็นหมายสำคัญและเป็นมหัศจรรย์แก่อียิปต์และแก่เอธิโอเปียฉันใด
20:4 กษัตริย์แห่งอัสซีเรียจะนำคนอียิปต์ไปเป็นพวกนักโทษ และคนเอธิโอเปียไปเป็นเชลย ทั้งคนหนุ่มสาวและคนชรา เปลือยกายและเท้าเปล่า คือก้นของพวกเขาถูกเปิดออก เป็นสิ่งน่าละอายแก่อียิปต์ฉันนั้น
20:5 และเขาทั้งหลายจะกลัวและอับอายเพราะเหตุเอธิโอเปียความคาดหวังของพวกเขา และเพราะเหตุอียิปต์สง่าราศีของพวกเขา”
20:6 และชาวเกาะนี้จะกล่าวในวันนั้นว่า “ดูเถิด นี่แหละความคาดหวังของพวกเรา ที่พวกเราหนีไปพึ่งเพื่อขอความช่วยเหลือให้พ้นจากกษัตริย์แห่งอัสซีเรีย และพวกเราจะหนีพ้นได้อย่างไร”


อิสยาห์ 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ภาระเกี่ยวกับทะเลทรายเมื่อกษัตริย์เซนนาเคอริบจะบุกรุก
21:1 ภาระเกี่ยวกับทะเลทรายแห่งทะเล บรรดาลมหมุนในภาคใต้พัดเกลี้ยงไปฉันใด มันก็มาจากถิ่นทุรกันดารฉันนั้น จากแผ่นดินหนึ่งที่น่าคร้ามกลัว
21:2 นิมิตอันสลดใจถูกประกาศแก่ข้าพเจ้า พ่อค้าที่ทรยศก็ค้าขายอย่างทรยศ และผู้ปล้นก็เข้าปล้น จงขึ้นไป โอ เอลามเอ๋ย จงเข้าล้อม โอ มีเดียเอ๋ย การถอนหายใจทั้งสิ้นของมันนั้น เราได้กระทำให้สิ้นไปแล้ว
21:3 เพราะฉะนั้นบั้นเอวของข้าพเจ้าจึงเต็มไปด้วยความเจ็บปวด บรรดาความเจ็บปวดเกาะกุมข้าพเจ้าไว้เหมือนอย่างความเจ็บปวดทั้งหลายของหญิงคนหนึ่งที่เจ็บท้องใกล้คลอด ข้าพเจ้าได้โน้มตัวลงเพราะได้ยินสิ่งนี้ ข้าพเจ้าหวาดหวั่นเพราะได้มองเห็นสิ่งนี้
21:4 ใจของข้าพเจ้าเต้นถี่ ความหวาดเสียวกระทำให้ข้าพเจ้าครั่นคร้าม ค่ำคืนแห่งความเพลิดเพลินของข้าพเจ้า พระองค์ทรงกลับทำให้เป็นความกลัวแก่ข้าพเจ้าเสียแล้ว
21:5 จงจัดเตรียมสำรับไว้ จงเฝ้าอยู่ในหอคอย จงกิน จงดื่ม จงลุกขึ้น พวกเจ้า ประมุขทั้งหลายเอ๋ย และชโลมโล่ไว้ด้วยน้ำมัน
21:6 เพราะองค์พระผู้เป็นเจ้าตรัสกับข้าพเจ้าดังนี้ว่า “จงไป ตั้งยามคนหนึ่งไว้ ให้เขาประกาศสิ่งที่เขาเห็น”
21:7 และเขาได้เห็นรถม้าศึกพร้อมกับทหารม้าเป็นคู่ ๆ รถเทียมลาเป็นคู่ ๆ และรถเทียมอูฐเป็นคู่ ๆ และเขาได้ตั้งใจฟังอย่างขยันขันแข็งด้วยความเอาใจใส่อย่างมาก
21:8 และเขาได้ร้องว่า “สิงโตตัวหนึ่ง ข้าแต่องค์พระผู้เป็นเจ้าของข้าพระองค์ ข้าพระองค์ยืนอยู่บนหอคอยอย่างต่อเนื่องในเวลากลางวัน และข้าพระองค์ประจำอยู่ในตำแหน่งของข้าพระองค์ตลอดหลายคืน
21:9 และดูเถิด รถม้าศึกคันหนึ่งกำลังมาพร้อมกับทหารม้าคู่หนึ่ง” และเขาตอบและกล่าวว่า “บาบิโลนล่มจมแล้ว ล่มจมแล้ว และรูปเคารพแกะสลักทั้งสิ้นแห่งพระทั้งหลายของเธอ พระองค์ทรงหักลงถึงพื้นดินแล้ว”
21:10 โอ การนวดข้าวของข้าพเจ้า และข้าวแห่งลานนวดข้าวของข้าพเจ้าเอ๋ย สิ่งซึ่งข้าพเจ้าได้ยินจากพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ข้าพเจ้าได้ประกาศแก่ท่านทั้งหลายแล้ว

ภาระเกี่ยวกับดูมาห์
21:11 ภาระเกี่ยวกับดูมาห์ เขาเรียกข้าพเจ้าจากเสอีร์ว่า “คนยามเอ๋ย ดึกเท่าไรแล้ว คนยามเอ๋ย ดึกเท่าไรแล้ว”
21:12 คนยามผู้นั้นได้ตอบว่า “เวลาเช้ากำลังมาถึง และกลางคืนมาด้วย ถ้าพวกเจ้าจะถาม พวกเจ้าจงถามเถิด จงหันกลับมาเถิด”

ภาระเกี่ยวกับอาระเบีย
21:13 ภาระเกี่ยวกับอาระเบีย ในป่าไม้ในอาระเบียพวกเจ้าจะพักอยู่ โอ พวกเจ้า กลุ่มคนเดินทางของคนเดดานเอ๋ย
21:14 ชาวแผ่นดินเทมาได้เอาน้ำมาให้คนที่กระหายน้ำ พวกเขาเอาขนมปังของตนมาให้คนที่กำลังหนีไป
21:15 เพราะพวกเขาได้หนีจากดาบทั้งหลาย จากดาบที่ชักออก และจากคันธนูที่โก่งอยู่ และจากความสลดใจแห่งสงคราม
21:16 เพราะองค์พระผู้เป็นเจ้าตรัสกับข้าพเจ้าดังนี้ว่า “ภายในปีเดียว ตามปีทั้งหลายของลูกจ้าง และสง่าราศีทั้งสิ้นของเคดาร์จะล้มเหลว
21:17 และคนที่เหลืออยู่ของจำนวนพวกนักธนู คือชายฉกรรจ์แห่งชาวเคดาร์ จะลดน้อยลง เพราะพระเยโฮวาห์พระเจ้าแห่งอิสราเอลได้ตรัสไว้แล้ว”


อิสยาห์ 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ภาระเกี่ยวกับหุบเขาแห่งนิมิต
22:1 ภาระเกี่ยวกับหุบเขาแห่งนิมิต ตอนนี้เจ้าเป็นอะไรไป ที่เจ้าขึ้นไปบนหลังคาบ้านหมดทั้งตัว
22:2 เจ้าที่เต็มไปด้วยเสียงอึกทึกครึกโครม เป็นเมืองที่วุ่นวาย เป็นเมืองที่ปีติยินดี บรรดาผู้ชายที่ถูกฆ่าแล้วของเจ้า มิได้ถูกฆ่าด้วยดาบ หรือตายในการสู้รบ
22:3 เหล่าผู้ปกครองของเจ้าได้หนีไปด้วยกันหมดแล้ว พวกเขาถูกมัดรวมกันไว้โดยพวกนักธนู ทุกคนที่ถูกพบในตัวเจ้าถูกมัดรวมกันไว้แล้ว ผู้ซึ่งได้หนีมาจากที่ไกล
22:4 เพราะฉะนั้นข้าพเจ้าจึงกล่าวว่า “หันไปเสียจากข้าพเจ้าเถิด ข้าพเจ้าจะร้องไห้อย่างขมขื่น อย่าอุตส่าห์ปลอบใจข้าพเจ้าเลย เหตุด้วยการถูกปล้นของธิดาแห่งประชากรของข้าพเจ้า”
22:5 เพราะเป็นวันแห่งความทุกข์ยาก และแห่งการเหยียบย่ำ และแห่งความงุนงง โดยองค์พระผู้เป็นเจ้าพระเจ้าจอมโยธา ในหุบเขาแห่งนิมิต ซึ่งพังบรรดากำแพงลง และแห่งการโห่ร้องให้แก่ภูเขาทั้งหลาย
22:6 และเอลามได้หยิบแล่งธนู กับเหล่ารถม้าศึกของบรรดาพลรบและทหารม้าทั้งหลาย และคีร์ก็เผยโล่
22:7 และต่อมาที่บรรดาหุบเขาที่ดีที่สุดของท่านจะเต็มไปด้วยรถม้าศึกทั้งหลาย และบรรดาทหารม้าจะจัดแนวรบไว้ที่ประตูเมือง
22:8 และพระองค์ทรงเอาสิ่งปิดบังของยูดาห์ไปเสียแล้ว และในวันนั้นท่านได้มองที่เครื่องอาวุธแห่งบ้านของป่าไม้
22:9 ท่านทั้งหลายได้เห็นบรรดาช่องโหว่แห่งนครของดาวิดด้วยว่า ช่องโหว่เหล่านั้นมีอยู่หลายแห่ง และท่านทั้งหลายได้เก็บรวบรวมน้ำเหล่านั้นแห่งบ่อล่างไว้
22:10 และพวกท่านได้นับจำนวนบ้านแห่งกรุงเยรูซาเล็ม และบ้านเหล่านั้นพวกท่านได้พังลงเพื่อเสริมกำแพงเมือง
22:11 พวกท่านทำคูน้ำไว้ระหว่างกำแพงทั้งสองเพื่อรับน้ำของสระเก่าด้วย แต่พวกท่านมิได้มองดูที่ผู้สร้างของมัน และมิได้เอาใจใส่ผู้ที่ทรงวางแผนงานนี้ไว้นานมาแล้ว
22:12 และในวันนั้นองค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาทรงเรียกให้ร้องไห้ และคร่ำครวญ และให้มีศีรษะโล้น และให้คาดตัวด้วยผ้ากระสอบ
22:13 และดูเถิด มีความชื่นบานและความยินดี มีการฆ่าบรรดาวัวตัวผู้ และการฆ่าแกะทั้งหลาย มีการกินเนื้อ และการดื่มน้ำองุ่น “จงให้พวกเรากินและดื่มเถิด เพราะว่าพรุ่งนี้พวกเราก็จะตาย”
22:14 และได้ทรงสำแดงในหูของข้าพเจ้าโดยทางพระเยโฮวาห์จอมโยธาว่า “แน่ทีเดียว ความชั่วช้าอันนี้จะไม่ถูกชำระไปจากพวกเจ้า จนกว่าพวกเจ้าจะตาย” องค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาตรัสดังนี้แหละ

การพิพากษาต่อเชบนาห์
22:15 องค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาตรัสดังนี้ว่า “ไปเถิด เจ้าจงไปหานายคลังคนนี้ คือไปยังเชบนาห์ ผู้ซึ่งดูแลราชสำนัก และจงกล่าวว่า
22:16 เจ้ามีอะไรบ้างที่นี่ และเจ้ามีใครอยู่ที่นี่ ที่เจ้าได้สกัดอุโมงค์ฝังศพเพื่อตัวเจ้าเองที่นี่ เหมือนคนที่สกัดอุโมงค์ฝังศพเพื่อตัวเองบนที่สูง และที่สลักที่อยู่อาศัยสำหรับตนเองในศิลาก้อนหนึ่ง
22:17 ดูเถิด พระเยโฮวาห์จะทรงพาเจ้าออกไปด้วยการเป็นเชลยอันทรงฤทธิ์ และจะทรงปกคลุมเจ้าไว้อย่างแน่นอน
22:18 แน่ทีเดียว พระองค์จะทรงกลิ้งเจ้าอย่างรุนแรง และขว้างเจ้าไปอย่างลูกบอลเข้าไปในแผ่นดินกว้าง เจ้าจะตายที่นั่น และที่นั่นบรรดารถม้าศึกแห่งสง่าราศีของเจ้าจะเป็นความอัปยศแก่บ้านเจ้านายของเจ้า
22:19 และเราจะผลักเจ้าออกไปจากตำแหน่งของเจ้า และจากหน้าที่ของเจ้า พระองค์จะดึงเจ้าลงมา
22:20 และต่อมาในวันนั้น เราจะเรียกผู้รับใช้ของเรา คือเอลียาคิม บุตรชายของฮิลคียาห์
22:21 และเราจะสวมเสื้อยศของเจ้าให้เขา และจะเสริมกำลังให้เขาด้วยผ้าคาดเอวของเจ้า และเราจะมอบอำนาจปกครองของเจ้าไว้ในมือของเขา และเขาจะเป็นบิดาคนหนึ่งแก่ชาวกรุงเยรูซาเล็มและแก่วงศ์วานของยูดาห์
22:22 และลูกกุญแจของวังดาวิดเราจะวางไว้บนบ่าของเขา ดังนั้นเขาจะเปิดและจะไม่มีผู้ใดปิด และเขาจะปิดและจะไม่มีผู้ใดเปิด
22:23 และเราจะตอกเขาแน่นไว้เหมือนหมุดในสถานที่มั่นคง และเขาจะเป็นดั่งบัลลังก์อันเปี่ยมสง่าราศีแก่วงศ์วานบิดาของเขา
22:24 และเขาทั้งหลายจะแขวนสง่าราศีทั้งสิ้นของวงศ์วานบิดาของเขาไว้บนตัวเขา ลูกหลานและผู้สืบเชื้อสาย คือภาชนะทั้งหมดที่จุได้ปริมาณน้อย ตั้งแต่ภาชนะถ้วยไปจนถึงภาชนะขวดทั้งสิ้น
22:25 ในวันนั้น พระเยโฮวาห์จอมโยธาตรัสว่า หมุดที่ปักแน่นอยู่ในสถานที่มั่นคงนั้นจะถูกถอนออก และจะถูกโค่นลง และร่วงลงมา และภาระที่เคยอยู่บนนั้นจะถูกตัดออก เพราะพระเยโฮวาห์ได้ตรัสไว้แล้ว”


อิสยาห์ 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ภาระเกี่ยวกับเมืองไทระและเมืองไซดอน
23:1 ภาระเกี่ยวกับเมืองไทระ จงพิลาปร่ำไห้ซิ พวกเจ้า บรรดาเรือแห่งทารชิชเอ๋ย เพราะว่าเมืองนั้นถูกทิ้งร้างเสียแล้ว จนไม่มีบ้านสักหลัง ไม่มีท่าจอดเรือ ตั้งแต่แผ่นดินคิทธิมสิ่งนั้นถูกเปิดเผยแก่เขาทั้งหลาย
23:2 จงนิ่งเสีย พวกเจ้า ชาวเกาะเอ๋ย เจ้าผู้ซึ่งบรรดาพ่อค้าแห่งเมืองไซดอน ที่ผ่านข้ามทะเลไป ได้เติมให้เต็มอีก
23:3 และข้างน้ำมากหลาย เชื้อสายของเมืองชิโหร์ การเก็บเกี่ยวของแม่น้ำนั้น เป็นรายได้ของเธอ และเธอเป็นศูนย์การค้าของบรรดาประชาชาติ
23:4 เจ้าจงอับอายเถิด โอ ไซดอนเอ๋ย เพราะทะเลได้พูดแล้ว แม้ความเข้มแข็งของทะเล โดยกล่าวว่า “ข้าไม่ปวดครรภ์ หรือคลอดบุตรทั้งหลาย และข้าไม่เลี้ยงดูพวกคนหนุ่ม หรือบำรุงเลี้ยงหญิงพรหมจารีทั้งหลาย”
23:5 รายงานข่าวเกี่ยวกับอียิปต์เป็นอย่างไร พวกเขาจะแสนระทมอยู่ด้วยรายงานข่าวเกี่ยวกับเมืองไทระอย่างนั้น
23:6 เจ้าทั้งหลายจงข้ามไปยังทารชิชเถิด จงพิลาปร่ำไห้ซิ พวกเจ้า ชาวเกาะเอ๋ย
23:7 นี่เป็นเมืองที่ปีติยินดีของเจ้าทั้งหลายหรือ ซึ่งความเก่าแก่ของมันมีมาแต่กาลโบราณ เท้าของเธอเองจะพาเธอไปไกลออกไปเพื่อพักแรม
23:8 ผู้ใดได้มุ่งหมายไว้เช่นนี้ต่อเมืองไทระ คือเมืองที่เป็นดั่งยอดมงกุฎ ซึ่งบรรดาพ่อค้าของมันเป็นประมุขทั้งหลาย ซึ่งพวกพาณิชย์ของมันเป็นคนมีเกียรติแห่งแผ่นดินโลก
23:9 พระเยโฮวาห์จอมโยธาได้ทรงมุ่งหมายไว้ เพื่อจะหลู่ความเย่อหยิ่งของสง่าราศีทั้งสิ้น และเพื่อนำคนมีเกียรติทั้งสิ้นแห่งแผ่นดินโลกไปสู่การดูถูก
23:10 จงผ่านเข้าแผ่นดินของเจ้าไปดุจแม่น้ำสายหนึ่ง โอ ธิดาแห่งทารชิชเอ๋ย ไม่มีกำลังอีกต่อไปแล้ว
23:11 พระองค์ได้ทรงเหยียดพระหัตถ์ของพระองค์ออกเหนือทะเลนั้น พระองค์ได้ทรงเขย่าบรรดาราชอาณาจักร พระเยโฮวาห์ได้ประทานคำบัญชาหนึ่งต่อสู้เมืองพ่อค้านั้น เพื่อจะทำลายบรรดาที่กำบังเข้มแข็งของมันเสีย
23:12 และพระองค์ตรัสว่า “เจ้าจะไม่เริงโลดต่อไปอีก โอ เจ้า หญิงพรหมจารีผู้ถูกบีบบังคับ ธิดาแห่งไซดอนเอ๋ย จงลุกขึ้น ข้ามไปถึงคิทธิมเถิด ที่นั่นเจ้าจะไม่มีการหยุดพักเช่นกัน”
23:13 จงดูแผ่นดินแห่งชนเคลเดียเถิด ประชาชนนี้ยังไม่มีขึ้นมา จนกระทั่งชาวอัสซีเรียผู้นั้นได้สถาปนาแผ่นดินนั้นไว้เพื่อคนทั้งหลายที่อาศัยอยู่ในถิ่นทุรกันดาร พวกเขาได้ก่อเชิงเทินของที่นั่นขึ้น พวกเขาได้ก่อวังทั้งหลายของที่นั่นขึ้น และเขาได้กระทำให้ที่นั่นเป็นที่ปรักหักพัง
23:14 จงพิลาปร่ำไห้ซิ พวกเจ้า บรรดาเรือแห่งทารชิชเอ๋ย เพราะว่าที่กำบังเข้มแข็งของพวกเจ้าถูกทิ้งร้างเสียแล้ว
23:15 และต่อมาในวันนั้น เมืองไทระจะถูกลืมไปเจ็ดสิบปี ตามวันทั้งหลายของกษัตริย์องค์หนึ่ง หลังจากการสิ้นสุดของเจ็ดสิบปีนั้น เมืองไทระจะร้องเพลงเหมือนอย่างหญิงโสเภณีว่า
23:16 “จงหยิบพิณเขาคู่ จงเดินไปทั่วนคร เจ้า หญิงโสเภณีที่ถูกลืมไปเสียแล้วเอ๋ย จงบรรเลงเพลงไพเราะ จงร้องเพลงหลาย ๆ บท เพื่อเจ้าจะได้รับการจดจำ”
23:17 และต่อมาหลังจากการสิ้นสุดของเจ็ดสิบปีนั้น พระเยโฮวาห์จะทรงเยี่ยมเยียนเมืองไทระ และเธอจะหันไปสู่ค่าจ้างของเธอ และจะทำการล่วงประเวณีกับราชอาณาจักรทั้งสิ้นของโลกบนพื้นแผ่นดินโลก
23:18 และสินค้าของเธอและค่าจ้างของเธอจะเป็นของบริสุทธิ์ถวายแด่พระเยโฮวาห์ สิ่งนั้นจะไม่ถูกสะสมไว้หรือถูกเก็บนิ่งไว้ เพราะสินค้าของเธอจะมีไว้สำหรับคนทั้งหลายที่อาศัยอยู่ต่อพระพักตร์พระเยโฮวาห์ เพื่อจะรับประทานอย่างเพียงพอ และสำหรับเสื้อผ้าที่ทนทาน


อิสยาห์ 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พอสมัยความทุกข์ต่าง ๆ ผ่านไปแล้วก็จะเกิดยุคแห่งอาณาจักรของพระคริสต์
24:1 ดูเถิด พระเยโฮวาห์ทรงกระทำให้แผ่นดินโลกร้างเปล่า และทรงทำให้มันร้าง และทรงคว่ำแผ่นดินโลก และกระจายบรรดาผู้อาศัยของมันไปทั่ว
24:2 และจะเป็นอย่างนั้น ประชาชนเป็นอย่างไร ปุโรหิตก็เป็นอย่างนั้น ทาสเป็นอย่างไร นายของเขาก็เป็นอย่างนั้น สาวใช้เป็นอย่างไร นายผู้หญิงของเขาก็เป็นอย่างนั้น ผู้ซื้อเป็นอย่างไร ผู้ขายก็เป็นอย่างนั้น ผู้ให้ยืมเป็นอย่างไร ผู้ยืมก็เป็นอย่างนั้น ผู้ให้ยืมโดยคิดดอกเบี้ยเป็นอย่างไร ผู้ยืมโดยจ่ายดอกเบี้ยให้เขาก็เป็นอย่างนั้น
24:3 แผ่นดินนั้นจะถูกทิ้งร้างอย่างสิ้นเชิง และถูกปล้นหมดสิ้น เพราะพระเยโฮวาห์ได้ตรัสพระวจนะนี้แล้ว
24:4 แผ่นดินโลกก็ไว้ทุกข์และเหี่ยวแห้งไป พิภพก็อ่อนระทวยและเหี่ยวแห้ง บรรดาคนสูงศักดิ์แห่งแผ่นดินโลกก็อ่อนระทวยไป
24:5 แผ่นดินโลกก็มีราคีเพราะบรรดาผู้อาศัยอยู่ในนั้น เพราะเขาทั้งหลายได้ละเมิดต่อพระราชบัญญัติทั้งหลาย ได้ก้าวก่ายกฎ ได้หักพันธสัญญานิรันดร์นั้น
24:6 เพราะฉะนั้นคำสาปแช่งจึงกลืนกินแผ่นดินโลก และคนทั้งหลายที่อาศัยอยู่ในนั้นก็โดดเดี่ยว เพราะฉะนั้นบรรดาผู้อาศัยอยู่ในแผ่นดินโลกจึงถูกเผาผลาญ และมีคนเหลือน้อย
24:7 น้ำองุ่นใหม่ก็ไว้ทุกข์ เถาองุ่นก็อ่อนระทวย บรรดาคนที่มีใจรื่นเริงก็ถอนหายใจ
24:8 ความรื่นเริงของรำมะนาทั้งหลายก็สิ้นสุดลง เสียงของคนทั้งหลายที่ปีติยินดีก็จบลง ความสนุกสนานของพิณเขาคู่ก็สิ้นสุดลง
24:9 เขาทั้งหลายจะไม่ดื่มเหล้าองุ่นด้วยการร้องเพลง สุราจะเป็นของขมแก่คนเหล่านั้นที่ดื่มมัน
24:10 นครแห่งความสับสนถูกทำลายลงแล้ว บ้านทุกหลังก็ปิดหมด เพื่อไม่ให้คนหนึ่งคนใดเข้าไป
24:11 มีการร้องขอเหล้าองุ่นในถนนทั้งหลาย ความชื่นบานทั้งสิ้นก็มืดมนแล้ว ความรื่นเริงของแผ่นดินก็สูญหายไป
24:12 ในนครก็ถูกปล่อยให้รกร้างว่างเปล่า และประตูเมืองก็ถูกทุบด้วยการทำลายเสีย
24:13 เมื่อจะเป็นเช่นนี้ตรงกลางแผ่นดินในท่ามกลางประชาชน จะเป็นเหมือนการเขย่าต้นมะกอกต้นหนึ่ง และเหมือนการเก็บผลองุ่นทั้งหลายเมื่อการเก็บเล็มเสร็จแล้ว
24:14 เขาทั้งหลายจะเปล่งเสียงของพวกเขาขึ้น พวกเขาจะร้องเพลงฉลองความรุ่งโรจน์ของพระเยโฮวาห์ พวกเขาจะโห่ร้องเสียงดังจากทะเล
24:15 เพราะฉะนั้นพวกเจ้าจงถวายสง่าราศีแด่พระเยโฮวาห์ในเปลวไฟทั้งหลาย คือพระนามของพระเยโฮวาห์พระเจ้าแห่งอิสราเอลในเกาะทั้งหลายแห่งทะเล

ความทุกข์เวทนาครั้งใหญ่ (สดด 2:5; วว 7:14)
24:16 ตั้งแต่ที่สุดปลายแผ่นดินโลกพวกเราได้ยินเสียงเพลงหลายบท คือสง่าราศีจงมีแก่ผู้ชอบธรรม แต่ข้าพเจ้าได้กล่าวว่า “ความผ่ายผอมของข้าพเจ้า ความผ่ายผอมของข้าพเจ้า วิบัติแก่ข้าพเจ้า บรรดาพ่อค้าที่ทรยศได้ค้าขายอย่างทรยศ ใช่แล้ว บรรดาพ่อค้าที่ทรยศได้ค้าขายอย่างทรยศยิ่ง”
24:17 ความสยดสยอง และหลุมพราง และกับก็มาทันเจ้าแล้ว โอ ชาวแผ่นดินโลกเอ๋ย
24:18 และต่อมา ผู้ใดที่หนีไปจากเสียงแห่งความสยดสยองนั้นจะตกในหลุมพราง และผู้ที่ออกมาจากท่ามกลางหลุมพรางก็จะติดกับ เพราะว่าบรรดาหน้าต่างจากที่สูงก็เปิดอยู่ และรากฐานทั้งหลายแห่งแผ่นดินโลกก็หวั่นไหว
24:19 แผ่นดินโลกถูกทำให้แตกสลายอย่างสิ้นเชิงแล้ว แผ่นดินโลกละลายหมดสิ้นแล้ว แผ่นดินโลกถูกเขย่าอย่างมากมาย
24:20 แผ่นดินโลกก็จะซวนเซไปมาอย่างคนเมา และจะถูกถอนออกไปอย่างเพิง และการละเมิดของแผ่นดินโลกนั้นจะหนักอยู่บนมัน และมันจะล้มลงและจะไม่ลุกขึ้นอีก
24:21 และต่อมาในวันนั้น พระเยโฮวาห์จะทรงลงโทษบริวารของผู้สูงทั้งหลายที่อยู่บนที่สูง และบรรดากษัตริย์แห่งแผ่นดินโลกบนแผ่นดินโลก

การเป็นขึ้นมาจากความตายครั้งแรก
24:22 และเขาทั้งหลายจะถูกรวบรวมไว้ด้วยกัน เหมือนอย่างนักโทษทั้งหลายถูกรวบรวมไว้ในคุกมืด และจะถูกกักขังไว้ในคุก และหลังจากหลายวันพวกเขาจึงจะถูกเยี่ยมเยียน
24:23 แล้วดวงจันทร์จะสับสน และดวงอาทิตย์จะอับอาย เมื่อพระเยโฮวาห์จอมโยธาจะทรงครองราชย์ในภูเขาศิโยน และในกรุงเยรูซาเล็ม และต่อหน้าพวกผู้อาวุโสของพระองค์อย่างเปี่ยมสง่าราศี


อิสยาห์ 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

การมีชัยในยุคแห่งอาณาจักรของพระคริสต์
25:1 โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงเป็นพระเจ้าของข้าพระองค์ ข้าพระองค์จะเชิดชูพระองค์ ข้าพระองค์จะสรรเสริญพระนามของพระองค์ เพราะพระองค์ได้ทรงกระทำบรรดาสิ่งมหัศจรรย์ คำปรึกษาทั้งหลายของพระองค์ตั้งแต่โบราณกาลเป็นความสัตย์ซื่อและความจริง
25:2 เพราะพระองค์ได้ทรงกระทำให้นครแห่งหนึ่งเป็นกองขยะ นครที่มีป้อมเป็นที่ปรักหักพัง วังของพวกคนแปลกหน้าจนไม่เป็นนครใดเลย นครนั้นจะไม่มีวันถูกก่อสร้างขึ้น
25:3 เพราะฉะนั้นประชาชนที่แข็งแรงจะถวายสง่าราศีแด่พระองค์ นครของบรรดาประชาชาติที่ทารุณจะเกรงกลัวพระองค์
25:4 เพราะพระองค์ได้ทรงเป็นที่กำบังเข้มแข็งของคนยากจน ทรงเป็นที่กำบังเข้มแข็งของคนขัดสนในความทุกข์ยากของเขา ทรงเป็นที่ลี้ภัยจากพายุ ทรงเป็นเงาจากความร้อน เมื่อลมของผู้ที่ทารุณเหล่านั้นเป็นเหมือนพายุที่ซัดกำแพง
25:5 พระองค์จะทรงลดเสียงของพวกคนแปลกหน้าลง ดุจความร้อนในสถานที่แห้ง คือความร้อนด้วยเงาของเมฆก้อนหนึ่ง กิ่งก้านของบรรดาผู้ทารุณก็จะถูกโค่นลง
25:6 และในภูเขานี้พระเยโฮวาห์จอมโยธาจะทรงจัดงานเลี้ยงด้วยของอ้วนพีให้แก่บรรดาประชาชน เป็นงานเลี้ยงด้วยน้ำองุ่นที่ตกตะกอนแล้ว ด้วยบรรดาของอ้วนพีที่เต็มไปด้วยไขมัน ด้วยน้ำองุ่นที่ตกตะกอนแล้วอย่างดี
25:7 และในภูเขานี้พระองค์จะทรงทำลายผ้าคลุมหน้าซึ่งคลุมหน้าของบรรดาประชาชน และม่านที่กางอยู่เหนือประชาชาติทั้งปวง
25:8 พระองค์จะทรงกลืนความตายในการมีชัย และองค์พระผู้เป็นเจ้าพระเจ้าจะทรงเช็ดน้ำตาทุก ๆ หยดจากหน้าทั้งสิ้น และพระองค์จะทรงเอาการตำหนิประชากรของพระองค์ไปเสียจากทั่วแผ่นดินโลก เพราะพระเยโฮวาห์ได้ตรัสสิ่งนี้แล้ว
25:9 และจะมีการกล่าวในวันนั้นว่า “ดูเถิด นี่คือพระเจ้าของเราทั้งหลาย พวกเราได้รอคอยพระองค์ และพระองค์จะทรงช่วยพวกเราให้รอด นี่คือพระเยโฮวาห์ พวกเราได้รอคอยพระองค์ พวกเราจะยินดีและเปรมปรีดิ์ในความรอดของพระองค์”
25:10 เพราะในภูเขานี้พระหัตถ์ของพระเยโฮวาห์จะพักอยู่ และโมอับจะถูกเหยียบลงภายใต้พระองค์ เหมือนฟางถูกเหยียบย่ำลงสำหรับกองขยะ
25:11 และพระองค์จะทรงกางพระหัตถ์ของพระองค์ออกในท่ามกลางพวกเขา เหมือนคนที่ว่ายน้ำกางมือของตนออกเพื่อว่ายน้ำ และพระองค์จะทรงกระทำความเย่อหยิ่งของพวกเขาให้ต่ำลง พร้อมกับบรรดาของที่ริบมาแห่งมือของพวกเขา
25:12 และป้อมปราการสูงแห่งกำแพงเมืองทั้งหลายของเจ้านั้นพระองค์จะทรงทำให้ต่ำลง ทรงเหยียดลง และทรงนำลงไปถึงพื้นดิน แม้กระทั่งถึงผงคลี


อิสยาห์ 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

เพลงของผู้ที่รอดแล้วในยุคแห่งอาณาจักรของพระคริสต์
26:1 ในวันนั้นบทเพลงนี้จะถูกร้องในแผ่นดินยูดาห์ “เรามีนครเข้มแข็งนครหนึ่ง พระเจ้าจะทรงตั้งความรอดไว้เป็นบรรดากำแพงและป้อมปราการทั้งหลาย
26:2 พวกเจ้าจงเปิดประตูนครเถิด เพื่อประชาชาติที่ชอบธรรมซึ่งรักษาความจริงไว้จะได้เข้ามา
26:3 พระองค์จะทรงรักษาเขาไว้ในสันติภาพอันสมบูรณ์ ผู้ซึ่งจิตใจของเขาแน่วแน่ในพระองค์ เพราะเขาวางใจในพระองค์
26:4 พวกเจ้าจงวางใจในพระเยโฮวาห์เป็นนิตย์ เพราะพระกำลังนิรันดร์อยู่ในพระเยโฮวาห์คือพระเยโฮวาห์
26:5 เพราะพระองค์ทรงนำเขาทั้งหลายที่อาศัยอยู่บนที่สูงนั้นให้ต่ำลง คือนครที่สูงส่งนั้น พระองค์ทรงให้มันต่ำลง พระองค์ทรงให้มันต่ำลง กระทั่งจนถึงพื้นดิน พระองค์ทรงนำมันมากระทั่งถึงผงคลี
26:6 เท้าจะเหยียบมันลง คือเท้าของคนยากจน และบรรดาย่างเท้าของคนขัดสน”
26:7 หนทางของคนชอบธรรมคือความเที่ยงธรรม พระองค์ ผู้เที่ยงธรรมที่สุด ทรงชั่งน้ำหนักวิถีของคนชอบธรรม
26:8 ใช่แล้ว ในทางแห่งคำตัดสินทั้งหลายของพระองค์ โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ทั้งหลายได้รอคอยพระองค์ ความปรารถนาแห่งจิตวิญญาณของข้าพระองค์ทั้งหลายคือพระนามของพระองค์ และการระลึกถึงพระองค์
26:9 ด้วยจิตใจของข้าพระองค์ ข้าพระองค์ได้ปรารถนาพระองค์ในเวลากลางคืน ใช่แล้ว ด้วยจิตวิญญาณภายในข้าพระองค์ ข้าพระองค์จะแสวงหาพระองค์แต่เช้า เพราะเมื่อคำตัดสินทั้งหลายของพระองค์อยู่ในแผ่นดินโลก ชาวพิภพจะได้เรียนรู้ความชอบธรรม
26:10 จงสำแดงความโปรดปรานแก่คนชั่ว ถึงกระนั้นเขาก็จะไม่เรียนรู้ความชอบธรรม ในแผ่นดินแห่งความเที่ยงธรรม เขาจะประพฤติอย่างอยุติธรรม และจะไม่มองดูความรุ่งโรจน์ของพระเยโฮวาห์
26:11 ข้าแต่พระเยโฮวาห์ เมื่อพระหัตถ์ของพระองค์ถูกชูขึ้น พวกเขาจะมองไม่เห็น แต่พวกเขาจะเห็นและจะได้อับอายเพราะเหตุความอิจฉาของพวกเขาที่มีต่อประชากรนั้น ใช่แล้ว ไฟแห่งบรรดาศัตรูของพระองค์จะเผาผลาญพวกเขาเสีย
26:12 ข้าแต่พระเยโฮวาห์ พระองค์จะสถาปนาสันติภาพเพื่อข้าพระองค์ทั้งหลาย เพราะพระองค์ได้ทรงกระทำกิจการทั้งสิ้นของข้าพระองค์ทั้งหลายไว้ในข้าพระองค์ทั้งหลายเช่นกัน
26:13 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ทั้งหลาย บรรดาเจ้านายอื่น ๆ นอกเหนือพระองค์ได้เคยครอบครองพวกข้าพระองค์ทั้งหลาย แต่โดยพระองค์เท่านั้น ข้าพระองค์ทั้งหลายจะกล่าวถึงพระนามของพระองค์
26:14 พวกเขาตายไปแล้ว พวกเขาจะไม่มีชีวิตอยู่ พวกเขาเสียชีวิตแล้ว พวกเขาจะไม่เป็นขึ้นมา เพราะฉะนั้นพระองค์จึงได้ทรงเยี่ยมเยียนและทรงทำลายพวกเขา และทรงทำให้การระลึกถึงพวกเขาทั้งหมดพินาศไป
26:15 พระองค์ได้ทรงเพิ่มประชาชาตินี้ให้มากขึ้น โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงเพิ่มประชาชาตินี้ให้มากขึ้น พระองค์ทรงได้รับสง่าราศี พระองค์ทรงโยกย้ายประชาชาตินี้ให้อยู่ไกลไปถึงบรรดาที่สุดปลายแห่งแผ่นดินโลก
26:16 ข้าแต่พระเยโฮวาห์ ในยามทุกข์ใจเขาทั้งหลายได้เยี่ยมเยียนพระองค์ เขาทั้งหลายได้หลั่งคำอธิษฐานออกมาเมื่อการตีสอนของพระองค์อยู่เหนือเขาทั้งหลาย
26:17 เหมือนอย่างหญิงที่มีเด็กในครรภ์ ที่ใกล้จะถึงกำหนดเวลาคลอด ก็เจ็บปวดและร้องออกมาด้วยความเจ็บปวดของนาง ข้าพระองค์ทั้งหลายก็เป็นเช่นนั้นในสายพระเนตรของพระองค์ โอ ข้าแต่พระเยโฮวาห์
26:18 ข้าพระองค์ทั้งหลายเคยมีเด็กในครรภ์ ข้าพระองค์ทั้งหลายเคยเจ็บปวด ข้าพระองค์ทั้งหลายเคยเป็นเหมือนคลอดลม ข้าพระองค์ทั้งหลายไม่เคยทำให้เกิดการช่วยให้พ้นในแผ่นดินโลก และชาวพิภพก็ไม่เคยล้มลง
26:19 บรรดาคนตายของพระองค์จะมีชีวิต พร้อมกับศพของข้าพระองค์เขาทั้งหลายจะเป็นขึ้นมา จงตื่นเถิดและร้องเพลง เจ้าทั้งหลาย ผู้อาศัยอยู่ในผงคลีเอ๋ย เพราะน้ำค้างของเจ้าเป็นเหมือนน้ำค้างแห่งผักหญ้า และแผ่นดินโลกจะขับไล่คนตายทั้งหลายออก

อิสราเอลพบที่ลี้ภัยในสมัยความทุกข์เวทนาครั้งใหญ่ (วว 12:14)
26:20 มาเถิด ประชากรของข้าพเจ้าเอ๋ย เจ้าจงเข้าไปในห้องทั้งหลายของเจ้า และปิดประตูทั้งหลายของเจ้าเสียรอบเจ้า จงซ่อนตัวเหมือนกับเป็นเพียงชั่วครู่ จนกว่าพระพิโรธผ่านพ้นไปแล้ว
26:21 เพราะดูเถิด พระเยโฮวาห์เสด็จออกมาจากสถานที่ของพระองค์ เพื่อลงโทษชาวแผ่นดินโลก เพราะเหตุความชั่วช้าของเขาทั้งหลาย และแผ่นดินโลกจะเปิดเผยโลหิตซึ่งหลั่งอยู่บนมันด้วย และจะไม่ปิดบังบรรดาผู้ถูกฆ่าของมันไว้อีก


อิสยาห์ 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

อิสราเอลจะถูกรวบรวมกันอีก
27:1 ในวันนั้น พระเยโฮวาห์ พร้อมด้วยพระแสงอันร้ายกาจ และยิ่งใหญ่ และแข็งแกร่งของพระองค์ จะทรงลงโทษเลวีอาธาน พญานาคที่ฉกกัด คือเลวีอาธานพญานาคที่ขด และพระองค์จะทรงประหารมังกรที่อยู่ในทะเล
27:2 ในวันนั้น เจ้าทั้งหลายจงร้องเพลงถึงเธอว่า “สวนองุ่นแห่งน้ำองุ่นสีแดง
27:3 เราเป็นพระเยโฮวาห์รักษามันไว้อย่างแท้จริง เราจะรดน้ำมันอยู่ทุกขณะ เกรงว่าผู้หนึ่งผู้ใดจะทำอันตรายต่อมัน เราจะรักษามันไว้ทั้งกลางคืนและกลางวัน
27:4 ความเดือดดาลไม่ได้อยู่ในตัวเรา ใครเล่าจะตั้งบรรดาหนามย่อยและหนามใหญ่ทั้งหลายขึ้นมาต่อสู้กับเราในการสู้รบ เราจะแหวกทะลวงพวกมัน เราจะเผาพวกมันเสียด้วยกัน
27:5 หรือให้เขาเกาะอยู่ที่กำลังของเรา เพื่อเขาจะทำสันติภาพกับเรา และเขาจะทำสันติภาพกับเรา”
27:6 พระองค์จะทรงกระทำให้คนทั้งหลายที่ออกมาจากยาโคบหยั่งราก อิสราเอลจะผลิดอกและแตกหน่อ และกระทำให้พื้นพิภพทั้งสิ้นเต็มไปด้วยผล
27:7 พระองค์ทรงโบยตีเขาแล้วเหมือนอย่างที่พระองค์ได้ทรงโบยตีคนเหล่านั้นที่ได้โบยตีเขาหรือ หรือเขาถูกฆ่าตามการฆ่าของคนทั้งหลายที่ถูกฆ่าโดยเขาหรือ
27:8 ตามขนาด เมื่อมันแผ่ออก พระองค์จะทรงโต้แย้งกับมัน พระองค์ทรงระงับลมดุเดือดของพระองค์ในวันแห่งลมตะวันออก
27:9 เพราะฉะนั้นโดยสิ่งนี้ความชั่วช้าของยาโคบจะถูกชำระ และสิ่งนี้เป็นผลทั้งสิ้นที่จะเอาบาปของเขาไปเสีย คือเมื่อเขาทำศิลาทั้งสิ้นแห่งแท่นบูชาให้เป็นเหมือนบรรดาหินดินสอพองที่ถูกบดเป็นชิ้น ๆ แล้ว บรรดาเสารูปเคารพและรูปเคารพทั้งหลายจะไม่ตั้งอยู่
27:10 ถึงกระนั้นนครที่มีป้อมจะรกร้าง ที่อยู่อาศัยก็ถูกละทิ้ง และถูกทอดทิ้งเหมือนอย่างถิ่นทุรกันดาร ที่นั่นลูกวัวจะหากินอยู่ และที่นั่นมันจะนอนลง และกินกิ่งก้านทั้งหลายในที่นั้น
27:11 เมื่อบรรดากิ่งก้านขนาดใหญ่ในที่นั้นเหี่ยวแห้งไปแล้ว พวกมันก็จะถูกหักออก พวกผู้หญิงก็มา และเอาพวกมันไปก่อไฟ เพราะนี่เป็นประชาชนที่ไร้ความเข้าใจ เพราะฉะนั้นผู้ที่ได้ทรงสร้างพวกเขาก็จะไม่มีความเมตตาต่อพวกเขา และผู้ที่ได้ทรงปั้นพวกเขาจะไม่ทรงสำแดงความโปรดปรานแก่พวกเขา
27:12 และต่อมาในวันนั้น พระเยโฮวาห์จะทรงขับไล่ตั้งแต่ร่องน้ำแห่งแม่น้ำนั้นไปจนถึงลำธารแห่งอียิปต์ และพวกเจ้าจะถูกเก็บรวมเข้ามาทีละคน ๆ โอ พวกเจ้า ลูกหลานของอิสราเอลเอ๋ย
27:13 และต่อมาในวันนั้น แตรคันใหญ่จะถูกเป่า และคนทั้งหลายจะมา ผู้ซึ่งพร้อมแล้วที่จะพินาศในแผ่นดินอัสซีเรีย และบรรดาผู้ถูกขับไล่ออกไปในแผ่นดินอียิปต์ และจะนมัสการพระเยโฮวาห์ในภูเขาอันบริสุทธิ์ที่กรุงเยรูซาเล็ม


อิสยาห์ 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

เอฟราอิมจะถูกกวาดไปเป็นเชลย (2 พกษ 17:3-18)
28:1 วิบัติแก่มงกุฎแห่งความภาคภูมิใจ แก่บรรดาคนขี้เมาแห่งเอฟราอิม ผู้ซึ่งความงามอันรุ่งเรืองของพวกเขาเหมือนดอกไม้ที่กำลังร่วงโรย ซึ่งอยู่บนยอดของบรรดาหุบเขาอ้วนพีของคนเหล่านั้นที่ถูกชนะด้วยเหล้าองุ่น
28:2 ดูเถิด องค์พระผู้เป็นเจ้าทรงมีผู้หนึ่งที่มีกำลังและแข็งแรง ผู้ซึ่งเหมือนพายุลูกเห็บและพายุที่ทำลายเสีย เหมือนน้ำทั้งหลายที่มีกำลังมากซึ่งไหลท่วม จะเหวี่ยงลงถึงดินด้วยพระหัตถ์
28:3 มงกุฎแห่งความภาคภูมิใจ บรรดาคนขี้เมาแห่งเอฟราอิม จะถูกเหยียบลงใต้เท้า
28:4 และความงามอันรุ่งโรจน์ ซึ่งอยู่บนยอดของหุบเขาอ้วนพี จะเป็นดอกไม้ที่กำลังร่วงโรย และเหมือนผลที่แรกสุกก่อนฤดูร้อน ซึ่งเมื่อคนที่มองมันได้เห็นแล้ว ขณะที่มันยังอยู่ในมือของเขา เขาก็กินมันเสีย
28:5 ในวันนั้น พระเยโฮวาห์จอมโยธา จะเป็นมงกุฎแห่งสง่าราศี และเป็นมงกุฎแห่งความงาม แก่คนที่เหลืออยู่แห่งประชากรของพระองค์
28:6 และเป็นวิญญาณแห่งความยุติธรรมแก่คนที่นั่งในการพิพากษา และเป็นกำลังของคนเหล่านั้นที่หันการสงครามกลับเสียที่ประตูเมือง
28:7 แต่เขาเหล่านี้ก็หลงผิดไปด้วยเหล้าองุ่นเหมือนกัน และโดยสุราก็ออกนอกเส้นทาง ปุโรหิตและผู้พยากรณ์ก็หลงผิดไปด้วยสุรา เขาทั้งหลายถูกกลืนไปด้วยเหล้าองุ่น พวกเขาออกนอกเส้นทางด้วยสุรา พวกเขาหลงผิดในการมองเห็น พวกเขาสะดุดในการพิพากษา
28:8 เพราะสำรับทุกสำรับก็เต็มไปด้วยอาเจียนและความโสโครก จนไม่มีสถานที่ใดที่สะอาด
28:9 พระองค์จะสอนความรู้ให้แก่ผู้ใด และพระองค์จะทำให้ผู้ใดเข้าใจหลักคำสอน คือคนเหล่านั้นที่หย่านม และถูกเอามาจากอก
28:10 เพราะข้อบังคับต้องซ้อนข้อบังคับ ข้อบังคับซ้อนข้อบังคับ บรรทัดซ้อนบรรทัด บรรทัดซ้อนบรรทัด ที่นี่นิด และที่นั่นหน่อย
28:11 เพราะด้วยริมฝีปากที่ตะกุกตะกักและภาษาอื่น พระองค์จะตรัสกับประชากรนี้
28:12 ผู้ซึ่งพระองค์ได้ตรัสว่า “นี่คือการหยุดพัก ซึ่งโดยการหยุดพักนี้พวกเจ้าสามารถทำให้คนเหน็ดเหนื่อยพักผ่อน และนี่คือความสดชื่น” ถึงกระนั้นพวกเขาไม่ยอมฟัง
28:13 แต่พระวจนะของพระเยโฮวาห์เป็นอย่างนี้แก่พวกเขา เป็นข้อบังคับซ้อนข้อบังคับ ข้อบังคับซ้อนข้อบังคับ เป็นบรรทัดซ้อนบรรทัด บรรทัดซ้อนบรรทัด ที่นี่นิด และที่นั่นหน่อย เพื่อพวกเขาจะไปและล้มหงายหลัง และจะแตก และจะติดบ่วง และจะถูกจับไป

ความหายนะของเอฟราอิมได้ตักเตือนยูดาห์
28:14 เพราะฉะนั้นจงฟังพระวจนะของพระเยโฮวาห์ เจ้าทั้งหลายคนมักเยาะเย้ยเอ๋ย ที่ปกครองประชากรนี้ซึ่งอยู่ในกรุงเยรูซาเล็ม
28:15 เพราะเจ้าทั้งหลายได้กล่าวแล้วว่า “พวกเราได้กระทำพันธสัญญาไว้กับความตาย และกับนรกพวกเราทำข้อตกลงไว้ เมื่อภัยพิบัติอันท่วมท้นจะผ่านไป มันจะไม่มาถึงพวกเรา เพราะพวกเราได้ทำให้คำมุสาทั้งหลายเป็นที่ลี้ภัยของพวกเรา และใต้ความเท็จพวกเราได้ซ่อนตัวไว้”
28:16 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสดังนี้ว่า “ดูเถิด เราวางศิลาไว้ในศิโยนเพื่อเป็นรากฐาน คือศิลาที่ทดสอบแล้ว เป็นศิลามุมเอกอันประเสริฐ เป็นรากฐานอันมั่นคง คนที่เชื่อจะไม่รีบร้อน
28:17 เราจะกระทำความยุติธรรมให้เป็นเชือกวัดด้วย และความชอบธรรมให้เป็นลูกดิ่ง และลูกเห็บจะกวาดเอาที่ลี้ภัยแห่งบรรดาคำมุสาไปเสีย และน้ำทั้งหลายจะท่วมท้นที่กำบังนั้น”
28:18 และพันธสัญญาของพวกเจ้ากับความตายจะเป็นโมฆะ และข้อตกลงของพวกเจ้ากับนรกจะไม่ยั่งยืน เมื่อภัยพิบัติอันท่วมท้นจะผ่านไป แล้วพวกเจ้าจึงจะถูกเหยียบย่ำลงโดยภัยพิบัตินั้น
28:19 ตั้งแต่เวลาที่มันออกไป มันก็จะเอาตัวพวกเจ้าไป เพราะมันจะผ่านไปเช้าแล้วเช้าเล่า ทั้งกลางวันและกลางคืน และมันจะเป็นความเดือดร้อนรำคาญใจแค่ได้เข้าใจรายงานข่าวนั้น
28:20 เพราะที่นอนก็สั้นเกินที่คนหนึ่งคนใดจะเหยียดตัวอยู่บนมันได้ และผ้าห่มก็แคบเกินที่เขาจะคลุมตัวให้อยู่ในมันได้
28:21 เพราะว่าพระเยโฮวาห์จะทรงลุกขึ้นเหมือนอย่างในภูเขาเปริซิม พระองค์จะพระพิโรธเหมือนอย่างในหุบเขาแห่งกิเบโอน เพื่อพระองค์จะทรงกระทำพระราชกิจของพระองค์ พระราชกิจอันประหลาดของพระองค์ และเพื่อกระทำงานของพระองค์ให้สำเร็จ งานอันประหลาดของพระองค์
28:22 เพราะฉะนั้นบัดนี้ เจ้าทั้งหลายอย่าเป็นคนเยาะเย้ย เกรงว่าพันธะของพวกเจ้าจะถูกทำให้แข็งแรง เพราะข้าพเจ้าได้ยินจากองค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาเรื่องการเผาผลาญ ที่ถูกกำหนดไว้บนแผ่นดินโลกทั้งสิ้นแล้ว
28:23 พวกเจ้าจงเงี่ยหูลงซิ และฟังเสียงของข้าพเจ้า จงตั้งใจฟังซี และฟังคำพูดของข้าพเจ้า
28:24 คนไถนาไถอยู่ทั้งวันเพื่อหว่านลงหรือ เขาเบิกและคราดบรรดาก้อนดินแห่งพื้นดินของเขาหรือ
28:25 เมื่อเขาปราบผิวดินให้เรียบแล้ว เขาไม่หว่านเทียนแดงทั้งหลายไปทั่ว และกระจายยี่หร่า และโยนข้าวสาลีเป็นหลักเข้าไป และข้าวบาร์เลย์ที่กำหนดไว้ และข้าวไรย์ไว้ในสถานที่ของพวกมันหรือ
28:26 เพราะพระเจ้าของเขาทรงสั่งสอนเขาให้มีการตัดสินใจดี และพระองค์ทรงสอนเขา
28:27 ด้วยว่าเทียนแดงทั้งหลายย่อมไม่ถูกนวดด้วยเลื่อนนวดข้าว และล้อเกวียนก็ไม่ถูกกลิ้งทับยี่หร่า แต่เทียนแดงนั้นถูกตีให้หลุดออกด้วยไม้พลอง และยี่หร่าด้วยตะบอง
28:28 ข้าวที่ทำขนมปังถูกบด เพราะเขาจะไม่คอยนวดมันอยู่ตลอด หรือทับมันด้วยล้อเกวียนแห่งรถม้าของเขา หรือบดมันด้วยบรรดาคนขี่ม้าของเขา
28:29 สิ่งนี้ออกมาจากพระเยโฮวาห์จอมโยธาด้วย ผู้ซึ่งมหัศจรรย์ในการปรึกษา และวิเศษในการกระทำกิจ


อิสยาห์ 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

คำตักเตือนแก่ยูดาห์และเยรูซาเล็ม
29:1 วิบัติแก่อารีเอล แก่อารีเอล นครซึ่งดาวิดเคยอาศัยอยู่ เจ้าทั้งหลายจงเพิ่มปีเข้ากับปี จงให้พวกเขาฆ่าเครื่องบูชาทั้งหลาย
29:2 ถึงอย่างนั้นเราจะให้อารีเอลทุกข์ใจ และจะมีความหนักใจและความเศร้าโศก และนครนั้นจะเป็นเหมือนอารีเอลแก่เรา
29:3 เราจะตั้งค่ายต่อสู้เจ้าโดยรอบ และจะล้อมเจ้าด้วยหอรบอันหนึ่ง และเราจะยกบรรดาเชิงเทินขึ้นต่อสู้เจ้า
29:4 และเจ้าจะถูกนำลงมา และจะพูดออกมาจากพื้นดิน และคำพูดของเจ้าจะออกมาจากที่ต่ำแห่งผงคลี และเสียงของเจ้าจะเป็นเหมือนเสียงของคนทรงที่มีผีเข้าสิง คือออกมาจากพื้นดิน และคำพูดของเจ้าจะกระซิบออกมาจากผงคลี
29:5 ยิ่งกว่านั้นมวลชนแห่งพวกคนแปลกหน้าของเจ้าจะเป็นเหมือนผงคลีละเอียด และมวลชนแห่งพวกผู้น่ากลัวจะเป็นเหมือนแกลบที่ฟุ้งหายไป ใช่แล้ว มันจะเป็นแบบฉับพลันในทันทีทันใด
29:6 เจ้าจะถูกเยี่ยมเยียนโดยพระเยโฮวาห์จอมโยธาด้วยฟ้าร้อง และด้วยแผ่นดินไหว และด้วยเสียงกัมปนาท ด้วยพายุและพายุแรงกล้า และด้วยเปลวเพลิงแห่งไฟที่เผาผลาญ
29:7 และมวลชนแห่งประชาชาติทั้งสิ้นที่ต่อสู้กับอารีเอล คือทั้งหมดที่ต่อสู้กับเธอ และที่กำบังเข้มแข็งของเธอ และที่ทำให้เธอทุกข์ใจ จะเป็นเหมือนความฝันหนึ่งแห่งนิมิตในเวลากลางคืน
29:8 มันจะเป็นเหมือนเมื่อคนหิวฝัน และดูเถิด เขากำลังกินอยู่ แต่เขาตื่นขึ้น และจิตใจของเขาไม่อิ่ม หรือเหมือนเมื่อคนกระหายฝัน และดูเถิด เขากำลังดื่มอยู่ แต่เขาตื่นขึ้น และดูเถิด เขาอ่อนเปลี้ย และจิตใจของเขายังกระหายอยู่ มวลชนแห่งประชาชาติทั้งสิ้นที่ต่อสู้กับภูเขาศิโยนก็จะเป็นเช่นนั้น

พิธีการต่าง ๆ ทางศาสนาไม่สามารถทำให้พระเจ้าพอพระทัยได้
29:9 เจ้าทั้งหลายจงรั้งรอและงงงวย เจ้าทั้งหลายจงร้องออกและร้องไห้ พวกเขามึนเมา แต่ไม่ใช่ด้วยเหล้าองุ่น พวกเขาซวนเซ แต่ไม่ใช่ด้วยสุรา
29:10 เพราะว่าพระเยโฮวาห์ได้ทรงเทวิญญาณแห่งความหลับสนิทลงบนพวกเจ้า และได้ปิดตาของพวกเจ้า พระองค์ได้ทรงคลุมตาของพวกผู้พยากรณ์ และพวกผู้ปกครองของพวกเจ้า ทั้งพวกผู้ทำนาย
29:11 และนิมิตของสิ่งสารพัดได้กลายเป็นเหมือนบรรดาถ้อยคำในหนังสือที่ถูกประทับตราไว้แก่เจ้าทั้งหลาย ซึ่งคนทั้งหลายมอบไว้แก่คนหนึ่งที่ได้รับการเรียนรู้แล้ว โดยกล่าวว่า “อ่านสิ่งนี้ซี ข้าขอร้องเจ้า” และเขากล่าวว่า “ข้าอ่านไม่ได้ เพราะมันถูกประทับตราไว้แล้ว”
29:12 และหนังสือนั้นถูกมอบไว้แก่คนหนึ่งที่ไม่ได้รับการเรียนรู้ โดยกล่าวว่า “อ่านสิ่งนี้ซี ข้าขอร้องเจ้า” และเขากล่าวว่า “ข้าไม่ได้รับการเรียนรู้”
29:13 ดังนั้นองค์พระผู้เป็นเจ้าจึงตรัสว่า “เพราะเหตุประชากรนี้เข้ามาใกล้เราด้วยปากของพวกเขา และด้วยริมฝีปากของพวกเขาให้เกียรติเรา แต่ได้เอาใจของพวกเขาออกไปไกลจากเรา และความยำเกรงของพวกเขาที่มีต่อเราก็ถูกสอนมาโดยข้อบังคับของมนุษย์
29:14 เพราะฉะนั้น ดูเถิด เราจะกระทำกิจการอันมหัศจรรย์ในท่ามกลางประชากรนี้ เป็นกิจการอันมหัศจรรย์และประหลาด เพราะสติปัญญาของบรรดาคนมีปัญญาของพวกเขาจะพินาศไป และความเข้าใจของบรรดาคนรอบคอบของพวกเขาจะถูกปิดบังไว้”
29:15 วิบัติแก่คนทั้งหลายที่พยายามซ่อนแผนงานของพวกเขาไว้ลึกจากพระเยโฮวาห์ และการงานทั้งหลายของพวกเขาอยู่ในความมืด และพวกเขากล่าวว่า “ผู้ใดเห็นพวกเรา และผู้ใดรู้จักพวกเรา”
29:16 แน่นอนการที่พวกเจ้าพลิกคว่ำสิ่งทั้งหลายจะถือว่าเป็นเหมือนดินเหนียวของช่างปั้นหม้อคนหนึ่ง เพราะสิ่งที่ถูกสร้างจะกล่าวเรื่องผู้สร้างมันได้หรือว่า “เขาไม่ได้สร้างข้า” หรือสิ่งที่ถูกปั้นขึ้นจะกล่าวเรื่องผู้ปั้นมันได้หรือว่า “เขาไม่มีความเข้าใจอะไรเลย”

อิสราเอลจะได้รับพระพรในอนาคต
29:17 ไม่ใช่อีกสักครู่เดียวเท่านั้นหรือ และเลบานอนจะถูกเปลี่ยนให้เป็นสวนที่เกิดผลมาก และสวนที่เกิดผลมากนั้นจะถือว่าเป็นเหมือนป่า
29:18 และในวันนั้นคนหูหนวกจะได้ยินบรรดาถ้อยคำของหนังสือนั้น และตาของคนตาบอดจะมองเห็นออกมาจากความขมุกขมัว และออกมาจากความมืด
29:19 คนใจอ่อนสุภาพจะเพิ่มความชื่นบานของพวกเขาในพระเยโฮวาห์เช่นกัน และคนยากจนในท่ามกลางมนุษย์จะปีติยินดีในองค์บริสุทธิ์แห่งอิสราเอล
29:20 เพราะว่าผู้น่ากลัวย่อมถูกนำไปสู่ความล้มเหลว และผู้เยาะเย้ยก็ถูกเผาผลาญไป และบรรดาคนที่เฝ้ารอคอยความชั่วช้าย่อมถูกตัดออกเสีย
29:21 ผู้ที่ใส่ความคนอื่นเพราะเหตุคำ ๆ หนึ่ง และวางบ่วงไว้ดักคนที่กล่าวคำตักเตือนในประตูเมือง และกีดกันคนชอบธรรมเสียเพราะเหตุสิ่งไร้สาระ
29:22 เพราะฉะนั้นพระเยโฮวาห์ ผู้ได้ทรงไถ่อับราฮัม จึงตรัสดังนี้เกี่ยวกับวงศ์วานของยาโคบว่า “บัดนี้ยาโคบจะไม่อับอาย และบัดนี้หน้าของเขาจะไม่ซีดลง
29:23 แต่เมื่อเขาเห็นลูกหลานของเขา ผลงานแห่งมือของเรา ในท่ามกลางเขา เขาทั้งหลายจะถือว่านามของเราบริสุทธิ์ และถือว่าองค์บริสุทธิ์ของยาโคบบริสุทธิ์ และจะเกรงกลัวพระเจ้าแห่งอิสราเอล
29:24 คนทั้งหลายที่เคยหลงผิดไปในจิตวิญญาณจะมาถึงความเข้าใจด้วย และคนทั้งหลายที่เคยบ่นพึมพำจะเรียนรู้หลักคำสอน”


อิสยาห์ 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

การกระทำสนธิสัญญากับอียิปต์เป็นบาป
30:1 “วิบัติแก่ลูกหลานที่มักกบฏ” พระเยโฮวาห์ตรัสว่า “ที่รับคำปรึกษา แต่ไม่ใช่จากเรา และที่ปกคลุมด้วยเครื่องปกปิด แต่ไม่ใช่จากพระวิญญาณของเรา เพื่อพวกเขาจะเพิ่มบาปซ้อนบาป
30:2 ที่ออกเดินลงไปยังอียิปต์ และไม่ได้ถามจากปากของเรา เพื่อทำให้ตนเองเข้มแข็งขึ้นในความเข้มแข็งของฟาโรห์ และเพื่อจะวางใจในร่มเงาของอียิปต์
30:3 เพราะฉะนั้นความเข้มแข็งของฟาโรห์จะเป็นความอับอายของพวกเจ้า และการวางใจในร่มเงาของอียิปต์จะเป็นความสับสนของพวกเจ้า
30:4 เพราะว่าพวกประมุขของเขาเคยอยู่ที่โศอัน และพวกทูตของเขาได้มาถึงฮาเนส
30:5 พวกเขาทุกคนได้รับความอับอายจากประชาชนหนึ่งที่ไม่สามารถเป็นประโยชน์แก่พวกเขา และมิได้นำความช่วยเหลือหรือประโยชน์มาให้ มีแต่ความอับอายและการตำหนิด้วย”
30:6 ภาระเกี่ยวกับบรรดาสัตว์ป่าแห่งภาคใต้ เข้าไปยังแผ่นดินแห่งความลำบากและความปวดร้าว ที่ซึ่งสิงโตหนุ่มและสิงโตแก่ งูร้าย และงูพิษออกมา เขาทั้งหลายจะบรรทุกทรัพย์สมบัติของพวกเขาบนหลังบรรดาลาหนุ่ม และทรัพย์สินของพวกเขาบนโคกอูฐทั้งหลาย ไปยังประชาชนหนึ่งที่จะไม่เป็นประโยชน์แก่พวกเขา
30:7 เพราะความช่วยเหลือของคนอียิปต์นั้นจะไร้ค่าและเปล่าประโยชน์ เพราะฉะนั้นเราจึงร้องออกเกี่ยวกับสิ่งนี้ว่า “ความเข้มแข็งของพวกเขาคือให้นั่งเฉย ๆ”
30:8 บัดนี้ ไปเถอะ จงเขียนสิ่งนี้ต่อหน้าของพวกเขาในแผ่นจารึก และจดสิ่งนี้ไว้ในหนังสือ เพื่อสิ่งนี้จะเป็นสำหรับเวลาที่จะมาถึงเป็นนิตย์และเป็นนิตย์
30:9 ว่านี่เป็นประชากรที่มักกบฏ เป็นลูกหลานขี้ปด เป็นลูกหลานที่ไม่ยอมฟังพระราชบัญญัติของพระเยโฮวาห์
30:10 ซึ่งกล่าวแก่พวกผู้ทำนายว่า “อย่าเห็นเลย” และแก่พวกผู้พยากรณ์ว่า “อย่าพยากรณ์บรรดาสิ่งที่ถูกต้องแก่พวกเราเลย จงพูดสิ่งทั้งหลายที่ราบรื่นแก่พวกเรา จงพยากรณ์การหลอกลวงทั้งหลาย
30:11 เจ้าทั้งหลายจงออกไปจากทางนั้น จงหันเบี่ยงออกจากวิถีนั้น จงทำให้องค์บริสุทธิ์แห่งอิสราเอลเลิกไปเสียจากต่อหน้าพวกเราเถิด”
30:12 เพราะฉะนั้นองค์บริสุทธิ์แห่งอิสราเอลจึงตรัสดังนี้ว่า “เพราะพวกเจ้าเหยียดหยามถ้อยคำนี้ และวางใจในการบีบบังคับและความวิปริต และพึ่งอาศัยสิ่งเหล่านั้น
30:13 เพราะฉะนั้นความชั่วช้านี้จะเป็นแก่พวกเจ้าเหมือนช่องโหว่พร้อมที่จะพังลง ซึ่งบวมออกในกำแพงสูง ซึ่งการแตกหักของมันจะมาอย่างปัจจุบันทันด่วนในชั่วขณะเดียว
30:14 และพระองค์จะทรงกระทำให้มันแตกเหมือนการกระทำให้ภาชนะของช่างหม้อแตก ซึ่งแตกเป็นชิ้น ๆ พระองค์จะไม่ทรงละเว้นเลย จนในการแตกนั้นจะไม่พบชิ้นดีพอที่จะตักไฟออกจากเตา หรือใช้ตักน้ำออกจากบ่อเก็บน้ำ”

คนอิสราเอลต้องกลับใจขอความช่วยเหลือจากพระเจ้า
30:15 เพราะองค์พระผู้เป็นเจ้าพระเจ้า องค์บริสุทธิ์แห่งอิสราเอล ตรัสดังนี้ว่า “ในการกลับมาและการหยุดพัก เจ้าทั้งหลายจะรอด ในความสงบและในความไว้เนื้อเชื่อใจ ความเข้มแข็งของพวกเจ้าจะอยู่” และพวกเจ้าก็ไม่ยอมทำตาม
30:16 แต่พวกเจ้าได้กล่าวว่า “ไม่เอา เพราะพวกเราจะหนีไปโดยขี่ม้าทั้งหลาย” เพราะฉะนั้นพวกเจ้าจะหนีไป และ “พวกเราจะขี่ม้าทั้งหลายที่เร็วจัด” เพราะฉะนั้นคนทั้งหลายที่ไล่ตามพวกเจ้าจะเร็วจัด
30:17 คนหนึ่งพันคนจะหนีเพราะเหตุคำตำหนิของคนคนเดียว พวกเจ้าจะหนีเพราะเหตุคำตำหนิของคนห้าคน จนกระทั่งพวกเจ้าจะเหลืออยู่เหมือนเสาธงอันหนึ่งบนยอดภูเขา และเหมือนธงสัญญาณผืนหนึ่งบนเนินเขา
30:18 และเพราะฉะนั้น พระเยโฮวาห์จะทรงคอยอยู่ เพื่อพระองค์จะทรงพระกรุณาเจ้าทั้งหลาย และเพราะฉะนั้น พระองค์จึงจะทรงเป็นที่ยกย่อง เพื่อพระองค์จะทรงมีความเมตตาต่อพวกเจ้า เพราะพระเยโฮวาห์ทรงเป็นพระเจ้าแห่งความยุติธรรม บรรดาผู้ที่คอยท่าพระองค์จะได้รับพร
30:19 เพราะประชากรจะอาศัยอยู่ในศิโยน ณ กรุงเยรูซาเล็ม เจ้าจะไม่ร้องไห้อีกต่อไป พระองค์จะทรงพระกรุณาอย่างมากต่อเจ้าเมื่อได้ยินเสียงการร้องทูลของเจ้า เมื่อพระองค์จะทรงได้ยินเสียงนั้น พระองค์จะทรงตอบเจ้า
30:20 และถึงแม้ว่าองค์พระผู้เป็นเจ้าประทานอาหารแห่งความทุกข์ยาก และน้ำแห่งความทุกข์ให้แก่พวกเจ้า ถึงกระนั้นครูทั้งหลายของเจ้าจะไม่ถูกย้ายไปเข้ามุมอีกต่อไป แต่ตาของเจ้าจะเห็นครูทั้งหลายของเจ้า
30:21 และหูของเจ้าจะได้ยินคำ ๆ หนึ่งข้างหลังเจ้า ซึ่งกล่าวว่า “นี่เป็นหนทางนั้น พวกเจ้าจงเดินในหนทางนั้น” เมื่อพวกเจ้าหันไปทางขวามือ หรือเมื่อพวกเจ้าหันไปทางซ้ายมือ
30:22 พวกเจ้าจะทำให้สิ่งที่ปกคลุมบรรดารูปเคารพแกะสลักที่ทำด้วยเงินของเจ้าเป็นมลทินด้วย และเครื่องประดับแห่งบรรดารูปเคารพหล่อที่ทำด้วยทองคำของเจ้า เจ้าจะทิ้งพวกมันไปอย่างผ้าอนามัย เจ้าจะกล่าวแก่มันว่า “เจ้าจงไปให้พ้น”
30:23 แล้วพระองค์จะประทานฝนให้แก่เมล็ดพืชของเจ้า เพื่อเจ้าจะหว่านเมล็ดพืชนั้นลงในดิน และอาหารซึ่งเป็นผลิตผลของแผ่นดิน และอาหารนั้นจะอ้วนพีและอุดมสมบูรณ์ ในวันนั้นบรรดาวัวของเจ้าจะกินอยู่ในทุ่งหญ้าขนาดใหญ่
30:24 บรรดาวัวตัวผู้เช่นกัน และลาหนุ่มทั้งหลายที่ใช้ทำนาจะกินข้าวที่สะอาด ซึ่งถูกซัดด้วยพลั่วและด้วยส้อม
30:25 และบนภูเขาสูงทุกแห่ง และบนเนินเขาสูงทุกแห่ง จะมีบรรดาแม่น้ำและลำธารแห่งน้ำทั้งหลายในวันแห่งการสังหารที่ยิ่งใหญ่ เมื่อหอคอยทั้งหลายพังลง
30:26 ยิ่งกว่านั้น แสงสว่างของดวงจันทร์จะเป็นเหมือนแสงสว่างของดวงอาทิตย์ และแสงสว่างของดวงอาทิตย์จะเป็นเจ็ดเท่า เหมือนแสงสว่างของเจ็ดวัน ในวันที่พระเยโฮวาห์ทรงพันรอยบาดเจ็บแห่งประชากรของพระองค์ และรักษาการถูกตีแห่งบาดแผลของพวกเขานั้น
30:27 ดูเถิด พระนามของพระเยโฮวาห์มาจากที่ไกล ลุกไหม้อยู่ด้วยความกริ้วของพระองค์ และภาระนั้นก็หนักหนา พระโอษฐ์ของพระองค์เต็มไปด้วยความเดือดดาล และพระชิวหาของพระองค์เป็นเหมือนไฟเผาผลาญ
30:28 และพระปัสสาสะของพระองค์ เหมือนลำธารท่วมท้น จะท่วมถึงกลางคอ เพื่อจะร่อนบรรดาประชาชาติด้วยตะแกรงแห่งความไร้สาระ และจะมีบังเหียนในขากรรไกรของประชากรนั้น ซึ่งทำให้พวกเขาหลงผิดไป
30:29 พวกเจ้าจะมีบทเพลงบทหนึ่ง เหมือนอย่างในเวลากลางคืนเมื่อรักษาเทศกาลศักดิ์สิทธิ์อันบริสุทธิ์ไว้ และมีใจยินดี เหมือนอย่างเมื่อคนหนึ่งออกไปด้วยเสียงปี่ เพื่อมายังภูเขาของพระเยโฮวาห์ ถึงผู้ทรงมหิทธิฤทธิ์แห่งอิสราเอล
30:30 และพระเยโฮวาห์จะทรงกระทำให้พระสุรเสียงอันเปี่ยมสง่าราศีของพระองค์เป็นที่ถูกได้ยิน และจะทรงสำแดงให้เห็นการฟาดลงแห่งพระกรของพระองค์ พร้อมกับความเดือดดาลแห่งความกริ้วของพระองค์ และพร้อมกับเปลวเพลิงแห่งไฟที่เผาผลาญ พร้อมกับฝนกระหน่ำ และพายุ และลูกเห็บทั้งหลาย
30:31 เพราะโดยทางพระสุรเสียงของพระเยโฮวาห์ คนอัสซีเรียผู้นั้นจะถูกทุบลง ผู้ซึ่งได้โบยตีด้วยไม้เรียว
30:32 และในสถานที่ทุกแห่งซึ่งไม้เท้าแห่งการลงโทษจะผ่านไป ซึ่งพระเยโฮวาห์จะทรงวางบนผู้นั้น มันจะมาพร้อมกับบรรดารำมะนาและพิณเขาคู่ทั้งหลาย และในบรรดาการสู้รบแห่งการเขย่า พระองค์จะทรงต่อสู้ด้วยไม้เท้านั้น
30:33 เพราะโทเฟทถูกแต่งตั้งไว้ตั้งแต่โบราณกาล ใช่แล้ว มันถูกจัดเตรียมไว้สำหรับกษัตริย์องค์นั้น พระองค์ทรงกระทำมันให้ลึกและใหญ่ กองสุมของที่นั่นเป็นไฟและฟืนมากมาย พระปัสสาสะของพระเยโฮวาห์ซึ่งเหมือนลำธารแห่งกำมะถัน มาจุดมันให้ลุก


อิสยาห์ 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระเยโฮวาห์จะทรงป้องกันเยรูซาเล็ม
31:1 วิบัติแก่คนทั้งหลายที่ลงไปยังอียิปต์เพื่อขอความช่วยเหลือ และพึ่งม้าทั้งหลาย และวางใจในบรรดารถม้าศึก เพราะพวกมันมีมาก และในบรรดาทหารม้า เพราะเขาทั้งหลายแข็งแรงนัก แต่คนเหล่านั้นไม่ได้มองไปที่องค์บริสุทธิ์แห่งอิสราเอล หรือแสวงหาพระเยโฮวาห์
31:2 แต่ถึงกระนั้น พระองค์ยังทรงเฉลียวฉลาดด้วย และจะทรงนำภัยพิบัติมา และจะไม่ทรงเรียกบรรดาพระวจนะของพระองค์คืนมา แต่จะทรงลุกขึ้นต่อสู้กับวงศ์วานของบรรดาผู้กระทำความชั่วร้าย และต่อสู้กับความช่วยเหลือของคนเหล่านั้นที่กระทำความชั่วช้า
31:3 บัดนี้คนอียิปต์เป็นมนุษย์ และไม่ใช่พระเจ้า และม้าทั้งหลายของพวกเขาเป็นเนื้อหนัง และไม่ใช่วิญญาณ เมื่อพระเยโฮวาห์จะทรงเหยียดพระหัตถ์ของพระองค์ออก ทั้งคนที่ช่วยเหลือก็จะสะดุด และคนที่รับการช่วยเหลือก็จะล้มลง และพวกเขาทุกคนจะล้มเหลวด้วยกัน
31:4 เพราะพระเยโฮวาห์ตรัสกับข้าพเจ้าดังนี้ว่า “เหมือนสิงโตและสิงโตหนุ่มคำรามอยู่เหนือเหยื่อของมัน เมื่อพวกผู้เลี้ยงแกะหมู่หนึ่งถูกเรียกให้มาสู้มัน มันจะไม่คร้ามกลัวต่อเสียงของพวกเขา หรือนอบน้อมตัวเพราะเสียงอึงคะนึงของพวกเขา ดังนั้นแหละพระเยโฮวาห์จอมโยธาจะเสด็จลงมาสู้รบเพื่อภูเขาศิโยนและเพื่อเนินเขาของมัน
31:5 ดุจนกทั้งหลายที่บินร่อนอยู่ ดังนั้นแหละพระเยโฮวาห์จอมโยธาจะทรงป้องกันกรุงเยรูซาเล็ม โดยการป้องกัน พระองค์จะทรงช่วยกรุงนั้นให้พ้นด้วย และโดยทรงเว้นเสีย พระองค์จะสงวนกรุงนั้นไว้
31:6 เจ้าทั้งหลายจงหันกลับมาหาพระองค์ผู้ซึ่งลูกหลานของอิสราเอลได้กบฏอย่างลึกล้ำ
31:7 เพราะในวันนั้น ทุกคนจะทิ้งรูปเคารพทั้งหลายของตนที่ทำด้วยเงิน และรูปเคารพทั้งหลายของตนที่ทำด้วยทองคำ ซึ่งมือของพวกเจ้าได้ทำขึ้นสำหรับพวกเจ้าเพื่อทำบาป
31:8 แล้วคนอัสซีเรียผู้นั้นจะล้มลงด้วยดาบ ไม่ใช่ของชายฉกรรจ์ และดาบ ไม่ใช่ของคนต่ำต้อย จะกินเขาเสีย แต่เขาจะหนีจากดาบ และบรรดาคนหนุ่มของเขาจะพ่ายแพ้อย่างสิ้นเชิง
31:9 และเขาจะข้ามไปยังที่กำบังเข้มแข็งของเขาเพราะความหวาดกลัว และพวกประมุขของเขาจะเกรงกลัวธงสัญญาณนั้น” พระเยโฮวาห์ผู้ซึ่งไฟของพระองค์อยู่ในศิโยน และเตาหลอมของพระองค์อยู่ในกรุงเยรูซาเล็ม ตรัสดังนี้แหละ


อิสยาห์ 32

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

อาณาจักรของพระคริสต์ในอนาคต คือความหวังของอิสราเอล
32:1 ดูเถิด กษัตริย์องค์หนึ่งจะครอบครองในความชอบธรรม และประมุขทั้งหลายจะครอบครองในความยุติธรรม
32:2 และมนุษย์คนหนึ่งจะเป็นเหมือนที่กำบังจากลม และที่คุ้มให้พ้นจากพายุฝน เหมือนบรรดาแม่น้ำแห่งน้ำในที่แห้ง เหมือนร่มเงาของศิลามหึมาในแผ่นดินที่เหนื่อยอ่อน
32:3 และตาของคนทั้งหลายที่เห็นจะไม่มัวไป และหูของคนทั้งหลายที่ได้ยินจะตั้งใจฟัง
32:4 ใจของคนที่หุนหันพลันแล่นจะเข้าใจความรู้ด้วย และลิ้นของบรรดาคนติดอ่างจะพร้อมที่จะพูดอย่างชัดเจน
32:5 คนเลวทรามจะไม่ถูกเรียกว่าคนใจกว้างอีก หรือคนถ่อยจะถูกกล่าวว่าเป็นคนอารี
32:6 เพราะคนเลวทรามจะพูดสิ่งเลวทราม และใจของเขาก็จะกระทำความชั่วช้า เพื่อปฏิบัติความหน้าซื่อใจคด และเพื่อเอ่ยความเท็จต่อสู้พระเยโฮวาห์ เพื่อทำจิตใจของคนหิวให้อดอยาก และเขาจะทำให้ของดื่มของคนกระหายล้มเหลวไป
32:7 บรรดาเครื่องมือของคนถ่อยก็ชั่วร้ายด้วย เขาคิดค้นบรรดาอุบายที่ชั่วขึ้นมาเพื่อทำลายคนยากจนด้วยคำพูดมุสาทั้งหลาย แม้ในยามที่คนขัดสนพูดถูกต้อง
32:8 แต่คนใจกว้างก็คิดค้นบรรดาสิ่งที่โอบอ้อมอารีขึ้นมา และโดยบรรดาสิ่งที่โอบอ้อมอารี เขาจะดำรงอยู่
32:9 จงลุกขึ้นเถิด พวกเจ้า หญิงทั้งหลายที่อยู่อย่างสบายเอ๋ย จงฟังเสียงของข้าพเจ้า พวกเจ้า บุตรสาวทั้งหลายที่ไม่ระมัดระวังเอ๋ย จงเงี่ยหูฟังคำพูดของข้าพเจ้า
32:10 หลาย ๆ วันและหลาย ๆ ปี พวกเจ้าจะสะดุ้งตัวสั่น พวกเจ้า หญิงทั้งหลายที่ไม่ระมัดระวังเอ๋ย เพราะไร่องุ่นก็จะล้มเหลว ฤดูเก็บผลไม้ก็จะไม่มาถึง
32:11 จงตัวสั่นเถิด พวกเจ้า หญิงทั้งหลายที่อยู่อย่างสบายเอ๋ย จงสะดุ้งตัวสั่นเถิด พวกเจ้าที่ไม่ระมัดระวังเอ๋ย พวกเจ้าจงแก้ผ้า และทำให้ตัวล่อนจ้อน และเอาผ้ากระสอบคาดเอวพวกเจ้าไว้
32:12 พวกเขาจะโศกเศร้าเรื่องหน้าอก เรื่องไร่นาที่แสนสุข เรื่องเถาองุ่นผลดก
32:13 บนแผ่นดินของประชากรของเราจะมีบรรดาหนามใหญ่และหนามย่อยทั้งหลายงอกขึ้นมา ใช่แล้ว บนบ้านเรือนทั้งหลายแห่งความชื่นบานในนครที่ชื่นบาน
32:14 เพราะว่าบรรดาพระราชวังจะถูกทอดทิ้ง คนจำนวนมากแห่งกรุงนั้นจะถูกทิ้งร้าง บรรดาป้อมปราการและหอคอยทั้งหลายจะเป็นถ้ำทั้งหลายเป็นนิตย์ เป็นที่ชื่นบานของบรรดาลาป่า เป็นลานหญ้าของฝูงแพะแกะทั้งหลาย
32:15 จนกว่าพระวิญญาณจะถูกเทลงมาบนพวกเราจากเบื้องบน และถิ่นทุรกันดารจะเป็นสวนที่เกิดผลมาก และสวนที่เกิดผลมากจะถูกนับว่าเป็นป่า
32:16 แล้วความยุติธรรมจะอาศัยอยู่ในถิ่นทุรกันดาร และความชอบธรรมจะพักอยู่ในสวนที่เกิดผลมาก
32:17 และกิจการแห่งความชอบธรรมจะเป็นสันติภาพ และผลแห่งความชอบธรรมจะเป็นความสงบและความเชื่อมั่นเป็นนิตย์
32:18 และประชากรของเราจะอาศัยอยู่ในที่อยู่อาศัยอันสงบสุข และในบรรดาที่อยู่อาศัยอันมั่นคง และในสถานที่พักผ่อนอันเงียบสงบทั้งหลาย
32:19 เมื่อลูกเห็บจะตกลงมาบนป่า และนครจะยุบลงในสถานที่อันต่ำ
32:20 ท่านทั้งหลายที่หว่านอยู่ข้างบรรดาน้ำทั้งหลายจะได้รับพร ที่ส่งเท้าของวัวตัวผู้และลาออกไปที่นั่น


อิสยาห์ 33

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระสัญญาและคำตักเตือน
33:1 วิบัติแก่เจ้าผู้ทำลาย และเจ้ามิได้ถูกทำลาย และค้าขายอย่างทรยศ และพวกเขามิได้ค้าขายอย่างทรยศกับเจ้า เมื่อเจ้าจะหยุดทำลาย เจ้าจะถูกทำลาย และเมื่อเจ้าจะหยุดยั้งการค้าขายอย่างทรยศ พวกเขาจะค้าขายอย่างทรยศกับเจ้า
33:2 โอ ข้าแต่พระเยโฮวาห์ ขอทรงพระกรุณาแก่ข้าพระองค์ทั้งหลาย ข้าพระองค์ทั้งหลายรอคอยพระองค์ ขอทรงเป็นแขนของเขาทั้งหลายทุกเช้า เป็นความรอดของข้าพระองค์ทั้งหลายในเวลาแห่งความทุกข์ลำบากด้วย
33:3 เมื่อได้ยินเสียงโกลาหล ประชาชนก็หนีไป เมื่อพระองค์ทรงลุกขึ้น บรรดาประชาชาติก็ถูกกระจัดกระจายไป
33:4 และของที่ริบของพวกเจ้าจะถูกรวบรวมเหมือนบรรดาตั๊กแตนวัยคลานเก็บรวบรวม ฝูงตั๊กแตนวัยบินวิ่งไปมาอย่างไร พระองค์จะทรงวิ่งมาบนพวกเขาอย่างนั้น
33:5 พระเยโฮวาห์ทรงเป็นที่ยกย่อง เพราะพระองค์ประทับ ณ ที่สูง พระองค์ทรงให้ศิโยนเต็มไปด้วยความยุติธรรมและความชอบธรรม
33:6 และสติปัญญากับความรู้จะเป็นความมั่นคงแห่งเวลาทั้งหลายของเจ้า และเป็นกำลังแห่งความรอด ความยำเกรงพระเยโฮวาห์เป็นทรัพย์สมบัติของเขา
33:7 ดูเถิด บรรดาผู้แกล้วกล้าของพวกเขาจะร้องไห้อยู่ภายนอก คณะทูตแห่งสันติภาพจะร่ำไห้อย่างขมขื่น
33:8 บรรดาทางหลวงก็ร้าง คนสัญจรไปมาก็หยุดเดิน เขาได้หักพันธสัญญาเสีย เขาเหยียดหยามนครต่าง ๆ เขาไม่เอาใจใส่คนใดเลย
33:9 แผ่นดินไว้ทุกข์และอ่อนระทวย เลบานอนก็อับอายและถูกโค่นลง ชาโรนเป็นเหมือนถิ่นทุรกันดาร และบาชานกับคารเมลก็สลัดผลทั้งหลายของตนออกเสีย
33:10 “บัดนี้เราจะขึ้นมา” พระเยโฮวาห์ตรัส “บัดนี้เราจะเป็นที่ยกย่อง บัดนี้เราจะลุกขึ้นเอง
33:11 พวกเจ้าจะตั้งครรภ์แกลบ พวกเจ้าจะคลอดโคนต้นข้าว ลมหายใจของพวกเจ้า เหมือนอย่างไฟ จะเผาผลาญพวกเจ้าเสีย
33:12 และประชาชนก็จะเหมือนการเผาทั้งหลายของปูนขาว เหมือนบรรดาหนามใหญ่ที่ถูกตัดขึ้น พวกเขาจะถูกเผาในไฟ”
33:13 ฟังซิ พวกเจ้าที่อยู่ไกล ว่าเราได้ทำอะไร และพวกเจ้าที่อยู่ใกล้ จงรับรู้เรื่องอานุภาพของเรา
33:14 บรรดาคนบาปในศิโยนก็กลัว ความสะทกสะท้านได้ทำให้พวกหน้าซื่อใจคดประหลาดใจ “ใครในท่ามกลางพวกเราจะอาศัยอยู่กับไฟที่เผาผลาญได้ ใครในท่ามกลางพวกเราจะอาศัยอยู่กับการไหม้เป็นนิตย์ได้”
33:15 ผู้ที่ดำเนินอย่างชอบธรรมและพูดอย่างเที่ยงธรรม ผู้ที่เหยียดหยามผลกำไรของการบีบบังคับทั้งหลาย ที่สลัดมือของเขาจากการถือสินบนไว้ ที่อุดหูของเขาจากการฟังเรื่องโลหิตตก และปิดตาของเขาจากการมองเห็นความชั่วร้าย
33:16 เขาจะอาศัยอยู่บนที่สูง สถานที่แห่งการป้องกันของเขาจะเป็นบรรดาอาวุธยุทโธปกรณ์แห่งศิลาทั้งหลาย อาหารจะถูกนำไปให้เขา น้ำทั้งหลายของเขาจะมั่นคง
33:17 ตาของเจ้าจะเห็นพระมหากษัตริย์ในความงามของพระองค์ ตาของเจ้าจะเห็นแผ่นดินที่อยู่ห่างไกลออกไปมาก
33:18 ใจของเจ้าจะตรึกตรองถึงความสยดสยอง “ราชเลขาอยู่ที่ไหน บรรณาการอยู่ที่ไหน ผู้ที่นับหอคอยทั้งหลายอยู่ที่ไหน”
33:19 ท่านจะไม่เห็นประชาชนที่ดุร้าย ประชาชนแห่งคำพูดที่คลุมเครือกว่าที่ท่านรับรู้ได้ แห่งลิ้นที่พูดตะกุกตะกัก ที่ท่านไม่สามารถเข้าใจได้
33:20 จงมองดูศิโยน นครแห่งบรรดาเทศกาลตามกำหนดของพวกเรา ตาของท่านจะเห็นกรุงเยรูซาเล็ม เป็นที่อยู่อันสงบ เป็นพลับพลาที่จะไม่ถูกรื้อถอน ไม่มีหลักหมุดสักอันหนึ่งของพลับพลานั้นจะถูกโยกย้าย และไม่มีเชือกผูกใด ๆ ของพลับพลานั้นจะถูกทำให้ขาด
33:21 แต่ที่นั่นพระเยโฮวาห์ผู้ทรงสง่าราศีจะทรงเป็นสถานที่แห่งบรรดาแม่น้ำและลำธารกว้างแก่พวกเรา ในที่นั่นจะไม่มีเรือใหญ่พร้อมกับบรรดากรรเชียงแล่นไป และจะไม่มีเรืองามโอ่อ่าผ่านไปที่นั่น
33:22 เพราะพระเยโฮวาห์ทรงเป็นผู้พิพากษาของพวกเรา พระเยโฮวาห์ทรงเป็นผู้ทรงตั้งพระราชบัญญัติของพวกเรา พระเยโฮวาห์ทรงเป็นพระมหากษัตริย์ของพวกเรา พระองค์จะทรงช่วยพวกเราให้รอด
33:23 บรรดาสายโยงของเจ้าถูกห้อยหย่อน พวกมันไม่สามารถยึดเสาของพวกมันให้แข็งแรงขึ้นได้ พวกมันไม่สามารถยึดใบให้กางได้ แล้วเหยื่อจากของที่ริบเป็นอันมากจะถูกแบ่งสรร พวกคนง่อยก็เอาเหยื่อนั้นไป
33:24 และผู้อาศัยจะไม่กล่าวว่า “ข้าป่วยอยู่” ประชาชนที่อาศัยอยู่ในที่นั่นจะได้รับการอภัยโทษความชั่วช้าของพวกเขา


อิสยาห์ 34

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

วันของพระเยโฮวาห์และพระพิโรธของพระองค์
34:1 จงเข้ามาใกล้ พวกเจ้า บรรดาประชาชาติเอ๋ย เพื่อจะฟัง และจงตั้งใจฟัง พวกเจ้า ประชาชนเอ๋ย ขอให้แผ่นดินโลกฟัง และสรรพสิ่งที่อยู่ในนั้น พิภพและบรรดาสิ่งที่ออกมาจากพิภพ
34:2 เพราะความเกรี้ยวกราดของพระเยโฮวาห์ลงมาบนประชาชาติทั้งสิ้น และความดุเดือดของพระองค์มีอยู่บนพลโยธาทั้งสิ้นของพวกเขา พระองค์ทรงทำลายพวกเขาอย่างสิ้นเชิงแล้ว พระองค์ทรงมอบพวกเขาไว้แก่การสังหาร
34:3 คนที่ถูกฆ่าของพวกเขาจะถูกเหวี่ยงออกไป และกลิ่นเหม็นของพวกเขาจะคลุ้งขึ้นไปจากศพทั้งหลายของพวกเขา และภูเขาทั้งหลายจะละลายไปด้วยโลหิตของพวกเขา
34:4 และบริวารทั้งสิ้นแห่งฟ้าสวรรค์จะถูกละลายไป และท้องฟ้าทั้งหลายจะถูกม้วนด้วยกันเหมือนหนังสือม้วน และบริวารทั้งสิ้นของพวกเขาจะร่วงหล่นเหมือนใบไม้หล่นจากเถาองุ่น และเหมือนอย่างมะเดื่อหล่นจากต้นมะเดื่อ
34:5 เพราะว่าดาบของเราจะอาบจนชุ่มในสวรรค์ ดูเถิด มันจะลงมาบนเอโดม และบนประชาชนแห่งการสาปแช่งของเรา สู่การพิพากษา
34:6 พระแสงของพระเยโฮวาห์เต็มไปด้วยโลหิต พระแสงนั้นอ้วนพีด้วยความอ้วนพี และด้วยเลือดของบรรดาลูกแกะและแพะทั้งหลาย ด้วยไขมันของบรรดาไตของแกะตัวผู้ทั้งหลาย เพราะพระเยโฮวาห์ทรงมีการถวายสัตวบูชาในเมืองโบสราห์ และมีการสังหารขนาดใหญ่ในแผ่นดินเอโดม
34:7 และบรรดาม้ายูนิคอนจะล้มลงพร้อมกับพวกเขา และบรรดาวัวหนุ่มพร้อมกับวัวตัวผู้ทั้งหลาย และแผ่นดินของพวกเขาจะชุ่มโชกไปด้วยเลือด และผงคลีของพวกเขาจะอ้วนพีด้วยความอ้วนพี
34:8 เพราะเป็นวันแห่งการแก้แค้นของพระเยโฮวาห์ และปีแห่งการตอบแทนทั้งหลายเพื่อการโต้เถียงกันแห่งศิโยน
34:9 และลำธารทั้งหลายของที่นั่นจะถูกเปลี่ยนเป็นยางมะตอย และผงคลีของที่นั่นจะถูกเปลี่ยนเป็นกำมะถัน และแผ่นดินของที่นั่นจะกลายเป็นยางมะตอยที่ลุกไหม้อยู่
34:10 ไฟนั้นจะไม่ถูกดับทั้งกลางคืนและกลางวัน ควันของมันจะลอยขึ้นอยู่เป็นนิตย์ ตลอดทุกชั่วอายุมันจะถูกทิ้งร้างอยู่ ไม่มีใครจะผ่านเข้าเมืองนั้นไปเป็นนิตย์และเป็นนิตย์
34:11 แต่นกกาน้ำและอีกาบ้านจะครอบครองมัน นกฮูกด้วยและนกกาจะอาศัยอยู่ในมัน และพระองค์จะทรงขึงสายแห่งความยุ่งเหยิงบนมัน และก้อนหินทั้งหลายแห่งความว่างเปล่า
34:12 พวกเขาจะเรียกพวกขุนนางของที่นั่นมายังราชอาณาจักร แต่ไม่มีใครจะอยู่ที่นั่นเลย และบรรดาประมุขของเธอจะเป็นสิ่งไร้ค่า
34:13 และบรรดาหนามใหญ่จะงอกขึ้นในพระราชวังทั้งหลายของเธอ บรรดาตำแยและต้นหนามทั้งหลายในป้อมปราการทั้งหลายของมัน และมันจะเป็นที่อยู่อาศัยของพวกมังกร และเป็นลานของนกฮูกทั้งหลาย
34:14 บรรดาสัตว์ป่าแห่งทะเลทรายจะพบกับบรรดาสัตว์ป่าแห่งเกาะด้วย และแพะปีศาจจะร้องหาเพื่อนของมัน นกแสกจะพักอยู่ที่นั่นด้วย และพบสถานที่แห่งการหยุดพักสำหรับตัวเอง
34:15 ที่นั่นนกฮูกหูใหญ่จะทำรังของมัน และตกฟอง และกกไข่ และรวบรวมใต้ร่มเงาของมัน ที่นั่นบรรดานกแร้งจะรวมกันด้วย ทุกตัวอยู่กับคู่ของมัน
34:16 เจ้าทั้งหลายจงเสาะหาจากหนังสือของพระเยโฮวาห์ และอ่านเถิด สัตว์เหล่านี้จะไม่ขาดไปสักอย่างเดียว ไม่มีสักตัวที่จะขาดคู่ของมัน เพราะหนังสือนั้นได้บัญชาปากของข้าพเจ้าแล้ว และพระวิญญาณของพระองค์ พระวิญญาณนั้นได้รวบรวมพวกมันไว้
34:17 และพระองค์ได้ทรงจับสลากให้พวกมันแล้ว และพระหัตถ์ของพระองค์ได้แบ่งส่วนให้แก่พวกมันด้วยเชือกวัด มันทั้งหลายจะครอบครองที่นั่นเป็นนิตย์ ตลอดทุกชั่วอายุพวกมันจะอาศัยอยู่ในที่นั่น


อิสยาห์ 35

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

อิสราเอลจะกลับไปอยู่ที่ศิโยน
35:1 ถิ่นทุรกันดารและสถานที่แห้งแล้งจะยินดีเพื่อเขาทั้งหลาย และทะเลทรายจะเปรมปรีดิ์ และผลิดอกเหมือนอย่างดอกกุหลาบ
35:2 มันจะออกดอกอุดม และเปรมปรีดิ์ด้วยความชื่นบานและการร้องเพลง สง่าราศีแห่งเลบานอนก็จะประทานให้มัน ความรุ่งโรจน์ของคารเมลและชาโรน ที่เหล่านี้จะเห็นสง่าราศีของพระเยโฮวาห์ และความรุ่งโรจน์ของพระเจ้าของพวกเรา
35:3 เจ้าทั้งหลายจงหนุนกำลังของบรรดามือที่อ่อน และกระทำหัวเข่าทั้งหลายที่เปลี้ยให้มั่นคง
35:4 จงกล่าวแก่คนทั้งหลายที่มีใจคร้ามกลัวว่า “จงเข้มแข็งเถอะ อย่ากลัวเลย ดูเถิด พระเจ้าของท่านทั้งหลายจะเสด็จมาด้วยการแก้แค้น คือพระเจ้าจะเสด็จมาพร้อมกับการตอบแทน พระองค์จะเสด็จมาและช่วยท่านทั้งหลายให้รอด”
35:5 แล้วนัยน์ตาทั้งหลายของคนตาบอดจะถูกเปิด และหูทั้งหลายของคนหูหนวกจะถูกเบิก
35:6 แล้วคนง่อยจะกระโดดได้เหมือนอย่างกวาง และลิ้นของคนใบ้จะร้องเพลง เพราะในถิ่นทุรกันดารน้ำทั้งหลายจะพลุ่งขึ้นมา และลำธารทั้งหลายในทะเลทราย
35:7 และดินที่แตกระแหงจะกลายเป็นสระน้ำ และแผ่นดินที่กระหายจะกลายเป็นน้ำพุทั้งหลาย ในที่อยู่อาศัยของบรรดามังกร ที่ที่แต่ละตัวนอนอยู่ จะมีหญ้างอกขึ้นพร้อมกับต้นอ้อและต้นกกทั้งหลาย
35:8 และจะมีทางหลวงที่นั่น และจะมีทางหนึ่ง และทางนั้นจะถูกเรียกว่า ทางแห่งความบริสุทธิ์ คนไม่สะอาดจะไม่ผ่านข้ามไปทางนั้น แต่ทางนั้นจะมีไว้สำหรับคนเหล่านั้น พวกที่เดินทาง ถึงแม้ว่าเป็นบรรดาคนโง่ จะไม่หลงในทางนั้น
35:9 จะไม่มีสิงโตที่นั่น และจะไม่มีสัตว์ร้ายขึ้นมาบนทางนั้น มันจะถูกหาไม่พบที่นั่น แต่บรรดาผู้ที่ถูกไถ่ไว้แล้วจะเดินที่นั่น
35:10 และบรรดาผู้ที่รับการไถ่แล้วของพระเยโฮวาห์จะกลับมา และจะมายังศิโยนด้วยการร้องเพลงทั้งหลาย และจะมีความชื่นบานเป็นนิตย์บนศีรษะของเขาทั้งหลาย เขาทั้งหลายจะได้รับความชื่นบานและความยินดี และความโศกเศร้ากับการถอนหายใจจะหนีไปเสีย


อิสยาห์ 36

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

เซนนาเคอริบบุกรุกยูดาห์
36:1 บัดนี้ต่อมา ในปีที่สิบสี่แห่งรัชกาลของกษัตริย์เฮเซคียาห์ เซนนาเคอริบกษัตริย์แห่งอัสซีเรียทรงยกขึ้นมาต่อสู้บรรดานครที่มีป้อมแห่งยูดาห์และยึดนครเหล่านั้นได้
36:2 และกษัตริย์แห่งอัสซีเรียทรงส่งรับชาเคห์จากเมืองลาคีชไปยังกรุงเยรูซาเล็มมายังกษัตริย์เฮเซคียาห์ พร้อมกับกองทัพใหญ่ และท่านมายืนอยู่ข้างรางระบายน้ำสระบนที่ถนนหลวงแห่งลานซักฟอก
36:3 แล้วเอลียาคิมบุตรชายของฮิลคียาห์ ผู้บัญชาการราชสำนัก ก็ออกมาหาท่าน พร้อมกับเชบนาห์ราชเลขา และโยอาห์บุตรชายของอาสาฟเจ้ากรมสารบรรณ

รับชาเคห์ขู่เข็ญอิสราเอล
36:4 และรับชาเคห์พูดกับพวกเขาว่า “บัดนี้ เจ้าทั้งหลายจงทูลเฮเซคียาห์ว่า ‘พระมหากษัตริย์ คือกษัตริย์แห่งอัสซีเรีย ตรัสดังนี้ว่า เจ้ามีความไว้เนื้อเชื่อใจในอะไร
36:5 เรากล่าวว่า เจ้าพูดว่า (แต่เป็นเพียงแต่บรรดาถ้อยคำไร้สาระ) “เรามียุทธศาสตร์และแสนยานุภาพเพื่อทำสงคราม” เดี๋ยวนี้เจ้าวางใจในใคร เจ้าจึงกบฏต่อเรา
36:6 ดูเถิด เจ้าวางใจในไม้เท้าอ้อที่ถูกหักนี้ คือในอียิปต์ ซึ่งถ้าผู้ใดพิงไม้เท้านั้น มันจะตำมือของผู้นั้น และแทงทะลุมือนั้น ฟาโรห์กษัตริย์แห่งอียิปต์ก็เป็นเช่นนั้นต่อทุกคนที่วางใจในเขา
36:7 แต่ถ้าเจ้าจะพูดกับข้าว่า “พวกเราวางใจในพระเยโฮวาห์พระเจ้าของพวกเรา” ก็บรรดาสถานบูชาบนที่สูงและแท่นบูชาทั้งหลายของพระองค์นั้นมิใช่หรือที่เฮเซคียาห์ได้รื้อทิ้งเสียแล้ว และได้กล่าวแก่ยูดาห์และกรุงเยรูซาเล็มว่า “ท่านทั้งหลายจงนมัสการหน้าแท่นบูชานี้”
36:8 ฉะนั้นบัดนี้ ข้าขอร้องเจ้า จงทำสัญญากันกับกษัตริย์แห่งอัสซีเรียนายของข้า และข้าจะให้ม้าสองพันตัวแก่เจ้า ถ้าในส่วนของเจ้า เจ้าสามารถหาบรรดาคนที่ขี่ม้าเหล่านั้นได้
36:9 แล้วอย่างนั้น เจ้าจะหันหน้าของนายกองเพียงแต่คนเดียวในพวกข้าราชการผู้น้อยที่สุดของนายของข้าอย่างไรได้ และให้ความวางใจของเจ้าอยู่ในอียิปต์เพื่อบรรดารถม้าศึกและเพื่อทหารม้าทั้งหลาย
36:10 และบัดนี้ ข้าขึ้นมาต่อสู้กับแผ่นดินนี้เพื่อทำลายเสียโดยปราศจากพระเยโฮวาห์หรือ พระเยโฮวาห์ได้ตรัสแก่ข้าว่า “จงขึ้นไปต่อสู้กับแผ่นดินนี้ และทำลายมันเสีย”’”
36:11 แล้วเอลียาคิม และเชบนาห์ และโยอาห์ กล่าวแก่รับชาเคห์ว่า “ข้าขอร้องท่าน ขอพูดกับพวกผู้รับใช้ของท่านเป็นภาษาของคนซีเรียเถิด เพราะพวกเราเข้าใจภาษานั้น และขออย่าพูดกับพวกเราเป็นภาษาของคนยิวให้ประชากรผู้อยู่บนกำแพงนั้นได้ยินเลย”
36:12 แต่รับชาเคห์กล่าวว่า “นายของข้าได้ส่งข้าให้มาพูดถ้อยคำเหล่านี้แก่นายของเจ้าและแก่เจ้าหรือ พระองค์ไม่ได้ส่งข้าให้มาพูดกับคนเหล่านั้นที่นั่งอยู่บนกำแพง เพื่อเขาทั้งหลายจะกินขี้ของตนและกินเยี่ยวของตนพร้อมกับพวกเจ้าอย่างนั้นหรือ”
36:13 แล้วรับชาเคห์ได้ยืนขึ้น และร้องตะโกนเสียงดังเป็นภาษาของคนยิว และกล่าวว่า “เจ้าทั้งหลายจงฟังพระดำรัสของพระมหากษัตริย์ คือกษัตริย์แห่งอัสซีเรีย
36:14 กษัตริย์ตรัสดังนี้ว่า ‘อย่าให้เฮเซคียาห์ลวงเจ้าทั้งหลาย เพราะเขาไม่สามารถที่จะช่วยพวกเจ้าให้รอดพ้น
36:15 ทั้งอย่าให้เฮเซคียาห์กระทำให้เจ้าทั้งหลายวางใจในพระเยโฮวาห์ โดยกล่าวว่า “พระเยโฮวาห์จะทรงช่วยพวกเราให้รอดพ้นแน่ และกรุงนี้จะไม่ถูกมอบไว้ในมือของกษัตริย์แห่งอัสซีเรีย”’
36:16 อย่าตั้งใจฟังเฮเซคียาห์ เพราะกษัตริย์แห่งอัสซีเรียตรัสดังนี้ว่า ‘จงทำสัญญาไมตรีกับเราโดยของกำนัล และออกมาหาเรา แล้วเจ้าทั้งหลายทุกคนจะได้กินจากเถาองุ่นของตน และทุกคนจะกินจากต้นมะเดื่อของตน และพวกเจ้าทุกคนจะดื่มน้ำทั้งหลายจากที่ขังน้ำของตน
36:17 จนเราจะมาและนำเจ้าทั้งหลายไปยังแผ่นดินหนึ่งที่เหมือนอย่างแผ่นดินของพวกเจ้าเอง เป็นแผ่นดินที่มีข้าวและน้ำองุ่น เป็นแผ่นดินที่มีขนมปังและสวนองุ่นทั้งหลาย
36:18 จงระวังเกรงว่าเฮเซคียาห์จะชักชวนพวกเจ้า โดยกล่าวว่า “พระเยโฮวาห์จะทรงช่วยเราทั้งหลายให้รอดพ้น” มีพระของบรรดาประชาชาติองค์ใดเคยช่วยแผ่นดินของตนให้รอดพ้นจากมือของกษัตริย์แห่งอัสซีเรียได้หรือ
36:19 พระเหล่านั้นของเมืองฮามัทและเมืองอารปัดอยู่ที่ไหน พระเหล่านั้นของเมืองเสฟารวาอิมอยู่ที่ไหน และพระเหล่านั้นได้ช่วยสะมาเรียให้รอดพ้นจากมือของเราหรือ
36:20 พระองค์ใดในท่ามกลางบรรดาพระทั้งหลายของแผ่นดินเหล่านี้ได้ช่วยแผ่นดินของตนให้รอดพ้นจากมือของเรา เพื่อพระเยโฮวาห์จะทรงช่วยกรุงเยรูซาเล็มให้รอดพ้นจากมือของเราหรือ’”
36:21 แต่เขาทั้งหลายนิ่งเสียและไม่ตอบเขาสักคำเดียว เพราะพระบัญชาของกษัตริย์มีอยู่ว่า “อย่าตอบเขาเลย”
36:22 แล้วเอลียาคิมบุตรชายของฮิลคียาห์ ผู้บัญชาการราชสำนัก และเชบนาห์ราชเลขา และโยอาห์บุตรชายของอาสาฟ เจ้ากรมสารบรรณ ได้เข้าเฝ้าเฮเซคียาห์ด้วยเสื้อผ้าของตนฉีกขาด และกราบทูลบรรดาถ้อยคำของรับชาเคห์ต่อพระองค์


อิสยาห์ 37

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

เฮเซคียาห์ฟังคำขู่เข็ญของรับชาเคห์
37:1 และต่อมา เมื่อกษัตริย์เฮเซคียาห์ทรงได้ยินสิ่งนั้น พระองค์ก็ทรงฉีกฉลองพระองค์ของพระองค์เสีย และทรงคลุมพระองค์เองด้วยผ้ากระสอบ และเสด็จเข้าไปในพระนิเวศน์ของพระเยโฮวาห์
37:2 และพระองค์ทรงส่งเอลียาคิม ผู้บัญชาการราชสำนัก และเชบนาห์ ราชเลขา และพวกปุโรหิตใหญ่ ที่คลุมตัวด้วยผ้ากระสอบ ไปหาอิสยาห์ผู้พยากรณ์ บุตรชายของอามอส
37:3 และเขาทั้งหลายกล่าวแก่ท่านว่า “เฮเซคียาห์ตรัสดังนี้ว่า ‘วันนี้เป็นวันแห่งความทุกข์ยาก และแห่งการตำหนิ และแห่งการหมิ่นประมาท ด้วยว่าลูก ๆ ก็ถึงกำหนดคลอด และไม่มีกำลังเบ่งให้คลอด
37:4 บางทีพระเยโฮวาห์พระเจ้าของท่านจะสดับฟังบรรดาถ้อยคำของรับชาเคห์ ผู้ซึ่งกษัตริย์แห่งอัสซีเรียนายของเขาได้ส่งมาให้ดูหมิ่นพระเจ้าผู้ทรงพระชนม์อยู่ และจะทรงขนาบบรรดาถ้อยคำซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ทรงสดับ เพราะฉะนั้นขอถวายคำอธิษฐานของท่านเพื่อประชากรที่เหลืออยู่นี้’”

อิสยาห์สัญญาว่าพระเจ้าจะทรงช่วยเหลือยูดาห์
37:5 ดังนั้น พวกผู้รับใช้ของกษัตริย์เฮเซคียาห์จึงมาถึงอิสยาห์
37:6 และอิสยาห์กล่าวแก่เขาทั้งหลายว่า “ท่านทั้งหลายจงทูลนายของพวกท่านดังนี้ว่า พระเยโฮวาห์ตรัสดังนี้ว่า ‘อย่ากลัวบรรดาถ้อยคำที่เจ้าได้ยินนั้น ซึ่งพวกข้าราชการของกษัตริย์แห่งอัสซีเรียได้หมิ่นประมาทเรา
37:7 ดูเถิด เราจะส่งการทำลายมายังเขา และเขาจะได้ยินข่าวลือ และกลับไปยังแผ่นดินของเขาเอง และเราจะทำให้เขาล้มลงด้วยดาบในแผ่นดินของเขาเอง’”

เซนนาเคอริบสบประมาทพระเจ้าของเฮเซคียาห์
37:8 ดังนั้น รับชาเคห์จึงกลับไป และพบกษัตริย์แห่งอัสซีเรียสู้รบกับเมืองลิบนาห์ เพราะเขาได้ยินว่าพระองค์เสด็จออกจากลาคีชแล้ว
37:9 และพระองค์ทรงได้ยินเรื่องทีรหะคาห์กษัตริย์แห่งเอธิโอเปียว่า “เขาได้ยกออกมาสู้รบกับพระองค์แล้ว” และเมื่อพระองค์ทรงสดับแล้ว พระองค์จึงส่งพวกผู้สื่อสารไปเฝ้าเฮเซคียาห์ โดยตรัสว่า
37:10 “เจ้าทั้งหลายจงพูดกับเฮเซคียาห์กษัตริย์แห่งยูดาห์ดังนี้ โดยกล่าวว่า ‘อย่าให้พระเจ้าของท่าน ผู้ซึ่งท่านวางใจนั้น หลอกลวงท่านว่า “กรุงเยรูซาเล็มจะไม่ถูกมอบไว้ในมือของกษัตริย์แห่งอัสซีเรีย”
37:11 ดูเถิด ท่านได้ยินแล้วว่า บรรดากษัตริย์แห่งอัสซีเรียได้กระทำอะไรกับแผ่นดินทั้งสิ้นบ้าง โดยทำลายพวกมันเสียหมดอย่างสิ้นเชิง และท่านจะรับการช่วยให้รอดพ้นหรือ
37:12 พระเหล่านั้นของบรรดาประชาชาติได้ช่วยพวกเขาให้รอดพ้นหรือ ซึ่งบรรพบุรุษของเราได้ทำลายเสีย คือโกซาน และฮาราน และเรเซฟ และประชาชนของเอเดนซึ่งเคยอยู่ในเทลอัสสาร์
37:13 กษัตริย์แห่งฮามัท และกษัตริย์แห่งอารปัด และกษัตริย์แห่งนครเสฟารวาอิม เฮนาและอิฟวาห์อยู่ที่ไหน’”

เฮเซคียาห์อธิษฐาน
37:14 และเฮเซคียาห์ทรงรับจดหมายฉบับนั้นจากมือของพวกผู้สื่อสาร และทรงอ่านมัน และเฮเซคียาห์เสด็จขึ้นไปยังพระนิเวศน์ของพระเยโฮวาห์ และทรงคลี่จดหมายนั้นออกต่อพระพักตร์พระเยโฮวาห์
37:15 และเฮเซคียาห์ทรงอธิษฐานต่อพระเยโฮวาห์ โดยทูลว่า
37:16 “โอ ข้าแต่พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ผู้ประทับระหว่างพวกเครูบ พระองค์ทรงเป็นพระเจ้า คือพระองค์แต่ผู้เดียว แห่งบรรดาราชอาณาจักรของแผ่นดินโลก พระองค์ได้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก
37:17 ขอทรงเงี่ยพระกรรณของพระองค์ โอ ข้าแต่พระเยโฮวาห์ และสดับฟัง ขอทรงเบิกพระเนตรของพระองค์ โอ ข้าแต่พระเยโฮวาห์ และทอดพระเนตร และขอทรงสดับบรรดาถ้อยคำของเซนนาเคอริบ ผู้ซึ่งได้ส่งมาเพื่อดูหมิ่นพระเจ้าผู้ทรงพระชนม์อยู่
37:18 เป็นความจริง ข้าแต่พระเยโฮวาห์ บรรดากษัตริย์แห่งอัสซีเรียได้กระทำให้ประชาชาติทั้งสิ้นร้างเปล่า และแผ่นดินทั้งหลายของประชาชาติเหล่านั้น
37:19 และได้เหวี่ยงพระต่าง ๆ ของประชาชาติเหล่านั้นเข้าในกองไฟ เพราะพวกมันไม่ใช่พระ เป็นแต่ผลงานแห่งมือมนุษย์ ที่ทำด้วยไม้และหิน เพราะฉะนั้นพวกเขาจึงทำลายพวกมันเสีย
37:20 ฉะนั้นบัดนี้ โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ทั้งหลาย ขอทรงช่วยข้าพระองค์ทั้งหลายให้พ้นจากมือของเขา เพื่อราชอาณาจักรทั้งสิ้นแห่งแผ่นดินโลกจะทราบว่า พระองค์ทรงเป็นพระเยโฮวาห์ คือพระองค์เท่านั้น”

พระเจ้าทรงสัญญาว่าจะช่วยยูดาห์ให้พ้นจากเซนนาเคอริบ
37:21 แล้วอิสยาห์บุตรชายของอามอสได้ส่งไปยังเฮเซคียาห์ โดยทูลว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า เพราะเจ้าได้อธิษฐานต่อเราเรื่องเซนนาเคอริบกษัตริย์แห่งอัสซีเรียแล้ว
37:22 นี่เป็นพระวจนะซึ่งพระเยโฮวาห์ได้ตรัสเกี่ยวกับท่านนั้นว่า ‘พรหมจารี ธิดาแห่งศิโยน ได้ดูหมิ่นเจ้าแล้ว และหัวเราะเยาะเย้ยเจ้าแล้ว ธิดาแห่งกรุงเยรูซาเล็มได้สั่นศีรษะของเธอใส่เจ้าแล้ว
37:23 เจ้าได้ดูหมิ่นและหมิ่นประมาทผู้ใด และเจ้าได้ขึ้นเสียงของเจ้าต่อผู้ใด และได้เบิ่งตาของเจ้าอย่างเย่อหยิ่งต่อผู้ใด คือต่อองค์บริสุทธิ์แห่งอิสราเอลน่ะซิ
37:24 โดยพวกผู้รับใช้ของเจ้า เจ้าได้ดูหมิ่นองค์พระผู้เป็นเจ้า และได้กล่าวว่า “โดยรถม้าศึกเป็นอันมากของข้า ข้าได้ขึ้นไปถึงที่สูงของภูเขาทั้งหลาย ถึงที่ไกลสุดของเลบานอน และข้าจะโค่นบรรดาต้นสนซีดาร์ที่สูงของมันลง ทั้งบรรดาต้นสนสามใบที่ดีที่สุดของมัน และข้าจะเข้าไปในที่สูงที่สุดแห่งชายแดนของมัน และในป่าไม้แห่งคารเมลของมัน
37:25 ข้าได้ขุดบ่อและดื่มน้ำ และด้วยฝ่าเท้าของข้า ข้าได้กวาดแม่น้ำทั้งสิ้นของสถานที่ต่าง ๆ ที่ถูกล้อมไว้ให้แห้งไป”
37:26 เจ้าไม่ได้ยินตั้งนานแล้วหรือว่า เราได้กระทำสิ่งนั้น และตั้งแต่สมัยโบราณแล้วว่า เราได้ทำให้มันเป็นรูปเป็นร่างขึ้นมา บัดนี้เราให้มันเกิดขึ้นแล้ว เพื่อเจ้าจะทำบรรดานครที่มีป้อมให้พังลงกลายเป็นกองสิ่งปรักหักพังทั้งหลาย
37:27 ฉะนั้นชาวเมืองของนครเหล่านั้นจึงมีอำนาจน้อย พวกเขาสะดุ้งกลัวและสับสน พวกเขาเหมือนหญ้าแห่งทุ่งนา และเหมือนหญ้าอ่อน เหมือนหญ้าที่อยู่บนยอดหลังคาบ้านทั้งหลาย และเหมือนข้าวเกรียมไปก่อนที่มันจะงอกงามอย่างนั้น
37:28 แต่เรารู้จักที่อยู่อาศัยของเจ้า และการออกไปของเจ้า และการเข้ามาของเจ้า และการเกรี้ยวกราดของเจ้าต่อเรา
37:29 เพราะความเกรี้ยวกราดของเจ้าต่อเรา และความโกลาหลของเจ้าได้มาเข้าหูของเรา ฉะนั้นเราจะเอาขอของเราเกี่ยวจมูกของเจ้า และจะใส่บังเหียนของเราในริมฝีปากของเจ้า และเราจะหันเจ้ากลับไปตามทางซึ่งเจ้าได้มานั้น
37:30 และนี่จะเป็นหมายสำคัญแก่เจ้า คือปีนี้เจ้าทั้งหลายจะกินสิ่งที่งอกขึ้นเอง และในปีที่สองสิ่งซึ่งผลิจากเดิม และในปีที่สามเจ้าทั้งหลายจงหว่านและเกี่ยว และปลูกสวนองุ่นทั้งหลาย และกินผลของพวกมัน
37:31 และคนที่เหลืออยู่ที่รอดพ้นแห่งวงศ์วานของยูดาห์จะหยั่งรากลงล่างอีกครั้ง และเกิดผลขึ้นบน
37:32 เพราะว่าคนที่เหลืออยู่จะออกไปจากกรุงเยรูซาเล็ม และบรรดาคนที่รอดพ้นออกมาจากภูเขาศิโยน ความกระตือรือร้นของพระเยโฮวาห์จอมโยธาจะกระทำสิ่งนี้’
37:33 เพราะฉะนั้น พระเยโฮวาห์จึงตรัสดังนี้เกี่ยวกับกษัตริย์แห่งอัสซีเรียว่า ‘เขาจะไม่เข้ามาในกรุงนี้ และไม่ยิงลูกธนูสักดอกที่นั่น และไม่ถือบรรดาโล่เข้ามาข้างหน้ากรุงนี้ และไม่สร้างเชิงเทินสู้มัน
37:34 เขาได้มาทางใด เขาจะต้องกลับไปทางนั้น และจะไม่เข้ามาในกรุงนี้ พระเยโฮวาห์ตรัสดังนี้แหละ
37:35 เพราะเราจะป้องกันกรุงนี้ไว้เพื่อช่วยกรุงนี้ให้รอดพ้นเพื่อเห็นแก่เราเอง และเพื่อเห็นแก่ดาวิดผู้รับใช้ของเรา’”
37:36 แล้วทูตสวรรค์ของพระเยโฮวาห์จึงได้ออกไป และประหารคนในค่ายของคนอัสซีเรียเสียหนึ่งแสนแปดหมื่นห้าพันคน และเมื่อพวกเขาลุกขึ้นในเวลาเช้ามืด ดูเถิด คนเหล่านั้นเป็นศพกันหมด
37:37 ดังนั้น เซนนาเคอริบกษัตริย์แห่งอัสซีเรียจึงเสด็จจากไป และไป และกลับไป และอาศัยอยู่ที่นีนะเวห์
37:38 และต่อมา ขณะเมื่อท่านกำลังนมัสการในเรือนของพระนิสโรกพระของท่าน อัดรัมเมเลคและชาเรเซอร์โอรสทั้งสองของท่านประหารท่านเสียด้วยดาบ และเขาทั้งสองหนีเข้าไปในแผ่นดินอาร์มีเนีย และเอสารฮัดโดนโอรสของท่านขึ้นครอบครองแทนท่าน


อิสยาห์ 38

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

เฮเซคียาห์ประชวรและทรงฟื้นจากการประชวรนั้น
38:1 ในวันเหล่านั้นเฮเซคียาห์ประชวรใกล้จะสิ้นพระชนม์ และอิสยาห์ผู้พยากรณ์บุตรชายของอามอสมาเข้าเฝ้าพระองค์ และทูลพระองค์ว่า “พระเยโฮวาห์ตรัสดังนี้ว่า จงจัดการการบ้านการเมืองของเจ้าให้เรียบร้อย ด้วยว่าเจ้าจะต้องตายและไม่ฟื้น”
38:2 แล้วเฮเซคียาห์ทรงหันพระพักตร์ของพระองค์เข้าหาฝาผนัง และอธิษฐานต่อพระเยโฮวาห์
38:3 และทูลว่า “โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ขอวิงวอนต่อพระองค์ บัดนี้ขอทรงระลึกว่าข้าพระองค์ได้ดำเนินอยู่ต่อพระพักตร์พระองค์ในความจริงและด้วยใจที่เพียบพร้อม และได้กระทำสิ่งซึ่งประเสริฐในสายพระเนตรของพระองค์มาอย่างไร” และเฮเซคียาห์ทรงร้องไห้อย่างปวดร้าว
38:4 แล้วพระวจนะของพระเยโฮวาห์มาถึงอิสยาห์ โดยตรัสว่า
38:5 “จงไปและบอกเฮเซคียาห์ว่า พระเยโฮวาห์พระเจ้าของดาวิดบรรพบุรุษของเจ้า ตรัสดังนี้ว่า เราได้ยินคำอธิษฐานของเจ้าแล้ว เราได้เห็นน้ำตาทั้งหลายของเจ้าแล้ว ดูเถิด เราจะเพิ่มวันทั้งหลายของเจ้าอีกสิบห้าปี
38:6 และเราจะช่วยเจ้าและกรุงนี้ให้รอดพ้นจากมือของกษัตริย์แห่งอัสซีเรีย และเราจะป้องกันกรุงนี้ไว้
38:7 และนี่จะเป็นหมายสำคัญสำหรับพระองค์จากพระเยโฮวาห์ ว่าพระเยโฮวาห์จะทรงกระทำสิ่งนี้ที่พระองค์ได้ตรัสไว้
38:8 ดูเถิด เราจะกระทำให้เงาของขั้นต่าง ๆ ซึ่งได้ลงไปในนาฬิกาแดดของอาหัส ย้อนกลับมาสิบขั้น” ดั้งนั้นดวงอาทิตย์จึงย้อนกลับมาสิบขั้น ตามบรรดาขั้นที่มันได้ตกไปนั้น
38:9 บทประพันธ์ของเฮเซคียาห์กษัตริย์แห่งยูดาห์ เมื่อพระองค์ได้ประชวรแล้ว และได้ทรงฟื้นจากการประชวรของพระองค์นั้น ว่า
38:10 “ข้าพเจ้าได้กล่าวในการตัดออกของวันทั้งหลายของข้าพเจ้าว่า ข้าพเจ้าจะไปยังประตูทั้งหลายแห่งแดนคนตาย ข้าพเจ้าถูกตัดขาดจากปีทั้งหลายที่เหลืออยู่ของข้าพเจ้า
38:11 ข้าพเจ้าได้กล่าวว่า ข้าพเจ้าจะไม่เห็นพระเยโฮวาห์ คือพระเยโฮวาห์ ในแผ่นดินของคนเป็น ข้าพเจ้าจะมองไม่เห็นมนุษย์อีกพร้อมกับบรรดาชาวแผ่นดินโลก
38:12 อายุของข้าพเจ้าก็ถูกพรากไป และถูกถอนออกไปจากข้าพเจ้า เหมือนอย่างเต็นท์ของผู้เลี้ยงแกะ ข้าพเจ้าได้ตัดชีวิตของข้าพเจ้าออกเหมือนอย่างคนทอผ้า พระองค์จะทรงตัดข้าพเจ้าออกเสียด้วยโรคตรอมใจ พระองค์จะทรงนำข้าพเจ้ามาถึงอวสานตั้งแต่กลางวันจนกระทั่งถึงกลางคืน
38:13 ข้าพเจ้าได้คิดจนถึงรุ่งเช้าว่า เหมือนอย่างสิงโต พระองค์จะทรงหักกระดูกทั้งสิ้นของข้าพเจ้า พระองค์จะทรงนำข้าพเจ้ามาถึงอวสานตั้งแต่กลางวันจนกระทั่งถึงกลางคืน
38:14 เหมือนอย่างนกนางแอ่นหรือนกกรอด ข้าพเจ้าได้กระซิบกระซาบ ข้าพเจ้าได้พิลาปเหมือนอย่างนกเขา ตาของข้าพเจ้าเหนื่อยอ่อนด้วยการมองขึ้นข้างบน โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ถูกบีบบังคับ ขอพระองค์ทรงเป็นผู้ประกันสำหรับข้าพระองค์
38:15 ข้าพเจ้าจะพูดว่าอะไร พระองค์ได้ตรัสกับข้าพเจ้า ทั้งพระองค์เองได้ทรงกระทำสิ่งนั้น ข้าพเจ้าก็จะดำเนินไปอย่างค่อย ๆ ตลอดปีทั้งสิ้นของข้าพเจ้าในความขมขื่นแห่งจิตใจของข้าพเจ้า
38:16 โอ ข้าแต่องค์พระผู้เป็นเจ้า โดยสิ่งเหล่านี้มนุษย์จึงดำรงชีพอยู่ และในบรรดาสิ่งเหล่านี้คือชีวิตแห่งวิญญาณของข้าพระองค์ ดังนั้นพระองค์จะทรงทำให้ข้าพระองค์หายดี และทรงทำให้ข้าพระองค์มีชีวิต
38:17 ดูเถิด เพราะเห็นแก่สันติภาพ ข้าพระองค์จึงได้มีความขมขื่นมากยิ่ง แต่ในความรักต่อจิตใจของข้าพระองค์ พระองค์ได้ทรงช่วยจิตใจของข้าพระองค์ให้พ้นจากหลุมแห่งความพินาศ เพราะพระองค์ทรงเหวี่ยงบาปทั้งสิ้นของข้าพระองค์ไปอยู่ข้างหลังของพระองค์แล้ว
38:18 เพราะแดนคนตายไม่สามารถสรรเสริญพระองค์ได้ ความตายไม่สามารถยกย่องพระองค์ได้ คนทั้งหลายที่ลงไปยังแดนคนตายนั้นไม่สามารถหวังในความจริงของพระองค์ได้
38:19 คนที่มีชีวิตอยู่ คนที่มีชีวิตอยู่ เขาจะสรรเสริญพระองค์ เหมือนอย่างที่ข้าพระองค์กระทำในวันนี้ บิดาจะได้สำแดงความจริงของพระองค์แก่ลูก ๆ
38:20 พระเยโฮวาห์ทรงพร้อมที่จะช่วยข้าพเจ้าให้รอด เพราะฉะนั้นพวกข้าพเจ้าจะร้องเพลงทั้งหลายของข้าพเจ้ากับบรรดาเครื่องสาย ตลอดวันทั้งหลายแห่งชีวิตของพวกข้าพเจ้าในพระนิเวศน์ของพระเยโฮวาห์”
38:21 เพราะอิสยาห์ได้กล่าวว่า “ให้พวกเขาเอาขนมมะเดื่อมาก้อนหนึ่ง และวางไว้บนฝีนั้น และพระองค์จะทรงหายเป็นปกติ”
38:22 เฮเซคียาห์ได้ตรัสด้วยว่า “อะไรจะเป็นหมายสำคัญว่า ข้าพเจ้าจะขึ้นไปยังพระนิเวศน์ของพระเยโฮวาห์”


อิสยาห์ 39

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

เฮเซคียาห์สำแดงคลังทรัพย์ทั้งหมดของพระองค์ให้คนบาบิโลนเห็น (2 พกษ 20:12)
39:1 ในเวลานั้น เมโรดัคบาลาดัน โอรสของบาลาดัน กษัตริย์แห่งบาบิโลน ทรงส่งจดหมายหลายฉบับและเครื่องบรรณาการมายังเฮเซคียาห์ เพราะพระองค์ทรงได้ยินว่า เฮเซคียาห์ได้ประชวรและทรงหายประชวรแล้ว
39:2 และเฮเซคียาห์ทรงดีพระทัยเพราะเขาเหล่านั้น และทรงให้พวกเขาชมคลังทรัพย์ของพระองค์ คือเงิน และทองคำ และเครื่องเทศต่าง ๆ และน้ำมันหอมอันมีค่า และคลังพระแสงของพระองค์ทั้งหมด และทุกสิ่งซึ่งมีอยู่ในท้องพระคลังของพระองค์ ไม่มีสิ่งใดในพระราชวังของพระองค์หรือในราชอาณาจักรของพระองค์ทั้งสิ้นซึ่งเฮเซคียาห์ไม่ได้สำแดงแก่เขาทั้งหลาย
39:3 แล้วอิสยาห์ผู้พยากรณ์มาเข้าเฝ้ากษัตริย์เฮเซคียาห์ และทูลพระองค์ว่า “คนเหล่านี้ได้ทูลอะไรบ้าง และเขาทั้งหลายได้มาเฝ้าพระองค์จากที่ไหน” และเฮเซคียาห์ตรัสว่า “พวกเขาได้มาหาเราจากแผ่นดินไกล คือจากบาบิโลน”
39:4 แล้วท่านทูลว่า “เขาทั้งหลายได้เห็นอะไรบ้างในพระราชวังของพระองค์” และเฮเซคียาห์ตรัสตอบว่า “พวกเขาเห็นทุกอย่างในวังของเรา ไม่มีสิ่งใดในพระคลังของเราซึ่งเราไม่ได้สำแดงแก่พวกเขาเลย”
39:5 แล้วอิสยาห์ทูลเฮเซคียาห์ว่า “ขอทรงฟังพระวจนะของพระเยโฮวาห์จอมโยธา
39:6 ดูเถิด วันทั้งหลายกำลังย่างเข้ามา ที่สรรพสิ่งทั้งสิ้นในวังของเจ้า และที่สิ่งทั้งปวงซึ่งบรรพบุรุษของเจ้าได้สะสมไว้จนถึงทุกวันนี้ จะถูกขนไปยังบาบิโลน จะไม่มีสิ่งใดเหลือเลย พระเยโฮวาห์ตรัสดังนี้แหละ
39:7 และลูกบางคนของเจ้าซึ่งจะออกมาจากเจ้า ผู้ซึ่งเจ้าจะให้กำเนิด เขาทั้งหลายจะนำเอาไปเสีย และพวกเขาจะเป็นขันทีในวังของกษัตริย์แห่งบาบิโลน”
39:8 แล้วเฮเซคียาห์ตรัสกับอิสยาห์ว่า “พระวจนะของพระเยโฮวาห์ซึ่งท่านได้กล่าวนั้นก็ดีอยู่” พระองค์ตรัสยิ่งกว่านั้นว่า “เพราะจะมีความอยู่เย็นเป็นสุขและความจริงในวันทั้งหลายของเรา”


อิสยาห์ 40

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

จงเล้าโลมประชากรของพระเจ้า
40:1 “เจ้าทั้งหลายจงเล้าโลม เจ้าทั้งหลายจงเล้าโลมประชากรของเรา” พระเจ้าของเจ้าทั้งหลายตรัส
40:2 “เจ้าทั้งหลายจงพูดกับกรุงเยรูซาเล็มอย่างเห็นใจ และจงร้องแก่เธอว่า การสงครามของเธอสำเร็จแล้ว ความชั่วช้าของเธอก็ได้รับการยกโทษเสียแล้ว เพราะเธอได้รับโทษจากพระหัตถ์ของพระเยโฮวาห์แล้ว เป็นสองเท่าของบาปทั้งหลายของเธอ”

คำพยากรณ์ถึงการรับใช้ของยอห์นผู้ให้รับบัพติศมา (มธ 3:3)
40:3 เสียงของผู้หนึ่งที่ร้องในถิ่นทุรกันดารว่า “ท่านทั้งหลายจงเตรียมมรรคาของพระเยโฮวาห์ จงกระทำทางหลวงสำหรับพระเจ้าของพวกเราให้ตรงไปในทะเลทราย
40:4 หุบเขาทุกแห่งจะถูกยกขึ้น และภูเขากับเนินเขาทุกแห่งจะถูกทำให้ต่ำลง และทางคดจะถูกทำให้เป็นทางตรง และบรรดาทางที่ขรุขระจะถูกทำให้เป็นทางราบ
40:5 และสง่าราศีของพระเยโฮวาห์จะถูกเปิดเผย และบรรดาเนื้อหนังจะเห็นสง่าราศีนั้นด้วยกัน เพราะพระโอษฐ์ของพระเยโฮวาห์ได้กล่าวมันแล้ว”

ความยิ่งใหญ่ของพระเจ้าและความอ่อนแอของมนุษย์ (อสย 40:6--41:29)
40:6 เสียงหนึ่งกล่าวว่า “ร้องซิ” และเขากล่าวว่า “ข้าจะร้องว่าอะไร” บรรดาเนื้อหนังก็เป็นเหมือนต้นหญ้า และความงามทั้งสิ้นของมันก็เป็นเหมือนดอกไม้แห่งทุ่งนา
40:7 ต้นหญ้าก็เหี่ยวแห้งไป ดอกไม้นั้นก็ร่วงโรยไป เพราะพระวิญญาณของพระเยโฮวาห์เป่ามาถูกมัน ประชากรเป็นหญ้าแน่ทีเดียว
40:8 ต้นหญ้าเหี่ยวแห้งไป ดอกไม้นั้นก็ร่วงโรยไป แต่พระวจนะของพระเจ้าของพวกเราจะยั่งยืนอยู่เป็นนิตย์
40:9 โอ ศิโยนเอ๋ย ผู้นำข่าวดีมา เจ้าจงขึ้นไปในภูเขาสูง โอ กรุงเยรูซาเล็มเอ๋ย ผู้นำข่าวดีมา จงเปล่งเสียงของเจ้าด้วยเต็มกำลัง จงเปล่งเสียงเถิด อย่ากลัวเลย จงกล่าวแก่นครเหล่านั้นแห่งยูดาห์ว่า “จงมองดูพระเจ้าของเจ้าทั้งหลาย”
40:10 ดูเถิด องค์พระผู้เป็นเจ้าพระเจ้าจะเสด็จมาด้วยพระหัตถ์อันเข้มแข็ง และพระกรของพระองค์จะครอบครองเพื่อพระองค์ ดูเถิด รางวัลของพระองค์ก็อยู่กับพระองค์ และพระราชกิจของพระองค์ก็อยู่ต่อพระพักตร์พระองค์
40:11 พระองค์จะทรงเลี้ยงฝูงแพะแกะของพระองค์เหมือนอย่างผู้เลี้ยงแกะ พระองค์จะทรงรวบรวมลูกแกะทั้งหลายไว้ด้วยพระกรของพระองค์ และจะทรงอุ้มลูกแกะเหล่านั้นไว้ในพระทรวงของพระองค์ และจะทรงนำลูกแกะเหล่านั้นที่มีลูกอ่อนไปอย่างอ่อนโยน
40:12 ผู้ใดได้เคยตวงน้ำทั้งหลายในอุ้งมือของตน และวัดฟ้าสวรรค์ด้วยคืบเดียว และบรรจุผงคลีแห่งแผ่นดินโลกไว้ในถังเดียว และชั่งภูเขาทั้งหลายในตาชั่ง และชั่งเนินเขาทั้งหลายในตราชู
40:13 ผู้ใดได้นำทางพระวิญญาณของพระเยโฮวาห์ หรือโดยเป็นที่ปรึกษาของพระองค์ได้สั่งสอนพระองค์
40:14 พระองค์ได้ทรงปรึกษากับผู้ใด และผู้ใดได้สั่งสอนพระองค์ และได้สอนพระองค์ในทางแห่งความยุติธรรม และได้สอนความรู้แก่พระองค์ และได้สำแดงให้พระองค์เห็นทางแห่งความเข้าใจ
40:15 ดูเถิด บรรดาประชาชาติก็เหมือนกับน้ำหยดหนึ่งจากถัง และถูกนับว่าเหมือนผงคลีแห่งตราชู ดูเถิด พระองค์ทรงหยิบเกาะทั้งหลายขึ้นมาเหมือนเป็นสิ่งเล็กน้อย
40:16 และเลบานอนไม่พอที่จะถูกเผา และบรรดาสัตว์ป่าที่นั่นก็ไม่พอเป็นเครื่องเผาบูชา
40:17 บรรดาประชาชาติต่อพระพักตร์พระองค์ก็เหมือนความว่างเปล่า และประชาชาติเหล่านั้นพระองค์ทรงนับว่าน้อยยิ่งกว่าความว่างเปล่าและความไร้ประโยชน์
40:18 ดังนั้นท่านทั้งหลายจะเปรียบพระเจ้าเหมือนกับผู้ใด หรือท่านทั้งหลายจะเปรียบพระองค์คล้ายกับอะไร
40:19 ช่างฝีมือหลอมรูปเคารพแกะสลัก ช่างทองเอาทองคำมาปูทับรูปนั้น และหล่อบรรดาสร้อยเงินให้
40:20 คนที่ยากจนจนเขาไม่มีเครื่องบูชาเลยก็เลือกต้นไม้ที่จะไม่ผุ เขาเสาะหาช่างที่มีฝีมือมาตกแต่งให้เป็นรูปเคารพแกะสลักที่จะไม่ถูกเคลื่อนไหว
40:21 ท่านทั้งหลายไม่เคยทราบหรือ พวกท่านไม่เคยได้ยินหรือ สิ่งนี้ไม่เคยถูกบอกเล่าแก่พวกท่านตั้งแต่เริ่มแรกแล้วหรือ พวกท่านไม่เข้าใจตั้งแต่รากฐานทั้งหลายของแผ่นดินโลกหรือ

พระเจ้าประทับนั่งบนขอบวงกลมของแผ่นดินโลก
40:22 เป็นพระองค์นั้นเองที่ประทับนั่งบนขอบวงกลมแห่งแผ่นดินโลก และบรรดาชาวแผ่นดินโลกก็เหมือนอย่างตั๊กแตนทั้งหลาย ผู้ทรงขึงฟ้าสวรรค์ทั้งหลายเหมือนม่าน และกางฟ้าสวรรค์ทั้งหลายนั้นออกเหมือนเต็นท์เพื่ออาศัยอยู่
40:23 ผู้ทรงกระทำให้ประมุขทั้งหลายเป็นศูนย์เปล่า ผู้ทรงกระทำให้บรรดาผู้พิพากษาแห่งแผ่นดินโลกเป็นเหมือนสิ่งไร้ประโยชน์
40:24 ใช่แล้ว เขาทั้งหลายจะไม่ถูกปลูก ใช่แล้ว เขาทั้งหลายจะไม่ถูกหว่าน ใช่แล้ว รากของพวกเขาจะไม่หยั่งลงในแผ่นดินโลก และพระองค์จะเป่ามาบนพวกเขาด้วย และพวกเขาจะเหี่ยวแห้งไป และลมหมุนจะพัดพาพวกเขาไปเหมือนตอข้าว
40:25 “แล้วเจ้าทั้งหลายจะเปรียบเรากับผู้ใดเล่า หรือเราจะเทียบเท่ากับผู้ใด” องค์บริสุทธิ์ตรัส
40:26 จงเงยหน้าของพวกท่านขึ้นไปบนที่สูง และดูว่าผู้ใดได้เนรมิตสร้างสิ่งเหล่านี้ ผู้ทรงนำบริวารของพวกมันออกมาตามจำนวน พระองค์ทรงเรียกพวกมันทั้งสิ้นตามชื่อโดยความยิ่งใหญ่แห่งอานุภาพของพระองค์ เพราะพระองค์ทรงเข้มแข็งในฤทธิ์อำนาจ ไม่มีสักสิ่งเดียวขาดไป
40:27 ทำไมท่านกล่าวว่า โอ ยาโคบเอ๋ย และพูดว่า โอ อิสราเอลเอ๋ย “ทางของข้าพเจ้าถูกปิดบังไว้จากพระเยโฮวาห์ และความยุติธรรมของข้าพเจ้าก็ผ่านพ้นพระเจ้าของข้าพเจ้าไปเสีย”
40:28 ท่านไม่เคยทราบหรือ ท่านไม่เคยได้ยินหรือ ว่าพระเจ้าผู้ทรงดำรงอยู่เป็นนิตย์ พระเยโฮวาห์ พระผู้เนรมิตสร้างบรรดาที่สุดปลายแห่งแผ่นดินโลก มิได้ทรงอ่อนเปลี้ย หรือเหน็ดเหนื่อย ความเข้าพระทัยของพระองค์ก็เหลือที่จะหยั่งรู้ได้
40:29 พระองค์ประทานกำลังแก่คนอ่อนเปลี้ย และแก่คนเหล่านั้นที่ไม่มีกำลัง พระองค์ทรงเพิ่มแรงขึ้น
40:30 แม้แต่เยาวชนทั้งหลายจะอ่อนเปลี้ยและเหน็ดเหนื่อย และคนหนุ่ม ๆ จะล้มลงทีเดียว
40:31 แต่เขาทั้งหลายที่รอคอยพระเยโฮวาห์จะเสริมเรี่ยวแรงของพวกเขาใหม่ พวกเขาจะบินขึ้นด้วยปีกเหมือนนกอินทรีทั้งหลาย พวกเขาจะวิ่งและไม่เหน็ดเหนื่อย และพวกเขาจะเดินและไม่อ่อนเปลี้ย


อิสยาห์ 41

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ความยิ่งใหญ่ของพระเจ้าและความอ่อนแอของมนุษย์
41:1 จงนิ่งเสียต่อหน้าเรา โอ เกาะทั้งหลายเอ๋ย และจงให้ประชาชนฟื้นกำลังของพวกเขาขึ้นใหม่ ให้พวกเขาเข้ามาใกล้ แล้วให้พวกเขาพูด ให้พวกเราพากันเข้ามาใกล้เพื่อการพิพากษา
41:2 ผู้ได้ให้คนชอบธรรมขึ้นมาจากทิศตะวันออก ได้เรียกท่านให้ติดตามพระบาทของพระองค์ ได้มอบบรรดาประชาชาติต่อหน้าท่าน และทำให้ท่านครอบครองเหนือกษัตริย์ทั้งหลาย พระองค์ได้ทรงมอบพวกเขาไว้เหมือนผงคลีแก่ดาบของท่าน และเหมือนตอข้าวที่ถูกพัดไปแก่คันธนูของท่าน
41:3 ท่านได้ไล่ตามพวกเขาและได้ผ่านไปอย่างปลอดภัย แม้แต่ตามทางที่ท่านไม่เคยได้ไปด้วยเท้าของท่าน
41:4 ผู้ใดได้ประกอบกิจและกระทำสิ่งนั้น โดยเรียกชั่วอายุทั้งหลายออกมาตั้งแต่เริ่มแรก เราเป็นพระเยโฮวาห์ ผู้เป็นปฐมและกับกาลอวสาน เราคือผู้นั้น
41:5 เกาะทั้งหลายได้เห็นสิ่งนั้นแล้ว และเกรงกลัว บรรดาที่สุดปลายแห่งแผ่นดินโลกได้กลัว เข้ามาใกล้และมา
41:6 เขาทั้งหลายทุกคนช่วยเพื่อนบ้านของตน และทุกคนได้กล่าวแก่พี่น้องของตนว่า “จงมีความกล้าหาญเถิด”
41:7 ช่างไม้จึงหนุนใจช่างทอง และผู้ที่ทำให้เรียบด้วยค้อนก็หนุนใจผู้ที่ตีทั่ง โดยกล่าวว่า “มันพร้อมแล้วสำหรับการบัดกรี” และเขาก็ตรึงมันไว้ด้วยตะปูทั้งหลาย เพื่อมันจะไม่ถูกเคลื่อนย้าย
41:8 แต่เจ้า อิสราเอล เป็นผู้รับใช้ของเรา ยาโคบผู้ซึ่งเราได้เลือกไว้ เชื้อสายของอับราฮัมสหายของเรา
41:9 เจ้าผู้ซึ่งเราได้เอามาจากบรรดาที่สุดปลายแห่งแผ่นดินโลก และเรียกเจ้ามาจากพวกผู้ใหญ่ของโลกนั้น และได้กล่าวแก่เจ้าว่า “เจ้าเป็นผู้รับใช้ของเรา เราได้เลือกเจ้าไว้แล้ว และไม่ได้โยนเจ้าทิ้งไป”
41:10 เจ้าอย่ากลัวเลย เพราะเราอยู่กับเจ้า อย่าท้อแท้ใจเลย เพราะเราเป็นพระเจ้าของเจ้า เราจะหนุนกำลังเจ้า ใช่แล้ว เราจะช่วยเจ้า ใช่แล้ว เราจะชูเจ้าด้วยมือขวาแห่งความชอบธรรมของเรา
41:11 ดูเถิด พวกเขาทุกคนที่ได้ขัดเคืองกับเจ้าจะอับอายและสับสน พวกเขาจะเป็นเหมือนความว่างเปล่า และคนเหล่านั้นที่ต่อสู้กับเจ้าจะพินาศไป
41:12 เจ้าจะแสวงหาพวกเขา และจะไม่พบพวกเขา แม้แต่คนเหล่านั้นที่ได้ต่อสู้กับเจ้า คนทั้งหลายที่ทำสงครามกับเจ้าจะเป็นเหมือนความว่างเปล่าและเป็นเหมือนสิ่งไร้ค่า
41:13 เพราะเราเป็นพระเยโฮวาห์พระเจ้าของเจ้า จะยึดมือขวาของเจ้าไว้ โดยกล่าวกับเจ้าว่า “อย่ากลัวเลย เราจะช่วยเจ้า
41:14 อย่ากลัวเลย เจ้าตัวหนอนยาโคบ และพวกเจ้า บรรดาคนแห่งอิสราเอล เราจะช่วยเจ้า” พระเยโฮวาห์ตรัส “และผู้ไถ่ของเจ้า คือองค์บริสุทธิ์แห่งอิสราเอล”
41:15 ดูเถิด เราจะกระทำเจ้าให้เป็นเลื่อนนวดข้าวคมใหม่ที่มีฟัน เจ้าจะนวดภูเขาทั้งหลาย และบดภูเขาเหล่านั้นให้เล็กลง และจะทำเนินเขาทั้งหลายให้เหมือนแกลบ
41:16 เจ้าจะซัดพวกมัน และลมจะพัดพวกมันไปเสีย และลมหมุนจะกระจายพวกมันไป และเจ้าจะเปรมปรีดิ์ในพระเยโฮวาห์ และจะอวดอ้างในองค์บริสุทธิ์แห่งอิสราเอล
41:17 เมื่อคนยากจนและคนขัดสนแสวงหาน้ำและไม่มี และลิ้นของพวกเขาก็แห้งผากเพราะความกระหาย เราเป็นพระเยโฮวาห์จะได้ยินพวกเขา เรา พระเจ้าแห่งอิสราเอล จะไม่ละทิ้งพวกเขา
41:18 เราจะเปิดบรรดาแม่น้ำในที่สูงทั้งหลาย และบรรดาน้ำพุในท่ามกลางหุบเขาทั้งหลาย เราจะทำถิ่นทุรกันดารให้เป็นสระน้ำ และที่ดินแห้งเป็นน้ำพุทั้งหลาย
41:19 ในถิ่นทุรกันดารเราจะปลูกต้นสนซีดาร์ ต้นชิททอห์ และต้นน้ำมันเขียว และต้นมะกอก ในทะเลทรายเราจะตั้งต้นสนสามใบ และต้นสนเขากับต้นไม้ที่เขียวชะอุ่มด้วยกัน
41:20 เพื่อเขาทั้งหลายจะเห็น และทราบ และพิจารณา และเข้าใจด้วยกัน ว่าพระหัตถ์ของพระเยโฮวาห์ได้กระทำสิ่งนี้ และองค์บริสุทธิ์แห่งอิสราเอลได้ทรงสร้างสิ่งนี้
41:21 “จงนำข้อคดีของพวกเจ้าขึ้นมา” พระเยโฮวาห์ตรัส “จงนำเหตุผลที่ชัดเจนของพวกเจ้ามา” กษัตริย์แห่งยาโคบตรัส
41:22 ให้เขาทั้งหลายนำพวกมันมา และแจ้งแก่พวกเราว่าจะเกิดอะไรขึ้น ให้เขาทั้งหลายแจ้งบรรดาสิ่งเก่าก่อน ว่าพวกมันเป็นอะไร เพื่อพวกเราจะพิจารณาพวกมัน และทราบถึงอวสานของสิ่งเหล่านั้น หรือจงประกาศให้พวกเราทราบถึงสิ่งทั้งหลายที่จะมา
41:23 จงสำแดงสิ่งทั้งหลายที่จะเกิดขึ้นมาภายหลัง เพื่อพวกเราจะทราบว่าเจ้าทั้งหลายเป็นบรรดาพระ ใช่แล้ว จงทำดีหรือจงทำชั่วร้าย เพื่อพวกเราจะได้ตกใจกลัว และดูสิ่งนั้นด้วยกัน
41:24 ดูเถิด พวกเจ้าไม่มีค่าอะไรเลย และการงานของพวกเจ้าก็สูญเปล่า ผู้ที่เลือกพวกเจ้าก็เป็นที่น่าสะอิดสะเอียน
41:25 เราได้เร้าผู้หนึ่งขึ้นมาจากทางทิศเหนือ และเขาจะมา ตั้งแต่การขึ้นมาของดวงอาทิตย์ เขาจะเรียกนามของเรา และเขาจะเหยียบประมุขทั้งหลายเหมือนเหยียบย่ำปูนขาว และเหมือนช่างหม้อเหยียบย่ำดินเหนียว
41:26 ผู้ใดได้แจ้งไว้ตั้งแต่เริ่มแรก เพื่อพวกเราจะทราบ และล่วงหน้า เพื่อพวกเราจะกล่าวว่า “เขาชอบธรรม” ใช่แล้ว ไม่มีผู้ใดที่แจ้งให้ทราบ ใช่แล้ว ไม่มีผู้ใดที่เล่าให้ฟัง ใช่แล้ว ไม่มีผู้ใดที่ได้ยินบรรดาถ้อยคำของพวกเจ้า
41:27 คนแรกจะกล่าวแก่ศิโยนว่า “ดูเถิด ดูเขาทั้งหลาย” และเราจะให้ผู้หนึ่งที่นำข่าวดีมาแจ้งแก่กรุงเยรูซาเล็ม
41:28 เพราะเราได้มองดู และไม่มีสักคนเลย แม้แต่ในท่ามกลางพวกเขา และไม่มีที่ปรึกษาสักคน เพื่อเมื่อเราได้ถามเกี่ยวกับพวกเขา จะสามารถตอบสักคำเดียวได้
41:29 ดูเถิด พระเหล่านั้นไร้ประโยชน์ทั้งสิ้น บรรดากิจการของพวกมันก็เป็นความว่างเปล่า รูปเคารพหล่อของพวกเขาเป็นแต่ลมและความสับสน


อิสยาห์ 42

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ผู้รับใช้ของพระเยโฮวาห์ (มธ 12:18-21; ฟป 2:5-8)
42:1 ดูเถิด ผู้รับใช้ของเรา ผู้ซึ่งเราเชิดชู ผู้เลือกสรรของเรา ผู้ซึ่งจิตใจของเราชื่นชมยินดี เราได้เอาวิญญาณของเราสวมท่านไว้ ท่านจะนำการพิพากษาออกมาสู่พวกคนต่างชาติ
42:2 ท่านจะไม่ร้อง หรือเปล่งเสียง หรือกระทำให้เสียงของท่านถูกได้ยินตามถนน
42:3 ไม้อ้อช้ำแล้วท่านจะไม่หัก และไส้ตะเกียงเป็นควันแล้วท่านจะไม่ดับ ท่านจะนำการพิพากษาออกมาสู่ความจริง
42:4 ท่านจะไม่ล้มเหลวหรือท้อแท้ จนกว่าท่านได้สถาปนาการพิพากษาไว้ในแผ่นดินโลกแล้ว และเกาะทั้งหลายจะรอคอยพระราชบัญญัติของท่าน
42:5 พระเจ้า คือพระเยโฮวาห์ ผู้ได้ทรงสร้างฟ้าสวรรค์ทั้งหลายและทรงขึงพวกมัน ผู้ได้ทรงแผ่แผ่นดินโลกออก และสิ่งซึ่งบังเกิดออกมาจากแผ่นดินโลก ผู้ประทานลมหายใจแก่ประชาชนที่อยู่บนแผ่นดินโลก และจิตวิญญาณแก่คนทั้งหลายที่ดำเนินอยู่ในแผ่นดินโลก ตรัสดังนี้ว่า
42:6 “เราเป็นพระเยโฮวาห์ ได้เรียกเจ้าในความชอบธรรม และจะยึดมือของเจ้า และจะรักษาเจ้าไว้ และจะให้เจ้าเป็นพันธสัญญาหนึ่งของประชาชนนั้น เป็นความสว่างหนึ่งแก่พวกคนต่างชาติ
42:7 เพื่อเปิดตาที่บอด เพื่อนำพวกนักโทษออกมาจากคุก และนำคนเหล่านั้นที่นั่งในความมืดออกมาจากเรือนจำ

อิสราเอลจะได้กลับไปอยู่ในแผ่นดินของตน
42:8 เราเป็นพระเยโฮวาห์ นั่นเป็นนามของเรา และสง่าราศีของเรา เราจะไม่ให้แก่ผู้อื่น หรือให้คำที่สรรเสริญเราแก่รูปเคารพแกะสลักทั้งหลาย
42:9 ดูเถิด บรรดาสิ่งดังเดิมนั้นก็สำเร็จแล้ว และบรรดาสิ่งใหม่ ๆ เราก็แจ้งให้ทราบ ก่อนที่สิ่งเหล่านั้นเกิดขึ้นเราก็บอกเจ้าทั้งหลายถึงสิ่งเหล่านั้น”
42:10 จงร้องเพลงบทใหม่ถวายแด่พระเยโฮวาห์ และจงสรรเสริญพระองค์จากที่สุดปลายแห่งแผ่นดินโลก พวกเจ้าที่ลงไปยังทะเลเอ๋ย และบรรดาสิ่งที่อยู่ในนั้น เกาะทั้งหลายและบรรดาชาวเกาะทั้งหลายนั้น
42:11 จงให้ถิ่นทุรกันดารและนครต่าง ๆ ในนั้นเปล่งเสียงของพวกมัน หมู่บ้านทั้งหลายที่เคดาร์อาศัยอยู่ จงให้บรรดาชาวศิลาร้องเพลง ให้พวกเขาโห่ร้องมาจากยอดภูเขาทั้งหลาย
42:12 จงให้พวกเขาถวายสง่าราศีแด่พระเยโฮวาห์ และประกาศคำสรรเสริญพระองค์ในเกาะทั้งหลาย

อิสราเอลจะถูกลงโทษ
42:13 พระเยโฮวาห์จะเสด็จออกไปอย่างชายฉกรรจ์ พระองค์จะทรงเร้าความหึงหวงขึ้นอย่างนักรบ พระองค์จะทรงร้อง ใช่แล้ว จะทรงคำราม พระองค์จะทรงมีชัยต่อศัตรูทั้งหลายของพระองค์
42:14 เราได้นิ่งอยู่นานแล้ว เราเงียบอยู่และรั้งตนเองไว้ บัดนี้เราจะร้องออกมาเหมือนผู้หญิงที่กำลังคลอดบุตร เราจะทำลายและเผาผลาญทันที
42:15 เราจะทำบรรดาภูเขาและเนินเขาทั้งหลายให้ร้าง และให้บรรดาพืชผักบนนั้นแห้งไป และเราจะทำให้บรรดาแม่น้ำกลายเป็นเกาะทั้งหลาย และเราจะให้สระทั้งหลายแห้งไป
42:16 และเราจะจูงคนตาบอดไปในทางหนึ่งที่เขาทั้งหลายไม่เคยรู้จัก เราจะนำพวกเขาไปในหนทางทั้งหลายที่พวกเขาไม่เคยรู้จัก เราจะทำให้ความมืดเป็นความสว่างต่อหน้าพวกเขา และบรรดาสิ่งที่คดให้ตรง สิ่งเหล่านี้เราจะกระทำแก่พวกเขา และจะไม่ละทิ้งพวกเขา
42:17 เขาทั้งหลายจะหันกลับ พวกเขาจะขายหน้าอย่างที่สุด ผู้ที่วางใจในบรรดารูปเคารพแกะสลัก ผู้ที่กล่าวแก่บรรดารูปเคารพหล่อว่า “ท่านทั้งหลายเป็นพวกพระของเราทั้งหลาย”
42:18 ฟังซิ พวกเจ้าผู้หูหนวกเอ๋ย และมองซิ พวกเจ้าผู้ตาบอดเอ๋ย เพื่อพวกเจ้าจะเห็นได้
42:19 ใครเป็นคนตาบอด นอกจากผู้รับใช้ของเรา หรือหูหนวก อย่างกับผู้ส่งข่าวของเราที่เราได้ส่งไป ใครตาบอดเหมือนอย่างผู้ที่สมบูรณ์แล้ว และตาบอดเหมือนอย่างผู้รับใช้ของพระเยโฮวาห์
42:20 ซึ่งเห็นหลายสิ่ง แต่เจ้าก็ไม่สังเกต ซึ่งเปิดหูแล้ว แต่เขาไม่ได้ยิน
42:21 พระเยโฮวาห์ทรงพอพระทัยเพราะเห็นแก่ความชอบธรรมของพระองค์ พระองค์จะทรงเชิดชูพระราชบัญญัติ และกระทำให้พระราชบัญญัตินั้นมีเกียรติ
42:22 แต่นี่เป็นประชากรที่ถูกขโมยและถูกปล้น พวกเขาทุกคนติดอยู่ในรูทั้งหลาย และพวกเขาถูกซ่อนอยู่ในเรือนจำ พวกเขาตกเป็นเหยื่อ และไม่มีผู้ใดช่วยให้พ้น เป็นของริบ และไม่มีผู้ใดกล่าวว่า “คืนซิ”
42:23 ผู้ใดในท่ามกลางพวกเจ้าจะเงี่ยหูฟังสิ่งนี้ ผู้ใดจะตั้งใจฟังและฟังสำหรับเวลาที่จะมา
42:24 ผู้ใดได้มอบยาโคบให้เป็นของริบ และอิสราเอลให้แก่ผู้ปล้นทั้งหลาย ไม่ใช่พระเยโฮวาห์หรือ ผู้ซึ่งพวกเราได้ทำบาปต่อพระองค์ เพราะพวกเขาไม่ยอมดำเนินในทางทั้งหลายของพระองค์ และพวกเขามิได้เชื่อฟังพระราชบัญญัติของพระองค์
42:25 ฉะนั้นพระองค์จึงทรงหลั่งโทสะแห่งความโกรธของพระองค์ลงมาบนเขา และอานุภาพแห่งการสู้รบ และมันทำให้เขาติดเพลิงอยู่โดยรอบ แต่เขาไม่ได้รู้ และมันได้ไหม้เขา แต่เขามิได้ใส่ใจ


อิสยาห์ 43

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระสัญญาอันประเสริฐแก่อิสราเอล
43:1 แต่บัดนี้ พระเยโฮวาห์ผู้ได้ทรงสร้างท่าน โอ ยาโคบ และผู้ได้ทรงปั้นท่าน โอ อิสราเอล ตรัสดังนี้ว่า “อย่ากลัวเลย เพราะเราได้ไถ่เจ้าแล้ว เราได้เรียกเจ้าตามชื่อของเจ้า เจ้าเป็นของเรา
43:2 เมื่อเจ้าลุยข้ามน้ำทั้งหลาย เราจะอยู่กับเจ้า และข้ามแม่น้ำทั้งหลาย แม่น้ำทั้งหลายนั้นจะไม่ไหลบ่าใส่เจ้า เมื่อเจ้าเดินลุยไฟ เจ้าจะไม่ถูกไหม้ และเปลวเพลิงจะไม่เผาผลาญเจ้า
43:3 เพราะเราเป็นพระเยโฮวาห์พระเจ้าของเจ้า องค์บริสุทธิ์แห่งอิสราเอล ผู้ช่วยให้รอดของเจ้า เราได้ให้อียิปต์เป็นค่าไถ่ของเจ้า ให้เอธิโอเปียและเส-บาเพื่อแลกกับเจ้า
43:4 เพราะว่าเจ้าได้ประเสริฐในสายตาของเรา เจ้าได้รับเกียรติและเราได้รักเจ้า ฉะนั้นเราจึงให้คนเพื่อแลกกับเจ้า และให้ประชาชนเพื่อแลกกับชีวิตของเจ้า
43:5 อย่ากลัวเลย เพราะเราอยู่กับเจ้า เราจะนำเชื้อสายของเจ้ามาจากทางทิศตะวันออก และรวบรวมเจ้ามาจากทางทิศตะวันตก
43:6 เราจะกล่าวกับทางทิศเหนือว่า ‘ปล่อยเถิด’ และกับทางทิศใต้ว่า ‘อย่ายึดไว้’ จงนำบรรดาบุตรชายของเรามาแต่ไกล และบุตรสาวทั้งหลายของเราจากบรรดาที่สุดปลายแห่งแผ่นดินโลก
43:7 คือทุกคนที่ถูกเรียกโดยนามของเรา เพราะเราได้สร้างเขาไว้เพื่อสง่าราศีของเรา เราได้ปั้นเขา ใช่แล้ว เราได้สร้างเขาไว้”
43:8 จงนำบรรดาคนตาบอดที่มีดวงตา และคนหูหนวกที่มีหู ออกมา
43:9 จงให้บรรดาประชาชาติมารวมตัวกัน และให้ประชาชนมาชุมนุมกัน ผู้ใดในท่ามกลางพวกเขาสามารถแถลงสิ่งนี้ได้ และสำแดงบรรดาสิ่งเก่าก่อนแก่พวกเราได้ ให้พวกเขานำพยานทั้งหลายของพวกเขาออกมา เพื่อพวกเขาจะถูกพิสูจน์ว่าเป็นฝ่ายถูก หรือให้พวกเขาฟังและกล่าวว่า “นี่เป็นความจริง”
43:10 “เจ้าทั้งหลายเป็นเหล่าพยานของเรา” พระเยโฮวาห์ตรัส “และเป็นผู้รับใช้ของเราซึ่งเราได้เลือกไว้แล้ว เพื่อพวกเจ้าจะทราบและเชื่อเรา และเข้าใจว่าเราเป็นผู้นั้นแหละ ก่อนหน้าเรา ไม่มีพระเจ้าใดถูกปั้นขึ้น และภายหลังเราก็จะไม่มี
43:11 เรา คือเราเอง เป็นพระเยโฮวาห์ และนอกจากเราไม่มีพระผู้ช่วยให้รอด
43:12 เราได้แถลง และได้ช่วยให้รอด และเราได้สำแดง ในยามที่ไม่มีพระของคนต่างชาติในท่ามกลางพวกเจ้า ฉะนั้นเจ้าทั้งหลายจึงเป็นเหล่าพยานของเรา” พระเยโฮวาห์ตรัส “ว่าเราเป็นพระเจ้า
43:13 ใช่แล้ว ก่อนมีเวลากลางวัน เราก็เป็นพระองค์นั้น และไม่มีผู้ใดสามารถช่วยให้พ้นออกจากมือของเราได้ เราจะประกอบกิจ และผู้ใดจะขัดขวางกิจการนั้นได้”
43:14 พระเยโฮวาห์ ผู้ไถ่ของเจ้าทั้งหลาย องค์บริสุทธิ์แห่งอิสราเอล ตรัสดังนี้ว่า “เพื่อเห็นแก่พวกเจ้า เราได้ส่งไปยังบาบิโลน และได้นำบรรดาขุนนางของพวกเขาลงมา และพวกเคลเดีย ผู้ซึ่งการโห่ร้องของพวกเขาอยู่ในเรือทั้งหลาย
43:15 เราเป็นพระเยโฮวาห์ เป็นองค์บริสุทธิ์ของพวกเจ้า เป็นผู้เนรมิตสร้างแห่งอิสราเอล เป็นกษัตริย์ของพวกเจ้า”
43:16 พระเยโฮวาห์ ผู้ซึ่งทรงสร้างทางหนึ่งในทะเล และวิถีหนึ่งในน้ำทั้งหลายที่มีอานุภาพ
43:17 ผู้ซึ่งทรงนำรถม้าศึกและม้า กองทัพและอานุภาพออกมา เขาทั้งหลายจะนอนลงด้วยกัน เขาทั้งหลายจะไม่ลุกขึ้น เขาทั้งหลายสูญพันธุ์ เขาทั้งหลายถูกดับเสียเหมือนอย่างไส้ตะเกียง ตรัสดังนี้ว่า
43:18 “เจ้าทั้งหลายอย่าจดจำบรรดาสิ่งดังเดิมนั้น หรือพิเคราะห์บรรดาสิ่งเก่าก่อน
43:19 ดูเถิด เราจะกระทำสิ่งใหม่ บัดนี้สิ่งนั้นจะงอกขึ้นมา พวกเจ้าจะไม่รู้จักสิ่งนั้นหรือ เราจะทำทางหนึ่งแม้แต่ในถิ่นทุรกันดาร และแม่น้ำทั้งหลายในทะเลทราย
43:20 สัตว์ป่าแห่งท้องทุ่งจะให้เกียรติเรา บรรดามังกรและนกฮูกทั้งหลาย เพราะเราให้น้ำทั้งหลายในถิ่นทุรกันดาร และแม่น้ำทั้งหลายในทะเลทราย เพื่อให้น้ำดื่มแก่ประชากรของเรา ผู้เลือกสรรของเรา
43:21 ประชากรนี้เราได้ปั้นไว้เพื่อเราเอง เพื่อเขาทั้งหลายจะสำแดงการสรรเสริญเรา
43:22 แต่เจ้ามิได้ร้องเรียกหาเรา โอ ยาโคบเอ๋ย แต่เจ้าได้เบื่อหน่ายเราแล้ว โอ อิสราเอลเอ๋ย
43:23 เจ้ามิได้นำบรรดาแพะแกะเล็ก ๆ แห่งเครื่องเผาบูชาทั้งหลายของเจ้ามาถวายเรา และเจ้ามิได้ให้เกียรติแก่เราด้วยเครื่องสัตวบูชาทั้งหลายของเจ้า เรามิได้ทำให้เจ้าปรนนิบัติด้วยเครื่องบูชา หรือทำให้เจ้าเหน็ดเหนื่อยด้วยกำยาน
43:24 เจ้ามิได้ซื้ออ้อยให้เราด้วยเงิน และเจ้าไม่ได้ให้เราอิ่มด้วยไขมันแห่งบรรดาเครื่องสัตวบูชาของเจ้า แต่เจ้าได้ทำให้เราต้องรับใช้ด้วยบาปทั้งหลายของเจ้า เจ้าทำให้เราเหน็ดเหนื่อยด้วยบรรดาความชั่วช้าของเจ้า
43:25 เรา คือเราเอง เป็นผู้ลบล้างการละเมิดทั้งหลายของเจ้าด้วยเห็นแก่เราเอง และจะไม่จดจำบรรดาบาปของเจ้าไว้
43:26 จงจดจำเรา ให้พวกเราสู้ความกัน เจ้าจงแถลงเถิด เพื่อเจ้าจะเป็นฝ่ายถูก
43:27 บิดาคนแรกของเจ้าได้ทำบาป และครูทั้งหลายของเจ้าได้ละเมิดต่อเรา
43:28 ฉะนั้น เราจึงได้ถอดประมุขทั้งหลายแห่งสถานบริสุทธิ์เสีย และได้มอบยาโคบให้แก่การสาปแช่งนั้น และอิสราเอลให้แก่การตำหนิทั้งหลาย”


อิสยาห์ 44

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระสัญญาเรื่องพระวิญญาณบริสุทธิ์
44:1 “แต่บัดนี้ จงฟังซิ โอ ยาโคบผู้รับใช้ของเรา และอิสราเอล ผู้ซึ่งเราได้เลือกสรรไว้”
44:2 พระเยโฮวาห์ ผู้ได้ทรงสร้างเจ้า และได้ทรงปั้นเจ้าตั้งแต่อยู่ในครรภ์ ผู้ซึ่งจะทรงช่วยเจ้า ตรัสดังนี้ว่า “อย่ากลัวเลย โอ ยาโคบเอ๋ย ผู้รับใช้ของเรา และเจ้า เยชูรูนเอ๋ย ผู้ซึ่งเราได้เลือกสรรไว้
44:3 เพราะเราจะเทน้ำลงบนผู้ที่กระหาย และน้ำทั้งหลายลงบนดินแห้ง เราจะเทวิญญาณของเราบนเชื้อสายของเจ้า และพรของเราบนลูกหลานของเจ้า
44:4 และเขาทั้งหลายจะงอกขึ้นมาเหมือนในท่ามกลางหญ้า เหมือนต้นหลิวข้างบรรดาลำธารน้ำไหล
44:5 คนหนึ่งจะกล่าวว่า ‘ข้าเป็นของพระเยโฮวาห์’ และอีกคนหนึ่งจะเรียกชื่อของตนเองด้วยนามของยาโคบ และอีกคนหนึ่งจะลงนามรับรองไว้ด้วยมือของตนต่อพระเยโฮวาห์ และขนานนามสกุลของตนด้วยนามของอิสราเอล”
44:6 พระเยโฮวาห์ พระมหากษัตริย์แห่งอิสราเอล และผู้ไถ่ของเขา พระเยโฮวาห์จอมโยธา ตรัสดังนี้ว่า “เราเป็นเบื้องต้น และเราเป็นเบื้องปลาย และนอกจากเราแล้วไม่มีพระเจ้า
44:7 และผู้ใดเล่า ที่เหมือนเรา จะร้องเรียก และจะประกาศสิ่งนั้น และตั้งสิ่งนั้นไว้ตามลำดับสำหรับเรา ตั้งแต่เราได้สถาปนาประชาชนโบราณนั้นไว้ และสิ่งเหล่านั้นที่กำลังมา และจะมา จงให้พวกเขาสำแดงแก่คนเหล่านั้นเถิด
44:8 เจ้าทั้งหลายอย่ากลัวเลย และอย่าครั่นคร้ามเลย เรามิได้เล่าให้เจ้าฟังตั้งแต่เวลานั้น และได้แจ้งให้ทราบสิ่งนั้นแล้วหรือ พวกเจ้านั่นแหละเป็นพยานทั้งหลายของเรา มีพระเจ้าองค์ใดนอกเหนือเราหรือ ใช่แล้ว ไม่มีพระเจ้า เราไม่รู้จักผู้อื่นเลย”
44:9 คนทั้งหลายที่ทำรูปเคารพแกะสลัก พวกเขาทุกคนก็ไร้ประโยชน์ และสิ่งทั้งหลายที่น่าลิ้มลองของพวกเขาจะไม่เป็นประโยชน์อันใด และพวกเขาเป็นเหล่าพยานของตัวพวกเขาเอง พวกเขามองไม่เห็น และไม่รู้ เพื่อพวกเขาจะอับอาย
44:10 ผู้ใดเล่าได้ปั้นพระ หรือหล่อรูปเคารพแกะสลัก ที่ไม่เป็นประโยชน์อะไรเลย
44:11 ดูเถิด เพื่อนทั้งสิ้นของเขาจะอับอาย และพวกช่างฝีมือนั้น พวกเขาก็เป็นแต่มนุษย์ ให้พวกเขาทุกคนมารวมตัวกัน ให้พวกเขายืนขึ้นเถิด แต่พวกเขาจะตกใจกลัว และพวกเขาจะรับความอับอายด้วยกัน
44:12 ช่างเหล็กใช้คีมทำงานอยู่ในบรรดาก้อนถ่าน และทุบมันด้วยค้อนทั้งหลาย และทำสิ่งนั้นด้วยความแข็งแรงแห่งแขนของเขา ใช่แล้ว เขาหิว และกำลังของเขาอ่อนลง เขาไม่ดื่มน้ำเลย และอ่อนเปลี้ย
44:13 ช่างไม้ขึงเชือกวัดของตนออก เขาขีดเส้นด้วยดินสอ เขาแต่งมันด้วยกบทั้งหลาย และเขาขีดเส้นด้วยวงเวียน และเขาแต่งรูปนั้นตามรูปของมนุษย์ ตามความงามของมนุษย์ เพื่อมันจะอยู่ต่อไปในบ้านนั้น
44:14 เขาตัดต้นสนซีดาร์หลายต้นลงสำหรับตน และเอาต้นสนจีนและต้นโอ๊ก ซึ่งเขาทำให้แข็งแรงขึ้นสำหรับตัวเองในท่ามกลางบรรดาต้นไม้แห่งป่า เขาปลูกต้นแอชและฝนก็เลี้ยงมัน
44:15 แล้วมนุษย์จะเอามันไปเผาเสีย เพราะเขาจะเอาส่วนหนึ่งไปและผิงไฟ ใช่แล้ว เขาก่อไฟและอบขนมปัง ใช่แล้ว เขาทำพระองค์หนึ่ง และนมัสการมัน เขาทำมันเป็นรูปเคารพแกะสลัก และกราบลงต่อรูปนั้น
44:16 เขาเผามันในกองไฟส่วนหนึ่ง ด้วยส่วนหนึ่งเขากินเนื้อ เขาย่างเนื้อและกินอิ่ม ใช่แล้ว เขาผิงไฟ และกล่าวว่า “อ้าฮา ข้าอุ่นจัง ข้าได้เห็นไฟแล้ว”
44:17 และส่วนที่เหลือนั้นเขาทำเป็นพระองค์หนึ่ง คือรูปเคารพแกะสลักของเขา เขากราบลงต่อรูปนั้นและนมัสการมัน และอธิษฐานต่อรูปนั้น และกล่าวว่า “ขอทรงช่วยข้าพระองค์ให้พ้น เพราะพระองค์เป็นพระของข้าพระองค์”
44:18 เขาทั้งหลายไม่รู้หรือเข้าใจ เพราะพระองค์ได้ทรงปิดตาของพวกเขา เพื่อพวกเขาจะไม่สามารถมองเห็นได้ และใจของพวกเขา เพื่อพวกเขาจะไม่สามารถเข้าใจได้
44:19 และไม่มีใครพิจารณาในใจของตนเลย และไม่มีความรู้หรือความเข้าใจที่จะกล่าวว่า “ข้าได้เผามันเสียส่วนหนึ่งในกองไฟ ใช่แล้ว ข้าก็อบขนมปังบนถ่านทั้งหลายของมันด้วย ข้าได้ย่างเนื้อและกินเนื้อนั้น และควรหรือที่ข้าจะทำส่วนที่เหลือของมันให้เป็นสิ่งน่าเกลียดน่าชัง ควรหรือที่ข้าจะกราบลงต่อท่อนไม้ท่อนหนึ่ง”
44:20 เขากินขี้เถ้า ใจที่หลอกลวงได้ทำให้เขาหันเหไป เพื่อเขาจะไม่สามารถช่วยจิตใจของตนให้พ้นได้ หรือกล่าวว่า “ไม่มีความมุสาอยู่ในมือข้างขวาของข้าหรือ”

พระเยโฮวาห์คือผู้ไถ่ของอิสราเอล
44:21 “จงจดจำสิ่งเหล่านี้ โอ ยาโคบและอิสราเอลเอ๋ย เพราะเจ้าเป็นผู้รับใช้ของเรา เราได้ปั้นเจ้า เจ้าเป็นผู้รับใช้ของเรา โอ อิสราเอลเอ๋ย เราจะไม่ลืมเจ้า
44:22 เราได้ลบล้าง เหมือนเมฆทึบก้อนหนึ่ง บรรดาการละเมิดของเจ้าเสีย และเหมือนเมฆก้อนหนึ่ง บาปทั้งหลายของเจ้าเสีย จงกลับมาหาเรา เพราะเราได้ไถ่เจ้าแล้ว”
44:23 จงร้องเพลงเถิด โอ ฟ้าสวรรค์ทั้งหลายเอ๋ย เพราะพระเยโฮวาห์ทรงกระทำสิ่งนี้แล้ว จงโห่ร้องเถิด พวกเจ้า บรรดาห้วงลึกแห่งแผ่นดินโลกเอ๋ย จงร้องเป็นเพลงออกมา พวกเจ้า ภูเขาทั้งหลายเอ๋ย โอ ป่าไม้เอ๋ย และต้นไม้ทุกต้นในนั้น เพราะว่าพระเยโฮวาห์ได้ทรงไถ่ยาโคบ และได้ทรงให้พระองค์เองมีเกียรติในอิสราเอลแล้ว
44:24 พระเยโฮวาห์ ผู้ไถ่ของเจ้า และผู้ที่ได้ปั้นเจ้าตั้งแต่อยู่ในครรภ์ ตรัสดังนี้ว่า “เราเป็นพระเยโฮวาห์ ผู้สร้างสิ่งสารพัด ผู้ขึงฟ้าสวรรค์ทั้งหลายแต่ลำพัง ผู้กางแผ่นดินโลกด้วยตัวเราเอง
44:25 ผู้กระทำให้ลางของพวกคนมุสาไม่ขลัง และกระทำพวกโหรให้บ้า ๆ บอ ๆ ผู้หันคนฉลาดทั้งหลายให้กลับหลัง และกระทำให้ความรู้ของพวกเขาเขลาไป
44:26 ผู้รับรองถ้อยคำของผู้รับใช้ของพระองค์ และให้สัมฤทธิ์ผลตามแผนงานแห่งบรรดาทูตของพระองค์ ผู้กล่าวแก่กรุงเยรูซาเล็มว่า ‘เจ้าจะมีคนอาศัยอยู่’ และแก่นครต่าง ๆ แห่งยูดาห์ว่า ‘พวกเจ้าจะถูกสร้างขึ้น และเราจะยกบรรดาสถานที่ปรักหักพังของพวกเจ้าขึ้น’
44:27 ผู้กล่าวแก่ที่ลึกว่า ‘จงแห้งเสีย และเราจะทำให้แม่น้ำทั้งหลายของเจ้าแห้งเหือด’

ไซรัส ผู้เลี้ยงแกะของพระเจ้า จะสร้างกรุงเยรูซาเล็มขึ้นมาใหม่
44:28 ผู้กล่าวถึงไซรัสว่า ‘เขาเป็นผู้เลี้ยงแกะของเรา และจะกระทำความต้องการทั้งสิ้นของเราให้สำเร็จ’ คือกล่าวแก่กรุงเยรูซาเล็มว่า ‘เจ้าจะถูกสร้างขึ้น’ และแก่พระวิหารว่า ‘รากฐานของเจ้าจะถูกวาง’”


อิสยาห์ 45

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

45:1 พระเยโฮวาห์ตรัสกับผู้ถูกเจิมของพระองค์คือไซรัส ผู้ซึ่งเราได้จับมือขวาของท่านไว้ เพื่อปราบหลายประชาชาติต่อหน้าท่าน และเราจะปลดเข็มขัดจากบั้นเอวของบรรดากษัตริย์ เพื่อเปิดประตูเมืองทั้งสองที่อยู่ข้างหน้าท่านและประตูเมืองเหล่านั้นจะไม่ถูกปิด ดังนี้ว่า
45:2 “เราจะไปข้างหน้าเจ้า และทำบรรดาสถานที่ที่คดให้ตรง เราจะทุบประตูทองเหลืองทั้งหลายให้เป็นชิ้น ๆ และตัดบรรดาลูกกรงเหล็กให้ขาด
45:3 และเราจะให้บรรดาทรัพย์สมบัติแห่งความมืดแก่เจ้า และขุมทรัพย์ทั้งหลายที่ซุกซ่อนอยู่แห่งบรรดาที่ลี้ลับ เพื่อเจ้าจะทราบว่า เราเป็นพระเยโฮวาห์ ผู้ซึ่งเรียกเจ้าตามชื่อของเจ้า เป็นพระเจ้าแห่งอิสราเอล
45:4 เพื่อเห็นแก่ยาโคบผู้รับใช้ของเรา และอิสราเอลผู้เลือกสรรของเรา เราจึงได้เรียกเจ้าตามชื่อของเจ้า เราให้นามสกุลแก่เจ้า ถึงแม้ว่าเจ้าไม่รู้จักเรา

พระเจ้าทรงเป็นความหวังอันเดียวของเรา
45:5 เราเป็นพระเยโฮวาห์ และไม่มีอื่นใดอีก ไม่มีพระเจ้านอกจากเรา เราได้คาดเอวเจ้า ถึงแม้ว่าเจ้าไม่รู้จักเรา
45:6 เพื่อคนทั้งหลายจะได้ทราบว่า ตั้งแต่การขึ้นของดวงอาทิตย์ และจากทางทิศตะวันตก ไม่มีใครนอกจากเรา เราเป็นพระเยโฮวาห์ และไม่มีอื่นใดอีก
45:7 เราปั้นความสว่างและสร้างความมืด เราทำสันติภาพและสร้างความชั่วร้าย เราเป็นพระเยโฮวาห์กระทำสิ่งเหล่านี้ทั้งสิ้น
45:8 จงโปรยฝนลงมา พวกเจ้า ฟ้าสวรรค์ทั้งหลายเอ๋ย จากเบื้องบน และให้ท้องฟ้าทั้งหลายหลั่งความชอบธรรมลงมา ให้แผ่นดินโลกเปิดออก และให้พวกเขานำความรอดออกมา และให้ความชอบธรรมพลุ่งขึ้นมาด้วยกัน เราเป็นพระเยโฮวาห์ได้สร้างมันไว้”
45:9 วิบัติแก่ผู้ที่สู้กับผู้สร้างของเขา จงให้เศษหม้อแตกสู้กับบรรดาเศษหม้อแตกแห่งแผ่นดินโลก ดินเหนียวจะกล่าวกับผู้ที่ปั้นมันหรือว่า “ท่านสร้างอะไร” หรือผลงานของพระองค์จะกล่าวหรือว่า “พระองค์ไม่มีพระหัตถ์เลย”
45:10 วิบัติแก่ผู้ที่กล่าวกับบิดาของตนว่า “ท่านให้เกิดอะไร” หรือกับผู้หญิงว่า “เธอคลอดอะไร”
45:11 พระเยโฮวาห์ องค์บริสุทธิ์แห่งอิสราเอล และผู้สร้างของเขา ตรัสดังนี้ว่า “จงถามเราถึงสิ่งทั้งหลายที่จะมาเกี่ยวกับลูกหลานของเรา และเกี่ยวกับการงานแห่งมือของเรา พวกเจ้าจงสั่งเรา
45:12 เราได้สร้างแผ่นดินโลก และได้เนรมิตมนุษย์บนนั้น เรา คือมือของเรา ได้ขึงฟ้าสวรรค์ทั้งหลายออก และบริวารทั้งสิ้นของพวกมันเราได้บัญชาไว้
45:13 เราได้ตั้งท่านขึ้นในความชอบธรรม และเราจะทำทางทั้งสิ้นของท่านให้ตรง ท่านจะสร้างกรุงของเรา และท่านจะให้พวกเชลยของเราเป็นอิสระ ไม่ใช่เพื่อสินจ้างหรือเพื่อสินบน” พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ

ความรอดสำหรับอิสราเอล
45:14 พระเยโฮวาห์ตรัสดังนี้ว่า “แรงงานของอียิปต์ และสินค้าของเอธิโอเปีย และของคนเส-บา คนร่างสูง จะมาหาเจ้า และพวกเขาจะเป็นของเจ้า พวกเขาจะตามหลังเจ้ามา พวกเขาจะติดตรวนมาหา และพวกเขาจะกราบลงต่อเจ้า พวกเขาจะวิงวอนเจ้า โดยกล่าวว่า ‘พระเจ้าอยู่ในท่านแน่ทีเดียว และไม่มีอื่นใดอีก ไม่มีพระเจ้าอื่น’”
45:15 แท้จริงพระองค์ทรงเป็นพระเจ้าผู้ทรงซ่อนพระองค์เองไว้ โอ ข้าแต่พระเจ้าแห่งอิสราเอล พระผู้ช่วยให้รอด
45:16 พวกเขาจะอับอายและสับสนด้วย คือพวกเขาทุกคน พวกเขาจะไปสู่ความสับสนด้วยกัน คือพวกผู้สร้างรูปเคารพทั้งหลาย
45:17 แต่อิสราเอลนั้นจะได้รับความรอดในพระเยโฮวาห์ด้วยความรอดเนืองนิตย์ พวกเจ้าจะไม่อับอายหรือสับสนตลอดไปเป็นนิตย์
45:18 เพราะพระเยโฮวาห์ ผู้ได้ทรงเนรมิตสร้างฟ้าสวรรค์ทั้งหลาย พระเจ้าเองผู้ได้ทรงปั้นแผ่นดินโลกและสร้างมันไว้ พระองค์ทรงสถาปนามันไว้ พระองค์มิได้ทรงสร้างมันไว้โดยเปล่าประโยชน์ พระองค์ได้ทรงปั้นมันไว้ให้มีคนอาศัยอยู่ ตรัสดังนี้ว่า “เราเป็นพระเยโฮวาห์ และไม่มีอื่นใดอีก
45:19 เรามิได้พูดในที่ลี้ลับ ในสถานที่มืดแห่งแผ่นดินโลก เรามิได้กล่าวแก่เชื้อสายของยาโคบว่า ‘จงแสวงหาเราโดยเปล่าประโยชน์’ เราเป็นพระเยโฮวาห์กล่าวความชอบธรรม เราประกาศสิ่งทั้งหลายที่ถูกต้อง
45:20 เจ้าทั้งหลายจงชุมนุมกันและมา จงเข้ามาใกล้ด้วยกัน เจ้าทั้งหลายผู้ที่รอดพ้นจากบรรดาประชาชาติ เขาทั้งหลายไม่มีความรู้ ผู้ที่ตั้งไม้แห่งรูปเคารพแกะสลักของพวกเขาขึ้น และอธิษฐานต่อพระที่ไม่สามารถช่วยให้รอดได้
45:21 เจ้าทั้งหลายจงแจ้งเรื่อง และนำพวกเขาเข้ามาใกล้ ใช่แล้ว ให้เขาทั้งหลายปรึกษาหารือกัน ผู้ใดประกาศสิ่งนี้ตั้งแต่สมัยโบราณ ผู้ใดแจ้งให้ทราบสิ่งนี้มาตั้งแต่เวลานั้น ไม่ใช่เราหรือ คือพระเยโฮวาห์ และไม่มีพระเจ้าอื่นเลยนอกจากเรา พระเจ้าผู้ชอบธรรมและพระผู้ช่วยให้รอด ไม่มีผู้ใดนอกจากเรา
45:22 จงมองมาที่เรา และเจ้าทั้งหลายจะรับความรอด บรรดาที่สุดปลายแห่งแผ่นดินโลกเอ๋ย เพราะเราเป็นพระเจ้า และไม่มีอื่นใดอีก
45:23 เราได้ปฏิญาณโดยตัวเราเอง ถ้อยคำนั้นได้ออกไปจากปากของเราในความชอบธรรม และจะไม่กลับมา ว่า ‘หัวเข่าทุกหัวเข่าจะคุกกราบลงต่อเรา ลิ้นทุกลิ้นจะปฏิญาณ’
45:24 แน่นอนผู้หนึ่งจะกล่าวว่า ‘ในพระเยโฮวาห์ข้ามีความชอบธรรมและอานุภาพ’ คือมนุษย์ทั้งหลายจะมาหาพระองค์ และทุกคนที่แค้นเคืองต่อพระองค์จะอับอาย
45:25 ในพระเยโฮวาห์เชื้อสายทั้งสิ้นของอิสราเอลจะถูกนับว่าชอบธรรม และจะถวายสง่าราศี”


อิสยาห์ 46

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ความโง่เขลาแห่งรูปเคารพ
46:1 “พระเบลก็โน้มตัวลง พระเนโบก็ทรุดลง รูปเคารพทั้งหลายของพวกเขาอยู่บนบรรดาสัตว์และวัวทั้งหลาย บรรดารถม้าของพวกเจ้าก็มีภาระหนัก สิ่งเหล่านั้นเป็นภาระแก่สัตว์ที่เหน็ดเหนื่อย
46:2 พวกมันทรุดลง พวกมันโน้มตัวลงด้วยกัน พวกมันไม่สามารถช่วยภาระนั้นให้พ้นได้ แต่พวกมันเองก็ถูกนำไปเป็นเชลย
46:3 จงตั้งใจฟังเรา โอ วงศ์วานของยาโคบเอ๋ย และบรรดาคนที่เหลืออยู่ของวงศ์วานแห่งอิสราเอล ผู้ซึ่งถูกชูไว้โดยเราตั้งแต่อยู่ในครรภ์ ผู้ซึ่งถูกอุ้มมาตั้งแต่อยู่ในครรภ์
46:4 และจนกระทั่งพวกเจ้าชรา เราก็คือพระองค์นั้น และจนกระทั่งผมหงอก เราจะอุ้มพวกเจ้า เราได้สร้าง และเราจะชูไว้ คือเราจะอุ้ม และจะช่วยพวกเจ้าให้พ้น
46:5 พวกเจ้าจะเทียบเรากับผู้ใด และทำให้เราเท่าเทียมกัน และเปรียบเทียบเรา เพื่อเราทั้งสองจะเหมือนกัน
46:6 เขาทั้งหลายโกยทองคำออกจากกระเป๋า และชั่งเงินในตาชั่ง และจ้างช่างทองคนหนึ่ง และเขาก็ทำสิ่งนั้นให้เป็นพระ เขาทั้งหลายกราบลง ใช่แล้ว เขาทั้งหลายนมัสการ
46:7 เขาทั้งหลายแบกรูปนั้นไว้บนบ่า พวกเขาหามมันไป และตั้งมันไว้ในสถานที่ของมัน และรูปนั้นก็อยู่ที่นั่น จากสถานที่ของมันรูปนั้นจะไม่โยกย้าย ใช่แล้ว คนหนึ่งจะร้องทูลต่อมัน แต่รูปนั้นไม่สามารถตอบได้ หรือช่วยเขาให้รอดพ้นจากความเดือดร้อนของเขาได้
46:8 จงจดจำสิ่งนี้ไว้ และแสดงพวกเจ้าเองให้เป็นลูกผู้ชาย จงระลึกถึงมัน โอ พวกเจ้า ผู้ละเมิดทั้งหลายเอ๋ย
46:9 จงจดจำบรรดาสิ่งดั้งเดิมแห่งสมัยก่อนไว้ เพราะเราเป็นพระเจ้า และไม่มีอื่นใดอีก เราเป็นพระเจ้า และไม่มีผู้ใดเหมือนเรา
46:10 ซึ่งแจ้งจุดจบให้ทราบตั้งแต่เริ่มต้น และตั้งแต่กาลโบราณให้แจ้งถึงบรรดาสิ่งที่ยังไม่ได้ถูกกระทำเลยให้ทราบ โดยกล่าวว่า ‘แผนงานของเราจะยั่งยืน และเราจะกระทำให้ความประสงค์ของเราสำเร็จทั้งสิ้น’
46:11 โดยเรียกเหยี่ยวตัวหนึ่งมาจากทางทิศตะวันออก คือชายผู้นั้นที่ทำตามแผนงานของเราจากแผ่นดินไกล ใช่แล้ว เราได้พูดสิ่งนั้นแล้ว เราจะให้สิ่งนั้นเป็นไปด้วย เราได้มุ่งสิ่งนั้นแล้ว เราก็จะกระทำสิ่งนั้นด้วย
46:12 จงตั้งใจฟังเราเถิด พวกเจ้าผู้ที่มีใจแข็งกระด้างเอ๋ย ผู้ที่อยู่ห่างไกลจากความชอบธรรม
46:13 เรานำความชอบธรรมของเรามาใกล้ มันจะไม่อยู่ไกลออกไปเลย และความรอดของเราจะไม่รอช้า และเราจะวางความรอดในศิโยนเพื่ออิสราเอล สง่าราศีของเรา”


อิสยาห์ 47

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

บาบิโลนจะถูกการพิพากษา
47:1 จงลงมา และนั่งในผงคลีเถิด โอ ธิดาพรหมจารีแห่งบาบิโลนเอ๋ย จงนั่งลงบนพื้นดิน ไม่มีบัลลังก์ โอ ธิดาแห่งชนเคลเดียเอ๋ย เพราะเจ้าจะไม่ถูกเรียกอีกว่า แม่เนื้ออ่อนและแม่เนื้อละเอียด
47:2 จงเอาหินโม่และโม่แป้ง จงปล่อยผมของเจ้าลง จงทำให้ขาเปลือยเปล่า จงถลกขึ้นเผยต้นขา จงผ่านข้ามแม่น้ำทั้งหลายไป
47:3 ความเปลือยเปล่าของเจ้าจะถูกเปิดออก ใช่แล้ว ความอับอายของเจ้าจะถูกมองเห็น เราจะทำการแก้แค้น และเราจะไม่พบเจ้าเหมือนอย่างมนุษย์
47:4 สำหรับพระผู้ไถ่ของพวกเรา พระนามของพระองค์คือ พระเยโฮวาห์จอมโยธา องค์บริสุทธิ์แห่งอิสราเอล
47:5 เจ้าจงนั่งเงียบ ๆ และเจ้าจงเข้าไปในความมืด โอ ธิดาแห่งชนเคลเดียเอ๋ย เพราะเจ้าจะไม่ถูกเรียกอีกต่อไปว่า สตรีผู้สูงศักดิ์แห่งราชอาณาจักรทั้งหลาย
47:6 เราเคยกริ้วกับประชากรของเรา เราได้ทำให้มรดกของเราเป็นมลทิน และได้มอบพวกเขาไว้ในมือของเจ้า เจ้ามิได้แสดงความเมตตาต่อพวกเขา เจ้าได้วางแอกของเจ้าอย่างหนักมากไว้บนคนชรา
47:7 และเจ้าได้กล่าวว่า “ข้าจะเป็นสตรีผู้สูงศักดิ์เป็นนิตย์” ดังนั้นเจ้าจึงมิได้วางสิ่งเหล่านี้ไว้ในใจของเจ้า หรือจดจำบั้นปลายของสิ่งนี้ไว้
47:8 ฉะนั้นบัดนี้ เจ้าจงฟังสิ่งนี้ เจ้าผู้ที่รักความเพลิดเพลินเอ๋ย ผู้ที่อาศัยอยู่อย่างไร้กังวล ผู้ที่พูดในใจของตนว่า “ข้าเป็น และไม่มีผู้ใดอีกนอกจากข้า ข้าจะไม่นั่งอยู่เหมือนเป็นหญิงม่าย และข้าจะไม่รู้จักการสูญเสียลูก ๆ”
47:9 แต่ทั้งสองสิ่งนี้จะมาถึงเจ้าในขณะเดียวกันในวันเดียว คือการสูญเสียลูก ๆ และการเป็นหญิงม่าย ทั้งสองสิ่งนี้จะมาถึงเจ้าในความเสร็จสมบูรณ์ของพวกมัน เพราะเหตุวิทยาคมเป็นอันมากของเจ้า และเพราะเหตุเวทมนตร์อันมากมายของเจ้า
47:10 เพราะเจ้าได้วางใจอยู่ในความชั่วทั้งหลายของเจ้า เจ้าได้กล่าวว่า “ไม่มีผู้ใดเห็นข้า” สติปัญญาของเจ้าและความรู้ของเจ้า สิ่งนั้นได้ทำให้เจ้าเจิ่นไป และเจ้าได้พูดในใจของเจ้าว่า “ข้าเป็น และไม่มีผู้ใดอีกนอกจากข้า”
47:11 ฉะนั้นความชั่วร้ายจะมาเหนือเจ้า เจ้าจะไม่รู้ว่ามันขึ้นมาจากไหน และการประทุษร้ายจะตกใส่เจ้า เจ้าจะไม่สามารถถอดถอนมันได้ และความพินาศจะมาเหนือเจ้าทันทีทันใด ซึ่งเจ้าจะไม่รู้เลย
47:12 บัดนี้ จงตั้งมั่นอยู่กับบรรดาเวทมนตร์ของเจ้า และกับวิทยาคมเป็นอันมากของเจ้า ซึ่งเจ้าได้ตรากตรำทำตั้งแต่วัยเยาว์ของเจ้า ถ้าบางทีเจ้าสามารถรับประโยชน์ได้ ถ้าบางทีเจ้าจะมีชัย
47:13 เจ้าก็เหน็ดเหนื่อยในคำปรึกษาเป็นอันมากของเจ้า บัดนี้จงให้บรรดาโหราจารย์ บรรดาผู้เพ่งดูดาว และผู้ทำนายทั้งหลายในแต่ละเดือน ลุกขึ้น และช่วยเจ้าให้รอดพ้นจากสิ่งเหล่านี้ที่จะมาถึงเจ้าเถิด
47:14 ดูเถิด พวกเขาจะเป็นเหมือนตอข้าว ไฟจะเผาผลาญพวกเขา พวกเขาจะช่วยตนเองให้พ้นจากอำนาจของเปลวเพลิงไม่ได้ จะไม่มีถ่านสักก้อนหนึ่งที่จะทำให้อบอุ่น หรือไฟที่จะให้นั่งผิงอยู่ต่อหน้าไฟนั้น
47:15 ดังนั้นพวกเขาจะเป็นเช่นนี้แก่เจ้า ผู้ซึ่งเจ้าตรากตรำทำด้วยกันนั้น คือบรรดาพ่อค้าของเจ้า ตั้งแต่วัยเยาว์ของเจ้า พวกเขาทุกคนจะระหกระเหินไปยังเขตแดนของเขาเอง ไม่มีผู้ใดจะช่วยเจ้าให้รอดได้


อิสยาห์ 48

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระสัญญาต่าง ๆ แก่อิสราเอล
48:1 เจ้าทั้งหลายจงฟังสิ่งนี้ โอ วงศ์วานของยาโคบเอ๋ย ผู้ซึ่งถูกเรียกด้วยนามของอิสราเอล และออกมาจากน้ำทั้งหลายของยูดาห์ ผู้ซึ่งปฏิญาณโดยพระนามของพระเยโฮวาห์ และกล่าวถึงพระเจ้าแห่งอิสราเอล แต่มิใช่ในความจริงและมิใช่ในความชอบธรรม
48:2 เพราะพวกเขาขนานนามของตนเองตามนครบริสุทธิ์ และพวกเขาพึ่งอาศัยพระเจ้าแห่งอิสราเอล พระนามของพระองค์คือพระเยโฮวาห์จอมโยธา
48:3 “เราได้ประกาศบรรดาสิ่งดังเดิมแล้วตั้งแต่เริ่มแรก และสิ่งเหล่านั้นได้ออกไปจากปากของเรา และเราได้สำแดงสิ่งเหล่านั้น เราได้กระทำสิ่งเหล่านั้นทันทีทันใด และสิ่งเหล่านั้นก็เป็นไปตามนั้น
48:4 เพราะเรารู้อยู่แล้วว่าเจ้าดื้อดึง และคอของเจ้าเป็นเหมือนเอ็นเหล็ก และหน้าผากของเจ้าเป็นเหมือนทองเหลือง
48:5 เราได้ประกาศสิ่งนั้นแก่เจ้าตั้งแต่เริ่มแรก ก่อนที่มันเกิดขึ้น เราได้สำแดงสิ่งนั้นแก่เจ้าแล้ว เกรงว่าเจ้าจะกล่าวว่า ‘รูปเคารพของข้าได้กระทำสิ่งเหล่านั้น และรูปเคารพแกะสลักของข้าและรูปเคารพหล่อของข้าได้บัญชาสิ่งเหล่านั้นแล้ว’
48:6 เจ้าได้ยินแล้ว จงคอยดูสิ่งนี้ทั้งสิ้น และพวกเจ้าจะไม่ประกาศสิ่งนี้หรือ ตั้งแต่เวลานี้ไปเราได้สำแดงสิ่งใหม่ ๆ แก่เจ้า คือบรรดาสิ่งที่ถูกปิดซ่อนไว้ และเจ้าไม่ได้รู้จักสิ่งเหล่านั้น
48:7 บัดนี้สิ่งเหล่านั้นถูกเนรมิตสร้างแล้ว และไม่ใช่ตั้งแต่เริ่มแรก คือก่อนวันที่เจ้าไม่เคยได้ยินถึงสิ่งเหล่านั้น เกรงว่าเจ้าจะกล่าวว่า ‘ดูเถิด ข้ารู้จักสิ่งเหล่านั้นแล้ว’
48:8 ใช่แล้ว เจ้าไม่เคยได้ยิน ใช่แล้ว เจ้าไม่เคยทราบ ใช่แล้ว ตั้งแต่เวลานั้นหูของเจ้ายังไม่ถูกเปิด เพราะเรารู้อยู่แล้วว่าเจ้าจะประพฤติอย่างทรยศหนัก และได้ถูกเรียกว่า ผู้ละเมิด ตั้งแต่กำเนิดมา
48:9 เพราะเห็นแก่นามของเรา เราจะหน่วงเหนี่ยวความกริ้วของเราไว้ และเพราะเห็นแก่การสรรเสริญของเรา เราจะระงับไว้เพื่อเจ้า เพื่อเราจะมิได้ตัดเจ้าออกไปเสีย
48:10 ดูเถิด เราได้ถลุงเจ้าแล้ว แต่ไม่ใช่ด้วยเงิน เราได้เลือกสรรเจ้าในเตาไฟแห่งความเจ็บปวดรวดร้าว
48:11 เพราะเห็นแก่เราเอง คือเพราะเห็นแก่เราเอง เราจะกระทำสิ่งนั้น เพราะว่านามของเราจะเป็นมลทินได้อย่างไร และเราจะไม่ให้สง่าราศีของเราแก่ผู้อื่น
48:12 จงตั้งใจฟังเราเถิด โอ ยาโคบและอิสราเอลเอ๋ย ผู้ถูกเรียกของเรา เราเป็นพระองค์ผู้นั้น เราเป็นเบื้องต้น และเราเป็นเบื้องปลายด้วย
48:13 มือของเราได้วางรากฐานแห่งแผ่นดินโลกด้วย และมือขวาของเราได้กางฟ้าสวรรค์ทั้งหลายออก เมื่อเราเรียกพวกมัน พวกมันก็ยืนขึ้นด้วยกัน
48:14 พวกเจ้าทุกคน พวกเจ้าจงชุมนุมกันและคอยฟัง ผู้ใดในท่ามกลางพวกเขาได้ประกาศสิ่งเหล่านี้ พระเยโฮวาห์ทรงรักท่าน ท่านจะกระทำตามความประสงค์ของพระองค์ต่อบาบิโลน และพระกรของพระองค์จะต่อสู้กับชนเคลเดีย
48:15 เรา คือเราเองได้พูด ใช่แล้ว เราได้เรียกท่าน เราได้นำท่านมา และท่านจะทำให้ทางของท่านจำเริญ
48:16 พวกเจ้าจงเข้ามาใกล้เรา พวกเจ้าจงฟังสิ่งนี้ เรามิได้พูดในที่ลี้ลับตั้งแต่เริ่มแรก ตั้งแต่เวลาที่มันได้เกิดมา เราก็อยู่ที่นั่นแล้ว” และบัดนี้ องค์พระผู้เป็นเจ้าพระเจ้าและพระวิญญาณของพระองค์ได้ทรงส่งข้าพเจ้ามา
48:17 พระเยโฮวาห์ ผู้ไถ่ของเจ้า องค์บริสุทธิ์แห่งอิสราเอล ตรัสดังนี้ว่า “เราเป็นพระเยโฮวาห์พระเจ้าของเจ้า ผู้ซึ่งสอนเจ้าให้เป็นประโยชน์ ผู้ซึ่งนำเจ้าตามทางที่เจ้าควรจะไป
48:18 โอ ถ้าเจ้าได้ตั้งใจฟังบัญญัติทั้งหลายของเราแล้ว ดังนั้นสันติสุขของเจ้าก็จะเป็นเหมือนแม่น้ำ และความชอบธรรมของเจ้าก็จะเป็นเหมือนบรรดาคลื่นแห่งทะเล
48:19 เชื้อสายของเจ้าก็จะเป็นเหมือนทรายเช่นกัน และลูกหลานจากบั้นเอวของเจ้าก็จะเป็นเหมือนเม็ดทรายแห่งทรายนั้น ชื่อของเขาจะไม่ถูกตัดออกเลย หรือถูกทำลายเสียจากต่อหน้าเรา”
48:20 พวกเจ้าจงออกไปเสียจากบาบิโลน พวกเจ้าจงหนีออกจากชนเคลเดีย ด้วยเสียงร้องเพลงพวกเจ้าจงประกาศ จงบอกสิ่งนี้ จงเอ่ยมันไปจนถึงที่สุดปลายแห่งแผ่นดินโลก พวกเจ้าจงกล่าวว่า “พระเยโฮวาห์ทรงไถ่ยาโคบผู้รับใช้ของพระองค์แล้ว”
48:21 และเขาทั้งหลายมิได้กระหายเมื่อพระองค์ได้ทรงนำพวกเขาไปทางทะเลทรายทั้งหลาย พระองค์ได้ทรงกระทำให้น้ำทั้งหลายไหลออกจากศิลาเพื่อพวกเขา พระองค์ทรงผ่าศิลาด้วย และน้ำทั้งหลายก็ทะลักออกมา
48:22 “ไม่มีสันติสุข” พระเยโฮวาห์ตรัส “แก่คนชั่ว”


อิสยาห์ 49

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

อิสยาห์เป็นลูกธนูขัดเงา; พระเจ้าทรงเรียกท่านตั้งแต่อยู่ในครรภ์
49:1 จงฟังข้าพเจ้า โอ เกาะทั้งหลายเอ๋ย และจงตั้งใจฟัง พวกเจ้าประชาชนแต่ไกลโพ้น พระเยโฮวาห์ได้ทรงเรียกข้าพเจ้าตั้งแต่อยู่ในครรภ์ ตั้งแต่อยู่ในท้องมารดาของข้าพเจ้าพระองค์ได้ทรงกล่าวถึงชื่อของข้าพเจ้า
49:2 และพระองค์ได้ทรงทำปากของข้าพเจ้าให้เป็นเหมือนดาบคม ในร่มพระหัตถ์ของพระองค์ พระองค์ได้ทรงซ่อนข้าพเจ้าไว้ และได้ทรงทำข้าพเจ้าให้เป็นลูกธนูขัดเงา ในแล่งของพระองค์ พระองค์ได้ทรงซ่อนข้าพเจ้าไว้
49:3 และได้ตรัสกับข้าพเจ้าว่า “เจ้าเป็นผู้รับใช้ของเรา โอ อิสราเอลเอ๋ย ผู้ซึ่งเราจะได้รับสง่าราศีในเจ้า”
49:4 แล้วข้าพเจ้าได้กล่าวว่า “ข้าพเจ้าได้ตรากตรำอย่างสูญเปล่า ข้าพเจ้าเปลืองแรงของข้าพเจ้าไปอย่างเปล่าประโยชน์ และอย่างไร้สาระ แต่แน่นอนความยุติธรรมของข้าพเจ้าอยู่กับพระเยโฮวาห์ และงานของข้าพเจ้าอยู่กับพระเจ้าของข้าพเจ้า”
49:5 และบัดนี้ พระเยโฮวาห์ ผู้ได้ทรงปั้นข้าพเจ้าตั้งแต่อยู่ในครรภ์ให้เป็นผู้รับใช้ของพระองค์ เพื่อจะนำยาโคบกลับมาหาพระองค์อีก ตรัสว่า “ถึงแม้ว่าอิสราเอลจะไม่ถูกรวบรวมเข้ามา แต่ข้าพเจ้าก็ยังได้รับเกียรติในสายพระเนตรของพระเยโฮวาห์ และพระเจ้าของข้าพเจ้าจะทรงเป็นกำลังของข้าพเจ้า”
49:6 และพระองค์ตรัสว่า “ดูเป็นการเล็กน้อยเกินไป ที่เจ้าจะเป็นผู้รับใช้ของเรา เพื่อจะยกบรรดาเผ่าของยาโคบขึ้น และเพื่อจะให้ผู้ที่ถูกเก็บรักษาไว้แห่งอิสราเอลกลับสู่สภาพดีนั้น เราจะตั้งท่านให้เป็นความสว่างแก่พวกคนต่างชาติด้วย เพื่อท่านจะเป็นความรอดของเราจนถึงที่สุดปลายแห่งแผ่นดินโลก”
49:7 พระเยโฮวาห์ ผู้ไถ่ของอิสราเอล และองค์บริสุทธิ์ของพระองค์ ตรัสแก่ผู้ซึ่งมนุษย์เหยียดหยาม แก่ผู้ที่ประชาชาตินั้นรังเกียจ แก่ผู้รับใช้ของผู้ครอบครองทั้งหลาย ดังนี้ว่า “กษัตริย์ทั้งหลายจะทอดพระเนตรและทรงลุกยืน บรรดาประมุขจะนมัสการด้วย เพราะเหตุพระเยโฮวาห์ผู้สัตย์ซื่อ และองค์บริสุทธิ์แห่งอิสราเอล และพระองค์จะทรงเลือกเจ้า”

พระสัญญาว่าอิสราเอลจะกลับสู่สภาพดี
49:8 พระเยโฮวาห์ตรัสดังนี้ว่า “ในเวลาอันชอบ เราได้ฟังเจ้า และในวันแห่งความรอด เราได้ช่วยเจ้า และเราจะรักษาเจ้าไว้ และมอบให้เจ้าเป็นพันธสัญญาของประชาชน เพื่อสถาปนาแผ่นดินโลก เพื่อเป็นเหตุให้ได้รับมรดกที่รกร้างว่างเปล่าเหล่านั้น
49:9 เพื่อเจ้าจะกล่าวแก่พวกนักโทษว่า ‘ออกไปเถิด’ ต่อคนทั้งหลายที่อยู่ในความมืดว่า ‘จงสำแดงตัวพวกท่านเถิด’ เขาทั้งหลายจะเลี้ยงชีวิตตามทางทั้งหลาย และบรรดาที่หากินของพวกเขาจะอยู่ในสถานที่สูงทั้งสิ้น
49:10 เขาทั้งหลายจะไม่หิวหรือกระหาย ความร้อนหรือดวงอาทิตย์จะไม่ฟาดฟันพวกเขา เพราะพระองค์ที่ได้ทรงเมตตาพวกเขาจะทรงนำพวกเขาไป คือพระองค์จะทรงนำพวกเขาไปตามน้ำพุทั้งหลาย
49:11 และเราจะทำให้ภูเขาทั้งสิ้นของเราเป็นหนทาง และทางหลวงทั้งหลายของเราจะถูกยกขึ้น
49:12 ดูเถิด คนเหล่านี้จะมาจากที่ไกล และดูเถิด คนเหล่านี้มาจากทางทิศเหนือและจากทางทิศตะวันตก และคนเหล่านี้มาจากแผ่นดินซีนีม”
49:13 จงร้องเพลงเถิด โอ ฟ้าสวรรค์ทั้งหลายเอ๋ย และจงเริงโลดเถิด โอ แผ่นดินโลกเอ๋ย และจงร้องเป็นเพลงออกมา โอ ภูเขาทั้งหลายเอ๋ย เพราะพระเยโฮวาห์ได้ทรงเล้าโลมประชากรของพระองค์แล้ว และจะทรงมีความเมตตาต่อบรรดาคนที่ทุกข์ลำบากของพระองค์
49:14 แต่ศิโยนกล่าวว่า “พระเยโฮวาห์ได้ทรงละทิ้งข้าพเจ้าแล้ว และองค์พระผู้เป็นเจ้าของข้าพเจ้าได้ทรงลืมข้าพเจ้าเสียแล้ว”
49:15 “ผู้หญิงจะลืมบุตรที่ยังกินนมของนางได้หรือ ที่นางจะไม่กรุณาบุตรชายจากครรภ์ของนาง ใช่แล้ว เขาทั้งหลายอาจจะลืมได้ แต่เราจะไม่ลืมเจ้าเลย
49:16 ดูเถิด เราได้สลักเจ้าไว้บนฝ่ามือของเรา กำแพงเมืองทั้งหลายของเจ้าอยู่ต่อหน้าเราเสมอ
49:17 ลูกหลานของเจ้าก็จะเร่งรีบ บรรดาผู้ทำลายของเจ้าและคนทั้งหลายที่ได้ทำให้เจ้าถูกทิ้งร้างก็จะออกไปจากเจ้า
49:18 จงเงยหน้าของเจ้าขึ้นรอบ ๆ และมองดูเถิด คนเหล่านี้ทุกคนชุมนุมกัน และมาหาเจ้า เรามีชีวิตอยู่ตราบใด” พระเยโฮวาห์ตรัส “แน่นอนเจ้าจะสวมตัวเจ้าด้วยพวกเขาทุกคน เหมือนอย่างด้วยเครื่องอาภรณ์ และผูกพวกเขาไว้บนเจ้า เหมือนอย่างเจ้าสาวกระทำ
49:19 เพราะว่าบรรดาสถานที่ที่ถูกทิ้งร้างของเจ้าและที่ถูกทำลายล้างของเจ้า และแผ่นดินแห่งการถูกทำลายของเจ้า ก็จะแคบเกินไปแล้วด้วยซ้ำตอนนี้เพราะเหตุชาวเมืองทั้งหลาย และคนเหล่านั้นที่ได้กลืนเจ้าจะอยู่ห่างไกล
49:20 ลูก ๆ ซึ่งเจ้าจะบังเกิด หลังจากเจ้าเสียลูกคนอื่นไปแล้ว จะกล่าวอีกครั้งในหูของเจ้าว่า ‘สถานที่นี้แคบเกินไปแล้วสำหรับฉัน จงหาสถานที่ให้ฉันเพื่อฉันจะอาศัยอยู่ได้เถิด’
49:21 แล้วเจ้าจะกล่าวในใจของเจ้าว่า ‘ผู้ใดหนอได้ให้กำเนิดคนเหล่านี้แก่ข้าพเจ้า เมื่อเห็นว่าข้าพเจ้าได้สูญเสียลูก ๆ ของข้าพเจ้าไปแล้ว และข้าพเจ้าเป็นผู้ร้างเปล่า เป็นเชลย และถูกโยกย้ายไปมา และผู้ใดหนอชุบเลี้ยงคนเหล่านี้ ดูเถิด ข้าพเจ้าได้ถูกทิ้งให้อยู่ตามลำพัง คนเหล่านี้ พวกเขามาจากไหนกัน’”

ประเทศต่าง ๆ ที่บีบบังคับอิสราเอลจะถูกลงโทษ
49:22 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า “ดูเถิด เราจะยกมือของเราต่อพวกคนต่างชาติ และจะยกธงของเราต่อประชากรนั้น และเขาทั้งหลายจะนำบรรดาบุตรชายของเจ้ามาในแขนของพวกเขา และบรรดาบุตรสาวของเจ้านั้นจะถูกแบกมาบนบ่าของพวกเขา
49:23 และบรรดากษัตริย์จะเป็นพ่อเลี้ยงของเจ้า และพระราชินีทั้งหลายของพวกเขาจะเป็นแม่เลี้ยงของเจ้า เขาเหล่านั้นจะก้มหน้าลงถึงดินกราบเจ้า และเลียผงคลีแห่งเท้าของเจ้า และเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์ ด้วยว่าคนเหล่านั้นที่รอคอยเราจะไม่อับอาย”
49:24 เหยื่อจะถูกเอาไปจากผู้มีกำลัง หรือเชลยที่ถูกจับอย่างยุติธรรมจะได้รับการช่วยให้พ้นหรือ
49:25 แต่พระเยโฮวาห์ตรัสดังนี้ว่า “แม้แต่เชลยทั้งหลายของผู้มีกำลังก็จะถูกเอาไป และเหยื่อของผู้ที่น่ากลัวก็จะได้รับการช่วยให้พ้น เพราะเราจะต่อสู้กับผู้ที่ต่อสู้กับเจ้า และเราจะช่วยบุตรทั้งหลายของเจ้าให้รอด
49:26 และเราจะเลี้ยงคนเหล่านั้นที่บีบบังคับเจ้าด้วยเนื้อของพวกเขาเอง และพวกเขาจะเมาด้วยโลหิตของพวกเขาเอง เหมือนด้วยเหล้าองุ่นใหม่ แล้วเนื้อหนังทั้งสิ้นจะทราบว่า เราเป็นพระเยโฮวาห์ เป็นพระผู้ช่วยให้รอดของเจ้า และพระผู้ไถ่ของเจ้า องค์อานุภาพของยาโคบ”


อิสยาห์ 50

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระเยซูคริสต์จะทรงถวายพระองค์เองเป็นเครื่องบูชา
50:1 พระเยโฮวาห์ตรัสดังนี้ว่า “หนังสือแห่งการหย่าของแม่ของพวกเจ้า ผู้ซึ่งเราได้ไล่ไปเสียนั้น อยู่ที่ไหนเล่า หรือคนไหนเล่าในพวกเจ้าหนี้ของเราเป็นคนที่เราได้ขายพวกเจ้าไป ดูเถิด เพราะเหตุบรรดาความชั่วช้าของพวกเจ้า พวกเจ้าจึงขายพวกเจ้าเองไป และเพราะเหตุการละเมิดทั้งหลายของพวกเจ้า แม่ของพวกเจ้าจึงถูกไล่ไป
50:2 เหตุไฉน เมื่อเรามา จึงไม่มีมนุษย์คนใดเลย เมื่อเราเรียก จึงไม่มีมนุษย์คนใดที่ตอบเลย มือของเราหดสั้นลงหรือ ที่มือนั้นไม่สามารถไถ่ได้ หรือเราไม่มีอำนาจที่จะช่วยให้พ้นหรือ ดูเถิด โดยการขนาบของเรา เราก็ทำให้ทะเลแห้ง เรากระทำให้แม่น้ำทั้งหลายเป็นถิ่นทุรกันดาร ปลาของแม่น้ำนั้นก็เหม็นเพราะไม่มีน้ำ และตายเพราะความกระหาย
50:3 เราห่มฟ้าสวรรค์ทั้งหลายไว้ด้วยความดำมืด และเราทำให้ผ้ากระสอบเป็นที่คลุมของพวกมัน”
50:4 องค์พระผู้เป็นเจ้าพระเจ้าได้ประทานให้ข้าพเจ้ามีลิ้นของผู้ที่ได้เรียนรู้ เพื่อข้าพเจ้าจะได้รู้วิธีพูดคำที่เหมาะสมแก่ผู้ที่เหน็ดเหนื่อย พระองค์ทรงปลุกทุก ๆ เช้า พระองค์ทรงปลุกหูของข้าพเจ้าเพื่อให้ฟังอย่างผู้ที่ได้เรียนรู้
50:5 องค์พระผู้เป็นเจ้าพระเจ้าได้ทรงเบิกหูของข้าพเจ้า และข้าพเจ้าก็ไม่ได้กบฏ และไม่หันกลับ
50:6 ข้าพเจ้าได้หันหลังของข้าพเจ้าให้แก่คนทั้งหลายที่โบยตี และหันแก้มของข้าพเจ้าให้แก่คนทั้งหลายที่ได้ดึงเคราออก ข้าพเจ้าไม่ได้ซ่อนหน้าของข้าพเจ้าจากความอับอายและการถ่มน้ำลายรด
50:7 เพราะว่าองค์พระผู้เป็นเจ้าพระเจ้าจะทรงช่วยข้าพเจ้า เพราะฉะนั้นข้าพเจ้าจึงจะไม่สับสน เพราะฉะนั้นข้าพเจ้าจึงตั้งหน้าของข้าพเจ้าอย่างหินเหล็กไฟ และข้าพเจ้าทราบว่าข้าพเจ้าจะไม่อับอาย
50:8 พระองค์ทรงอยู่ใกล้คือผู้ทรงแก้แทนข้าพเจ้า ผู้ใดจะสู้คดีกับข้าพเจ้าได้ ให้พวกเรายืนอยู่ด้วยกัน ผู้ใดเป็นปฏิปักษ์ของข้าพเจ้า ให้เขามาใกล้ข้าพเจ้า
50:9 ดูเถิด องค์พระผู้เป็นเจ้าพระเจ้าจะทรงช่วยข้าพเจ้า ผู้ใดเป็นผู้ที่จะกล่าวโทษข้าพเจ้า ดูเถิด พวกเขาทุกคนจะเก่าขาดไปเหมือนอย่างเสื้อผ้า ตัวมอดจะกินเขาเหล่านั้นเสีย
50:10 ผู้ใดบ้างในท่ามกลางพวกเจ้าที่เกรงกลัวพระเยโฮวาห์ ที่เชื่อฟังเสียงของผู้รับใช้ของพระองค์ ที่ดำเนินในความมืด และไม่มีความสว่าง จงให้เขาวางใจในพระนามของพระเยโฮวาห์ และพึ่งอาศัยพระเจ้าของเขาเถิด
50:11 ดูเถิด พวกเจ้าทุกคนที่ก่อไฟ ผู้ที่ให้ประกายไฟล้อมรอบตัวพวกเจ้าไว้ จงเดินในแสงแห่งไฟของพวกเจ้า และในประกายไฟซึ่งพวกเจ้าได้จุดขึ้นเถิด พวกเจ้าจะได้รับสิ่งนี้จากมือของเรา คือพวกเจ้าจะนอนลงในความเศร้าโศก


อิสยาห์ 51

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ความเล้าโลมสำหรับศิโยน
51:1 “จงตั้งใจฟังเราเถิด เจ้าทั้งหลายที่ติดตามความชอบธรรม พวกเจ้าที่แสวงหาพระเยโฮวาห์ จงมองดูศิลาซึ่งพวกเจ้าถูกสกัดออกมานั้น และบ่อหลุมซึ่งพวกเจ้าถูกขุดออกมานั้น
51:2 จงมองดูอับราฮัมบรรพบุรุษของเจ้าทั้งหลาย และดูซาราห์ผู้ที่คลอดพวกเจ้า เพราะเราได้เรียกเขาคนเดียว และได้อวยพรเขา และได้กระทำให้เขามีจำนวนคนเพิ่มขึ้น
51:3 เพราะว่าพระเยโฮวาห์จะทรงเล้าโลมศิโยน พระองค์จะทรงเล้าโลมสถานที่ทิ้งร้างทั้งสิ้นของเธอ และพระองค์จะทรงทำให้ถิ่นทุรกันดารของเธอเหมือนสวนเอเดน และทะเลทรายของเธอเหมือนอุทยานของพระเยโฮวาห์ ความชื่นบานและความยินดีจะถูกพบในที่นั่น ทั้งการขอบพระคุณและเสียงเพลง
51:4 จงตั้งใจฟังเรา ประชากรของเราเอ๋ย และจงเงี่ยหูฟังเรา โอ ชนชาติของเราเอ๋ย เพราะราชบัญญัติหนึ่งจะออกไปจากเรา และเราจะกระทำให้ความยุติธรรมของเราออกไปเพื่อเป็นความสว่างของประชากร
51:5 ความชอบธรรมของเราใกล้เข้ามาแล้ว ความรอดของเราได้ออกไปแล้ว และแขนของเราจะพิพากษาประชากร เกาะทั้งหลายจะรอคอยเรา และในแขนของเรา พวกเขาจะวางใจ
51:6 จงเงยหน้าของพวกเจ้าขึ้นดูฟ้าสวรรค์ทั้งหลาย และมองดูแผ่นดินโลกเบื้องล่าง เพราะว่าฟ้าสวรรค์ทั้งหลายจะสูญสิ้นไปเหมือนอย่างควัน และแผ่นดินโลกจะเก่าขาดไปเหมือนอย่างเสื้อผ้า และเขาทั้งหลายที่อาศัยอยู่ในนั้นจะตายไปในลักษณะเดียวกัน แต่ความรอดของเราจะอยู่เป็นนิตย์ และความชอบธรรมของเราจะไม่ถูกล้มเลิกเลย
51:7 จงตั้งใจฟังเรา เจ้าทั้งหลายที่รู้จักความชอบธรรม ประชากรซึ่งราชบัญญัติของเราอยู่ในใจของพวกเขา พวกเจ้าอย่ากลัวการตำหนิของมนุษย์ และพวกเจ้าอย่ากลัวการด่าว่าทั้งหลายของพวกเขา
51:8 เพราะว่าตัวมอดจะกินพวกเขาเหมือนเสื้อผ้า และตัวหนอนจะกินพวกเขาเหมือนขนแกะ แต่ความชอบธรรมของเราจะอยู่เป็นนิตย์ และความรอดของเราจะอยู่ตลอดทุกชั่วอายุ
51:9 จงตื่นเถิด จงตื่นเถิด จงสวมกำลังเถิด โอ ข้าแต่พระกรของพระเยโฮวาห์ จงตื่นเถิด เหมือนอย่างในสมัยโบราณ ในบรรดาชั่วอายุแห่งกาลก่อน ท่านไม่ใช่หรือที่ฟันราหับ และได้ทำให้พญานาคได้รับบาดเจ็บ
51:10 ท่านไม่ใช่หรือที่ทำให้ทะเลแห้งไป คือน้ำทั้งหลายของมหาสมุทรใหญ่ ที่ได้ทำบรรดาที่ลึกของทะเลให้เป็นหนทาง เพื่อให้คนทั้งหลายที่ถูกไถ่ไว้แล้วเดินข้ามไป
51:11 ฉะนั้นบรรดาผู้ที่ถูกไถ่ไว้แล้วของพระเยโฮวาห์จะกลับ และมาด้วยการร้องเพลงในศิโยน และความชื่นบานเป็นนิตย์จะอยู่บนศีรษะของพวกเขา พวกเขาจะได้รับความยินดีและความชื่นบาน และความโศกเศร้ากับการไว้ทุกข์จะหนีไปเสีย
51:12 เรา คือเราเอง เป็นผู้ที่เล้าโลมพวกเจ้า เจ้าเป็นผู้ใดเล่าที่เจ้าควรกลัวมนุษย์ที่จะตาย และบุตรของมนุษย์ซึ่งจะถูกทำให้เป็นเหมือนหญ้า
51:13 และลืมพระเยโฮวาห์ผู้สร้างของตนเสีย ผู้ทรงขึงฟ้าสวรรค์ทั้งหลายออก และได้วางรากฐานทั้งหลายของแผ่นดินโลก และได้กลัวอยู่ต่อเนื่องทุกวันเพราะเหตุความเกรี้ยวกราดของผู้บีบบังคับ ราวกับว่าเขาพร้อมที่จะทำลายล้าง และความเกรี้ยวกราดของผู้บีบบังคับนั้นอยู่ที่ไหนเล่า
51:14 ผู้ที่เป็นเชลยนั้นเร่งรีบเพื่อเขาจะได้รับการปลดปล่อย และเพื่อเขาจะไม่ตายในหลุม และเพื่ออาหารของเขาจะไม่ขาด
51:15 แต่เราเป็นพระเยโฮวาห์พระเจ้าของเจ้า ผู้ได้แบ่งแยกทะเล ซึ่งคลื่นทั้งหลายของมันก็คะนอง พระเยโฮวาห์จอมโยธาคือพระนามของพระองค์
51:16 และเราได้ใส่บรรดาถ้อยคำของเราในปากของเจ้า และเราได้บังเจ้าไว้ในร่มมือของเรา เพื่อเราจะปลูกฟ้าสวรรค์ทั้งหลาย และวางรากฐานทั้งหลายแห่งแผ่นดินโลก และกล่าวแก่ศิโยนว่า ‘เจ้าเป็นประชากรของเรา’”
51:17 จงตื่นเถิด จงตื่นเถิด จงยืนขึ้นเถิด โอ กรุงเยรูซาเล็มเอ๋ย ซึ่งได้ดื่มถ้วยแห่งพระพิโรธของพระองค์จากพระหัตถ์ของพระเยโฮวาห์ ผู้ได้ดื่มตะกอนเหล่านั้นแห่งถ้วยของการสั่นเทา และบีบพวกมันออก
51:18 ไม่มีผู้ใดที่จะนำนางในท่ามกลางบรรดาบุตรชายซึ่งนางได้คลอดออกมา และไม่มีผู้ใดที่จูงมือของนางจากบรรดาบุตรชายที่นางได้ชุบเลี้ยงมา
51:19 สองสิ่งนี้ได้มาถึงเจ้า ผู้ใดเล่าจะเสียใจเพื่อเจ้า การล้างผลาญ และการทำลาย และการกันดารอาหาร และดาบ เราจะให้ผู้ใดไปปลอบประโลมเจ้าดีหนอ
51:20 บุตรชายทั้งหลายของเจ้าก็อ่อนเปลี้ยแล้ว พวกเขานอนอยู่ที่หัวถนนทั้งหมด เหมือนอย่างวัวป่าตัวผู้ติดข่าย เขาทั้งหลายเต็มไปด้วยความกริ้วของพระเยโฮวาห์ การขนาบของพระเจ้าของเจ้า
51:21 เหตุฉะนั้นบัดนี้ จงฟังสิ่งนี้เถิด เจ้าผู้ที่เจ็บปวดรวดร้าว และมึนเมา แต่มิใช่ด้วยเหล้าองุ่น
51:22 องค์พระผู้เป็นเจ้าของเจ้า พระเยโฮวาห์ และพระเจ้าของเจ้า ผู้ทรงสู้คดีแห่งประชากรของพระองค์ ตรัสดังนี้ว่า “ดูเถิด เราได้เอาถ้วยแห่งการสั่นเทาออกจากมือของเจ้าแล้ว คือบรรดาตะกอนแห่งถ้วยแห่งความกริ้วของเรา เจ้าจะไม่ดื่มมันอีกต่อไป
51:23 แต่เราจะใส่มันไว้ในมือของคนทั้งหลายที่ทรมานเจ้า ผู้ซึ่งได้พูดกับจิตใจของเจ้าว่า ‘ก้มลงสิ เพื่อพวกเราจะข้ามไป’ และเจ้าได้วางร่างกายของเจ้าเหมือนอย่างพื้นดิน และเหมือนอย่างถนน แก่คนทั้งหลายที่ได้ข้ามไป”


อิสยาห์ 52

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

กรุงเยรูซาเล็มในสมัยอาณาจักร 1000 ปี
52:1 จงตื่นเถิด จงตื่นเถิด จงสวมกำลังของเจ้าเถิด โอ ศิโยนเอ๋ย จงสวมบรรดาเสื้อผ้างามของเจ้า โอ กรุงเยรูซาเล็ม กรุงบริสุทธิ์เอ๋ย เพราะต่อจากนี้ไปคนที่ไม่ได้เข้าสุหนัตและคนที่เป็นมลทินจะไม่เข้ามาในเจ้าอีกต่อไป
52:2 จงสลัดตัวเองจากผงคลี จงลุกขึ้น และนั่งลง โอ กรุงเยรูซาเล็มเอ๋ย จงแก้พันธนะของเจ้าออกจากคอของเจ้า โอ ธิดาแห่งศิโยนที่เป็นเชลยเอ๋ย
52:3 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า “พวกเจ้าได้ขายตนเองเปล่า ๆ และพวกเจ้าจะถูกไถ่โดยปราศจากเงิน”
52:4 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า “แต่ก่อนนั้นประชากรของเราได้ลงไปสู่อียิปต์เพื่ออาศัยอยู่ที่นั่น และชาวอัสซีเรียผู้นั้นได้บีบบังคับพวกเขาโดยปราศจากสาเหตุ”
52:5 “ฉะนั้นบัดนี้ เรามีอะไรอยู่ที่นี่” พระเยโฮวาห์ตรัส “ที่ประชากรของเราถูกนำเอาไปเสียเปล่า ๆ บรรดาผู้ครอบครองของพวกเขาทำให้พวกเขาพิลาปร่ำไห้” พระเยโฮวาห์ตรัส “และนามของเราถูกหมิ่นประมาทอย่างต่อเนื่องทุกวัน
52:6 เหตุฉะนั้นประชากรของเราจะรู้จักนามของเรา เพราะฉะนั้นในวันนั้นพวกเขาจะทราบว่า เราเป็นผู้ที่พูดจริง ๆ ดูเถิด คือเราเอง”
52:7 เท้าของผู้ที่นำข่าวประเสริฐมา ก็งามสักเท่าใดบนภูเขาทั้งหลาย ผู้ที่โฆษณาสันติภาพ ผู้ที่นำข่าวประเสริฐแห่งสิ่งอันประเสริฐมา ผู้ที่โฆษณาความรอด ผู้ที่กล่าวแก่ศิโยนว่า “พระเจ้าของเจ้าทรงครอบครอง”
52:8 พวกยามของเจ้าจะเปล่งเสียง พร้อมกับเสียงนั้นพวกเขาจะร้องเพลงด้วยกัน เพราะพวกเขาจะได้เห็นกันหน้าต่อหน้า เมื่อพระเยโฮวาห์จะทรงนำศิโยนกลับมาอีก
52:9 จงเปล่งเสียงด้วยความชื่นบาน จงร้องเพลงด้วยกัน พวกเจ้าคือบรรดาสถานที่ถูกทิ้งร้างแห่งกรุงเยรูซาเล็มเอ๋ย เพราะพระเยโฮวาห์ได้ทรงเล้าโลมประชากรของพระองค์ พระองค์ได้ทรงไถ่กรุงเยรูซาเล็มแล้ว
52:10 พระเยโฮวาห์ได้ทรงเปลือยพระกรอันบริสุทธิ์ของพระองค์ในสายตาของบรรดาประชาชาติ และที่สุดปลายแห่งแผ่นดินโลกทั้งสิ้นจะเห็นความรอดของพระเจ้าของพวกเรา
52:11 พวกเจ้าจงไปซี พวกเจ้าจงไปซี พวกเจ้าจงออกไปจากที่โน่น อย่าแตะต้องสิ่งซึ่งเป็นมลทิน พวกเจ้าจงออกไปจากท่ามกลางเธอ พวกเจ้าจงชำระตัวให้บริสุทธิ์ ผู้ที่ถือเครื่องภาชนะทั้งหลายของพระเยโฮวาห์
52:12 เพราะพวกเจ้าจะไม่ออกไปด้วยความรีบเร่ง และจะไม่หลบหนีไป เพราะพระเยโฮวาห์จะเสด็จนำหน้าพวกเจ้า และพระเจ้าแห่งอิสราเอลจะทรงเป็นผู้ระวังหลังของพวกเจ้า
52:13 ดูเถิด ผู้รับใช้ของเราจะกระทำกิจอย่างรอบคอบ ท่านจะสูงเด่นและเป็นที่เทิดทูน และจะสูงนัก
52:14 ด้วยคนเป็นอันมากได้ตกตะลึงเพราะท่านฉันใด หน้าตาของท่านเสียโฉมมากกว่ามนุษย์คนใด และรูปร่างของท่านก็เสียโฉมมากกว่าบุตรทั้งหลายของมนุษย์คนใด
52:15 ดังนั้นท่านก็จะประพรมบรรดาประชาชาติเป็นอันมากฉันนั้น บรรดากษัตริย์ก็จะปิดพระโอษฐ์ของตนเพราะท่านนั้น เพราะสิ่งที่ไม่เคยถูกบอกเล่าให้พวกเขา พวกเขาก็จะเห็น และสิ่งซึ่งพวกเขาไม่เคยได้ยิน พวกเขาจะพิจารณา


อิสยาห์ 53

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

การพยากรณ์ถึงการสิ้นพระชนม์ของพระเยซูคริสต์
53:1 ผู้ใดเล่าได้เชื่อรายงานของเราทั้งหลาย และพระกรของพระเยโฮวาห์ได้ถูกเปิดเผยแก่ผู้ใด
53:2 เพราะท่านจะเจริญขึ้นต่อพระพักตร์พระองค์อย่างต้นไม้อ่อน และเหมือนรากแตกหน่อมาจากพื้นดินแห้ง ท่านไม่มีรูปร่างหรือความสวยงาม และเมื่อพวกเราจะเห็นท่าน ไม่มีความงามที่พวกเราจะพึงปรารถนาท่าน
53:3 ท่านถูกเหยียดหยามและถูกปฏิเสธโดยมนุษย์ เป็นคนแห่งความเศร้าโศกทั้งหลาย และคุ้นเคยกับความระทมทุกข์ และพวกเราทำเหมือนได้ซ่อนหน้าตาของพวกเราไว้จากท่าน ท่านได้ถูกเหยียดหยาม และพวกเราไม่ได้นับถือท่าน
53:4 แน่ทีเดียวท่านได้แบกความระทมทุกข์ของพวกเรา และหอบความเศร้าโศกทั้งหลายของพวกเราไป ถึงกระนั้นพวกเราก็ยังถือว่าท่านถูกตี ทรงถูกโบยตีจากพระเจ้า และถูกข่มใจ
53:5 แต่ท่านได้รับบาดแผลเพราะบรรดาความละเมิดของพวกเรา ท่านได้รับความฟกช้ำเพราะบรรดาความชั่วช้าของพวกเรา การตีสอนแห่งสันติสุขของพวกเราได้ตกอยู่บนท่าน และด้วยรอยเฆี่ยนทั้งหลายของท่าน พวกเราก็ได้รับการรักษาให้หาย
53:6 พวกเราทุกคนเหมือนแกะได้หลงเจิ่นไป พวกเราทุกคนได้หันไปตามทางของตนเอง และพระเยโฮวาห์ทรงวางบรรดาความชั่วช้าของพวกเราทุกคนลงบนท่านแล้ว
53:7 ท่านได้ถูกบีบบังคับ และท่านได้ถูกข่มใจ ถึงกระนั้นท่านก็ไม่ได้อ้าปากของท่าน ท่านถูกนำไปเหมือนลูกแกะสู่การฆ่า และเหมือนแกะต่อหน้าพวกผู้ตัดขนของมันเป็นใบ้อยู่ฉันใด ท่านก็ไม่อ้าปากของท่านเลยฉันนั้น
53:8 ท่านได้ถูกนำไปจากคุก และจากความยุติธรรม และผู้ใดเล่าจะประกาศพงศ์พันธุ์ของท่าน เพราะท่านได้ถูกตัดออกไปจากแผ่นดินของคนเป็น เพราะเหตุการละเมิดของประชากรของเรา ท่านจึงได้ถูกตี
53:9 และท่านได้จัดหลุมศพของท่านไว้กับคนชั่ว และกับเศรษฐีในความตายของท่าน เพราะว่าท่านไม่ได้กระทำการทารุณประการใดเลย และไม่มีการหลอกลวงใด ๆ ในปากของท่าน
53:10 แต่ก็ยังเป็นที่พอพระทัยของพระเยโฮวาห์แล้วที่จะทำให้ท่านได้รับความฟกช้ำ พระองค์ทรงทำให้ท่านทนเอาความเศร้าโศกแล้ว เมื่อพระองค์จะทรงกระทำให้จิตวิญญาณของท่านเป็นเครื่องบูชาไถ่บาป ท่านจะเห็นเชื้อสายของท่าน ท่านจะยืดวันทั้งหลายของท่าน และพระประสงค์ของพระเยโฮวาห์จะเจริญขึ้นในมือของท่าน
53:11 ท่านจะเห็นความลำบากเจ็บปวดแห่งจิตวิญญาณของท่าน และจะพอใจ โดยความรู้ของท่าน ผู้รับใช้อันชอบธรรมของเราจะกระทำให้คนเป็นอันมากถูกนับได้ว่าเป็นคนชอบธรรม เพราะท่านจะแบกบรรดาความชั่วช้าของเขาทั้งหลาย
53:12 ฉะนั้นเราจะแบ่งส่วนหนึ่งให้ท่านกับผู้ยิ่งใหญ่ และท่านจะแบ่งของที่ริบกับคนแข็งแรง เพราะท่านได้เทจิตวิญญาณของท่านออกจนถึงความมรณา และท่านได้ถูกนับเข้ากับบรรดาผู้ละเมิด และท่านได้แบกบาปของคนเป็นอันมาก และได้ทำการอ้อนวอนเพื่อผู้ละเมิดทั้งหลาย


อิสยาห์ 54

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

อิสราเอล “ภรรยาผู้ถูกละทิ้ง” ได้กลับคืนมา
54:1 “จงร้องเพลงเถิด โอ หญิงหมันเอ๋ย ผู้ที่ไม่ได้คลอดบุตร จงเปล่งเสียงร้องเพลงและร้องเสียงดัง เจ้าผู้ที่ไม่ได้เจ็บครรภ์ ด้วยว่าบุตรทั้งหลายของผู้อยู่อย่างโดดเดี่ยวก็มีมากกว่าบุตรทั้งหลายของภรรยาที่ได้แต่งงาน” พระเยโฮวาห์ตรัสดังนี้
54:2 “จงขยายสถานที่แห่งเต็นท์ของเจ้า และให้พวกเขาขึงบรรดาม่านแห่งที่อยู่อาศัยทั้งหลายของเจ้าออก อย่าหน่วงไว้ จงต่อเชือกทั้งหลายของเจ้าให้ยาว และจงเสริมกำลังหลักหมุดทั้งหลายของเจ้า
54:3 เพราะเจ้าจะกระจายออกไปทางขวามือและทางซ้ายมือ และเชื้อสายของเจ้าจะได้พวกคนต่างชาติเป็นมรดก และกระทำให้นครต่าง ๆ ที่รกร้างมีคนอาศัยอยู่
54:4 อย่ากลัวเลย เพราะเจ้าจะไม่อับอาย และเจ้าอย่าสับสนเลย เพราะเจ้าจะไม่ถูกทำให้อับอาย เพราะเจ้าจะลืมความอายแห่งวัยสาวของเจ้า และจะไม่จดจำการตำหนิแห่งการเป็นหญิงม่ายของเจ้าอีกต่อไป
54:5 เพราะผู้สร้างของเจ้าเป็นสามีของเจ้า พระเยโฮวาห์จอมโยธาเป็นพระนามของพระองค์ และพระผู้ไถ่ของเจ้าเป็นองค์บริสุทธิ์แห่งอิสราเอล พระองค์จะทรงถูกเรียกว่าพระเจ้าแห่งแผ่นดินโลกทั้งสิ้น
54:6 เพราะพระเยโฮวาห์ได้ทรงเรียกเจ้า เหมือนผู้หญิงผู้ถูกละทิ้งและโทมนัสในจิตวิญญาณ และเหมือนภรรยาแห่งวัยสาว เมื่อเจ้าเคยถูกปฏิเสธ” พระเจ้าของเจ้าตรัสดังนี้
54:7 “ด้วยว่าเราได้ละทิ้งเจ้าอยู่หน่อยเดียว แต่ด้วยความเมตตาอันใหญ่หลวงเราจะรวบรวมเจ้า
54:8 ในความพิโรธเล็กน้อย เราได้ซ่อนหน้าของเราจากเจ้าอยู่ครู่หนึ่ง แต่ด้วยความกรุณานิรันดร์ เราจะมีความเมตตาต่อเจ้า” พระเยโฮวาห์พระผู้ไถ่ของเจ้าตรัสดังนี้
54:9 “ด้วยว่าสิ่งนี้เป็นเหมือนน้ำทั้งหลายของโนอาห์สำหรับเรา เพราะตามที่เราได้ปฏิญาณว่า น้ำทั้งหลายของโนอาห์จะไม่ท่วมแผ่นดินโลกอีกเลยฉันใด เราจึงได้ปฏิญาณว่า เราจะไม่โกรธเจ้า และจะไม่ตำหนิเจ้าฉันนั้น
54:10 เพราะบรรดาภูเขาจะพรากจากไป และเนินเขาทั้งหลายจะถูกถอนออกไป แต่ความกรุณาของเราจะไม่พรากไปจากเจ้า และพันธสัญญาแห่งสันติภาพของเราจะไม่ถูกถอนออกไป” พระเยโฮวาห์ผู้มีความเมตตาต่อเจ้าตรัสดังนี้
54:11 “โอ เจ้าผู้ถูกข่มใจ ถูกพายุพัดพา และไม่ได้รับการเล้าโลม ดูเถิด เราจะวางก้อนหินต่าง ๆ ของเจ้าพร้อมกับสีสันสวยงาม และวางบรรดารากฐานของเจ้าไว้ด้วยไพฑูรย์ทั้งหลาย
54:12 และเราจะทำบรรดาหน้าต่างของเจ้าด้วยโมราทั้งหลาย และบรรดาประตูเมืองของเจ้าด้วยพลอยสีแดงทั้งหลาย และชายแดนทั้งสิ้นของเจ้าด้วยเพชรนิลจินดาทั้งหลาย
54:13 และบุตรทั้งสิ้นของเจ้านั้นจะถูกสอนโดยพระเยโฮวาห์ และสันติภาพแห่งบุตรทั้งหลายของเจ้าจะยิ่งใหญ่
54:14 ในความชอบธรรม เจ้าจะได้รับสถาปนาไว้ เจ้าจะอยู่ห่างไกลจากการบีบบังคับ เพราะเจ้าจะไม่กลัว และจากความสยดสยอง เพราะมันจะไม่มาใกล้เจ้า
54:15 ดูเถิด พวกเขาจะรวบรวมเข้าด้วยกันเป็นแน่ แต่มิใช่โดยเรา ผู้ใดก็ตามที่จะรวบรวมกันต่อสู้กับเจ้าจะล้มลงเพราะเห็นแก่เจ้า
54:16 ดูเถิด เราได้สร้างช่างเหล็กที่เป่าถ่านทั้งหลายในไฟ และที่นำเครื่องมือชิ้นหนึ่งออกมาสำหรับงานของเขา และเราได้สร้างผู้ผลาญเพื่อทำลายเสีย
54:17 ไม่มีอาวุธใดที่ถูกสร้างขึ้นเพื่อต่อสู้กับเจ้าจะจำเริญได้ และลิ้นทุกลิ้นที่จะลุกขึ้นเพื่อต่อสู้กับเจ้าในการพิพากษา เจ้าจะปรับโทษ นี่เป็นมรดกของบรรดาผู้รับใช้ของพระเยโฮวาห์ และความชอบธรรมของพวกเขามาจากเรา” พระเยโฮวาห์ตรัสดังนี้


อิสยาห์ 55

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ความรอดสำหรับมนุษย์ทั้งปวง
55:1 “โอ ทุกคนที่กระหาย พวกเจ้าจงมาถึงน้ำเหล่านี้ และผู้ที่ไม่มีเงิน พวกเจ้าจงมา ซื้อ และกินเถิด ใช่แล้ว มาซื้อน้ำองุ่นและน้ำนมเถิด โดยปราศจากเงินและปราศจากราคา
55:2 ทำไมพวกเจ้าจึงจ่ายเงินเพื่อสิ่งของซึ่งไม่ใช่อาหาร และผลแรงงานของพวกเจ้าเพื่อสิ่งซึ่งไม่ทำให้อิ่มหนำ จงตั้งใจฟังเราอย่างขยันขันแข็ง และพวกเจ้าจงรับประทานสิ่งของซึ่งดี และให้จิตใจของพวกเจ้าปีติยินดีในความอ้วนพี
55:3 จงเอียงหูของพวกเจ้า และมาหาเรา จงฟัง และจิตวิญญาณของพวกเจ้าจะมีชีวิตอยู่ และเราจะทำพันธสัญญานิรันดร์กับพวกเจ้า คือบรรดาความเมตตาอันแน่นอนของดาวิด
55:4 ดูเถิด เราได้กระทำให้ท่านเป็นพยานต่อประชากร เป็นผู้นำและเป็นผู้บัญชาการเพื่อประชากร
55:5 ดูเถิด เจ้าจะร้องเรียกประชาชาติหนึ่งที่เจ้าไม่รู้จัก และบรรดาประชาชาติที่ไม่เคยรู้จักเจ้าจะวิ่งมาหาเจ้าเพราะเหตุพระเยโฮวาห์พระเจ้าของเจ้า และเพราะองค์บริสุทธิ์แห่งอิสราเอล เพราะพระองค์ทรงให้เจ้าได้รับเกียรติแล้ว
55:6 พวกเจ้าจงแสวงหาพระเยโฮวาห์ ขณะที่พระองค์สามารถถูกพบได้ พวกเจ้าจงร้องทูลต่อพระองค์ ขณะที่พระองค์ทรงอยู่ใกล้
55:7 ให้คนชั่วละทิ้งทางของเขา และคนไม่ชอบธรรมสละความคิดทั้งหลายของเขา และให้เขากลับมายังพระเยโฮวาห์ และพระองค์จะทรงมีความเมตตาต่อเขา และมายังพระเจ้าของพวกเรา เพราะพระองค์จะทรงอภัยอย่างล้นเหลือ
55:8 เพราะว่าความคิดทั้งหลายของเราไม่เป็นความคิดทั้งหลายของพวกเจ้า ทั้งทางทั้งหลายของพวกเจ้าไม่เป็นวิถีทั้งหลายของเรา” พระเยโฮวาห์ตรัส
55:9 “เพราะว่าฟ้าสวรรค์ทั้งหลายสูงกว่าแผ่นดินโลกฉันใด วิถีทั้งหลายของเราสูงกว่าทางทั้งหลายของพวกเจ้า และความคิดทั้งหลายของเราก็สูงกว่าความคิดทั้งหลายของพวกเจ้าฉันนั้น
55:10 เพราะว่าฝนลงมาและหิมะลงมาจากฟ้าสวรรค์ และไม่กลับไปที่นั่น แต่รดน้ำแผ่นดินโลก และทำให้มันบังเกิดผลและแตกหน่อ เพื่อมันจะอำนวยเมล็ดแก่ผู้หว่านและอาหารแก่ผู้กินฉันใด
55:11 คำของเราซึ่งออกไปจากปากของเรา คำนั้นจะไม่กลับมาสู่เราอย่างไร้ประโยชน์ แต่คำนั้นจะทำสิ่งซึ่งเรามุ่งหมายไว้ให้สำเร็จ และคำนั้นจะจำเริญในสิ่งซึ่งเราได้ส่งคำนั้นให้กระทำฉันนั้น
55:12 เพราะพวกเจ้าจะออกไปด้วยความชื่นบาน และถูกนำไปด้วยสันติภาพ บรรดาภูเขาและเนินเขาทั้งหลายจะเปล่งเสียงร้องเพลงต่อหน้าพวกเจ้า และต้นไม้ทั้งสิ้นแห่งท้องทุ่งจะตบมือของพวกมัน
55:13 แทนต้นหนามใหญ่ ต้นสนสามใบจะงอกขึ้น และแทนต้นหนามย่อย ต้นน้ำมันเขียวจะงอกขึ้น และสำหรับพระเยโฮวาห์มันจะเป็นเพื่อชื่อ เพื่อเป็นหมายสำคัญนิรันดร์ที่จะไม่ถูกตัดออกเลย”


อิสยาห์ 56

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระเจ้าจะทรงรวบรวมอิสราเอลที่กระจัดกระจาย
56:1 พระเยโฮวาห์ตรัสดังนี้ว่า “พวกเจ้าจงรักษาความยุติธรรมไว้ และกระทำความเที่ยงธรรม เพราะความรอดของเราใกล้จะมา และความชอบธรรมของเราจะถูกเปิดเผย
56:2 ผู้ที่กระทำเช่นนี้และบุตรของมนุษย์ผู้ที่ยึดสิ่งนี้ไว้มั่นก็ได้รับพร ผู้ที่ถือรักษาวันสะบาโตเพื่อไม่ให้วันนั้นเป็นทลทิน และระวังมือของตนจากการกระทำสิ่งชั่วร้ายใด ๆ”
56:3 และอย่าให้บุตรชายของคนแปลกหน้า ผู้ที่เข้าจารีตถือพระเยโฮวาห์แล้วพูด โดยกล่าวว่า “พระเยโฮวาห์ได้ทรงแยกข้าจากประชากรของพระองค์อย่างสิ้นเชิง” และอย่าให้ขันทีกล่าวว่า “ดูเถิด ข้าเป็นต้นไม้แห้งต้นหนึ่ง”
56:4 เพราะพระเยโฮวาห์ตรัสดังนี้แก่พวกขันทีผู้ที่ถือรักษาวันสะบาโตทั้งหลายของเรา และเลือกบรรดาสิ่งที่พอใจเรา และยึดพันธสัญญาของเราไว้มั่น ว่า
56:5 ในนิเวศน์ของเราและภายในบรรดากำแพงของเรา เราจะให้สถานที่และชื่อแก่เขาเหล่านั้น ที่ดีกว่าบรรดาบุตรชายและบุตรสาวทั้งหลาย เราจะให้ชื่อนิรันดร์แก่เขาทั้งหลายที่จะไม่ถูกตัดออกเลย
56:6 บรรดาบุตรชายของคนแปลกหน้าด้วย ผู้เข้าจารีตถือพระเยโฮวาห์ เพื่อปรนนิบัติพระองค์ และเพื่อรักพระนามของพระเยโฮวาห์ เพื่อเป็นผู้รับใช้ทั้งหลายของพระองค์ ทุกคนที่ถือรักษาวันสะบาโตเพื่อไม่ให้วันนั้นเป็นทลทิน และยึดพันธสัญญาของเราไว้มั่น
56:7 แม้แต่คนเหล่านี้เราจะนำมายังภูเขาอันบริสุทธิ์ของเรา และกระทำให้พวกเขาชื่นบานอยู่ในนิเวศน์แห่งการอธิษฐานของเรา บรรดาเครื่องเผาบูชาของพวกเขาและบรรดาเครื่องสัตวบูชาของพวกเขา จะเป็นที่โปรดปรานบนแท่นบูชาของเรา เพราะนิเวศน์ของเราจะถูกเรียกว่าเป็นนิเวศน์แห่งการอธิษฐานสำหรับประชาชนทั้งสิ้น”
56:8 องค์พระผู้เป็นเจ้าพระเจ้าผู้ซึ่งทรงรวบรวมบรรดาคนที่ถูกกระจัดกระจายไปของอิสราเอล ตรัสว่า “ถึงกระนั้นเราจะรวบรวมคนอื่น ๆ มาไว้กับเขา นอกจากคนเหล่านั้นที่ได้ถูกรวบรวมไว้กับเขาแล้ว”
56:9 พวกเจ้า บรรดาสัตว์ป่าแห่งท้องทุ่ง มากินซิ ใช่แล้ว พวกเจ้า บรรดาสัตว์ในป่าไม้
56:10 พวกยามของเขาตาบอด พวกเขาทุกคนขาดความรู้ พวกเขาทุกคนเป็นสุนัขใบ้ทั้งหลาย พวกเขาเห่าไม่ได้ ได้แต่หลับ เอาแต่นอน รักแต่ง่วง
56:11 ใช่แล้ว พวกเขาเป็นพวกสุนัขตะกละซึ่งไม่สามารถรู้จักอิ่ม และพวกเขาเป็นพวกผู้เลี้ยงแกะที่ไม่สามารถเข้าใจได้ พวกเขาทุกคนมองไปตามทางของตนเอง ทุกคนก็เพื่อหากำไรสำหรับตนเอง จากเขตของตน
56:12 “พวกเจ้าจงมาเถิด” เขาทั้งหลายกล่าวว่า “ข้าจะเอาเหล้าองุ่นมา และพวกเราจะเติมตัวพวกเราเองให้เต็มด้วยสุรา และพรุ่งนี้ก็จะเป็นเหมือนวันนี้ และอุดมสมบูรณ์มากขึ้นไปอีก”


อิสยาห์ 57

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

“ไม่มีสันติสุขแก่คนชั่ว”
57:1 คนชอบธรรมพินาศ และไม่มีผู้ใดเอาใจใส่ และบรรดาคนที่มีใจเมตตาถูกเอาไปเสีย โดยไม่มีผู้ใดพิจารณาว่าคนชอบธรรมถูกเอาไปเสียจากความชั่วร้ายที่จะมา
57:2 เขาจะเข้าไปในสันติภาพ เขาทั้งหลายจะพักอยู่ในที่นอนของตน โดยแต่ละคนดำเนินในความเที่ยงธรรมของตน
57:3 แต่จงเข้ามาใกล้ที่นี่ พวกเจ้า บรรดาบุตรชายของแม่มด เชื้อสายของคนเล่นชู้และหญิงโสเภณีเอ๋ย
57:4 พวกเจ้าพูดเย้ยหยันผู้ใด พวกเจ้าอ้าปากกว้างและแลบลิ้นออกต่อผู้ใด พวกเจ้าเป็นลูกทั้งหลายแห่งการละเมิด เป็นเชื้อสายแห่งความมุสามิใช่หรือ
57:5 โดยทำให้พวกเจ้าเองร้อนเร่าด้วยบรรดารูปเคารพภายใต้ต้นไม้เขียวทุกต้น โดยฆ่าลูก ๆ ในบรรดาหุบเขาใต้ช่องศิลาทั้งหลาย
57:6 ส่วนของเจ้าอยู่ท่ามกลางบรรดาหินเกลี้ยงเกลาแห่งลำธาร พวกมัน พวกมันเป็นส่วนของเจ้า เจ้าได้เทเครื่องดื่มบูชาให้แก่พวกมัน เจ้าได้ถวายเครื่องธัญญบูชา เราควรจะรับการเล้าโลมในสิ่งเหล่านี้หรือ
57:7 บนภูเขาสูงตระหง่านและสูงเด่น เจ้าได้ตั้งที่นอนของเจ้าไว้ เจ้าได้ขึ้นไปจนถึงที่นั่นเพื่อถวายเครื่องสัตวบูชา
57:8 ข้างหลังบรรดาประตูและเสาประตูทั้งหลายด้วย เจ้าได้ตั้งอนุสาวรีย์ของเจ้าไว้ เพราะเจ้าได้เปิดผ้าคลุมของเจ้าเองแก่คนอื่นแทนเรา และได้ขึ้นไป เจ้าได้ทำให้ที่นอนของเจ้าใหญ่ขึ้น และได้ทำพันธสัญญากับพวกมัน เจ้าเคยรักที่นอนของพวกมันในสถานที่ที่เจ้าได้เห็นที่นอนนั้น
57:9 และเจ้าได้ไปหากษัตริย์พร้อมกับน้ำมันหอม และได้ทวีน้ำหอมทั้งหลายของเจ้า และได้ส่งพวกผู้สื่อสารของเจ้าไปไกล และได้ทำตัวเองต่ำลงอย่างสุด ๆ จนถึงนรก
57:10 เจ้าเหน็ดเหนื่อยในความยิ่งใหญ่แห่งระยะทางของเจ้า แต่เจ้ามิได้กล่าวว่า “ไม่มีความหวัง” เจ้าได้พบชีวิตแห่งมือของเจ้า ฉะนั้นเจ้าจึงมิได้โศกเศร้า
57:11 และเจ้าได้ครั่นคร้ามหรือกลัวผู้ใด จนเจ้าได้มุสา และไม่ระลึกถึงเรา และเจ้าไม่ได้เอาใจใส่สักนิด เรามิได้นิ่งเสียอยู่เป็นเวลานานแล้วหรอกหรือ และเจ้าจึงไม่ยำเกรงเรา
57:12 เราจะประกาศถึงความชอบธรรมของเจ้า และบรรดาการงานของเจ้า เพราะพวกมันก็จะไม่เป็นประโยชน์แก่เจ้า
57:13 เมื่อเจ้าร้องออกมา จงให้สิ่งทั้งหลายที่เจ้าสะสมไว้ช่วยเจ้าให้พ้นซี แต่ลมจะพัดพวกมันไปเสียหมด ความไร้สาระจะพาพวกมันไป แต่ผู้ที่ไว้วางใจในเราจะได้แผ่นดินนั้นเป็นกรรมสิทธิ์ และจะได้ภูเขาอันบริสุทธิ์ของเราเป็นมรดก
57:14 และจะกล่าวว่า “พวกเจ้าจงพูนดินขึ้น พวกเจ้าจงพูนดินขึ้น จงเตรียมทางไว้ จงเก็บหินสะดุดออกไปเสียจากทางของประชากรของเรา”
57:15 เพราะองค์ผู้สูงเด่นและสูงตระหง่าน ผู้ดำรงอยู่ในนิรันดร์กาล ผู้ซึ่งทรงพระนามว่าบริสุทธิ์ ตรัสดังนี้ว่า “เราอาศัยอยู่ในสถานที่ที่สูงและบริสุทธิ์ พร้อมกับผู้ที่มีจิตวิญญาณสำนึกผิดและถ่อมลงด้วย เพื่อจะรื้อฟื้นจิตวิญญาณของผู้ถ่อมใจ และเพื่อรื้อฟื้นใจของบรรดาผู้ที่ชอกช้ำ
57:16 เพราะเราจะไม่ต่อสู้อยู่เป็นนิตย์ และเราจะไม่โกรธอยู่เสมอ เพราะจิตวิญญาณจะล้มเหลวต่อหน้าเรา และบรรดาชีวิตซึ่งเราได้สร้างแล้ว
57:17 เพราะเหตุความชั่วช้าแห่งความโลภของเขา เราจึงได้โกรธและตีเขา เราได้ซ่อนตัวและโกรธ และเขาได้ดำเนินต่อไปตามชอบใจของเขาเอง
57:18 เราได้เห็นบรรดาวิธีการของเขาแล้ว และจะรักษาเขาให้หาย เราจะนำเขาไปด้วย และจะคืนการปลอบประโลมใจทั้งหลายให้แก่เขาและแก่พวกผู้ไว้ทุกข์ของเขา”
57:19 “เราสร้างผลแห่งริมฝีปาก สันติสุข สันติสุข จงมีแก่คนที่อยู่ไกลและคนที่อยู่ใกล้” พระเยโฮวาห์ตรัส “และเราจะรักษาเขาให้หาย”
57:20 แต่คนชั่วเป็นเหมือนทะเลที่กำเริบ เมื่อมันนิ่งอยู่ไม่ได้ ซึ่งน้ำทั้งหลายของมันก็กวนตมและเลนขึ้นมา
57:21 “ไม่มีสันติสุข” พระเจ้าของข้าพเจ้าตรัส “แก่คนชั่ว”


อิสยาห์ 58

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

การอดอาหารที่พอพระทัยพระเจ้า
58:1 “จงร้องดัง ๆ อย่าออมไว้ จงเปล่งเสียงของเจ้าเหมือนแตร จงสำแดงแก่ประชากรของเราถึงการละเมิดของพวกเขา และแก่วงศ์วานของยาโคบถึงบาปทั้งหลายของพวกเขา
58:2 แต่พวกเขายังแสวงหาเราทุกวัน และชื่นชมยินดีที่จะรู้จักทางทั้งหลายของเรา เหมือนกับประชาชาติที่ได้ทำความชอบธรรม และมิได้ละทิ้งกฎของพระเจ้าของพวกเขา พวกเขาขอบรรดากฎแห่งความเที่ยงธรรมจากเรา เขาทั้งหลายมีความปีติยินดีในการเข้ามาใกล้พระเจ้า
58:3 ‘ทำไมข้าพระองค์ทั้งหลายได้อดอาหาร’ พวกเขากล่าว ‘และพระองค์มองไม่เห็น ทำไมข้าพระองค์ทั้งหลายได้ถ่อมจิตใจของตนเอง และพระองค์ไม่ทรงทราบ’ ดูเถิด ในวันแห่งการอดอาหารของพวกเจ้า พวกเจ้าก็หาความสุข และบังคับเอาแรงงานทั้งหมดของพวกเจ้า
58:4 ดูเถิด พวกเจ้าอดอาหารเพื่อการต่อสู้และการวิวาท และเพื่อต่อยด้วยกำปั้นแห่งความชั่ว พวกเจ้าจะไม่อดอาหารเหมือนอย่างพวกเจ้ากระทำในวันนี้ เพื่อทำให้เสียงของพวกเจ้าถูกได้ยินบนที่สูง
58:5 อย่างนี้หรือคือการอดอาหารที่เราได้เลือก คือวันที่มนุษย์จะถ่อมจิตใจของตนเอง คือการก้มศีรษะของเขาลงเหมือนอ้อเล็ก และปูผ้ากระสอบและขี้เถ้ารองใต้เขาหรือ เจ้าจะเรียกอย่างนี้ว่าเป็นการอดอาหาร และเป็นวันหนึ่งที่พระเยโฮวาห์โปรดปรานอย่างนั้นหรือ
58:6 การอดอาหารอย่างนี้ไม่ใช่หรือที่เราได้เลือก คือการแก้พันธนะทั้งหลายแห่งความชั่ว คือการปลดเปลื้องบรรดาภาระหนัก และการปล่อยผู้ถูกบีบบังคับให้เป็นอิสระ และที่พวกเจ้าจะหักแอกทุกอันเสีย
58:7 ไม่ใช่การปันอาหารของเจ้าให้กับคนหิว และที่เจ้าจะนำพวกคนยากจนที่ถูกขับไล่ออกไปแล้วมายังบ้านของเจ้าหรือ เมื่อเจ้าเห็นคนเปลือยกาย ที่เจ้าจะคลุมเขาไว้ และที่เจ้าไม่ซ่อนตัวเองจากเนื้อหนังของเจ้าเองหรือ
58:8 แล้วความสว่างของเจ้าจะพุ่งออกมาเหมือนอย่างอรุณ และสุขภาพของเจ้าจะเจริญขึ้นอย่างรวดเร็ว และความชอบธรรมของเจ้าจะไปข้างหน้าเจ้า สง่าราศีของพระเยโฮวาห์จะเป็นผู้ระวังหลังของเจ้า
58:9 แล้วเจ้าจะทูล และพระเยโฮวาห์จะทรงตอบ เจ้าจะร้องทูล และพระองค์จะตรัสว่า ‘เราอยู่นี่’ ถ้าเจ้าจะเอาออกไปจากท่ามกลางเจ้า คือแอก การชี้หน้าด้วยนิ้วมือ และการพูดสิ่งไร้สาระ
58:10 และถ้าเจ้าทุ่มเทจิตใจของเจ้าให้แก่คนหิว และทำให้จิตใจที่ปวดร้าวได้อิ่มเอม แล้วความสว่างของเจ้าจะโผล่ขึ้นในความคลุมเครือ และความมืดของเจ้าจะเป็นเหมือนเที่ยงวัน
58:11 และพระเยโฮวาห์จะนำเจ้าอยู่เสมอ และให้จิตใจของเจ้าอิ่มในความแห้งแล้ง และกระทำให้กระดูกทั้งหลายของเจ้าอ้วนพี และเจ้าจะเป็นเหมือนสวนที่มีน้ำรด และเหมือนน้ำพุ ที่น้ำทั้งหลายของมันไม่ขาด
58:12 และคนทั้งหลายที่เป็นของเจ้าจะสร้างสิ่งปรักหักพังโบราณขึ้นใหม่ เจ้าจะตั้งรากฐานทั้งหลายของคนหลายชั่วอายุขึ้นมา และเจ้าจะถูกเรียกว่า ‘เป็นผู้ซ่อมช่องโหว่แห่งกำแพง ผู้ซ่อมแซมทางเดินทั้งหลายให้คืนมาเพื่อจะได้อาศัยอยู่’

การถือวันสะบาโต
58:13 ถ้าเจ้าหันเท้าของเจ้าไปเสียจากวันสะบาโต จากการทำตามใจชอบของเจ้าในวันบริสุทธิ์ของเรา และเรียกวันสะบาโตว่า ความปีติยินดี วันบริสุทธิ์ของพระเยโฮวาห์ วันมีเกียรติ และจะให้เกียรติพระองค์ โดยไม่ไปทำตามทางทั้งหลายของเจ้าเอง หรือทำตามใจชอบของเจ้าเอง หรือกล่าวบรรดาถ้อยคำของเจ้าเอง
58:14 แล้วเจ้าจะทำให้ตัวเองปีติยินดีในพระเยโฮวาห์ และเราจะทำให้เจ้าขี่ไปบนสถานที่สูงทั้งหลายแห่งแผ่นดินโลก และจะเลี้ยงเจ้าด้วยมรดกของยาโคบบิดาของเจ้า เพราะพระโอษฐ์ของพระเยโฮวาห์ได้กล่าวสิ่งนี้แล้ว”


อิสยาห์ 59

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระเจ้าทรงสามารถ ยินดีและมีฤทธิ์ที่จะช่วยให้รอด
59:1 ดูเถิด พระหัตถ์ของพระเยโฮวาห์ไม่หดสั้นลง ที่พระหัตถ์นั้นไม่สามารถช่วยให้รอดได้ และพระกรรณของพระองค์ก็ไม่ตึง ที่พระกรรณนั้นไม่สามารถได้ยิน
59:2 แต่บรรดาความชั่วช้าของเจ้าทั้งหลายได้ตัดขาดระหว่างพวกเจ้ากับพระเจ้าของพวกเจ้า และบาปทั้งหลายของพวกเจ้าได้บังพระพักตร์พระองค์เสียจากพวกเจ้า พระองค์จึงจะไม่ทรงฟัง
59:3 เพราะมือของพวกเจ้ามลทินไปด้วยโลหิต และนิ้วมือของพวกเจ้าด้วยความชั่วช้า ริมฝีปากของพวกเจ้าได้พูดคำเท็จทั้งหลาย ลิ้นของพวกเจ้าพึมพำความวิปริต
59:4 ไม่มีผู้ใดเรียกหาความยุติธรรม และไม่มีผู้ใดวิงวอนขอความจริง พวกเขาวางใจอยู่ในสิ่งไร้สาระ และพูดคำเท็จทั้งหลาย พวกเขาตั้งครรภ์การประทุษร้าย และคลอดความชั่วช้า
59:5 พวกเขาฟักบรรดาไข่งูทับทาง และทอใยแมงมุม ผู้ที่กินไข่ทั้งหลายของงูทับทางก็ตาย และไข่ซึ่งถูกตอกก็แตกออกมาเป็นงูร้าย
59:6 บรรดาใยของพวกมันจะไม่กลายเป็นเสื้อผ้าใด ๆ และคนทั้งหลายจะไม่คลุมตัวด้วยกิจการทั้งหลายของพวกเขา กิจการทั้งหลายของพวกเขาเป็นกิจการทั้งหลายแห่งความชั่วช้า และการกระทำแห่งความทารุณก็อยู่ในมือของพวกเขา
59:7 เท้าของพวกเขาวิ่งไปหาความชั่วร้าย และพวกเขารีบเร่งที่จะทำโลหิตที่ไร้ความผิดให้ตก ความคิดทั้งหลายของพวกเขาเป็นความคิดทั้งหลายแห่งความชั่วช้า การล้างผลาญและการทำลายอยู่ในหนทางทั้งหลายของพวกเขา
59:8 ทางแห่งสันติสุขพวกเขาไม่รู้จัก และไม่มีความยุติธรรมในวิถีทั้งหลายของพวกเขา พวกเขาได้ทำทางเดินคดโกงทั้งหลายสำหรับตัวเอง ผู้ใดก็ตามที่เข้าไปในทางเดินเหล่านั้นจะไม่รู้จักสันติสุข
59:9 เพราะฉะนั้นความยุติธรรมจึงอยู่ไกลจากพวกเรา และความเที่ยงธรรมตามพวกเราไม่ทัน พวกเราคอยท่าความสว่าง แต่ดูเถิด ความคลุมเครือ คอยท่าความสว่างจ้า แต่พวกเราดำเนินในความมืด
59:10 พวกเราคลำหากำแพงเหมือนคนตาบอด และพวกเราคลำหาเหมือนกับว่าพวกเราไม่มีลูกตา พวกเราสะดุดในเวลาเที่ยงวันเหมือนในเวลากลางคืน พวกเราอยู่ในบรรดาสถานที่รกร้างเหมือนคนตายทั้งหลาย
59:11 พวกเราทุกคนคำรามเหมือนพวกหมี และพิลาปเหมือนนกเขาทั้งหลาย พวกเรามองหาความยุติธรรม แต่ไม่มีเลย มองหาความรอด แต่ความรอดนั้นอยู่ห่างไกลไปจากพวกเรา
59:12 เพราะบรรดาการละเมิดของข้าพระองค์ทั้งหลายทวีขึ้นต่อพระพักตร์พระองค์ และบาปทั้งหลายของข้าพระองค์ทั้งหลายก็เป็นพยานปรักปรำข้าพระองค์ทั้งหลาย เพราะบรรดาการละเมิดของข้าพระองค์ทั้งหลายอยู่กับข้าพระองค์ทั้งหลาย และสำหรับบรรดาความชั่วช้าของข้าพระองค์ทั้งหลาย ข้าพระองค์ทั้งหลายก็รู้จักพวกมัน
59:13 ในการละเมิดและการพูดมุสาต่อพระเยโฮวาห์ และการหันไปจากพระเจ้าของพวกเรา โดยพูดการบีบบังคับและการกบฏ การก่อและการกล่าวคำเท็จทั้งหลายจากใจ
59:14 และความยุติธรรมถูกหันกลับหลังไป และความเที่ยงธรรมก็ยืนอยู่แต่ไกล เพราะความจริงล้มลงในถนนเสียแล้ว และความเที่ยงตรงไม่สามารถเข้าไปได้
59:15 ใช่แล้ว ความจริงล้มเหลว และผู้ที่พรากจากความชั่วร้ายก็ทำตัวให้เป็นเหยื่อ และพระเยโฮวาห์ทรงเห็นสิ่งนั้น และสิ่งนั้นไม่เป็นที่พอพระทัยพระองค์ที่ไม่มีความยุติธรรม
59:16 และพระองค์ทรงเห็นว่าไม่มีคนใดเลย และทรงประหลาดพระทัยที่ไม่มีใครอ้อนวอนเผื่อ เพราะฉะนั้นพระกรของพระองค์ได้นำความรอดมาสู่พระองค์ และความชอบธรรมของพระองค์ ความชอบธรรมนั้นได้ค้ำจุนพระองค์ไว้
59:17 เพราะพระองค์ทรงสวมความชอบธรรมเป็นทับทรวง และหมวกเหล็กแห่งความรอดอยู่บนพระเศียรของพระองค์ และพระองค์ทรงสวมฉลองพระองค์แห่งการแก้แค้นเป็นเครื่องคลุมพระกาย และทรงสวมพระองค์ด้วยความกระตือรือร้นเป็นเสื้อคลุม
59:18 ตามการกระทำทั้งหลายของพวกเขา ตามนั้นพระองค์จะทรงสนอง พระพิโรธแก่ปฏิปักษ์ทั้งหลายของพระองค์ การตอบแทนแก่บรรดาศัตรูของพระองค์ แก่เกาะทั้งหลายพระองค์จะทรงสนองการตอบแทนให้
59:19 ดังนั้นพวกเขาจึงจะยำเกรงพระนามพระเยโฮวาห์จากทางทิศตะวันตก และสง่าราศีของพระองค์จากการขึ้นของดวงอาทิตย์ เมื่อศัตรูจะมาอย่างน้ำท่วม พระวิญญาณของพระเยโฮวาห์จะยกธงขึ้นต่อสู้กับมัน

พระผู้ไถ่จะเสด็จมายังศิโยน
59:20 “และพระผู้ไถ่จะเสด็จมายังศิโยน และมายังคนทั้งหลายที่หันจากการละเมิดในยาโคบ” พระเยโฮวาห์ตรัส
59:21 “สำหรับเรา นี่เป็นพันธสัญญาของเรากับเขาทั้งหลาย” พระเยโฮวาห์ตรัส “วิญญาณของเราที่อยู่บนเจ้า และบรรดาคำของเราซึ่งเราได้ใส่ไว้ในปากของเจ้า จะไม่พรากไปจากปากของเจ้า หรือจากปากของเชื้อสายของเจ้า หรือจากปากของเชื้อสายแห่งเชื้อสายของเจ้า” พระเยโฮวาห์ตรัสดังนี้ “ตั้งแต่บัดนี้สืบต่อไปเป็นนิตย์”


อิสยาห์ 60

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

สง่าราศีของศิโยนในอนาคต
60:1 “จงลุกขึ้น จงฉายแสง เพราะว่าความสว่างของเจ้ามาแล้ว และสง่าราศีของพระเยโฮวาห์ขึ้นมาเหนือเจ้า
60:2 เพราะว่า ดูเถิด ความมืดจะคลุมแผ่นดินโลก และความมืดทึบจะคลุมประชาชน แต่พระเยโฮวาห์จะทรงขึ้นมาเหนือเจ้า และสง่าราศีของพระองค์จะถูกเห็นเหนือเจ้า
60:3 และพวกคนต่างชาติจะมายังความสว่างของเจ้า และกษัตริย์ทั้งหลายยังความสว่างจ้าแห่งการขึ้นของเจ้า
60:4 จงเงยหน้าของเจ้าขึ้นมองให้รอบและดู พวกเขาทุกคนมารวมตัวอยู่ด้วยกัน พวกเขามาหาเจ้า บุตรชายทั้งหลายของเจ้าจะมาจากที่ไกล และบุตรสาวทั้งหลายของเจ้าจะได้รับการเลี้ยงดูข้างเจ้า
60:5 แล้วเจ้าจะเห็นและหลั่งไหลมาด้วยกัน และใจของเจ้าจะเกรงกลัวและจะกว้างขึ้น เพราะความอุดมสมบูรณ์ของทะเลจะถูกผันมาหาเจ้า ความมั่งคั่งทั้งหลายของพวกคนต่างชาติจะมายังเจ้า
60:6 มวลอูฐจะมาคลุมเจ้า บรรดาอูฐหนุ่มแห่งมีเดียนและเอฟาห์ บรรดาเหล่านั้นจากเชบาจะมา พวกเขาจะนำทองคำและกำยานมา และพวกเขาจะกล่าวคำสรรเสริญทั้งหลายของพระเยโฮวาห์
60:7 ฝูงแพะแกะทั้งสิ้นแห่งเคดาร์จะถูกรวบรวมกันมายังเจ้า บรรดาแกะตัวผู้แห่งเนบาโยทจะปรนนิบัติเจ้า พวกมันจะขึ้นมาบนแท่นบูชาของเราอย่างเป็นที่โปรดปราน และเราจะให้นิเวศน์แห่งสง่าราศีของเราได้รับเกียรติ
60:8 เหล่านี้เป็นใครนะที่บินมาเหมือนเมฆ และเหมือนบรรดานกเขาไปยังหน้าต่างทั้งหลายของพวกมัน
60:9 แน่นอนเกาะทั้งหลายจะรอคอยเรา และเรือทั้งหลายแห่งทารชิชก่อน เพื่อนำบุตรชายทั้งหลายของเจ้ามาแต่ไกล เงินของพวกเขาและทองคำของพวกเขามาพร้อมกับพวกเขา มายังพระนามของพระเยโฮวาห์พระเจ้าของเจ้า และมายังองค์บริสุทธิ์แห่งอิสราเอล เพราะพระองค์ทรงกระทำให้เจ้าได้รับสง่าราศีแล้ว
60:10 และบุตรชายทั้งหลายของบรรดาคนแปลกหน้าจะสร้างกำแพงทั้งหลายของเจ้าขึ้น และกษัตริย์ทั้งหลายของพวกเขาจะปรนนิบัติเจ้า เพราะในความพิโรธของเรา เราได้เฆี่ยนเจ้า แต่ในความโปรดปรานของเรา เราได้มีความเมตตาแก่เจ้าแล้ว
60:11 เหตุฉะนั้นประตูเมืองทั้งหลายของเจ้าจึงจะเปิดอยู่เสมอ พวกมันจะไม่ปิดทั้งกลางวันและกลางคืน เพื่อคนทั้งหลายจะนำความมั่งคั่งทั้งหลายของพวกคนต่างชาติมาให้เจ้า และเพื่อกษัตริย์ทั้งหลายของพวกเขาจะถูกนำมา
60:12 เพราะว่าประชาชาติและราชอาณาจักรที่จะไม่ปรนนิบัติเจ้าจะพินาศ ใช่แล้ว บรรดาประชาชาติเหล่านั้นจะถูกทิ้งร้างอย่างสิ้นเชิง
60:13 สง่าราศีแห่งเลบานอนจะมายังเจ้า คือต้นสนสามใบ ต้นสนเขาและต้นไม้ที่เขียวชะอุ่มด้วยกัน เพื่อจะกระทำให้สถานที่แห่งสถานบริสุทธิ์ของเรางดงาม และเราจะทำให้สถานที่แห่งเท้าของเรารุ่งโรจน์
60:14 บุตรชายทั้งหลายของคนเหล่านั้นที่ได้บีบบังคับเจ้าจะมาโค้งลงต่อเจ้า และพวกเขาทุกคนที่เหยียดหยามเจ้าจะโน้มตัวลงที่ฝ่าเท้าของเจ้า และเขาทั้งหลายจะเรียกเจ้าว่า ‘พระนครของพระเยโฮวาห์ ศิโยนขององค์บริสุทธิ์แห่งอิสราเอล’
60:15 เพราะว่าเจ้าได้ถูกละทิ้งและเป็นที่เกลียดชัง จนไม่มีผู้ใดผ่านเจ้ามาเลย เราก็จะกระทำให้เจ้าเป็นความรุ่งโรจน์นิรันดร์ เป็นความชื่นบานหลายชั่วอายุ
60:16 เจ้าจะได้ดูดน้ำนมของพวกคนต่างชาติด้วย และจะได้ดูดนมของบรรดากษัตริย์ และเจ้าจะรู้ว่า เราพระเยโฮวาห์ เป็นพระผู้ช่วยให้รอดของเจ้าและพระผู้ไถ่ของเจ้า องค์อานุภาพของยาโคบ
60:17 แทนทองเหลือง เราจะนำทองคำมา และแทนเหล็ก เราจะนำเงินมา และแทนไม้ ทองเหลือง และแทนหินทั้งหลาย เหล็ก เราจะทำให้บรรดาผู้ครอบครองของเจ้าเป็นสันติภาพ และนายงานทั้งหลายของเจ้าเป็นความชอบธรรม
60:18 จะไม่ได้ยินถึงความทารุณในแผ่นดินของเจ้าอีก ถึงการล้างผลาญหรือการทำลายภายในเขตแดนทั้งหลายของเจ้า แต่เจ้าจะเรียกกำแพงทั้งหลายของเจ้าว่า ‘ความรอด’ และประตูเมืองทั้งหลายของเจ้าว่า ‘การสรรเสริญ’
60:19 ดวงอาทิตย์จะไม่เป็นความสว่างของเจ้าในเวลากลางวันอีกต่อไป และดวงจันทร์จะไม่ให้แสงแก่เจ้าในเวลากลางคืนเพื่อเป็นความสุกใส แต่พระเยโฮวาห์จะทรงเป็นความสว่างเป็นนิตย์แก่เจ้า และพระเจ้าของเจ้าจะเป็นสง่าราศีของเจ้า
60:20 ดวงอาทิตย์ของเจ้าจะไม่ตกอีก และดวงจันทร์ของเจ้าจะไม่ถอนตัวไปเสีย เพราะพระเยโฮวาห์จะทรงเป็นความสว่างนิรันดร์ของเจ้า และวันทั้งหลายแห่งความไว้ทุกข์ของเจ้าจะหมดสิ้นไป
60:21 ประชากรของเจ้าจะชอบธรรมทั้งสิ้นด้วย พวกเขาจะได้แผ่นดินนั้นเป็นกรรมสิทธิ์เป็นนิตย์ เป็นหน่อแห่งการปลูกของเรา เป็นผลงานแห่งมือของเรา เพื่อเราจะรับสง่าราศี
60:22 ผู้เล็กน้อยคนหนึ่งจะกลายเป็นพันคน และผู้เล็กน้อยคนหนึ่งจะเป็นประชาชาติหนึ่งที่เข้มแข็ง เราเป็นพระเยโฮวาห์จะรีบเร่งสิ่งนั้นในเวลาของเขา”


อิสยาห์ 61

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ข่าวประเสริฐเรื่องความรอดในศิโยน
61:1 “พระวิญญาณขององค์พระผู้เป็นเจ้าพระเจ้าสถิตอยู่บนข้าพเจ้า เพราะว่าพระเยโฮวาห์ได้ทรงเจิมตั้งข้าพเจ้าไว้ให้ประกาศข่าวประเสริฐแก่ผู้ที่ถ่อมใจ พระองค์ได้ทรงส่งข้าพเจ้ามาให้รักษาคนที่ชอกช้ำระกำใจ ให้ร้องประกาศอิสรภาพแก่บรรดาเชลย และการเปิดคุกออกให้แก่คนทั้งหลายที่ถูกจองจำ
61:2 เพื่อประกาศปีแห่งความโปรดปรานของพระเยโฮวาห์ และวันแห่งการแก้แค้นของพระเจ้าของพวกเรา เพื่อปลอบประโลมใจบรรดาคนที่ไว้ทุกข์

อิสราเอลจะได้กลับคืนมาใหม่
61:3 เพื่อจัดให้คนทั้งหลายที่ไว้ทุกข์ในศิโยน เพื่อประทานความสวยงามแทนขี้เถ้าให้พวกเขา น้ำมันแห่งความปีติยินดีแทนการไว้ทุกข์ เสื้อผ้าแห่งการสรรเสริญแทนจิตวิญญาณแห่งความท้อถอย เพื่อเขาทั้งหลายจะถูกเรียกว่าต้นไม้ทั้งหลายแห่งความชอบธรรม เป็นการทรงปลูกไว้ของพระเยโฮวาห์ เพื่อพระองค์จะทรงได้รับสง่าราศี
61:4 และเขาทั้งหลายจะสร้างบรรดาที่ที่ถูกทิ้งร้างแต่โบราณขึ้นใหม่ พวกเขาจะก่อบรรดาซากปรักหักพังแต่ก่อนขึ้นมาอีก และพวกเขาจะซ่อมแซมนครต่าง ๆ ที่ถูกทิ้งร้างนั้น บรรดาที่ที่ถูกรกร้างมาหลายชั่วอายุคนแล้ว
61:5 และคนแปลกหน้าทั้งหลายจะยืนและเลี้ยงฝูงแพะแกะของพวกเจ้า และบุตรชายทั้งหลายของคนต่างชาติจะเป็นบรรดาคนไถนาของพวกเจ้า และบรรดาคนแต่งเถาองุ่นของพวกเจ้า
61:6 แต่พวกเจ้าจะได้ชื่อว่า ปุโรหิตทั้งหลายของพระเยโฮวาห์ คนทั้งหลายจะเรียกพวกเจ้าว่า ผู้ปรนนิบัติทั้งหลายของพระเจ้าของพวกเรา พวกเจ้าจะได้รับประทานความมั่งคั่งทั้งหลายของพวกคนต่างชาติ และในสง่าราศีของเขาทั้งหลาย พวกเจ้าจะอวดตัวเอง
61:7 แทนความอายของพวกเจ้า พวกเจ้าจะได้สองส่วน และแทนความสับสน พวกเขาจะเปรมปรีดิ์ในส่วนของพวกเขา เพราะฉะนั้นในแผ่นดินของพวกเขา พวกเขาจะได้สองส่วนเป็นกรรมสิทธิ์ ความชื่นบานเป็นนิตย์จะมีแก่พวกเขา
61:8 เพราะเราเป็นพระเยโฮวาห์รักความยุติธรรม เราเกลียดชังการขโมยเพื่อได้เครื่องเผาบูชา และเราจะนำกิจการของพวกเขาในความจริง และเราจะกระทำพันธสัญญานิรันดร์กับพวกเขา
61:9 และเชื้อสายของเขาทั้งหลายจะเป็นที่รู้จักกันในท่ามกลางพวกคนต่างชาติ และลูกหลานของพวกเขาในท่ามกลางประชาชน ทุกคนที่เห็นพวกเขาจะยอมรับพวกเขา ว่าพวกเขาเป็นเชื้อสายซึ่งพระเยโฮวาห์ทรงอวยพรแล้ว”
61:10 ข้าพเจ้าจะเปรมปรีดิ์อย่างยิ่งในพระเยโฮวาห์ จิตใจของข้าพเจ้าจะเริงโลดในพระเจ้าของข้าพเจ้า เพราะพระองค์ได้ทรงสวมข้าพเจ้าด้วยเสื้อผ้าทั้งหลายแห่งความรอด พระองค์ทรงคลุมข้าพเจ้าด้วยเสื้อคลุมยาวแห่งความชอบธรรม เหมือนอย่างเจ้าบ่าวประดับตัวเองด้วยเครื่องประดับทั้งหลาย และเหมือนอย่างเจ้าสาวตกแต่งตัวเองด้วยบรรดาเพชรนิลจินดาของเธอ
61:11 เพราะแผ่นดินโลกเกิดหน่อของมัน และสวนทำให้บรรดาสิ่งที่ถูกหว่านในนั้นงอกขึ้นมาฉันใด องค์พระผู้เป็นเจ้าพระเจ้าจะทรงทำให้ความชอบธรรมและการสรรเสริญงอกขึ้นมาต่อหน้าบรรดาประชาชาติฉันนั้น


อิสยาห์ 62

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

อิสราเอลจะได้กลับคืนมาใหม่
62:1 เพื่อเห็นแก่ศิโยน ข้าพเจ้าจะไม่นิ่งเสีย และเพื่อเห็นแก่กรุงเยรูซาเล็ม ข้าพเจ้าจะไม่นิ่งเฉยอยู่ จนกว่าความชอบธรรมของกรุงนี้จะออกไปอย่างความสว่างจ้า และความรอดของกรุงนี้อย่างคบเพลิงที่ลุกโชนอยู่
62:2 และพวกคนต่างชาติจะเห็นความชอบธรรมของเจ้า และกษัตริย์ทั้งหลายจะเห็นสง่าราศีของเจ้า และเจ้าจะถูกเรียกด้วยชื่อใหม่ ซึ่งพระโอษฐ์ของพระเยโฮวาห์จะตั้งให้
62:3 เจ้าจะเป็นมงกุฎแห่งสง่าราศีในพระหัตถ์ของพระเยโฮวาห์ด้วย และเป็นราชมงกุฎในพระหัตถ์ของพระเจ้าของเจ้า
62:4 เจ้าจะไม่ถูกขนานนามอีกว่า “ถูกทอดทิ้ง” และแผ่นดินของเจ้าจะไม่ถูกขนานนามอีกว่า “ซึ่งร้างเปล่า” แต่เจ้าจะถูกเรียกว่า “เฮฟซีบาห์” และแผ่นดินของเจ้าว่า “บิวลาห์” เพราะพระเยโฮวาห์พอพระทัยในเจ้า และแผ่นดินของเจ้าจะแต่งงาน
62:5 เพราะชายหนุ่มแต่งงานกับหญิงพรหมจารีฉันใด บุตรชายทั้งหลายของเจ้าจะแต่งกับเจ้าฉันนั้น และเจ้าบ่าวเปรมปรีดิ์เพราะเจ้าสาวฉันใด พระเจ้าของเจ้าจะเปรมปรีดิ์เพราะเจ้าฉันนั้น
62:6 เราได้วางเหล่าคนยามไว้บนกำแพงทั้งหลายของเจ้า โอ กรุงเยรูซาเล็มเอ๋ย ซึ่งจะไม่นิ่งเสียในเวลากลางวันหรือเวลากลางคืนเลย พวกเจ้าที่กล่าวถึงพระเยโฮวาห์เอ๋ย อย่านิ่งเสีย
62:7 และอย่าให้พระองค์หยุดพักจนกว่าพระองค์จะสถาปนา และจนกว่าพระองค์จะกระทำกรุงเยรูซาเล็มให้เป็นที่สรรเสริญในแผ่นดินโลก
62:8 พระเยโฮวาห์ได้ทรงปฏิญาณโดยพระหัตถ์ขวาของพระองค์ และโดยพระกรแห่งอานุภาพของพระองค์ว่า “แน่นอนเราจะไม่ให้ข้าวของเจ้าเป็นอาหารสำหรับพวกศัตรูของเจ้าอีก และบุตรชายทั้งหลายของคนแปลกหน้าจะไม่ดื่มน้ำองุ่นของเจ้า ซึ่งเจ้าตรากตรำเพื่อมันนั้น
62:9 แต่คนทั้งหลายที่เก็บรวบรวมมันไว้จะได้กินมัน และสรรเสริญพระเยโฮวาห์ และคนทั้งหลายที่ได้นำมันมาไว้ด้วยกันจะดื่มมันในบรรดาลานแห่งความบริสุทธิ์ของเรา”
62:10 จงผ่านเข้าไป จงผ่านเข้าไปทางประตูเมืองทั้งหลาย พวกเจ้าจงจัดเตรียมทางแห่งประชากรไว้ จงพูนขึ้น จงพูนทางหลวงขึ้น จงเก็บก้อนหินทั้งหลายออกไปเสีย จงยกธงไว้สำหรับประชากร
62:11 ดูเถิด พระเยโฮวาห์ได้ทรงป่าวประกาศจนถึงที่สุดปลายแห่งแผ่นดินโลกว่า “เจ้าทั้งหลายจงกล่าวแก่ธิดาแห่งศิโยนว่า ‘ดูเถิด ความรอดของเจ้ากำลังมา ดูเถิด รางวัลของพระองค์ก็อยู่กับพระองค์ และพระราชกิจของพระองค์ก็อยู่ต่อพระพักตร์พระองค์’”
62:12 และเขาทั้งหลายจะเรียกพวกเขาว่า “ประชากรอันบริสุทธิ์ ผู้รับการไถ่ไว้แล้วของพระเยโฮวาห์” และเจ้าจะถูกเรียกว่า “ที่ถูกหามาได้ กรุงที่มิได้ถูกทอดทิ้ง”


อิสยาห์ 63

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

บ่อย่ำองุ่นแห่งพระพิโรธของพระเจ้า (อสย 2:10-22; วว 19:11-21)
63:1 นี่ใครหนอที่มาจากเมืองเอโดม พร้อมกับบรรดาเสื้อผ้าย้อมสีจากเมืองโบสราห์ พระองค์ผู้ซึ่งเปี่ยมสง่าราศีในเครื่องทรงของพระองค์ เสด็จมาในความยิ่งใหญ่แห่งอานุภาพของพระองค์ “นี่เราเองที่กล่าวในความชอบธรรม ผู้มีอานุภาพที่จะช่วยให้รอด”
63:2 ทำไมพระองค์ทรงสวมเครื่องทรงของพระองค์ที่เป็นสีแดง และเสื้อผ้าทั้งหลายของพระองค์เหมือนกับคนที่ย่ำในบ่อย่ำองุ่น
63:3 “เราได้ย่ำบ่อองุ่นแต่ลำพัง และจากประชากรนั้นไม่ได้มีใครอยู่กับเราเลย เพราะเราจะย่ำพวกเขาในความโกรธของเรา และเหยียบพวกเขาในความเกรี้ยวกราดของเรา และโลหิตของพวกเขาจะพรมอยู่บนเสื้อผ้าทั้งหลายของเรา และเราจะทำให้เสื้อผ้าของเราเปื้อนหมด
63:4 เพราะวันแห่งการแก้แค้นอยู่ในใจของเรา และปีแห่งผู้ได้รับการไถ่ของเรามาถึงแล้ว
63:5 และเราได้มองดู และไม่มีผู้ใดที่จะช่วยเหลือ และเราประหลาดใจที่ไม่มีผู้ใดที่จะชูไว้ เพราะฉะนั้นแขนของเราเองจึงได้นำความรอดมาให้เรา และความเกรี้ยวกราดของเรา มันได้ชูเราไว้
63:6 เราจะย่ำผู้คนเหล่านั้นลงในความโกรธของเรา และทำให้พวกเขาเมาในความเกรี้ยวกราดของเรา และเราจะทำให้กำลังของพวกเขาถดถอยลงบนแผ่นดินโลก”

พระเจ้าทรงดูแลรักษาอิสราเอล
63:7 ข้าพเจ้าจะกล่าวถึงบรรดาความรักกรุณาของพระเยโฮวาห์ และการสรรเสริญทั้งหลายของพระเยโฮวาห์ ตามสิ่งสารพัดที่พระเยโฮวาห์ได้ประทานแก่พวกเรา และความดีอันยิ่งใหญ่ต่อวงศ์วานแห่งอิสราเอล ซึ่งพระองค์ได้ประทานแก่พวกเขาตามบรรดาพระเมตตาของพระองค์ และตามความอุดมสมบูรณ์แห่งความรักกรุณาทั้งหลายของพระองค์
63:8 เพราะพระองค์ได้ตรัสว่า “แน่ทีเดียวเขาทั้งหลายเป็นประชากรของเรา บุตรทั้งหลายที่จะไม่พูดมุสา” ดังนั้นพระองค์จึงได้ทรงเป็นพระผู้ช่วยให้รอดของพวกเขา
63:9 ในความทุกข์ใจทั้งสิ้นของพวกเขาพระองค์ได้ทรงทุกข์พระทัย และทูตสวรรค์แห่งการสถิตอยู่ด้วยของพระองค์ได้ช่วยเขาทั้งหลายให้รอด ในความรักของพระองค์และในความสงสารของพระองค์ พระองค์ทรงไถ่พวกเขาไว้ และพระองค์ทรงยกพวกเขาขึ้น และอุ้มพวกเขาไปตลอดสมัยเก่าก่อน
63:10 แต่เขาทั้งหลายได้กบฏ และทำให้พระวิญญาณบริสุทธิ์ของพระองค์เสียพระทัย ฉะนั้นพระองค์จึงทรงหันไปเป็นศัตรูของเขาทั้งหลาย และพระองค์ทรงต่อสู้กับเขาทั้งหลาย
63:11 แล้วพระองค์ทรงระลึกถึงสมัยเก่าก่อน ถึงโมเสส และประชากรของพระองค์ โดยตรัสว่า “พระองค์ผู้ได้ทรงนำเขาทั้งหลายขึ้นมาจากทะเลพร้อมกับผู้เลี้ยงแห่งฝูงแกะของพระองค์อยู่ที่ไหน พระองค์ผู้ได้บรรจุพระวิญญาณบริสุทธิ์ของพระองค์ภายในเขาทรงอยู่ที่ไหน
63:12 ผู้ได้นำเขาทั้งหลายโดยมือขวาของโมเสสด้วยพระกรอันรุ่งโรจน์ของพระองค์ โดยแยกน้ำออกต่อหน้าเขาทั้งหลาย เพื่อสร้างพระนามนิรันดร์ให้พระองค์เอง
63:13 ผู้ได้นำเขาทั้งหลายผ่านเข้าในที่ลึกนั้น เหมือนม้าในถิ่นทุรกันดาร เพื่อเขาทั้งหลายจะไม่สะดุด
63:14 สัตว์ป่าตัวหนึ่งลงไปยังหุบเขาฉันใด พระวิญญาณของพระเยโฮวาห์ก็ทำให้เขาหยุดพักฉันนั้น” ฉะนั้นพระองค์จึงได้ทรงนำประชากรของพระองค์ เพื่อจะสร้างพระนามอันรุ่งโรจน์แด่พระองค์เอง
63:15 ขอทอดพระเนตรลงมาจากฟ้าสวรรค์ และทรงมองดูจากที่อยู่อาศัยแห่งความบริสุทธิ์ของพระองค์และแห่งสง่าราศีของพระองค์ ความกระตือรือร้นของพระองค์และอานุภาพของพระองค์อยู่ที่ไหน การส่งเสียงแห่งพระทัยกรุณาของพระองค์และพระเมตตาของพระองค์ต่อข้าพระองค์อยู่ที่ไหน สิ่งเหล่านั้นถูกยึดไว้แล้วหรือ
63:16 ไม่มีข้อสงสัยเลยว่า พระองค์ทรงเป็นพระบิดาของข้าพระองค์ทั้งหลาย ถึงแม้ว่าอับราฮัมไม่ทราบเกี่ยวกับข้าพระองค์ทั้งหลาย และอิสราเอลไม่ยอมรับข้าพระองค์ทั้งหลาย พระองค์ โอ ข้าแต่พระเยโฮวาห์ ทรงเป็นพระบิดาของข้าพระองค์ทั้งหลาย พระผู้ไถ่ของข้าพระองค์ทั้งหลาย พระนามของพระองค์ดำรงอยู่ตั้งแต่นิรันดร์กาล
63:17 โอ ข้าแต่พระเยโฮวาห์ ทำไมพระองค์ทรงกระทำให้ข้าพระองค์ทั้งหลายหลงผิดไปจากทางทั้งหลายของพระองค์ และกระทำใจของข้าพระองค์ทั้งหลายให้แข็งกระด้างจากความยำเกรงพระองค์ ขอทรงกลับมาเพื่อเห็นแก่บรรดาผู้รับใช้ของพระองค์ คือเผ่าทั้งหลายแห่งมรดกของพระองค์
63:18 ประชากรแห่งความบริสุทธิ์ของพระองค์ได้ถือครองมรดกนั้นแค่ประเดี๋ยวหนึ่ง บรรดาปฏิปักษ์ของข้าพระองค์ทั้งหลายได้เหยียบย่ำสถานบริสุทธิ์ของพระองค์ลง
63:19 ข้าพระองค์ทั้งหลายเป็นของพระองค์ พระองค์ไม่เคยครอบครองเหนือพวกเขาเลย พวกเขาไม่ได้ถูกเรียกโดยพระนามของพระองค์


อิสยาห์ 64

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระเจ้าทรงเป็นช่างปั้น เราเป็นดินเหนียว
64:1 โอ ขอพระองค์ทรงแหวกฟ้าสวรรค์ทั้งหลายออก ขอพระองค์เสด็จลงมา เพื่อภูเขาทั้งหลายจะไหลลงมาต่อพระพักตร์พระองค์
64:2 เหมือนเมื่อไฟที่ทำให้ละลายไหม้อยู่ ไฟนั้นกระทำให้น้ำทั้งหลายเดือด เพื่อให้พระนามของพระองค์เป็นที่รู้จักแก่บรรดาปฏิปักษ์ของพระองค์ เพื่อบรรดาประชาชาติจะสะเทือนต่อพระพักตร์พระองค์
64:3 เมื่อพระองค์ได้ทรงกระทำบรรดาสิ่งอันน่ากลัวซึ่งข้าพระองค์ทั้งหลายคาดไม่ถึง พระองค์ได้เสด็จลงมา ภูเขาทั้งหลายได้ไหลลงมาต่อพระพักตร์พระองค์
64:4 เพราะตั้งแต่เริ่มแรกของโลก มนุษย์ไม่เคยได้ยิน หรือรับรู้ด้วยหู และตาไม่เคยเห็น โอ ข้าแต่พระเจ้า นอกเหนือพระองค์ สิ่งที่พระองค์ได้ทรงเตรียมไว้สำหรับผู้ที่รอคอยพระองค์
64:5 พระองค์ทรงพบผู้ที่ชื่นบานและกระทำความชอบธรรม คนทั้งหลายที่จดจำพระองค์ในวิธีทั้งหลายของพระองค์ ดูเถิด พระองค์ทรงกริ้ว เพราะข้าพระองค์ทั้งหลายได้ทำบาปแล้ว ในสิ่งเหล่านั้นมีความต่อเนื่อง และข้าพระองค์ทั้งหลายจะรอด
64:6 แต่ข้าพระองค์ทุกคนเป็นเหมือนสิ่งที่เป็นมลทิน และบรรดาความชอบธรรมของข้าพระองค์ทั้งหลายเหมือนเหล่าผ้าขี้ริ้วที่สกปรก และข้าพระองค์ทุกคนเหี่ยวลงอย่างใบไม้ และบรรดาความชั่วช้าของข้าพระองค์ทั้งหลาย เหมือนลม ได้พัดพาข้าพระองค์ทั้งหลายไป
64:7 และไม่มีผู้ใดร้องทูลต่อพระนามของพระองค์ ที่เร้าตนเองให้ยึดพระองค์ไว้ เพราะพระองค์ทรงซ่อนพระพักตร์พระองค์เสียจากข้าพระองค์ทั้งหลาย และได้ผลาญข้าพระองค์ทั้งหลาย เพราะเหตุบรรดาความชั่วช้าของข้าพระองค์ทั้งหลาย
64:8 แต่บัดนี้ โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงเป็นพระบิดาของข้าพระองค์ทั้งหลาย ข้าพระองค์ทั้งหลายเป็นดินเหนียว และพระองค์ทรงเป็นช่างปั้นของข้าพระองค์ทั้งหลาย ข้าพระองค์ทุกคนเป็นผลงานแห่งพระหัตถ์ของพระองค์
64:9 ขออย่าทรงกริ้วนัก โอ ข้าแต่พระเยโฮวาห์ และขออย่าทรงจดจำความชั่วช้าไว้เป็นนิตย์ ดูเถิด ขอทรงพิเคราะห์ ข้าพระองค์ทั้งหลายทูลวิงวอนต่อพระองค์ ข้าพระองค์ทั้งสิ้นเป็นประชากรของพระองค์
64:10 บรรดานครอันบริสุทธิ์ของพระองค์เป็นถิ่นทุรกันดาร ศิโยนเป็นถิ่นทุรกันดาร กรุงเยรูซาเล็มเป็นที่รกร้าง
64:11 พระนิเวศน์อันบริสุทธิ์และสวยงามของข้าพระองค์ทั้งหลาย ที่ซึ่งบรรพบุรุษของข้าพระองค์ทั้งหลายได้สรรเสริญพระองค์ ถูกไฟเผาเสียแล้ว และบรรดาสิ่งอันน่าปรารถนาของข้าพระองค์ทั้งหลายได้ถูกทิ้งร้าง
64:12 พระองค์จะทรงยับยั้งพระองค์ไว้เพราะสิ่งเหล่านี้หรือ โอ ข้าแต่พระเยโฮวาห์ พระองค์จะทรงเงียบอยู่ และข่มใจข้าพระองค์ทั้งหลายอย่างหนักหรือ


อิสยาห์ 65

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระเจ้าทรงตอบพวกอิสราเอลที่เหลืออยู่
65:1 “เราได้ถูกแสวงหาโดยคนเหล่านั้นที่มิได้ถามถึงเรา เราได้ถูกพบโดยคนเหล่านั้นที่มิได้แสวงหาเรา เรากล่าวแล้วว่า ‘จงดูเราเถิด จงดูเราเถิด’ ต่อประเทศที่ไม่ได้ถูกเรียกตามนามของเรา
65:2 เรากางมือของเราออกตลอดวันต่อประชากรที่มักกบฏ ผู้ซึ่งดำเนินในทางที่ไม่ดี ติดตามความคิดทั้งหลายของพวกเขาเอง
65:3 ประชากรที่ยั่วเย้าเราให้กริ้วต่อหน้าเราเสมอ ที่บูชายัญในสวนทั้งหลาย และเผาเครื่องหอมอยู่บนบรรดาแท่นบูชาทำด้วยอิฐ
65:4 ผู้ซึ่งยังคงอยู่ในท่ามกลางบรรดาอุโมงค์ฝังศพ และค้างคืนในอนุสาวรีย์ทั้งหลาย ผู้ซึ่งกินเนื้อหมู และแกงซึ่งทำด้วยบรรดาสิ่งที่น่าสะอิดสะเอียนอยู่ในภาชนะทั้งหลายของพวกเขา
65:5 ผู้ซึ่งกล่าวว่า ‘ยืนอยู่ห่าง ๆ อย่าเข้ามาใกล้ข้า เพราะข้าบริสุทธิ์กว่าเจ้า’ คนเหล่านี้เป็นควันอยู่ในจมูกของเรา เป็นไฟซึ่งไหม้อยู่ตลอดวัน
65:6 ดูเถิด มีเขียนไว้ต่อหน้าเราว่า ‘เราจะไม่นิ่งเสีย แต่จะตอบสนอง คือจะตอบสนองไว้ในอกของพวกเขา
65:7 บรรดาความชั่วช้าของพวกเจ้า และบรรดาความชั่วช้าของบรรพบุรุษของพวกเจ้ารวมกัน’” พระเยโฮวาห์ตรัส “ผู้ซึ่งได้เผาเครื่องหอมบนภูเขาทั้งหลาย และได้หมิ่นประมาทเราบนเนินทั้งหลาย ฉะนั้นเราจึงจะตวงกิจการแต่ก่อนของพวกเขาไว้ในอกของพวกเขา”
65:8 พระเยโฮวาห์ตรัสดังนี้ว่า “น้ำองุ่นใหม่ได้ถูกพบในพวงองุ่น และคนหนึ่งกล่าวว่า ‘อย่าทำลายมันเสีย เพราะมีพรอย่างหนึ่งอยู่ในมัน’ ฉันใด เราก็จะกระทำเพราะเห็นแก่บรรดาผู้รับใช้ของเรา เพื่อเราจะไม่ทำลายพวกเขาหมดฉันนั้น
65:9 และเราจะนำเชื้อสายผู้หนึ่งออกมาจากยาโคบ และออกมาจากยูดาห์ผู้รับมรดกคนหนึ่งแห่งภูเขาทั้งหลายของเรา และผู้เลือกสรรของเราจะได้รับมันเป็นมรดก และบรรดาผู้รับใช้ของเราจะอาศัยอยู่ที่นั่น
65:10 และชาโรนจะเป็นลานหญ้าแห่งฝูงแพะแกะ และหุบเขาแห่งอาโคร์จะเป็นสถานที่ที่ฝูงวัวจะนอนลงที่นั้น สำหรับประชากรของเราที่ได้แสวงหาเรา
65:11 แต่พวกเจ้าเป็นคนเหล่านั้นที่ทอดทิ้งพระเยโฮวาห์ ผู้ที่ลืมภูเขาอันบริสุทธิ์ของเรา ผู้ที่จัดสำรับไว้ให้แก่พระโชค และที่จัดหาเครื่องดื่มบูชาให้แก่พระเคราะห์
65:12 เพราะฉะนั้นเราจะนับรวมพวกเจ้าไว้กับดาบ และพวกเจ้าทุกคนจะหมอบลงต่อการสังหาร เพราะเมื่อเราได้เรียก พวกเจ้าไม่ได้ตอบ เมื่อเราได้พูด พวกเจ้าไม่ได้ฟัง แต่ได้กระทำความชั่วร้ายในสายตาของเรา และได้เลือกสิ่งที่เราไม่ได้ปีติยินดี”
65:13 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสดังนี้ว่า “ดูเถิด ผู้รับใช้ทั้งหลายของเราจะได้รับประทาน แต่เจ้าทั้งหลายจะหิว ดูเถิด ผู้รับใช้ทั้งหลายของเราจะได้ดื่ม แต่เจ้าทั้งหลายจะกระหาย ดูเถิด ผู้รับใช้ทั้งหลายของเราจะเปรมปรีดิ์ แต่เจ้าทั้งหลายจะได้อาย
65:14 ดูเถิด ผู้รับใช้ทั้งหลายของเราจะร้องเพลงเพราะความร่าเริงใจ แต่เจ้าทั้งหลายจะร้องไห้เพราะความเศร้าใจ และจะโหยหวนเพราะความเดือดร้อนแห่งจิตวิญญาณ
65:15 และพวกเจ้าจะทิ้งชื่อของพวกเจ้าไว้ให้เป็นการสาปแช่งแก่ผู้เลือกสรรของเรา เพราะองค์พระผู้เป็นเจ้าพระเจ้าจะทรงสังหารเจ้า และจะทรงเรียกบรรดาผู้รับใช้ของพระองค์ด้วยชื่ออื่น
65:16 เพื่อผู้ใดที่ขอพรให้ตนเองในแผ่นดินโลก จะขอพรให้ตนเองในพระเจ้าแห่งความจริง และผู้ใดที่ปฏิญาณในแผ่นดินโลก จะปฏิญาณโดยทางพระเจ้าแห่งความจริง เพราะบรรดาความลำบากแต่ก่อนนั้นก็ถูกลืมเสียแล้ว และเพราะความลำบากเหล่านั้นถูกซ่อนไว้จากตาของเรา

แผ่นดินโลกใหม่และฟ้าสวรรค์ใหม่
65:17 เพราะดูเถิด เราจะเนรมิตสร้างบรรดาฟ้าสวรรค์ใหม่และแผ่นดินโลกใหม่ และสิ่งเก่าก่อนนั้นจะไม่ถูกจดจำไว้หรือนึกถึงอีก
65:18 แต่พวกเจ้าจงดีใจและชื่นชมยินดีตลอดไปในสิ่งซึ่งเราเนรมิตสร้างนั้น เพราะดูเถิด เราเนรมิตสร้างกรุงเยรูซาเล็มให้เป็นการชื่นชมยินดี และประชากรของเธอให้เป็นความชื่นบาน
65:19 และเราจะชื่นชมยินดีในกรุงเยรูซาเล็ม และชื่นบานในประชากรของเรา และเสียงแห่งการร่ำไห้จะไม่ถูกได้ยินในเธออีก หรือเสียงแห่งการร้องไห้
65:20 ที่นั่นจะไม่มีทารกที่มีชีวิตเพียงสองสามวัน หรือคนชราที่มีอายุไม่ครบกำหนดวันของเขาอีกต่อไป เพราะเด็กจะตายตอนที่มีอายุหนึ่งร้อยปี แต่คนบาปที่มีอายุเพียงหนึ่งร้อยปีจะเป็นที่ถูกสาปแช่ง
65:21 และพวกเขาจะสร้างบ้านหลายหลัง และเข้าอาศัยอยู่ในนั้น และพวกเขาจะปลูกสวนองุ่นทั้งหลาย และกินผลของพวกมัน
65:22 พวกเขาจะไม่สร้างและคนอื่นเข้าอาศัยอยู่ พวกเขาจะไม่ปลูกและคนอื่นกิน เพราะวันทั้งหลายของต้นไม้จะเป็นเหมือนวันทั้งหลายของประชากรของเรา และผู้เลือกสรรของเราจะเพลิดเพลินกับผลงานแห่งมือของพวกเขานาน
65:23 เขาทั้งหลายจะไม่ทำงานตรากตรำโดยเปล่าประโยชน์ หรือคลอดบุตรเพื่อความสยดสยอง เพราะพวกเขาเป็นเชื้อสายของผู้ที่ได้รับพรของพระเยโฮวาห์ และลูก ๆ ของพวกเขาพร้อมกับพวกเขา
65:24 และต่อมา ก่อนที่พวกเขาร้องเรียก เราจะตอบ และขณะที่พวกเขายังพูดอยู่ เราจะฟัง
65:25 สุนัขป่าและลูกแกะจะหากินอยู่ด้วยกัน และสิงโตจะกินฟางเหมือนวัวหนุ่ม และผงคลีจะเป็นอาหารของงู พวกมันจะไม่ทำอันตรายหรือทำลายในภูเขาอันบริสุทธิ์ทั้งสิ้นของเรา” พระเยโฮวาห์ตรัส


อิสยาห์ 66

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระพรแห่งอาณาจักรของพระเจ้า
66:1 พระเยโฮวาห์ตรัสดังนี้ว่า “สวรรค์เป็นบัลลังก์ของเรา และแผ่นดินโลกเป็นแท่นรองเท้าของเรา นิเวศน์ซึ่งพวกเจ้าจะสร้างให้เรานั้นจะอยู่ที่ไหนเล่า และสถานที่แห่งการพำนักของเราอยู่ที่ไหน
66:2 ด้วยว่าสิ่งเหล่านั้นมือของเราได้ทำขึ้นทั้งสิ้น และบรรดาสิ่งเหล่านั้นจึงเป็นขึ้นมา” พระเยโฮวาห์ตรัส “แต่คนนี้ต่างหากที่เราจะมอง คือผู้ที่ถ่อมลงและสำนึกผิดในใจ และตัวสั่นเพราะคำของเรา
66:3 ผู้ที่ฆ่าวัวตัวผู้เป็นเหมือนกับเขาได้ฆ่าคน ผู้ที่ถวายลูกแกะเป็นเครื่องบูชาเป็นเหมือนกับเขาตัดคอสุนัข ผู้ที่ถวายเครื่องบูชาเป็นเหมือนกับเขาถวายเลือดหมู ผู้ที่เผาเครื่องหอมเป็นเหมือนกับเขาสาธุการรูปเคารพ ใช่แล้ว คนเหล่านี้ได้เลือกทางทั้งหลายของพวกเขาเอง และจิตใจของพวกเขาชื่นชมยินดีอยู่ในบรรดาสิ่งน่าสะอิดสะเอียนของพวกเขา
66:4 เราจะเลือกการหลอกลวงของพวกเขาด้วย และจะนำความกลัวทั้งหลายมาสู่พวกเขา เพราะเมื่อเราได้เรียก ไม่มีผู้ใดตอบ เมื่อเราได้พูด พวกเขาไม่ได้ฟัง แต่พวกเขาได้กระทำความชั่วร้ายในสายตาของเรา และได้เลือกสิ่งที่เราไม่พอใจ”
66:5 จงฟังพระวจนะของพระเยโฮวาห์ พวกเจ้าผู้ที่ตัวสั่นเพราะพระวจนะของพระองค์ “พี่น้องของพวกเจ้าผู้ที่ได้เกลียดชังพวกเจ้า ผู้ที่ได้เหวี่ยงพวกเจ้าออกมาเพราะเห็นแก่นามของเรา ได้กล่าวว่า ‘ขอให้พระเยโฮวาห์ได้รับสง่าราศี’ แต่พระองค์จะปรากฏเป็นความชื่นบานของพวกเจ้า และเขาเหล่านั้นจะได้รับความอับอาย
66:6 เสียงอึงคะนึงจากนคร เสียงจากพระวิหาร พระสุรเสียงของพระเยโฮวาห์ที่กำลังให้การตอบแทนต่อศัตรูทั้งหลายของพระองค์
66:7 ก่อนที่นางปวดครรภ์ นางก็คลอดบุตรแล้ว ก่อนที่ความเจ็บปวดได้มาถึงนาง นางก็ให้กำเนิดบุตรชายคนหนึ่งแล้ว
66:8 ผู้ใดเคยได้ยินเรื่องแบบนี้บ้าง ผู้ใดเคยได้เห็นสิ่งเหล่านี้บ้าง แผ่นดินโลกจะถูกทำให้งอกขึ้นในวันเดียวหรือ หรือประชาชาติหนึ่งจะคลอดมาในครู่เดียวหรือ เพราะพอศิโยนปวดครรภ์ เธอก็คลอดบุตรทั้งหลายของเธอแล้ว
66:9 เราจะนำมาถึงกำหนดคลอด และไม่ทำให้คลอดหรือ” พระเยโฮวาห์ตรัส “เราจะทำให้คลอด และปิดครรภ์หรือ” พระเจ้าของเจ้าตรัสดังนี้
66:10 พวกเจ้าจงเปรมปรีดิ์กับกรุงเยรูซาเล็ม และจงดีใจกับเธอ พวกเจ้าทุกคนที่รักเธอ จงเปรมปรีดิ์กับเธอด้วยความชื่นบาน พวกเจ้าทุกคนที่ไว้ทุกข์เพื่อเธอ
66:11 เพื่อพวกเจ้าจะดูดและอิ่มใจด้วยถันแห่งการประเล้าประโลมของเธอ เพื่อพวกเจ้าจะได้ดื่มให้เกลี้ยง และมีความชื่นชมยินดีกับความอุดมสมบูรณ์แห่งสง่าราศีของเธอ
66:12 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า “ดูเถิด เราจะขยายสันติภาพให้กับเธอเหมือนอย่างแม่น้ำ และสง่าราศีของพวกคนต่างชาติเหมือนอย่างลำธารที่กำลังไหลอยู่ แล้วพวกเจ้าจะดูด พวกเจ้าจะถูกอุ้มไว้บนบั้นเอวของเธอ และถูกเขย่าขึ้นลงบนเข่าของเธอ
66:13 เหมือนผู้ที่มารดาของตนปลอบประโลม เราก็จะปลอบประโลมพวกเจ้าเช่นนั้น และพวกเจ้าจะรับการปลอบประโลมในกรุงเยรูซาเล็ม
66:14 และเมื่อพวกเจ้าเห็นสิ่งนี้ ใจของพวกเจ้าจะเปรมปรีดิ์ และกระดูกทั้งหลายของพวกเจ้าจะกระชุ่มกระชวยเหมือนอย่างผักหญ้า และหัตถ์ของพระเยโฮวาห์จะเป็นที่รู้จักต่อบรรดาผู้รับใช้ของพระองค์ และความเดือดดาลของพระองค์ต่อพวกศัตรูของพระองค์
66:15 เพราะดูเถิด พระเยโฮวาห์จะเสด็จมาด้วยไฟ และด้วยบรรดารถม้าศึกของพระองค์เหมือนอย่างลมหมุน เพื่อสนองความกริ้วของพระองค์ด้วยความเกรี้ยวกราด และการขนาบของพระองค์ด้วยเปลวเพลิง
66:16 เพราะโดยไฟและโดยพระแสงของพระองค์ พระเยโฮวาห์จะทรงสู้ความกับเนื้อหนังทั้งสิ้น และผู้ที่ถูกสังหารโดยพระเยโฮวาห์จะมีมากมาย
66:17 คนทั้งหลายที่กระทำตัวเองให้บริสุทธิ์ และชำระตัวเองให้บริสุทธิ์ในสวนทั้งหลายข้างหลังต้นไม้ต้นหนึ่งในท่ามกลางสวน โดยกินเนื้อหมู และสิ่งที่น่าสะอิดสะเอียน และหนู จะถูกเผาผลาญเสียด้วยกัน” พระเยโฮวาห์ตรัส
66:18 “เพราะเราทราบบรรดาการงานของพวกเขาและความคิดทั้งหลายของพวกเขา สิ่งนั้นจะมา ที่เราจะรวบรวมบรรดาประชาชาติและภาษาทั้งสิ้น และพวกเขาจะมา และเห็นสง่าราศีของเรา
66:19 และเราจะตั้งหมายสำคัญไว้ในท่ามกลางพวกเขา และเราจะส่งคนเหล่านั้นที่รอดพ้นจากพวกเขาไปยังบรรดาประชาชาติ ยังทารชิช ปูลและลูด ผู้ที่โก่งธนู ยังทูบัลและยาวาน ยังเกาะทั้งหลายที่อยู่ไกลออกไป ผู้ที่ยังไม่ได้ยินถึงชื่อเสียงของเรา และยังไม่ได้เห็นสง่าราศีของเรา และพวกเขาจะประกาศสง่าราศีของเราในท่ามกลางพวกคนต่างชาติ
66:20 และพวกเขาจะนำพี่น้องทั้งสิ้นของพวกเจ้ามาเป็นของถวายแด่พระเยโฮวาห์ ออกมาจากบรรดาประชาชาติทั้งสิ้น มาบนพวกม้า และในบรรดารถม้าศึก และในเกวียนประทุนทั้งหลาย และบนพวกล่อและบนบรรดาอูฐที่มีหนอกเดียว ยังภูเขาอันบริสุทธิ์ของเรา คือกรุงเยรูซาเล็ม” พระเยโฮวาห์ตรัส “เหมือนดังที่ลูกหลานของอิสราเอลนำของถวายในภาชนะสะอาดเข้ามาในพระนิเวศน์ของพระเยโฮวาห์
66:21 และเราจะเอาจากพวกเขาบางคนให้เป็นพวกปุโรหิตและเป็นคนเลวี” พระเยโฮวาห์ตรัส
66:22 “เพราะบรรดาฟ้าสวรรค์ใหม่และแผ่นดินโลกใหม่ซึ่งเราจะสร้าง จะคงอยู่ต่อไปต่อหน้าเราฉันใด” พระเยโฮวาห์ตรัส “เชื้อสายของพวกเจ้าและชื่อของพวกเจ้าจะคงอยู่ต่อไปฉันนั้น
66:23 และต่อมา ทุกวันขึ้นหนึ่งค่ำ และทุกวันสะบาโต เนื้อหนังทั้งสิ้นจะมานมัสการต่อหน้าเรา” พระเยโฮวาห์ตรัส
66:24 “และเขาทั้งหลายจะออกไป และมองดูซากศพทั้งหลายของคนเหล่านั้นที่ได้ละเมิดต่อเรา เพราะว่าตัวหนอนของพวกเขาจะไม่ตายไป และไฟของพวกเขาจะไม่ถูกดับ และพวกเขาจะเป็นที่น่าสะอิดสะเอียนต่อเนื้อหนังทั้งสิ้น”


เยเรมีย์ 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

1:1 บรรดาถ้อยคำของเยเรมีย์บุตรชายของฮิลคียาห์ ซึ่งเป็นพวกปุโรหิตที่อยู่ในตำบลอานาโธท ในแผ่นดินเบนยามิน
1:2 ผู้ซึ่งพระวจนะของพระเยโฮวาห์มาถึงในรัชกาลของโยสิยาห์ โอรสของอาโมน กษัตริย์แห่งยูดาห์ ในปีที่สิบสามแห่งรัชกาลของพระองค์
1:3 พระวจนะนั้นได้มาในรัชกาลของเยโฮยาคิม โอรสของโยสิยาห์ กษัตริย์แห่งยูดาห์ด้วย จนถึงปลายปีที่สิบเอ็ดแห่งรัชกาลของเศเดคียาห์ โอรสของโยสิยาห์ กษัตริย์แห่งยูดาห์ จนถึงการกวาดกรุงเยรูซาเล็มไปเป็นเชลยในเดือนที่ห้า

พระเจ้าทรงแต่งตั้งเยเรมีย์ให้เป็นผู้พยากรณ์ก่อนที่ท่านจะบังเกิด
1:4 แล้วพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า
1:5 “ก่อนที่เราได้ก่อร่างตัวเจ้าในครรภ์ เราได้รู้จักเจ้า และก่อนที่เจ้าคลอดออกมาจากครรภ์ เราได้แยกตั้งตัวเจ้าไว้ และเราได้แต่งตั้งเจ้าเป็นผู้พยากรณ์ให้แก่บรรดาประชาชาติ”
1:6 แล้วข้าพเจ้าก็กราบทูลว่า “โธ่ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ดูเถิด ข้าพระองค์พูดไม่เป็น เพราะว่าข้าพระองค์เป็นเด็ก”
1:7 แต่พระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “อย่ากล่าวว่า ‘ข้าพระองค์เป็นเด็ก’ เพราะเจ้าจะไปถึงทุกคนที่เราจะส่งเจ้าไป และสิ่งใดก็ตามที่เราบัญชาเจ้า เจ้าจะต้องพูด
1:8 อย่ากลัวหน้าของเขาทั้งหลายเลย เพราะเราอยู่กับเจ้า เพื่อจะช่วยเจ้าให้พ้น” พระเยโฮวาห์ตรัสดังนี้แหละ
1:9 แล้วพระเยโฮวาห์ทรงเหยียดพระหัตถ์ของพระองค์ออก และถูกต้องปากของข้าพเจ้า และพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “ดูเถิด เราเอาบรรดาถ้อยคำของเราใส่ในปากของเจ้าแล้ว
1:10 ดูซิ ในวันนี้เราได้ตั้งเจ้าไว้เหนือบรรดาประชาชาติและเหนือราชอาณาจักรทั้งหลาย เพื่อให้ถอนออก และเพื่อให้พังลง และเพื่อให้ทำลาย และเพื่อให้คว่ำเสีย เพื่อให้สร้างและเพื่อให้ปลูก”

ผู้พยากรณ์แห่งการพิพากษาของพระเจ้า
1:11 ยิ่งกว่านั้นพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า “เยเรมีย์เอ๋ย เจ้าเห็นอะไร” และข้าพเจ้ากราบทูลว่า “ข้าพระองค์เห็นไม้เท้าจากต้นอัลมันด์อันหนึ่ง”
1:12 แล้วพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “เจ้าเห็นถูกต้องดีแล้ว เพราะเราจะเร่งถ้อยคำของเราให้กระทำมันสำเร็จ”
1:13 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้าครั้งที่สอง โดยตรัสว่า “เจ้าเห็นอะไร” และข้าพเจ้ากราบทูลว่า “ข้าพระองค์เห็นหม้อกำลังเดือดอยู่หม้อหนึ่ง และหน้าของมันหันไปทางทิศเหนือ”
1:14 แล้วพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “จากทางทิศเหนือจะมีความชั่วร้ายระเบิดออกบนชาวแผ่นดินนี้ทั้งสิ้น
1:15 เพราะดูเถิด เราจะเรียกครอบครัวทั้งสิ้นแห่งบรรดาราชอาณาจักรแห่งทางทิศเหนือ” พระเยโฮวาห์ตรัสดังนี้แหละ “และเขาทั้งหลายจะมา และพวกเขาทุกคนจะตั้งบัลลังก์ของตนไว้ที่ตรงทางเข้าประตูทั้งหลายแห่งกรุงเยรูซาเล็ม และต่อสู้กำแพงทั้งสิ้นที่ล้อมรอบแห่งกรุงนั้น และสู้นครทั้งสิ้นแห่งยูดาห์
1:16 และเราจะกล่าวบรรดาคำพิพากษาของเราต่อนครเหล่านั้น เนื่องด้วยความชั่วทั้งหลายของพวกเขา ผู้ซึ่งได้ทอดทิ้งเรา และได้เผาเครื่องหอมบูชาพระอื่น ๆ และนมัสการบรรดาผลงานแห่งมือของตนเอง
1:17 เพราะฉะนั้นเจ้าจงคาดเอวของเจ้าไว้ และจงลุกขึ้น และกล่าวแก่พวกเขาทุกสิ่งที่เราบัญชาเจ้า อย่าท้อแท้ใจเพราะหน้าของพวกเขาเลย เกรงว่าเราทำให้เจ้าสับสนต่อหน้าเขาทั้งหลาย
1:18 เพราะดูเถิด ในวันนี้เรากระทำให้เจ้าเป็นนครมีป้อม และเป็นเสาเหล็ก และเป็นบรรดากำแพงทองเหลืองสู้กับแผ่นดินทั้งหมด สู้กับบรรดากษัตริย์แห่งยูดาห์ สู้กับประมุขทั้งหลายของที่นั่น สู้กับบรรดาปุโรหิตของที่นั่น และสู้กับประชากรแห่งแผ่นดินนี้
1:19 และเขาทั้งหลายจะต่อสู้กับเจ้า แต่พวกเขาจะไม่ชนะเจ้า เพราะเราอยู่กับเจ้า” พระเยโฮวาห์ตรัส “เพื่อจะช่วยเจ้าให้พ้น”


เยเรมีย์ 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คำตรัสจากพระเจ้าถึงยูดาห์ผู้หันหลังกลับ
2:1 ยิ่งกว่านั้นพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า
2:2 “จงไปและร้องประกาศในหูของกรุงเยรูซาเล็ม โดยกล่าวว่า พระเยโฮวาห์ตรัสดังนี้ว่า เราจดจำเจ้าไว้ ความกรุณาแห่งวัยสาวของเจ้า ความรักแห่งพิธีสมรสทั้งหลายของเจ้า เมื่อเจ้าตามเรามาในถิ่นทุรกันดาร ในแผ่นดินที่ไม่ได้ถูกหว่านเลย
2:3 อิสราเอลเคยเป็นความบริสุทธิ์แก่พระเยโฮวาห์ และผลแรกแห่งการเพิ่มขึ้นของพระองค์ ทุกคนที่เขมือบเขาก็จะมีความผิด ความชั่วร้ายจะมาถึงพวกเขา พระเยโฮวาห์ตรัส”
2:4 เจ้าทั้งหลายจงฟังพระวจนะของพระเยโฮวาห์ โอ วงศ์วานของยาโคบ และบรรดาครอบครัวของวงศ์วานแห่งอิสราเอลเอ๋ย
2:5 พระเยโฮวาห์ตรัสดังนี้ว่า “บรรพบุรุษของพวกเจ้าได้พบความชั่วช้าอะไรบ้างในเราเล่า ที่พวกเขาได้ไปห่างไกลจากเรา และได้ดำเนินตามสิ่งไร้สาระ และได้กลายเป็นคนไร้ประโยชน์
2:6 และพวกเขามิได้กล่าวว่า ‘พระเยโฮวาห์ประทับอยู่ที่ไหน ผู้ได้พาพวกเราขึ้นมาจากแผ่นดินอียิปต์ ผู้ได้นำพวกเราผ่านเข้าในถิ่นทุรกันดาร ผ่านเข้าในแผ่นดินแห่งบรรดาทะเลทรายและแห่งหลุมทั้งหลาย ผ่านเข้าในแผ่นดินแห่งความแห้งแล้งและของเงาแห่งความตาย ผ่านเข้าในแผ่นดินที่ไม่มีผู้ใดเคยผ่านเข้าไป และที่ไม่มีมนุษย์คนใดเคยอาศัยอยู่ที่นั่น’
2:7 และเราได้พาพวกเจ้าเข้ามาในแผ่นดินที่อุดมสมบูรณ์ เพื่อกินผลไม้ของที่นั่นและความดีของที่นั่น แต่เมื่อพวกเจ้าได้เข้ามา พวกเจ้าก็กระทำให้แผ่นดินของเราเป็นมลทิน และได้กระทำให้มรดกของเราเป็นสิ่งน่าสะอิดสะเอียน
2:8 พวกปุโรหิตมิได้กล่าวว่า ‘พระเยโฮวาห์ประทับอยู่ที่ไหน’ และคนเหล่านั้นที่แถลงพระราชบัญญัติไม่ได้รู้จักเรา บรรดาผู้เลี้ยงแกะก็ละเมิดต่อเราด้วย และพวกผู้พยากรณ์ได้พยากรณ์โดยพระบาอัล และได้ดำเนินตามสิ่งทั้งหลายที่ไม่เป็นประโยชน์

บรรดาความทุกข์ลำบากของอิสราเอลคือผลแห่งบาป
2:9 เพราะฉะนั้นเราจะยังสู้ความกับพวกเจ้า” พระเยโฮวาห์ตรัส “และเราจะสู้ความกับลูกหลานของพวกเจ้า
2:10 ด้วยว่าจงข้ามไปยังฝั่งเกาะทั้งหลายแห่งคิทธิม และดูเถิด และส่งไปถึงเมืองเคดาร์และพิจารณาอย่างขยันขันแข็ง และดูว่ามีเรื่องพรรค์นี้บ้างไหม
2:11 มีประชาชาติใดเคยได้เปลี่ยนพระทั้งหลายของตน ซึ่งไม่เป็นพระอย่างแท้จริง แต่ประชากรของเราได้เปลี่ยนสง่าราศีของพวกเขาเพื่อสิ่งซึ่งไม่เป็นประโยชน์อย่างใด
2:12 จงประหลาดใจด้วยสิ่งนี้ พวกเจ้า โอ ฟ้าสวรรค์ทั้งหลายเอ๋ย และจงเกรงกลัวอย่างสยดสยอง พวกเจ้าจงโดดเดี่ยวอ้างว้างเสียเถิด” พระเยโฮวาห์ตรัส
2:13 “เพราะว่าประชากรของเราได้กระทำความชั่วร้ายสองประการ พวกเขาได้ทอดทิ้งเราเสีย คือน้ำพุแห่งน้ำทั้งหลายที่มีชีวิต และได้สกัดบรรดาหินขังน้ำไว้สำหรับตนเอง เป็นบรรดาหินขังน้ำที่แตกแล้ว ที่ไม่สามารถขังน้ำได้
2:14 อิสราเอลเป็นคนรับใช้หรือ เขาเป็นทาสที่เกิดมาในบ้านหรือ ทำไมเขาจึงตกไปเป็นเหยื่อ
2:15 สิงโตหนุ่มทั้งหลายได้คำรามเข้าใส่เขา และคำรามเสียงดังมาก และพวกมันได้กระทำให้แผ่นดินของเขาทิ้งร้างว่างเปล่า นครทั้งหลายของเขาก็ถูกเผาเสีย โดยปราศจากคนอาศัยอยู่
2:16 ลูกหลานแห่งเมืองโนฟและเมืองทาปานเหสได้ทุบกระหม่อมของเจ้าแล้วด้วย
2:17 เจ้าหาเรื่องเช่นนี้มาใส่ตัวเจ้าเองมิใช่หรือ โดยการที่เจ้าได้ทอดทิ้งพระเยโฮวาห์พระเจ้าของเจ้า เมื่อพระองค์ได้ทรงนำเจ้าไปตามทาง
2:18 และบัดนี้เจ้ามีธุระอะไรในทางแห่งอียิปต์ ที่จะดื่มน้ำทั้งหลายแห่งแม่น้ำชิโหร์ หรือเจ้ามีธุระอะไรในทางแห่งอัสซีเรีย ที่จะดื่มน้ำทั้งหลายแห่งแม่น้ำนั้น
2:19 ความชั่วร้ายของเจ้าเองจะตีสอนเจ้า และการที่เจ้าหันหลังกลับนั้นจะตำหนิเจ้า ฉะนั้นเจ้าจงทราบและเห็นเถิดว่า มันเป็นสิ่งที่ชั่วร้ายและขมขื่น ที่เจ้าได้ทอดทิ้งพระเยโฮวาห์พระเจ้าของเจ้า และที่ความยำเกรงเรามิได้อยู่ในตัวเจ้าเลย” องค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาตรัส
2:20 “เพราะว่าในกาลก่อนนั้นเราได้หักแอกของเจ้า และระเบิดพันธนะทั้งหลายของเจ้าเสีย และเจ้าได้กล่าวว่า ‘ข้าจะไม่ละเมิด’ เมื่อบนเนินเขาสูงทุกแห่งและใต้ต้นไม้เขียวสดทุกต้นเจ้าเที่ยวไปทั่ว โดยทำตัวเป็นหญิงแพศยา
2:21 แต่เราได้ปลูกเจ้าไว้เป็นเถาองุ่นอย่างดี เป็นพันธุ์แท้ทั้งนั้น แล้วเจ้ากลายเป็นพืชที่เสื่อมทรามของเถาแปลก ๆ สำหรับเราได้อย่างไร
2:22 เพราะถึงแม้ว่าเจ้าชำระตัวด้วยน้ำด่าง และเจ้าใช้สบู่มาก แต่ความชั่วช้าของเจ้าก็ยังถูกหมายไว้ต่อหน้าเรา” องค์พระผู้เป็นเจ้าพระเจ้าตรัส
2:23 “เจ้าจะพูดได้อย่างไรว่า ‘ข้าไม่เป็นมลทิน ข้ามิได้ติดตามเหล่าพระบาอัลไป’ จงดูทางของเจ้าในหุบเขาซิ จงทราบซิว่าเจ้าได้กระทำอะไร เจ้าเป็นอูฐสาวคะนองที่เดินข้ามไปข้ามมาตามทางทั้งหลายของมัน
2:24 ลาป่าที่คุ้นเคยกับถิ่นทุรกันดาร ที่ได้สูดลมด้วยความอยากของมัน ในโอกาสของมันใครจะระงับมันได้ พวกเขาทุกคนที่แสวงหามันจะไม่ทำตัวเองให้เหน็ดเหนื่อย ในเดือนที่กำหนดของมัน พวกเขาจะพบมัน
2:25 ระวังอย่าให้เท้าของเจ้าขาดรองเท้า และลำคอของเจ้าให้พ้นจากความกระหาย แต่เจ้าได้กล่าวว่า ‘ไม่มีความหวังเสียแล้ว ไม่มี เพราะข้าได้รักบรรดาพระอื่น และข้าจะติดตามพระเหล่านั้นไป’
2:26 ขโมยมีความละอายเมื่อเขาถูกพบฉันใด วงศ์วานแห่งอิสราเอลก็จะละอายฉันนั้น ทั้งพวกเขา บรรดากษัตริย์ของพวกเขา ประมุขทั้งหลายของพวกเขา และพวกปุโรหิตของพวกเขา และผู้พยากรณ์ทั้งหลายของพวกเขา
2:27 โดยกล่าวแก่ท่อนไม้ว่า ‘ท่านเป็นบิดาของข้าพเจ้า’ และแก่ก้อนหินว่า ‘ท่านคลอดข้าพเจ้ามา’ เพราะพวกเขาได้หันหลังของพวกเขาให้แก่เรา และมิใช่หน้าของพวกเขา แต่ในเวลาแห่งความลำบากของพวกเขา พวกเขาจะกล่าวว่า ‘ขอทรงลุกขึ้น และช่วยข้าพระองค์ทั้งหลายให้รอด’
2:28 แต่บรรดาพระของเจ้าอยู่ที่ไหนเล่า ซึ่งเจ้าสร้างไว้สำหรับตัวเอง จงให้พวกมันลุกขึ้นสิ ถ้าพวกมันสามารถช่วยเจ้าให้รอดได้ในเวลาแห่งความลำบากของเจ้า เพราะตามจำนวนนครของเจ้า ก็มีพระของเจ้ามากเท่านั้น โอ ยูดาห์เอ๋ย
2:29 พวกเจ้าจะมาร้องทุกข์ต่อเราทำไม พวกเจ้าทุกคนได้ละเมิดต่อเราแล้ว” พระเยโฮวาห์ตรัส
2:30 “เราได้โบยตีลูกหลานของพวกเจ้าอย่างเปล่าประโยชน์ พวกเขาไม่ยอมรับการแก้ไข ดาบของเจ้าเองได้เผาผลาญผู้พยากรณ์ทั้งหลายของพวกเจ้า เหมือนอย่างสิงโตที่ทำลาย
2:31 โอ คนยุคนี้เอ๋ย พวกเจ้าจงดูพระวจนะของพระเยโฮวาห์เถิด เราเป็นถิ่นทุรกันดารแก่อิสราเอลหรือ เป็นแผ่นดินแห่งความมืดหรือ ทำไมประชากรของเราจึงกล่าวว่า ‘ข้าพระองค์ทั้งหลายเป็นพวกเจ้านาย ข้าพระองค์ทั้งหลายจะไม่มาหาพระองค์อีก’
2:32 สาวพรหมจารีจะลืมอาภรณ์ทั้งหลายของเธอได้หรือ หรือเจ้าสาวจะลืมเครื่องพันกายของตนได้หรือ แต่ประชากรของเราได้ลืมเรา เป็นเวลากี่วันก็นับไม่ไหวแล้ว
2:33 ทำไมเจ้าปรับทางของเจ้าเพื่อแสวงหาความรัก ฉะนั้นเจ้าจึงได้สอนทางทั้งหลายของเจ้าให้แก่บรรดาคนชั่วด้วย
2:34 ในบรรดาชายเสื้อของเจ้าได้พบโลหิตแห่งจิตใจทั้งหลายของคนยากจนที่ไร้ความผิดด้วย เรามิได้พบโลหิตนั้นโดยการสืบค้นอย่างลึกลับ แต่บนชายเสื้อเหล่านี้ทั้งสิ้น
2:35 แต่เจ้าก็ยังกล่าวว่า ‘เพราะข้าไม่มีความผิดเลย ความกริ้วของพระองค์จะหันกลับจากข้าเป็นแน่’ ดูเถิด เราจะสู้ความกับเจ้า เพราะเจ้ากล่าวว่า ‘ข้ามิได้กระทำบาป’
2:36 ทำไมเจ้าท่องเที่ยวไปมามากมายขนาดนั้นเพื่อเปลี่ยนเส้นทางของเจ้า เจ้าจะละอายเรื่องอียิปต์ด้วย เหมือนที่เจ้าได้ละอายเรื่องอัสซีเรียนั้น
2:37 ใช่แล้ว เจ้าจะออกมาจากเขา และมือของเจ้าจะอยู่บนศีรษะของเจ้า เพราะพระเยโฮวาห์ทรงปฏิเสธบรรดาความไว้เนื้อเชื่อใจของเจ้าเสียแล้ว และเจ้าจะไม่เจริญในสิ่งเหล่านั้น”


เยเรมีย์ 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

3:1 “เขาทั้งหลายกล่าวว่า ‘ถ้าชายคนใดหย่าภรรยาของตน และนางก็ไปจากเขาเสีย และไปเป็นภรรยาของชายอีกคนหนึ่ง เขาจะกลับมาหานางอีกได้หรือ แผ่นดินนั้นจะไม่โสโครกมากมายหรือ’ แต่เจ้าได้ทำตัวเป็นหญิงแพศยากับคนรักมากมายแล้ว ถึงกระนั้นจงกลับมาหาเราอีก” พระเยโฮวาห์ตรัส
3:2 “จงเงยหน้าของเจ้าขึ้นสู่บรรดาที่สูงนั้น และดูว่าที่ไหนบ้างที่เจ้าไม่มีคนมานอนด้วย ในทางทั้งหลายเจ้าได้นั่งคอยคนรักเหล่านั้น เหมือนอย่างคนอาระเบียในถิ่นทุรกันดาร และเจ้าได้กระทำให้แผ่นดินนั้นโสโครกด้วยการแพศยาทั้งหลายของเจ้าและด้วยความชั่วช้าของเจ้า
3:3 เพราะฉะนั้นฝนทั้งหลายจึงได้ถูกระงับเสีย และไม่มีฝนชุกปลายฤดู แต่เจ้าเคยมีหน้าผากของหญิงโสเภณี เจ้าได้ปฏิเสธที่จะมีความละอาย
3:4 ตั้งแต่เวลานี้ไปเจ้าจะไม่ร้องเรียกเราหรือว่า ‘พระบิดาของข้าพระองค์ พระองค์ทรงเป็นผู้ชี้นำแห่งวัยสาวของข้าพระองค์
3:5 พระองค์จะทรงสำรองพระพิโรธของพระองค์ไว้เป็นนิตย์หรือ พระองค์จะทรงเก็บมันไว้จนถึงที่สุดปลายหรือ’ ดูเถิด เจ้าได้พูดแล้ว และได้กระทำบรรดาสิ่งชั่วร้ายตามซึ่งเจ้าสามารถกระทำได้”

พระเจ้าทรงอ้อนวอนต่อยูดาห์ผู้หันหลังกลับ
3:6 พระเยโฮวาห์ตรัสกับข้าพเจ้าในรัชกาลของกษัตริย์โยสิยาห์ด้วยว่า “เจ้าได้เห็นสิ่งซึ่งอิสราเอลผู้หันหลังกลับได้กระทำหรือ เธอได้ขึ้นไปบนภูเขาสูงทุกลูก และใต้ต้นไม้เขียวสดทุกต้น และที่นั่นได้ทำตัวเป็นหญิงแพศยา
3:7 และหลังจากเธอได้กระทำสิ่งเหล่านี้ทั้งสิ้นแล้ว เราได้กล่าวว่า ‘เจ้าจงหันกลับมาหาเรา’ แต่เธอก็ไม่กลับมา และยูดาห์น้องสาวที่ทรยศของเธอก็เห็นสิ่งนั้น
3:8 และเราได้เห็น เมื่อเพราะเหตุทั้งสิ้นที่อิสราเอลผู้หันหลังกลับได้เล่นชู้นั้น เราได้ไล่เธอไป และได้มอบหนังสือแห่งการหย่าให้เธอ ถึงอย่างนั้นยูดาห์น้องสาวที่ทรยศของเธอนั้นก็ไม่กลัว แต่ไปและได้ทำตัวเป็นหญิงแพศยาด้วย
3:9 และต่อมาโดยความรวดเร็วแห่งการแพศยาของเธอ เธอก็กระทำให้แผ่นดินโสโครกไป และเล่นชู้กับบรรดาก้อนหินและกับท่อนไม้ทั้งหลาย
3:10 และถึงแม้เพราะเหตุสิ่งสารพัดเหล่านี้แล้ว ยูดาห์น้องสาวที่ทรยศของเธอก็มิได้หันกลับมาหาเราด้วยสิ้นสุดใจของเธอ แต่แสร้งทำ” พระเยโฮวาห์ตรัส
3:11 และพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “อิสราเอลผู้หันหลังกลับได้สำแดงตัวว่าเธอเองมีผิดน้อยกว่ายูดาห์ที่ทรยศ
3:12 จงไปและประกาศถ้อยคำเหล่านี้ไปทางทิศเหนือ และกล่าวว่า ‘กลับมาเถิด เจ้า อิสราเอลผู้หันหลังกลับเอ๋ย พระเยโฮวาห์ตรัส และเราจะไม่ทำให้ความกริ้วของเราสวมทับพวกเจ้า เพราะเราเปี่ยมด้วยความเมตตา พระเยโฮวาห์ตรัส และเราจะไม่เก็บความกริ้วไว้เป็นนิตย์
3:13 เพียงแต่ยอมรับความชั่วช้าของเจ้าว่า เจ้าได้ละเมิดต่อพระเยโฮวาห์พระเจ้าของเจ้า และได้กระจายทางทั้งหลายของเจ้าให้แก่พระอื่น ๆ ที่อยู่ใต้ต้นไม้เขียวสดทุกต้น และพวกเจ้ามิได้เชื่อฟังเสียงของเรา’” พระเยโฮวาห์ตรัสดังนี้แหละ
3:14 “หันกลับมาเถิด โอ ลูกหลานที่หันหลังกลับเอ๋ย” พระเยโฮวาห์ตรัส “เพราะเราได้แต่งงานกับพวกเจ้าแล้ว และเราจะรับพวกเจ้าจากนครละคน และจากครอบครัวละสองคน และเราจะนำพวกเจ้ามาถึงศิโยน
3:15 และเราจะให้บรรดาผู้เลี้ยงแกะตามใจของเราแก่พวกเจ้า ผู้ซึ่งจะเลี้ยงพวกเจ้าด้วยความรู้และความเข้าใจ
3:16 และต่อมาเมื่อพวกเจ้าทวีและเพิ่มขึ้นในแผ่นดินนั้น ในวันเหล่านั้น” พระเยโฮวาห์ตรัส “เขาทั้งหลายจะไม่กล่าวอีกต่อไปว่า ‘หีบแห่งพันธสัญญาของพระเยโฮวาห์’ และสิ่งนี้จะไม่มีขึ้นในใจ และพวกเขาจะไม่จดจำสิ่งนี้ และพวกเขาจะไม่เยี่ยมเยียนสิ่งนี้ และสิ่งนั้นจะไม่ถูกกระทำกันอีกเลย
3:17 ในเวลานั้นพวกเขาจะเรียกกรุงเยรูซาเล็มว่า พระที่นั่งของพระเยโฮวาห์ และบรรดาประชาชาติจะรวบรวมกันเข้ามายังกรุงนั้น มายังพระนามของพระเยโฮวาห์ มาสู่กรุงเยรูซาเล็ม และพวกเขาจะไม่เดินตามเค้าความคิดแห่งใจอันชั่วร้ายของพวกเขาอีกต่อไป
3:18 ในวันเหล่านั้นวงศ์วานของยูดาห์จะเดินกับวงศ์วานแห่งอิสราเอล และเขาทั้งสองจะรวมกันออกมาจากแผ่นดินฝ่ายเหนือ มายังแผ่นดินที่เรามอบให้เป็นมรดกแก่บรรพบุรุษของพวกเจ้าแล้ว
3:19 แต่เราได้กล่าวว่า ‘เราจะตั้งเจ้าไว้ในท่ามกลางบุตรทั้งหลาย และให้แผ่นดินที่น่าปรารถนาแก่เจ้า เป็นมรดกที่ดีที่สุดแห่งบรรดาประชาชาติได้อย่างไรเล่า’ และเราได้กล่าวว่า ‘เจ้าจะเรียกเราว่า พระบิดาของข้าพระองค์ และจะไม่หันไปเสียจากเรา’

การสารภาพความผิดบาป
3:20 แน่นอนทีเดียวที่ภรรยาทรยศละทิ้งสามีของนางฉันใด พวกเจ้าได้ประพฤติอย่างทรยศต่อเราฉันนั้น โอ วงศ์วานแห่งอิสราเอลเอ๋ย” พระเยโฮวาห์ตรัส
3:21 มีเสียงหนึ่งถูกได้ยินบนที่สูงทั้งหลาย เป็นเสียงร้องไห้และเสียงวิงวอนของลูกหลานของอิสราเอล เพราะพวกเขาได้บิดเบือนทางของพวกเขาเสียแล้ว และพวกเขาได้ลืมพระเยโฮวาห์พระเจ้าของพวกเขาแล้ว
3:22 “จงกลับมาเถิด พวกเจ้า บรรดาบุตรที่หันหลังกลับเอ๋ย และเราจะรักษาความหันหลังกลับของพวกเจ้าให้หาย” “ดูเถิด ข้าพระองค์ทั้งหลายมาหาพระองค์แล้ว เพราะพระองค์ทรงเป็นพระเยโฮวาห์พระเจ้าของข้าพระองค์ทั้งหลาย
3:23 ความรอดที่หวังจากเนินเขาทั้งหลายนั้นก็เปล่าประโยชน์อย่างแท้จริง และจากภูเขามากมาย แท้จริงความรอดของอิสราเอลนั้นอยู่ในพระเยโฮวาห์พระเจ้าของพวกเรา
3:24 ด้วยว่า ความอับอายได้เผาผลาญการงานตรากตรำของบรรพบุรุษของพวกเราตั้งแต่วัยหนุ่มสาวของพวกเรา คือฝูงแพะแกะของพวกเขา และฝูงวัวของพวกเขา บุตรชายทั้งหลายของพวกเขา และบุตรสาวทั้งหลายของพวกเขา
3:25 พวกเรานอนลงในความอับอายของพวกเรา และความสับสนของพวกเราคลุมพวกเราไว้ เพราะพวกเราได้กระทำบาปต่อพระเยโฮวาห์พระเจ้าของพวกเรา ทั้งตัวพวกเราและบรรพบุรุษของพวกเรา ตั้งแต่วัยหนุ่มสาวของพวกเราจนถึงทุกวันนี้ และไม่ได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของพวกเรา”


เยเรมีย์ 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

4:1 “ถ้าเจ้าจะกลับมา โอ อิสราเอลเอ๋ย” พระเยโฮวาห์ตรัส “จงกลับมาหาเรา และถ้าเจ้ายอมเอาบรรดาสิ่งที่น่าสะอิดสะเอียนของเจ้าไปให้พ้นจากสายตาของเราเสีย แล้วเจ้าก็จะไม่โยกย้ายไป
4:2 และเจ้าจงปฏิญาณว่า ‘พระเยโฮวาห์ทรงพระชนม์อยู่ ในความจริง ในความยุติธรรม และในความชอบธรรม’ และบรรดาประชาชาติจะให้พรกันในพระองค์ และในพระองค์เขาทั้งหลายจะโอ้อวด”
4:3 เพราะพระเยโฮวาห์ตรัสกับคนยูดาห์และชาวกรุงเยรูซาเล็มว่า “จงทุบดินของพวกเจ้าที่ไถไว้แล้วนั้น และอย่าหว่านกลางหนามทั้งหลาย
4:4 จงเอาตัวพวกเจ้าเข้าสุหนัตถวายแด่พระเยโฮวาห์ และจงเอาบรรดาหนังหุ้มปลายแห่งใจของพวกเจ้าออกไปเสีย พวกเจ้า คนยูดาห์และชาวกรุงเยรูซาเล็มเอ๋ย เกรงว่าความกริ้วของเราจะพลุ่งออกไปอย่างไฟ และเผาไหม้จนไม่มีใครสามารถดับมันได้ เพราะเหตุความชั่วร้ายแห่งการกระทำทั้งหลายของพวกเจ้า

ยูดาห์ถูกทรงคุกคามด้วยการพิพากษา
4:5 พวกเจ้าจงประกาศในยูดาห์ และโฆษณาในกรุงเยรูซาเล็ม และกล่าวว่า ‘พวกเจ้าจงเป่าแตรในแผ่นดิน จงร้องประกาศ จงรวมตัวกัน และกล่าวว่า พวกเจ้าจงมารวมตัวกันเถิด และให้พวกเราเข้าไปในบรรดานครที่มีป้อม’
4:6 จงยกธงขึ้นสู่ศิโยน จงถอนตัวไป อย่ารออยู่ เพราะเราจะนำความชั่วร้ายมาจากทางทิศเหนือ และนำการทำลายใหญ่ยิ่งมา
4:7 สิงโตตัวหนึ่งได้ขึ้นมาจากพุ่มไม้หนาทึบของมัน และผู้ทำลายแห่งพวกคนต่างชาติกำลังเดินทางมาแล้ว เขาได้ออกไปจากสถานที่ของเขาเพื่อกระทำให้แผ่นดินของเจ้ารกร้างไป และนครต่าง ๆ ของเจ้าจะถูกทิ้งร้างว่างเปล่า โดยปราศจากคนอาศัยอยู่
4:8 ด้วยเหตุนี้ พวกเจ้าจงสวมผ้ากระสอบ จงคร่ำครวญและพิลาปร่ำไห้ เพราะความกริ้วอันดุเดือดของพระเยโฮวาห์มิได้หันกลับไปจากพวกเรา
4:9 และต่อมาในวันนั้น” พระเยโฮวาห์ตรัส “ใจของกษัตริย์จะละลายไป ทั้งใจของพวกประมุข และพวกปุโรหิตจะตกตะลึง และผู้พยากรณ์ทั้งหลายก็จะอัศจรรย์ใจ”
4:10 แล้วข้าพเจ้าจึงทูลว่า “โธ่ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า แน่ทีเดียวพระองค์ทรงหลอกลวงประชากรนี้และกรุงเยรูซาเล็มอย่างมาก โดยตรัสว่า ‘พวกเจ้าจะมีสันติสุข’ แต่ตรงกันข้ามดาบได้เข้ามาถึงจิตใจแล้ว
4:11 ในเวลานั้น สิ่งหนึ่งจะถูกกล่าวแก่ประชากรนี้และแก่กรุงเยรูซาเล็มว่า ‘ลมแห้งจากสถานที่สูงทั้งหลายในถิ่นทุรกันดารพัดมาสู่บุตรสาวแห่งประชากรของเรา ไม่ใช่เพื่อจะฝัด หรือเพื่อจะชำระ
4:12 คือลมที่พัดเต็มกำลังจากสถานที่เหล่านั้นจะมาสู่เรา บัดนี้เราจะกล่าวคำตัดสินต่อพวกเขาด้วย’
4:13 ดูเถิด เขาจะขึ้นมาเหมือนหมู่เมฆ และบรรดารถม้าศึกของเขาจะเป็นเหมือนลมหมุน ม้าทั้งหลายของเขาเร็วยิ่งกว่าบรรดานกอินทรี วิบัติแก่เราทั้งหลาย เพราะว่าพวกเราถูกปล้น
4:14 โอ กรุงเยรูซาเล็มเอ๋ย จงล้างใจของเจ้าให้พ้นจากความชั่ว เพื่อเจ้าสามารถรอดได้ บรรดาความคิดอันไร้สาระของเจ้านั้นจะสิงอยู่ภายในเจ้านานสักเท่าใด
4:15 เพราะว่ามีเสียงหนึ่งประกาศมาจากเมืองดาน และโฆษณาความเจ็บปวดรวดร้าวจากแดนเทือกเขาเอฟราอิม
4:16 พวกเจ้าจงกล่าวแก่บรรดาประชาชาติ ดูเถิด จงโฆษณาแก่กรุงเยรูซาเล็มว่า บรรดาผู้ล้อมมาจากแผ่นดินไกล และส่งเสียงของพวกเขาเข้าใส่นครต่าง ๆ แห่งยูดาห์
4:17 เหมือนบรรดาผู้ดูแลเฝ้าทุ่งนา พวกเขาล้อมเธอไว้รอบ เพราะว่าเธอได้กบฏต่อเรา” พระเยโฮวาห์ตรัส
4:18 “วิถีของเจ้าและการกระทำทั้งหลายของเจ้าได้นำสิ่งเหล่านี้มาถึงเจ้า นี่แหละเป็นความชั่วของเจ้า เพราะมันขมขื่น เพราะมันเข้ามาถึงใจของเจ้า”

เยเรมีย์คร่ำครวญเรื่องยูดาห์
4:19 จิตใจของข้า จิตใจของข้า ข้าก็เจ็บปวดในใจของข้าเอง ใจของข้าทำเสียงภายในตัวข้า ข้าจะนิ่งเสียไม่ได้ เพราะเจ้าได้ยินแล้ว โอ จิตใจของข้า เสียงแห่งแตร เสียงปลุกแห่งสงคราม
4:20 การทำลายล้างซ้อนการทำลายล้างได้ถูกร้องประกาศแล้ว เพราะแผ่นดินทั้งสิ้นก็ถูกปล้น ทันทีทันใดบรรดาเต็นท์ของข้าก็ถูกปล้น และม่านทั้งหลายของข้าในบัดเดี๋ยวเดียว
4:21 ข้าจะเห็นธงและได้ยินเสียงแห่งแตรนานสักเท่าใด
4:22 “เพราะประชากรของเราโง่เขลา พวกเขาไม่ได้รู้จักเรา พวกเขาเป็นลูกหลานที่โง่ทึบ และพวกเขาไม่มีความเข้าใจเลย พวกเขาฉลาดในการทำความชั่วร้าย แต่พวกเขาไม่มีความเข้าใจที่จะทำดี”
4:23 ข้าพเจ้าได้มองดูพื้นแผ่นดิน และดูเถิด มันเป็นที่ร้างและว่างเปล่า และฟ้าสวรรค์ทั้งหลาย และพวกมันไม่มีความสว่าง
4:24 ข้าพเจ้าได้มองดูภูเขาทั้งหลาย และดูเถิด พวกมันได้สั่น และบรรดาเนินเขาก็ขยับเล็กน้อย
4:25 ข้าพเจ้าได้มองดู และดูเถิด ไม่มีมนุษย์คนใดเลย และบรรดานกแห่งท้องฟ้าทั้งหลายได้หนีไปแล้ว
4:26 ข้าพเจ้าได้มองดู และดูเถิด สถานที่ที่เกิดผลเป็นถิ่นทุรกันดาร และนครทั้งสิ้นของที่นั่นก็พังลงต่อพระพักตร์พระเยโฮวาห์ และโดยความกริ้วอันดุเดือดของพระองค์
4:27 เพราะพระเยโฮวาห์ได้ตรัสดังนี้ว่า “แผ่นดินทั้งหมดจะเป็นที่รกร้าง ถึงกระนั้นเราก็ยังมิได้กระทำให้ถึงอวสานเสียทีเดียว
4:28 เพราะเหตุนี้แผ่นดินโลกจะโศกเศร้า และบรรดาฟ้าสวรรค์เบื้องบนจะดำมืด เพราะเราได้ลั่นวาจาแล้ว เราได้มุ่งหมายสิ่งนี้ไว้แล้ว และจะไม่เปลี่ยนใจ และเราจะไม่หันกลับจากสิ่งนี้
4:29 ชาวเมืองทั้งหมดก็จะหนีไปเนื่องด้วยเสียงของพวกทหารม้าและนักธนูทั้งหลาย พวกเขาจะเข้าไปในพุ่มไม้หนาทึบทั้งหลาย และปีนขึ้นไปบนโขดหินทั้งหลาย นครทุกแห่งจะถูกทอดทิ้ง และไม่มีมนุษย์คนใดอาศัยอยู่ในที่นั่นเลย
4:30 และเมื่อเจ้าถูกปล้นแล้ว เจ้าจะทำอะไรเล่า ถึงแม้ว่าเจ้าแต่งตัวตนเองด้วยสีแดง ถึงแม้ว่าเจ้าประดับตัวด้วยบรรดาอาภรณ์ทำด้วยทองคำ ถึงแม้ว่าเจ้าแต่งหน้าของเจ้าด้วยแต้มสี เจ้าจะแต่งตัวให้งามเสียเปล่า บรรดาคนรักของเจ้าจะเหยียดหยามเจ้า เขาทั้งหลายจะแสวงหาชีวิตของเจ้า
4:31 เพราะเราได้ยินเสียงเหมือนอย่างหญิงที่เจ็บท้องใกล้คลอด และความเจ็บปวดรวดร้าวเหมือนอย่างหญิงที่กำลังคลอดลูกคนแรกของนาง เสียงของบุตรสาวแห่งศิโยน ที่คร่ำครวญให้ตัวเอง ที่เหยียดมือของนางออก โดยกล่าวว่า ‘บัดนี้วิบัติแก่ข้า เพราะจิตใจของข้าอ่อนเปลี้ยอยู่เพราะเหตุพวกฆาตกร’”


เยเรมีย์ 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

บาปของยูดาห์ คือความวิปริต
5:1 “เจ้าทั้งหลายจงวิ่งไปวิ่งมาตามถนนทั้งหลายแห่งกรุงเยรูซาเล็ม และบัดนี้จงมองดู และทราบ และแสวงหาในสถานที่กว้าง ๆ แห่งกรุงนั้น ถ้าพวกเจ้าสามารถหามนุษย์สักคนหนึ่งได้ ถ้ามีผู้ใดที่กระทำการยุติธรรม ที่แสวงหาความจริง และเราจะอภัยโทษให้แก่กรุงนั้น
5:2 และถึงแม้ว่าพวกเขากล่าวว่า ‘พระเยโฮวาห์ทรงพระชนม์อยู่’ พวกเขาก็ปฏิญาณเท็จอย่างแน่นอน”
5:3 โอ ข้าแต่พระเยโฮวาห์ พระเนตรของพระองค์ทรงมองความจริงมิใช่หรือ พระองค์ได้ทรงเฆี่ยนตีพวกเขา แต่พวกเขาก็มิได้โศกเศร้า พระองค์ได้ทรงล้างผลาญพวกเขา แต่พวกเขาได้ปฏิเสธที่จะรับการแก้ไข พวกเขาได้กระทำหน้าของพวกเขาให้กระด้างยิ่งกว่าก้อนหินอันหนึ่ง พวกเขาได้ปฏิเสธที่จะกลับมา
5:4 ฉะนั้นข้าพระองค์จึงได้กล่าวว่า “แน่นอนคนเหล่านี้เป็นคนต่ำต้อย พวกเขาโง่เขลา เพราะพวกเขาไม่รู้จักพระมรรคาของพระเยโฮวาห์ และคำตัดสินของพระเจ้าของพวกเขา
5:5 ข้าพระองค์จะพาตัวเองไปหาพวกผู้ยิ่งใหญ่ และจะพูดกับพวกเขา เพราะพวกเขาได้รู้จักพระมรรคาของพระเยโฮวาห์ และคำตัดสินของพระเจ้าของพวกเขา” แต่คนเหล่านี้ได้หักแอกเสียทั้งหมด และได้ระเบิดพันธนะทั้งหลายเสีย
5:6 เพราะฉะนั้น สิงโตตัวหนึ่งจากป่าจะสังหารพวกเขาเสีย และสุนัขป่าแห่งยามสนธยาตัวหนึ่งจะปล้นพวกเขา เสือดาวตัวหนึ่งจะเฝ้านครทั้งหลายของพวกเขา ทุกคนที่ออกไปจากที่นั่นจะถูกฉีกเป็นชิ้น ๆ เพราะบรรดาการละเมิดของพวกเขานั้นมากมาย และการหันหลังกลับทั้งหลายของพวกเขาก็เพิ่มขึ้น

บาปของยูดาห์ คือการเล่นชู้
5:7 “เราจะให้อภัยเจ้าสำหรับสิ่งนี้ได้อย่างไร ลูกหลานของเจ้าได้ทอดทิ้งเราแล้ว และได้ปฏิญาณโดยสิ่งทั้งหลายที่ไม่ใช่พระ เมื่อเราได้เลี้ยงพวกเขาให้อิ่ม แล้วพวกเขาก็ทำการเล่นชู้ และรวมตัวกันเป็นหมู่ ๆ ในบ้านของหญิงแพศยาทั้งหลาย
5:8 เขาทั้งหลายเป็นเหมือนพวกม้าที่กินอิ่มในเวลาตอนเช้า ทุกคนก็ร้องหาภรรยาของเพื่อนบ้านของตน
5:9 เพราะเหตุสิ่งเหล่านี้เราจะไม่เยี่ยมเยียนหรือ” พระเยโฮวาห์ตรัส “และจะไม่แก้แค้นให้จิตใจของเราต่อประชาชาติที่เป็นอย่างนี้หรือ

บาปของยูดาห์ คือการขาดความเคารพ
5:10 พวกเจ้าจงขึ้นไปบนกำแพงทั้งหลายของเธอและทำลายเสีย แต่อย่าให้ถึงอวสานทีเดียว จงเอาบรรดาเชิงเทินของเธอออก เพราะพวกมันไม่ได้เป็นของพระเยโฮวาห์
5:11 เพราะวงศ์วานแห่งอิสราเอลและวงศ์วานของยูดาห์ได้ทรยศต่อเราอย่างมากแล้ว” พระเยโฮวาห์ตรัส
5:12 เขาทั้งหลายไม่ยอมรับพระเยโฮวาห์ และได้กล่าวว่า “ไม่ใช่พระองค์หรอก และจะไม่มีความชั่วร้ายอันใดมาตกแก่พวกเรา และพวกเราจะไม่เห็นดาบหรือการกันดารอาหาร
5:13 และผู้พยากรณ์ทั้งหลายก็จะกลายเป็นแต่ลม ๆ และพระวจนะไม่อยู่ในพวกเขา มันจะเกิดขึ้นตามนั้นแก่พวกเขา”
5:14 เพราะฉะนั้นพระเยโฮวาห์พระเจ้าจอมโยธาจึงตรัสดังนี้ว่า “เพราะพวกเจ้ากล่าวถ้อยคำนี้ ดูเถิด เราจะทำบรรดาถ้อยคำของเราที่อยู่ในปากของเจ้าให้เป็นไฟ และประชากรนี้ให้เป็นไม้ และไฟนั้นจะเผาผลาญพวกเขาเสีย
5:15 ดูเถิด เราจะนำประชาชาติหนึ่งจากแดนไกลมาสู้เจ้าทั้งหลาย โอ วงศ์วานแห่งอิสราเอลเอ๋ย” พระเยโฮวาห์ตรัส “เป็นประชาชาติที่มีอำนาจใหญ่โต เป็นประชาชาติโบราณ เป็นประชาชาติผู้ซึ่งเจ้าไม่รู้ภาษาของพวกเขา และไม่เข้าใจสิ่งที่พวกเขาพูด
5:16 แล่งธนูของพวกเขาเป็นเหมือนอุโมงค์ฝังศพที่เปิด พวกเขาเป็นชายฉกรรจ์ทุกคน
5:17 และพวกเขาจะกินการเก็บเกี่ยวของเจ้าและอาหารของเจ้าเสีย ซึ่งบรรดาบุตรชายของเจ้าและบุตรสาวทั้งหลายของเจ้าควรจะกิน พวกเขาจะกินฝูงแพะแกะของเจ้าและฝูงวัวของเจ้าเสีย พวกเขาจะกินบรรดาเถาองุ่นของเจ้าและต้นมะเดื่อทั้งหลายของเจ้าเสีย พวกเขาจะทำลายนครต่าง ๆ ที่มีป้อมของเจ้าซึ่งเจ้าวางใจนั้นเสียด้วยดาบ

บาปของยูดาห์ คือการทุจริตฝ่ายวิญญาณและฝ่ายพลเมือง
5:18 แต่อย่างไรก็ตามในวันเหล่านั้น” พระเยโฮวาห์ตรัส “เราก็จะยังไม่กระทำแก่พวกเจ้าให้ถึงอวสาน
5:19 และต่อมา เมื่อเจ้าทั้งหลายจะกล่าวว่า ‘ทำไมพระเยโฮวาห์พระเจ้าของพวกเราจึงกระทำบรรดาสิ่งเหล่านี้แก่พวกเรา’ แล้วเจ้าจงกล่าวแก่พวกเขาว่า ‘พวกเจ้าได้ทอดทิ้งเรา และไปปรนนิบัติบรรดาพระของคนแปลกหน้าในแผ่นดินของพวกเจ้าฉันใด พวกเจ้าจะต้องไปปรนนิบัติพวกคนแปลกหน้าในแผ่นดินที่มิได้เป็นของพวกเจ้าฉันนั้น’
5:20 จงประกาศสิ่งนี้ในวงศ์วานของยาโคบ และจงโฆษณาสิ่งนี้ในยูดาห์ โดยกล่าวว่า
5:21 ‘บัดนี้จงฟังสิ่งนี้ โอ ประชากรที่โง่เขลาและปราศจากความเข้าใจเอ๋ย ผู้ซึ่งมีตา และมองไม่เห็น ผู้ซึ่งมีหู และไม่ได้ยิน’”
5:22 “พวกเจ้าไม่ยำเกรงเราหรือ” พระเยโฮวาห์ตรัส “พวกเจ้าจะไม่ตัวสั่นอยู่ต่อหน้าเราหรือ ผู้ได้วางกองทรายไว้เป็นเขตแดนแห่งทะเลโดยกฤษฎีกาอันถาวร เพื่อมิให้ทะเลผ่านเขตแดนนั้นได้ และถึงแม้ว่าบรรดาคลื่นแห่งทะเลจะซัดพวกมันเอง แต่พวกมันก็เอาชนะไม่ได้ ถึงแม้ว่าคลื่นทั้งหลายจะคะนอง แต่พวกมันข้ามเขตแดนนั้นไปไม่ได้
5:23 แต่ประชากรนี้มีใจที่ดื้อดึงและมักกบฏ พวกเขาได้หันเหและจากไปเสีย
5:24 และพวกเขาไม่กล่าวในใจของตนว่า ‘บัดนี้ให้พวกเรายำเกรงพระเยโฮวาห์พระเจ้าของพวกเรา ผู้ประทานฝน ทั้งฝนต้นฤดูและฝนชุกปลายฤดู ตามฤดูของมัน ผู้ทรงรักษาบรรดาสัปดาห์ที่กำหนดแห่งการเก็บเกี่ยวไว้ให้แก่พวกเรา’
5:25 บรรดาความชั่วช้าของพวกเจ้าได้กระทำให้สิ่งเหล่านี้หันไปเสีย และบาปทั้งหลายของพวกเจ้าได้กันสิ่งดี ๆ ทั้งหลายไว้เสียจากพวกเจ้า
5:26 เพราะเหล่าคนชั่วถูกพบอยู่ท่ามกลางประชากรของเรา พวกเขาซุ่มคอย เหมือนคนที่วางบ่วงทั้งหลายไว้ พวกเขาวางกับดักไว้ พวกเขาจับมนุษย์
5:27 กรงเต็มไปด้วยนกทั้งหลายฉันใด บ้านหลายหลังของพวกเขาก็เต็มไปด้วยการหลอกลวงฉันนั้น เพราะฉะนั้นพวกเขาจึงกลายเป็นคนใหญ่โตและมั่งมี
5:28 พวกเขาอ้วนพี พวกเขาเกลี้ยงเกลา ใช่แล้ว พวกเขาล้ำหน้าการกระทำทั้งหลายของคนชั่ว พวกเขาไม่ตัดสินคดี คือคดีของลูกกำพร้าพ่อ ถึงกระนั้นพวกเขาก็เจริญรุ่งเรือง และสิทธิ์ของคนขัดสนพวกเขาก็ไม่ตัดสิน
5:29 เราจะไม่เยี่ยมเยียนเพราะเหตุสิ่งเหล่านี้หรือ” พระเยโฮวาห์ตรัส “จะไม่แก้แค้นให้จิตใจของเราแก่ประชาชาติที่เป็นอย่างนี้หรือ
5:30 สิ่งที่น่าตกตะลึงและน่าหวาดเสียวได้ถูกกระทำในแผ่นดิน
5:31 พวกผู้พยากรณ์พยากรณ์อย่างเทียมเท็จ และพวกปุโรหิตก็ปกครองตามวิธีการทั้งหลายของพวกเขา และประชากรของเรารักที่จะมีการอย่างนี้ และพวกเจ้าจะทำอะไรในกาลสุดปลายของสิ่งเหล่านี้เล่า”


เยเรมีย์ 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

การทำลายยูดาห์
6:1 โอ พวกเจ้า ประชากรแห่งเบนยามินเอ๋ย จงรวมตัวกันเพื่อหนีไปจากท่ามกลางกรุงเยรูซาเล็ม และเป่าแตรในเมืองเทโคอา และตั้งสัญญาณแห่งไฟขึ้นในเบธฮัคเคเรม เพราะความชั่วร้ายปรากฏออกมาจากทางทิศเหนือ และการทำลายใหญ่โต
6:2 เราได้เปรียบบุตรสาวของศิโยนเหมือนสาวสวยและบอบบาง
6:3 พวกผู้เลี้ยงแกะพร้อมกับฝูงแพะแกะของพวกเขาจะมาสู้เธอ พวกเขาจะตั้งเต็นท์ของตนไว้รอบเธอ พวกเขาทุกคนก็จะหากินอยู่ในสถานที่ของตน
6:4 “พวกเจ้าจงเตรียมทำสงครามกับเธอ จงลุกขึ้น และให้พวกเราขึ้นไปเวลาเที่ยงวัน” “วิบัติแก่พวกเรา เพราะว่ากลางวันคล้อยเสียแล้ว เพราะเงาทั้งหลายแห่งเวลาเย็นก็ยาวออกไป”
6:5 “จงลุกขึ้น และให้พวกเราไปในตอนเวลากลางคืน และให้พวกเราทำลายบรรดาวังของเธอเสีย”
6:6 เพราะพระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า “พวกเจ้าจงโค่นต้นไม้ทั้งหลายลง และจงก่อเชิงเทินไว้สู้กรุงเยรูซาเล็ม นี่แหละกรุงที่ต้องถูกเยี่ยมเยียน เธอคือการกดขี่หมดทั้งสิ้นในท่ามกลางเธอ
6:7 น้ำพุปล่อยน้ำทั้งหลายของมันออกมาฉันใด เธอก็โยนความชั่วของเธอออกมาฉันนั้น ความทารุณและการปล้นถูกได้ยินในเธอ ต่อหน้าเรามีความเศร้าโศกและบาดแผลทั้งหลายอยู่ตลอดเวลา
6:8 เจ้าจงรับคำสั่งสอนเถิด โอ กรุงเยรูซาเล็มเอ๋ย เกรงว่าจิตใจของเราจะพรากจากเจ้าไปเสีย เกรงว่าเรากระทำให้เจ้าเป็นที่รกร้าง เป็นแผ่นดินที่ปราศจากคนอาศัยอยู่”
6:9 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า “เขาทั้งหลายจะเก็บเล็มคนอิสราเอลที่เหลืออยู่นั้นเสียให้เกลี้ยงเหมือนอย่างเถาองุ่น จงหันมือของเจ้าเหมือนคนเก็บผลองุ่นใส่ไว้ในตะกร้าทั้งหลาย”
6:10 ข้าพเจ้าจะพูดกับผู้ใดดี และให้คำตักเตือน เพื่อพวกเขาสามารถได้ยิน ดูเถิด หูของพวกเขามิได้เข้าสุหนัต และพวกเขาไม่สามารถตั้งใจฟัง ดูเถิด พระวจนะของพระเยโฮวาห์เป็นสิ่งที่ถูกดูหมิ่นแก่พวกเขา พวกเขาไม่มีความยินดีในพระวจนะ
6:11 เพราะฉะนั้น ข้าพเจ้าจึงเต็มไปด้วยความเกรี้ยวกราดของพระเยโฮวาห์ ข้าพเจ้าเบื่อหน่ายกับการระงับไว้แล้ว “เราจะเทมันออกบนเด็ก ๆ ในต่างแดน และบนที่ชุมนุมของพวกคนหนุ่มด้วยกัน เพราะแม้แต่สามีกับภรรยาก็จะถูกเอาไป คนชรากับคนที่แก่หง่อมมาก
6:12 และบ้านทั้งหลายของพวกเขาจะถูกยกให้เป็นของคนอื่น พร้อมกับบรรดาไร่นาและภรรยาทั้งหลาย เพราะเราจะเหยียดมือของเราออกต่อสู้ชาวแผ่นดิน” พระเยโฮวาห์ตรัส
6:13 “เพราะว่าตั้งแต่คนที่ต่ำต้อยที่สุดในพวกเขาจนถึงคนใหญ่โตที่สุดในพวกเขา ทุกคนถูกมอบไว้กับความโลภ และตั้งแต่ผู้พยากรณ์จนถึงปุโรหิต ทุกคนก็กระทำการด้วยความเท็จ
6:14 พวกเขาได้รักษาความเจ็บปวดของบุตรสาวแห่งประชากรของเราให้หายแต่เล็กน้อย โดยกล่าวว่า ‘สันติภาพ สันติภาพ’ เมื่อไม่มีสันติภาพเลย
6:15 พวกเขาละอายหรือเมื่อพวกเขากระทำการอันน่าสะอิดสะเอียน เปล่าเลย พวกเขาไม่ละอายเสียเลย และพวกเขาหน้าแดงเพราะความอายไม่เป็นด้วย เพราะฉะนั้นพวกเขาจะล้มลงในท่ามกลางคนเหล่านั้นที่ล้มลง ในเวลาที่เราจะเยี่ยมเยียนพวกเขา พวกเขาจะถูกเหวี่ยงลง” พระเยโฮวาห์ตรัส
6:16 พระเยโฮวาห์ตรัสดังนี้ว่า “พวกเจ้าจงยืนในทางทั้งหลายและมองดู และถามหาบรรดาทางโบราณนั้นว่า ทางดีอยู่ที่ไหน และจงเดินในทางนั้น และพวกเจ้าจะพบที่พักสงบสำหรับจิตใจของพวกเจ้า แต่เขาทั้งหลายได้กล่าวว่า ‘พวกเราจะไม่เดินในทางนั้น’
6:17 และเราได้ตั้งยามทั้งหลายไว้เหนือพวกเจ้าด้วย โดยกล่าวว่า ‘จงตั้งใจฟังเสียงแห่งแตร’ แต่พวกเขาได้กล่าวว่า ‘พวกเราจะไม่ตั้งใจฟัง’
6:18 เพราะฉะนั้น จงฟัง พวกเจ้า บรรดาประชาชาติเอ๋ย และจงทราบเถิด โอ ที่ประชุมเอ๋ย ว่าอะไรอยู่ในท่ามกลางพวกเขา
6:19 จงฟังเถิด โอ แผ่นดินโลกเอ๋ย ดูเถิด เราจะนำความชั่วร้ายมาเหนือประชากรนี้ คือผลแห่งความคิดทั้งหลายของพวกเขา เพราะพวกเขามิได้ตั้งใจฟังบรรดาถ้อยคำของเรา หรือราชบัญญัติของเรา แต่ได้ปฏิเสธราชบัญญัตินั้นเสีย
6:20 เครื่องหอมมาถึงเราจากเมืองเชบา และอ้อยมาจากเมืองไกล เพื่อจุดประสงค์อะไรเล่า บรรดาเครื่องเผาบูชาของพวกเจ้าก็ไม่เป็นที่ยอมรับ และบรรดาเครื่องสัตวบูชาของพวกเจ้าก็ไม่เป็นสิ่งที่หวานสำหรับเรา”
6:21 เพราะฉะนั้นพระเยโฮวาห์จึงตรัสดังนี้ว่า “ดูเถิด เราจะวางบรรดาหินสะดุดไว้ต่อหน้าประชากรนี้ และพวกบิดาและบุตรชายทั้งหลายจะล้มลงบนพวกมันเสียด้วยกัน เพื่อนบ้านและมิตรสหายของเขาจะพินาศ”
6:22 พระเยโฮวาห์ตรัสดังนี้ว่า “ดูเถิด ประชาชนหนึ่งกำลังมาจากแดนเหนือ และประชาชาติใหญ่ชาติหนึ่งจะถูกเร้าให้มาจากด้านข้างทั้งหลายของแผ่นดินโลก
6:23 พวกเขาจะจับคันธนูและหอก พวกเขาดุร้ายและไม่มีความเมตตา เสียงของพวกเขาคำรามเหมือนทะเล และพวกเขาขี่ม้าทั้งหลาย จัดเตรียมกระบวนเหมือนชายทั้งหลายที่จะเข้าสงครามต่อสู้เจ้า โอ บุตรสาวแห่งศิโยนเอ๋ย”
6:24 พวกเราได้ยินชื่อเสียงของพวกเขา มือของพวกเราก็อ่อนลง ความแสนระทมได้เกาะกุมพวกเราไว้ และความเจ็บปวด เหมือนหญิงที่เจ็บท้องใกล้คลอด
6:25 อย่าออกไปในทุ่งนา หรือเดินไปตามทาง เพราะดาบของศัตรูและความสยดสยองอยู่ทุกด้าน
6:26 โอ บุตรสาวแห่งประชากรของเราเอ๋ย เจ้าจงคาดเอวไว้ด้วยผ้ากระสอบ และกลิ้งเกลือกตัวอยู่ในขี้เถ้า เจ้าจงไว้ทุกข์เหมือนเพื่อบุตรชายคนเดียว เป็นการคร่ำครวญอย่างแสนขมขื่นที่สุด เพราะว่าผู้ปล้นจะมาสู้พวกเราในทันทีทันใด
6:27 “เราได้ตั้งเจ้าไว้ให้เป็นหอคอยและป้อมปราการในท่ามกลางประชากรของเรา เพื่อเจ้าจะทราบและลองดูทางของพวกเขา
6:28 พวกเขาทุกคนมักกบฏอย่างดื้อด้าน โดยเที่ยวไปด้วยการพูดให้ร้ายทั้งหลาย พวกเขาเป็นทองเหลือง และเหล็ก พวกเขาทุกคนเป็นผู้ทุจริต
6:29 บรรดาเครื่องสูบลมถูกเผาเสีย ตะกั่วก็ถูกเผาผลาญเสียด้วยไฟ ช่างถลุงก็ทำให้ละลายโดยเปล่าประโยชน์ เพราะว่าเหล่าคนชั่วไม่ถูกถอนออกไป
6:30 คนทั้งหลายจะเรียกพวกเขาว่า ขี้เงิน เพราะพระเยโฮวาห์ทรงปฏิเสธพวกเขาเสียแล้ว”


เยเรมีย์ 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

การประกาศที่ประตูแห่งพระวิหาร
7:1 พระวจนะที่มายังเยเรมีย์จากพระเยโฮวาห์ โดยตรัสว่า
7:2 “จงยืนอยู่ในประตูกำแพงแห่งพระนิเวศน์ของพระเยโฮวาห์ และประกาศถ้อยคำนี้ที่นั่น และกล่าวว่า จงฟังพระวจนะของพระเยโฮวาห์ พวกเจ้า บรรดาคนยูดาห์เอ๋ย ที่เข้ามาในประตูกำแพงเหล่านี้เพื่อจะนมัสการพระเยโฮวาห์
7:3 พระเยโฮวาห์จอมโยธาพระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า จงแก้ไขวิถีทั้งหลายของพวกเจ้าและบรรดาการกระทำของพวกเจ้าเสีย และเราจะทำให้พวกเจ้าอาศัยอยู่ในสถานที่นี้
7:4 พวกเจ้าอย่าวางใจในคำเท็จทั้งหลาย ที่กล่าวว่า ‘พระวิหารของพระเยโฮวาห์ พระวิหารของพระเยโฮวาห์ พระวิหารของพระเยโฮวาห์ คือสิ่งเหล่านี้’
7:5 เพราะถ้าพวกเจ้าแก้ไขวิถีทั้งหลายของพวกเจ้าและบรรดาการกระทำของพวกเจ้าอย่างเต็มที่ ถ้าพวกเจ้าให้ความยุติธรรมระหว่างคนหนึ่งกับเพื่อนบ้านของเขาอย่างเต็มที่
7:6 ถ้าพวกเจ้าไม่กดขี่คนแปลกหน้า ลูกกำพร้าพ่อ และหญิงม่าย และไม่ทำให้โลหิตที่ไร้ความผิดตกในสถานที่นี้ และไม่เดินตามพระอื่น ๆ อันจะส่งผลร้ายต่อพวกเจ้า
7:7 แล้วเราจะทำให้พวกเจ้าอาศัยอยู่ในสถานที่นี้ ในแผ่นดินที่เราได้ยกให้แก่บรรพบุรุษของพวกเจ้า ตลอดไปเป็นนิตย์
7:8 ดูเถิด พวกเจ้าวางใจในคำเท็จทั้งหลาย ที่ไม่สามารถเป็นประโยชน์ได้
7:9 พวกเจ้าจะลักทรัพย์ กระทำฆาตกรรม และเล่นชู้ และปฏิญาณเท็จ และเผาเครื่องหอมถวายพระบาอัล และเดินตามพระอื่น ๆ ซึ่งพวกเจ้าไม่รู้จัก
7:10 และมาและยืนต่อหน้าเราในนิเวศน์นี้ ซึ่งถูกเรียกตามนามของเรา และกล่าวว่า ‘เราทั้งหลายได้รับการช่วยให้รอดพ้นมาแล้ว เพื่อกระทำสิ่งที่น่าสะอิดสะเอียนเหล่านี้ทั้งสิ้น’ อย่างนั้นหรือ
7:11 นิเวศน์นี้ ซึ่งถูกเรียกตามนามของเรา ได้กลายเป็นถ้ำของพวกโจรในสายตาของพวกเจ้าหรือ ดูเถิด แม้แต่เราเองก็ได้เห็นสิ่งนี้แล้ว พระเยโฮวาห์ตรัส
7:12 แต่บัดนี้พวกเจ้าจงไปยังสถานที่ของเราซึ่งเคยอยู่ในเมืองชีโลห์ ซึ่งทีแรกเราได้กระทำให้นามของเราอยู่ที่นั่น และจงดูว่าเราได้กระทำอะไรต่อสถานที่นั้น เพราะเหตุความชั่วของอิสราเอลประชากรของเรา
7:13 และบัดนี้ เพราะว่าพวกเจ้าได้กระทำกิจการเหล่านี้ทั้งสิ้น พระเยโฮวาห์ตรัส และเราได้พูดกับพวกเจ้า โดยตื่นแต่เช้าตรู่และพูด แต่พวกเจ้าไม่ได้ยิน และเราได้เรียกพวกเจ้า แต่พวกเจ้ามิได้ตอบ
7:14 เหตุฉะนั้นเราจะกระทำต่อนิเวศน์นี้ ซึ่งถูกเรียกตามนามของเรา และซึ่งพวกเจ้าได้วางใจนั้น และแก่สถานที่ซึ่งเราได้ยกให้แก่พวกเจ้าและแก่บรรพบุรุษของพวกเจ้า เหมือนที่เราได้กระทำแก่เมืองชีโลห์
7:15 และเราจะเหวี่ยงพวกเจ้าออกไปจากสายตาของเรา เหมือนอย่างเราได้เหวี่ยงบรรดาพวกพี่น้องของพวกเจ้าออกไปนั้น คือบรรดาเชื้อสายของเอฟราอิมทั้งหมด
7:16 เพราะฉะนั้นเจ้าอย่าอธิษฐานเพื่อประชากรนี้ และอย่าร้องขึ้นหรืออธิษฐานเพื่อพวกเขา และอย่าวิงวอนขอต่อเรา เพราะเราจะไม่ฟังเจ้า
7:17 เจ้ามิได้เห็นหรอกหรือว่า พวกเขาทำอะไรในนครทั้งหลายแห่งยูดาห์ และในถนนทั้งหลายแห่งกรุงเยรูซาเล็ม
7:18 พวกเด็ก ๆ ก็เก็บฟืน และพวกพ่อก็ก่อไฟ และพวกผู้หญิงก็นวดก้อนแป้งของตน เพื่อทำขนมถวายแก่เจ้าแม่แห่งฟ้าสวรรค์ และเพื่อเทเครื่องดื่มบูชาถวายแก่พระอื่น ๆ เพื่อพวกเขาจะยั่วยุเราให้โกรธ
7:19 พวกเขาจะยั่วยุเราให้โกรธหรือ” พระเยโฮวาห์ตรัส “มิใช่พวกเขายั่วยุพวกเขาเองให้ไปสู่ความสับสนแห่งหน้าของพวกเขาเองหรอกหรือ”
7:20 ฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสดังนี้ว่า “ดูเถิด ความโกรธของเราและความกริ้วของเราจะถูกเทลงมาบนสถานที่นี้ บนมนุษย์ และบนสัตว์ และบนต้นไม้ทั้งหลายแห่งท้องทุ่ง และบนพืชผลแห่งพื้นดิน และมันจะเผาผลาญเสีย และจะไม่ถูกดับ”

การลงโทษเพราะเหตุการกบฏของยูดาห์
7:21 พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า “พวกเจ้าจงเอาบรรดาเครื่องเผาบูชาเข้ากับเครื่องสัตวบูชาทั้งหลายของพวกเจ้า และจงรับประทานเนื้อ
7:22 เพราะเรามิได้พูดกับบรรพบุรุษของพวกเจ้า หรือบัญชาพวกเขาในวันที่เราพาพวกเขาออกมาจากแผ่นดินอียิปต์ เรื่องบรรดาเครื่องเผาบูชาหรือเครื่องสัตวบูชาทั้งหลาย
7:23 แต่เราได้บัญชาพวกเขาอย่างนี้ โดยกล่าวว่า ‘จงเชื่อฟังเสียงของเรา และเราจะเป็นพระเจ้าของพวกเจ้า และพวกเจ้าจะเป็นประชากรของเรา และพวกเจ้าจงดำเนินในทางทั้งสิ้นที่เราได้บัญชาพวกเจ้าไว้ เพื่อจะเป็นผลดีต่อพวกเจ้า’
7:24 แต่เขาทั้งหลายมิได้ตั้งใจฟังหรือเงี่ยหูของพวกเขาฟัง แต่ได้ดำเนินตามบรรดาแผนการ และในเค้าความคิดแห่งใจอันชั่วร้ายของพวกเขา และได้ถอยหลังไป และมิได้ไปข้างหน้า
7:25 ตั้งแต่วันที่บรรพบุรุษของพวกเจ้าออกมาจากแผ่นดินอียิปต์จนถึงทุกวันนี้ เราได้ส่งบรรดาผู้พยากรณ์พวกผู้รับใช้ของเราไปยังพวกเจ้า โดยตื่นแต่เช้าตรู่ทุก ๆ วันและส่งพวกเขาไป
7:26 ถึงกระนั้นพวกเขาก็ไม่ได้ตั้งใจฟังเรา หรือเงี่ยหูของพวกเขาฟัง แต่ได้กระทำให้คอของตนแข็ง พวกเขาได้ทำแย่กว่าบรรพบุรุษของพวกเขาเสียอีก
7:27 เหตุฉะนั้นเจ้าจึงกล่าวบรรดาถ้อยคำเหล่านี้แก่พวกเขา แต่พวกเขาจะไม่ตั้งใจฟังเจ้า เจ้าจงร้องเรียกไปยังพวกเขาด้วย แต่พวกเขาจะไม่ตอบเจ้า
7:28 แต่เจ้าจงกล่าวแก่พวกเขาว่า ‘นี่เป็นประชาชาติที่ไม่เชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของพวกเขา และไม่ยอมรับการแก้ไข ความจริงพินาศเสียแล้ว และถูกตัดขาดเสียจากปากของพวกเขาแล้ว
7:29 จงตัดผมของเจ้าออก โอ กรุงเยรูซาเล็มเอ๋ย และเหวี่ยงมันทิ้งไป และจงคร่ำครวญบนสถานที่สูงทั้งหลาย เพราะว่าพระเยโฮวาห์ได้ทรงปฏิเสธและทอดทิ้งชั่วอายุคนแห่งพระพิโรธของพระองค์แล้ว’
7:30 เพราะคนยูดาห์ได้กระทำความชั่วร้ายในสายตาของเรา พระเยโฮวาห์ตรัส พวกเขาได้ตั้งบรรดาสิ่งที่น่าสะอิดสะเอียนของตนไว้ในนิเวศน์ซึ่งถูกเรียกตามนามของเรา เพื่อกระทำให้นิเวศน์นั้นโสโครกไป
7:31 และพวกเขาได้สร้างบรรดาสถานบูชาบนที่สูงแห่งโทเฟท ซึ่งอยู่ในหุบเขาแห่งบุตรชายของฮินโนม เพื่อจะเผาบรรดาบุตรชายของพวกเขาและบุตรสาวทั้งหลายของพวกเขาเสียในไฟ ซึ่งเรามิได้บัญชาพวกเขา และสิ่งนี้ไม่เคยมีขึ้นในใจของเราเลย
7:32 เพราะฉะนั้น ดูเถิด วันเหล่านั้นจะมาถึง พระเยโฮวาห์ตรัส ที่สถานที่นั้นจะไม่ถูกเรียกอีกว่าโทเฟท หรือหุบเขาแห่งบุตรชายของฮินโนม แต่หุบเขาแห่งการฆ่าฟันกัน เพราะพวกเขาจะฝังกันไว้ในโทเฟท จนไม่มีที่ว่างแล้ว
7:33 และบรรดาศพของประชากรนี้จะเป็นอาหารสำหรับนกทั้งหลายแห่งท้องฟ้า และสำหรับสัตว์ป่าทั้งหลายแห่งแผ่นดินโลก และไม่มีผู้ใดจะขับไล่พวกมันไปเสีย
7:34 แล้วเราจะกระทำให้เสียงแห่งความรื่นเริงและเสียงแห่งความยินดี เสียงของเจ้าบ่าวและเสียงของเจ้าสาว ขาดหายไปจากนครต่าง ๆ แห่งยูดาห์ และจากถนนทั้งหลายแห่งกรุงเยรูซาเล็ม เพราะว่าแผ่นดินนั้นจะรกร้างไป”


เยเรมีย์ 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

บาปและการทรยศของยูดาห์
8:1 “ในเวลานั้น พระเยโฮวาห์ตรัส พวกเขาจะนำกระดูกทั้งหลายของบรรดากษัตริย์แห่งยูดาห์ และกระดูกทั้งหลายของบรรดาประมุข และกระดูกทั้งหลายของบรรดาปุโรหิต และกระดูกทั้งหลายของพวกผู้พยากรณ์ และกระดูกทั้งหลายของชาวกรุงเยรูซาเล็ม ออกมาจากบรรดาอุโมงค์ฝังศพของพวกเขา
8:2 และพวกเขาจะกระจายกระดูกเหล่านั้นออกต่อหน้าดวงอาทิตย์ และดวงจันทร์ และบริวารแห่งฟ้าสวรรค์ทั้งสิ้น ซึ่งพวกเขาได้รักและซึ่งพวกเขาได้ปรนนิบัติ และซึ่งพวกเขาได้เดินตาม และซึ่งพวกเขาได้แสวงหา และซึ่งพวกเขาได้นมัสการ กระดูกเหล่านั้นจะไม่ถูกรวบรวมกันหรือถูกฝังไว้ กระดูกเหล่านั้นจะเป็นมูลสัตว์บนพื้นแผ่นดิน
8:3 และความตายจะถูกเลือกแทนชีวิตโดยบรรดาคนที่เหลืออยู่ของพวกเขาที่เหลืออยู่ของครอบครัวอันชั่วร้ายนี้ ซึ่งยังอยู่ในสถานที่ทั้งสิ้นซึ่งเราได้ขับไล่พวกเขาไป พระเยโฮวาห์จอมโยธาตรัส
8:4 ยิ่งกว่านั้นเจ้าจงกล่าวกับเขาทั้งหลายว่า พระเยโฮวาห์ตรัสดังนี้ว่า พวกเขาจะล้มลง และจะไม่ลุกขึ้นหรือ เขาจะหันไป และไม่กลับมาหรือ
8:5 แล้วทำไมประชากรแห่งกรุงเยรูซาเล็มนี้จึงได้หันหลังกลับโดยการหันหลังกลับอยู่เรื่อยไป พวกเขายึดการหลอกลวงไว้มั่น พวกเขาปฏิเสธที่จะกลับมา
8:6 เราได้ตั้งใจฟังและคอยฟัง แต่พวกเขาพูดไม่ถูกต้อง ไม่มีคนใดกลับใจของตนจากความชั่วของตน โดยกล่าวว่า ‘ข้าได้ทำอะไรลงไป’ ทุกคนหันไปตามทางของตน เหมือนม้าวิ่งหัวทิ่มเข้าไปในการศึก
8:7 ใช่แล้ว นกกระสาดำในท้องฟ้ารู้จักเวลากำหนดของมัน และนกเขา และนกนางแอ่น และนกกรอด ก็รักษาเวลาแห่งการมาของพวกมัน แต่ประชากรของเราไม่รู้จักคำตัดสินของพระเยโฮวาห์
8:8 พวกเจ้าพูดได้อย่างไรว่า ‘พวกเรามีปัญญา และพระราชบัญญัติของพระเยโฮวาห์ก็อยู่กับพวกเรา’ ดูเถิด แน่นอนเขาได้ทำสิ่งนั้นอย่างไร้ประโยชน์ ปากกาของพวกอาลักษณ์ก็ไร้ประโยชน์
8:9 บรรดาคนมีปัญญาได้รับความอาย พวกเขาก็คร้ามกลัวและถูกจับไป ดูเถิด พวกเขาได้ปฏิเสธพระวจนะของพระเยโฮวาห์ และปัญญาอย่างใดอยู่ในพวกเขาเล่า
8:10 เพราะฉะนั้น เราจะยกภรรยาทั้งหลายของพวกเขาให้แก่คนอื่น และบรรดาไร่นาของพวกเขาแก่คนทั้งหลายที่จะได้รับไร่นาเหล่านั้นเป็นมรดก เพราะว่าทุกคนตั้งแต่คนที่ต่ำต้อยที่สุดจนถึงคนที่ใหญ่โตที่สุดได้ถูกมอบไว้กับความโลภ ตั้งแต่ผู้พยากรณ์จนถึงปุโรหิต ทุกคนก็กระทำการด้วยความเท็จ
8:11 เพราะพวกเขาได้รักษาความเจ็บปวดของบุตรสาวแห่งประชากรของเราแต่เล็กน้อย โดยกล่าวว่า ‘สันติภาพ สันติภาพ’ เมื่อไม่มีสันติภาพเลย
8:12 พวกเขาละอายหรือเมื่อพวกเขาได้กระทำการอันน่าสะอิดสะเอียน เปล่าเลย พวกเขาไม่ได้ละอายเสียเลย และพวกเขาหน้าแดงเพราะความอายไม่เป็นด้วย เพราะฉะนั้นพวกเขาจะล้มลงในท่ามกลางคนเหล่านั้นที่ล้มลง ในเวลาแห่งการเยี่ยมเยียนของพวกเขา พวกเขาจะถูกเหวี่ยงลง พระเยโฮวาห์ตรัส
8:13 เราจะเผาผลาญพวกเขาเป็นแน่ พระเยโฮวาห์ตรัส จะไม่มีผลองุ่นใด ๆ บนเถาองุ่น หรือผลมะเดื่อใด ๆ บนต้นมะเดื่อ และใบไม้ก็จะเหี่ยวแห้งไป และสิ่งทั้งหลายที่เราได้ให้พวกเขาแล้วก็จะอันตรธานไปจากพวกเขา”
8:14 ทำไมพวกเราจึงนั่งนิ่ง ๆ พวกเจ้าจงรวบรวมกันมา และให้พวกเราเข้าไปในนครต่าง ๆ ที่มีป้อม และให้พวกเรานิ่งเงียบที่นั่นเถิด เพราะพระเยโฮวาห์พระเจ้าของพวกเราได้ทรงให้พวกเรานิ่งเงียบ และได้ประทานน้ำดีหมีให้พวกเราดื่ม เพราะพวกเราได้กระทำบาปต่อพระเยโฮวาห์
8:15 พวกเราได้มองหาสันติภาพ แต่ไม่มีความดีอะไรมาเลย และมองหาเวลาแห่งการมีสุขภาพดี และดูเถิด ความทุกข์ยาก
8:16 “เสียงคะนองแห่งม้าทั้งหลายของเขาถูกได้ยินมาจากเมืองดาน แผ่นดินทั้งสิ้นก็สั่นเพราะเหตุเสียงร้องฮี้ของบรรดาม้าที่มีกำลังมหาศาลของเขา ด้วยว่าพวกมันมาแล้ว และได้เขมือบแผ่นดินและสิ่งสารพัดที่อยู่ในแผ่นดินนั้น คือกรุงและคนเหล่านั้นที่อาศัยอยู่ในที่นั่น
8:17 เพราะดูเถิด เราจะส่งบรรดางู คืองูทับทางทั้งหลาย เข้ามาท่ามกลางพวกเจ้า ซึ่งจะผูกด้วยมนต์ไม่ได้ และพวกมันจะกัดเจ้าทั้งหลาย” พระเยโฮวาห์ตรัส
8:18 เมื่อข้าพเจ้าจะปลอบโยนตัวเองจากความเศร้าโศก ใจของข้าพเจ้าก็อ่อนเปลี้ยอยู่ภายในตัวข้าพเจ้า
8:19 ดูเถิด เสียงแห่งการร้องของบุตรสาวแห่งประชากรของข้าพเจ้า เพราะเหตุคนเหล่านั้นที่อาศัยอยู่ในแผ่นดินห่างไกล “พระเยโฮวาห์มิได้สถิตอยู่ในศิโยนหรือ กษัตริย์แห่งกรุงนั้นไม่อยู่ในเธอหรือ” “ทำไมพวกเขายั่วยุเราให้โกรธด้วยบรรดารูปเคารพแกะสลักของพวกเขา และด้วยพระต่างด้าวทั้งหลาย”
8:20 “การเก็บเกี่ยวก็ผ่านพ้นไป ฤดูร้อนก็สิ้นสุดลงแล้ว และพวกเราไม่ได้รับการช่วยให้รอดพ้น”
8:21 เพราะเหตุความเจ็บปวดของบุตรสาวแห่งประชากรของข้าพเจ้า ข้าพเจ้าจึงเจ็บปวด ข้าพเจ้าไว้ทุกข์ ความตกตะลึงยึดข้าพเจ้าไว้มั่น
8:22 ไม่มียาหม่องในกิเลอาดหรือ ไม่มีแพทย์ที่นั่นหรือ แล้วทำไมสุขภาพของบุตรสาวแห่งประชากรของข้าพเจ้าจึงไม่กลับสู่สภาพเดิม


เยเรมีย์ 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

การไม่เชื่อฟังนำการพิพากษาจากพระเจ้ามาสู่ยูดาห์
9:1 โอ ถ้าศีรษะของข้าพเจ้าเป็นน้ำทั้งหลาย และดวงตาของข้าพเจ้าเป็นน้ำพุแห่งน้ำตาทั้งหลายก็จะดี เพื่อข้าพเจ้าจะได้ร้องไห้ทั้งกลางวันและกลางคืน เพราะคนที่ถูกฆ่าของบุตรสาวแห่งประชากรของข้าพเจ้า
9:2 โอ ถ้าข้าพเจ้ามีสถานที่ที่พักอาศัยสำหรับพวกคนเดินทางอยู่ในถิ่นทุรกันดารก็จะดี เพื่อข้าพเจ้าจะได้พรากจากประชากรของข้าพเจ้า และไปให้พ้นจากพวกเขาเสีย เพราะพวกเขาทุกคนเป็นพวกคนเล่นชู้ เป็นที่ชุมนุมของบรรดาคนที่มักทรยศ
9:3 “และพวกเขางอลิ้นของตนเหมือนอย่างคันธนูของตนเพื่อคำมุสาทั้งหลาย แต่พวกเขาไม่กล้าสู้เพื่อความจริงบนแผ่นดินโลก เพราะพวกเขาออกจากความชั่วร้ายอย่างนี้ไปสู่ความชั่วร้ายอย่างนั้น และพวกเขาไม่รู้จักเรา” พระเยโฮวาห์ตรัส
9:4 “พวกเจ้าทุกคนจงระวังเพื่อนบ้านของตน และพวกเจ้าอย่าวางใจในพี่น้องคนใดเลย เพราะว่าพี่น้องทุกคนจะเข้าแทนที่อย่างเต็มที่ และเพื่อนบ้านทุกคนจะเดินไปด้วยบรรดาคำพูดให้ร้าย
9:5 และพวกเขาทุกคนจะหลอกลวงเพื่อนบ้านของตน และจะไม่พูดความจริง พวกเขาได้สอนลิ้นของตนให้พูดคำมุสาทั้งหลาย และทำให้ตนเองเหน็ดเหนื่อยเพื่อที่จะกระทำความชั่วช้า
9:6 ที่อยู่อาศัยของเจ้าอยู่ท่ามกลางการหลอกลวง โดยทางการหลอกลวงพวกเขาปฏิเสธที่จะรู้จักเรา” พระเยโฮวาห์ตรัส
9:7 เพราะฉะนั้นพระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า “ดูเถิด เราจะถลุงพวกเขาและทดลองพวกเขา ด้วยว่าเราจะทำอย่างไรดีเพื่อบุตรสาวแห่งประชากรของเรา
9:8 ลิ้นของพวกเขาเป็นเหมือนลูกธนูที่ยิงออกไป มันพูดการหลอกลวง คนหนึ่งพูดอย่างสันติกับเพื่อนบ้านของเขาด้วยปากของเขา แต่ในใจของเขา เขาคอยดักเขาอยู่
9:9 ไม่ควรที่เราจะเยี่ยมเยียนพวกเขาเพราะสิ่งเหล่านี้หรือ” พระเยโฮวาห์ตรัส “ไม่ควรที่จะแก้แค้นให้จิตใจของเราต่อประชาชาติที่เป็นเช่นนี้หรือ
9:10 เพราะเหตุภูเขาทั้งหลาย เราจะร้องไห้และโหยหวน และเพราะเหตุบรรดาที่อยู่อาศัยแห่งถิ่นทุรกันดารเราจะคร่ำครวญ เพราะว่าพวกมันถูกเผาเสีย จนไม่มีผู้ใดสามารถผ่านพวกมันไป และไม่มีผู้ใดสามารถได้ยินเสียงร้องของสัตว์เลี้ยง ทั้งนกแห่งฟ้าอากาศทั้งหลายและสัตว์ป่าได้หนีไป พวกมันไปเสียแล้ว
9:11 และเราจะทำให้กรุงเยรูซาเล็มเป็นกองซากปรักหักพังทั้งหลาย และเป็นถ้ำของพวกมังกร และเราจะทำให้นครทั้งหลายแห่งยูดาห์เป็นที่รกร้าง โดยปราศจากคนอาศัยอยู่”
9:12 ผู้ใดเป็นคนมีปัญญา ที่สามารถเข้าใจสิ่งนี้ได้ และผู้ใดเป็นผู้ที่พระโอษฐ์ของพระเยโฮวาห์ได้ตรัสแก่เขา ที่เขาจะประกาศสิ่งนั้นได้ เพราะเหตุใดแผ่นดินจึงพินาศและถูกเผาเสียเหมือนถิ่นทุรกันดาร จนไม่มีผู้ใดสามารถผ่านไปได้
9:13 และพระเยโฮวาห์ตรัสว่า “เพราะเขาทั้งหลายได้ทอดทิ้งราชบัญญัติของเรา ซึ่งเราได้ตั้งไว้ต่อหน้าพวกเขา และไม่ได้เชื่อฟังเสียงของเรา หรือดำเนินตามเสียงนั้น
9:14 แต่ได้ดำเนินตามเค้าความคิดแห่งใจของตนเอง และติดตามเหล่าพระบาอัล ซึ่งบรรพบุรุษของพวกเขาได้สั่งสอนพวกเขา”
9:15 เพราะฉะนั้นพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล จึงตรัสว่า “ดูเถิด เราจะเลี้ยงเขาทั้งหลาย คือประชากรนี้ ด้วยบอระเพ็ด และให้น้ำดีหมีพวกเขาดื่ม
9:16 เราจะกระจายพวกเขาไปท่ามกลางพวกคนต่างชาติด้วย ผู้ซึ่งพวกเขาหรือบรรพบุรุษของพวกเขาไม่เคยรู้จัก และเราจะส่งดาบเล่มหนึ่งให้ไล่ตามพวกเขา จนเราได้ผลาญพวกเขาเสียสิ้น”

การอ้อนวอนให้วางใจในพระเจ้า
9:17 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า “พวกเจ้าจงพิจารณาดู และเรียกพวกนางร้องไห้ เพื่อพวกนางจะมา และจงส่งไปตามพวกผู้หญิงที่ชำนาญ เพื่อพวกนางจะมา
9:18 และให้พวกนางรีบ และส่งเสียงคร่ำครวญเพื่อเราทั้งหลาย เพื่อตาของพวกเราจะมีน้ำตาทั้งหลายไหลลงมา และหนังตาของพวกเราจะมีน้ำทั้งหลายทะลักออกมา
9:19 เพราะเสียงหนึ่งแห่งการคร่ำครวญถูกได้ยินออกมาจากศิโยนว่า ‘พวกเราถูกปล้นเสียแล้ว พวกเราสับสนอย่างมาก เพราะพวกเราได้ทอดทิ้งแผ่นดิน เพราะบรรดาที่อยู่อาศัยของพวกเราได้เหวี่ยงพวกเราออกมา’”
9:20 แต่จงฟังพระวจนะของพระเยโฮวาห์ โอ พวกเจ้า หญิงทั้งหลายเอ๋ย และให้หูของพวกเจ้ารับพระวจนะแห่งพระโอษฐ์ของพระองค์ และจงสอนบทคร่ำครวญแก่บุตรสาวทั้งหลายของพวกเจ้า และให้พวกนางทุกคนสอนบทเพลงโศกเศร้าแก่เพื่อนบ้านของนาง
9:21 เพราะความตายได้ขึ้นมาเข้าบรรดาหน้าต่างของพวกเรา และได้เข้ามาในวังทั้งหลายของพวกเรา เพื่อตัดพวกเด็ก ๆ ออกเสียจากข้างนอก และคนหนุ่ม ๆ ออกเสียจากถนนทั้งหลาย
9:22 จงกล่าวว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘แม้แต่ศพทั้งหลายของมนุษย์ก็จะร่วงเหมือนมูลสัตว์ตกบนพื้นทุ่ง และเหมือนฟ่อนข้าวหยิบมือหนึ่งร่วงตามหลังผู้เกี่ยว และไม่มีผู้ใดจะเก็บพวกมัน’”
9:23 พระเยโฮวาห์ตรัสดังนี้ว่า “อย่าให้ผู้มีปัญญาอวดในสติปัญญาของตน และอย่าให้ชายฉกรรจ์อวดในอำนาจของตน อย่าให้คนมั่งมีอวดในความมั่งคั่งทั้งหลายของตน
9:24 แต่ให้ผู้ที่อวดอวดในสิ่งนี้ คือที่เขาเข้าใจและรู้จักเรา ว่าเราคือพระเยโฮวาห์ ผู้ซึ่งทรงสำแดงความรักกรุณา ความยุติธรรม และความชอบธรรม ในแผ่นดินโลก เพราะว่าเรายินดีในสิ่งเหล่านี้ พระเยโฮวาห์ตรัส
9:25 ดูเถิด วันเหล่านั้นกำลังจะมา” พระเยโฮวาห์ตรัส “ที่เราจะลงโทษพวกเขาทุกคนซึ่งเข้าสุหนัตพร้อมกับบรรดาคนที่ไม่ได้เข้าสุหนัต
9:26 อียิปต์ และยูดาห์ และเอโดม และลูกหลานของอัมโมน และโมอับ และบรรดาคนที่อยู่ในบรรดามุมที่ไกลที่สุด ที่อาศัยอยู่ในถิ่นทุรกันดาร เพราะบรรดาประชาชาติเหล่านี้มิได้เข้าสุหนัต และบรรดาวงศ์วานแห่งอิสราเอลก็มิได้เข้าสุหนัตในใจ”


เยเรมีย์ 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

พระเจ้ากับบรรดารูปเคารพ
10:1 เจ้าทั้งหลายจงฟังพระวจนะซึ่งพระเยโฮวาห์ตรัสกับพวกเจ้า “โอ วงศ์วานแห่งอิสราเอลเอ๋ย”
10:2 พระเยโฮวาห์ตรัสดังนี้ว่า “อย่าเรียนรู้วิถีทางของพวกคนต่างชาติ และอย่าคร้ามกลัวเพราะหมายสำคัญทั้งหลายแห่งฟ้าสวรรค์ ด้วยว่าพวกคนต่างชาติก็คร้ามกลัวเพราะสิ่งเหล่านั้น
10:3 เพราะธรรมเนียมทั้งหลายของประชาชนก็ไร้สาระ เพราะคนหนึ่งตัดต้นไม้มาจากป่าไม้ต้นหนึ่ง เป็นผลงานแห่งมือของช่างที่ทำด้วยขวาน
10:4 พวกเขาก็เอาเงินและทองคำมาประดับมัน พวกเขาตอกมันไว้แน่นด้วยบรรดาตะปูและด้วยค้อนทั้งหลาย เพื่อมันจะเคลื่อนไหวไม่ได้
10:5 พวกมันตั้งตรงเหมือนต้นอินทผลัม แต่พูดไม่ได้ พวกมันต้องถูกขนเอาไป เพราะพวกมันไปมาเองไม่ได้ อย่ากลัวพวกมันเลย เพราะพวกมันไม่สามารถทำความชั่วร้ายได้ และการที่จะทำดีไม่อยู่ในพวกมันด้วย”
10:6 เพราะเหตุว่าไม่มีผู้ใดเหมือนพระองค์ โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงยิ่งใหญ่ และพระนามของพระองค์มีฤทธิ์มาก
10:7 ผู้ใดจะไม่ยำเกรงพระองค์ โอ ข้าแต่กษัตริย์แห่งบรรดาประชาชาติ เพราะพระองค์สมควรแก่การอย่างนี้ เพราะในท่ามกลางบรรดานักปราชญ์ของประชาชาติทั้งหลาย และในบรรดาราชอาณาจักรทั้งสิ้นของพวกเขา ไม่มีผู้ใดเหมือนพระองค์
10:8 แต่พวกเขาโฉดและโง่เขลาทั้งสิ้น ท่อนไม้นั้นเป็นแต่หลักคำสอนแห่งความไร้สาระทั้งหลาย
10:9 เงินที่ถูกทุบเป็นแผ่นทั้งหลายนั้นถูกเอามาจากทารชิช และทองคำมาจากเมืองอุฟาส เป็นผลงานของช่างฝีมือ และแห่งมือของช่างทอง เสื้อผ้าของรูปเคารพเหล่านั้นสีน้ำเงินและสีม่วง พวกมันทั้งหมดเป็นผลงานของคนชำนาญทั้งหลาย
10:10 แต่พระเยโฮวาห์ทรงเป็นพระเจ้าแท้จริง พระองค์ทรงเป็นพระเจ้าผู้ทรงพระชนม์อยู่ และทรงเป็นพระมหากษัตริย์เนืองนิตย์ เมื่อพระพิโรธของพระองค์แสดงออก แผ่นดินโลกจะสั่นสะเทือน และบรรดาประชาชาติจะไม่สามารถทนต่อความเดือดดาลของพระองค์ได้
10:11 ดังนั้นพวกเจ้าจงกล่าวกับพวกเขาว่า “บรรดาพระผู้ที่มิได้สร้างฟ้าสวรรค์ทั้งหลายและแผ่นดินโลก พวกมันนั่นแหละจะพินาศไปจากแผ่นดินโลก และจากภายใต้ฟ้าสวรรค์เหล่านี้”
10:12 พระองค์ได้ทรงสร้างแผ่นดินโลกโดยฤทธิ์เดชของพระองค์ พระองค์ได้ทรงสถาปนาพิภพไว้โดยสติปัญญาของพระองค์ และได้ทรงขึงฟ้าสวรรค์ทั้งหลายออกโดยใช้ดุลพินิจของพระองค์
10:13 เมื่อพระองค์ทรงเปล่งพระสุรเสียงของพระองค์ ก็มีเสียงแห่งน้ำทั้งหลายในฟ้าอากาศทั้งหลาย และพระองค์ทรงกระทำให้หมอกทั้งหลายลอยขึ้นจากบรรดาที่สุดปลายแห่งแผ่นดินโลก พระองค์ทรงสร้างฟ้าแลบทั้งหลายพร้อมด้วยฝน และทรงนำลมออกมาจากคลังทั้งหลายของพระองค์
10:14 มนุษย์ทุกคนโฉดในความรู้ของตน ช่างทองทุกคนสับสนเพราะรูปเคารพแกะสลัก เพราะรูปเคารพหล่อของเขาเป็นความเท็จ และไม่มีลมหายใจในรูปเคารพเหล่านั้น
10:15 พวกมันเป็นของไร้ค่า และเป็นผลงานแห่งความผิดพลาดทั้งหลาย ในเวลาแห่งการเยี่ยมเยียนของพวกมัน พวกมันก็จะพินาศ
10:16 ส่วนของยาโคบไม่เหมือนพวกมัน เพราะพระองค์ทรงเป็นผู้อยู่ก่อนสิ่งสารพัด และอิสราเอลเป็นไม้พลองแห่งมรดกของพระองค์ พระเยโฮวาห์จอมโยธาเป็นพระนามของพระองค์
10:17 จงเก็บข้าวของของเจ้าออกไปจากแผ่นดินเถิด โอ ผู้อยู่อาศัยแห่งป้อมปราการเอ๋ย
10:18 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า “ดูเถิด เราจะเหวี่ยงชาวแผ่นดินออกไปเสีย ณ เวลานี้ และจะทำให้พวกเขาทุกข์ใจ เพื่อพวกเขาจะพบว่ามันเป็นเช่นนั้น”
10:19 วิบัติแก่ข้าพเจ้า เพราะเหตุความเจ็บปวดของข้าพเจ้า บาดแผลของข้าพเจ้าก็สาหัส แต่ข้าพเจ้าได้กล่าวว่า “แท้จริงนี่เป็นความทุกข์ใจ และข้าพเจ้าจะต้องทนสิ่งนี้เอา”
10:20 พลับพลาของข้าพเจ้าก็ถูกปล้น และบรรดาเชือกของข้าพเจ้าก็ขาดสิ้น ลูก ๆ ของข้าพเจ้าจากข้าพเจ้าไปหมด และพวกเขาไม่มีแล้ว ไม่มีผู้ใดที่จะกางเต็นท์ของข้าพเจ้าให้อีก และที่จะแขวนม่านทั้งหลายของข้าพเจ้าให้
10:21 เพราะว่าพวกผู้เลี้ยงแกะกลายเป็นคนโฉด และไม่ได้เสาะหาพระเยโฮวาห์ เพราะฉะนั้นพวกเขาจะไม่จำเริญขึ้น และบรรดาฝูงแกะของพวกเขาก็จะถูกกระจัดกระจายไป
10:22 ดูเถิด เสียงลือแห่งคนโฉดมาถึงแล้ว และเสียงโกลาหลอันยิ่งใหญ่จากแดนเหนือมา เพื่อทำให้นครทั้งหลายแห่งยูดาห์เป็นที่รกร้าง และเป็นถ้ำของพวกมังกร
10:23 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ทราบแล้วว่า ทางของมนุษย์ไม่อยู่ในตัวเขาเอง ไม่อยู่ในตัวมนุษย์ที่เดินไปที่จะนำบรรดาฝีก้าวของตนเอง
10:24 โอ ข้าแต่พระเยโฮวาห์ ขอทรงโปรดตีสอนข้าพระองค์ แต่ด้วยความยุติธรรม มิใช่ด้วยความโกรธของพระองค์ เกรงว่าพระองค์จะทรงนำข้าพระองค์มาถึงความสูญเปล่า
10:25 ขอพระองค์ทรงเทความกริ้วของพระองค์ออกมาบนพวกคนต่างชาติที่ไม่รู้จักพระองค์ และบนครอบครัวทั้งหลายที่ไม่ร้องออกพระนามของพระองค์ เพราะพวกเขาได้กินยาโคบ และได้เขมือบท่าน และได้บริโภคท่านเสีย และได้กระทำที่อยู่อาศัยของท่านให้รกร้างไป


เยเรมีย์ 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เยเรมีย์ประกาศเรื่องพันธสัญญาที่ยูดาห์ไม่รักษาไว้
11:1 พระวจนะที่มายังเยเรมีย์จากพระเยโฮวาห์ โดยตรัสว่า
11:2 “เจ้าทั้งหลายจงฟังบรรดาถ้อยคำแห่งพันธสัญญานี้เถิด และจงกล่าวแก่คนยูดาห์และแก่ชาวกรุงเยรูซาเล็ม
11:3 และเจ้าจงกล่าวแก่พวกเขาว่า พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า คำแช่งสาปจงมีแก่ผู้นั้นที่ไม่เชื่อฟังบรรดาถ้อยคำแห่งพันธสัญญานี้
11:4 ซึ่งเราได้บัญชาบรรพบุรุษของพวกเจ้าในวันที่เราได้นำพวกเขาออกมาจากแผ่นดินอียิปต์ จากเตาหลอมเหล็ก โดยกล่าวว่า จงเชื่อฟังเสียงของเรา และจงกระทำถ้อยคำเหล่านั้น ตามสิ่งสารพัดซึ่งเราบัญชาพวกเจ้า ดังนั้นพวกเจ้าจึงจะเป็นประชากรของเรา และเราจะเป็นพระเจ้าของพวกเจ้า
11:5 เพื่อเราจะกระทำคำปฏิญาณซึ่งเราได้ปฏิญาณไว้กับบรรพบุรุษของพวกเจ้าให้สำเร็จว่า จะประทานแผ่นดินซึ่งมีน้ำนมและน้ำผึ้งไหลบริบูรณ์แก่พวกเขา ตามที่แผ่นดินนั้นเป็นอยู่ทุกวันนี้” แล้วข้าพเจ้าจึงตอบและทูลว่า “ขอให้เป็นดังนั้นเถิด โอ ข้าแต่พระเยโฮวาห์”
11:6 แล้วพระเยโฮวาห์ตรัสแก่ข้าพเจ้าว่า “จงประกาศถ้อยคำเหล่านี้ทั้งสิ้นในนครทั้งหลายแห่งยูดาห์และในถนนทั้งหลายแห่งกรุงเยรูซาเล็ม โดยกล่าวว่า เจ้าทั้งหลายจงฟังบรรดาถ้อยคำแห่งพันธสัญญานี้ และจงกระทำถ้อยคำเหล่านั้น
11:7 เพราะเราได้กล่าวตักเตือนอย่างจริงจังต่อบรรพบุรุษของพวกเจ้า ในวันที่เราได้นำพวกเขาขึ้นมาจากแผ่นดินอียิปต์ จนถึงทุกวันนี้ โดยตื่นแต่เช้าตรู่และตักเตือน โดยกล่าวว่า จงเชื่อฟังเสียงของเรา
11:8 ถึงกระนั้นพวกเขาก็ไม่เชื่อฟังหรือเงี่ยหูของพวกเขาฟัง แต่ทุกคนได้ดำเนินตามเค้าความคิดแห่งใจอันชั่วร้ายของพวกเขา เพราะฉะนั้นเราจึงจะนำบรรดาถ้อยคำแห่งพันธสัญญานี้ให้มาตกเหนือพวกเขา ซึ่งเราได้บัญชาให้พวกเขากระทำ แต่พวกเขามิได้กระทำบรรดาถ้อยคำเหล่านั้น”
11:9 และพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “การสมรู้ร่วมคิดได้ถูกพบในท่ามกลางคนยูดาห์และในท่ามกลางชาวกรุงเยรูซาเล็ม
11:10 พวกเขาได้หันกลับไปหาบรรดาความชั่วช้าแห่งบรรพบุรุษของพวกเขา ผู้ซึ่งได้ปฏิเสธที่จะฟังคำทั้งหลายของเรา และพวกเขาได้ติดตามพระอื่น ๆ เพื่อจะปรนนิบัติพระเหล่านั้น วงศ์วานแห่งอิสราเอลและวงศ์วานของยูดาห์ได้ผิดพันธสัญญาของเรา ซึ่งเราได้กระทำกับบรรพบุรุษของพวกเขา
11:11 เพราะฉะนั้นพระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะนำความชั่วร้ายมาเหนือพวกเขา ซึ่งพวกเขาจะไม่สามารถหนีพ้นไปได้ และถึงแม้ว่าพวกเขาจะร้องต่อเรา เราจะไม่ฟังเขาทั้งหลาย
11:12 แล้วนครทั้งหลายแห่งยูดาห์และชาวกรุงเยรูซาเล็มจะไป และร้องต่อพระทั้งหลาย ซึ่งพวกเขาได้เผาเครื่องหอมถวายนั้น แต่พระเหล่านั้นจะช่วยพวกเขาให้รอดในเวลาแห่งความลำบากของพวกเขาไม่ได้เลย
11:13 เพราะตามจำนวนนครของเจ้าก็มีพระของเจ้ามากเท่านั้น โอ ยูดาห์เอ๋ย และตามจำนวนถนนแห่งกรุงเยรูซาเล็มพวกเจ้าได้ตั้งบรรดาแท่นบูชาถวายสิ่งที่น่าอับอายนั้น คือแท่นบูชาทั้งหลายเพื่อเผาเครื่องหอมถวายแก่พระบาอัล
11:14 เพราะฉะนั้นเจ้าอย่าอธิษฐานเพื่อประชากรนี้ และอย่าร้องขึ้นหรืออธิษฐานเพื่อเขาทั้งหลาย เพราะเราจะไม่ฟังพวกเขาในเวลาที่พวกเขาร้องต่อเราเพราะเหตุความลำบากของพวกเขา
11:15 ผู้ที่รักของเรานั้นมีธุระอะไรในนิเวศน์ของเราเล่า โดยเห็นว่านางได้ทำอนาจารกับคนมากมาย และเนื้ออันบริสุทธิ์ได้พ้นไปจากเจ้าแล้ว เมื่อเจ้ากระทำสิ่งชั่วร้าย เจ้าจึงเริงโลด
11:16 พระเยโฮวาห์ได้ทรงเรียกชื่อของเจ้าว่า ‘ต้นมะกอกเขียวสด งดงาม และมีผลอย่างดี’ ด้วยเสียงแห่งความวุ่นวายใหญ่โต พระองค์ได้ทรงก่อไฟบนมัน และกิ่งทั้งหลายของมันก็ถูกหักเสียแล้ว
11:17 ด้วยว่าพระเยโฮวาห์จอมโยธา ผู้ได้ปลูกเจ้า ได้ทรงประกาศความชั่วร้ายต่อเจ้า เพราะความชั่วร้ายของวงศ์วานแห่งอิสราเอลและวงศ์วานของยูดาห์ ซึ่งพวกเขาได้กระทำต่อสู้ตนเอง เพื่อยั่วยุเราให้โกรธ ในการเผาเครื่องหอมถวายแก่พระบาอัล”
11:18 และพระเยโฮวาห์ได้ประทานให้ข้าพเจ้ามีความรู้ถึงสิ่งนี้ และข้าพเจ้าก็รู้สิ่งนี้แล้ว แล้วพระองค์จึงได้ทรงสำแดงการกระทำทั้งหลายของพวกเขาแก่ข้าพระองค์
11:19 แต่ข้าพระองค์เป็นเหมือนลูกแกะตัวหนึ่งหรือวัวตัวผู้ตัวหนึ่งซึ่งถูกพามาสู่การฆ่า และข้าพระองค์ไม่ได้ทราบว่า พวกเขาได้สมคบคิดกันต่อสู้ข้าพระองค์ โดยกล่าวว่า “ให้พวกเราทำลายต้นไม้กับผลของมันเสีย และให้พวกเราตัดเขาออกเสียจากแผ่นดินของคนเป็น เพื่อชื่อของเขาจะไม่เป็นที่ระลึกถึงอีกเลย”
11:20 แต่ โอ ข้าแต่พระเยโฮวาห์จอมโยธา ผู้ทรงพิพากษาอย่างชอบธรรม ผู้ทรงทดลองดูส่วนภายในทั้งหลายและใจ ขอให้ข้าพระองค์เห็นการแก้แค้นของพระองค์ต่อพวกเขา เพราะข้าพระองค์ได้เปิดเผยเหตุของข้าพระองค์ต่อพระองค์แล้ว
11:21 เพราะฉะนั้นพระเยโฮวาห์ตรัสดังนี้เกี่ยวกับคนตำบลอานาโธท ผู้แสวงหาชีวิตของเจ้า โดยกล่าวว่า “อย่าพยากรณ์ในพระนามของพระเยโฮวาห์ เพื่อเจ้าจะไม่ตายด้วยมือของพวกเรา”
11:22 เพราะฉะนั้นพระเยโฮวาห์จอมโยธาตรัสว่า “ดูเถิด เราจะลงโทษพวกเขา คนหนุ่ม ๆ จะตายด้วยดาบ บรรดาบุตรชายของพวกเขาและบุตรสาวทั้งหลายของพวกเขาจะตายด้วยการกันดารอาหาร
11:23 และจะไม่มีคนพวกของเขาเหลืออยู่เลย เพราะเราจะนำความชั่วร้ายมาสู่คนตำบลอานาโธท คือปีแห่งการเยี่ยมเยียนของพวกเขา”


เยเรมีย์ 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คำร้องทุกข์ของเยเรมีย์และคำตอบจากพระเจ้า
12:1 พระองค์ทรงชอบธรรม โอ ข้าแต่พระเยโฮวาห์ เมื่อข้าพระองค์อ้อนวอนต่อพระองค์ แต่ขอให้ข้าพระองค์ได้พูดคุยกับพระองค์เรื่องคำตัดสินทั้งหลายของพระองค์ ทำไมทางของคนชั่วจึงจำเริญขึ้น ทำไมพวกเขาทุกคนมีความสุขที่ประพฤติอย่างทรยศอย่างมาก
12:2 พระองค์ได้ทรงปลูกพวกเขา ใช่แล้ว พวกเขาก็หยั่งรากลง พวกเขางอกขึ้น ใช่แล้ว พวกเขาออกผล พระองค์ทรงอยู่ใกล้ในปากของพวกเขา และไกลจากส่วนภายในของพวกเขา
12:3 โอ ข้าแต่พระเยโฮวาห์ แต่พระองค์ทรงรู้จักข้าพระองค์ พระองค์ได้ทรงเห็นข้าพระองค์ และได้ทรงทดลองใจของข้าพระองค์ที่มีต่อพระองค์ ขอทรงฉุดพวกเขาออกมาเหมือนพวกแกะสำหรับการฆ่า และเตรียมพวกเขาไว้สำหรับวันแห่งการฆ่า
12:4 แผ่นดินจะไว้ทุกข์นานเท่าใด และบรรดาผักหญ้าแห่งทุ่งนาทุกแห่งจะเหี่ยวแห้งไปนานเท่าใด เพราะความชั่วของคนทั้งหลายที่อาศัยอยู่ในนั้น สัตว์ป่าทั้งหลายถูกผลาญไปเสีย และนกทั้งหลาย เพราะพวกเขาได้กล่าวว่า “พระองค์จะไม่ทอดพระเนตรเห็นบั้นปลายสุดท้ายของพวกเรา”
12:5 “ถ้าเจ้าได้วิ่งแข่งกับบรรดาทหารราบ และพวกเขาได้ทำให้เจ้าเหน็ดเหนื่อย แล้วเจ้าจะแข่งกับพวกม้าได้อย่างไร และถ้าในแผ่นดินแห่งสันติภาพซึ่งเจ้าได้วางใจนั้น พวกเขายังได้ทำให้เจ้าเหน็ดเหนื่อย แล้วเจ้าจะทำอย่างไรในการล้นเอ่อแห่งแม่น้ำจอร์แดน
12:6 เพราะว่าแม้แต่พี่น้องของเจ้า และวงศ์วานแห่งบิดาของเจ้า แม้แต่พวกเขาก็ได้กระทำการอย่างทรยศกับเจ้า ใช่แล้ว พวกเขาได้เรียกฝูงชนให้ไล่ตามเจ้าไป อย่าเชื่อพวกเขาเลย ถึงแม้ว่าพวกเขาพูดถ้อยคำไพเราะแก่เจ้า
12:7 เราได้ทอดทิ้งนิเวศน์ของเรา เราได้ละมรดกของเราไว้ เราได้มอบผู้ที่รักอย่างยิ่งแห่งจิตใจของเราไว้ในมือของบรรดาศัตรูของเธอแล้ว
12:8 มรดกของเราเป็นเหมือนสิงโตในป่าต่อเรา มันตะเบ็งเสียงเข้าใส่เรา เพราะฉะนั้นเราได้เกลียดมัน
12:9 มรดกของเราเป็นเหมือนนกลายด่างต่อเรา นกทั้งหลายซึ่งอยู่รอบ ๆ มันต่อสู้กับมัน พวกเจ้าจงมาเถิด จงชุมนุมสัตว์ป่าทั้งปวงแห่งท้องทุ่ง จงมากัดกินเถิด
12:10 พวกผู้เลี้ยงแกะเป็นอันมากได้ทำลายสวนองุ่นของเราเสีย พวกเขาได้เหยียบย่ำส่วนของเราไว้ใต้ฝ่าเท้า พวกเขาได้ทำให้ส่วนอันน่าอภิรมย์ของเราเป็นถิ่นทุรกันดารที่รกร้าง
12:11 พวกเขาได้ทำให้ส่วนนั้นรกร้าง และเมื่อรกร้างแล้วส่วนนั้นก็คร่ำครวญต่อเรา แผ่นดินทั้งสิ้นก็ถูกทำให้รกร้าง เพราะไม่มีผู้ใดเอาใจใส่ในส่วนนั้น
12:12 พวกผู้ปล้นได้มาบนบรรดาที่สูงทั้งหลายโดยเข้ามาทางถิ่นทุรกันดาร เพราะว่าดาบของพระเยโฮวาห์จะทำลายจากปลายแผ่นดินข้างนี้ไปถึงปลายแผ่นดินอีกข้างนั้น ไม่มีเนื้อหนังใด ๆ ที่จะมีสันติภาพ
12:13 พวกเขาได้หว่านข้าวสาลี แต่จะเกี่ยวต้นหนามทั้งหลาย พวกเขาได้กระทำให้ตัวเองเจ็บปวด แต่จะไม่ได้กำไรอะไร และพวกเขาจะอับอายกับรายได้ทั้งหลายของพวกเจ้า เพราะเหตุความโกรธอันดุเดือดของพระเยโฮวาห์”
12:14 พระเยโฮวาห์ตรัสดังนี้ต่อสู้บรรดาเพื่อนบ้านที่ชั่วร้ายของเรา ผู้ที่ได้แตะต้องมรดกซึ่งเราได้ทำให้อิสราเอลประชากรของเรารับเป็นมรดกว่า “ดูเถิด เราจะถอนพวกเขาออกไปจากแผ่นดินของพวกเขา และจะถอนวงศ์วานของยูดาห์ออกไปจากท่ามกลางพวกเขา
12:15 และต่อมาหลังจากที่เราได้ถอนพวกเขาออกไปแล้ว เราจะกลับมา และจะมีความกรุณาต่อพวกเขา และเราจะนำพวกเขามาอีก ให้ทุกคนมายังมรดกของตน และให้ทุกคนมายังแผ่นดินของตน
12:16 และต่อมา ถ้าพวกเขาจะเรียนรู้ทางทั้งหลายแห่งประชากรของเราอย่างขยันขันแข็ง เพื่อปฏิญาณโดยนามของเราว่า ‘พระเยโฮวาห์ทรงพระชนม์อยู่’ อย่างที่พวกเขาได้สอนประชากรของเราให้ปฏิญาณโดยพระบาอัล แล้วพวกเขาจะถูกสร้างขึ้นในท่ามกลางประชากรของเรา
12:17 แต่ถ้าพวกเขาไม่ยอมเชื่อฟัง เราจะถอนขึ้นและทำลายประชาชาตินั้นอย่างสิ้นเชิง” พระเยโฮวาห์ตรัสดังนี้แหละ


เยเรมีย์ 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

ผ้าป่านคาดเอวที่สกปรกเปรียบได้กับอิสราเอล
13:1 พระเยโฮวาห์ตรัสดังนี้แก่ข้าพเจ้าว่า “จงไปและเอาผ้าป่านคาดเอวมาผืนหนึ่งสำหรับเจ้า และสวมมันไว้บนเอวของเจ้า และอย่าจุ่มมันในน้ำ”
13:2 ดังนั้นข้าพเจ้าจึงเอาผ้าคาดเอวผืนหนึ่งตามพระวจนะของพระเยโฮวาห์ และสวมมันไว้บนเอวของข้าพเจ้า
13:3 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้าครั้งที่สอง โดยตรัสว่า
13:4 “จงเอาผ้าคาดเอวซึ่งเจ้าได้เอามานั้น ซึ่งอยู่บนเอวของเจ้า และจงลุกขึ้น ไปยังแม่น้ำยูเฟรติส และซ่อนผ้านั้นไว้ในซอกหินแห่งหนึ่ง”
13:5 ดังนั้นข้าพเจ้าจึงไป และซ่อนผ้านั้นไว้ข้างแม่น้ำยูเฟรติส ตามที่พระเยโฮวาห์ได้ทรงบัญชาข้าพเจ้า
13:6 และต่อมาอีกหลายวัน พระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “จงลุกขึ้น ไปยังแม่น้ำยูเฟรติส และเอาผ้าคาดเอวมาเสียจากที่นั่น ซึ่งเราได้สั่งเจ้าให้ซ่อนไว้ที่นั่น”
13:7 แล้วข้าพเจ้าก็ไปยังแม่น้ำยูเฟรติส และขุดดิน และเอาผ้าคาดเอวมาจากสถานที่ซึ่งข้าพเจ้าได้ซ่อนมันไว้ และดูเถิด ผ้าคาดเอวนั้นก็เปื่อยยุ่ย มันไม่มีประโยชน์สำหรับสิ่งใดเลย
13:8 แล้วพระวจนะของพระเยโฮวาห์ก็มายังข้าพเจ้า โดยตรัสว่า
13:9 “พระเยโฮวาห์ตรัสดังนี้ว่า ตามลักษณะนี้เราก็จะทำให้ความทะนงใจของยูดาห์ และความทะนงใจใหญ่ยิ่งของกรุงเยรูซาเล็มเสียหาย
13:10 ประชากรที่ชั่วร้ายนี้ ผู้ซึ่งปฏิเสธที่จะฟังบรรดาถ้อยคำของเรา ผู้ซึ่งดำเนินในเค้าความคิดแห่งใจของตนเอง และเดินตามพระอื่น ๆ เพื่อจะปรนนิบัติพระเหล่านั้น และเพื่อจะนมัสการพระเหล่านั้น จะเป็นเหมือนผ้าคาดเอวนี้ ซึ่งไม่มีประโยชน์สำหรับสิ่งใดเลย
13:11 เพราะผ้าคาดเอวติดอยู่ที่เอวของมนุษย์ฉันใด เราก็ได้กระทำให้วงศ์วานแห่งอิสราเอลทั้งสิ้นและวงศ์วานของยูดาห์ทั้งสิ้นติดอยู่กับเราฉันนั้น พระเยโฮวาห์ตรัสดังนี้ เพื่อเขาทั้งหลายจะเป็นประชากรสำหรับเรา และเป็นชื่อเสียง และเป็นที่สรรเสริญ และเป็นสง่าราศี แต่เขาทั้งหลายก็ไม่ยอมฟัง

การที่อิสราเอลจะตกเป็นเชลยกำลังใกล้เข้ามา
13:12 ฉะนั้นเจ้าจงกล่าวถ้อยคำนี้แก่พวกเขา พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ‘ทุกขวดจะเต็มไปด้วยน้ำองุ่น’ และพวกเขาจะพูดกับเจ้าว่า ‘พวกเราไม่รู้อย่างแน่นอนหรือว่าทุกขวดจะเต็มไปด้วยน้ำองุ่น’
13:13 แล้วเจ้าจงพูดกับพวกเขาว่า พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะให้ชาวแผ่นดินนี้ทั้งสิ้นเต็มไปด้วยความมึนเมา คือกษัตริย์ทั้งหลายที่ประทับบนพระที่นั่งของดาวิด และพวกปุโรหิต และพวกผู้พยากรณ์ และชาวกรุงเยรูซาเล็มทั้งสิ้น
13:14 และเราจะเหวี่ยงพวกเขาให้ชนกันเอง คือพวกพ่อและพวกลูกก็ชนกัน พระเยโฮวาห์ตรัส เราจะไม่สงสาร หรือไว้ชีวิต หรือเมตตา แต่จะทำลายพวกเขาเสีย”
13:15 พวกเจ้าจงฟังและเงี่ยหูฟัง อย่าทะนงตัวเลย เพราะพระเยโฮวาห์ได้ตรัสแล้ว
13:16 จงถวายสง่าราศีแด่พระเยโฮวาห์ พระเจ้าของพวกเจ้า ก่อนที่พระองค์จะทรงกระทำให้ความมืดมา และก่อนที่เท้าของพวกเจ้าจะสะดุดบนภูเขาทั้งหลายที่มืด และขณะที่พวกเจ้ามองหาความสว่าง พระองค์ทรงกลับความสว่างนั้นให้เป็นเงาแห่งความตาย และทรงทำให้มันเป็นความมืดทึบ
13:17 แต่ถ้าพวกเจ้าจะไม่ฟังเรื่องนี้ จิตใจของข้าพเจ้าก็จะร้องไห้ในสถานที่ลับ ๆ เพราะความทะนงใจของพวกเจ้า และตาของข้าพเจ้าจะร้องไห้มากมาย และจะมีน้ำตาทั้งหลายไหลลงมา เพราะว่าฝูงแกะของพระเยโฮวาห์ถูกต้อนเอาไปเป็นเชลย
13:18 จงกล่าวแก่กษัตริย์และแก่พระราชินีว่า “ขอพระองค์ทั้งสองทรงถ่อมพระองค์ลง ขอประทับนั่ง เพราะว่าบรรดาอาณาจักรของพระองค์ทั้งสองจะหล่นลงมา คือมงกุฎแห่งสง่าราศีของพระองค์ทั้งสอง”
13:19 นครทั้งหลายแห่งภาคใต้จะถูกปิด และไม่มีผู้ใดจะเปิดนครเหล่านั้นได้ ยูดาห์ทั้งสิ้นก็จะถูกกวาดไปเป็นเชลย ยูดาห์จะถูกกวาดไปเป็นเชลยหมดทีเดียว
13:20 “จงเงยหน้าของพวกเจ้าขึ้น และมองดูคนทั้งหลายที่มาจากทางทิศเหนือ ฝูงแกะที่ได้ถูกมอบไว้ให้แก่เจ้านั้นอยู่ที่ไหน ฝูงแกะที่งดงามของเจ้านั่นน่ะ
13:21 เจ้าจะว่าอะไรเมื่อเขาจะลงโทษเจ้า เพราะเจ้าได้สอนพวกเขาให้เป็นหัวหน้าทั้งหลาย และเป็นเหมือนผู้นำเหนือเจ้า ความโศกเศร้าจะไม่ไล่ตามเจ้าทัน เหมือนหญิงที่เจ็บท้องใกล้คลอดหรือ
13:22 และถ้าเจ้ากล่าวในใจของเจ้าว่า ‘ทำไมสิ่งเหล่านี้จึงมาสู่ข้า’ ก็เพราะเหตุความใหญ่โตแห่งความชั่วช้าของเจ้า กระโปรงทั้งหลายของเจ้าจึงถูกเปิดเผย และส้นเท้าของเจ้าจึงถูกทำให้เปลือยเปล่า
13:23 คนเอธิโอเปียเปลี่ยนผิวหนังของตนได้หรือ หรือเสือดาวเปลี่ยนลายของมันได้หรือ แล้วพวกเจ้าก็อาจทำความดีได้ด้วย ที่คุ้นเคยกับการทำความชั่วร้าย
13:24 ฉะนั้นเราจะกระจายเขาทั้งหลายไปเหมือนซังข้าวที่ถูกพัดพาไปโดยลมแห่งถิ่นทุรกันดาร
13:25 นี่เป็นส่วนของเจ้า เป็นส่วนแห่งการตวงออกของเจ้าจากเรา” พระเยโฮวาห์ตรัส “เพราะเจ้าได้ลืมเราเสีย และได้วางใจในความเท็จ
13:26 ฉะนั้นเราจะเปิดเผยกระโปรงทั้งหลายของเจ้ามาปกหน้าของเจ้า เพื่อความอับอายของเจ้าจะปรากฏ
13:27 เราได้เห็นบรรดาการเล่นชู้ของเจ้า และบรรดาเสียงร้องคึกคะนองของเจ้า ความลามกแห่งการแพศยาของเจ้า และบรรดาสิ่งที่น่าสะอิดสะเอียนของเจ้าบนเนินเขาทั้งหลายในบรรดาทุ่งนา วิบัติแก่เจ้า โอ กรุงเยรูซาเล็มเอ๋ย เจ้าจะไม่ยอมถูกกระทำให้สะอาดหรือ เมื่อไรมันจะเกิดขึ้นสักทีหนอ”


เยเรมีย์ 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

ผู้พยากรณ์ประกาศเรื่องความแห้งแล้ง
14:1 พระวจนะของพระเยโฮวาห์ที่มายังเยเรมีย์ เกี่ยวกับความแห้งแล้งว่า
14:2 “ยูดาห์ไว้ทุกข์ และประตูเมืองทั้งหลายของที่นั่นก็อ่อนกำลังลง พวกมันดำคล้ำไปถึงพื้นดิน และเสียงร้องแห่งกรุงเยรูซาเล็มก็ขึ้นไป
14:3 และพวกขุนนางของพวกเขาส่งผู้น้อยทั้งหลายของพวกเขาให้ไปยังน้ำทั้งหลาย พวกเขามายังที่บรรดาขังน้ำ และหาน้ำไม่พบ พวกเขาก็กลับไปด้วยภาชนะต่าง ๆ ของพวกเขาที่ว่างเปล่า พวกเขาได้อายและสับสน และคลุมศีรษะของพวกเขาเสีย
14:4 เพราะพื้นดินแตกระแหง ด้วยว่าไม่มีฝนตกในแผ่นดิน คนไถนาทั้งหลายก็อับอาย พวกเขาคลุมศีรษะของพวกเขาเสีย
14:5 ใช่แล้ว กวางตัวเมียคลอดลูกในท้องทุ่ง และละทิ้งมันเสียด้วย เพราะว่าไม่มีหญ้า
14:6 และพวกลาป่าได้ยืนอยู่ในสถานที่สูงทั้งหลาย พวกมันสูดลมเหมือนพวกมังกร ตาของพวกมันก็มืดมัว เพราะว่าไม่มีหญ้า”
14:7 “โอ ข้าแต่พระเยโฮวาห์ ถึงแม้ว่าบรรดาความชั่วช้าของข้าพระองค์ทั้งหลายเป็นพยานปรักปรำข้าพระองค์ทั้งหลาย ขอพระองค์ทรงโปรดกระทำเถิดเพื่อเห็นแก่พระนามของพระองค์ ด้วยว่าบรรดาการหันหลังกลับของข้าพระองค์ทั้งหลายก็มากมาย ข้าพระองค์ทั้งหลายได้กระทำบาปต่อพระองค์
14:8 โอ พระองค์ผู้ทรงเป็นความหวังแห่งอิสราเอล เป็นพระผู้ช่วยให้รอดของมันในเวลาแห่งความลำบาก ทำไมพระองค์จึงทรงเป็นเหมือนคนแปลกหน้าในแผ่นดิน และเหมือนคนเดินทางที่แวะอาศัยค้างแรมเพียงคืนเดียว
14:9 ทำไมพระองค์จึงทรงเป็นเหมือนชายที่ตกตะลึง เหมือนคนที่มีกำลังมากที่ไม่สามารถช่วยให้รอดได้ แต่พระองค์ โอ ข้าแต่พระเยโฮวาห์ ทรงสถิตอยู่ท่ามกลางข้าพระองค์ทั้งหลาย และข้าพระองค์ทั้งหลายถูกเรียกโดยพระนามของพระองค์ ขออย่าทรงละข้าพระองค์ทั้งหลายไว้เสีย”
14:10 พระเยโฮวาห์ตรัสดังนี้แก่ประชากรนี้ว่า “พวกเขาได้รักที่จะพเนจรไปอย่างนี้ พวกเขาไม่ยับยั้งเท้าของพวกเขาไว้ ฉะนั้นพระเยโฮวาห์จึงไม่ทรงยอมรับพวกเขา บัดนี้พระองค์จะทรงระลึกถึงความชั่วช้าของพวกเขา และเยี่ยมเยียนบาปทั้งหลายของพวกเขา”
14:11 แล้วพระเยโฮวาห์ตรัสแก่ข้าพเจ้าว่า “อย่าอธิษฐานเพื่อประชากรนี้เพื่อความดีของพวกเขาเลย
14:12 เมื่อพวกเขาอดอาหาร เราจะไม่ฟังเสียงร้องของพวกเขา และเมื่อพวกเขาถวายเครื่องเผาบูชาและเครื่องธัญญบูชา เราจะไม่ยอมรับพวกเขา แต่เราจะผลาญพวกเขาเสียด้วยดาบ และด้วยการกันดารอาหาร และด้วยโรคระบาด”
14:13 แล้วข้าพเจ้าทูลว่า “โธ่ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ดูเถิด พวกผู้พยากรณ์กล่าวแก่พวกเขาว่า ‘พวกเจ้าจะไม่เห็นดาบ และพวกเจ้าจะไม่มีการกันดารอาหาร แต่เราจะให้สันติภาพที่แน่นอนแก่พวกเจ้าในสถานที่นี้’”
14:14 แล้วพระเยโฮวาห์ตรัสแก่ข้าพเจ้าว่า “พวกผู้พยากรณ์เหล่านั้นพยากรณ์คำมุสาทั้งหลายในนามของเรา เรามิได้ส่งพวกเขาไป และเรามิได้บัญชาพวกเขา หรือพูดกับพวกเขา พวกเขาพยากรณ์นิมิตและการทำนายเท็จแก่พวกเจ้า และเป็นสิ่งที่ไร้ค่า และเป็นการหลอกลวงแห่งใจของพวกเขา
14:15 ฉะนั้นพระเยโฮวาห์จึงตรัสดังนี้เกี่ยวกับพวกผู้พยากรณ์ที่พยากรณ์ในนามของเรา และเราไม่ได้ส่งพวกเขาไป ถึงอย่างนั้นพวกเขายังกล่าวว่า ‘ดาบและการกันดารอาหารจะไม่อยู่ในแผ่นดินนี้’ พวกผู้พยากรณ์เหล่านั้นจะถูกผลาญเสียด้วยดาบและการกันดารอาหาร
14:16 และประชากรผู้ซึ่งพวกเขาพยากรณ์ให้ฟังนั้น จะถูกทิ้งไว้ในถนนทั้งหลายแห่งกรุงเยรูซาเล็ม เพราะเหตุการกันดารอาหารและดาบ และพวกเขาจะไม่มีผู้ใดฝังพวกเขา คือตัวพวกเขา ภรรยาของพวกเขา และบรรดาบุตรชายของพวกเขา และบุตรสาวทั้งหลายของพวกเขา เพราะเราจะเทความชั่วของพวกเขาลงบนพวกเขา
14:17 ฉะนั้นเจ้าจงกล่าวถ้อยคำนี้แก่พวกเขาว่า ‘ขอให้ตาของข้าพเจ้ามีน้ำตาทั้งหลายไหลลงมาทั้งกลางคืนและกลางวัน และอย่าให้น้ำตาเหล่านั้นหยุดยั้ง เพราะบุตรสาวพรหมจารีแห่งประชากรของข้าพเจ้า ถูกขยี้ด้วยความหายนะยิ่งใหญ่ ด้วยการตีที่รุนแรงมาก
14:18 ถ้าข้าพเจ้าออกไปในทุ่งนา แล้วดูเถิด บรรดาคนที่ถูกฆ่าเสียด้วยดาบ และถ้าข้าพเจ้าเข้าไปในกรุง แล้วดูเถิด บรรดาคนที่ล้มป่วยอันเนื่องมาจากการกันดารอาหาร ใช่แล้ว ทั้งผู้พยากรณ์และปุโรหิตเที่ยวไปในแผ่นดินที่พวกเขาไม่รู้จัก’”
14:19 พระองค์ทรงปฏิเสธยูดาห์เสียอย่างสิ้นเชิงแล้วหรือ จิตใจของพระองค์รังเกียจศิโยนแล้วหรือ ทำไมพระองค์ทรงเฆี่ยนตีข้าพระองค์ทั้งหลาย และไม่มีการรักษาให้หายสำหรับข้าพระองค์ทั้งหลาย ข้าพระองค์ทั้งหลายได้มองหาสันติภาพ และไม่มีความดีเลย และมองหาเวลาแห่งการรักษาให้หาย และดูเถิด ความทุกข์ยาก
14:20 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ทั้งหลายยอมรับบรรดาความชั่วของข้าพระองค์ทั้งหลาย และความชั่วช้าของบรรพบุรุษของข้าพระองค์ทั้งหลาย เพราะข้าพระองค์ทั้งหลายได้กระทำบาปต่อพระองค์
14:21 ขออย่าทรงเกลียดชังข้าพระองค์ทั้งหลาย เพราะเห็นแก่พระนามของพระองค์ ขออย่าทรงหลู่เกียรติพระที่นั่งอันรุ่งเรืองของพระองค์ ขอทรงระลึกถึง ขออย่าทรงหักพันธสัญญาของพระองค์กับข้าพระองค์ทั้งหลาย
14:22 มีผู้ใดเล่าในท่ามกลางบรรดาพระเทียมเท็จแห่งพวกคนต่างชาติที่สามารถทำให้ฝนตกได้หรือ หรือฟ้าอากาศทั้งหลายสามารถประทานห่าฝนได้หรือ พระองค์มิใช่พระองค์ผู้นั้นดอกหรือ โอ ข้าแต่พระเยโฮวาห์ พระเจ้าของข้าพระองค์ทั้งหลาย ฉะนั้นข้าพระองค์ทั้งหลายจึงจะรอคอยพระองค์ เพราะพระองค์ได้ทรงสร้างสิ่งสารพัดเหล่านี้ทั้งสิ้น


เยเรมีย์ 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

การพิพากษาของพระเยโฮวาห์ต่อยูดาห์
15:1 แล้วพระเยโฮวาห์ตรัสแก่ข้าพเจ้าว่า “ถึงแม้ว่าโมเสส และซามูเอล ยืนอยู่ต่อหน้าเรา แต่จิตใจของเราไม่สามารถหันไปหาประชากรนี้ จงไล่พวกเขาออกไปให้พ้นสายตาของเรา และให้พวกเขาออกไปเสียเถิด
15:2 และต่อมาถ้าพวกเขากล่าวแก่เจ้าว่า ‘พวกเราจะออกไปที่ไหนเล่า’ แล้วเจ้าจงบอกพวกเขาว่า พระเยโฮวาห์ตรัสดังนี้ว่า ‘คนเหล่านั้นที่กำหนดให้แก่ความตายจงไปหาความตาย และคนเหล่านั้นที่กำหนดให้แก่ดาบจงไปหาดาบ และคนเหล่านั้นที่กำหนดให้แก่การกันดารอาหารจงไปหาการกันดารอาหาร และคนเหล่านั้นที่กำหนดให้แก่การเป็นเชลยจงไปหาการเป็นเชลย’
15:3 และเราจะตั้งสี่อย่างไว้เหนือพวกเขา” พระเยโฮวาห์ตรัส “คือดาบที่จะสังหาร และพวกสุนัขที่จะกัดฉีก และฝูงนกแห่งฟ้าอากาศ และบรรดาสัตว์ป่าแห่งแผ่นดินโลก ที่จะกัดกินและทำลาย
15:4 และเราจะกระทำให้พวกเขาถูกถอนไปยังราชอาณาจักรทั้งสิ้นแห่งแผ่นดินโลก เพราะเหตุมนัสเสห์บุตรชายของเฮเซคียาห์กษัตริย์แห่งยูดาห์ เพราะสิ่งซึ่งเขาได้กระทำในกรุงเยรูซาเล็ม
15:5 ด้วยว่าผู้ใดจะสงสารเจ้า โอ กรุงเยรูซาเล็มเอ๋ย หรือผู้ใดจะร้องคร่ำครวญเพื่อเจ้า หรือผู้ใดจะแวะมาเพื่อถามว่าเจ้าเป็นอย่างไรบ้าง
15:6 เจ้าได้ทอดทิ้งเรา” พระเยโฮวาห์ตรัส “เจ้าได้ถอยหลังไป ฉะนั้นเราจึงจะเหยียดมือของเราออกไปต่อสู้เจ้า และทำลายเจ้า เราเบื่อหน่ายด้วยเรื่องการกลับใจแล้ว
15:7 และเราจะซัดพวกเขาด้วยส้อมซัดข้าวในบรรดาประตูเมืองแห่งแผ่นดินนั้น เราจะทำให้พวกเขาสูญเสียลูก ๆ เราจะทำลายประชากรของเรา เพราะพวกเขาไม่หันกลับจากทางทั้งหลายของพวกเขา
15:8 พวกหญิงม่ายของพวกเขาเพิ่มขึ้นให้เรายิ่งกว่าเม็ดทรายแห่งทะเลทั้งหลาย เราได้นำผู้ปล้นมาสู่พวกเขาเพื่อต่อสู้กับแม่ของคนหนุ่ม ๆ ณ เวลาเที่ยงวัน เราได้ทำให้เขามาปล้นอย่างฉับพลัน และความสยดสยองทั้งหลายตกเหนือกรุงนั้น
15:9 เธอที่ได้คลอดบุตรเจ็ดคนก็อ่อนกำลัง เธอสิ้นลมเสียแล้ว ดวงอาทิตย์ของเธอตกขณะที่ยังวันอยู่ เธอได้อับอายและสับสน และผู้ที่เหลืออยู่ของพวกเขาเราจะมอบให้แก่ดาบต่อหน้าบรรดาศัตรูของพวกเขา” พระเยโฮวาห์ตรัส

พระสัญญาและการขู่เข็ญ
15:10 วิบัติแก่ข้าพเจ้า แม่ของข้าพเจ้าจ๋า ที่แม่ได้คลอดข้าพเจ้ามาเป็นคนแห่งการทะเลาะวิวาทและเป็นคนแห่งการทะเลาะกันแก่แผ่นดินโลกทั้งสิ้น ข้าพเจ้ามิได้ให้ยืมโดยคิดดอกเบี้ย และผู้คนก็มิได้ให้ข้าพเจ้ายืมโดยคิดดอกเบี้ย แต่พวกเขาทุกคนได้แช่งสาปข้าพเจ้า
15:11 พระเยโฮวาห์ตรัสว่า “แท้จริงพวกที่เหลืออยู่ของเจ้าจะอยู่เย็นเป็นสุข แท้จริงเราจะกระทำให้ศัตรูอ้อนวอนเจ้าอย่างดีในเวลาแห่งความชั่วร้ายและในเวลาแห่งความทุกข์ยาก
15:12 เหล็กจะหักเหล็กแห่งฝ่ายเหนือและเหล็กกล้าได้หรือ
15:13 บรรดาสิ่งของของเจ้าและทรัพย์สมบัติทั้งหลายของเจ้า เราจะมอบให้เป็นของริบโดยไม่คิดค่า และเพราะบาปทั้งสิ้นของเจ้า คือในบรรดาดินแดนของเจ้า
15:14 และเราจะทำให้เจ้าผ่านไปกับพวกศัตรูของเจ้าเข้าไปในแผ่นดินซึ่งเจ้าไม่รู้จัก เพราะไฟถูกจุดให้ติดแล้วในความโกรธของเรา ซึ่งจะเผาบนพวกเจ้า”

การคร่ำครวญส่วนตัวของเยเรมีย์
15:15 โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงทราบ ขอทรงระลึกถึงข้าพระองค์ และทรงเยี่ยมเยียนข้าพระองค์ และทรงแก้แค้นบรรดาผู้ข่มเหงของข้าพระองค์เพื่อข้าพระองค์ ขออย่าทรงนำข้าพระองค์ไปเสียในการอดกลั้นพระทัยของพระองค์ ขอทรงทราบว่าเพราะเห็นแก่พระองค์ ข้าพระองค์ได้ทนการตำหนิ
15:16 พระวจนะทั้งหลายของพระองค์ได้ถูกพบแล้ว และข้าพระองค์ได้กินพระวจนะเหล่านั้นเสีย และพระวจนะของพระองค์เป็นความชื่นบานแก่ข้าพระองค์ และเป็นความปีติยินดีแห่งใจของข้าพระองค์ เพราะข้าพระองค์ได้ถูกเรียกตามพระนามของพระองค์ โอ ข้าแต่พระเยโฮวาห์ พระเจ้าจอมโยธา
15:17 ข้าพระองค์มิได้นั่งอยู่ในที่ชุมนุมของพวกคนชอบเยาะเย้ย และไม่ได้เปรมปรีดิ์ ข้าพระองค์ได้นั่งอยู่คนเดียว เพราะเหตุพระหัตถ์ของพระองค์ เพราะพระองค์ได้ทรงทำให้ข้าพระองค์เต็มไปด้วยความเดือดดาล
15:18 ทำไมความเจ็บปวดของข้าพระองค์จึงคงอยู่เนืองนิตย์ และบาดแผลของข้าพระองค์ก็รักษาไม่หาย ซึ่งไม่ยอมรับการรักษาให้หาย พระองค์จะทรงเป็นเหมือนผู้มุสาอย่างเต็มทีแก่ข้าพระองค์หรือ และเป็นเหมือนน้ำทั้งหลายที่ขาดไปหรือ

พระเยโฮวาห์ทรงให้เยเรมีย์มั่นใจในพระองค์
15:19 เพราะฉะนั้นพระเยโฮวาห์จึงตรัสดังนี้ว่า “ถ้าเจ้ากลับมา แล้วเราจะนำเจ้ากลับมาอีก และเจ้าจะยืนอยู่ต่อหน้าเรา และถ้าเจ้าเอาสิ่งประเสริฐไปจากสิ่งเลวทราม เจ้าจะเป็นเหมือนปากของเรา จงให้พวกเขาหันกลับมาหาเจ้า แต่เจ้าอย่าหันกลับไปหาพวกเขา
15:20 และเราจะทำให้เจ้าเป็นกำแพงป้อมทองเหลืองแก่ประชากรนี้ และพวกเขาจะต่อสู้กับเจ้า แต่พวกเขาจะไม่ชนะเจ้า เพราะเราอยู่กับเจ้าเพื่อจะช่วยเจ้าให้รอดและเพื่อช่วยเจ้าให้พ้น” พระเยโฮวาห์ตรัส
15:21 “และเราจะช่วยเจ้าให้พ้นออกมาจากมือของคนชั่ว และเราจะไถ่เจ้าออกมาจากมือของคนอำมหิต”


เยเรมีย์ 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

พระเจ้าไม่ทรงให้เยเรมีย์มีครอบครัว
16:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าด้วย โดยตรัสว่า
16:2 “เจ้าอย่ารับภรรยาสำหรับเจ้า และเจ้าอย่ามีบุตรชายหรือบุตรสาวทั้งหลายในสถานที่นี้
16:3 เพราะพระเยโฮวาห์ตรัสดังนี้เกี่ยวกับบรรดาบุตรชายและเกี่ยวกับบุตรสาวทั้งหลายที่เกิดในสถานที่นี้ และเกี่ยวกับเหล่ามารดาของพวกเขาที่คลอดพวกเขา และเกี่ยวกับเหล่าบิดาของพวกเขาที่ให้กำเนิดพวกเขาในแผ่นดินนี้ว่า
16:4 พวกเขาจะตายด้วยความตายอย่างน่าอนาถ พวกเขาจะไม่ได้รับการไว้อาลัย และพวกเขาจะไม่ถูกฝังไว้ แต่พวกเขาจะเป็นเหมือนมูลสัตว์ที่อยู่บนพื้นแผ่นดินโลก และพวกเขาจะถูกเผาผลาญด้วยดาบ และด้วยการกันดารอาหาร และศพทั้งหลายของพวกเขาจะเป็นอาหารสำหรับนกทั้งหลายแห่งฟ้าอากาศ และสำหรับสัตว์ป่าทั้งหลายแห่งแผ่นดินโลก
16:5 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า อย่าเข้าไปในบ้านแห่งการไว้ทุกข์ หรือไปคร่ำครวญหรือรำพึงรำพันเพื่อพวกเขา เพราะเราได้เอาสันติภาพของเราไปจากประชากรนี้แล้ว พระเยโฮวาห์ตรัส คือความรักกรุณาและความเมตตาทั้งหลาย
16:6 ทั้งผู้ใหญ่และผู้น้อยจะตายในแผ่นดินนี้ พวกเขาจะไม่ถูกฝังไว้ และคนทั้งหลายจะไม่คร่ำครวญเพื่อพวกเขา หรือกรีดตัวเอง หรือโกนศีรษะของตนเองเพื่อพวกเขา
16:7 และคนทั้งหลายจะไม่ฉีกตัวเองเพื่อพวกเขาในการไว้ทุกข์ เพื่อจะปลอบโยนพวกเขาเหตุคนที่ตายนั้น และคนทั้งหลายจะไม่มอบถ้วยแห่งความเล้าโลมใจให้พวกเขาดื่ม เพื่อบิดาของพวกเขาหรือเพื่อมารดาของพวกเขา
16:8 เจ้าอย่าเข้าไปบ้านแห่งการเลี้ยงด้วย เพื่อนั่งกับพวกเขาที่จะกินและดื่ม
16:9 เพราะพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า ดูเถิด เราจะกระทำให้เสียงแห่งความรื่นเริงและเสียงแห่งความยินดี เสียงของเจ้าบ่าวและเสียงของเจ้าสาว ขาดจากสถานที่นี้ต่อสายตาของพวกเจ้าและในวันทั้งหลายของพวกเจ้า
16:10 และต่อมาเมื่อเจ้าสำแดงบรรดาถ้อยคำเหล่านี้แก่ประชากรนี้ และพวกเขาจะกล่าวกับเจ้าว่า ‘ทำไมพระเยโฮวาห์จึงทรงประกาศความชั่วร้ายใหญ่ยิ่งทั้งสิ้นนี้ต่อพวกเรา หรือความชั่วช้าของพวกเราคืออะไรเล่า หรือบาปของพวกเราที่พวกเราได้กระทำต่อพระเยโฮวาห์พระเจ้าของเราคืออะไรเล่า’
16:11 แล้วเจ้าจงกล่าวแก่พวกเขาว่า ‘เพราะบรรพบุรุษของพวกเจ้าได้ทอดทิ้งเรา พระเยโฮวาห์ตรัส และได้เดินตามพระอื่น ๆ และได้ปรนนิบัติพระเหล่านั้น และได้นมัสการพระเหล่านั้น และได้ทอดทิ้งเรา และมิได้รักษาราชบัญญัติของเราไว้
16:12 และพวกเจ้าได้ทำแย่กว่าบรรพบุรุษของพวกเจ้า เพราะดูเถิด พวกเจ้าทุกคนเดินตามเค้าความคิดแห่งใจอันชั่วร้ายของตน เพื่อพวกเขาจะไม่ตั้งใจฟังเรา
16:13 เพราะฉะนั้นเราจะเหวี่ยงพวกเจ้าออกเสียจากแผ่นดินนี้เข้าไปในแผ่นดินที่พวกเจ้าไม่รู้จัก ทั้งพวกเจ้าและบรรพบุรุษของพวกเจ้า และที่นั่นพวกเจ้าจะปรนนิบัติพระอื่น ๆ ทั้งกลางวันและกลางคืน ในที่ซึ่งเราจะไม่สำแดงความโปรดปรานแก่พวกเจ้าเลย’
16:14 เพราะฉะนั้น ดูเถิด วันเหล่านั้นจะมาถึง พระเยโฮวาห์ตรัส ที่จะไม่กล่าวอีกต่อไปว่า ‘พระเยโฮวาห์ทรงพระชนม์อยู่ ผู้ได้ทรงนำลูกหลานของอิสราเอลขึ้นมาจากแผ่นดินอียิปต์’
16:15 แต่ ‘พระเยโฮวาห์ทรงพระชนม์อยู่ ผู้ได้ทรงนำลูกหลานของอิสราเอลขึ้นมาจากแผ่นดินแห่งทิศเหนือ และจากบรรดาแผ่นดินทั้งสิ้นซึ่งพระองค์ได้ทรงขับไล่พวกเขาให้ไปอยู่นั้น’ เพราะเราจะนำพวกเขากลับมาสู่แผ่นดินของพวกเขาอีก ที่เราได้ยกให้บรรพบุรุษของพวกเขาแล้วนั้น
16:16 ดูเถิด เราจะส่งไปหาชาวประมงเป็นอันมาก พระเยโฮวาห์ตรัส และพวกเขาจะจับเขาทั้งหลายเหมือนปลา และภายหลังเราจะส่งไปหาพรานเป็นอันมาก และพวกพรานจะล่าเขาทั้งหลายจากภูเขาทุกแห่ง และจากเนินเขาทุกลูก และออกมาจากซอกหินทั้งหลาย
16:17 เพราะว่าตาของเรามองดูบรรดาทางทั้งสิ้นของพวกเขา พวกเขามิได้ถูกปิดบังไว้จากหน้าของเรา และความชั่วช้าของพวกเขามิได้ถูกซ่อนไว้จากตาของเรา
16:18 และตอนแรกเราจะตอบสนองความชั่วช้าของพวกเขาและบาปของพวกเขาเป็นสองเท่า เพราะพวกเขาได้กระทำให้แผ่นดินของเราเป็นมลทิน พวกเขาได้กระทำให้มรดกของเราเต็มไปด้วยซากทั้งหลายของบรรดาสิ่งที่น่าเกลียดน่าชังของพวกเขา และบรรดาสิ่งที่น่าสะอิดสะเอียนของพวกเขา”
16:19 โอ ข้าแต่พระเยโฮวาห์ กำลังของข้าพระองค์ ป้อมปราการของข้าพระองค์ และที่ลี้ภัยของข้าพระองค์ในวันแห่งความทุกข์ยาก พวกคนต่างชาติจะมาเฝ้าพระองค์จากบรรดาที่สุดปลายแห่งแผ่นดินโลก และจะทูลว่า “แน่นอนบรรพบุรุษของข้าพระองค์ทั้งหลายได้รับคำมุสาทั้งหลาย สิ่งไร้ค่า และบรรดาสิ่งซึ่งไม่มีประโยชน์อะไรในตัวมันเลยเป็นมรดก
16:20 มนุษย์จะสร้างพระต่าง ๆ ไว้สำหรับตนเองได้หรือ และสิ่งเหล่านั้นไม่ใช่พระ”
16:21 “เพราะฉะนั้น ดูเถิด คราวนี้แหละเราจะกระทำให้พวกเขารู้จัก เราจะกระทำให้พวกเขารู้จักมือของเราและฤทธานุภาพของเรา และพวกเขาจะรู้ว่านามของเราเป็นพระเยโฮวาห์”


เยเรมีย์ 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

ใจอันหลอกลวงของยูดาห์
17:1 “บาปของยูดาห์นั้นบันทึกไว้ด้วยปากกาเหล็ก และด้วยปลายเพชร มันถูกจารึกไว้บนแผ่นแห่งใจของพวกเขา และบนเชิงงอนเหล่านั้นแห่งแท่นบูชาทั้งหลายของพวกเจ้า
17:2 ขณะที่ลูกหลานของพวกเขาระลึกถึงบรรดาแท่นบูชาของพวกเขาและเหล่าเสารูปเคารพของพวกเขาข้างบรรดาต้นไม้เขียวสดบนเนินเขาสูงทั้งหลาย
17:3 โอ ภูเขาของเราในทุ่งนาเอ๋ย เราจะให้บรรดาสิ่งของของเจ้าและทรัพย์สมบัติทั้งสิ้นของเจ้าเป็นของริบ และสถานบูชาบนที่สูงทั้งหลายของเจ้าเป็นบาป ตลอดทั่วบริเวณชายแดนทั้งสิ้นของเจ้า
17:4 และเจ้า คือเจ้าเอง จะต้องยุติจากมรดกของเจ้าที่เราได้ยกให้แก่เจ้า และเราจะกระทำให้เจ้ารับใช้ศัตรูทั้งหลายของเจ้าในแผ่นดินซึ่งเจ้าไม่รู้จัก เพราะพวกเจ้าได้ก่อไฟขึ้นในความโกรธของเรา ซึ่งจะไหม้อยู่เป็นนิตย์”
17:5 พระเยโฮวาห์ตรัสดังนี้ว่า “คนที่วางใจในมนุษย์ และทำให้เนื้อหนังเป็นแขนของเขา และผู้ซึ่งใจของเขาหันไปจากพระเยโฮวาห์ ก็ถูกแช่งสาป
17:6 ด้วยว่าเขาจะเป็นเหมือนพุ่มไม้ที่อยู่ในทะเลทราย และจะไม่เห็นเมื่อความดีอันใดมาถึงเลย แต่จะอาศัยอยู่ในสถานที่แตกระแหงเหล่านั้นในถิ่นทุรกันดาร ในแผ่นดินเค็มและที่ไม่มีคนอาศัยอยู่

คนที่วางใจในพระเยโฮวาห์ย่อมได้รับพระพร
17:7 คนที่วางใจในพระเยโฮวาห์ย่อมได้รับพร และผู้ซึ่งพระเยโฮวาห์ทรงเป็นความหวังของเขา
17:8 เพราะเขาจะเป็นเหมือนต้นไม้ที่ปลูกไว้ริมน้ำทั้งหลาย และที่หยั่งรากของมันออกไปข้างแม่น้ำ และจะไม่สังเกตเมื่อความร้อนมาถึง แต่ใบของมันจะเขียวสด และจะไม่กระวนกระวายใจในปีแห่งความแห้งแล้ง และจะไม่หยุดจากการออกผล”
17:9 ใจนั้นเต็มไปด้วยการหลอกลวงเหนือกว่าสิ่งสารพัด และชั่วอย่างร้ายกาจ ผู้ใดจะรู้จักใจนั้นได้เล่า
17:10 “เราเป็นพระเยโฮวาห์ตรวจค้นดูใจ เราทดลองดูส่วนภายในทั้งหลาย เพื่อให้แก่ทุกคนตามทางทั้งหลายของเขา และตามผลแห่งการกระทำทั้งหลายของเขา”
17:11 นกกระทากกไข่ทั้งหลาย และไม่ฟักไข่เหล่านั้นฉันใด คนที่ได้รับบรรดาความมั่งคั่ง และไม่ใช่อย่างถูกต้อง จะพรากจากความมั่งคั่งเหล่านั้นในกลางวันทั้งหลายของเขา และเมื่อถึงบั้นปลายของเขา จะเป็นคนโฉดเขลาฉันนั้น
17:12 พระที่นั่งอันรุ่งเรืองซึ่งตั้งอยู่สูงตั้งแต่เริ่มแรกนั้นเป็นสถานที่แห่งสถานบริสุทธิ์ของพวกเรา
17:13 โอ ข้าแต่พระเยโฮวาห์ ความหวังแห่งอิสราเอล บรรดาคนที่ทอดทิ้งพระองค์จะต้องรับความอับอาย และบรรดาคนที่หันไปจากเราจะถูกจารึกไว้ในแผ่นดินโลก เพราะพวกเขาได้ทอดทิ้งพระเยโฮวาห์เสีย ผู้เป็นบ่อน้ำพุแห่งน้ำทั้งหลายที่มีชีวิต
17:14 ขอทรงรักษาข้าพระองค์ให้หาย โอ ข้าแต่พระเยโฮวาห์ และข้าพระองค์จะได้รับการรักษาให้หาย ขอทรงช่วยข้าพระองค์ให้รอด และข้าพระองค์จึงจะรอด เพราะพระองค์ทรงเป็นที่สรรเสริญของข้าพระองค์
17:15 ดูเถิด เขาทั้งหลายกล่าวแก่ข้าพระองค์ว่า “พระวจนะของพระเยโฮวาห์อยู่ที่ไหน ขอให้พระวจนะนั้นมาเดี๋ยวนี้เลย”
17:16 สำหรับข้าพระองค์ ข้าพระองค์ไม่ได้เร่งรีบจากการเป็นผู้เลี้ยงแกะเพื่อติดตามพระองค์ไป และข้าพระองค์ก็ไม่ปรารถนาวันแห่งความเศร้าโศก พระองค์ทรงทราบแล้ว สิ่งซึ่งได้ออกมาจากริมฝีปากของข้าพระองค์ก็ถูกต้องต่อพระพักตร์พระองค์
17:17 ขออย่าทรงเป็นที่ครั่นคร้ามแก่ข้าพระองค์ พระองค์ทรงเป็นความหวังของข้าพระองค์ในวันแห่งความชั่วร้าย
17:18 ขอให้คนทั้งหลายที่ข่มเหงข้าพระองค์ได้รับความสับสน แต่ขออย่าให้ข้าพระองค์ได้รับความสับสน ขอให้คนทั้งหลายตกใจ แต่อย่าให้ข้าพระองค์ตกใจ ขอทรงนำวันแห่งความชั่วร้ายมาตกเหนือพวกเขา และขอทรงทำลายพวกเขาด้วยการทำลายเป็นสองเท่า

จงรักษาวันสะบาโต
17:19 พระเยโฮวาห์ตรัสแก่ข้าพเจ้าดังนี้ว่า “จงไปและยืนในประตูของบุตรทั้งหลายแห่งประชากร ซึ่งบรรดากษัตริย์แห่งยูดาห์เสด็จเข้ามา และซึ่งกษัตริย์เหล่านั้นเสด็จออกไป และในบรรดาประตูทั้งสิ้นแห่งกรุงเยรูซาเล็ม
17:20 และกล่าวแก่เขาทั้งหลายว่า ‘ท่านทั้งหลายจงฟังพระวจนะของพระเยโฮวาห์ ท่านทั้งหลายผู้เป็นกษัตริย์แห่งยูดาห์ และบรรดาคนยูดาห์และชาวกรุงเยรูซาเล็มทั้งสิ้น ผู้ซึ่งเข้ามาทางประตูเหล่านี้
17:21 พระเยโฮวาห์ตรัสดังนี้ว่า จงเอาใจใส่ตัวของพวกเจ้าเองให้ดี และอย่าได้หาบหามภาระใดเลยในวันสะบาโต หรือนำภาระนั้นเข้ามาทางบรรดาประตูแห่งกรุงเยรูซาเล็ม
17:22 และอย่าหาบหามภาระใด ๆ ออกจากบ้านของพวกเจ้าในวันสะบาโต และพวกเจ้าอย่ากระทำงานใด ๆ แต่พวกเจ้าจงรักษาวันสะบาโตไว้ให้บริสุทธิ์ ตามที่เราได้บัญชาบรรพบุรุษของพวกเจ้าไว้
17:23 แต่พวกเขาก็ไม่ได้เชื่อฟังหรือเงี่ยหูของพวกเขาฟัง แต่ได้ทำคอของพวกเขาให้แข็ง เพื่อพวกเขาจะไม่ได้ยิน และไม่รับคำสั่งสอน
17:24 และต่อมา ถ้าพวกเจ้าตั้งใจฟังเราอย่างขยันขันแข็ง พระเยโฮวาห์ตรัส ที่จะไม่นำภาระใด ๆ เข้ามาทางบรรดาประตูแห่งกรุงนี้ในวันสะบาโต แต่รักษาวันสะบาโตให้บริสุทธิ์ ที่จะไม่กระทำงานใด ๆ ในวันนั้น
17:25 แล้วจะมีบรรดากษัตริย์และประมุขทั้งหลาย ผู้ประทับบนพระที่นั่งของดาวิด เสด็จเข้ามาทางประตูทั้งหลายแห่งกรุงนี้ โดยเสด็จมาในบรรดารถม้าศึก และบนม้าทั้งหลาย บรรดากษัตริย์และประมุขทั้งหลายของพวกเขา คนยูดาห์และชาวกรุงเยรูซาเล็ม และกรุงนี้จะดำรงอยู่เป็นนิตย์
17:26 และคนทั้งหลายจะมาจากนครทั้งหลายแห่งยูดาห์ และจากสถานที่ทั้งหลายซึ่งอยู่รอบกรุงเยรูซาเล็ม และจากแผ่นดินเบนยามิน และจากที่ราบ และจากบรรดาถูเขา และจากภาคใต้ โดยนำเอาบรรดาเครื่องเผาบูชา และเครื่องสัตวบูชาทั้งหลาย และเครื่องธัญญบูชาต่าง ๆ และเครื่องหอม และโดยนำบรรดาเครื่องบูชาแห่งการสรรเสริญมายังนิเวศน์ของพระเยโฮวาห์
17:27 แต่ถ้าพวกเจ้าจะไม่ตั้งใจฟังเราที่จะรักษาวันสะบาโตให้บริสุทธิ์ และที่จะไม่แบกภาระใด ๆ โดยเข้าทางประตูทั้งหลายแห่งกรุงเยรูซาเล็มในวันสะบาโต แล้วเราจะก่อไฟไว้ในประตูทั้งหลายแห่งกรุงนั้น และไฟนั้นจะเผาผลาญราชวังทั้งหลายแห่งกรุงเยรูซาเล็ม และไฟนั้นจะไม่ถูกดับ’”


เยเรมีย์ 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

การปั้นภาชนะที่เสียแล้วให้เป็นภาชนะอีกลูกหนึ่ง
18:1 พระวจนะซึ่งมายังเยเรมีย์จากพระเยโฮวาห์ โดยตรัสว่า
18:2 “จงลุกขึ้น และลงไปที่บ้านของช่างหม้อ และที่นั่นเราจะทำให้เจ้าได้ยินบรรดาถ้อยคำของเรา”
18:3 แล้วข้าพเจ้าจึงลงไปที่บ้านของช่างหม้อ และดูเถิด เขากำลังทำงานอันหนึ่งอยู่บนแป้นเวียนทั้งหลาย
18:4 และภาชนะที่เขาทำด้วยดินเหนียวก็เสียอยู่ในมือของช่างหม้อ ดังนั้นเขาจึงปั้นภาชนะนั้นให้เป็นภาชนะอีกลูกหนึ่ง ตามที่ช่างหม้อเห็นว่าดี
18:5 แล้วพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า
18:6 “โอ วงศ์วานแห่งอิสราเอลเอ๋ย เราจะกระทำแก่พวกเจ้าอย่างที่ช่างหม้อนี้กระทำไม่ได้หรือ พระเยโฮวาห์ตรัส ดูเถิด ดินเหนียวอยู่ในมือของช่างหม้อฉันใด พวกเจ้าก็อยู่ในมือของเราฉันนั้น โอ วงศ์วานแห่งอิสราเอลเอ๋ย
18:7 ถ้าเวลาใดก็ตามเราจะประกาศเกี่ยวกับประชาชาติหนึ่ง และเกี่ยวกับราชอาณาจักรหนึ่งว่า จะถอนขึ้น และจะพังลง และจะทำลายมันเสีย
18:8 และถ้าประชาชาตินั้น ซึ่งเราได้ประกาศต่อสู้พวกเขาแล้ว หันเสียจากความชั่วร้ายของพวกเขา เราก็จะกลับใจจากความร้ายที่เราได้คิดจะกระทำแก่พวกเขา
18:9 และถ้าเวลาใดก็ตามเราจะประกาศเกี่ยวกับประชาชาติหนึ่ง และเกี่ยวกับราชอาณาจักรหนึ่งว่า จะสร้างขึ้น และจะปลูกมันไว้
18:10 และถ้าประชาชาตินั้นได้กระทำความชั่วร้ายในสายตาของเรา ที่ประชาชาตินั้นไม่เชื่อฟังเสียงของเรา แล้วเราก็จะกลับใจจากความดีซึ่งเราได้กล่าวไปแล้วว่าเราจะทำให้เป็นประโยชน์แก่พวกเขา
18:11 เพราะฉะนั้นบัดนี้ จงไปกล่าวแก่คนยูดาห์และแก่ชาวกรุงเยรูซาเล็ม โดยกล่าวว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เรากำลังก่อความร้ายไว้สู้พวกเจ้า และกำลังคิดแผนงานอย่างหนึ่งไว้สู้พวกเจ้า บัดนี้พวกเจ้าทุกคนจงหันกลับเสียจากทางชั่วร้ายของตน และจงทำให้บรรดาทางของพวกเจ้าและการกระทำทั้งหลายของพวกเจ้าดี’
18:12 และพวกเขาได้กล่าวว่า ‘ไม่มีความหวัง แต่พวกเราจะดำเนินตามแผนงานทั้งหลายของพวกเราเอง และพวกเราทุกคนจะกระทำตามเค้าความคิดแห่งใจอันชั่วร้ายของตน’
18:13 เพราะฉะนั้นพระเยโฮวาห์จึงตรัสดังนี้ว่า บัดนี้เจ้าทั้งหลายจงถามในท่ามกลางพวกคนต่างชาติว่า ผู้ใดเคยได้ยินสิ่งต่าง ๆ เช่นนี้บ้าง หญิงพรหมจารีแห่งอิสราเอลนั้นได้กระทำสิ่งที่น่าสยดสยองมาก
18:14 คนจะละหิมะแห่งภูเขาเลบานอนซึ่งมาจากหน้าผาแห่งทุ่งนาหรือ หรือน้ำทั้งหลายที่ไหลเย็นจากสถานที่อีกแห่งหนึ่งจะถูกทอดทิ้งหรือ
18:15 เพราะเหตุว่าประชากรของเราได้ลืมเราเสีย พวกเขาได้เผาเครื่องหอมแก่สิ่งไร้สาระ และพวกเขาได้ทำให้ตนเองสะดุดในทางทั้งหลายของพวกเขาจากบรรดาหนทางโบราณ เพื่อเดินในหนทางทั้งหลาย ในทางสายหนึ่งที่ไม่ได้ถูกทำขึ้น
18:16 เพื่อทำให้แผ่นดินของพวกเขาเป็นที่รกร้าง และเป็นความเย้ยหยันเนืองนิตย์ ทุกคนที่ผ่านไปทางนั้นก็จะตกตะลึงและสั่นศีรษะของเขา
18:17 เราจะกระจายพวกเขาไปเหมือนกับด้วยลมตะวันออกต่อหน้าศัตรู เราจะสำแดงให้พวกเขาเห็นหลัง และไม่ใช่ใบหน้า ในวันแห่งความหายนะของพวกเขานั้น”
18:18 แล้วพวกเขากล่าวว่า “มาเถิด และให้พวกเราสมคบคิดกันต่อสู้เยเรมีย์ เพราะว่าพระราชบัญญัติจะไม่พินาศไปจากปุโรหิต หรือคำปรึกษาจากนักปราชญ์ หรือถ้อยคำจากผู้พยากรณ์ มาเถิด และให้พวกเราฟาดฟันเขาด้วยลิ้น และอย่าให้พวกเราใส่ใจถ้อยคำใด ๆ ของเขาเลย”
18:19 ขอทรงใส่ใจข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ขอทรงตั้งใจฟังเสียงของคนทั้งหลายที่ต่อสู้กับข้าพระองค์
18:20 จะตอบแทนความดีด้วยความชั่วร้ายหรือ ด้วยว่าพวกเขาขุดหลุมไว้สำหรับชีวิตของข้าพระองค์ ขอทรงระลึกว่าข้าพระองค์ได้ยืนต่อพระพักตร์พระองค์เพื่อทูลขอความดีสำหรับพวกเขา และเพื่อจะหันพระพิโรธของพระองค์ไปเสียจากพวกเขา
18:21 เพราะฉะนั้นขอทรงมอบลูกหลานของพวกเขาให้แก่การกันดารอาหาร และเทโลหิตของพวกเขาให้ไหลออกด้วยอำนาจของดาบ และให้ภรรยาของพวกเขาขาดบุตรทั้งหลายของตน และเป็นพวกหญิงม่าย และขอให้ผู้ชายทั้งหลายของพวกเขาถูกประหารชีวิต ขอให้พวกนุ่ม ๆ ของพวกเขาถูกฆ่าเสียด้วยดาบในการสู้รบ
18:22 ขอให้เสียงร้องถูกได้ยินมาจากบ้านทั้งหลายของพวกเขา เมื่อพระองค์จะทรงพากองทหารมาสู้กับพวกเขาอย่างฉับพลัน เพราะพวกเขาได้ขุดหลุมไว้เพื่อดักข้าพระองค์ และได้วางบรรดาบ่วงดักไว้สำหรับเท้าของข้าพระองค์
18:23 ถึงกระนั้น ข้าแต่พระเยโฮวาห์ พระองค์ทรงทราบการปองร้ายทั้งสิ้นของพวกเขาต่อสู้ข้าพระองค์เพื่อจะฆ่าข้าพระองค์เสีย ขออย่าทรงยกโทษให้ความชั่วช้าของพวกเขา หรือลบบาปของพวกเขาเสียจากสายพระเนตรของพระองค์ แต่ขอให้พวกเขาถูกคว่ำลงต่อพระพักตร์พระองค์ ขอทรงจัดการกับพวกเขาเช่นนั้นในเวลาแห่งความโกรธของพระองค์


เยเรมีย์ 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

บทเรียนจากเหยือกดินที่แตกแล้ว
19:1 พระเยโฮวาห์ตรัสดังนี้ว่า “จงไป และเอาเหยือกดินของช่างหม้อมาลูกหนึ่ง และพาผู้อาวุโสบางคนของประชากรและผู้อาวุโสบางคนของพวกปุโรหิตไปด้วย
19:2 และจงออกไปยังหุบเขาแห่งบุตรชายของฮินโนม ซึ่งอยู่ตรงทางเข้าประตูทิศตะวันออก และประกาศบรรดาถ้อยคำที่เราจะบอกเจ้าที่นั่น
19:3 และจงกล่าวว่า ‘ท่านทั้งหลาย จงฟังพระวจนะของพระเยโฮวาห์ โอ ข้าแต่บรรดากษัตริย์แห่งยูดาห์ และชาวกรุงเยรูซาเล็มเอ๋ย พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ดูเถิด เราจะนำความชั่วร้ายมาบนสถานที่นี้ ซึ่งผู้ใดก็ตามที่ได้ยิน หูของผู้นั้นจะซ่าไป
19:4 เพราะว่าเขาทั้งหลายได้ทอดทิ้งเรา และได้ห่างเหินไปจากสถานที่นี้ และได้เผาเครื่องหอมในที่นี้ถวายแก่พระอื่น ๆ ผู้ซึ่งพวกเขาเอง หรือบรรพบุรุษของพวกเขา หรือบรรดากษัตริย์แห่งยูดาห์ไม่เคยรู้จัก และได้กระทำให้สถานที่นี้เต็มไปด้วยโลหิตของบรรดาคนที่ไม่มีความผิด
19:5 พวกเขาได้สร้างบรรดาสถานบูชาบนที่สูงของพระบาอัลด้วย เพื่อจะเผาบุตรชายทั้งหลายของพวกเขาเสียด้วยไฟ เป็นเครื่องเผาบูชาแก่พระบาอัล ซึ่งเรามิได้บัญชาหรือกล่าวถึงสิ่งนี้ และสิ่งนี้ไม่เคยมีขึ้นในความคิดของเราเลย
19:6 ฉะนั้น ดูเถิด วันเหล่านั้นจะมาถึง พระเยโฮวาห์ตรัส ที่สถานที่นี้จะไม่ถูกเรียกอีกว่า โทเฟท หรือหุบเขาแห่งบุตรชายของฮินโนม แต่ หุบเขาแห่งการฆ่าฟันกัน
19:7 และในสถานที่นี้เราจะกระทำให้แผนงานของยูดาห์และกรุงเยรูซาเล็มเป็นโมฆะ และเราจะกระทำให้เขาทั้งสองล้มลงด้วยดาบต่อหน้าบรรดาศัตรูของพวกเขา และด้วยมือของคนเหล่านั้นที่แสวงหาชีวิตของพวกเขา และบรรดาศพของพวกเขานั้น เราจะให้เป็นอาหารสำหรับนกทั้งหลายแห่งท้องฟ้า และสำหรับสัตว์ป่าทั้งหลายแห่งแผ่นดินโลก
19:8 และเราจะกระทำให้กรุงนี้เป็นที่รกร้าง และเป็นที่ถูกเย้ยหยัน ทุกคนที่ผ่านกรุงนี้ไปจะตกตะลึง และเย้ยหยันเพราะเหตุภัยพิบัติทั้งสิ้นของกรุงนี้
19:9 และเราจะกระทำให้พวกเขากินเนื้อของบรรดาบุตรชายของพวกเขาและเนื้อของบุตรสาวทั้งหลายของพวกเขา และพวกเขาทุกคนจะกินเนื้อของเพื่อนของเขาในการที่ถูกล้อมและความทุกข์ใจ ซึ่งบรรดาศัตรูของพวกเขา และคนเหล่านั้นที่แสวงหาชีวิตของพวกเขา จะข่มใจพวกเขา’
19:10 แล้วเจ้าจงทำเหยือกลูกนั้นให้แตกในสายตาของบรรดาคนที่ไปกับเจ้านั้น
19:11 และจงกล่าวแก่เขาทั้งหลายว่า ‘พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า เราจะทำให้ประชากรนี้และกรุงนี้แตกเช่นนี้แหละ เหมือนกับที่คนคนหนึ่งทำให้ภาชนะของช่างหม้อแตก จนภาชนะนั้นไม่สามารถถูกซ่อมแซมให้สมบูรณ์ได้อีก และพวกเขาจะฝังคนเหล่านั้นไว้ในโทเฟท จนไม่มีสถานที่ที่จะฝังอีก
19:12 เราจะกระทำดังนี้แก่สถานที่นี้ พระเยโฮวาห์ตรัส และแก่ชาวกรุงนี้ และจะกระทำกรุงนี้ให้เป็นเหมือนโทเฟทเลยด้วยซ้ำ
19:13 และบ้านทั้งหลายแห่งกรุงเยรูซาเล็ม และราชวังทั้งหลายของบรรดากษัตริย์แห่งยูดาห์ จะเป็นมลทินเหมือนสถานที่แห่งโทเฟท เพราะเหตุบ้านทุกหลังเหล่านั้นซึ่งพวกเขาเผาเครื่องหอมบนหลังคาของบ้านเหล่านั้น ถวายแก่บรรดาบริวารแห่งฟ้าสวรรค์ และได้เทเครื่องดื่มบูชาทั้งหลายถวายแก่พระอื่น ๆ’”
19:14 แล้วเยเรมีย์มาจากโทเฟท ที่ซึ่งพระเยโฮวาห์ได้ทรงส่งท่านไปให้พยากรณ์นั้น และท่านก็ยืนอยู่ในลานแห่งพระนิเวศน์ของพระเยโฮวาห์ และกล่าวแก่ประชากรทั้งสิ้นว่า
19:15 “พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า ดูเถิด เราจะนำมาให้ตกอยู่บนกรุงนี้ และบนเมืองทั้งหลายแห่งกรุงนี้ คือความชั่วร้ายทั้งสิ้นซึ่งเราได้ประกาศต่อสู้กรุงนี้ เพราะพวกเขาได้ทำคอของพวกเขาให้แข็ง เพื่อพวกเขาจะไม่ฟังบรรดาถ้อยคำของเรา”


เยเรมีย์ 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เยเรมีย์ถูกจับใส่คาเพราะเหตุการประกาศของท่าน
20:1 บัดนี้ ปาชเฮอร์ บุตรชายของอิมเมอร์ ผู้เป็นปุโรหิต ผู้เป็นนายใหญ่ในพระนิเวศน์ของพระเยโฮวาห์ด้วย ได้ยินว่าเยเรมีย์พยากรณ์สิ่งเหล่านี้
20:2 แล้วปาชเฮอร์ก็ตีเยเรมีย์ผู้พยากรณ์ และเอาท่านใส่คา ที่ตั้งอยู่ในประตูสูงแห่งเบนยามิน ซึ่งอยู่ข้างพระนิเวศน์ของพระเยโฮวาห์
20:3 และต่อมาในวันรุ่งขึ้น ปาชเฮอร์ปลดเยเรมีย์ออกจากคา แล้วเยเรมีย์พูดกับท่านว่า “พระเยโฮวาห์มิได้ทรงเรียกชื่อของท่านว่า ปาชเฮอร์ แต่ มากอร์มิสสะบิบ
20:4 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะกระทำให้เจ้าเป็นที่น่าหวาดเสียวต่อตัวเจ้าเอง และต่อมิตรสหายทั้งสิ้นของเจ้า และพวกเขาจะล้มลงด้วยดาบของบรรดาศัตรูของพวกเขา และตาของเจ้าจะมองดูสิ่งนั้น และเราจะมอบยูดาห์ทั้งสิ้นไว้ในมือของกษัตริย์แห่งบาบิโลน และเขาจะกวาดพวกเขาเอาไปเป็นเชลยยังบาบิโลน และจะฆ่าพวกเขาเสียด้วยดาบ
20:5 ยิ่งกว่านั้นอีกเราจะยกความแข็งแกร่งทั้งหมดของกรุงนี้ และผลแรงงานทั้งสิ้นของที่นั่น และสิ่งของมีค่าทั้งสิ้นของที่นั่น และสิ่งอันประเสริฐทั้งสิ้นของบรรดากษัตริย์แห่งยูดาห์นั้นเราจะมอบไว้ในมือของบรรดาศัตรูของพวกเขา ผู้ซึ่งจะปล้นพวกเขา และจับพวกเขา และขนเอาพวกเขาไปยังบาบิโลน
20:6 และตัวท่าน ปาชเฮอร์และบรรดาผู้ที่อาศัยอยู่ในบ้านของท่าน จะต้องไปเป็นเชลย และท่านจะมายังบาบิโลน และที่นั่นท่านจะตาย และจะถูกฝังไว้ที่นั่น ทั้งตัวท่าน และมิตรสหายทั้งสิ้นของท่าน ผู้ซึ่งท่านได้พยากรณ์คำมุสาทั้งหลายแก่พวกเขา”

การคร่ำครวญของเยเรมีย์
20:7 โอ ข้าแต่พระเยโฮวาห์ พระองค์ได้ทรงหลอกลวงข้าพระองค์ และข้าพระองค์ได้ถูกหลอกลวง พระองค์ทรงมีกำลังยิ่งกว่าข้าพระองค์ และพระองค์ได้ทรงชนะ ข้าพระองค์เป็นที่เย้ยหยันอยู่ทุกวัน ทุกคนล้อเลียนข้าพระองค์
20:8 เพราะตั้งแต่ข้าพระองค์ได้พูด ข้าพระองค์ได้ร้องออก ข้าพระองค์ได้ร้องว่า “ความทารุณและการปล้น” เพราะว่าพระวจนะของพระเยโฮวาห์ได้ถูกทำให้เป็นคำด่าว่าแก่ข้าพระองค์ และถูกทำให้เป็นคำเย้ยหยันอยู่ทุกวัน
20:9 แล้วข้าพระองค์ได้กล่าวว่า “ข้าพเจ้าจะไม่อ้างถึงพระองค์ หรือกล่าวในพระนามของพระองค์อีก” แต่พระวจนะของพระองค์อยู่ในใจของข้าพระองค์เหมือนไฟไหม้ อัดอยู่ในกระดูกทั้งหลายของข้าพระองค์ และข้าพระองค์ก็เหนื่อยอ่อนด้วยการอดกลั้นไว้ และข้าพระองค์ก็ยั้งไว้ไม่ไหว
20:10 เพราะข้าพระองค์ได้ยินการใส่ร้ายป้ายสีของคนเป็นอันมาก ความหวาดเสียวอยู่รอบทุกด้าน “จงรายงาน” พวกเขากล่าว “และพวกเราจะรายงานสิ่งนั้น” มิตรสหายที่คุ้นเคยทั้งสิ้นของข้าพระองค์ได้เฝ้าดูความล่มจมของข้าพระองค์ โดยกล่าวว่า “บางทีเขาจะถูกล่อลวง และพวกเราจะชนะเขาได้ และพวกเราจะทำการแก้แค้นของพวกเราต่อเขา”
20:11 แต่พระเยโฮวาห์ทรงสถิตอยู่กับข้าพเจ้าเหมือนผู้มีอำนาจผู้หนึ่งที่น่ากลัว เพราะฉะนั้นบรรดาผู้ข่มเหงข้าพเจ้าจะสะดุด และพวกเขาจะไม่ชนะ พวกเขาจะอับอายอย่างมาก เพราะพวกเขาจะไม่เจริญขึ้น ความสับสนเป็นนิตย์ของพวกเขานั้นจะไม่มีวันถูกลืมเลือน
20:12 แต่ โอ ข้าแต่พระเยโฮวาห์จอมโยธา ผู้ทรงทดลองคนชอบธรรม และทอดพระเนตรส่วนภายในทั้งหลายและใจ ขอให้ข้าพระองค์เห็นการแก้แค้นของพระองค์เหนือพวกเขา เพราะข้าพระองค์ได้ทูลเสนอคดีของข้าพระองค์ต่อพระองค์แล้ว
20:13 จงร้องเพลงถวายพระเยโฮวาห์ ท่านทั้งหลายจงสรรเสริญพระเยโฮวาห์เถิด เพราะว่าพระองค์ได้ทรงช่วยชีวิตของผู้ขัดสนให้พ้นจากมือของบรรดาผู้กระทำความชั่วร้าย
20:14 ขอให้วันที่ข้าพเจ้าเกิดมานั้นถูกสาปแช่ง อย่าให้วันที่มารดาของข้าพเจ้าคลอดข้าพเจ้าได้รับพร
20:15 ขอให้ชายคนนั้น ผู้ได้นำข่าวไปยังบิดาของข้าพเจ้า ถูกสาปแช่ง โดยกล่าวว่า “บุตรชายคนหนึ่งเกิดมาแก่ท่านแล้ว” ซึ่งทำให้บิดาดีใจมาก
20:16 และขอให้ชายคนนั้นเป็นเหมือนกับนครเหล่านั้นซึ่งพระเยโฮวาห์ได้ทรงคว่ำเสีย และมิได้ทรงเปลี่ยนพระทัย และขอให้เขาได้ยินเสียงร้องในเวลาเช้า และเสียงโวยวายในเวลาเที่ยง
20:17 เพราะเขามิได้ฆ่าข้าพเจ้าเสียตั้งแต่ในครรภ์ หรือมิได้ให้มารดาของข้าพเจ้าเป็นหลุมฝังศพของข้าพเจ้า และครรภ์ของนางจะได้โตอยู่เป็นนิตย์กับข้าพเจ้า
20:18 ทำไมข้าพเจ้าจึงออกมาจากครรภ์เพื่อเห็นความยากลำบากและความเศร้าใจ เพื่อวันทั้งหลายของข้าพเจ้าต้องถูกผลาญไปด้วยความอับอาย


เยเรมีย์ 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คำตักเตือนจากเยเรมีย์
21:1 พระวจนะซึ่งมาถึงเยเรมีย์จากพระเยโฮวาห์ เมื่อกษัตริย์เศเดคียาห์ทรงส่งปาชเฮอร์ บุตรชายของมัลคิยาห์ และเศฟันยาห์ บุตรชายของมาอาเสอาห์ ผู้เป็นปุโรหิต ไปหาเยเรมีย์ โดยตรัสว่า
21:2 “เราขอร้องเจ้า ขอจงทูลถามพระเยโฮวาห์เพื่อพวกเรา เพราะเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนกำลังทำสงครามกับพวกเรา เผื่อว่าพระเยโฮวาห์จะทรงกระทำกับพวกเราตามบรรดาพระราชกิจอันมหัศจรรย์ของพระองค์ เพื่อเนบูคัดเนสซาร์จะถอยทัพไปจากพวกเรา”
21:3 แล้วเยเรมีย์กล่าวแก่เขาทั้งสองว่า “พวกท่านจงทูลแก่เศเดคียาห์ดังนี้ว่า
21:4 ‘พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ดูเถิด เราจะหันกลับบรรดาอาวุธแห่งการทำสงครามซึ่งอยู่ในมือของพวกเจ้า และซึ่งพวกเจ้าใช้สู้รบกับกษัตริย์แห่งบาบิโลนและกับชนเคลเดีย ซึ่งกำลังล้อมพวกเจ้าอยู่นอกกำแพงทั้งหลาย และเราจะรวบรวมพวกเขามาไว้ในใจกลางกรุงนี้
21:5 และเราเองจะต่อสู้กับพวกเจ้าด้วยมือที่เหยียดออกและด้วยแขนที่แข็งแรง คือในความโกรธ และในความกริ้ว และในความพิโรธมากยิ่ง
21:6 และเราจะโจมตีชาวกรุงนี้ ทั้งคนและสัตว์ เขาทั้งหลายจะตายด้วยโรคระบาดขนาดหนัก
21:7 และภายหลัง พระเยโฮวาห์ตรัส เราจะมอบเศเดคียาห์กษัตริย์แห่งยูดาห์ และบรรดาผู้รับใช้ของเขา และประชากร และคนทั้งหลายที่เหลืออยู่ในกรุงนี้จากโรคระบาด จากดาบ และจากการกันดารอาหารไว้ในมือของเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลน และมอบไว้ในมือของบรรดาศัตรูของพวกเขา และไว้ในมือของคนเหล่านั้นที่แสวงหาชีวิตของพวกเขา และท่านจะฟันพวกเขาเสียด้วยคมดาบ ท่านจะไม่ไว้ชีวิตพวกเขา หรือมีความสงสาร หรือมีความเมตตา’
21:8 และเจ้าจงพูดกับประชากรนี้ว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราได้ตั้งทางแห่งชีวิตและทางแห่งความตายไว้ต่อหน้าเจ้าทั้งหลาย
21:9 ผู้ที่ยังอยู่ในกรุงนี้จะตายเสียด้วยดาบ และด้วยการกันดารอาหาร และด้วยโรคระบาด แต่ผู้ที่ออกไป และยอมมอบตัวกับชนเคลเดียที่ตั้งล้อมพวกเจ้าอยู่นั้น ผู้นั้นจะมีชีวิตอยู่ได้ และชีวิตของเขาจะเป็นรางวัลแก่เขา
21:10 เพราะเราได้มุ่งหน้าเราต่อสู้กรุงนี้ด้วยความร้าย และไม่ใช่ด้วยความดี พระเยโฮวาห์ตรัส กรุงนี้จะถูกมอบไว้ในมือของกษัตริย์แห่งบาบิโลน และท่านจะเผากรุงนี้เสียด้วยไฟ’

การกล่าวโทษกรุงเยรูซาเล็ม
21:11 และเกี่ยวกับวงศ์วานของกษัตริย์แห่งยูดาห์ จงกล่าวว่า ‘เจ้าทั้งหลาย จงฟังพระวจนะของพระเยโฮวาห์
21:12 โอ วงศ์วานของดาวิดเอ๋ย พระเยโฮวาห์ตรัสดังนี้ว่า จงกระทำความยุติธรรมในเวลาเช้า และจงช่วยผู้ที่ถูกปล้นให้พ้นจากมือของผู้ที่บีบบังคับ เกรงว่าความกริ้วของเราจะออกไปเหมือนไฟ และเผาไหม้อย่างที่ไม่มีใครดับได้ เพราะเหตุความชั่วร้ายแห่งการกระทำทั้งหลายของพวกเจ้า
21:13 ดูเถิด เราต่อสู้เจ้า โอ ชาวหุบเขา และศิลาแห่งที่ราบเอ๋ย พระเยโฮวาห์ตรัส ผู้ซึ่งกล่าวว่า “ผู้ใดจะลงมาต่อสู้กับพวกเรา หรือผู้ใดจะเข้ามาในบรรดาที่อยู่อาศัยของพวกเรา”
21:14 แต่เราจะลงโทษพวกเจ้าตามผลแห่งบรรดาการกระทำของพวกเจ้า พระเยโฮวาห์ตรัส และเราจะก่อไฟไว้ในป่าของกรุงนั้น และไฟนั้นจะเผาผลาญสิ่งสารพัดที่อยู่รอบกรุงนั้น’”


เยเรมีย์ 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คำพยากรณ์ต่อสู้กษัตริย์แห่งยูดาห์
22:1 พระเยโฮวาห์ตรัสดังนี้ว่า จงลงไปยังราชสำนักของกษัตริย์แห่งยูดาห์ และกล่าวถ้อยคำนี้ที่นั่น
22:2 และกล่าวว่า “จงฟังพระวจนะของพระเยโฮวาห์ โอ ข้าแต่กษัตริย์แห่งยูดาห์ ผู้ประทับบนพระที่นั่งของดาวิด ทั้งตัวท่าน พวกผู้รับใช้ของท่าน และประชากรของท่านผู้เข้ามาทางประตูเมืองเหล่านี้
22:3 พระเยโฮวาห์ตรัสดังนี้ว่า พวกท่านจงกระทำความยุติธรรมและความชอบธรรม และจงช่วยผู้ที่ถูกปล้นให้พ้นมือของผู้ที่บีบบังคับ และอย่ากระทำความผิด อย่ากระทำความทารุณแก่คนแปลกหน้า ลูกกำพร้าพ่อ หรือหญิงม่าย หรือทำให้โลหิตที่ไร้ความผิดตกในสถานที่นี้
22:4 เพราะถ้าพวกท่านกระทำสิ่งนี้จริง ๆ แล้วจะมีบรรดากษัตริย์ผู้ประทับบนพระที่นั่งของดาวิดเข้ามาทางประตูทั้งหลายของพระราชวังนี้ เสด็จมาโดยบรรดารถม้าศึกและบนม้าทั้งหลาย ทั้งตัวท่าน บรรดาผู้รับใช้ของท่าน และประชากรของท่านนั้น
22:5 แต่ถ้าพวกท่านไม่ฟังถ้อยคำเหล่านี้ เราปฏิญาณต่อตัวของเราเอง พระเยโฮวาห์ตรัส ว่าราชสำนักนี้จะกลายเป็นที่รกร้าง”
22:6 เพราะพระเยโฮวาห์ตรัสดังนี้แก่ราชสำนักของกษัตริย์แห่งยูดาห์ว่า “เจ้าเป็นเหมือนกิเลอาดแก่เรา และเป็นเหมือนยอดแห่งภูเขาเลบานอน ถึงกระนั้นเราจะกระทำเจ้าให้เป็นถิ่นทุรกันดารแน่ และเป็นนครต่าง ๆ ที่ไม่มีคนอาศัยอยู่
22:7 และเราจะเตรียมผู้ทำลายทั้งหลายไว้ต่อสู้เจ้า ทุกคนพร้อมกับบรรดาอาวุธของตน และพวกเขาจะตัดบรรดาต้นสนซีดาร์อย่างดีของเจ้าลง และโยนพวกมันเข้าในไฟ
22:8 และประชาชาติเป็นอันมากจะผ่านกรุงนี้ไป และพวกเขาทุกคนจะพูดกับเพื่อนบ้านของตนว่า ‘ทำไมพระเยโฮวาห์จึงทรงกระทำเช่นนี้แก่กรุงใหญ่นี้’
22:9 แล้วพวกเขาจะตอบว่า ‘เพราะเขาทั้งหลายได้ทอดทิ้งพันธสัญญาของพระเยโฮวาห์พระเจ้าของพวกเขา และได้นมัสการพระอื่น ๆ และปรนนิบัติพระเหล่านั้น’”
22:10 พวกท่านอย่าร้องไห้อาลัยเพื่อผู้ที่ตายไป และอย่าครวญคร่ำด้วยเขาเลย แต่จงร้องไห้ร่ำไรอาลัยเพื่อผู้ที่จากไปแล้ว เพราะเขาจะไม่กลับมาอีก หรือเห็นบ้านเกิดเมืองนอนของเขาเลย
22:11 เพราะพระเยโฮวาห์ตรัสดังนี้แหละเกี่ยวกับชัลลูม บุตรชายของโยสิยาห์ กษัตริย์แห่งยูดาห์ ผู้ซึ่งเคยครอบครองแทนโยสิยาห์ราชบิดาของตน ผู้ซึ่งได้ออกไปจากสถานที่นี้แล้ว “ท่านจะไม่กลับมาที่นี่อีก
22:12 แต่ท่านจะสิ้นชีวิตในสถานที่ซึ่งพวกเขาได้นำท่านไปเป็นเชลย และจะไม่เห็นแผ่นดินนี้อีกเลย”
22:13 “วิบัติแก่เขาผู้สร้างวังของตนด้วยความอธรรม และสร้างบรรดาห้องชั้นบนของตนไว้ด้วยความผิด ผู้ที่ใช้การปรนนิบัติของเพื่อนบ้านของตนโดยปราศจากค่าจ้าง และมิได้จ่ายค่าจ้างให้แก่เขาสำหรับงานของเขา
22:14 ผู้กล่าวว่า ‘เราจะสร้างวังกว้างขวางกับบรรดาห้องชั้นบนใหญ่สำหรับตนเอง และเจาะหน้าต่างทั้งหลายสำหรับตน และวังนั้นถูกบุด้วยไม้สนซีดาร์และถูกทาด้วยสีแดงชาด’
22:15 เจ้าจะครอบครอง เพราะเจ้าปิดบังตัวเองไว้ในไม้สนซีดาร์หรือ ราชบิดาของเจ้าได้กินและดื่ม และได้กระทำความยุติธรรมและความเที่ยงธรรมมิใช่หรือ และเขาจึงอยู่เย็นเป็นสุข
22:16 เขาได้พิพากษาคดีของคนยากจนและคนขัดสน แล้วเขาจึงอยู่เย็นเป็นสุข ทำอย่างนี้มิใช่หรือคือการรู้จักเรา” พระเยโฮวาห์ตรัส
22:17 “แต่ตาของเจ้าและใจของเจ้ามีไว้แต่เพื่อความโลภของเจ้า และเพื่อทำให้โลหิตที่ไร้ความผิดตก และเพื่อการบีบบังคับ และเพื่อความทารุณ เพื่อจะทำสิ่งนั้น”
22:18 เพราะฉะนั้นพระเยโฮวาห์จึงตรัสดังนี้เกี่ยวกับเยโฮยาคิม ราชบุตรของโยสิยาห์ กษัตริย์แห่งยูดาห์ ว่า “เขาทั้งหลายจะไม่โอดครวญอาลัยเขา โดยกล่าวว่า ‘อนิจจา พี่ชายเอ๋ย’ หรือ ‘อนิจจา พี่สาวเอ๋ย’ เขาทั้งหลายจะไม่โอดครวญอาลัยเขา โดยกล่าวว่า ‘อนิจจา พระองค์ท่าน’ หรือ ‘อนิจจา สง่าราศีของพระองค์ท่าน’
22:19 ท่านจะถูกฝังไว้เหมือนอย่างการฝังลาตัวหนึ่ง คือถูกลากไปและถูกโยนทิ้งไว้ข้างนอกพ้นประตูเมืองทั้งหลายแห่งกรุงเยรูซาเล็มไป
22:20 จงขึ้นไปที่เลบานอน และร้องไห้ และจงเปล่งเสียงของเจ้าในเมืองบาชาน และจงร้องจากทางผ่านข้างนอกทั้งหลาย เพราะว่าคนรักทั้งสิ้นของเจ้าถูกทำลายเสียแล้ว
22:21 เราได้พูดกับเจ้าในความเจริญรุ่งเรืองของเจ้า แต่เจ้าได้กล่าวว่า ‘ข้าพระองค์จะไม่ฟัง’ นี่เป็นลักษณะของเจ้าตั้งแต่วัยหนุ่มสาวของเจ้า ที่เจ้าไม่ได้เชื่อฟังเสียงของเรา
22:22 ลมจะกัดกินผู้เลี้ยงแกะทั้งสิ้นของเจ้า และบรรดาคนรักของเจ้าจะถูกนำไปเป็นเชลย แล้วเจ้าจะอับอายและสับสนเป็นแน่เนื่องด้วยความชั่วทั้งสิ้นของเจ้า
22:23 โอ ชาวเมืองเลบานอนเอ๋ย ที่สร้างรังของเจ้าในบรรดาต้นไม้สนซีดาร์ เจ้าจะสง่างามสักเท่าใดหนอเมื่อความเจ็บปวดมาสู่เจ้า ความเจ็บปวดเหมือนหญิงที่เจ็บท้องใกล้คลอด”
22:24 “เรามีชีวิตอยู่ตราบใด” พระเยโฮวาห์ตรัส “ถึงแม้ว่าโคนิยาห์ ราชบุตรของเยโฮยาคิม กษัตริย์แห่งยูดาห์ เป็นแหวนตราบนมือขวาของเรา ถึงกระนั้นเราก็จะถอดเจ้าออกเสียจากที่นั่น
22:25 และเราจะมอบเจ้าไว้ในมือของคนเหล่านั้นที่แสวงหาชีวิตของเจ้า และในมือของคนเหล่านั้นซึ่งเจ้ากลัวหน้าตาของพวกเขา คือในมือของเนบูคัดเนสซาร์ กษัตริย์แห่งบาบิโลน และในมือของชนเคลเดีย
22:26 และเราจะเหวี่ยงเจ้าออก และมารดาของเจ้าผู้คลอดเจ้า ไปยังอีกประเทศหนึ่ง ที่ซึ่งพวกเจ้ามิได้บังเกิด และพวกเจ้าจะตายที่นั่น
22:27 แต่แผ่นดินซึ่งพวกเขาปรารถนาจะกลับมานั้น พวกเขาจะไม่กลับมาสู่ที่นั่นได้”
22:28 โคนิยาห์ชายผู้นี้เป็นรูปเคารพที่แตกหักที่ถูกเหยียดหยามหรือ เขาเป็นภาชนะซึ่งไม่มีความชอบหรือ ทำไมพวกเขาจึงถูกเหวี่ยงออก ตัวเขาและเชื้อสายของเขา และถูกโยนเข้าในแผ่นดินซึ่งพวกเขาไม่รู้จัก
22:29 โอ แผ่นดินโลก แผ่นดินโลก แผ่นดินโลกเอ๋ย จงฟังพระวจนะของพระเยโฮวาห์
22:30 พระเยโฮวาห์ตรัสดังนี้ว่า “พวกเจ้าจงเขียนว่าชายคนนี้ไม่มีบุตร เป็นชายที่จะไม่เจริญขึ้นในวันทั้งหลายของเขา เพราะไม่มีคนแห่งเชื้อสายของเขาสักคนหนึ่งที่จะเจริญขึ้น โดยประทับบนพระที่นั่งของดาวิด และครอบครองในยูดาห์อีกต่อไป”


เยเรมีย์ 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คำพยากรณ์ถึงการรวบรวมอิสราเอล
23:1 “วิบัติจงมีแก่พวกผู้เลี้ยงแกะผู้ทำลายและกระจายแกะทั้งหลายแห่งลานหญ้าของเรา” พระเยโฮวาห์ตรัส
23:2 เพราะฉะนั้นพระเยโฮวาห์พระเจ้าแห่งอิสราเอล ตรัสต่อสู้กับพวกผู้เลี้ยงแกะผู้ดูแลประชากรของเราดังนี้ว่า “พวกเจ้าได้กระจายฝูงแกะของเรา และได้ขับไล่พวกมันไปเสีย และมิได้เยี่ยมเยียนพวกมัน ดูเถิด เราจะเยี่ยมเยียนพวกเจ้าด้วยความชั่วร้ายแห่งการกระทำทั้งหลายของพวกเจ้า” พระเยโฮวาห์ตรัส
23:3 “และเราจะรวบรวมฝูงแกะของเราที่เหลืออยู่ออกมาจากประเทศทั้งสิ้นซึ่งเราได้ขับไล่พวกเขาให้ไปอยู่นั้น และจะนำพวกเขากลับมายังคอกทั้งหลายของพวกเขาอีก และพวกเขาจะมีลูกดกและทวีมากขึ้น
23:4 และเราจะตั้งพวกผู้เลี้ยงแกะไว้เหนือพวกเขา ผู้ซึ่งจะเลี้ยงดูพวกเขา และพวกเขาจะไม่กลัวอีกเลย หรือคร้ามกลัว ทั้งพวกเขาจะไม่ขาดไปเลย” พระเยโฮวาห์ตรัส
23:5 “ดูเถิด วันเหล่านั้นจะมาถึง” พระเยโฮวาห์ตรัส “ที่เราจะเพาะอังกูรชอบธรรมให้ดาวิด และกษัตริย์องค์หนึ่งจะทรงครอบครองและเจริญขึ้น และจะประทานความยุติธรรมและความเที่ยงธรรมในแผ่นดินโลก
23:6 ในสมัยของท่าน ยูดาห์จะได้รับความรอด และอิสราเอลจะอาศัยอยู่อย่างปลอดภัย และนี่จะเป็นนามซึ่งท่านจะถูกเรียกคือ พระเยโฮวาห์เป็นความชอบธรรมของพวกเรา
23:7 เพราะฉะนั้น ดูเถิด วันเหล่านั้นจะมาถึง” พระเยโฮวาห์ตรัส “ที่พวกเขาจะไม่กล่าวอีกต่อไปว่า ‘พระเยโฮวาห์ทรงพระชนม์อยู่ ผู้ซึ่งได้ทรงนำลูกหลานของอิสราเอลออกมาจากแผ่นดินอียิปต์’
23:8 แต่ ‘พระเยโฮวาห์ทรงพระชนม์อยู่ ผู้ซึ่งได้ทรงนำขึ้นมาและผู้ซึ่งได้ทรงพาเชื้อสายของวงศ์วานแห่งอิสราเอลออกมาจากแดนเหนือ’ และออกมาจากประเทศทั้งสิ้นที่เราได้ขับไล่พวกเขาให้ไปอยู่นั้น และพวกเขาจะอาศัยอยู่ในแผ่นดินของพวกเขาเอง”

พระเจ้าทรงพิพากษาพวกผู้พยากรณ์เท็จ
23:9 ใจของข้าพเจ้าที่อยู่ภายในข้าพเจ้าเป็นทุกข์อยู่เพราะเหตุพวกผู้พยากรณ์ กระดูกทั้งสิ้นของข้าพเจ้าก็สั่น ข้าพเจ้าเป็นเหมือนคนเมา และเป็นเหมือนคนที่เหล้าองุ่นได้เอาชนะ เพราะเหตุพระเยโฮวาห์ และเพราะเหตุพระวจนะทั้งหลายแห่งความบริสุทธิ์ของพระองค์
23:10 ด้วยว่าแผ่นดินนั้นเต็มไปด้วยบรรดาคนเล่นชู้ เพราะเหตุคำสาปแช่งแผ่นดินนั้นก็ไว้ทุกข์ บรรดาสถานที่อันร่มรื่นแห่งถิ่นทุรกันดารก็แห้งไป และวิถีของพวกเขาก็ชั่วร้าย และอำนาจของพวกเขาก็ไม่ถูกต้อง
23:11 “เพราะทั้งผู้พยากรณ์และปุโรหิตก็ลบหลู่ดูหมิ่น ใช่แล้ว ในนิเวศน์ของเรา เราก็ได้พบความชั่วของพวกเขา” พระเยโฮวาห์ตรัส
23:12 “เพราะฉะนั้นหนทางของพวกเขาจะเป็นเหมือนทางลื่นทั้งหลายในความมืดแก่พวกเขา พวกเขาจะถูกขับไล่ไปและล้มลงในนั้น เพราะเราจะนำความร้ายมาเหนือพวกเขา คือปีแห่งการเยี่ยมเยียนของพวกเขา” พระเยโฮวาห์ตรัส
23:13 “และเราได้เห็นความโง่เขลาในบรรดาผู้พยากรณ์แห่งสะมาเรีย พวกเขาได้พยากรณ์ในนามของพระบาอัล และได้ทำให้อิสราเอลประชากรของเราหลงผิดไป
23:14 เราได้เห็นในบรรดาผู้พยากรณ์แห่งกรุงเยรูซาเล็ม คือสิ่งหนึ่งอันน่าหวาดเสียวด้วย พวกเขาเล่นชู้และดำเนินอยู่ในสิ่งมุสาทั้งหลาย พวกเขาหนุนกำลังมือของบรรดาผู้กระทำความชั่วร้ายด้วย จึงไม่มีผู้ใดหันกลับจากความชั่วของเขา พวกเขาทุกคนเป็นเหมือนเมืองโสโดมแก่เรา และชาวเมืองนั้นก็เหมือนเมืองโกโมราห์”
23:15 เพราะฉะนั้นพระเยโฮวาห์จอมโยธาจึงตรัสเกี่ยวกับพวกผู้พยากรณ์เหล่านั้นดังนี้ว่า “ดูเถิด เราจะเลี้ยงพวกเขาด้วยบอระเพ็ด และทำให้พวกเขาดื่มน้ำดีหมี เพราะว่าจากพวกผู้พยากรณ์แห่งกรุงเยรูซาเล็มนั้น ความลบหลู่ดูหมิ่นได้ออกไปทั่วแผ่นดินนี้ทั้งสิ้น”
23:16 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า “อย่าตั้งใจฟังบรรดาถ้อยคำของพวกผู้พยากรณ์ที่พยากรณ์ให้พวกเจ้าฟัง พวกเขาทำให้พวกเจ้าไร้สาระ พวกเขากล่าวนิมิตแห่งใจของพวกเขาเอง และมิใช่ออกมาจากพระโอษฐ์ของพระเยโฮวาห์
23:17 พวกเขายังพูดกับคนเหล่านั้นที่เหยียดหยามเราว่า ‘พระเยโฮวาห์ได้ตรัสว่า พวกท่านจะมีความสุข’ และพวกเขาพูดกับทุกคนที่ดำเนินตามเค้าความคิดแห่งใจของตนเองว่า ‘จะไม่มีความร้ายมาเหนือพวกท่าน’”
23:18 เพราะว่าผู้ใดเล่าได้ยืนอยู่ในคำปรึกษาของพระเยโฮวาห์ และได้รับรู้และฟังพระวจนะของพระองค์ ผู้ใดเล่าได้หมายพระวจนะของพระองค์และได้ยินพระวจนะนั้น
23:19 ดูเถิด ลมหมุนของพระเยโฮวาห์ได้ออกไปแล้วในความกริ้ว คือเป็นลมหมุนที่รุนแรง มันจะตกอย่างน่าอนาถบนศีรษะของคนชั่ว
23:20 ความโกรธของพระเยโฮวาห์จะไม่หันกลับ จนกว่าพระองค์ได้ทรงกระทำให้สำเร็จ และจนกว่าพระองค์ได้ทรงกระทำตามพระเจตนาทั้งหลายแห่งพระทัยของพระองค์ ในวาระข้างหน้าพวกเจ้าจะพิจารณาสิ่งนี้อย่างเต็มที่
23:21 “เรามิได้ส่งพวกผู้พยากรณ์เหล่านี้ไป แต่พวกเขายังได้วิ่งไป เราไม่ได้พูดกับพวกเขา แต่พวกเขายังได้พยากรณ์
23:22 แต่ถ้าพวกเขาได้ยืนอยู่ในคำปรึกษาของเรา และได้ทำให้ประชากรของเราได้ยินบรรดาถ้อยคำของเรา เพื่อพวกเขาจะได้หันกลับจากทางชั่วร้ายของพวกเขาแล้ว และจากความชั่วร้ายแห่งการกระทำทั้งหลายของพวกเขา
23:23 เราเป็นพระเจ้าใกล้แค่คืบ” พระเยโฮวาห์ตรัส “และมิใช่พระเจ้าที่อยู่ไกลด้วยดอกหรือ
23:24 ผู้ใดสามารถซ่อนตนเองในสถานที่ลับทั้งหลาย เพื่อเราจะมิได้เห็นเขาได้หรือ” พระเยโฮวาห์ตรัส “เรามิได้อยู่เต็มฟ้าสวรรค์และแผ่นดินโลกดอกหรือ” พระเยโฮวาห์ตรัส
23:25 “เราได้ยินสิ่งที่พวกผู้พยากรณ์พูด ที่พยากรณ์สิ่งมุสาทั้งหลายในนามของเรา โดยกล่าวว่า ‘ข้าพเจ้าฝันไป ข้าพเจ้าฝันไป’
23:26 นานสักเท่าใดที่คำมุสานี้จะอยู่ในใจของพวกผู้พยากรณ์ ที่พยากรณ์สิ่งมุสาทั้งหลาย ใช่แล้ว พวกเขาเป็นพวกผู้พยากรณ์แห่งการหลอกลวงแห่งใจของตนเอง
23:27 ผู้ซึ่งคิดว่าจะกระทำให้ประชากรของเราลืมนามของเราโดยความฝันทั้งหลายของพวกเขา ซึ่งพวกเขาทุกคนบอกเพื่อนบ้านของตน เหมือนกับที่บรรพบุรุษของพวกเขาได้ลืมนามของเราไปติดตามพระบาอัล
23:28 ผู้พยากรณ์ที่มีความฝัน จงให้เขาเล่าความฝันนั้น และผู้ที่มีถ้อยคำของเรา จงให้เขากล่าวถ้อยคำของเราอย่างสัตย์ซื่อ ฟางข้าวมีอะไรบ้างที่เหมือนข้าวสาลี” พระเยโฮวาห์ตรัส
23:29 “ถ้อยคำของเราไม่เหมือนไฟหรือ” พระเยโฮวาห์ตรัส “และเหมือนค้อนที่ทุบหินให้แตกเป็นชิ้น ๆ
23:30 เพราะฉะนั้น ดูเถิด เราต่อสู้กับผู้พยากรณ์เหล่านั้น” พระเยโฮวาห์ตรัส “ที่พวกเขาทุกคนขโมยบรรดาถ้อยคำของเราจากเพื่อนบ้านของตน
23:31 ดูเถิด เราต่อสู้กับผู้พยากรณ์เหล่านั้น” พระเยโฮวาห์ตรัส “ที่ใช้ลิ้นของตน และกล่าวว่า ‘พระเจ้าตรัสว่า’
23:32 ดูเถิด เราต่อสู้คนเหล่านั้นที่พยากรณ์บรรดาความฝันเท็จ” พระเยโฮวาห์ตรัส “และได้เล่าความฝันเท็จนั้น และทำให้ประชากรของเราหลงผิดไปโดยคำมุสาทั้งหลายของพวกเขา และโดยความทีเล่นทีจริงของพวกเขา แต่เรามิได้ส่งพวกเขาไป หรือบัญชาพวกเขา เพราะฉะนั้นพวกเขาจะไม่เป็นประโยชน์อันใดแก่ประชากรนี้เลย” พระเยโฮวาห์ตรัส
23:33 “และเมื่อประชากรนี้ หรือผู้พยากรณ์คนใด หรือปุโรหิตคนใด จะถามเจ้า โดยกล่าวว่า ‘ภาระของพระเยโฮวาห์คืออะไร’ แล้วเจ้าจงกล่าวแก่พวกเขาว่า ‘ภาระอะไร เราก็จะทอดทิ้งเจ้าทั้งหลายเสีย พระเยโฮวาห์ตรัส’
23:34 และสำหรับผู้พยากรณ์ และปุโรหิต และประชากร ที่จะกล่าวว่า ‘ภาระของพระเยโฮวาห์’ เราจะลงโทษผู้นั้นและครัวเรือนของเขา
23:35 พวกเจ้าจงพูดดังนี้ คือทุกคนจงพูดกับเพื่อนบ้านของตน และทุกคนจงพูดกับพี่น้องของตนว่า ‘พระเยโฮวาห์ตอบว่าอะไร’ และ ‘พระเยโฮวาห์ทรงลั่นวาจาว่าอะไร’
23:36 และ ‘ภาระของพระเยโฮวาห์’ พวกเจ้าจะไม่เอ่ยอีกเลย เพราะว่าถ้อยคำของทุกคนจะเป็นภาระของตน ด้วยว่าพวกเจ้าได้บิดเบือนพระวจนะทั้งหลายของพระเจ้าผู้ทรงพระชนม์อยู่ ของพระเยโฮวาห์จอมโยธาพระเจ้าของพวกเรา
23:37 เจ้าจงกล่าวกับผู้พยากรณ์ดังนี้ว่า ‘พระเยโฮวาห์ทรงตอบท่านว่าอะไร’ และ ‘พระเยโฮวาห์ทรงลั่นวาจาว่าอะไร’
23:38 แต่เพราะพวกเจ้าพูดว่า ‘ภาระของพระเยโฮวาห์’” เพราะฉะนั้นพระเยโฮวาห์ตรัสดังนี้ว่า “เพราะพวกเจ้ากล่าวถ้อยคำนี้ว่า ‘ภาระของพระเยโฮวาห์’ และเราได้ส่งไปยังพวกเจ้า โดยกล่าวว่า พวกเจ้าอย่าพูดว่า ‘ภาระของพระเยโฮวาห์’
23:39 เพราะฉะนั้น ดูเถิด เรา คือเราเอง จะลืมพวกเจ้าเสียอย่างสิ้นเชิง และเราจะทอดทิ้งพวกเจ้า และกรุงซึ่งเราได้ให้แก่พวกเจ้าและแก่บรรพบุรุษของพวกเจ้า และได้โยนพวกเจ้าออกไปเสียจากต่อหน้าเรา
23:40 และเราจะนำความถูกตำหนิเป็นนิตย์มาเหนือพวกเจ้า และความอับอายเนืองนิตย์ ซึ่งจะไม่ถูกลืมเลือนเลย”


เยเรมีย์ 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

กระจาดสองลูกใส่มะเดื่อ
24:1 พระเยโฮวาห์ได้ทรงสำแดงแก่ข้าพเจ้า และดูเถิด มีกระจาดสองลูกใส่มะเดื่อทั้งหลาย วางไว้หน้าพระวิหารของพระเยโฮวาห์ หลังจากที่เนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้นำเยโคนิยาห์ ราชบุตรของเยโฮยาคิม กษัตริย์แห่งยูดาห์ ไปเป็นเชลย และบรรดาประมุขแห่งยูดาห์ พร้อมกับพวกช่างไม้และพวกช่างเหล็ก จากกรุงเยรูซาเล็ม และได้นำพวกเขามายังกรุงบาบิโลนแล้ว
24:2 กระจาดลูกหนึ่งมีมะเดื่อทั้งหลายอย่างดีนัก เหมือนอย่างมะเดื่อทั้งหลายที่สุกต้นฤดู และกระจาดอีกลูกหนึ่งนั้นมีมะเดื่อทั้งหลายอย่างเลวทีเดียว ซึ่งไม่สามารถรับประทานได้ พวกมันเลวยิ่งนัก
24:3 แล้วพระเยโฮวาห์ตรัสแก่ข้าพเจ้าว่า “เจ้าเห็นอะไร เยเรมีย์เอ๋ย” และข้าพเจ้าทูลว่า “มะเดื่อทั้งหลาย มะเดื่อทั้งหลายอย่างดี ก็ดีมาก และที่เลว ก็เลวมาก ที่ไม่สามารถรับประทานได้ พวกมันเลวยิ่งนัก”
24:4 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีก โดยตรัสว่า
24:5 “พระเยโฮวาห์ พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า เหมือนอย่างมะเดื่อทั้งหลายที่ดีเหล่านี้ เราจะยอมรับคนเหล่านั้นที่ถูกกวาดไปเป็นเชลยจากยูดาห์ ผู้ซึ่งเราได้ส่งออกจากสถานที่นี้ไปยังแผ่นดินของชนเคลเดียเพื่อประโยชน์สุขของพวกเขา
24:6 เพราะเราจะตั้งตาของเราดูพวกเขาเพื่อจะกระทำความดี และเราจะพาพวกเขากลับมายังแผ่นดินนี้อีก และเราจะสร้างพวกเขาขึ้น และจะไม่รื้อพวกเขาลง และเราจะปลูกพวกเขาไว้ และไม่ถอนพวกเขาเสีย
24:7 และเราจะให้ใจดวงหนึ่งแก่พวกเขาที่จะรู้จักเราว่า เราเป็นพระเยโฮวาห์ และพวกเขาจะเป็นประชากรของเรา และเราจะเป็นพระเจ้าของพวกเขา เพราะพวกเขาจะกลับมาหาเราด้วยสิ้นสุดใจของพวกเขา
24:8 และสำหรับมะเดื่อทั้งหลายที่เลว ซึ่งไม่สามารถรับประทานได้ พวกมันเลวยิ่งนัก” พระเยโฮวาห์ตรัสดังนี้อย่างแน่นอนว่า “เราจะมอบเศเดคียาห์กษัตริย์แห่งยูดาห์ และบรรดาประมุขของเขา และชาวกรุงเยรูซาเล็มที่เหลืออยู่ ที่ยังค้างอยู่ในแผ่นดินนี้ และคนทั้งหลายที่ยังอาศัยอยู่ในแผ่นดินอียิปต์
24:9 และเราจะมอบพวกเขาไว้ให้ถูกโยกย้ายไปยังอาณาจักรทั้งสิ้นแห่งแผ่นดินโลกเพื่อทำให้พวกเขาเจ็บปวด เพื่อให้เป็นคำด่าว่า และเป็นคำภาษิต เป็นคำเยาะเย้ย และเป็นคำสาปแช่ง ในสถานที่ทุกแห่งซึ่งเราจะขับไล่พวกเขาให้ไปอยู่นั้น
24:10 และเราจะส่งดาบ การกันดารอาหาร และโรคระบาดมาในท่ามกลางพวกเขา จนพวกเขาจะถูกล้างผลาญเสียจากแผ่นดินที่เราได้ให้แก่พวกเขาและแก่บรรพบุรุษของพวกเขา”


เยเรมีย์ 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

แผ่นดินอิสราเอลจะถูกทิ้งร้างเจ็ดสิบปี
25:1 พระวจนะที่มายังเยเรมีย์เกี่ยวกับบรรดาประชากรแห่งยูดาห์ ในปีที่สี่แห่งรัชกาลของเยโฮยาคิม ราชบุตรของโยสิยาห์ กษัตริย์แห่งยูดาห์ ซึ่งเป็นปีแรกแห่งรัชกาลของเนบูคัดเนสซาร์ กษัตริย์แห่งกรุงบาบิโลน
25:2 ซึ่งเยเรมีย์ผู้พยากรณ์ได้กล่าวแก่บรรดาประชากรแห่งยูดาห์ และแก่ชาวกรุงเยรูซาเล็มทั้งสิ้น โดยกล่าวว่า
25:3 “ตั้งแต่ปีที่สิบสามของโยสิยาห์ ราชบุตรของอาโมน กษัตริย์แห่งยูดาห์ จนถึงวันนี้ ซึ่งเป็นปีที่ยี่สิบสาม พระวจนะของพระเยโฮวาห์ได้มายังข้าพเจ้า และข้าพเจ้าได้กล่าวแก่พวกท่าน โดยตื่นแต่เช้าตรู่และพูด แต่พวกท่านไม่ได้ตั้งใจฟัง
25:4 และพระเยโฮวาห์ได้ทรงส่งบรรดาผู้พยากรณ์ผู้รับใช้ของพระองค์มายังพวกท่าน โดยตื่นแต่เช้าตรู่และส่งพวกเขาไป แต่พวกท่านไม่ได้ตั้งใจฟัง หรือเอียงหูของพวกท่านที่จะฟัง
25:5 พวกเขาได้กล่าวว่า ‘บัดนี้พวกเจ้าทุกคนจงหันกลับจากทางชั่วร้ายของตน และจากความชั่วร้ายแห่งการกระทำทั้งหลายของตน และจงอาศัยอยู่ในแผ่นดินที่พระเยโฮวาห์ได้ประทานแก่พวกเจ้าและแก่บรรพบุรุษของพวกเจ้าต่อไปเป็นนิตย์และเป็นนิตย์
25:6 และอย่าไปติดตามพระอื่น ๆ เพื่อจะปรนนิบัติพระเหล่านั้น และเพื่อจะนมัสการพระเหล่านั้น และอย่ายั่วเย้าเราให้โกรธด้วยบรรดาผลงานแห่งมือของพวกเจ้า และเราจะไม่ทำอันตรายแก่พวกเจ้า
25:7 ถึงกระนั้นพวกเจ้าก็ไม่ได้ตั้งใจฟังเรา’ พระเยโฮวาห์ตรัส ‘เพื่อพวกเจ้าจะยั่วเย้าเราให้โกรธด้วยบรรดาผลงานแห่งมือของพวกเจ้า อันจะส่งผลร้ายต่อพวกเจ้าเอง’
25:8 เพราะฉะนั้นพระเยโฮวาห์จอมโยธาจึงตรัสดังนี้ว่า ‘เพราะพวกเจ้าไม่ฟังบรรดาถ้อยคำของเรา
25:9 ดูเถิด เราจะส่งและนำครอบครัวทั้งสิ้นของทางทิศเหนือ’ พระเยโฮวาห์ตรัส ‘และเนบูคัดเนสซาร์ กษัตริย์แห่งกรุงบาบิโลน ผู้รับใช้ของเรา และจะนำพวกเขามาต่อสู้แผ่นดินนี้ และต่อสู้บรรดาคนที่อาศัยอยู่ในแผ่นดินนี้ และต่อสู้บรรดาประชาชาติเหล่านี้ซึ่งอยู่ล้อมรอบ และจะทำลายพวกเขาอย่างสิ้นเชิง และจะทำให้พวกเขาเป็นที่น่าตกตะลึง และเป็นที่เย้ยหยัน และเป็นที่รกร้างอยู่เนืองนิตย์
25:10 ยิ่งกว่านั้นอีก เราจะเอาเสียงแห่งความรื่นเริง และเสียงแห่งความยินดี และเสียงของเจ้าบ่าว และเสียงของเจ้าสาว เสียงของหินโม่ทั้งหลาย และแสงแห่งเทียนไปเสียจากพวกเขา
25:11 และแผ่นดินนี้ทั้งสิ้นจะเป็นที่รกร้าง และที่น่าตกตะลึง และประชาชาติเหล่านี้จะปรนนิบัติกษัตริย์แห่งกรุงบาบิโลนเจ็ดสิบปี
25:12 และต่อมาเมื่อเจ็ดสิบปีสำเร็จแล้ว เราจะลงโทษกษัตริย์แห่งกรุงบาบิโลนและประชาชาตินั้น’ พระเยโฮวาห์ตรัส ‘เพราะเหตุความชั่วช้าของพวกเขา และแผ่นดินแห่งชนเคลเดีย และจะทำให้แผ่นดินนั้นรกร้างอยู่เนืองนิตย์
25:13 และเราจะนำบรรดาถ้อยคำของเรามาสู่แผ่นดินนั้น ซึ่งเราได้กล่าวต่อสู้แผ่นดินนั้น คือทุกสิ่งที่เขียนไว้ในหนังสือนี้ ซึ่งเยเรมีย์ได้พยากรณ์ต่อสู้บรรดาประชาชาติทั้งสิ้น
25:14 เพราะว่าหลายประชาชาติและกษัตริย์ผู้ยิ่งใหญ่หลายองค์จะทำให้พวกเขาต้องรับใช้ตนด้วย และเราจะตอบแทนพวกเขาตามการกระทำทั้งหลายของพวกเขา และตามบรรดาผลงานแห่งมือของพวกเขาเอง’”

ถ้วยแห่งพระพิโรธสำหรับบรรดาประชาชาติ
25:15 ด้วยว่าพระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสกับข้าพเจ้าดังนี้ว่า “จงเอาถ้วยน้ำองุ่นแห่งความกริ้วนี้ไปจากมือของเรา และกระทำให้บรรดาประชาชาติผู้ซึ่งเราส่งเจ้าไปนั้นให้ดื่มจากถ้วยนี้
25:16 และพวกเขาจะดื่ม และเดินโซเซ และบ้าคลั่งไป เพราะเหตุดาบที่เราจะส่งไปท่ามกลางพวกเขา”
25:17 ดังนั้น ข้าพเจ้าจึงรับถ้วยนั้นมาจากพระหัตถ์ของพระเยโฮวาห์ และกระทำให้บรรดาประชาชาติทั้งสิ้นดื่ม ผู้ซึ่งพระเยโฮวาห์ได้ทรงส่งข้าพเจ้าให้ไปหานั้น
25:18 คือกรุงเยรูซาเล็ม และนครทั้งหลายแห่งยูดาห์ และบรรดากษัตริย์ของกรุงนั้น และประมุขทั้งหลายของกรุงนั้น เพื่อจะทำให้พวกเขาเป็นที่รกร้าง และเป็นที่น่าตกตะลึง เป็นที่เย้ยหยัน และเป็นที่สาปแช่ง อย่างที่เป็นอยู่วันนี้
25:19 ฟาโรห์กษัตริย์แห่งอียิปต์ และบรรดาข้าราชการของท่าน และประมุขทั้งหลายของท่าน และบรรดาประชาชนของท่านนั้น
25:20 และบรรดาประชาชนที่ปะปนกัน และบรรดากษัตริย์แห่งแผ่นดินอูส และบรรดากษัตริย์แห่งแผ่นดินของคนฟีลิสเตีย และเมืองอัชเคโลน และอาซาห์ และเอโครน และส่วนที่เหลืออยู่ของเมืองอัชโดด
25:21 เอโดม และโมอับ และคนอัมโมน
25:22 และบรรดากษัตริย์แห่งเมืองไทระ และบรรดากษัตริย์แห่งเมืองไซดอน และบรรดากษัตริย์แห่งเกาะต่าง ๆ ซึ่งอยู่ฟากทะเลข้างโน้น
25:23 เมืองเดดาน และเทมา และบูส และทุกคนที่อยู่ในบรรดามุมที่ไกลที่สุด
25:24 และบรรดากษัตริย์แห่งอาระเบีย และบรรดากษัตริย์แห่งประชาชนที่ปะปนกันที่อาศัยอยู่ในทะเลทราย
25:25 และบรรดากษัตริย์แห่งศิมรี และบรรดากษัตริย์แห่งเอลาม และบรรดากษัตริย์ของคนมีเดีย
25:26 และบรรดากษัตริย์แห่งทางทิศเหนือ ทั้งไกลและใกล้ ทีละเมือง ๆ และบรรดาราชอาณาจักรแห่งแผ่นดินโลก ซึ่งอยู่บนพื้นพิภพ และกษัตริย์แห่งเชชักจะดื่มภายหลังกษัตริย์เหล่านี้
25:27 “เพราะฉะนั้นเจ้าจงกล่าวแก่พวกเขาว่า ‘พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า พวกเจ้าจงดื่ม และมึนเมา และอาเจียน และจงล้มลง และอย่าลุกขึ้นอีกเลย เพราะเหตุดาบซึ่งเราจะส่งมาในท่ามกลางพวกเจ้า’
25:28 และต่อมา ถ้าพวกเขาปฏิเสธที่จะรับถ้วยนั้นจากมือของเจ้าเพื่อดื่ม แล้วเจ้าจงกล่าวแก่พวกเขาว่า ‘พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า พวกเจ้าจะดื่มเป็นแน่
25:29 เพราะดูเถิด เราเริ่มนำความร้ายมาเหนือกรุงซึ่งถูกเรียกตามนามของเราแล้ว และพวกเจ้าควรจะลอยนวลอย่างสิ้นเชิงหรือ พวกเจ้าจะไม่ถูกละเว้นโทษเลย เพราะเราจะเรียกดาบเล่มหนึ่งมาเหนือชาวแผ่นดินโลกทั้งสิ้น’” พระเยโฮวาห์จอมโยธาตรัส
25:30 “เพราะฉะนั้นเจ้าจงพยากรณ์บรรดาถ้อยคำเหล่านี้ต่อสู้พวกเขา และกล่าวแก่พวกเขาว่า ‘พระเยโฮวาห์จะทรงเปล่งเสียงคำรามบนที่สูง และจะเปล่งพระสุรเสียงของพระองค์จากที่พำนักอันบริสุทธิ์ของพระองค์ พระองค์จะเปล่งเสียงคำรามอย่างเปี่ยมอานุภาพบนที่พำนักของพระองค์ พระองค์จะทรงโห่ร้องเหมือนอย่างคนทั้งหลายที่ย่ำองุ่น ต่อสู้ชาวพิภพทั้งสิ้น
25:31 เสียงกัมปนาทจะก้องไปจนถึงบรรดาที่สุดปลายแห่งแผ่นดินโลก เพราะพระเยโฮวาห์ทรงมีคดีกับบรรดาประชาชาติ พระองค์จะทรงสู้ความกับเนื้อหนังทั้งสิ้น พระองค์จะทรงมอบคนทั้งหลายที่ชั่วให้แก่ดาบ’ พระเยโฮวาห์ตรัส
25:32 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ‘ดูเถิด ความร้ายจะออกไปจากประชาชาตินี้ถึงประชาชาตินั้น และลมหมุนใหญ่จะถูกพัดโหมขึ้นมาจากชายแดนทั้งหลายแห่งแผ่นดินโลก
25:33 และบรรดาผู้ที่ถูกประหารโดยพระเยโฮวาห์ ในวันนั้นจะมีจากที่สุดปลายแห่งแผ่นดินโลกข้างนี้จนถึงที่สุดปลายแห่งแผ่นดินโลกข้างโน้น เขาเหล่านั้นจะไม่ถูกโอดครวญให้ หรือถูกรวบรวมไว้ หรือถูกฝังศพ พวกเขาจะเป็นมูลสัตว์อยู่บนพื้นดิน’”
25:34 จงพิลาปร่ำไห้ซิ พวกท่านผู้เลี้ยงแกะทั้งหลายเอ๋ย และจงร้องไห้เถิด และจงกลิ้งเกลือกตัวในขี้เถ้า พวกท่านที่เป็นคนสำคัญแห่งฝูงแกะ เพราะวันเหล่านั้นแห่งการสังหารของพวกท่านและแห่งการถูกกระจัดกระจายของพวกท่านสำเร็จแล้ว และพวกท่านจะล้มลงเหมือนภาชนะงามลูกหนึ่ง
25:35 และพวกผู้เลี้ยงแกะจะไม่มีทางหนีไปได้ และคนสำคัญแห่งฝูงแกะจะไม่มีทางหลบหนีไปได้
25:36 เสียงร้องของพวกผู้เลี้ยงแกะ และเสียงคร่ำครวญของคนสำคัญแห่งฝูงแกะ จะถูกได้ยิน เพราะว่าพระเยโฮวาห์ได้ทรงทำลายลานหญ้าของพวกเขาเสียแล้ว
25:37 และบรรดาที่อาศัยอันสงบสุขได้ถูกตัดลงเสียแล้ว เพราะเหตุความโกรธอันแรงกล้าของพระเยโฮวาห์
25:38 พระองค์ทรงทอดทิ้งที่ซุ่มตัวของพระองค์แล้วเหมือนอย่างสิงโต เพราะแผ่นดินของพวกเขาเป็นที่รกร้าง เพราะเหตุความดุดันของผู้บีบบังคับ และเพราะเหตุความโกรธอันแรงกล้าของพระองค์


เยเรมีย์ 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

ประชากรขู่เข็ญว่าจะฆ่าเยเรมีย์
26:1 ในต้นรัชกาลของเยโฮยาคิม ราชบุตรของโยสิยาห์ กษัตริย์แห่งยูดาห์ พระวจนะนี้มาจากพระเยโฮวาห์ โดยตรัสว่า
26:2 “พระเยโฮวาห์ตรัสดังนี้ว่า จงยืนอยู่ในลานแห่งพระนิเวศน์ของพระเยโฮวาห์ และจงพูดกับบรรดานครแห่งยูดาห์ ซึ่งมานมัสการในพระนิเวศน์ของพระเยโฮวาห์ บรรดาถ้อยคำที่เราสั่งเจ้าให้พูดกับพวกเขา อย่าลดทอนสักคำเดียว
26:3 บางทีถ้าพวกเขาจะตั้งใจฟัง และทุกคนจะหันกลับจากทางชั่วร้ายของเขา เพื่อเราจะกลับใจจากความร้ายซึ่งเราเจตนาจะกระทำต่อพวกเขา เพราะเหตุความชั่วร้ายแห่งการกระทำทั้งหลายของพวกเขา
26:4 และเจ้าจงกล่าวแก่พวกเขาว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า ถ้าพวกเจ้าจะไม่ตั้งใจฟังเรา ที่จะดำเนินในราชบัญญัติของเรา ซึ่งเราได้วางไว้ต่อหน้าพวกเจ้า
26:5 เพื่อจะตั้งใจฟังบรรดาถ้อยคำของพวกผู้รับใช้ของเรา คือพวกผู้พยากรณ์ ผู้ซึ่งเราได้ส่งไปยังพวกเจ้า ทั้งโดยตื่นแต่เช้าตรู่และส่งพวกเขาไป แต่พวกเจ้ามิได้ตั้งใจฟัง
26:6 แล้วเราจะทำให้พระนิเวศน์นี้เป็นเหมือนเมืองชีโลห์ และจะทำให้กรุงนี้เป็นที่สาปแช่งแก่บรรดาประชาชาติแห่งแผ่นดินโลก’”
26:7 ดังนั้น บรรดาปุโรหิต และผู้พยากรณ์ทั้งหลาย และประชากรทั้งสิ้นจึงได้ยินเยเรมีย์พูดบรรดาถ้อยคำเหล่านี้ในพระนิเวศน์ของพระเยโฮวาห์
26:8 บัดนี้ต่อมา เมื่อเยเรมีย์พูดทุกสิ่งที่พระเยโฮวาห์ได้ทรงบัญชาท่านให้พูดแก่บรรดาประชากรนั้นจบแล้ว พวกปุโรหิต และผู้พยากรณ์ทั้งหลาย และประชากรทั้งสิ้นได้จับท่าน โดยกล่าวว่า “เจ้าจะต้องตายแน่นอน
26:9 ทำไมเจ้าได้พยากรณ์ในพระนามของพระเยโฮวาห์ โดยกล่าวว่า ‘พระนิเวศน์นี้จะเป็นเหมือนเมืองชีโลห์ และกรุงนี้จะเป็นที่รกร้าง โดยปราศจากคนอาศัยอยู่’” และประชากรทั้งสิ้นก็รวมตัวกันต่อต้านเยเรมีย์ในพระนิเวศน์ของพระเยโฮวาห์
26:10 เมื่อบรรดาประมุขแห่งยูดาห์ได้ยินสิ่งเหล่านี้แล้ว พวกเขาจึงขึ้นมาจากพระราชวังของกษัตริย์ถึงพระนิเวศน์ของพระเยโฮวาห์ และมานั่งในทางเข้าแห่งประตูใหม่แห่งพระนิเวศน์ของพระเยโฮวาห์
26:11 แล้วพวกปุโรหิตและผู้พยากรณ์ทั้งหลายกล่าวแก่บรรดาประมุขและแก่ประชากรทั้งสิ้น โดยกล่าวว่า “ชายผู้นี้สมควรตาย เพราะเขาได้พยากรณ์ต่อสู้กรุงนี้ เหมือนที่พวกท่านได้ยินด้วยหูของพวกท่านแล้ว”
26:12 แล้วเยเรมีย์จึงกล่าวแก่บรรดาประมุขและแก่ประชากรทั้งสิ้น โดยกล่าวว่า “พระเยโฮวาห์ได้ทรงส่งข้าพเจ้าให้มาพยากรณ์ต่อสู้พระนิเวศน์นี้และต่อสู้กรุงนี้ ตามถ้อยคำทั้งสิ้นที่พวกท่านได้ยินแล้ว
26:13 เพราะฉะนั้นบัดนี้ จงแก้ไขทางทั้งหลายของพวกท่านและการกระทำทั้งหลายของพวกท่าน และจงเชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของพวกท่าน และพระเยโฮวาห์จะทรงเปลี่ยนพระทัยของพระองค์จากความร้ายที่พระองค์ได้ทรงประกาศต่อสู้พวกท่าน
26:14 และสำหรับตัวข้าพเจ้า ดูเถิด ข้าพเจ้าอยู่ในมือของพวกท่าน จงกระทำแก่ข้าพเจ้าตามที่พวกท่านเห็นดีและเห็นชอบเถิด
26:15 แต่พวกท่านจงทราบแน่ว่า ถ้าพวกท่านประหารชีวิตของข้าพเจ้า พวกท่านจะนำเลือดที่ไร้ความผิดมาเหนือตัวพวกท่าน และเหนือกรุงนี้ และเหนือชาวเมืองนี้เป็นแน่ เพราะความจริงพระเยโฮวาห์ได้ทรงส่งข้าพเจ้าให้มายังพวกท่าน เพื่อกล่าวบรรดาถ้อยคำเหล่านี้ในหูของพวกท่าน”
26:16 แล้วบรรดาประมุขและประชากรทั้งสิ้นได้พูดกับบรรดาปุโรหิตและแก่พวกผู้พยากรณ์ว่า “ชายผู้นี้ไม่สมควรตาย เพราะเขาได้พูดกับพวกเราในพระนามของพระเยโฮวาห์พระเจ้าของพวกเรา”
26:17 แล้วบางคนจากพวกผู้อาวุโสแห่งแผ่นดินนั้นก็ลุกขึ้น และพูดกับที่ชุมนุมของประชากรทั้งหมด โดยกล่าวว่า
26:18 “มีคาห์ชาวเมืองโมเรเชทได้พยากรณ์ในสมัยของเฮเซคียาห์ กษัตริย์แห่งยูดาห์ และกล่าวแก่ประชากรทั้งสิ้นแห่งยูดาห์ โดยกล่าวว่า ‘พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า กรุงศิโยนจะถูกไถเหมือนกับทุ่งนา และกรุงเยรูซาเล็มจะกลายเป็นบรรดากองสิ่งปรักหักพัง และภูเขาแห่งพระนิเวศน์นั้นจะเป็นเหมือนที่สูงทั้งหลายแห่งป่าไม้’
26:19 เฮเซคียาห์กษัตริย์แห่งยูดาห์และคนยูดาห์ทั้งสิ้นได้ประหารชีวิตเขาเสียหรือ ท่านได้ยำเกรงพระเยโฮวาห์ และทูลวิงวอนขอพระเยโฮวาห์ และพระเยโฮวาห์ได้ทรงเปลี่ยนพระทัยของพระองค์จากความร้ายซึ่งพระองค์ได้ทรงประกาศต่อสู้พวกเขามิใช่หรือ ดังนั้นพวกเราอาจจะนำความร้ายใหญ่ยิ่งมาสู่จิตใจของพวกเรา

ผู้พยากรณ์อุรียาห์ถูกฆ่าเสีย
26:20 และมีชายคนหนึ่งที่พยากรณ์ในพระนามของพระเยโฮวาห์ด้วย คืออุรียาห์ บุตรชายของเชไมอาห์ ชาวคีริยาทเยอาริม ผู้ซึ่งได้พยากรณ์ต่อสู้กรุงนี้และต่อสู้แผ่นดินนี้ ตามบรรดาถ้อยคำของเยเรมีย์
26:21 และเมื่อกษัตริย์เยโฮยาคิม พร้อมกับบรรดาชายฉกรรจ์ของท่าน และบรรดาประมุขได้ยินถ้อยคำทั้งสิ้นของท่าน กษัตริย์ก็ทรงแสวงหาที่จะประหารชีวิตท่านเสีย แต่เมื่ออุรียาห์ได้ยินเรื่องนั้น ท่านก็กลัว และหนีไป และไปยังอียิปต์
26:22 และกษัตริย์เยโฮยาคิมได้ส่งชายบางคนไปยังอียิปต์ ชื่อเอลนาธันบุตรชายของอัคโบร์ และบางคนพร้อมกับเขาไปยังอียิปต์
26:23 และพวกเขาจับอุรียาห์มาจากอียิปต์ และนำท่านมาถวายกษัตริย์เยโฮยาคิม ผู้ซึ่งทรงประหารท่านเสียด้วยดาบ และโยนศพของท่านเข้าไปในหลุมฝังศพของคนสามัญ”
26:24 แต่อย่างไรก็ตาม มือของอาหิคัม บุตรชายของชาฟาน อยู่กับเยเรมีย์ เพื่อพวกเขาจะไม่มอบเยเรมีย์ไว้ในมือของประชากรเพื่อประหารชีวิตท่านเสีย


เยเรมีย์ 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

บทเรียนจากแอกทั้งหลาย
27:1 ในต้นรัชกาลของเยโฮยาคิม ราชบุตรของโยสิยาห์ กษัตริย์แห่งยูดาห์ พระวจนะนี้มาถึงเยเรมีย์จากพระเยโฮวาห์ โดยตรัสว่า
27:2 พระเยโฮวาห์ตรัสกับข้าพเจ้าดังนี้ว่า “จงทำบรรดาสายรัดและแอกทั้งหลายสำหรับตัวเจ้า และจงสวมพวกมันไว้บนคอของเจ้า
27:3 และส่งพวกมันไปยังกษัตริย์แห่งเอโดม และไปยังกษัตริย์แห่งโมอับ และไปยังกษัตริย์ของคนอัมโมน และไปยังกษัตริย์แห่งไทระ และไปยังกษัตริย์แห่งไซดอน โดยมือของพวกผู้สื่อสารซึ่งมายังกรุงเยรูซาเล็มเพื่อเข้าเฝ้าเศเดคียาห์กษัตริย์แห่งยูดาห์
27:4 และจงกำชับคนเหล่านี้ให้พูดกับบรรดานายของพวกเขาว่า ‘พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า พวกเจ้าจงกล่าวดังนี้แก่บรรดานายของพวกเจ้าว่า
27:5 เราได้สร้างแผ่นดินโลก ทั้งมนุษย์และสัตว์ที่อยู่บนพื้นดิน โดยฤทธานุภาพใหญ่ยิ่งของเราและโดยแขนที่เหยียดออกของเรา และได้ให้แผ่นดินโลกนั้นแก่ผู้ที่เราได้เห็นชอบแล้ว
27:6 และบัดนี้ เราได้ให้แผ่นดินเหล่านี้ทั้งสิ้นไว้ในมือของเนบูคัดเนสซาร์ กษัตริย์แห่งกรุงบาบิโลน ผู้รับใช้ของเรา และบรรดาสัตว์ป่าแห่งท้องทุ่ง เราได้ให้แก่เขาด้วยเพื่อจะปรนนิบัติเขา
27:7 และบรรดาประชาชาติทั้งสิ้นจะปรนนิบัติตัวเขา และลูกของเขา และหลานของเขา จนกว่าเวลากำหนดแห่งแผ่นดินของเขาจะมาถึง และจากนั้นหลายประชาชาติและกษัตริย์ผู้ยิ่งใหญ่หลายองค์จะทำให้เขาต้องรับใช้เขาทั้งหลาย
27:8 และต่อมา ประชาชาติใดและราชอาณาจักรใด ซึ่งจะไม่ยอมปรนนิบัติเนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลนคนนี้ และจะไม่ยอมวางคอของตนไว้ใต้แอกของกษัตริย์แห่งกรุงบาบิโลน เราจะลงโทษประชาชาตินั้น พระเยโฮวาห์ตรัส ด้วยดาบ และด้วยการกันดารอาหาร และด้วยโรคระบาด จนกว่าเราได้ล้างผลาญพวกเขาเสียโดยมือของเขา
27:9 เพราะฉะนั้นพวกเจ้าอย่าตั้งใจฟังพวกผู้พยากรณ์ของพวกเจ้า หรือพวกโหรของพวกเจ้า หรือคนช่างฝันทั้งหลายของพวกเจ้า หรือพวกหมอดูของพวกเจ้า หรือนักวิทยาคมทั้งหลายของพวกเจ้า ผู้ซึ่งกล่าวแก่พวกเจ้า โดยกล่าวว่า “ท่านทั้งหลายจะไม่ปรนนิบัติกษัตริย์แห่งกรุงบาบิโลนดอก”
27:10 เพราะพวกเขาพยากรณ์คำมุสาให้แก่พวกเจ้า เพื่อให้พวกเจ้าต้องถูกโยกย้ายไกลไปจากแผ่นดินของพวกเจ้า และเพื่อเราจะขับไล่พวกเจ้าออกไป และพวกเจ้าจะต้องพินาศ
27:11 แต่ประชาชาติเหล่านั้นที่เอาคอของตนวางไว้ใต้แอกของกษัตริย์แห่งกรุงบาบิโลน และปรนนิบัติท่าน เราจะปล่อยให้คนเหล่านั้นยังคงอยู่ในแผ่นดินของพวกเขาเอง พระเยโฮวาห์ตรัส และพวกเขาจะทำไร่ไถนาในแผ่นดินนั้น และอาศัยอยู่ที่นั่น’”

เศเดคียาห์ได้รับการเตือนให้เชื่อฟังกษัตริย์เนบูคัดเนสซาร์
27:12 ข้าพเจ้าได้ทูลเศเดคียาห์กษัตริย์แห่งยูดาห์เช่นกันตามบรรดาถ้อยคำเหล่านี้ โดยทูลว่า “จงเอาคอของท่านทั้งหลายไว้ใต้แอกของกษัตริย์แห่งกรุงบาบิโลน และปรนนิบัติเขาและประชาชนของเขา และมีชีวิตอยู่เถิด
27:13 ทำไมพวกท่านจะตาย ทั้งตัวท่านและประชากรของท่าน โดยดาบ โดยการกันดารอาหาร และโดยโรคระบาด ตามที่พระเยโฮวาห์ได้ทรงลั่นวาจาต่อสู้ประชาชาติที่จะไม่ยอมปรนนิบัติกษัตริย์แห่งกรุงบาบิโลน
27:14 เพราะฉะนั้นอย่าตั้งใจฟังบรรดาถ้อยคำของพวกผู้พยากรณ์ที่กล่าวแก่พวกท่าน โดยกล่าวว่า ‘พวกท่านจะไม่ปรนนิบัติกษัตริย์แห่งกรุงบาบิโลนดอก’ เพราะพวกเขาพยากรณ์คำมุสาให้แก่พวกท่าน
27:15 ด้วยว่าเรามิได้ส่งพวกเขามา พระเยโฮวาห์ตรัส ถึงอย่างนั้นพวกเขาก็ยังพยากรณ์คำมุสาในนามของเรา เพื่อเราจะขับไล่พวกเจ้าออกไป และเพื่อพวกเจ้าจะพินาศ ทั้งพวกเจ้าและผู้พยากรณ์ทั้งหลายที่พยากรณ์ให้แก่พวกเจ้า”
27:16 ข้าพเจ้าก็ได้พูดกับพวกปุโรหิตและประชากรนี้ทั้งสิ้นด้วย โดยกล่าวว่า “พระเยโฮวาห์ตรัสดังนี้ว่า อย่าตั้งใจฟังบรรดาถ้อยคำของพวกผู้พยากรณ์ของพวกเจ้า ที่พยากรณ์ให้แก่พวกเจ้า โดยกล่าวว่า ‘ดูเถิด ในไม่ช้าบรรดาภาชนะแห่งพระนิเวศน์ของพระเยโฮวาห์จะถูกขนมาจากกรุงบาบิโลนอีก’ เพราะพวกเขาพยากรณ์คำมุสาแก่พวกเจ้า
27:17 อย่าตั้งใจฟังพวกเขาเลย จงปรนนิบัติกษัตริย์แห่งกรุงบาบิโลนและมีชีวิตอยู่ ทำไมกรุงนี้จะต้องถูกทำให้ร้างเปล่าเสียเล่า
27:18 แต่ถ้าเขาเหล่านั้นเป็นพวกผู้พยากรณ์ และถ้าพระวจนะของพระเยโฮวาห์อยู่กับพวกเขา ก็ขอให้พวกเขาทูลวิงวอนต่อพระเยโฮวาห์จอมโยธาเดี๋ยวนี้ เพื่อบรรดาภาชนะซึ่งยังเหลืออยู่ในพระนิเวศน์ของพระเยโฮวาห์ และในพระราชวังของกษัตริย์แห่งยูดาห์ และที่กรุงเยรูซาเล็ม จะไม่ถูกขนไปยังกรุงบาบิโลน
27:19 เพราะพระเยโฮวาห์จอมโยธาตรัสดังนี้เกี่ยวกับบรรดาเสา และเกี่ยวกับขันสาคร และเกี่ยวกับขาตั้งทั้งหลาย และเกี่ยวกับภาชนะอื่น ๆ ที่เหลืออยู่ในกรุงนี้
27:20 ซึ่งเนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลนมิได้ริบเอาไป เมื่อท่านได้กวาดต้อนเอาเยโคนิยาห์ราชบุตรของเยโฮยาคิม กษัตริย์แห่งยูดาห์ ไปเป็นเชลยจากกรุงเยรูซาเล็มยังกรุงบาบิโลน และบรรดาขุนนางแห่งยูดาห์และกรุงเยรูซาเล็ม
27:21 ใช่แล้ว พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอลตรัสดังนี้เกี่ยวกับบรรดาภาชนะที่ยังเหลืออยู่ในพระนิเวศน์ของพระเยโฮวาห์ และในพระราชวังของกษัตริย์แห่งยูดาห์และของกรุงเยรูซาเล็ม
27:22 ภาชนะเหล่านี้จะถูกขนไปยังกรุงบาบิโลน และพวกมันจะค้างอยู่ที่นั่นจนถึงวันที่เราเยี่ยมเยียนพวกมัน พระเยโฮวาห์ตรัส แล้วเราจึงจะนำพวกมันขึ้นมา และให้พวกมันกลับคืนสู่สถานที่นี้”


เยเรมีย์ 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

ฮานันยาห์พยากรณ์เท็จ
28:1 และต่อมาในปีเดียวกันนั้น ในต้นรัชกาลของเศเดคียาห์ กษัตริย์แห่งยูดาห์ ในปีที่สี่ และในเดือนที่ห้า ฮานันยาห์บุตรชายของอัสซูร์ ผู้พยากรณ์ ซึ่งมาจากกิเบโอน ได้พูดกับข้าพเจ้าในพระนิเวศน์ของพระเยโฮวาห์ ต่อหน้าบรรดาปุโรหิตและประชากรทั้งหลาย โดยกล่าวว่า
28:2 “พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ โดยตรัสว่า เราได้หักแอกของกษัตริย์แห่งกรุงบาบิโลนแล้ว
28:3 ภายในสองปีเต็ม เราจะนำภาชนะทั้งสิ้นแห่งพระนิเวศน์ของพระเยโฮวาห์กลับมายังสถานที่นี้ ที่เนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลนได้ริบไปจากสถานที่นี้ และขนพวกมันไปยังกรุงบาบิโลน
28:4 และเราจะนำเยโคนิยาห์ ราชบุตรของเยโฮยาคิม กษัตริย์แห่งยูดาห์ กลับมายังสถานที่นี้อีก พร้อมกับเชลยทุกคนแห่งยูดาห์ ที่ไปยังกรุงบาบิโลนแล้ว พระเยโฮวาห์ตรัส เพราะเราจะหักแอกของกษัตริย์แห่งกรุงบาบิโลน”
28:5 แล้วเยเรมีย์ผู้พยากรณ์ก็พูดกับฮานันยาห์ผู้พยากรณ์ต่อหน้าบรรดาปุโรหิต และต่อหน้าประชากรทั้งสิ้น ที่ยืนอยู่ในพระนิเวศน์ของพระเยโฮวาห์
28:6 คือเยเรมีย์ผู้พยากรณ์กล่าวว่า “เอเมน ขอพระเยโฮวาห์ทรงกระทำเช่นนั้นเถิด ขอพระเยโฮวาห์ทรงกระทำให้บรรดาถ้อยคำของท่านซึ่งท่านได้พยากรณ์นั้นสำเร็จ เพื่อนำบรรดาภาชนะแห่งพระนิเวศน์ของพระเยโฮวาห์กลับมาอีก และทุกคนที่ถูกกวาดไปเป็นเชลย กลับมาจากกรุงบาบิโลนยังสถานที่นี้
28:7 แต่อย่างไรก็ตาม บัดนี้ขอท่านฟังถ้อยคำนี้ที่ข้าพเจ้าพูดในหูของท่าน และในหูของประชากรทั้งสิ้นนี้
28:8 บรรดาผู้พยากรณ์ที่อยู่ก่อนข้าพเจ้าและก่อนท่าน ตั้งแต่โบราณกาลได้พยากรณ์ ทั้งต่อสู้หลายประเทศ และต่อสู้หลายราชอาณาจักรใหญ่ ๆ ถึงสงคราม และถึงความร้าย และถึงโรคระบาด
28:9 ผู้พยากรณ์ซึ่งพยากรณ์ว่าจะมีสันติภาพ เมื่อถ้อยคำของผู้พยากรณ์นั้นจะสำเร็จ แล้วผู้พยากรณ์นั้นจะเป็นที่รู้จักกัน ว่าพระเยโฮวาห์ได้ทรงส่งผู้นั้นมาอย่างแท้จริง”
28:10 แล้วฮานันยาห์ผู้พยากรณ์ก็ปลดแอกออกจากคอของเยเรมีย์ผู้พยากรณ์ และหักมันเสีย
28:11 และฮานันยาห์ได้กล่าวต่อหน้าประชากรทั้งสิ้น โดยกล่าวว่า “พระเยโฮวาห์ตรัสดังนี้ว่า อย่างนั้นแหละ เราจะหักแอกของเนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลนจากคอของบรรดาประชาชาติทั้งสิ้นภายในเวลาสองปีเต็ม” และเยเรมีย์ผู้พยากรณ์ก็ไปตามทางของตน
28:12 แล้วพระวจนะของพระเยโฮวาห์มายังเยเรมีย์ผู้พยากรณ์ หลังจากที่ฮานันยาห์ผู้พยากรณ์ได้หักแอกจากคอของเยเรมีย์ผู้พยากรณ์ โดยตรัสว่า
28:13 “จงไปและบอกฮานันยาห์ โดยกล่าวว่า พระเยโฮวาห์ตรัสดังนี้ว่า เจ้าได้หักแอกไม้ทั้งหลาย แต่เจ้าจะทำแอกเหล็กทั้งหลายไว้ให้พวกเขาแทน
28:14 เพราะพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า เราได้วางแอกเหล็กไว้บนคอของบรรดาประชาชาติเหล่านี้ทั้งสิ้น เพื่อพวกเขาจะปรนนิบัติเนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลน และพวกเขาจะปรนนิบัติเขา และเราได้ยกบรรดาสัตว์ป่าแห่งท้องทุ่งให้แก่เขาด้วย”

เยเรมีย์พยากรณ์ถึงความตายของฮานันยาห์
28:15 แล้วเยเรมีย์ผู้พยากรณ์ได้พูดกับฮานันยาห์ผู้พยากรณ์ว่า “บัดนี้ ขอฟัง ฮานันยาห์เอ๋ย พระเยโฮวาห์มิได้ทรงส่งท่านมา แต่ท่านทำให้ประชากรนี้วางใจในคำมุสา
28:16 เพราะฉะนั้นพระเยโฮวาห์ตรัสว่า ดูเถิด เราจะโยนเจ้าไปให้พ้นจากพื้นแผ่นดินโลก ในปีนี้เองเจ้าจะต้องตาย เพราะเจ้าได้สอนให้กบฏต่อพระเยโฮวาห์”
28:17 ดังนั้น ฮานันยาห์ผู้พยากรณ์จึงตายในปีเดียวกันนั้นในเดือนที่เจ็ด


เยเรมีย์ 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เยเรมีย์เขียนถึงพวกเชลยในบาบิโลน
29:1 บัดนี้เหล่านี้เป็นบรรดาถ้อยคำของจดหมายที่เยเรมีย์ผู้พยากรณ์ได้ส่งไปจากกรุงเยรูซาเล็มไปถึงผู้ที่เหลืออยู่ของพวกผู้อาวุโส ซึ่งถูกนำไปเป็นเชลย และถึงบรรดาปุโรหิต และถึงพวกผู้พยากรณ์ และถึงประชากรทั้งสิ้น ผู้ซึ่งเนบูคัดเนสซาร์ได้กวาดเป็นเชลยจากกรุงเยรูซาเล็มไปยังกรุงบาบิโลน
29:2 (หลังจากกษัตริย์เยโคนิยาห์ และพระราชินี และพวกขันที บรรดาประมุขของยูดาห์และกรุงเยรูซาเล็ม และบรรดาช่างไม้ และช่างเหล็กทั้งหลาย ได้ออกไปจากกรุงเยรูซาเล็มแล้ว)
29:3 โดยมือของเอลาสาห์ บุตรชายของชาฟาน และเกมาริยาห์ บุตรชายของฮิลคียาห์ (ผู้ซึ่งเศเดคียาห์กษัตริย์แห่งยูดาห์ส่งไปที่กรุงบาบิโลนยังเนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลน) โดยตรัสว่า
29:4 “พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้แก่บรรดาผู้ที่ถูกกวาดไปเป็นเชลย ผู้ซึ่งเราได้ทำให้ถูกกวาดไปจากกรุงเยรูซาเล็มถึงกรุงบาบิโลนนั้นว่า
29:5 พวกเจ้าจงสร้างบ้านทั้งหลาย และอาศัยอยู่ในบ้านเหล่านั้น จงปลูกสวนทั้งหลาย และรับประทานผลไม้จากสวนเหล่านั้น
29:6 พวกเจ้าจงรับภรรยา และให้กำเนิดบรรดาบุตรชายและบุตรสาวทั้งหลาย และจงหาภรรยาให้บุตรชายทั้งหลายของพวกเจ้า และยกบุตรสาวทั้งหลายของพวกเจ้าให้กับสามี เพื่อพวกนางจะให้กำเนิดบรรดาบุตรชายและบุตรสาวทั้งหลาย เพื่อพวกเจ้าจะทวีมากขึ้นที่นั่น และไม่น้อยลง
29:7 และจงส่งเสริมสันติภาพของกรุงนั้นซึ่งเราได้ทำให้พวกเจ้าถูกกวาดไปเป็นเชลย และจงอธิษฐานต่อพระเยโฮวาห์เผื่อกรุงนั้น เพราะว่าในสันติภาพของกรุงนั้น พวกเจ้าจะมีสันติภาพ
29:8 เพราะพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า อย่ายอมให้พวกผู้พยากรณ์ของพวกเจ้า และพวกโหรของพวกเจ้า ที่อยู่ท่ามกลางพวกเจ้า หลอกลวงพวกเจ้า และอย่าตั้งใจฟังบรรดาความฝันของพวกเจ้าซึ่งพวกเจ้าทำให้ถูกฝัน
29:9 เพราะพวกเขาพยากรณ์เป็นความเท็จแก่พวกเจ้าในนามของเรา เรามิได้ส่งพวกเขาไป พระเยโฮวาห์ตรัส
29:10 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า หลังจากเจ็ดสิบปีที่กรุงบาบิโลนสำเร็จแล้ว เราจะเยี่ยมเยียนพวกเจ้า และทำให้ถ้อยคำอันดีของเราสำเร็จต่อพวกเจ้า ในการทำให้พวกเจ้ากลับมาสู่สถานที่นี้
29:11 ด้วยว่าเรารู้ความคิดทั้งหลายที่เราคิดไว้ต่อพวกเจ้า พระเยโฮวาห์ตรัส เป็นบรรดาความคิดแห่งสันติภาพ และไม่ใช่แห่งความร้าย เพื่อให้บั้นปลายที่ถูกคาดหวังไว้แก่พวกเจ้า
29:12 แล้วพวกเจ้าจะร้องทูลเรา และพวกเจ้าจะไปและอธิษฐานต่อเรา และเราจะตั้งใจฟังพวกเจ้า
29:13 และพวกเจ้าจะแสวงหาเรา และพบเรา เมื่อพวกเจ้าแสวงหาเราด้วยสิ้นสุดใจของพวกเจ้า
29:14 และเราจะถูกพบโดยพวกเจ้า พระเยโฮวาห์ตรัส และเราจะให้การเป็นเชลยของพวกเจ้ากลับสู่สภาพดี และเราจะรวบรวมพวกเจ้ามาจากบรรดาประชาชาติ และจากทุกสถานที่ที่เราขับไล่พวกเจ้าให้ไปอยู่นั้น พระเยโฮวาห์ตรัส และเราจะนำพวกเจ้ากลับมาอีกยังสถานที่ซึ่งเราได้ทำให้พวกเจ้าถูกกวาดไปเป็นเชลยเสียจากที่นั่น
29:15 เพราะพวกเจ้าได้กล่าวว่า ‘พระเยโฮวาห์ได้เพาะให้มีพวกผู้พยากรณ์สำหรับพวกเราขึ้นในกรุงบาบิโลน’
29:16 จงทราบเถิดว่า พระเยโฮวาห์ตรัสดังนี้เกี่ยวกับกษัตริย์ ผู้ประทับบนพระที่นั่งของดาวิด และเกี่ยวกับประชากรทั้งสิ้นที่อาศัยอยู่ในกรุงนี้ และเกี่ยวกับญาติพี่น้องของพวกเจ้า ที่มิได้ถูกกวาดไปเป็นเชลยพร้อมกับพวกเจ้าว่า
29:17 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ดูเถิด เราจะส่งดาบ การกันดารอาหาร และโรคระบาดมาเหนือพวกเขา และจะทำให้พวกเขาเป็นเหมือนกับมะเดื่อทั้งหลายที่เสียแล้ว ที่รับประทานไม่ได้ พวกมันเลวมาก
29:18 และเราจะข่มเหงพวกเขาด้วยดาบ ด้วยการกันดารอาหาร และด้วยโรคระบาด และจะมอบพวกเขาให้ถูกย้ายไปอยู่ในราชอาณาจักรทั้งสิ้นแห่งแผ่นดินโลก ให้เป็นคำสาปแช่ง และให้เป็นที่น่าตกตะลึง และให้เป็นที่เย้ยหยัน และให้เป็นที่ตำหนิ ในท่ามกลางบรรดาประชาชาติซึ่งเราได้ขับไล่พวกเขาให้ไปอยู่นั้น
29:19 เพราะว่าพวกเขาไม่ได้ตั้งใจฟังบรรดาถ้อยคำของเรา พระเยโฮวาห์ตรัส ซึ่งเราได้ส่งมายังพวกเขา โดยพวกผู้พยากรณ์ พวกผู้รับใช้ของเรา โดยตื่นแต่เช้าตรู่และส่งพวกเขาไป แต่พวกเจ้าก็ไม่ได้ยอมฟัง พระเยโฮวาห์ตรัส”
29:20 เหตุฉะนั้นพวกเจ้าจงฟังพระวจนะของพระเยโฮวาห์ พวกเจ้าทุกคนแห่งการเป็นเชลย ผู้ซึ่งเราได้ส่งไปจากกรุงเยรูซาเล็มถึงกรุงบาบิโลน
29:21 “พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้เกี่ยวกับอาหับ บุตรชายของโคลายาห์ และเกี่ยวกับเศเดคียาห์ บุตรชายของมาอาเสอาห์ ผู้ซึ่งพยากรณ์คำมุสาให้แก่พวกเจ้าในนามของเรา ดูเถิด เราจะมอบเขาทั้งสองไว้ในมือของเนบูคัดเนสซาร์ กษัตริย์แห่งกรุงบาบิโลน และท่านจะฆ่าเขาทั้งสองเสียต่อหน้าต่อตาของพวกเจ้า
29:22 และเกี่ยวกับเขาทั้งสอง บรรดาผู้ที่ถูกกวาดไปเป็นเชลยแห่งยูดาห์ซึ่งอยู่ในกรุงบาบิโลน จะใช้คำสาปแช่ง โดยกล่าวว่า ‘ขอพระเยโฮวาห์ทรงกระทำให้เจ้าเป็นเหมือนเศเดคียาห์และเป็นเหมือนอาหับ ผู้ซึ่งกษัตริย์แห่งกรุงบาบิโลนได้คลอกเสียในไฟ’
29:23 เพราะเขาทั้งสองได้กระทำความเลวร้ายในอิสราเอล และได้เล่นชู้กับภรรยาของพวกเพื่อนบ้านของเขาทั้งสอง และได้กล่าวบรรดาถ้อยคำมุสาในนามของเรา ซึ่งเรามิได้บัญชาเขาทั้งสอง เรานี่แหละรู้ และเป็นพยานผู้หนึ่ง” พระเยโฮวาห์ตรัส
29:24 เจ้าจงพูดกับเชไมอาห์ชาวเนเฮลามดังนี้ด้วย โดยกล่าวว่า
29:25 “พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า เพราะเจ้าได้ส่งจดหมายหลายฉบับในนามของเจ้าไปยังประชากรทั้งสิ้นผู้อยู่ที่กรุงเยรูซาเล็ม และยังเศฟันยาห์ บุตรชายของมาอาเสอาห์ ผู้เป็นปุโรหิต และยังพวกปุโรหิตทั้งสิ้น โดยกล่าวว่า
29:26 ‘พระเยโฮวาห์ได้ทรงกระทำเจ้าให้เป็นปุโรหิตแทนเยโฮยาดา ผู้เป็นปุโรหิต เพื่อพวกเจ้าจะเป็นพวกเจ้าหน้าที่ในพระนิเวศน์ของพระเยโฮวาห์ สำหรับทุกคนที่เป็นคนบ้า และตั้งตัวเองเป็นผู้พยากรณ์ เพื่อเจ้าจะจับเขาใส่คุกและใส่คา’
29:27 ฉะนั้นบัดนี้ ทำไมเจ้ามิได้ตำหนิเยเรมีย์ชาวอานาโธท ผู้ซึ่งตั้งตัวเองเป็นผู้พยากรณ์แก่พวกเจ้า
29:28 เพราะเขาจึงได้ส่งมายังพวกเราในกรุงบาบิโลน โดยกล่าวว่า ‘การเป็นเชลยนี้จะเนิ่นนาน พวกเจ้าจงสร้างบ้านทั้งหลาย และอาศัยอยู่ในบ้านเหล่านั้น และจงปลูกสวนทั้งหลาย และรับประทานผลไม้จากสวนเหล่านั้น’”
29:29 และเศฟันยาห์ ผู้เป็นปุโรหิต ได้อ่านจดหมายฉบับนี้ในหูของเยเรมีย์ผู้พยากรณ์
29:30 แล้วพระวจนะของพระเยโฮวาห์มายังเยเรมีย์ โดยตรัสว่า
29:31 “จงส่งไปถึงบรรดาผู้ที่ถูกกวาดไปเป็นเชลย โดยกล่าวว่า ‘พระเยโฮวาห์ตรัสดังนี้เกี่ยวกับเชไมอาห์ชาวเนเฮลามว่า เพราะว่าเชไมอาห์ได้พยากรณ์แก่พวกเจ้า และเรามิได้ส่งเขาไป และเขาได้กระทำให้พวกเจ้าวางใจในคำมุสา
29:32 เพราะฉะนั้นพระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะลงโทษเชไมอาห์ชาวเนเฮลาม และเชื้อสายของเขา เขาจะไม่มีผู้ชายสักคนหนึ่งที่จะอาศัยอยู่ในท่ามกลางประชากรนี้ และเขาจะมิได้เห็นความดีที่เราจะกระทำสำหรับประชากรของเรา พระเยโฮวาห์ตรัส เพราะเขาได้สอนให้กบฏต่อพระเยโฮวาห์’”


เยเรมีย์ 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

พระเจ้าทรงบัญชาให้เยเรมีย์เขียนพระวจนะของพระองค์
30:1 พระวจนะที่มายังเยเรมีย์จากพระเยโฮวาห์ โดยตรัสว่า
30:2 “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ โดยตรัสว่า เจ้าจงเขียนบรรดาถ้อยคำทั้งสิ้นที่เราได้กล่าวแก่เจ้าไว้ในหนังสือม้วนหนึ่ง
30:3 เพราะดูเถิด วันเหล่านั้นจะมาถึง พระเยโฮวาห์ตรัส ที่เราจะนำการเป็นเชลยของประชากรของเรา คืออิสราเอลและยูดาห์ กลับคืนสู่สภาพเดิม พระเยโฮวาห์ตรัส และเราจะทำให้พวกเขากลับมายังแผ่นดินที่เราได้ให้แก่บรรพบุรุษของพวกเขา และพวกเขาจะถือแผ่นดินนั้นเป็นกรรมสิทธิ์”
30:4 และเหล่านี้เป็นบรรดาพระวจนะที่พระเยโฮวาห์ตรัสเกี่ยวกับอิสราเอลและเกี่ยวกับยูดาห์ว่า
30:5 “เพราะพระเยโฮวาห์ตรัสดังนี้ว่า พวกเราได้ยินเสียงแห่งการตัวสั่น แห่งความกลัว และไม่ใช่เสียงแห่งสันติภาพ
30:6 บัดนี้พวกเจ้าจงถามเถิด และดูว่า ผู้ชายจะเจ็บท้องใกล้คลอดได้หรือ ทำไมเราจึงเห็นผู้ชายทุกคนวางมือของตนบนเอวของตน เหมือนหญิงที่เจ็บท้องใกล้คลอด และทุกสีหน้าเปลี่ยนเป็นซีดเผือด
30:7 อนิจจาเอ๋ย เพราะวันนั้นใหญ่โตเหลือเกิน จนไม่มีวันใดเหมือนวันนั้น วันนั้นเป็นเวลาแห่งความทุกข์ใจของยาโคบ แต่เขาจะได้รับการช่วยให้รอดพ้นจากวันนั้นได้
30:8 เพราะเหตุการณ์จะเกิดขึ้นในวันนั้น พระเยโฮวาห์จอมโยธาตรัส ที่เราจะหักแอกของเขาจากคอของเจ้าเสีย และจะระเบิดบรรดาพันธนะของเจ้าเสีย และพวกคนแปลกหน้าจะไม่ทำให้เขาต้องรับใช้พวกเขาอีก

ผู้ที่ใหญ่กว่าดาวิดจะครอบครองในอิสราเอล
30:9 แต่พวกเขาจะปรนนิบัติพระเยโฮวาห์พระเจ้าของพวกเขา และดาวิดกษัตริย์ของพวกเขา ผู้ซึ่งเราจะตั้งขึ้นเพื่อพวกเขา
30:10 เพราะฉะนั้นเจ้าอย่ากลัวเลย โอ ยาโคบผู้รับใช้ของเราเอ๋ย พระเยโฮวาห์ตรัส และอย่าสะดุ้งกลัว โอ อิสราเอลเอ๋ย เพราะดูเถิด เราจะช่วยเจ้าจากที่ไกลให้รอด และเชื้อสายของเจ้าจากแผ่นดินแห่งการเป็นเชลยของพวกเขา และยาโคบจะกลับมา และจะอยู่ในความสงบ และเงียบ และไม่มีผู้ใดจะทำให้เขากลัว
30:11 เพราะเราอยู่กับเจ้า พระเยโฮวาห์ตรัส เพื่อช่วยเจ้าให้รอด ถึงแม้ว่าเราจะกระทำให้บรรดาประชาชาติทั้งสิ้นถึงอวสาน ในที่ซึ่งเราได้กระจายเจ้าให้ไปอยู่นั้น แต่เราจะไม่กระทำให้เจ้าถึงอวสาน แต่เราจะตีสอนเจ้าตามขนาด และจะไม่ปล่อยเจ้าด้วยประการใดโดยไม่ถูกลงโทษ
30:12 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า รอยฟกช้ำของเจ้ารักษาไม่หาย และบาดแผลของเจ้าก็ฉกรรจ์
30:13 ไม่มีผู้ใดที่จะแก้คดีของเจ้า เพื่อเจ้าจะถูกพันแผลให้ เจ้าไม่มียารักษาเลย
30:14 คนรักทั้งสิ้นของเจ้าได้ลืมเจ้าเสีย พวกเขาไม่แสวงหาเจ้าแล้ว เพราะเราได้ทำให้เจ้าบาดเจ็บด้วยบาดแผลของศัตรูผู้หนึ่ง ด้วยการตีสอนของคนโหดร้ายผู้หนึ่ง เพราะเหตุความชั่วช้ามากมายของเจ้า เพราะว่าบาปทั้งหลายของเจ้าได้ทวีขึ้นแล้ว
30:15 ทำไมเจ้าร้องเพราะเหตุความเจ็บปวดรวดร้าวของเจ้า ความเศร้าโศกของเจ้ารักษาไม่หาย เพราะเหตุความชั่วช้ามากมายของเจ้า เพราะว่าบาปทั้งหลายของเจ้าได้ทวีขึ้นแล้ว เราได้กระทำสิ่งเหล่านี้แก่เจ้า
30:16 เพราะฉะนั้นพวกเขาทุกคนที่กัดกินเจ้า จะถูกกัดกิน และบรรดาปฏิปักษ์ของเจ้า พวกเขาทุกคนจะตกไปเป็นเชลย และพวกเขาที่ปล้นเจ้า จะถูกปล้น และทุกคนที่ล่าเจ้าเป็นเหยื่อ เราจะให้พวกเขาเป็นเหยื่อ
30:17 เพราะเราจะให้เจ้ากลับมาสู่สุขภาพดี และเราจะรักษาบาดแผลทั้งหลายของเจ้าให้หาย พระเยโฮวาห์ตรัส เพราะพวกเขาได้เรียกเจ้าว่า ผู้ถูกขับไล่ โดยกล่าวว่า นี่คือศิโยน ซึ่งไม่มีผู้ใดแสวงหา
30:18 พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะให้บรรดาเต็นท์ของยาโคบที่เป็นเชลยกลับสู่สภาพเดิม และมีความเมตตาต่อบรรดาที่อยู่อาศัยของเขา และกรุงนั้นจะถูกสร้างขึ้นมาบนกองของเธอเอง และพระราชวังจะยังอยู่ตามลักษณะที่เคยอยู่
30:19 และจากพวกเขาจะมีการขอบพระคุณออกมา และเสียงของคนเหล่านั้นที่รื่นเริง และเราจะทวีพวกเขาขึ้น และพวกเขาจะไม่มีน้อยคน เราจะกระทำให้พวกเขามีเกียรติด้วย และพวกเขาจะไม่เป็นแต่ผู้เล็กน้อย
30:20 ลูกหลานของพวกเขาจะเป็นเหมือนสมัยก่อนด้วย และชุมนุมชนของพวกเขาจะถูกสถาปนาไว้ต่อหน้าเรา และเราจะลงโทษทุกคนที่บีบบังคับพวกเขา
30:21 และเหล่าขุนนางของพวกเขาจะเป็นคนของพวกเขาเอง และผู้ครอบครองของพวกเขาจะออกมาจากท่ามกลางพวกเขา และเราจะทำให้ท่านนั้นเข้ามาใกล้ และท่านนั้นจะเข้ามาใกล้เรา เพราะผู้ใดเล่าได้ตั้งใจของเขาให้เข้ามาใกล้เราได้ พระเยโฮวาห์ตรัส
30:22 และพวกเจ้าจะเป็นประชากรของเรา และเราจะเป็นพระเจ้าของพวกเจ้า”
30:23 ดูเถิด ลมหมุนของพระเยโฮวาห์ได้ออกไปแล้วด้วยความกริ้ว เป็นลมหมุนอยู่ต่อเนื่อง มันจะตกลงด้วยความเจ็บปวดบนศีรษะของคนชั่ว
30:24 ความกริ้วอันแรงกล้าของพระเยโฮวาห์จะไม่หันกลับ จนกว่าพระองค์จะทรงกระทำความกริ้วนั้นให้สำเร็จ และจนกว่าพระองค์ให้สำเร็จตามบรรดาความมุ่งหมายแห่งพระทัยของพระองค์ ในวาระข้างหน้าพวกเจ้าจะพิจารณาสิ่งนี้


เยเรมีย์ 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

อิสราเอลจะกลับไปอยู่ที่แผ่นดินของตน
31:1 “ในวาระเดียวกันนั้น” พระเยโฮวาห์ตรัส “เราจะเป็นพระเจ้าของบรรดาครอบครัวแห่งอิสราเอล และเขาทั้งหลายจะเป็นประชากรของเรา”
31:2 พระเยโฮวาห์ตรัสดังนี้ว่า “ประชากรซึ่งเหลืออยู่จากดาบได้พบพระคุณในถิ่นทุรกันดาร คืออิสราเอล เมื่อเราได้ไปเพื่อทำให้เขาหยุดพัก
31:3 พระเยโฮวาห์ได้ทรงปรากฏแก่ข้าพเจ้าแต่ก่อน โดยตรัสว่า ‘ใช่แล้ว เราได้รักเจ้าด้วยความรักนิรันดร์ เพราะฉะนั้นเราจึงชวนเจ้ามาด้วยความรักกรุณา
31:4 เราจะสร้างเจ้าอีก และเจ้าจะถูกสร้างอยู่ โอ หญิงพรหมจารีแห่งอิสราเอลเอ๋ย เจ้าจะถูกตกแต่งด้วยรำมะนาทั้งหลายของเจ้าอีก และจะออกไปในบรรดาการเต้นรำกับคนเหล่านั้นที่สนุกสนานกัน
31:5 เจ้าจะยังปลูกบรรดาเถาองุ่นบนภูเขาทั้งหลายแห่งสะมาเรีย ผู้ปลูกเหล่านั้นจะปลูก และจะกินผลไม้เหล่านั้นเหมือนเป็นของสามัญทั้งหลาย’
31:6 เพราะว่าจะมีวันหนึ่ง ที่พวกยามที่อยู่บนภูเขาเอฟราอิมจะร้องว่า ‘ท่านทั้งหลาย จงลุกขึ้น และให้พวกเราขึ้นไปยังศิโยนเถิด ไปเฝ้าพระเยโฮวาห์ พระเจ้าของพวกเรา’”
31:7 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า “จงร้องเพลงด้วยความยินดีเพราะยาโคบ และเปล่งเสียงโห่ร้องในท่ามกลางผู้นำของบรรดาประชาชาติ พวกเจ้า จงป่าวร้อง พวกเจ้า จงสรรเสริญ และกล่าวว่า ‘โอ ข้าแต่พระเยโฮวาห์ ขอทรงช่วยประชากรของพระองค์ให้รอด คนที่เหลืออยู่ของอิสราเอล’
31:8 ดูเถิด เราจะนำพวกเขามาจากแดนเหนือ และรวบรวมพวกเขาจากบรรดาชายแดนแห่งแผ่นดินโลก และพร้อมกับพวกเขามีคนตาบอด และคนง่อย ผู้หญิงที่มีเด็กในครรภ์ และผู้หญิงที่เจ็บท้องใกล้คลอดจะมาด้วยกัน คนหมู่ใหญ่จะกลับมาที่นี่
31:9 พวกเขาจะมาด้วยการร้องไห้ และด้วยการทูลวิงวอนเราก็จะนำพวกเขา เราจะทำให้พวกเขาเดินข้างบรรดาแม่น้ำแห่งน้ำทั้งหลายในทางตรง ซึ่งในทางนั้นพวกเขาจะไม่สะดุด เพราะเราเป็นบิดาแก่อิสราเอล และเอฟราอิมเป็นบุตรหัวปีของเรา
31:10 จงฟังพระวจนะของพระเยโฮวาห์ โอ พวกเจ้า บรรดาประชาชาติเอ๋ย และจงประกาศพระวจนะนั้นในเกาะทั้งหลายที่อยู่ไกลออกไป และกล่าวว่า ‘ผู้ที่ได้กระจายอิสราเอลนั้นจะรวบรวมเขา และจะดูแลเขาอย่างกับผู้เลี้ยงแกะดูแลฝูงแกะของเขา’
31:11 เพราะพระเยโฮวาห์ได้ทรงไถ่ยาโคบไว้แล้ว และได้ไถ่เขามาจากมือของผู้ที่แข็งแรงกว่าเขา
31:12 เพราะฉะนั้นพวกเขาจะมา และร้องเพลงในที่สูงแห่งศิโยน และจะหลั่งไหลมาด้วยกันสู่ความดีของพระเยโฮวาห์ เพื่อข้าวสาลี และเพื่อน้ำองุ่น และเพื่อน้ำมัน และเพื่อลูกอ่อนของฝูงแกะและของฝูงวัว และจิตใจของพวกเขาจะเป็นเหมือนกับสวนที่มีน้ำรด และพวกเขาจะไม่โศกเศร้าอีกต่อไปเลย
31:13 แล้วหญิงพรหมจารีจะเปรมปรีดิ์ในการเต้นรำ ทั้งคนหนุ่มกับคนชราด้วยกัน ด้วยว่าเราจะกลับความโศกเศร้าของพวกเขาให้เป็นความชื่นบาน และจะปลอบโยนพวกเขา และทำให้พวกเขามีความเปรมปรีดิ์แทนความเศร้าโศกของพวกเขา
31:14 และเราจะทำให้จิตใจของพวกปุโรหิตอิ่มหนำด้วยความอ้วนพี และประชากรของเราจะพอใจด้วยความดีของเรา” พระเยโฮวาห์ตรัส
31:15 พระเยโฮวาห์ตรัสดังนี้ว่า “มีเสียงหนึ่งถูกได้ยินในเมืองรามาห์ เสียงคร่ำครวญและเสียงร้องไห้อันขมขื่น นางราเชลที่ร้องไห้เพราะบุตรทั้งหลายของตน ได้ปฏิเสธที่จะรับคำเล้าโลมเพื่อบุตรทั้งหลายของตน เพราะว่าเขาเหล่านั้นไม่มีแล้ว”
31:16 พระเยโฮวาห์ตรัสดังนี้ว่า “จงระงับเสียงร้องไห้ของเจ้าไว้ และตาของเจ้าจากน้ำตาทั้งหลาย เพราะว่าการงานของเจ้าจะได้รับรางวัล พระเยโฮวาห์ตรัส และเขาทั้งหลายจะกลับมาอีกจากแผ่นดินของศัตรู
31:17 และมีความหวังในตอนท้ายของเจ้า” พระเยโฮวาห์ตรัส “ว่าลูกหลานของเจ้าจะกลับมาอีกยังพรมแดนของพวกเขาเอง
31:18 เราได้ยินเอฟราอิมคร่ำครวญถึงตนเองอย่างแน่นอนดังนี้ว่า ‘พระองค์ได้ทรงตีสอนข้าพระองค์ และข้าพระองค์ก็ถูกตีสอน เหมือนอย่างวัวหนุ่มที่ไม่คุ้นเคยกับแอก ขอพระองค์ทรงหันข้าพระองค์กลับมา และข้าพระองค์จะถูกหันกลับมา เพราะพระองค์ทรงเป็นพระเยโฮวาห์พระเจ้าของข้าพระองค์
31:19 แน่นอนหลังจากที่ข้าพระองค์ได้หันกลับมา ข้าพระองค์ก็กลับใจ และหลังจากที่ข้าพระองค์ได้รับคำสั่งสอนแล้ว ข้าพระองค์ก็ทุบตีต้นขาของข้าพระองค์ ข้าพระองค์อับอาย ใช่แล้ว คือสับสน เพราะข้าพระองค์ได้ทนคำด่าว่าแห่งวัยเยาว์ของข้าพระองค์’
31:20 เอฟราอิมเป็นบุตรชายที่รักของเราหรือ เขาเป็นลูกที่น่าพอใจหรือ เพราะตั้งแต่เราได้พูดกล่าวโทษเขา เราก็ยังระลึกถึงเขาอย่างจริงจังอยู่ เพราะฉะนั้นส่วนภายในของเราจึงเป็นทุกข์เพราะเขา เราจะมีความเมตตาต่อเขาเป็นแน่” พระเยโฮวาห์ตรัส
31:21 “จงตั้งป้ายบอกทางทั้งหลายไว้สำหรับตน จงทำกองสูงทั้งหลายไว้สำหรับตน จงตั้งใจของเจ้าไว้ต่อทางหลวง คือทางซึ่งเจ้าได้ไปนั้น จงกลับมาอีกเถิด โอ หญิงพรหมจารีแห่งอิสราเอลเอ๋ย จงกลับมาอีกยังนครเหล่านี้ของเจ้า
31:22 เจ้าจะเถลไถลอยู่นานสักเท่าใด โอ เจ้า บุตรสาวผู้หันหลังกลับเอ๋ย เพราะพระเยโฮวาห์ได้ทรงเนรมิตสร้างสิ่งใหม่ในแผ่นดินโลกแล้วคือ ผู้หญิงคนหนึ่งจะล้อมผู้ชายคนหนึ่ง”
31:23 พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า “พวกเขาจะยังใช้ถ้อยคำนี้ในแผ่นดินยูดาห์ และในนครทั้งหลายของที่นั่น เมื่อเราจะให้การเป็นเชลยของพวกเขากลับสู่สภาพเดิมว่า ‘ขอพระเยโฮวาห์ทรงอวยพรเจ้า โอ ที่อยู่แห่งความเที่ยงธรรมเอ๋ย และภูเขาแห่งความบริสุทธิ์เอ๋ย’
31:24 และในยูดาห์เอง และในนครทั้งสิ้นของที่นั่นด้วยกัน บรรดาชาวนา และบรรดาคนที่ท่องเที่ยวไปมาพร้อมกับฝูงแกะทั้งหลายจะอาศัยอยู่ที่นั่น
31:25 เพราะเราได้ทำให้จิตใจที่อ่อนล้านั้นอิ่มเอมใจ และเราได้เติมจิตใจที่โศกเศร้าทุกดวงให้เต็ม”
31:26 พอถึงตรงนี้ข้าพเจ้าได้ตื่นขึ้นและมองดู และการนอนหลับของข้าพเจ้าก็เป็นที่ชื่นใจแก่ข้าพเจ้า
31:27 “ดูเถิด วันเหล่านั้นจะมาถึง พระเยโฮวาห์ตรัส ที่เราจะหว่านวงศ์วานแห่งอิสราเอลและวงศ์วานของยูดาห์ด้วยเมล็ดของคนและด้วยเมล็ดของสัตว์
31:28 และจะเป็นไปอย่างนี้ เหมือนที่เราได้เฝ้าดูพวกเขา เพื่อจะถอนขึ้น และเพื่อจะพังลง และเพื่อจะทิ้งลง และเพื่อจะทำลาย และเพื่อจะทำให้ทุกข์ทรมานฉันใด เราจะเฝ้าดูเหนือพวกเขาเพื่อจะสร้างขึ้น และเพื่อจะปลูกฉันนั้น” พระเยโฮวาห์ตรัส
31:29 “ในวันเหล่านั้น พวกเขาจะไม่กล่าวอีกต่อไปว่า ‘บิดาทั้งหลายได้รับประทานองุ่นเปรี้ยว และบุตรทั้งหลายก็เข็ดฟัน’
31:30 แต่ทุกคนจะต้องตายเพราะความชั่วช้าของตนเอง ทุกคนที่รับประทานองุ่นเปรี้ยว เขาก็จะเข็ดฟัน”

พันธสัญญาใหม่
31:31 “ดูเถิด วันเหล่านั้นจะมาถึง” พระเยโฮวาห์ตรัส “ที่เราจะทำพันธสัญญาใหม่กับวงศ์วานแห่งอิสราเอล และกับวงศ์วานของยูดาห์
31:32 ไม่ใช่ตามพันธสัญญาที่เราได้กระทำกับบรรพบุรุษของพวกเขา ในวันที่เราได้จูงมือของพวกเขาเพื่อนำพวกเขาออกมาจากแผ่นดินอียิปต์ ซึ่งพันธสัญญาของเรานั้นพวกเขาได้หัก ถึงแม้ว่าเราได้เป็นสามีต่อพวกเขา” พระเยโฮวาห์ตรัส
31:33 “แต่นี่จะเป็นพันธสัญญาที่เราจะกระทำกับวงศ์วานแห่งอิสราเอล ภายหลังวันเหล่านั้น” พระเยโฮวาห์ตรัส “เราจะบรรจุราชบัญญัติของเราไว้ในส่วนภายในของพวกเขา และจะจารึกราชบัญญัตินั้นไว้ในใจของพวกเขา และจะเป็นพระเจ้าของพวกเขา และพวกเขาจะเป็นประชากรของเรา
31:34 และพวกเขาจะไม่สอนเพื่อนบ้านของตนแต่ละคน และพี่น้องของตนแต่ละคนอีกต่อไป โดยกล่าวว่า ‘จงรู้จักพระเยโฮวาห์’ เพราะพวกเขาทุกคนจะรู้จักเรา ตั้งแต่คนต่ำต้อยที่สุดของพวกเขาจนถึงคนใหญ่คนโตที่สุดของพวกเขา” พระเยโฮวาห์ตรัส “เพราะเราจะให้อภัยความชั่วช้าของพวกเขา และเราจะไม่จดจำบาปของพวกเขาอีกต่อไป”
31:35 พระเยโฮวาห์ผู้ทรงให้ดวงอาทิตย์เป็นดวงสว่างในเวลากลางวัน และทรงให้ระเบียบตายตัวของดวงจันทร์ และของบรรดาดวงดาวเป็นดวงสว่างในเวลากลางคืน ผู้ทรงแบ่งทะเลเมื่อคลื่นทั้งหลายของทะเลนั้นกำเริบ พระเยโฮวาห์จอมโยธาคือพระนามของพระองค์ ตรัสดังนี้ว่า
31:36 “ถ้าระเบียบตายตัวเหล่านั้นพรากไปจากต่อหน้าเรา” พระเยโฮวาห์ตรัส “แล้วเชื้อสายของอิสราเอลก็จะหยุดยั้งจากการเป็นประชาชาติหนึ่งต่อหน้าเราเป็นนิตย์ด้วย”
31:37 พระเยโฮวาห์ตรัสดังนี้ว่า “ถ้าฟ้าสวรรค์เบื้องบนสามารถวัดได้ และรากฐานทั้งหลายของแผ่นดินโลกเบื้องล่างเป็นที่ให้สำรวจได้ เราก็จะเหวี่ยงเชื้อสายของอิสราเอลทิ้งไปเสียหมดด้วย เพราะเหตุบรรดาสิ่งซึ่งพวกเขาได้กระทำนั้น” พระเยโฮวาห์ตรัส
31:38 “ดูเถิด วันเหล่านั้นจะมาถึง” พระเยโฮวาห์ตรัส “ที่กรุงนี้จะถูกสร้างขึ้นเพื่อพระเยโฮวาห์ตั้งแต่หอคอยแห่งฮานันเอลไปจนถึงประตูมุม
31:39 และเชือกวัดจะไปไกลกว่ากรุงนั้นตรงไปถึงเนินเขากาเรบ และจะเลี้ยวไปถึงตำบลโกอาห์
31:40 และหุบเขาแห่งซากศพทั้งหมด และแห่งขี้เถ้านั้น และทุ่งนาทั้งหมดไกลไปจนถึงลำธารแห่งขิดโรน จนถึงมุมประตูม้าไปทางทิศตะวันออก จะเป็นที่บริสุทธิ์แด่พระเยโฮวาห์ กรุงนี้จะไม่ถูกถอนขึ้น หรือถูกทุ่มลงอีกต่อไปเป็นนิตย์”


เยเรมีย์ 32

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เยเรมีย์ซื้อทุ่งนาแปลงหนึ่ง
32:1 พระวจนะที่มายังเยเรมีย์จากพระเยโฮวาห์ในปีที่สิบของเศเดคียาห์ กษัตริย์แห่งยูดาห์ ซึ่งเป็นปีที่สิบแปดของเนบูคัดเนสซาร์
32:2 เพราะเวลานั้นกองทัพของกษัตริย์แห่งบาบิโลนกำลังล้อมกรุงเยรูซาเล็มอยู่ และเยเรมีย์ผู้พยากรณ์ถูกขังอยู่ในบริเวณทหารรักษาพระองค์ ซึ่งอยู่ในพระราชวังของกษัตริย์แห่งยูดาห์
32:3 เพราะเศเดคียาห์กษัตริย์แห่งยูดาห์ได้คุมขังท่านไว้ โดยตรัสว่า “ทำไมท่านจึงพยากรณ์และกล่าวว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะให้กรุงนี้ไว้ในมือของกษัตริย์แห่งกรุงบาบิโลน และเขาจะยึดกรุงนี้
32:4 และเศเดคียาห์กษัตริย์แห่งยูดาห์จะหนีไปไม่พ้นจากมือของชนเคลเดีย แต่จะถูกมอบไว้ในมือของกษัตริย์แห่งกรุงบาบิโลนเป็นแน่ และจะพูดกับเขาปากต่อปาก และตาของท่านจะแลเห็นตาของเขา
32:5 และเขาจะนำเศเดคียาห์ไปยังกรุงบาบิโลน และท่านจะอยู่ที่นั่นจนกว่าเราจะเยี่ยมเยียนท่าน พระเยโฮวาห์ตรัส ถึงแม้ว่าพวกเจ้าจะต่อสู้กับชนเคลเดีย พวกเจ้าก็จะไม่เจริญ’”
32:6 และเยเรมีย์กล่าวว่า “พระวจนะของพระเยโฮวาห์ได้มายังข้าพเจ้า โดยตรัสว่า
32:7 ดูเถิด ฮานัมเอลบุตรชายของชัลลูม อาของเจ้าจะมาหาเจ้า โดยกล่าวว่า ‘ท่านจงซื้อทุ่งนาของข้าพเจ้าที่อยู่ในอานาโธท เพราะว่าสิทธิ์แห่งการไถ่เป็นของท่านที่จะซื้อทุ่งนานั้น’
32:8 ดังนั้น ฮานัมเอลลูกของอาของข้าพเจ้าได้มาหาข้าพเจ้าในบริเวณของทหารรักษาพระองค์ ตามพระวจนะของพระเยโฮวาห์ และกล่าวแก่ข้าพเจ้าว่า ‘จงซื้อทุ่งนาของข้าพเจ้า ข้าพเจ้าขอร้องท่าน ที่อยู่ในอานาโธท ซึ่งอยู่ในแผ่นดินเบนยามิน เพราะสิทธิ์แห่งการไถ่เป็นของท่าน และสิทธิ์แห่งการถือกรรมสิทธิ์เป็นของท่าน จงซื้อมันไว้สำหรับท่านเองเถิด’ แล้วข้าพเจ้าจึงทราบว่า นี่เป็นพระวจนะของพระเยโฮวาห์
32:9 และข้าพเจ้าได้ซื้อทุ่งนาของฮานัมเอลลูกของอาของข้าพเจ้า ที่อยู่ในอานาโธท และได้ชั่งเงินให้แก่เขา คือเงินสิบเจ็ดเชเขล
32:10 และข้าพเจ้าก็ลงนามในโฉนด และประทับตราไว้ และเอาพวกพยานมา และได้ชั่งเงินให้แก่เขาในตาชั่ง
32:11 ดังนั้นข้าพเจ้าก็รับโฉนดแห่งการซื้อ ทั้งฉบับซึ่งประทับตราแล้วตามกฎหมายและธรรมเนียมและฉบับซึ่งเปิดอยู่
32:12 และข้าพเจ้าก็มอบโฉนดแห่งการซื้อให้แก่บารุคบุตรชายของเนริยาห์ บุตรชายของมาอาเสอาห์ ต่อสายตาของฮานัมเอลลูกของอาของข้าพเจ้า และต่อหน้าพวกพยานผู้ที่ลงนามในโฉนดแห่งการซื้อ ต่อหน้าบรรดาพวกยิวที่นั่งอยู่ในบริเวณทหารรักษาพระองค์
32:13 และข้าพเจ้าก็กำชับบารุคต่อหน้าเขาทั้งหลาย โดยกล่าวว่า
32:14 ‘พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า จงเอาโฉนดเหล่านี้ไปเสีย คือโฉนดแห่งการซื้อ ทั้งซึ่งถูกประทับตราไว้ และโฉนดนี้ซึ่งเปิดอยู่ และใส่โฉนดเหล่านั้นไว้ในภาชนะดิน เพื่อพวกมันจะทนอยู่ได้หลายวัน
32:15 เพราะพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า บรรดาบ้าน และไร่นาทั้งหลาย และบรรดาสวนองุ่นจะมีการถือกรรมสิทธิ์กันอีกในแผ่นดินนี้’

เยเรมีย์เชื่อว่าอิสราเอลจะกลับมาสู่สภาพเดิม
32:16 บัดนี้เมื่อข้าพเจ้าได้มอบโฉนดแห่งการซื้อให้แก่บารุคบุตรชายของเนริยาห์แล้ว ข้าพเจ้าได้อธิษฐานต่อพระเยโฮวาห์ โดยทูลว่า
32:17 ‘อนิจจา ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ดูเถิด พระองค์ได้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก โดยฤทธานุภาพใหญ่ยิ่งของพระองค์และโดยพระกรซึ่งเหยียดออก และไม่มีสิ่งใดที่ยากเกินสำหรับพระองค์
32:18 พระองค์ทรงสำแดงความรักกรุณาต่อคนเป็นพัน ๆ และทรงตอบสนองความชั่วช้าของบิดาทั้งหลายเข้าในอกของลูกหลานของพวกเขาที่มาภายหลังพวกเขา ผู้ใหญ่ยิ่ง พระเจ้าทรงฤทธานุภาพ พระเยโฮวาห์จอมโยธาคือพระนามของพระองค์
32:19 ผู้ทรงเป็นใหญ่ในการให้คำปรึกษา และทรงฤทธานุภาพในพระราชกิจ ด้วยว่าพระเนตรของพระองค์เห็นทุกวิถีทางของบุตรทั้งหลายของมนุษย์ เพื่อประทานแก่ทุกคนตามทางทั้งหลายของเขา และตามผลแห่งการกระทำทั้งหลายของเขา
32:20 ผู้ซึ่งได้ทรงตั้งบรรดาหมายสำคัญและการมหัศจรรย์ทั้งหลายในแผ่นดินอียิปต์ จนถึงทุกวันนี้ และในอิสราเอล และในท่ามกลางคนอื่น ๆ และได้ทรงทำให้พระนามของพระองค์เลื่องลือไป อย่างทุกวันนี้
32:21 และได้ทรงนำอิสราเอลประชากรของพระองค์ออกมาจากแผ่นดินอียิปต์ ด้วยบรรดาหมายสำคัญ และด้วยการมหัศจรรย์ทั้งหลาย และด้วยพระหัตถ์เข้มแข็ง และด้วยพระกรที่เหยียดออก และด้วยความสยดสยองยิ่งนัก
32:22 และได้ประทานแผ่นดินนี้แก่เขาทั้งหลาย ซึ่งพระองค์ได้ทรงปฏิญาณแก่บรรพบุรุษของพวกเขาว่า จะประทานแก่พวกเขา แผ่นดินซึ่งมีน้ำนมและน้ำผึ้งไหลบริบูรณ์
32:23 และพวกเขาได้เข้ามาและถือกรรมสิทธิ์แผ่นดินนั้น แต่พวกเขามิได้เชื่อฟังพระสุรเสียงของพระองค์ หรือดำเนินตามพระราชบัญญัติของพระองค์ พวกเขามิได้กระทำสิ่งใดในสิ่งสารพัดที่พระองค์ได้ทรงบัญชาพวกเขาให้กระทำนั้น เพราะฉะนั้นพระองค์จึงทรงกระทำให้ความร้ายทั้งสิ้นนี้มาตกแก่พวกเขา
32:24 ดูเถิด บรรดาเชิงเทินที่ล้อมอยู่ พวกมันได้มาถึงกรุงนี้แล้วเพื่อจะยึดเอามันไว้ และกรุงนี้ได้ถูกมอบไว้ในมือของชนเคลเดีย ผู้กำลังต่อสู้กับกรุงนี้แล้ว เพราะเหตุดาบ และการกันดารอาหาร และโรคระบาด และสิ่งใดที่พระองค์ตรัสไว้ก็เป็นไปอย่างนั้นแล้ว และดูเถิด พระองค์ทอดพระเนตรเห็นสิ่งนั้น
32:25 และพระองค์ได้ตรัสแก่ข้าพระองค์ โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ว่า “เจ้าจงซื้อทุ่งนานั้นด้วยเงิน และเอาพวกพยานมา” เพราะกรุงนี้จะถูกมอบไว้ในมือของชนเคลเดีย’”

กรุงเยรูซาเล็มจะถูกทำลายแล้วจะสร้างขึ้นมาใหม่
32:26 แล้วพระวจนะของพระเยโฮวาห์มายังเยเรมีย์ โดยตรัสว่า
32:27 “ดูเถิด เราเป็นพระเยโฮวาห์ พระเจ้าของบรรดาเนื้อหนังทั้งสิ้น มีสิ่งใดที่ยากเกินสำหรับเราหรือ
32:28 เพราะฉะนั้นพระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะมอบกรุงนี้ไว้ในมือของชนเคลเดีย และในมือของเนบูคัดเนสซาร์ กษัตริย์แห่งกรุงบาบิโลน และเขาจะยึดมันเสีย
32:29 และชนเคลเดีย ผู้ต่อสู้กับกรุงนี้ จะมาและจุดไฟให้กรุงนี้ และเผากรุงนี้เสียพร้อมกับบ้านเรือนทั้งหลาย ที่ซึ่งพวกเขาได้เผาเครื่องหอมถวายแก่พระบาอัลบนหลังคาเหล่านั้น และเทเครื่องดื่มบูชาถวายแก่พระอื่น ๆ เพื่อยั่วเย้าเราให้โกรธ
32:30 เพราะลูกหลานของอิสราเอลและคนยูดาห์ได้กระทำแต่ความชั่วร้ายต่อหน้าเราตั้งแต่วัยหนุ่มสาวของพวกเขามา เพราะลูกหลานของอิสราเอลได้ยั่วเย้าเราให้โกรธด้วยผลงานแห่งมือของพวกเขาเท่านั้น พระเยโฮวาห์ตรัส
32:31 เพราะสำหรับเรากรุงนี้เป็นการยั่วเย้าแห่งความโกรธของเราและแห่งความกริ้วของเราเรื่อยมา ตั้งแต่วันที่พวกเขาได้สร้างมันขึ้นจนถึงวันนี้ เพื่อเราจะถอนมันออกไปเสียจากต่อหน้าของเรา
32:32 เพราะเหตุความชั่วร้ายทั้งสิ้นของลูกหลานของอิสราเอล และของคนยูดาห์ ซึ่งพวกเขาได้กระทำเพื่อยั่วเย้าเราให้โกรธ คือตัวพวกเขา บรรดากษัตริย์ของพวกเขา ประมุขทั้งหลายของพวกเขา พวกปุโรหิตของพวกเขา และพวกผู้พยากรณ์ของพวกเขา และคนยูดาห์ และชาวกรุงเยรูซาเล็ม
32:33 และเขาทั้งหลายได้หันหลังให้เรา และมิใช่หันหน้า ถึงแม้ว่าเราได้สอนพวกเขา โดยตื่นแต่เช้าตรู่และสอนพวกเขา แต่พวกเขาก็มิได้ตั้งใจฟังที่จะรับคำสั่งสอน
32:34 แต่พวกเขาได้ตั้งบรรดาสิ่งที่น่าสะอิดสะเอียนของพวกเขาไว้ในนิเวศน์ ซึ่งถูกเรียกตามนามของเรา เพื่อกระทำให้นิเวศน์นั้นเป็นมลทิน
32:35 และพวกเขาได้สร้างบรรดาสถานบูชาบนที่สูงของพระบาอัล ซึ่งอยู่ในหุบเขาแห่งบุตรชายของฮินโนม เพื่อทำให้บรรดาบุตรชายของพวกเขาและบุตรสาวทั้งหลายของพวกเขาลุยไฟถวายพระโมเลค ซึ่งเรามิได้บัญชาพวกเขาเลย และสิ่งนี้ไม่เคยมีขึ้นในความคิดของเราเลย ว่าพวกเขาควรจะกระทำสิ่งที่น่าสะอิดสะเอียนนี้ เพื่อทำให้ยูดาห์กระทำบาป
32:36 และเพราะฉะนั้นบัดนี้ พระเยโฮวาห์ พระเจ้าแห่งอิสราเอล ตรัสเกี่ยวกับกรุงนี้ ซึ่งพวกเจ้ากล่าวว่า ‘กรุงนี้จะถูกมอบไว้ในมือของกษัตริย์แห่งกรุงบาบิโลน โดยดาบ และโดยการกันดารอาหาร และโดยโรคระบาด’
32:37 ดูเถิด เราจะรวบรวมพวกเขาออกมาจากประเทศทั้งสิ้น ซึ่งเราได้ขับไล่พวกเขาให้ไปอยู่ในความโกรธของเรา และในความกริ้วของเรา และในความพิโรธยิ่งใหญ่นั้น และเราจะนำพวกเขากลับมายังสถานที่นี้อีก และเราจะทำให้พวกเขาอาศัยอยู่อย่างปลอดภัย
32:38 และพวกเขาจะเป็นประชากรของเรา และเราจะเป็นพระเจ้าของพวกเขา
32:39 และเราจะให้พวกเขามีใจเดียวและทางเดียว เพื่อพวกเขาจะยำเกรงเราอยู่เป็นนิตย์ เพื่อประโยชน์สุขของพวกเขา และของลูกหลานของพวกเขาที่มาภายหลังพวกเขา
32:40 และเราจะกระทำพันธสัญญานิรันดร์กับพวกเขา ว่าเราจะไม่หันไปจากพวกเขาเพื่อกระทำความดีแก่พวกเขา แต่เราจะใส่ความยำเกรงเราไว้ในใจของพวกเขา เพื่อพวกเขาจะไม่ไปเสียจากเรา
32:41 ใช่แล้ว เราจะเปรมปรีดิ์เรื่องพวกเขาเพื่อที่จะกระทำความดีแก่พวกเขา และเราจะปลูกพวกเขาไว้ในแผ่นดินนี้อย่างแน่นอน ด้วยสุดใจของเราและด้วยสุดจิตของเรา
32:42 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า เราได้นำเอาความร้ายยิ่งใหญ่ทั้งสิ้นนี้มาเหนือประชากรนี้ฉันใด เราก็จะนำความดีทั้งสิ้นซึ่งเราได้สัญญาไว้แก่พวกเขานั้นมาเหนือพวกเขาฉันนั้น
32:43 และบรรดาทุ่งนาจะถูกซื้อกันในแผ่นดินนี้ ซึ่งพวกเจ้ากล่าวว่า แผ่นดินนี้เป็นที่รกร้าง ปราศจากมนุษย์หรือสัตว์ แผ่นดินนี้ถูกมอบไว้ในมือของชนเคลเดีย
32:44 ผู้คนจะซื้อทุ่งนาทั้งหลายด้วยเงิน และลงนามในโฉนดทั้งหลาย และประทับตราพวกมัน และเอาพวกพยานมาในแผ่นดินเบนยามิน และในสถานที่ต่าง ๆ แถบกรุงเยรูซาเล็ม และในนครทั้งหลายแห่งยูดาห์ และในนครทั้งหลายแห่งบรรดาภูเขา และในนครทั้งหลายแห่งหุบเขา และในนครทั้งหลายแห่งภาคใต้ เพราะเราจะทำให้การเป็นเชลยของพวกเขากลับสู่สภาพเดิม” พระเยโฮวาห์ตรัส


เยเรมีย์ 33

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

กรุงเยรูซาเล็มจะถูกทำลายและอิสราเอลจะถูกนำไปเป็นเชลย
33:1 ยิ่งกว่านั้นพระวจนะของพระเยโฮวาห์มายังเยเรมีย์เป็นครั้งที่สอง ขณะที่ท่านยังถูกขังอยู่ในบริเวณของทหารรักษาพระองค์นั้น โดยตรัสว่า
33:2 “พระเยโฮวาห์ผู้ทรงสร้างกรุงนั้น พระเยโฮวาห์ผู้ทรงปั้นมัน เพื่อสถาปนามันไว้ พระเยโฮวาห์คือพระนามของพระองค์ ตรัสดังนี้ว่า
33:3 จงทูลต่อเรา และเราจะตอบเจ้า และจะสำแดงบรรดาสิ่งที่ใหญ่ยิ่งและที่มีอำนาจใหญ่โตให้แก่เจ้า ซึ่งเจ้าไม่รู้
33:4 เพราะพระเยโฮวาห์ พระเจ้าแห่งอิสราเอล ตรัสดังนี้เกี่ยวกับบ้านทั้งหลายแห่งกรุงนี้ และเกี่ยวกับบรรดาพระราชวังของกษัตริย์ทั้งหลายแห่งยูดาห์ ซึ่งถูกรื้อลงโดยบรรดาเชิงเทิน และโดยดาบ
33:5 เขาทั้งหลายมาเพื่อรบกับชนเคลเดีย แต่การนั้นเป็นมาเพื่อทำให้บ้านเรือนเหล่านั้นเต็มไปด้วยศพทั้งหลายของมนุษย์ ผู้ซึ่งเราได้สังหารในความโกรธของเรา และในความกริ้วของเรา และเพราะเหตุความชั่วของพวกเขาทุกคน เราจึงได้ซ่อนหน้าของเราเสียจากกรุงนี้
33:6 ดูเถิด เราจะนำสุขอนามัย และการรักษามาให้กรุงนี้ และเราจะรักษาพวกเขาให้หาย และจะเปิดเผยความอุดมสมบูรณ์แห่งสันติภาพและความจริงแก่พวกเขา
33:7 และเราจะทำให้การเป็นเชลยของยูดาห์และการเป็นเชลยของอิสราเอลกลับสู่สภาพเดิม และจะสร้างพวกเขาขึ้น เหมือนอย่างเดิมนั้น
33:8 และเราจะชำระพวกเขาจากบรรดาความชั่วช้าของพวกเขา ซึ่งโดยความชั่วช้านั้นพวกเขาได้กระทำบาปต่อเรา และเราจะให้อภัยบรรดาความชั่วช้าของพวกเขา ซึ่งโดยความชั่วช้าเหล่านั้นพวกเขาได้กระทำบาป และโดยความชั่วช้าเหล่านั้นพวกเขาได้ละเมิดต่อเรา
33:9 และสำหรับเรากรุงนี้จะเป็นชื่อแห่งความชื่นบาน เป็นที่สรรเสริญและเป็นเกียรติยศต่อหน้าบรรดาประชาชาติทั้งสิ้นแห่งแผ่นดินโลก ซึ่งจะได้ยินถึงความดีทั้งสิ้นซึ่งเรากระทำแก่พวกเขา และพวกเขาจะกลัวและสะทกสะท้าน เพราะความดีทั้งสิ้นและเพราะความเจริญทั้งสิ้นที่เราจัดหาให้กรุงนั้น
33:10 พระเยโฮวาห์ตรัสดังนี้ว่า จะมีเสียงถูกได้ยินอีกครั้งในสถานที่นี้ ซึ่งพวกเจ้ากล่าวว่า จะเป็นที่รกร้าง ปราศจากมนุษย์และปราศจากสัตว์ คือในนครทั้งหลายแห่งยูดาห์ และในบรรดาถนนแห่งกรุงเยรูซาเล็ม ที่ร้างเปล่า ปราศจากมนุษย์ และปราศจากคนอาศัยอยู่ และปราศจากสัตว์ใด ๆ
33:11 เสียงแห่งความปีติยินดี และเสียงแห่งความยินดี เสียงของเจ้าบ่าว และเสียงของเจ้าสาว เสียงของคนเหล่านั้นที่จะกล่าวว่า ‘จงสรรเสริญพระเยโฮวาห์จอมโยธา เพราะพระเยโฮวาห์ประเสริฐ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์’ และของคนเหล่านั้นที่จะนำเครื่องสัตวบูชาแห่งคำสรรเสริญเข้ามาในพระนิเวศน์ของพระเยโฮวาห์ เพราะเราจะทำให้การเป็นเชลยแห่งแผ่นดินนั้นกลับสู่สภาพเดิม เหมือนอย่างเดิมนั้น พระเยโฮวาห์ตรัส
33:12 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า อีกครั้งในสถานที่นี้ ซึ่งเป็นที่รกร้าง ปราศจากมนุษย์และปราศจากสัตว์ และในนครทั้งสิ้นของที่นี่ จะเป็นที่อยู่อาศัยของพวกผู้เลี้ยงแกะซึ่งทำให้ฝูงแกะทั้งหลายของพวกเขานอนลง

ผู้สืบสายโลหิตของดาวิดจะครอบครอง
33:13 ในนครต่าง ๆ แห่งภูเขาทั้งหลาย ในนครทั้งหลายแห่งหุบเขา และในนครทั้งหลายแห่งภาคใต้ และในแผ่นดินเบนยามิน และในสถานที่ทั้งหลายรอบกรุงเยรูซาเล็ม และในนครทั้งหลายแห่งยูดาห์ บรรดาฝูงแกะจะผ่านใต้มือของผู้ที่นับพวกมันอีก พระเยโฮวาห์ตรัส
33:14 ดูเถิด วันเหล่านั้นจะมาถึง พระเยโฮวาห์ตรัส ที่เราจะกระทำสิ่งดีนั้นที่เราได้สัญญาไว้ต่อวงศ์วานแห่งอิสราเอลและต่อวงศ์วานของยูดาห์ให้สำเร็จ
33:15 ในวันเหล่านั้นและเมื่อถึงเวลานั้น เราจะทำให้อังกูรชอบธรรมเติบโตขึ้นมาเพื่อดาวิด และท่านจะกระทำความยุติธรรมและความชอบธรรมในแผ่นดินนั้น
33:16 ในวันเหล่านั้น ยูดาห์จะได้รับการช่วยให้รอด และกรุงเยรูซาเล็มจะอาศัยอยู่อย่างปลอดภัย และนี่เป็นชื่อซึ่งเธอจะถูกเรียกคือ ‘พระเยโฮวาห์ทรงเป็นความชอบธรรมของพวกเรา’
33:17 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า ดาวิดจะไม่ขัดสนบุรุษที่จะประทับบนพระที่นั่งของวงศ์วานแห่งอิสราเอล
33:18 และพวกปุโรหิตซึ่งเป็นคนเลวีจะไม่ขัดสนบุรุษที่อยู่ต่อหน้าเรา เพื่อถวายบรรดาเครื่องเผาบูชา และเพื่อเผาเครื่องธัญญบูชาทั้งหลาย และเพื่อถวายเครื่องสัตวบูชาเรื่อยไป”
33:19 และพระวจนะของพระเยโฮวาห์มายังเยเรมีย์ โดยตรัสว่า
33:20 “พระเยโฮวาห์ตรัสดังนี้ว่า ถ้าพวกเจ้าสามารถฝ่าฝืนพันธสัญญาของเราแห่งกลางวัน และพันธสัญญาของเราแห่งกลางคืนได้ และเพื่อจะไม่มีกลางวันและกลางคืนตามเวลากำหนดของพวกมัน
33:21 แล้วพันธสัญญาของเรากับดาวิดผู้รับใช้ของเราก็คงถูกหักได้เช่นกัน เพื่อท่านจะไม่มีโอรสที่จะเสวยราชย์บนพระที่นั่งของท่าน และกับพวกปุโรหิตคนเลวี พวกผู้ปรนนิบัติของเรา
33:22 บริวารแห่งฟ้าสวรรค์ไม่สามารถถูกนับได้ และเม็ดทรายแห่งทะเลก็ถูกตวงไม่ได้ฉันใด เราก็จะให้เชื้อสายของดาวิดผู้รับใช้ของเรา และคนเลวีผู้ปรนนิบัติต่อเราทวีมากขึ้นฉันนั้น”
33:23 ยิ่งกว่านั้นพระวจนะของพระเยโฮวาห์มาถึงเยเรมีย์ โดยตรัสว่า
33:24 “เจ้าไม่ได้พิจารณาดอกหรือว่า ประชากรเหล่านี้พูดอะไรกัน โดยกล่าวว่า ‘สองครอบครัวซึ่งพระเยโฮวาห์ได้ทรงเลือกไว้แล้ว พระองค์ได้ทรงโยนพวกเขาทิ้งเสียแล้วหรือ’ ดังนี้แหละ เขาทั้งหลายได้เหยียดหยามประชากรของเรา เพื่อพวกเขาจะไม่เป็นประชาชาติหนึ่งอีกต่อไปต่อหน้าเขาทั้งหลาย
33:25 พระเยโฮวาห์ตรัสดังนี้ว่า ถ้าพันธสัญญาของเรามิได้อยู่กับกลางวันและกลางคืน และถ้าเรามิได้ตั้งกฎต่าง ๆ แห่งฟ้าสวรรค์และแผ่นดินโลกแล้ว
33:26 แล้วเราจึงจะโยนทิ้งเชื้อสายของยาโคบ และดาวิดผู้รับใช้ของเรา เพื่อเราจะไม่เอาผู้ใดจากเชื้อสายของเขาให้เป็นผู้ปกครองเหนือเชื้อสายของอับราฮัม อิสอัคและยาโคบ เพราะเราจะทำให้การเป็นเชลยของพวกเขากลับสู่สภาพเดิม และจะมีความเมตตาแก่พวกเขา”


เยเรมีย์ 34

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เยเรมีย์ตักเตือนเศเดคียาห์
34:1 พระวจนะซึ่งมาถึงเยเรมีย์จากพระเยโฮวาห์ เมื่อเนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลน และกองทัพทั้งหมดของพระองค์ และบรรดาราชอาณาจักรแห่งแผ่นดินโลกซึ่งอยู่ใต้การครอบครองของพระองค์ และประชาชนทั้งสิ้น ต่อสู้กับกรุงเยรูซาเล็ม และต่อสู้กับนครทั้งหมดของกรุงนั้น โดยตรัสว่า
34:2 “พระเยโฮวาห์ พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า จงไปและพูดกับเศเดคียาห์ กษัตริย์แห่งยูดาห์และบอกท่านว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะมอบกรุงนี้ไว้ในมือกษัตริย์แห่งกรุงบาบิโลน และเขาจะเผากรุงนี้เสียด้วยไฟ
34:3 และท่านจะไม่รอดพ้นไปจากมือของเขา แต่จะถูกจับเป็นแน่ และถูกมอบไว้ในมือของเขา และตาของท่านจะแลเห็นตาของกษัตริย์แห่งกรุงบาบิโลน และเขาจะพูดกับท่านปากต่อปาก และท่านจะไปยังกรุงบาบิโลน’
34:4 แต่ขอสดับพระวจนะของพระเยโฮวาห์ โอ ข้าแต่เศเดคียาห์กษัตริย์แห่งยูดาห์เอ๋ย พระเยโฮวาห์ตรัสเกี่ยวกับท่านดังนี้ว่า ท่านจะไม่ตายโดยดาบ
34:5 แต่ท่านจะตายในความสงบ และด้วยการเผาทั้งหลายแห่งบรรพบุรุษของท่าน คือบรรดากษัตริย์ซึ่งอยู่ก่อนท่านฉันใด พวกเขาก็จะเผาเครื่องหอมทั้งหลายเพื่อท่านฉันนั้น และพวกเขาจะคร่ำครวญเพื่อท่าน โดยกล่าวว่า ‘อนิจจาเอ๋ย พระองค์เจ้าข้า’ เพราะเราได้ลั่นวาจาไว้แล้ว” พระเยโฮวาห์ตรัส
34:6 แล้วเยเรมีย์ผู้พยากรณ์ได้ทูลบรรดาพระวจนะเหล่านี้แก่เศเดคียาห์กษัตริย์แห่งยูดาห์ในกรุงเยรูซาเล็ม
34:7 เมื่อกองทัพของกษัตริย์แห่งกรุงบาบิโลนกำลังสู้รบกับกรุงเยรูซาเล็ม และนครทั้งสิ้นแห่งยูดาห์ที่ยังเหลืออยู่ คือเมืองลาคีชและเมืองอาเซคาห์ เพราะนครที่มีป้อมเหล่านี้ยังเหลืออยู่จากนครทั้งหลายแห่งยูดาห์

กรุงเยรูซาเล็มจะรับโทษเพราะได้บีบบังคับคนยากจน
34:8 นี่คือพระวจนะที่มายังเยเรมีย์จากพระเยโฮวาห์ หลังจากที่กษัตริย์เศเดคียาห์ได้ทรงกระทำพันธสัญญากับบรรดาประชากรซึ่งอยู่ที่กรุงเยรูซาเล็ม เพื่อประกาศอิสรภาพแก่เขาทั้งหลาย
34:9 ว่าทุกคนควรปล่อยทาสชายของตน และทุกคนควรปล่อยทาสหญิงของตน ซึ่งเป็นคนฮีบรูทั้งชายและหญิงเสียให้เป็นอิสระ ว่าไม่มีผู้ใดควรทำให้พวกเขาต้องรับใช้ตน คือคนยิวที่เป็นพี่น้องของตน
34:10 บัดนี้เมื่อบรรดาประมุขและบรรดาประชากร ซึ่งได้เข้ากระทำพันธสัญญานั้นได้ยินว่า ทุกคนควรปล่อยทาสชายของตน และทุกคนควรปล่อยทาสหญิงของตนเสียให้เป็นอิสระ ว่าไม่มีผู้ใดควรทำให้พวกเขาต้องรับใช้ตนอีกต่อไปเลย แล้วพวกเขาได้เชื่อฟัง และปล่อยพวกเขาให้เป็นอิสระ
34:11 แต่ภายหลังพวกเขาได้หวนกลับ และทำให้บรรดาทาสชายและทาสหญิงทั้งหลาย ผู้ซึ่งพวกเขาได้ปล่อยให้เป็นอิสระไปแล้วนั้น ให้กลับมา และนำคนเหล่านั้นมาอยู่ใต้บังคับของการเป็นทาสชายและทาสหญิงอีก
34:12 เพราะฉะนั้นพระวจนะของพระเยโฮวาห์จึงมายังเยเรมีย์จากพระเยโฮวาห์ โดยตรัสว่า
34:13 “พระเยโฮวาห์ พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า เราได้กระทำพันธสัญญากับบรรพบุรุษของพวกเจ้า ในวันที่เราได้นำพวกเขาออกมาจากแผ่นดินอียิปต์ ออกมาจากเรือนแห่งการเป็นทาส โดยตรัสว่า
34:14 เมื่อสิ้นเวลาเจ็ดปีแล้ว พวกเจ้าทุกคนจะต้องปล่อยพี่น้องของตนที่เป็นคนฮีบรู ผู้ซึ่งได้ถูกขายไว้กับเจ้า และเมื่อเขาได้รับใช้เจ้ามาเป็นเวลาหกปี เจ้าจะต้องปล่อยเขาให้เป็นอิสระจากเจ้า แต่บรรพบุรุษของพวกเจ้าไม่ได้ตั้งใจฟังเราหรือเงี่ยหูฟัง
34:15 และบัดนี้พวกเจ้าได้หันกลับ และได้กระทำสิ่งที่ถูกต้องในสายตาของเรา ในการประกาศอิสรภาพ ทุกคนต่อเพื่อนบ้านของตน และพวกเจ้าได้กระทำพันธสัญญาต่อหน้าเราในนิเวศน์ซึ่งถูกเรียกตามนามของเรา
34:16 แต่พวกเจ้าก็หวนกลับ และกระทำให้นามของเราเป็นมลทิน และทุกคนได้ทำให้ทาสชายของตน และทุกคนได้ทำให้ทาสหญิงของตน ผู้ซึ่งพวกเจ้าได้ปล่อยให้เป็นอิสระไปตามความปรารถนาของพวกเขาแล้วนั้น ให้กลับมา และนำคนเหล่านั้นมาอยู่ใต้บังคับ ให้เป็นทาสชายและทาสหญิงทั้งหลายของพวกเจ้าอีก
34:17 เพราะฉะนั้นพระเยโฮวาห์จึงตรัสดังนี้ว่า พวกเจ้ามิได้ตั้งใจฟังเรา ในการประกาศอิสรภาพ ทุกคนต่อพี่น้องของตน และทุกคนต่อเพื่อนบ้านของตน ดูเถิด เราประกาศอิสรภาพอย่างหนึ่งแก่พวกเจ้า พระเยโฮวาห์ตรัส ต่อดาบ ต่อโรคระบาด และต่อการกันดารอาหาร และเราจะกระทำพวกเจ้าให้ถูกย้ายไปอยู่ในบรรดาราชอาณาจักรแห่งแผ่นดินโลก
34:18 และเราจะให้ผู้คนที่ได้ละเมิดต่อพันธสัญญาของเรา ผู้ซึ่งมิได้กระทำตามบรรดาถ้อยคำแห่งพันธสัญญานั้น ซึ่งพวกเขาได้กระทำต่อหน้าเรานั้น เมื่อพวกเขาได้ผ่าลูกวัวออกเป็นสองท่อน และได้เดินผ่านกลางท่อนเหล่านั้นไป
34:19 คือบรรดาประมุขแห่งยูดาห์ และบรรดาประมุขแห่งกรุงเยรูซาเล็ม พวกขันที และพวกปุโรหิต และบรรดาประชากรแห่งแผ่นดินนั้น ซึ่งได้ผ่านระหว่างสองท่อนของลูกวัวนั้น
34:20 เราจะมอบพวกเขาไว้ในมือของบรรดาศัตรูของพวกเขา และในมือของคนทั้งหลายที่แสวงหาชีวิตของพวกเขา และศพทั้งหลายของพวกเขาจะเป็นอาหารสำหรับบรรดานกแห่งฟ้าอากาศ และสำหรับสัตว์ป่าทั้งหลายแห่งแผ่นดินโลก
34:21 และเศเดคียาห์ กษัตริย์แห่งยูดาห์ และประมุขทั้งหลายของเขานั้น เราจะมอบไว้ในมือของบรรดาศัตรูของพวกเขา และในมือของคนทั้งหลายที่แสวงหาชีวิตของพวกเขา และในมือของกองทัพของกษัตริย์แห่งกรุงบาบิโลน ผู้ซึ่งได้ถอยไปจากพวกเจ้าแล้วนั้น
34:22 ดูเถิด เราจะบัญชา พระเยโฮวาห์ตรัส และจะกระทำให้พวกเขากลับมายังกรุงนี้ และพวกเขาจะสู้รบกับกรุงนี้ และยึดเอามันได้ และเผามันเสียด้วยไฟ และเราจะกระทำให้นครทั้งหลายแห่งยูดาห์เป็นที่รกร้าง ปราศจากคนอาศัยอยู่”


เยเรมีย์ 35

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

วงศ์วานแห่งคนเรคาบเป็นแบบอย่างที่ดี
35:1 พระวจนะซึ่งมาถึงเยเรมีย์จากพระเยโฮวาห์ในรัชกาลของเยโฮยาคิม ราชบุตรของโยสิยาห์ กษัตริย์แห่งยูดาห์ โดยตรัสว่า
35:2 “จงไปหาวงศ์วานแห่งคนเรคาบ และพูดกับพวกเขา และนำพวกเขามาในพระนิเวศน์ของพระเยโฮวาห์ เข้ามาในห้องเฉลียงห้องหนึ่ง และให้เหล้าองุ่นแก่พวกเขาเพื่อจะดื่ม”
35:3 ดังนั้น ข้าพเจ้าจึงนำยาอาซันยาห์ บุตรชายของเยเรมีย์ บุตรชายของฮาบาซินยาห์และพี่น้องของเขา และบุตรชายของเขาทั้งหมด และวงศ์วานแห่งคนเรคาบทั้งหมด
35:4 และข้าพเจ้านำพวกเขามาในพระนิเวศน์ของพระเยโฮวาห์ มาในห้องเฉลียงของบรรดาบุตรชายของฮานัน บุตรชายของอิกดาลิยาห์ ผู้เป็นคนของพระเจ้า ซึ่งอยู่ใกล้กับห้องเฉลียงของพวกประมุข ซึ่งอยู่เหนือห้องเฉลียงของมาอาเสอาห์ บุตรชายของชัลลูม ผู้ดูแลธรณีประตู
35:5 และข้าพเจ้าก็วางเหยือกหลายใบที่เต็มไปด้วยเหล้าองุ่นกับถ้วยหลายใบไว้ต่อหน้าเหล่าบุตรชายของวงศ์วานแห่งคนเรคาบ และข้าพเจ้าพูดกับเขาทั้งหลายว่า “ท่านทั้งหลายจงดื่มเหล้าองุ่นเถิด”
35:6 แต่เขาทั้งหลายกล่าวว่า “พวกเราจะไม่ดื่มเหล้าองุ่น เพราะโยนาดับ บุตรชายของเรคาบ ผู้เป็นบิดาของพวกเรา ได้บัญชาพวกเรา โดยกล่าวว่า ‘เจ้าทั้งหลายอย่าดื่มเหล้าองุ่น ทั้งตัวพวกเจ้า และลูกหลานของพวกเจ้าเป็นนิตย์
35:7 และพวกเจ้าอย่าสร้างบ้าน หรือหว่านพืช หรือปลูกสวนองุ่น หรือมีสวนองุ่นใด ๆ แต่ตลอดวันทั้งหลายของพวกเจ้า พวกเจ้าจงอาศัยอยู่ในเต็นท์ทั้งหลาย เพื่อพวกเจ้าจะอยู่หลายวันในแผ่นดินซึ่งพวกเจ้าเป็นคนแปลกหน้า’
35:8 ดังนั้นพวกเราจึงได้เชื่อฟังเสียงของโยนาดับ บุตรชายของเรคาบ ผู้เป็นบิดาของพวกเรา ในสิ่งสารพัดที่ท่านได้กำชับพวกเรา คือไม่ดื่มเหล้าองุ่นตลอดวันทั้งหลายของพวกเรา ทั้งตัวพวกเรา ภรรยาของพวกเรา บรรดาบุตรชายของพวกเรา หรือบุตรสาวทั้งหลายของพวกเรา
35:9 และไม่สร้างบ้านทั้งหลายเพื่อพวกเราจะอาศัยอยู่ และพวกเราไม่มีสวนองุ่น หรือทุ่งนา หรือพืช
35:10 แต่พวกเราเคยอาศัยอยู่ในเต็นท์ทั้งหลาย และได้เชื่อฟังและกระทำตามทุกสิ่งที่โยนาดับบิดาของพวกเราได้บัญชาพวกเราไว้
35:11 แต่ต่อมา เมื่อเนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลนได้ขึ้นมาในแผ่นดินนี้ พวกเรากล่าวว่า ‘มาเถิด และให้พวกเราไปยังกรุงเยรูซาเล็มเพราะกลัวกองทัพของชนเคลเดีย และเพราะกลัวกองทัพของคนซีเรีย’ ดังนั้นพวกเราจึงอาศัยอยู่ในกรุงเยรูซาเล็ม”
35:12 แล้วพระวจนะของพระเยโฮวาห์จึงมาถึงเยเรมีย์ โดยตรัสว่า
35:13 “พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า จงไปและบอกบรรดาผู้ชายของยูดาห์ และชาวกรุงเยรูซาเล็มว่า ‘พวกเจ้าจะไม่รับคำสั่งสอนเพื่อจะตั้งใจฟังบรรดาถ้อยคำของเราหรือ’ พระเยโฮวาห์ตรัส
35:14 บรรดาถ้อยคำของโยนาดับ บุตรชายของเรคาบ ที่เขาได้บัญชาบุตรชายทั้งหลายของตน ไม่ให้ดื่มเหล้าองุ่นนั้น ก็ได้รักษากันไว้แล้ว ด้วยว่าจนถึงทุกวันนี้พวกเขาไม่ดื่มเลย แต่เชื่อฟังคำบัญชาของบิดาของพวกเขา แต่อย่างไรก็ตามเราได้พูดกับพวกเจ้า โดยตื่นแต่เช้าตรู่และพูด แต่พวกเจ้าไม่ได้ตั้งใจฟังเรา
35:15 เราได้ส่งบรรดาผู้รับใช้ของเราคือพวกผู้พยากรณ์มาหาพวกเจ้าด้วย โดยตื่นแต่เช้าตรู่และส่งพวกเขาไป โดยกล่าวว่า ‘บัดนี้พวกเจ้าทุกคนจงหันกลับจากทางชั่วร้ายของตน และแก้ไขการกระทำทั้งหลายของพวกเจ้าเสีย และอย่าไปติดตามพระอื่น ๆ เพื่อปรนนิบัติพระเหล่านั้น และพวกเจ้าจะอาศัยอยู่ในแผ่นดิน ซึ่งเราได้ให้แก่พวกเจ้าและบรรพบุรุษของพวกเจ้า’ แต่พวกเจ้ามิได้เงี่ยหูของพวกเจ้าหรือตั้งใจฟังเรา
35:16 เพราะว่าบุตรชายทั้งหลายของโยนาดับ บุตรชายของเรคาบ ได้กระทำตามคำบัญชาของบิดาของพวกเขา ซึ่งเขาได้บัญชาพวกเขาไว้ แต่ประชากรนี้ไม่ได้ตั้งใจฟังเรา
35:17 เหตุฉะนั้นพระเยโฮวาห์พระเจ้าจอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า ดูเถิด เราจะนำความร้ายทั้งสิ้นมาเหนือยูดาห์ และบรรดาชาวกรุงเยรูซาเล็ม ซึ่งเราได้ประกาศไว้ต่อพวกเขา เพราะว่าเราได้พูดกับพวกเขา แต่พวกเขาก็ไม่ฟัง และเราได้เรียกพวกเขา แต่พวกเขาไม่ขานตอบ”
35:18 และเยเรมีย์ได้พูดกับวงศ์วานแห่งคนเรคาบว่า “พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า เพราะว่าพวกเจ้าได้เชื่อฟังคำบัญชาของโยนาดับบิดาของพวกเจ้า และถือรักษาข้อบังคับทั้งสิ้นของเขา และกระทำทุกอย่างตามที่เขาได้บัญชาพวกเจ้า
35:19 เพราะฉะนั้นพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า โยนาดับ บุตรชายของเรคาบ จะไม่ขัดสนผู้ชายที่จะยืนอยู่ต่อหน้าเราเลยเป็นนิตย์”


เยเรมีย์ 36

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เยเรมีย์บันทึกคำพยากรณ์ต่าง ๆ ของท่าน
36:1 และต่อมาในปีที่สี่แห่งรัชกาลของเยโฮยาคิม ราชบุตรของโยสิยาห์ กษัตริย์แห่งยูดาห์ พระวจนะนี้มาถึงเยเรมีย์จากพระเยโฮวาห์ โดยตรัสว่า
36:2 “เจ้าจงเอาหนังสือม้วนม้วนหนึ่ง และในหนังสือม้วนนั้นจงเขียนบรรดาถ้อยคำทั้งสิ้นที่เราได้พูดกับเจ้าต่อสู้อิสราเอล และต่อสู้ยูดาห์ และต่อสู้บรรดาประชาชาติทั้งสิ้น ตั้งแต่วันที่เราได้พูดกับเจ้า ตั้งแต่รัชกาลของโยสิยาห์จนถึงวันนี้
36:3 บางทีวงศ์วานของยูดาห์จะได้ยินถึงความร้ายทั้งสิ้นซึ่งเราประสงค์จะกระทำแก่พวกเขา เพื่อว่าพวกเขาทุกคนจะหันกลับจากทางชั่วร้ายของตน เพื่อเราจะอภัยโทษความชั่วช้าของพวกเขาและบาปของพวกเขา”
36:4 แล้วเยเรมีย์จึงเรียกบารุค บุตรชายของเนริยาห์ และจากปากของเยเรมีย์บารุคเขียนพระวจนะทั้งสิ้นของพระเยโฮวาห์ ซึ่งพระองค์ได้ตรัสแก่ท่าน ลงในหนังสือม้วนม้วนหนึ่ง
36:5 และเยเรมีย์ก็สั่งบารุค โดยกล่าวว่า “ข้าพเจ้าถูกขังไว้ ข้าพเจ้าไม่สามารถเข้าไปในพระนิเวศน์ของพระเยโฮวาห์ได้
36:6 เพราะฉะนั้นเจ้าจงไป และอ่านในหนังสือม้วนนั้น ซึ่งเจ้าได้เขียนจากปากของเรา พระวจนะทั้งสิ้นของพระเยโฮวาห์ ในหูของประชากรในพระนิเวศน์ของพระเยโฮวาห์ในวันอดอาหาร และเจ้าจงอ่านพระวจนะเหล่านั้นในหูของยูดาห์ทั้งสิ้น ผู้ออกมาจากนครต่าง ๆ ของพวกเขาด้วย
36:7 บางทีพวกเขาจะถวายคำทูลวิงวอนของตนต่อพระพักตร์พระเยโฮวาห์ และทุกคนจะหันกลับจากทางชั่วร้ายของตน เพราะความโกรธและความกริ้วที่พระเยโฮวาห์ทรงประกาศต่อประชากรนี้ก็ใหญ่หลวงนัก”
36:8 และบารุคบุตรชายของเนริยาห์ได้กระทำทุกอย่างตามที่เยเรมีย์ผู้พยากรณ์สั่งเขา โดยอ่านในหนังสือม้วนนั้น บรรดาพระวจนะของพระเยโฮวาห์ในพระนิเวศน์ของพระเยโฮวาห์
36:9 และต่อมาในปีที่ห้าแห่งรัชกาลของเยโฮยาคิม ราชบุตรของโยสิยาห์ กษัตริย์แห่งยูดาห์ ในเดือนที่เก้า พวกเขาได้ประการการอดอาหารต่อพระพักตร์พระเยโฮวาห์ ต่อประชากรทั้งสิ้นในกรุงเยรูซาเล็ม และต่อประชากรทั้งสิ้นผู้มาจากนครทั้งหลายแห่งยูดาห์ยังกรุงเยรูซาเล็ม
36:10 แล้วบารุคจึงได้อ่านในหนังสือม้วนนั้นบรรดาถ้อยคำของเยเรมีย์ในพระนิเวศน์ของพระเยโฮวาห์ ในห้องเฉลียงของเกมาริยาห์ บุตรชายของชาฟาน ผู้เป็นราชเลขา ในลานสูง ตรงทางเข้าของประตูใหม่แห่งพระนิเวศน์ของพระเยโฮวาห์ ในหูของประชากรทั้งสิ้น
36:11 เมื่อมีคายาห์ บุตรชายของเกมาริยาห์ บุตรชายของชาฟาน ได้ยินบรรดาพระวจนะทั้งสิ้นของพระเยโฮวาห์จากหนังสือม้วนนั้นแล้ว
36:12 แล้วท่านได้ลงมายังพระราชวังของกษัตริย์ เข้าไปในห้องเฉลียงของราชเลขา และดูเถิด ประมุขทั้งสิ้นก็นั่งอยู่ที่นั่น คือเอลีชามาราชเลขา และเดไลยาห์บุตรชายของเชไมอาห์ และเอลนาธันบุตรชายของอัคโบร์ และเกมาริยาห์บุตรชายของชาฟาน และเศเดคียาห์บุตรชายของฮานันยาห์ และบรรดาประมุขทั้งสิ้น
36:13 แล้วมีคายาห์ประกาศแก่พวกเขาบรรดาถ้อยคำทั้งสิ้นที่ท่านได้ยิน เมื่อบารุคอ่านหนังสือม้วนนั้นในหูของประชากร
36:14 เหตุฉะนั้นบรรดาประมุขจึงส่งเยฮูดีบุตรชายของเนธานิยาห์ บุตรชายของเชเลมิยาห์ บุตรชายของคูชี ไปยังบารุค โดยกล่าวว่า “จงเอาหนังสือม้วนในมือของเจ้า ซึ่งเจ้าได้อ่านในหูของประชากร และมา” ดังนั้นบารุคบุตรชายของเนริยาห์จึงเอาหนังสือม้วนนั้นมาในมือของเขา และมายังเขาทั้งหลาย
36:15 และเขาทั้งหลายจึงพูดกับเขาว่า “บัดนี้จงนั่งลง และอ่านหนังสือม้วนนั้นในหูของพวกเรา” ดังนั้นบารุคจึงอ่านหนังสือม้วนนั้นในหูของพวกเขา
36:16 บัดนี้ต่อมา เมื่อเขาทั้งหลายได้ยินบรรดาถ้อยคำเหล่านั้นแล้ว เขาทั้งหลายต่างก็พากันหวาดกลัว และกล่าวแก่บารุคว่า “พวกเราจะทูลกษัตริย์เรื่องบรรดาถ้อยคำเหล่านี้เป็นแน่”
36:17 และเขาทั้งหลายถามบารุค โดยกล่าวว่า “บัดนี้จงบอกพวกเราว่า เจ้าได้เขียนบรรดาถ้อยคำเหล่านี้จากปากของเขาได้อย่างไร”
36:18 แล้วบารุคตอบเขาทั้งหลายว่า “เขาได้ออกเสียงบรรดาถ้อยคำเหล่านี้แก่ข้าพเจ้าด้วยปากของเขา และข้าพเจ้าก็เขียนถ้อยคำเหล่านี้ไว้ด้วยหมึกในหนังสือม้วนนี้”
36:19 แล้วประมุขทั้งหลายกล่าวแก่บารุคว่า “จงไป ซ่อนตัวเจ้าเสียเถิด ทั้งเจ้าและเยเรมีย์ และอย่าให้ผู้ใดทราบว่าพวกเจ้าอยู่ที่ไหน”
36:20 และเขาทั้งหลายก็เข้าไปเฝ้ากษัตริย์ในท้องพระโรง แต่เขาทั้งหลายเก็บเอาหนังสือม้วนนั้นไว้ในห้องเฉลียงของเอลีชามาราชเลขา และกราบทูลถ้อยคำทั้งสิ้นนั้นในหูของกษัตริย์

กษัตริย์เยโฮยาคิมเผาพระวจนะของพระเจ้าเสีย
36:21 แล้วกษัตริย์ก็ส่งเยฮูดีไปเอาหนังสือม้วนนั้นมา และเขาก็เอาหนังสือม้วนนั้นมาจากห้องเฉลียงของเอลีชามาราชเลขา และเยฮูดีก็อ่านหนังสือม้วนนั้นถวายในหูของกษัตริย์ และในหูของประมุขทั้งสิ้นผู้ซึ่งยืนอยู่ข้าง ๆ กษัตริย์
36:22 บัดนี้ กษัตริย์ประทับอยู่ในพระราชวังเหมันต์ในเดือนที่เก้า และมีไฟอยู่ในโถไฟกำลังลุกไหม้อยู่หน้าพระพักตร์พระองค์
36:23 และต่อมา เมื่อเยฮูดีอ่านไปได้สามหรือสี่แถบ พระองค์ทรงตัดแถบเหล่านั้นออกด้วยมีดอาลักษณ์ และทรงโยนแถบเหล่านั้นเข้าไปในไฟที่อยู่ในโถไฟ จนกระทั่งหนังสือม้วนนั้นถูกเผาผลาญจนหมดในไฟที่อยู่ในโถไฟนั้น
36:24 ถึงกระนั้นเขาเหล่านั้นก็ไม่เกรงกลัว หรือฉีกเสื้อผ้าของตน ทั้งตัวกษัตริย์ หรือคนใดในพวกผู้รับใช้ของพระองค์ ผู้ได้ยินบรรดาถ้อยคำเหล่านี้
36:25 แต่อย่างไรก็ตาม เอลนาธัน และเดไลยาห์ และเกมาริยาห์ ได้ทูลวิงวอนต่อกษัตริย์ไม่ให้เผาหนังสือม้วนนั้น แต่พระองค์ไม่ยอมฟังพวกเขา
36:26 แต่กษัตริย์ทรงบัญชาเยราเมเอลบุตรชายของฮามเมเลค และเสไรอาห์บุตรชายของอัซรีเอล และเชเลมิยาห์บุตรชายของอับเดเอล ให้จับบารุคเสมียนและเยเรมีย์ผู้พยากรณ์ แต่พระเยโฮวาห์ทรงซ่อนท่านทั้งสองเสีย

พระเจ้าทรงให้เยเรมีย์บันทึกพระวจนะอีกครั้ง
36:27 แล้วพระวจนะของพระเยโฮวาห์มายังเยเรมีย์ หลังจากที่กษัตริย์ได้ทรงเผาหนังสือม้วนนั้น และบรรดาถ้อยคำซึ่งบารุคเขียนจากปากของเยเรมีย์ โดยตรัสว่า
36:28 “เจ้าจงเอาหนังสือม้วนอีกม้วนหนึ่ง และในหนังสือม้วนนั้น จงเขียนถ้อยคำแรกเหล่านั้นที่อยู่ในหนังสือม้วนก่อนลงไว้ทั้งหมด ซึ่งเยโฮยาคิม กษัตริย์แห่งยูดาห์ ได้เผาเสียนั้น
36:29 และเจ้าจงกล่าวแก่เยโฮยาคิม กษัตริย์แห่งยูดาห์ ว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า เจ้าได้เผาหนังสือม้วนนี้เสีย โดยกล่าวว่า ทำไมเจ้าจึงได้เขียนไว้ในนั้น โดยกล่าวว่า “กษัตริย์แห่งกรุงบาบิโลนจะมาและทำลายแผ่นดินนี้เป็นแน่ และจะทำให้มนุษย์และสัตว์หมดสิ้นไปจากที่นั่น”
36:30 เพราะฉะนั้นพระเยโฮวาห์จึงตรัสดังนี้เกี่ยวกับเยโฮยาคิมกษัตริย์แห่งยูดาห์ว่า เขาจะไม่มีคนใดที่จะประทับบนพระที่นั่งของดาวิด และศพของเขาจะถูกโยนทิ้งไว้ข้างนอกในเวลากลางวันให้ตากแดด และในเวลากลางคืนให้ตากน้ำค้างแข็ง
36:31 และเราจะลงโทษเขา และเชื้อสายของเขา และเหล่าผู้รับใช้ของเขา เพราะเหตุความชั่วช้าของพวกเขา และเราจะนำความร้ายทั้งสิ้นที่เราได้ประกาศต่อพวกเขา ให้ตกลงบนพวกเขา และบนชาวกรุงเยรูซาเล็ม และบนคนยูดาห์ แต่พวกเขาไม่ได้ตั้งใจฟัง’”
36:32 แล้วเยเรมีย์จึงเอาหนังสือม้วนอีกม้วนหนึ่ง และมอบมันให้แก่บารุคเสมียนบุตรชายของเนริยาห์ ผู้เขียนในนั้นจากปากของเยเรมีย์บรรดาถ้อยคำทั้งสิ้นของหนังสือม้วนนั้นซึ่งเยโฮยาคิมกษัตริย์แห่งยูดาห์ได้เผาเสียในไฟ และนอกจากถ้อยคำเหล่านั้นมีถ้อยคำเป็นอันมากที่คล้ายคลึงกันถูกเพิ่มเข้าไป


เยเรมีย์ 37

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เยเรมีย์ถูกคุมขัง
37:1 และกษัตริย์เศเดคียาห์ ราชบุตรของโยสิยาห์ ได้ครอบครองแทนโคนิยาห์ ราชบุตรของเยโฮยาคิม ผู้ซึ่งเนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลนได้ตั้งให้เป็นกษัตริย์ในแผ่นดินยูดาห์
37:2 แต่ท่านเองก็ดี หรือพวกผู้รับใช้ของท่านก็ดี หรือประชากรแห่งแผ่นดินก็ดี ไม่ได้ตั้งใจฟังบรรดาพระวจนะของพระเยโฮวาห์ ซึ่งพระองค์ตรัสโดยเยเรมีย์ผู้พยากรณ์
37:3 และกษัตริย์เศเดคียาห์ได้ทรงส่งเยฮูคัลบุตรชายของเชเลมิยาห์ และเศฟันยาห์บุตรชายของมาอาเสอาห์ ผู้เป็นปุโรหิต ให้ไปยังเยเรมีย์ผู้พยากรณ์ โดยกล่าวว่า “บัดนี้ขออธิษฐานต่อพระเยโฮวาห์พระเจ้าของพวกเราเผื่อพวกเรา”
37:4 บัดนี้เยเรมีย์นั้นเข้ามาและออกไปในท่ามกลางประชากรอยู่ เพราะเขาทั้งหลายยังไม่ขังท่านไว้ในคุก
37:5 แล้วกองทัพของฟาโรห์ได้ออกมาจากอียิปต์ และเมื่อชนเคลเดียที่กำลังล้อมกรุงเยรูซาเล็มอยู่ได้ยินเรื่องพวกเขานั้น เขาทั้งหลายก็ถอยทัพไปจากกรุงเยรูซาเล็ม
37:6 แล้วพระวจนะของพระเยโฮวาห์มายังเยเรมีย์ผู้พยากรณ์ โดยตรัสว่า
37:7 “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า พวกเจ้าจงกล่าวกับกษัตริย์แห่งยูดาห์ ซึ่งได้ส่งพวกเจ้ามาหาเราเพื่อถามต่อเราดังนี้ว่า ‘ดูเถิด กองทัพของฟาโรห์ซึ่งได้มาเพื่อช่วยพวกเจ้า จะกลับไปอียิปต์ ไปยังแผ่นดินของพวกเขาเอง
37:8 และชนเคลเดียจะกลับมาอีก และต่อสู้กับกรุงนี้ และจะยึดกรุงนี้ไว้ และเผากรุงนี้เสียด้วยไฟ
37:9 พระเยโฮวาห์ตรัสดังนี้ว่า พวกเจ้าอย่าหลอกลวงตัวเอง โดยกล่าวว่า “ชนเคลเดียจะถอยออกไปจากพวกเราเป็นแน่” เพราะว่าพวกเขาจะไม่ถอยออกไปเลย
37:10 เพราะถึงแม้ว่า พวกเจ้าได้กระทำให้กองทัพทั้งสิ้นของชนเคลเดียที่กำลังต่อสู้พวกเจ้าให้พ่ายแพ้ และมีเหลือแต่คนทั้งหลายที่บาดเจ็บในท่ามกลางพวกเขาเท่านั้น แต่พวกเขาจะลุกขึ้น ทุกคนในเต็นท์ของตน และเผากรุงนี้เสียด้วยไฟ’”
37:11 และต่อมา เมื่อกองทัพของชนเคลเดียได้ถอยไปจากกรุงเยรูซาเล็ม เพราะว่ากลัวกองทัพของฟาโรห์
37:12 แล้วเยเรมีย์ก็ออกไปจากกรุงเยรูซาเล็มมุ่งไปยังแผ่นดินเบนยามิน เพื่อจะแยกตัวเองออกในท่ามกลางประชากรที่นั่น
37:13 และเมื่อท่านอยู่ในประตูแห่งเบนยามิน นายพันคนหนึ่งของพวกทหารยามอยู่ที่นั่น ผู้ซึ่งชื่อของเขาคืออิรียาห์ บุตรชายของเชเลมิยาห์ บุตรชายของฮานันยาห์ และเขาได้จับเยเรมีย์ผู้พยากรณ์ โดยกล่าวว่า “ท่านกำลังหนีไปหาชนเคลเดีย”
37:14 แล้วเยเรมีย์กล่าวว่า “ไม่จริงเลย ข้าพเจ้ามิได้กำลังหนีไปหาชนเคลเดีย” แต่อิรียาห์ไม่ตั้งใจฟังท่าน แล้วอิรียาห์จึงจับเยเรมีย์ และนำท่านมาหาพวกประมุข
37:15 ดังนั้นพวกประมุขจึงเดือดดาลต่อเยเรมีย์ และตีท่าน และขังท่านไว้ในคุก ในบ้านของโยนาธานราชเลขา เพราะพวกเขาได้ทำให้ที่นั่นเป็นคุก
37:16 เมื่อเยเรมีย์ได้เข้าไปในคุกใต้ดิน และในห้องเล็กทั้งหลาย และเยเรมีย์ก็ค้างอยู่ที่นั่นหลายวันแล้ว
37:17 แล้วกษัตริย์เศเดคียาห์ส่งไป และเอาตัวท่านออกมา และกษัตริย์ได้ถามท่านอย่างลับ ๆ ในพระราชวังของพระองค์ และกล่าวว่า “มีพระวจนะอันใดมาจากพระเยโฮวาห์บ้างหรือ” และเยเรมีย์ทูลว่า “มี” ท่านทูลว่า “เพราะพระองค์จะถูกมอบไว้ในมือของกษัตริย์แห่งกรุงบาบิโลน”
37:18 ยิ่งกว่านั้นเยเรมีย์ได้ทูลกษัตริย์เศเดคียาห์ว่า “ข้าพระองค์ได้กระทำอะไรผิดต่อพระองค์ หรือต่อพวกผู้รับใช้ของพระองค์ หรือต่อประชากรนี้ ที่พวกพระองค์ได้จำขังข้าพระองค์ไว้ในคุก
37:19 บัดนี้พวกผู้พยากรณ์ของพวกพระองค์ผู้ซึ่งได้พยากรณ์ต่อพวกพระองค์ โดยกล่าวว่า ‘กษัตริย์แห่งกรุงบาบิโลนจะไม่มาต่อสู้พวกพระองค์ หรือต่อสู้แผ่นดินนี้’ นั้นอยู่ที่ไหน
37:20 เพราะฉะนั้นบัดนี้ ขอสดับฟัง ข้าพระองค์ขอร้องพระองค์ โอ ข้าแต่กษัตริย์ผู้เป็นเจ้านายของข้าพระองค์ ขอคำทูลของข้าพระองค์ ข้าพระองค์ขอร้องพระองค์ เป็นที่โปรดปรานต่อพระพักตร์พระองค์ เพื่อพระองค์จะไม่ทำให้ข้าพระองค์กลับไปที่บ้านของโยนาธานราชเลขานั้นเลย เกรงว่าข้าพระองค์จะตายเสียที่นั่น”
37:21 แล้วกษัตริย์เศเดคียาห์จึงบัญชาพวกเขาให้มอบเยเรมีย์ไว้ที่บริเวณทหารรักษาพระองค์ และให้พวกเขาเอาขนมปังให้แก่ท่านวันละก้อนจากถนนช่างทำขนม จนกระทั่งขนมปังทั้งสิ้นในกรุงนั้นหมด ดังนั้นเยเรมีย์จึงค้างอยู่ในบริเวณทหารรักษาพระองค์


เยเรมีย์ 38

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เยเรมีย์ถูกหย่อนลงไปในคุกใต้ดิน
38:1 แล้วเชฟาทิยาห์บุตรชายของมัททาน และเกดาลิยาห์บุตรชายของปาชเฮอร์ และยูคาลบุตรชายของเชเลมิยาห์ และปาชเฮอร์บุตรชายของมัลคิยาห์ได้ยินบรรดาถ้อยคำที่เยเรมีย์ได้กล่าวแก่ประชากรทุกคน โดยกล่าวว่า
38:2 “พระเยโฮวาห์ตรัสดังนี้ว่า ผู้ที่ยังเหลืออยู่ในกรุงนี้จะตายโดยดาบ โดยการกันดารอาหาร และโดยโรคระบาด แต่ผู้ที่ออกไปหาชนเคลเดียจะมีชีวิตอยู่ ด้วยว่าเขาจะได้ชีวิตของเขาให้เป็นรางวัล และจะมีชีวิตอยู่
38:3 พระเยโฮวาห์ตรัสดังนี้ว่า แน่นอนกรุงนี้จะถูกมอบไว้ในมือของกองทัพของกษัตริย์แห่งกรุงบาบิโลน ผู้ซึ่งจะยึดมันไปเสีย”
38:4 เหตุฉะนั้นบรรดาประมุขจึงทูลกษัตริย์ว่า “ข้าพระองค์ทั้งหลายขอร้องพระองค์ ขอให้ชายคนนี้ถูกประหารเสีย เพราะเขากระทำให้มือของพวกทหารซึ่งเหลืออยู่ในกรุงนี้อ่อนแอลงดังนี้ และมือของประชากรทั้งหมด โดยพูดบรรดาถ้อยคำเช่นนี้แก่เขาทั้งหลาย เพราะว่าชายคนนี้มิได้แสวงหาความอยู่เย็นเป็นสุขของประชากรนี้ แต่ความเจ็บปวด”
38:5 แล้วกษัตริย์เศเดคียาห์ตรัสว่า “ดูเถิด ชายคนนี้อยู่ในมือของพวกท่านแล้ว เพราะกษัตริย์มิได้เป็นผู้ที่จะทำสิ่งใดขัดพวกท่านได้”
38:6 แล้วพวกเขาจึงจับเยเรมีย์ และหย่อนท่านลงไปในคุกใต้ดินของมัลคิยาห์ บุตรชายของฮามเมเลค ที่อยู่ในบริเวณทหารรักษาพระองค์ และพวกเขาหย่อนเยเรมีย์ลงไปด้วยเชือกหลายเส้น และในคุกใต้ดินนั้นไม่มีน้ำ มีแต่โคลน แล้วเยเรมีย์ก็จมลงไปในโคลน

เอเบดเมเลคช่วยชีวิตเยเรมีย์
38:7 บัดนี้เมื่อเอเบดเมเลค คนเอธิโอเปีย คนหนึ่งในพวกขันทีซึ่งอยู่ในพระราชวังของกษัตริย์ได้ยินว่า พวกเขาหย่อนเยเรมีย์ลงไปในคุกใต้ดินนั้น เวลานั้นกษัตริย์ประทับอยู่ที่ประตูแห่งเบนยามิน
38:8 เอเบดเมเลคจึงออกไปจากพระราชวังของกษัตริย์ และทูลกษัตริย์ โดยทูลว่า
38:9 “ข้าแต่กษัตริย์ผู้เป็นเจ้านายของข้าพระองค์ คนเหล่านี้ได้กระทำความชั่วร้ายในบรรดาการที่พวกเขาได้กระทำต่อเยเรมีย์ผู้พยากรณ์ ผู้ซึ่งพวกเขาได้หย่อนลงไปในคุกใต้ดิน และท่านคงจะตายเสียเพราะความหิวในสถานที่ที่ท่านอยู่นั้น เพราะไม่มีขนมปังเหลืออยู่ในกรุงนี้อีกต่อไปแล้ว”
38:10 แล้วกษัตริย์บัญชาเอเบดเมเลคคนเอธิโอเปีย โดยตรัสว่า “จงเอาคนสามสิบคนไปจากที่นี่พร้อมกับเจ้า และฉุดเยเรมีย์ผู้พยากรณ์ออกมาจากคุกใต้ดินก่อนเขาตาย”
38:11 ดังนั้นเอเบดเมเลคจึงเอาคนเหล่านั้นไปกับเขา และไปที่พระราชวังของกษัตริย์ ใต้เรือนพัสดุ และจากที่นั่นเอาพวกผ้าเก่า ๆ และพวกเศษผ้าเก่า ๆ ที่เน่าเสีย และหย่อนพวกมันลงไปโดยเชือกหลายเส้น เข้าไปในคุกใต้ดินถึงเยเรมีย์
38:12 แล้วเอเบดเมเลคคนเอธิโอเปียกล่าวกับเยเรมีย์ว่า “บัดนี้จงคล้องผ้าเก่า ๆ เหล่านี้และเศษผ้าเก่า ๆ ที่เน่าเสียเหล่านี้ไว้ใต้รักแร้ของท่านใต้เชือกเหล่านั้น” และเยเรมีย์กระทำตาม
38:13 แล้วพวกเขาก็ฉุดเยเรมีย์ขึ้นมาด้วยเชือกเหล่านั้น และยกท่านขึ้นมาจากคุกใต้ดิน และเยเรมีย์ยังค้างอยู่ในบริเวณทหารรักษาพระองค์

เศเดคียาห์ทรงขอคำแนะนำจากเยเรมีย์
38:14 ดังนั้นกษัตริย์เศเดคียาห์ทรงส่งไป และนำเยเรมีย์ผู้พยากรณ์มาเฝ้าพระองค์ ที่ทางเข้าพระนิเวศน์ของพระเยโฮวาห์ช่องที่สาม และกษัตริย์ตรัสกับเยเรมีย์ว่า “เราจะถามท่านสักข้อหนึ่ง ขออย่าปิดบังสิ่งใดไว้จากเราเลย”
38:15 แล้วเยเรมีย์จึงทูลเศเดคียาห์ว่า “ถ้าข้าพระองค์ทูลสิ่งนั้นแก่พระองค์ พระองค์จะประหารข้าพระองค์แน่มิใช่หรือ และถ้าข้าพระองค์จะถวายคำปรึกษาให้พระองค์ พระองค์จะไม่ตั้งใจฟังข้าพระองค์มิใช่หรือ”
38:16 แล้วกษัตริย์เศเดคียาห์ก็ทรงปฏิญาณแก่เยเรมีย์เป็นการลับ โดยตรัสว่า “พระเยโฮวาห์ทรงพระชนม์อยู่ฉันใด ผู้ได้ทรงสร้างจิตใจนี้แก่พวกเรา เราจะไม่ประหารท่านเสีย และเราจะไม่มอบท่านไว้ในมือของคนเหล่านี้ที่แสวงหาชีวิตของท่านฉันนั้น”
38:17 แล้วเยเรมีย์ทูลเศเดคียาห์ว่า “พระเยโฮวาห์ พระเจ้าจอมโยธา พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ถ้าพระองค์จะยอมมอบตัวแก่พวกประมุขของกษัตริย์แห่งกรุงบาบิโลนเป็นแน่แล้ว ดังนั้นจิตใจของพระองค์จะมีชีวิตอยู่ และกรุงนี้จะไม่ถูกเผาด้วยไฟ และพระองค์จะมีชีวิตอยู่ได้ และวงศ์วานของพระองค์
38:18 แต่ถ้าพระองค์ไม่ยอมมอบตัวแก่พวกประมุขของกษัตริย์แห่งกรุงบาบิโลนแล้ว ดังนั้นกรุงนี้จะถูกมอบไว้ในมือของชนเคลเดีย และเขาทั้งหลายจะเผากรุงนี้เสียด้วยไฟ และพระองค์จะหนีไม่รอดไปจากมือของเขาทั้งหลาย”
38:19 และกษัตริย์เศเดคียาห์จึงตรัสกับเยเรมีย์ว่า “เรากลัวพวกยิวที่เล็ดลอดไปหาชนเคลเดีย เกรงว่าพวกเขาจะมอบเราไว้ในมือของคนเหล่านั้น และคนเหล่านั้นจะเยาะเย้ยเรา”
38:20 แต่เยเรมีย์ทูลว่า “พวกเขาจะไม่มอบพระองค์ไว้ ขอเชื่อฟัง ข้าพระองค์ขอร้องพระองค์ พระสุรเสียงของพระเยโฮวาห์ ซึ่งข้าพระองค์ทูลต่อพระองค์ แล้วพระองค์ก็จะเป็นสุข และจิตใจของพระองค์จะมีชีวิตอยู่
38:21 แต่ถ้าพระองค์ปฏิเสธที่จะมอบตัว นี่เป็นพระวจนะที่พระเยโฮวาห์ได้ทรงสำแดงแก่ข้าพระองค์
38:22 และดูเถิด บรรดาผู้หญิงที่เหลืออยู่ในวังของกษัตริย์แห่งยูดาห์จะถูกนำออกไปให้พวกประมุขของกษัตริย์แห่งกรุงบาบิโลน และผู้หญิงเหล่านั้นจะกล่าวว่า ‘เพื่อนทั้งหลายของพระองค์ได้หลอกลวงพระองค์ และได้ชนะพระองค์แล้ว พระบาทของพระองค์จมลงในโคลนแล้ว และเขาทั้งหลายก็หันกลับไปเสีย’
38:23 ดังนั้นพวกเขาจะพาบรรดามเหสีของพระองค์ และโอรสธิดาทั้งหลายของพระองค์ ไปให้ชนเคลเดีย และพระองค์จะหนีไม่รอดไปจากมือของเขาทั้งหลาย แต่จะถูกจับโดยมือของกษัตริย์แห่งกรุงบาบิโลน และพระองค์จะเป็นเหตุให้กรุงนี้ถูกเผาด้วยไฟ”
38:24 แล้วเศเดคียาห์ตรัสกับเยเรมีย์ว่า “อย่าให้ผู้ใดรู้ถ้อยคำเหล่านี้ และท่านจะไม่ตาย
38:25 แต่ถ้าพวกประมุขได้ยินว่าเราได้พูดกับท่าน และพวกเขามาหาท่าน และกล่าวแก่ท่านว่า ‘บัดนี้จงสำแดงแก่พวกเราว่า เจ้าได้พูดอะไรแก่กษัตริย์ อย่าซ่อนสิ่งนั้นไว้จากพวกเราเลย และพวกเราจะไม่ประหารเจ้าเสีย กษัตริย์ได้ตรัสสิ่งใดแก่เจ้าด้วย’
38:26 แล้วท่านจงบอกพวกเขาว่า ‘ข้าพเจ้าได้เสนอคำทูลขอของข้าพเจ้าต่อพระพักตร์กษัตริย์ เพื่อพระองค์จะไม่ทำให้ข้าพเจ้ากลับไปที่บ้านของโยนาธาน เพื่อให้ตายเสียที่นั่น’”
38:27 แล้วพวกประมุขทุกคนก็มาหาเยเรมีย์ และถามท่าน และท่านก็ตอบพวกเขาตามบรรดาถ้อยคำเหล่านี้ที่กษัตริย์ได้ทรงบัญชาท่าน ดังนั้นพวกเขาจึงหยุดพูดกับท่าน เพราะเรื่องนั้นมิได้ถูกรับรู้
38:28 แล้วเยเรมีย์ก็อาศัยอยู่ในบริเวณทหารรักษาพระองค์จนถึงวันที่กรุงเยรูซาเล็มถูกยึด และท่านอยู่ในที่นั่นเมื่อกรุงเยรูซาเล็มถูกยึด


เยเรมีย์ 39

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

ครั้งสุดท้ายที่ยูดาห์ถูกนำไปเป็นเชลย
39:1 ในปีที่เก้าของเศเดคียาห์กษัตริย์แห่งยูดาห์ ในเดือนที่สิบ เนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลนและกองทัพทั้งสิ้นของพระองค์ได้มาสู้รบกรุงเยรูซาเล็ม และพวกเขาได้ล้อมกรุงนั้นไว้
39:2 และในปีที่สิบเอ็ดแห่งรัชกาลของเศเดคียาห์ ในเดือนที่สี่ ในวันที่เก้าของเดือนนั้น กรุงนั้นก็แตก
39:3 และบรรดาประมุขของกษัตริย์แห่งกรุงบาบิโลนได้เข้ามา และนั่งในประตูกลาง คือเนอร์กัลชาเรเซอร์ สัมการ์เนโบ สารเสคิม รับสารีส เนอร์กัลชาเรเซอร์ รับมัก พร้อมกับบรรดาประมุขที่เหลืออยู่ทั้งสิ้นของกษัตริย์แห่งกรุงบาบิโลน
39:4 และต่อมา เมื่อเศเดคียาห์กษัตริย์แห่งยูดาห์เห็นพวกเขา และบรรดาทหารทั้งสิ้น แล้วพวกเขาได้หนีไป และออกจากกรุงในเวลากลางคืน โดยทางราชอุทยานของกษัตริย์ โดยทางประตูระหว่างกำแพงทั้งสอง และท่านได้ออกไปยังทางแห่งที่ราบ
39:5 แต่กองทัพของชนเคลเดียได้ไล่ตามพวกเขา และตามทันเศเดคียาห์ในบรรดาที่ราบแห่งเมืองเยรีโค และเมื่อเขาทั้งหลายจับท่านได้แล้ว เขาทั้งหลายได้นำท่านขึ้นไปยังเนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลนที่ตำบลริบลาห์ในแผ่นดินฮามัท ที่ซึ่งพระองค์ทรงตัดสินท่าน
39:6 แล้วกษัตริย์แห่งกรุงบาบิโลนได้ประหารบรรดาบุตรชายของเศเดคียาห์ที่ตำบลริบลาห์ต่อหน้าต่อตาของท่าน กษัตริย์แห่งกรุงบาบิโลนได้ประหารพวกขุนนางทั้งสิ้นแห่งยูดาห์เสียด้วย
39:7 ยิ่งกว่านั้นพระองค์ทรงทำนัยน์ตาของเศเดคียาห์ให้บอดไป และผูกมัดท่านไว้ด้วยโซ่ตรวนหลายเส้น เพื่อจะนำท่านไปยังกรุงบาบิโลน
39:8 และชนเคลเดียได้เผาพระราชวังของกษัตริย์ และบ้านทั้งหลายของประชากรด้วยไฟ และพังกำแพงทั้งหลายแห่งกรุงเยรูซาเล็มลง
39:9 แล้วเนบูซาระดานผู้บัญชาการทหารรักษาพระองค์ได้ขนประชากรที่เหลืออยู่ในกรุงให้เป็นเชลยไปยังกรุงบาบิโลน และคนเหล่านั้นที่เล็ดลอด ที่เล็ดลอดมาหาท่าน กับส่วนที่เหลืออยู่ของประชากรที่ยังอยู่
39:10 แต่เนบูซาระดาน ผู้บัญชาการทหารรักษาพระองค์ ได้ละคนยากจนแห่งประชากร ผู้ซึ่งไม่มีสิ่งใดไว้ในแผ่นดินยูดาห์ และได้มอบบรรดาสวนองุ่นและไร่นาทั้งหลายให้แก่พวกเขาในเวลาเดียวกัน

เนบูคัดเนสซาร์รับสั่งให้ดูแลรักษาเยเรมีย์
39:11 บัดนี้เนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลนได้ประทานคำกำชับเกี่ยวกับเยเรมีย์ทางเนบูซาระดาน ผู้บัญชาการทหารรักษาพระองค์ โดยตรัสว่า
39:12 “จงรับท่านไป และดูแลท่านให้ดี และอย่าทำอันตรายแก่ท่าน แต่จงกระทำแก่ท่านตามที่ท่านจะบอกแก่เจ้า”
39:13 ดังนั้น เนบูซาระดานผู้บัญชาการทหารรักษาพระองค์ได้ส่งไป และเนบูชัสบาน รับสารีส และเนอร์กัลชาเรเซอร์ รับมัก และบรรดาประมุขของกษัตริย์แห่งกรุงบาบิโลน
39:14 คือพวกเขาได้ส่งไป และนำเยเรมีย์มาจากบริเวณทหารรักษาพระองค์ และมอบท่านไว้กับเกดาลิยาห์ บุตรชายของอาหิคัม บุตรชายของชาฟาน ให้เขานำท่านไปบ้าน ดังนั้นท่านจึงได้อาศัยอยู่ในท่ามกลางประชากร
39:15 บัดนี้พระวจนะของพระเยโฮวาห์มายังเยเรมีย์ ขณะที่ท่านถูกขังอยู่ในบริเวณทหารรักษาพระองค์นั้น โดยตรัสว่า
39:16 “จงไปและกล่าวแก่เอเบดเมเลคคนเอธิโอเปีย โดยกล่าวว่า พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ดูเถิด เราจะนำบรรดาถ้อยคำของเราให้มาอยู่เหนือกรุงนี้เพื่อความร้าย และไม่ใช่เพื่อความดี และถ้อยคำเหล่านั้นจะสำเร็จในวันนั้นต่อหน้าเจ้า
39:17 แต่เราจะช่วยเจ้าให้พ้นในวันนั้น พระเยโฮวาห์ตรัส และเจ้าจะไม่ถูกมอบไว้ในมือของคนเหล่านั้นที่เจ้ากลัว
39:18 เพราะเราจะช่วยเจ้าให้พ้นเป็นแน่ และเจ้าจะไม่ล้มลงโดยดาบ แต่ชีวิตของเจ้าจะเป็นรางวัลแก่เจ้า เพราะเจ้าได้ให้ความวางใจของเจ้าอยู่ในเรา พระเยโฮวาห์ตรัส”


เยเรมีย์ 40

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เยเรมีย์พยากรณ์ท่ามกลางประชากรซึ่งเหลืออยู่ในยูดาห์
40:1 พระวจนะซึ่งมาถึงเยเรมีย์จากพระเยโฮวาห์ หลังจากที่เนบูซาระดานผู้บัญชาการทหารรักษาพระองค์ได้ปล่อยให้ท่านไปจากรามาห์ เมื่อเขาได้จับท่านซึ่งถูกผูกมัดไว้ในโซ่ตรวนหลายเส้น ในท่ามกลางบรรดาคนที่ถูกขนไปเป็นเชลยของกรุงเยรูซาเล็มและยูดาห์ ผู้ซึ่งถูกกวาดไปเป็นเชลยยังกรุงบาบิโลน
40:2 และผู้บัญชาการทหารรักษาพระองค์ได้นำเยเรมีย์มา และกล่าวกับท่านว่า “พระเยโฮวาห์พระเจ้าของท่านทรงประกาศความร้ายนี้ต่อสถานที่นี้
40:3 บัดนี้พระเยโฮวาห์ได้ทรงนำความร้ายนี้มา และได้ทรงกระทำตามที่พระองค์ตรัสไว้ เพราะท่านทั้งหลายได้กระทำบาปต่อพระเยโฮวาห์ และไม่ได้เชื่อฟังพระสุรเสียงของพระองค์ เหตุฉะนั้นสิ่งนี้จึงได้เป็นมาเหนือท่านทั้งหลาย
40:4 และบัดนี้ ดูเถิด วันนี้ข้าพเจ้าปล่อยท่านจากโซ่ตรวนเหล่านี้ซึ่งอยู่บนมือของท่าน ถ้าท่านเห็นชอบที่จะมากับข้าพเจ้ายังกรุงบาบิโลน ก็จงมาเถิด และข้าพเจ้าจะดูแลท่านเป็นอย่างดี แต่ถ้าท่านไม่เห็นชอบที่จะมากับข้าพเจ้ายังกรุงบาบิโลน ก็อย่ามา ดูเถิด แผ่นดินทั้งสิ้นนี้อยู่ต่อหน้าท่าน ที่ไหนก็ตามที่ดูเหมือนว่าดีและสะดวกสบายสำหรับท่านที่จะไป ก็จงไปที่นั่นเถิด”
40:5 บัดนี้ขณะที่ท่านยังไม่กลับไป เขากล่าวว่า “จงกลับไปหาเกดาลิยาห์บุตรชายของอาหิคัม บุตรชายของชาฟานด้วย ผู้ซึ่งกษัตริย์แห่งกรุงบาบิโลนได้แต่งตั้งให้เป็นผู้ว่าราชการเหนือนครทั้งหลายแห่งยูดาห์ และอาศัยอยู่กับเขาในท่ามกลางประชากร หรือจงไปที่ไหนก็ตามที่ดูเหมือนว่าสะดวกสบายสำหรับท่านที่จะไปเถิด” ดังนั้นผู้บัญชาการทหารรักษาพระองค์จึงให้เสบียงและของขวัญแก่ท่าน และปล่อยท่านไป
40:6 แล้วเยเรมีย์ก็ไปหาเกดาลิยาห์ บุตรชายของอาหิคัม ที่มิสปาห์ และอาศัยอยู่กับเขาในท่ามกลางประชากรที่เหลืออยู่ในแผ่นดินนั้น
40:7 บัดนี้เมื่อบรรดาหัวหน้าของกองทหารซึ่งอยู่ในทุ่งนาทั้งหลาย คือพวกเขาและเหล่าคนของเขาทั้งหลายได้ยินว่า กษัตริย์แห่งกรุงบาบิโลนได้แต่งตั้งเกดาลิยาห์ บุตรชายของอาหิคัม ให้เป็นผู้ว่าราชการในแผ่นดินนั้น และได้มอบพวกผู้ชาย และพวกผู้หญิง และเด็ก ๆ และผู้ที่เป็นคนยากจนในแผ่นดิน ของพวกคนที่ไม่ถูกกวาดไปเป็นเชลยยังกรุงบาบิโลนไว้ให้ท่านนั้น
40:8 แล้วเขาทั้งหลายก็มาหาเกดาลิยาห์ที่มิสปาห์ คืออิชมาเอลบุตรชายของเนธานิยาห์ และโยฮานันกับโยนาธานบุตรชายทั้งสองของคาเรอาห์ และเสไรอาห์บุตรชายของทันหุเมท และบรรดาบุตรชายของเอฟายชาวเนโทฟาห์ และเยซันยาห์บุตรชายของชาวมาอาคาห์ ทั้งตัวพวกเขาและคนทั้งหลายของพวกเขา
40:9 และเกดาลิยาห์บุตรชายของอาหิคัม บุตรชายของชาฟาน ก็ได้ปฏิญาณให้แก่พวกเขาและแก่คนทั้งหลายของพวกเขา โดยกล่าวว่า “อย่ากลัวที่จะปรนนิบัติชนเคลเดีย จงอาศัยอยู่ในแผ่นดินและปรนนิบัติกษัตริย์แห่งกรุงบาบิโลน และท่านทั้งหลายก็จะอยู่เย็นเป็นสุข
40:10 สำหรับตัวข้าพเจ้า ดูเถิด ข้าพเจ้าจะอาศัยอยู่ที่มิสปาห์ เพื่อจะปรนนิบัติชนเคลเดีย ผู้ซึ่งจะมาหาพวกเรา แต่พวกท่าน พวกท่านจงรวบรวมน้ำองุ่น และบรรดาผลไม้ฤดูร้อน และน้ำมัน และเก็บพวกมันไว้ในภาชนะทั้งหลายของพวกท่าน และจงอาศัยอยู่ในนครทั้งหลายของพวกท่านซึ่งพวกท่านยึดได้นั้น”
40:11 ในทำนองเดียวกัน เมื่อพวกยิวทั้งสิ้นที่อยู่ในโมอับ และในท่ามกลางคนอัมโมน และในเอโดมและที่อยู่ในแผ่นดินอื่น ๆ ทั้งสิ้น ได้ยินว่ากษัตริย์แห่งกรุงบาบิโลนได้ละคนที่เหลืออยู่แห่งยูดาห์ไว้ส่วนหนึ่ง และพระองค์ได้แต่งตั้งเกดาลิยาห์บุตรชายของอาหิคัม บุตรชายของชาฟาน ให้อยู่เหนือพวกเขา
40:12 คือพวกยิวเหล่านั้นทั้งสิ้นก็ได้กลับมาจากทุกที่ซึ่งพวกเขาถูกขับไล่ให้ไปอยู่นั้น และมายังแผ่นดินยูดาห์ มาหาเกดาลิยาห์ที่มิสปาห์ และได้รวบรวมน้ำองุ่นและบรรดาผลไม้ในฤดูร้อนได้เป็นอันมาก

อิชมาเอลวางแผนร้ายฆ่าเกดาลิยาห์
40:13 ยิ่งกว่านั้นโยฮานันบุตรชายของคาเรอาห์ และบรรดาหัวหน้าของกองทหารซึ่งอยู่ในทุ่งนาทั้งหลาย ได้มาหาเกดาลิยาห์ที่มิสปาห์
40:14 และกล่าวแก่ท่านว่า “ท่านทราบแน่หรือไม่ว่า บาอาลิสกษัตริย์ของคนอัมโมนได้ส่งอิชมาเอลบุตรชายของเนธานิยาห์มาเพื่อฆ่าท่าน” แต่เกดาลิยาห์บุตรชายของอาหิคัมไม่เชื่อเขาทั้งหลาย
40:15 แล้วโยฮานันบุตรชายของคาเรอาห์ได้พูดกับเกดาลิยาห์ที่มิสปาห์เป็นการลับ โดยกล่าวว่า “จงให้ข้าพเจ้าไป ข้าพเจ้าขอร้องท่าน และข้าพเจ้าจะฆ่าอิชมาเอลบุตรชายของเนธานิยาห์เสีย และจะไม่มีผู้ใดทราบเรื่อง ทำไมเขาควรฆ่าท่าน แล้วพวกยิวทั้งสิ้นซึ่งมารวบรวมอยู่กับท่านจะถูกกระจัดกระจายไป และคนที่เหลืออยู่ในยูดาห์จะพินาศเล่า”
40:16 แต่เกดาลิยาห์บุตรชายของอาหิคัมพูดกับโยฮานันบุตรชายของคาเรอาห์ว่า “ท่านอย่าทำสิ่งนี้เลย เพราะท่านพูดความเท็จเกี่ยวกับอิชมาเอลนั้น”


เยเรมีย์ 41

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

อิชมาเอลฆ่าเกดาลิยาห์
41:1 บัดนี้ต่อมาในเดือนที่เจ็ด อิชมาเอลบุตรชายของเนธานิยาห์ บุตรชายของเอลีชามา ของเชื้อพระวงศ์ และพวกประมุขของกษัตริย์ คือสิบคนพร้อมกับเขา ได้มาหาเกดาลิยาห์ บุตรชายของอาหิคัมที่มิสปาห์ และที่นั่นพวกเขาได้รับประทานอาหารอยู่ด้วยกันในมิสปาห์
41:2 แล้วอิชมาเอลบุตรชายของเนธานิยาห์ก็ได้ลุกขึ้น พร้อมกับคนทั้งสิบที่อยู่กับเขา และฟันเกดาลิยาห์บุตรชายของอาหิคัม บุตรชายของชาฟานด้วยดาบ และฆ่าเขาเสีย ผู้ที่กษัตริย์แห่งกรุงบาบิโลนได้แต่งตั้งให้เป็นผู้ว่าราชการเหนือแผ่นดินนั้น
41:3 อิชมาเอลได้ฆ่าพวกยิวทั้งสิ้นที่อยู่กับเขาด้วย คือที่อยู่กับเกดาลิยาห์ที่มิสปาห์ และชนเคลเดียที่ถูกพบอยู่ที่นั่นพร้อมกับพวกทหาร
41:4 และต่อมา วันที่สองหลังจากที่เขาได้ฆ่าเกดาลิยาห์เสีย และไม่มีผู้ใดทราบเรื่อง
41:5 มีบางคนมาจากเมืองเชเคม จากเมืองชีโลห์ และจากเมืองสะมาเรีย คือชายแปดสิบคน ซึ่งหนวดเคราของพวกเขาถูกโกนเสียและเสื้อผ้าทั้งหลายของพวกเขาขาด และได้กรีดตัวเองแล้ว พร้อมกับบรรดาเครื่องธัญญบูชาและกำยานอยู่ในมือของตน เพื่อนำพวกมันมาถวายที่พระนิเวศน์ของพระเยโฮวาห์
41:6 และอิชมาเอลบุตรชายของเนธานิยาห์ออกไปจากมิสปาห์เพื่อพบเขาเหล่านั้น โดยร้องไห้ตลอดทางที่เขาไป และต่อมาขณะที่เขาพบคนเหล่านั้น เขากล่าวแก่พวกเขาว่า “เชิญเข้ามาหาเกดาลิยาห์บุตรชายของอาหิคัมเถิด”
41:7 และต่อมา เมื่อพวกเขาเข้ามาในท่ามกลางกรุงแล้ว อิชมาเอลบุตรชายของเนธานิยาห์ได้ฆ่าพวกเขาเสีย และโยนพวกเขาลงไปในท่ามกลางหลุมแห่งหนึ่ง ทั้งตัวเขาและคนเหล่านั้นที่อยู่กับเขา
41:8 แต่มีอยู่สิบคนถูกพบในท่ามกลางพวกนั้นที่พูดกับอิชมาเอลว่า “ขออย่าฆ่าพวกเราเสียเลย เพราะพวกเรามีบรรดาของมีค่าในทุ่งนา คือของข้าวสาลี และของข้าวบาร์เลย์ และของน้ำมัน และของน้ำผึ้ง” ดังนั้นเขาจึงงดเว้น และไม่ฆ่าพวกเขาในท่ามกลางพี่น้องของพวกเขาเลย
41:9 บัดนี้ หลุมที่อิชมาเอลได้โยนบรรดาศพของคนเหล่านั้นลงไปข้างใน ซึ่งเขาได้ฆ่าเสียเพราะเหตุเกดาลิยาห์นั้น เป็นที่ซึ่งกษัตริย์อาสาได้สร้างไว้เพราะกลัวบาอาชากษัตริย์แห่งอิสราเอล และอิชมาเอลบุตรชายของเนธานิยาห์ก็เติมหลุมนั้นให้เต็มด้วยคนเหล่านั้นที่ถูกฆ่าเสีย
41:10 แล้วอิชมาเอลก็ขนคนทั้งหมดที่เหลืออยู่ที่อยู่ในมิสปาห์ไปเป็นเชลย คือพวกธิดาของกษัตริย์และประชากรทั้งหมดที่เหลืออยู่ในมิสปาห์ ผู้ซึ่งเนบูซาระดานผู้บัญชาการทหารรักษาพระองค์ได้มอบหมายให้แก่เกดาลิยาห์บุตรชายของอาหิคัม และอิชมาเอลบุตรชายของเนธานิยาห์ได้ขนพวกเขาไปเป็นเชลย และจากไปเพื่อข้ามฟากไปหาคนอัมโมน

โยฮานันช่วยพวกเชลยให้รอดพ้น
41:11 แต่เมื่อโยฮานันบุตรชายของคาเรอาห์ และบรรดาหัวหน้าของกองทหารที่อยู่กับเขา ได้ยินถึงความร้ายทั้งสิ้นซึ่งอิชมาเอลบุตรชายของเนธานิยาห์ได้กระทำแล้วนั้น
41:12 แล้วพวกเขาก็จัดเอาคนทั้งหมด และไปต่อสู้กับอิชมาเอลบุตรชายของเนธานิยาห์ และได้พบเขาข้างสระน้ำใหญ่เหล่านั้นที่อยู่ในเมืองกิเบโอน
41:13 บัดนี้ต่อมา เมื่อประชากรทั้งสิ้น ผู้ซึ่งอยู่กับอิชมาเอลเห็นโยฮานันบุตรชายของคาเรอาห์ และบรรดาหัวหน้าของกองทหารที่อยู่กับเขา แล้วพวกเขาก็ดีใจ
41:14 ดังนั้นประชากรทั้งสิ้นที่อิชมาเอลได้ขนไปเป็นเชลยจากมิสปาห์จึงหันหลังและกลับมา และมาหาโยฮานันบุตรชายของคาเรอาห์
41:15 แต่อิชมาเอลบุตรชายของเนธานิยาห์ได้หนีรอดจากโยฮานันไปพร้อมกับชายแปดคน และไปหาคนอัมโมน
41:16 แล้วโยฮานันบุตรชายของคาเรอาห์ และบรรดาหัวหน้าของกองทหารที่อยู่กับท่าน ได้นำประชากรที่เหลืออยู่ทั้งหมด ซึ่งท่านได้เอากลับคืนมาจากอิชมาเอลบุตรชายของเนธานิยาห์ จากมิสปาห์หลังจากที่เขาได้ฆ่าเกดาลิยาห์บุตรชายของอาหิคัมแล้วนั้น คือพวกชายฉกรรจ์ และพวกผู้หญิง และเด็ก ๆ และพวกขันที ผู้ซึ่งท่านได้นำกลับมาอีกจากกิเบโอน
41:17 และพวกเขาจากไป และอาศัยอยู่ในที่อยู่อาศัยของคิมฮาม ซึ่งอยู่ข้างเบธเลเฮม เพื่อจะเข้าไปยังอียิปต์
41:18 เพราะเหตุชนเคลเดีย เพราะพวกเขากลัวคนเหล่านั้น เพราะว่าอิชมาเอลบุตรชายของเนธานิยาห์ได้ฆ่าเกดาลิยาห์บุตรชายของอาหิคัม ผู้ซึ่งกษัตริย์แห่งกรุงบาบิโลนได้ตั้งให้เป็นผู้ว่าราชการเหนือแผ่นดินนั้น


เยเรมีย์ 42

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คนยูดาห์ที่เหลืออยู่ขอคำแนะนำจากเยเรมีย์ แต่ได้ปฏิเสธคำนั้นเสีย
42:1 แล้วบรรดาหัวหน้าของกองทหาร และโยฮานันบุตรชายของคาเรอาห์ และเยซันยาห์บุตรชายของโฮชายาห์ และประชากรทั้งสิ้นจากผู้น้อยที่สุดจนถึงผู้ใหญ่ที่สุดได้เข้ามาใกล้
42:2 และกล่าวกับเยเรมีย์ผู้พยากรณ์ว่า “พวกเราขอร้องท่าน ขอให้คำอ้อนวอนของพวกเราเป็นที่ยอมรับต่อหน้าท่าน และขออธิษฐานเพื่อพวกเราต่อพระเยโฮวาห์พระเจ้าของท่าน คือเพื่อบรรดาคนที่เหลืออยู่นี้ (เพราะพวกเรามีเหลือน้อยคนจากคนมาก ตามที่ตาของท่านเห็นพวกเรานั้น)
42:3 เพื่อพระเยโฮวาห์พระเจ้าของท่านจะสำแดงหนทางแก่พวกเราว่า พวกเราควรจะดำเนินไปทางไหน และสิ่งที่พวกเราควรจะกระทำ”
42:4 แล้วเยเรมีย์ผู้พยากรณ์กล่าวแก่พวกเขาว่า “ข้าพเจ้าได้ยินพวกท่านแล้ว ดูเถิด ข้าพเจ้าจะอธิษฐานต่อพระเยโฮวาห์พระเจ้าของพวกท่านตามบรรดาถ้อยคำของพวกท่าน และต่อมา สิ่งใดก็ตามที่พระเยโฮวาห์จะทรงตอบพวกท่าน ข้าพเจ้าจะประกาศสิ่งนั้นแก่พวกท่าน ข้าพเจ้าจะไม่ปิดบังสิ่งใดไว้จากพวกท่านเลย”
42:5 แล้วเขาทั้งหลายกล่าวกับเยเรมีย์ว่า “ขอพระเยโฮวาห์จงเป็นพยานที่สัตย์จริงและสัตย์ซื่อในระหว่างพวกเรา ถ้าพวกเรามิได้กระทำตามสิ่งสารพัดซึ่งพระเยโฮวาห์พระเจ้าของท่านจะส่งมายังท่านเพื่อพวกเรา
42:6 ไม่ว่าจะดี หรือไม่ว่าจะร้าย พวกเราจะเชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของพวกเรา ผู้ซึ่งพวกเราส่งท่านให้ไปหานั้น เพื่อพวกเราจะอยู่เย็นเป็นสุข เมื่อพวกเราเชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของพวกเรา”
42:7 และต่อมาหลังจากสิบวันแล้ว พระวจนะของพระเยโฮวาห์มายังเยเรมีย์
42:8 แล้วท่านจึงได้เรียกโยฮานันบุตรชายของคาเรอาห์ และบรรดาหัวหน้าของกองทหารผู้ซึ่งอยู่กับท่าน และประชากรทั้งสิ้นตั้งแต่ผู้เล็กน้อยที่สุดจนถึงคนใหญ่คนโตที่สุด
42:9 และกล่าวแก่พวกเขาว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้ซึ่งพวกท่านได้ส่งให้ข้าพเจ้านำเอาคำอ้อนวอนของพวกท่านไปเสนอต่อพระพักตร์พระองค์นั้น ตรัสดังนี้ว่า
42:10 ถ้าพวกเจ้าจะอาศัยอยู่ต่อไปในแผ่นดินนี้ แล้วเราจะสร้างพวกเจ้าขึ้น และไม่รื้อพวกเจ้าลง และเราจะปลูกพวกเจ้าไว้ และไม่ถอนพวกเจ้าเสีย เพราะเรากลับใจจากความร้ายซึ่งเราได้กระทำแก่พวกเจ้าแล้ว
42:11 อย่ากลัวกษัตริย์แห่งกรุงบาบิโลน ผู้ซึ่งพวกเจ้ากลัวอยู่นั้น อย่ากลัวเขาเลย พระเยโฮวาห์ตรัส เพราะเราอยู่กับพวกเจ้าเพื่อจะช่วยพวกเจ้าให้รอด และเพื่อช่วยพวกเจ้าให้พ้นจากมือของเขา
42:12 และเราจะแสดงความเมตตาทั้งหลายแก่พวกเจ้า เพื่อเขาจะมีความเมตตาแก่พวกเจ้า และทำให้พวกเจ้ากลับมายังแผ่นดินของพวกเจ้าเอง
42:13 แต่ถ้าพวกเจ้าพูดว่า ‘พวกเราจะไม่อาศัยอยู่ในแผ่นดินนี้’ และไม่เชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของพวกเจ้า
42:14 โดยกล่าวว่า ‘ไม่เอา แต่พวกเราจะเข้าไปในแผ่นดินอียิปต์ ที่ซึ่งพวกเราจะไม่เห็นสงคราม หรือได้ยินเสียงแตร หรือหิวขนมปัง และพวกเราจะอาศัยอยู่ที่นั่น’
42:15 และเพราะฉะนั้นบัดนี้ ขอฟังพระวจนะของพระเยโฮวาห์ พวกเจ้า คนยูดาห์ที่เหลืออยู่เอ๋ย พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า ถ้าพวกเจ้ามุ่งหน้าของตนอย่างเต็มที่ที่จะเข้าไปในอียิปต์ และไปอาศัยอยู่ที่นั่น
42:16 แล้วต่อมา ดาบซึ่งพวกเจ้าได้กลัวนั้น จะตามทันพวกเจ้าที่นั่นในแผ่นดินอียิปต์ และการกันดารอาหาร ซึ่งพวกเจ้าได้กลัวนั้น จะตามพวกเจ้ามาติด ๆ ที่นั่นในอียิปต์ และพวกเจ้าจะตายที่นั่น
42:17 ดังนั้นจะเป็นแบบนี้กับคนทุกคนที่มุ่งหน้าของตนเข้าไปยังอียิปต์เพื่อจะอาศัยอยู่ที่นั่น พวกเขาจะตายเสียโดยดาบ โดยการกันดารอาหาร และโดยโรคระบาด และไม่มีผู้ใดในพวกเขาจะเหลืออยู่ หรือหนีพ้นจากความร้ายที่เราจะนำมาเหนือพวกเขา
42:18 เพราะพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า ความโกรธของเราและความกริ้วของเราได้ถูกเทลงเหนือชาวกรุงเยรูซาเล็มอย่างไร ความกริ้วของเราจะถูกเทลงเหนือพวกเจ้า เมื่อพวกเจ้าจะเข้าไปในอียิปต์อย่างนั้น และพวกเจ้าจะเป็นคำแช่งด่า และเป็นที่น่าตกตะลึง และเป็นคำสบถ และเป็นที่นินทา และพวกเจ้าจะไม่เห็นสถานที่นี้อีกต่อไป
42:19 พระเยโฮวาห์ได้ตรัสเกี่ยวกับพวกท่านแล้ว โอ พวกท่าน คนยูดาห์ที่ยังเหลืออยู่เอ๋ย ว่า ‘พวกเจ้าอย่าเข้าไปในอียิปต์’ จงทราบเป็นแน่ว่า ในวันนี้ข้าพเจ้าได้ตักเตือนพวกท่านแล้ว
42:20 ด้วยว่าพวกท่านได้หลงเจิ่นไปในใจของพวกท่าน เมื่อพวกท่านได้ส่งข้าพเจ้าไปหาพระเยโฮวาห์พระเจ้าของพวกท่าน โดยกล่าวว่า ‘ขออธิษฐานเพื่อพวกเราต่อพระเยโฮวาห์พระเจ้าของพวกเรา และตามสิ่งสารพัดที่พระเยโฮวาห์พระเจ้าของพวกเราจะตรัส ขอสำแดงแก่พวกเรา และพวกเราจะกระทำสิ่งนั้น’
42:21 และบัดนี้ ในวันนี้ข้าพเจ้าได้ประกาศสิ่งนั้นแก่พวกท่านแล้ว แต่พวกท่านมิได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของพวกท่าน หรือสิ่งใด ๆ ซึ่งพระองค์ทรงส่งข้าพเจ้ามาบอกพวกท่านแล้ว
42:22 เพราะฉะนั้นบัดนี้ จงทราบเป็นแน่ว่า พวกท่านจะตายโดยดาบ โดยการกันดารอาหาร และโดยโรคระบาด ในสถานที่ที่พวกท่านปรารถนาที่จะไปและอาศัยอยู่นั้น”


เยเรมีย์ 43

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เยเรมีย์ไปยังอียิปต์พร้อมกับพวกที่เหลืออยู่
43:1 และต่อมา เมื่อเยเรมีย์จบการพูดต่อประชากรทั้งสิ้นถึงบรรดาพระวจนะของพระเยโฮวาห์พระเจ้าของพวกเขา ซึ่งพระเยโฮวาห์พระเจ้าของพวกเขาได้ทรงส่งท่านให้ไปพูดกับพวกเขา คือบรรดาพระวจนะเหล่านี้แล้ว
43:2 แล้วอาซาริยาห์บุตรชายของโฮชายาห์ และโยฮานันบุตรชายของคาเรอาห์ และบรรดาคนหยิ่งยโสได้พูด โดยกล่าวกับเยเรมีย์ว่า “ท่านพูดความเท็จ พระเยโฮวาห์พระเจ้าของพวกเรามิได้ส่งท่านให้มากล่าวว่า ‘อย่าเข้าไปในอียิปต์เพื่อจะอาศัยอยู่ที่นั่น’
43:3 แต่บารุคบุตรชายของเนริยาห์ได้ยุท่านให้ต่อสู้กับพวกเรา เพื่อจะมอบพวกเราไว้ในมือของชนเคลเดีย เพื่อเขาทั้งหลายจะได้ฆ่าพวกเราเสีย และกวาดพวกเราไปเป็นเชลยในกรุงบาบิโลน”
43:4 ดังนั้นโยฮานันบุตรชายของคาเรอาห์ และบรรดาหัวหน้าของกองทหาร และประชากรทั้งสิ้น ไม่เชื่อฟังพระสุรเสียงของพระเยโฮวาห์ ที่จะอาศัยอยู่ในแผ่นดินยูดาห์
43:5 แต่โยฮานันบุตรชายของคาเรอาห์ และบรรดาหัวหน้าของกองทหาร ได้พาคนยูดาห์ทุกคนที่เหลืออยู่ไป ผู้ซึ่งกลับมาจากบรรดาประชาชาติ ที่พวกเขาถูกขับไล่ให้ไปอยู่นั้น เพื่อมาอาศัยอยู่ในแผ่นดินยูดาห์
43:6 คือพวกผู้ชาย และพวกผู้หญิง และเด็ก ๆ และพวกธิดาของกษัตริย์ และทุกคนที่เนบูซาระดานผู้บัญชาการทหารรักษาพระองค์ได้ละไว้กับเกดาลิยาห์บุตรชายของอาหิคัม บุตรชายของชาฟาน และเยเรมีย์ผู้พยากรณ์ และบารุคบุตรชายของเนริยาห์
43:7 ดังนั้นพวกเขาได้มายังแผ่นดินอียิปต์ เพราะพวกเขาไม่ได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์ ดังนั้นพวกเขาจึงมาถึงนครทาปานเหส
43:8 แล้วพระวจนะของพระเยโฮวาห์มายังเยเรมีย์ในนครทาปานเหส โดยตรัสว่า
43:9 “จงถือพวกก้อนหินใหญ่ ๆ ไว้ในมือของเจ้า และจงซ่อนก้อนหินเหล่านั้นไว้ที่ในดินเหนียวในเตาเผาอิฐ ซึ่งอยู่ที่ทางเข้าไปสู่พระราชวังของฟาโรห์ในนครทาปานเหสในสายตาของคนยูดาห์
43:10 และจงกล่าวแก่พวกเขาว่า พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า ดูเถิด เราจะส่งและพาเนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลน ผู้รับใช้ของเรามา และจะตั้งพระที่นั่งของท่านเหนือก้อนหินเหล่านี้ที่เราได้ซ่อนไว้ และท่านจะกางพลับพลาหลวงของท่านเหนือก้อนหินเหล่านี้
43:11 และเมื่อท่านมาถึงแล้ว ท่านจะโจมตีแผ่นดินอียิปต์ และมอบผู้ที่กำหนดให้ถึงความตายไปหาความตาย และผู้ที่ถูกกำหนดให้เป็นเชลยแก่การเป็นเชลย และผู้ที่ถูกกำหนดให้ถูกดาบให้แก่ดาบ
43:12 และเราจะก่อไฟในบรรดาเรือนของพระทั้งหลายแห่งอียิปต์ และท่านจะเผาพวกมันเสีย และขนพวกมันไปเป็นเชลย และท่านจะประดับกายด้วยแผ่นดินอียิปต์ เหมือนผู้เลี้ยงแกะสวมใส่เสื้อคลุมของตน และท่านจะไปเสียจากที่นั่นในสันติภาพ
43:13 ท่านจะหักบรรดาเสาศักดิ์สิทธิ์แห่งเมืองเบธเชเมชที่อยู่ในแผ่นดินอียิปต์เสียด้วย และบรรดาเรือนของพระทั้งหลายของคนอียิปต์นั้น ท่านจะเผาเสียด้วยไฟ”


เยเรมีย์ 44

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

พระวจนะของพระเจ้าสำหรับพวกยิวในอียิปต์
44:1 พระวจนะที่มายังเยเรมีย์เกี่ยวกับบรรดายิวซึ่งอาศัยอยู่ในแผ่นดินอียิปต์ ผู้ซึ่งอาศัยอยู่ที่มิกดล และที่ทาปานเหส และที่โนฟ และในแผ่นดินปัทโรส โดยตรัสว่า
44:2 “พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า เจ้าทั้งหลายได้เห็นบรรดาความร้ายที่เราได้นำมาเหนือกรุงเยรูซาเล็ม และเหนือบรรดานครแห่งยูดาห์ และดูเถิด วันนี้ที่เหล่านั้นก็เป็นที่รกร้าง และไม่มีผู้ใดอาศัยอยู่ที่นั่น
44:3 เพราะเหตุความชั่วของพวกเขาซึ่งพวกเขาได้กระทำเพื่อยั่วเย้าเราให้โกรธ ในการที่พวกเขาไปเพื่อเผาเครื่องหอม และเพื่อปรนนิบัติพระอื่น ๆ ซึ่งพวกเขาไม่รู้จัก ทั้งตัวพวกเขาเอง พวกเจ้า หรือบรรพบุรุษของพวกเจ้า
44:4 อย่างไรก็ดีเราได้ส่งบรรดาผู้รับใช้ของเราคือผู้พยากรณ์ไปหาพวกเจ้า โดยตื่นแต่เช้าตรู่และส่งพวกเขาไป โดยกล่าวว่า ‘โอ อย่ากระทำสิ่งที่น่าสะอิดสะเอียนนี้ ซึ่งเราเกลียดชัง’
44:5 แต่พวกเขาไม่ได้ตั้งใจฟังหรือเงี่ยหูของตนฟัง เพื่อจะหันกลับจากความชั่วของพวกเขา เพื่อจะไม่เผาเครื่องหอมแก่พระอื่น ๆ
44:6 เพราะฉะนั้นความกริ้วของเราและความโกรธของเราจึงได้ถูกเทออก และได้ถูกจุดให้พลุ่งขึ้นในนครทั้งหลายแห่งยูดาห์ และในถนนทั้งหลายแห่งกรุงเยรูซาเล็ม และนครเหล่านั้นก็ถูกทิ้งร้างและรกร้าง อย่างทุกวันนี้
44:7 เพราะฉะนั้นบัดนี้ พระเยโฮวาห์พระเจ้าจอมโยธา พระเจ้าแห่งอิสราเอล จึงตรัสดังนี้ว่า ทำไมพวกเจ้าจึงทำความชั่วร้ายยิ่งใหญ่นี้แก่จิตใจของพวกเจ้าเอง เพื่อจะตัดเอาผู้ชายและผู้หญิง เด็กและเด็กที่ยังดูดนมออกเสียจากพวกเจ้า ออกเสียจากยูดาห์ เพื่อที่จะไม่มีคนใดที่เหลืออยู่ไว้แก่พวกเจ้าเลย
44:8 ในการที่พวกเจ้ายั่วเย้าเราให้กริ้วด้วยการงานทั้งหลายแห่งมือของพวกเจ้า โดยเผาเครื่องหอมให้แก่พระอื่น ๆ ในแผ่นดินอียิปต์ ที่ซึ่งพวกเจ้าไปเพื่ออาศัยอยู่นั้น จนพวกเจ้าจะตัดตัวพวกเจ้าเองออก และจนพวกเจ้าจะเป็นที่สาปแช่ง และเป็นคำด่าว่าในท่ามกลางบรรดาประชาชาติแห่งแผ่นดินโลก
44:9 พวกเจ้าได้ลืมความชั่วของบรรพบุรุษของพวกเจ้า และความชั่วของบรรดากษัตริย์แห่งยูดาห์ และความชั่วของมเหสีของเขาทั้งหลาย และความชั่วของพวกเจ้าเอง และความชั่วของภรรยาของพวกเจ้า ซึ่งพวกเขาได้กระทำในแผ่นดินยูดาห์ และในถนนทั้งหลายแห่งกรุงเยรูซาเล็มเสียแล้วหรือ
44:10 แม้กระทั่งวันนี้แล้วพวกเขาก็ยังมิได้ถ่อมตัวลง และพวกเขามิได้เกรงกลัว หรือดำเนินตามราชบัญญัติของเรา หรือตามกฎเกณฑ์ทั้งหลายของเรา ที่เราได้ตั้งไว้ต่อหน้าพวกเจ้าและต่อหน้าบรรพบุรุษของพวกเจ้า
44:11 เพราะฉะนั้น พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล จึงตรัสดังนี้ว่า ดูเถิด เราจะมุ่งหน้าของเราต่อสู้พวกเจ้าเพื่อความร้าย และเพื่อจะตัดยูดาห์ทั้งสิ้นออกเสีย
44:12 และเราจะเอาคนยูดาห์ที่เหลืออยู่ ที่ได้มุ่งหน้าของตนที่จะเข้าไปในแผ่นดินอียิปต์ เพื่อจะอาศัยอยู่ที่นั่น และพวกเขาจะถูกเผาผลาญเสียหมด และจะล้มลงในแผ่นดินอียิปต์ พวกเขาจะถูกล้างผลาญเสียกระทั่งโดยดาบ และโดยการกันดารอาหาร พวกเขาจะตายตั้งแต่คนเล็กน้อยที่สุดจนถึงคนใหญ่โตที่สุด โดยดาบและโดยการกันดารอาหาร และพวกเขาจะเป็นคำแช่งด่า และเป็นที่น่าตกตะลึง และเป็นคำสบถ และเป็นที่นินทา
44:13 ด้วยว่าเราจะลงโทษคนเหล่านั้นที่อาศัยอยู่ในแผ่นดินอียิปต์ เหมือนกับที่เราได้ลงโทษกรุงเยรูซาเล็มโดยดาบ โดยการกันดารอาหาร และโดยโรคระบาด
44:14 เพื่อมิให้คนใดในพวกคนที่เหลืออยู่ของคนยูดาห์ ผู้ซึ่งเข้าไปในแผ่นดินอียิปต์เพื่ออาศัยอยู่ที่นั่น จะหนีไปหรือยังคงอยู่ เพื่อพวกเขาจะกลับมายังแผ่นดินยูดาห์ ที่ซึ่งพวกเขาปรารถนาจะกลับมาอาศัยอยู่นั้น เพราะว่าจะไม่มีคนใดกลับมา นอกจากคนที่หนีไปได้”
44:15 แล้วบรรดาผู้ชายผู้ซึ่งรู้ว่าภรรยาของตนได้เผาเครื่องหอมถวายแก่พระอื่น ๆ และบรรดาผู้หญิงที่ยืนอยู่ใกล้ เป็นที่ชุมนุมใหญ่ คือบรรดาประชากรที่อาศัยอยู่ในแผ่นดินอียิปต์ ในปัทโรส ได้ตอบเยเรมีย์ โดยกล่าวว่า
44:16 “สำหรับถ้อยคำที่ท่านได้กล่าวแก่พวกเราในพระนามของพระเยโฮวาห์นั้น พวกเราจะไม่ตั้งใจฟังท่าน
44:17 แต่พวกเราจะกระทำสิ่งใดก็ตามที่ออกมาจากปากของพวกเราเองเป็นแน่ เพื่อเผาเครื่องหอมถวายแก่เจ้าแม่แห่งฟ้าสวรรค์ และเพื่อเทบรรดาเครื่องดื่มถวายแก่พระนางเจ้า เหมือนที่พวกเราได้กระทำแล้ว ทั้งพวกเรา และบรรพบุรุษของพวกเรา บรรดากษัตริย์ของพวกเรา และพวกประมุขของพวกเรา ในนครทั้งหลายแห่งยูดาห์ และในถนนทั้งหลายแห่งกรุงเยรูซาเล็ม ด้วยว่าในเวลานั้นพวกเรามีอาหารบริบูรณ์และอยู่เย็นเป็นสุข และไม่เห็นความร้ายอย่างใด
44:18 แต่ตั้งแต่พวกเราได้งดการเผาเครื่องหอมถวายแก่เจ้าแม่แห่งฟ้าสวรรค์ และการเทบรรดาเครื่องดื่มถวายแก่พระนางเจ้า พวกเราก็ขัดสนทุกสิ่ง และถูกล้างผลาญโดยดาบและโดยการกันดารอาหาร
44:19 และเมื่อพวกเราได้เผาเครื่องหอมถวายแก่เจ้าแม่แห่งฟ้าสวรรค์ และเทบรรดาเครื่องดื่มถวายแก่พระนางเจ้านั้น พวกเราได้ทำขนมสำหรับพระนางเจ้าเพื่อนมัสการพระนางเจ้า และได้เทบรรดาเครื่องดื่มถวายแก่พระนางเจ้า โดยปราศจากพวกผู้ชายของพวกเราหรือ”
44:20 แล้วเยเรมีย์กล่าวแก่ประชากรทั้งสิ้น แก่พวกผู้ชาย และแก่พวกผู้หญิง และแก่ประชากรทั้งสิ้น ผู้ซึ่งได้ให้คำตอบนั้นแก่ท่าน โดยกล่าวว่า
44:21 “เครื่องหอมที่พวกท่านได้เผาถวายในนครทั้งหลายแห่งยูดาห์ และในถนนทั้งหลายแห่งกรุงเยรูซาเล็ม ทั้งตัวพวกท่าน และบรรพบุรุษของพวกท่าน และบรรดากษัตริย์ของพวกท่าน และพวกประมุขของพวกท่าน และประชากรแห่งแผ่นดิน พระเยโฮวาห์มิได้ทรงจดจำสิ่งเหล่านั้นไว้ดอกหรือ และสิ่งเหล่านั้นไม่ได้เข้าในพระทัยของพระองค์หรือ
44:22 จนพระเยโฮวาห์จะทรงทนต่อไปอีกไม่ไหวแล้ว เพราะเหตุความชั่วร้ายแห่งการกระทำทั้งหลายของพวกท่าน และเพราะเหตุบรรดาการอันน่าสะอิดสะเอียนซึ่งพวกท่านได้กระทำนั้น เพราะฉะนั้นแผ่นดินของพวกท่านจึงเป็นที่รกร้าง และเป็นที่น่าตกตะลึง และเป็นที่สาปแช่ง โดยปราศจากคนอาศัยอยู่ อย่างทุกวันนี้
44:23 เพราะว่าพวกท่านได้เผาเครื่องหอม และเพราะว่าพวกท่านได้กระทำบาปต่อพระเยโฮวาห์ และไม่ได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์ หรือดำเนินในพระราชบัญญัติของพระองค์ หรือในกฎเกณฑ์ทั้งหลายของพระองค์ หรือในบรรดาพระโอวาทของพระองค์ ฉะนั้นความร้ายนี้จึงได้เกิดขึ้นแก่พวกท่าน อย่างทุกวันนี้”
44:24 ยิ่งกว่านั้นเยเรมีย์ได้กล่าวแก่ประชากรทั้งสิ้นและแก่พวกผู้หญิงทั้งสิ้นว่า “จงฟังพระวจนะของพระเยโฮวาห์ บรรดาคนยูดาห์ที่อยู่ในแผ่นดินอียิปต์เอ๋ย
44:25 พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ โดยตรัสว่า ตัวพวกเจ้าและภรรยาของพวกเจ้าได้กล่าวด้วยปากของพวกเจ้า และได้กระทำให้สำเร็จด้วยมือของพวกเจ้า โดยกล่าวว่า ‘พวกเราจะกระทำตามบรรดาการปฏิญาณของพวกเราที่พวกเราได้ปฏิญาณไว้แน่นอน เพื่อเผาเครื่องหอมถวายแก่เจ้าแม่แห่งฟ้าสวรรค์ และเพื่อเทบรรดาเครื่องดื่มถวายแก่พระนางเจ้า’ พวกเจ้าจะกระทำบรรดาการปฏิญาณของพวกเจ้าให้สำเร็จ และกระทำตามบรรดาการปฏิญาณของพวกเจ้าอย่างแน่นอน
44:26 เพราะฉะนั้นพวกเจ้าจงฟังพระวจนะของพระเยโฮวาห์ บรรดาคนยูดาห์ที่อาศัยอยู่ในแผ่นดินอียิปต์เอ๋ย ดูเถิด เราได้ปฏิญาณโดยชื่อใหญ่ยิ่งของเรา พระเยโฮวาห์ตรัส ว่าชื่อของเราจะไม่ถูกกล่าวถึงในปากของคนใดแห่งยูดาห์ในทั่วแผ่นดินอียิปต์ทั้งสิ้นอีกต่อไป โดยกล่าวว่า ‘องค์พระผู้เป็นเจ้าพระเจ้าทรงพระชนม์อยู่’
44:27 ดูเถิด เราจะคอยดูเหนือพวกเขาเพื่อให้เกิดความร้าย และมิใช่เพื่อความดี และคนยูดาห์ทั้งสิ้นที่อยู่ในแผ่นดินอียิปต์จะถูกล้างผลาญเสียโดยดาบ และโดยการกันดารอาหาร จนกว่าจะถึงอวสานของพวกเขา
44:28 แต่คนจำนวนน้อยที่หนีพ้นจากดาบจะกลับมาจากแผ่นดินอียิปต์เข้ามาในแผ่นดินยูดาห์ และคนยูดาห์ที่เหลืออยู่ทั้งสิ้น ที่เข้าไปในแผ่นดินอียิปต์เพื่ออาศัยอยู่ที่นั่น จะรู้ว่าถ้อยคำเหล่านี้ของใครจะยั่งยืน ของเราหรือของเขาทั้งหลาย
44:29 และนี่จะเป็นหมายสำคัญแก่พวกเจ้า พระเยโฮวาห์ตรัส ว่าเราจะลงโทษพวกเจ้าในสถานที่นี้ เพื่อพวกเจ้าจะทราบว่า บรรดาถ้อยคำของเราจะตั้งมั่นคงอยู่ต่อสู้พวกเจ้าให้เกิดความร้ายเป็นแน่
44:30 พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะมอบฟาโรห์โฮฟรากษัตริย์แห่งอียิปต์ไว้ในมือของบรรดาศัตรูของเขา และในมือของคนเหล่านั้นที่แสวงหาชีวิตของเขา เหมือนที่เราได้มอบเศเดคียาห์กษัตริย์แห่งยูดาห์ไว้ในมือของเนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลน ผู้เป็นศัตรูของเขา และที่ได้แสวงหาชีวิตของเขา”


เยเรมีย์ 45

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

พระเจ้าทรงปลอบโยนบารุค
45:1 ถ้อยคำที่เยเรมีย์ผู้พยากรณ์กล่าวแก่บารุคบุตรชายของเนริยาห์ เมื่อเขาได้เขียนถ้อยคำเหล่านี้ในหนังสือจากปากของเยเรมีย์ ในปีที่สี่แห่งรัชกาลของเยโฮยาคิม ราชบุตรของโยสิยาห์ กษัตริย์แห่งยูดาห์ โดยกล่าวว่า
45:2 “พระเยโฮวาห์ พระเจ้าแห่งอิสราเอล ตรัสดังนี้แก่ท่าน โอ บารุคเอ๋ย ว่า
45:3 เจ้าได้กล่าวว่า ‘บัดนี้ วิบัติแก่ข้า เพราะพระเยโฮวาห์ได้ทรงเพิ่มความทุกข์เข้ากับความเศร้าโศกของข้า ข้าก็เหน็ดเหนื่อยในการถอนหายใจของข้า และข้าไม่พบความสงบเลย’
45:4 เจ้าจงกล่าวแก่เขาดังนี้ว่า พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด สิ่งใดซึ่งเราได้ก่อสร้างขึ้นแล้ว เราจะพังลง และสิ่งใดซึ่งเราได้ปลูกแล้ว เราจะถอนขึ้น คือแผ่นดินนี้ทั้งหมด
45:5 และเจ้าจะแสวงหาบรรดาสิ่งใหญ่โตสำหรับตัวเองหรือ อย่าแสวงหาพวกมันเลย เพราะดูเถิด เราจะนำความร้ายมาเหนือเนื้อหนังทั้งสิ้น พระเยโฮวาห์ตรัส แต่ชีวิตของเจ้าเราจะให้เป็นรางวัลแก่เจ้าในทุกสถานที่ที่เจ้าไป”


เยเรมีย์ 46

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คำพยากรณ์เรื่องอียิปต์
46:1 พระวจนะของพระเยโฮวาห์ซึ่งมายังเยเรมีย์ผู้พยากรณ์ต่อสู้พวกคนต่างชาติ
46:2 ต่อสู้อียิปต์ ต่อสู้กองทัพของฟาโรห์เนโค กษัตริย์แห่งอียิปต์ ซึ่งอยู่ริมแม่น้ำยูเฟรติสในเมืองคารเคมิช ซึ่งเนบูคัดเนสซาร์ กษัตริย์แห่งกรุงบาบิโลนได้โจมตีในปีที่สี่แห่งรัชกาลของเยโฮยาคิม ราชบุตรของโยสิยาห์ กษัตริย์แห่งยูดาห์ ว่า
46:3 “พวกเจ้าจงเตรียมดั้งและโล่ และประชิดเข้าการสู้รบ
46:4 จงผูกอานม้าทั้งหลาย และจงขึ้นมา พวกเจ้า พวกทหารม้าเอ๋ย และจงเข้าประจำที่พร้อมกับหมวกเหล็กของพวกเจ้า จงขัดหอกทั้งหลาย จงสวมเสื้อเกราะทั้งหลายไว้
46:5 ทำไมเราได้เห็นพวกเขาครั่นคร้ามและหันหลังกลับ และพวกชายฉกรรจ์ของพวกเขาถูกตีล้มลง และได้เร่งหนีไป และไม่เหลียวกลับ เพราะความสยดสยองอยู่ทุกด้าน พระเยโฮวาห์ตรัส
46:6 อย่าให้ผู้ว่องไวหนีไป และอย่าให้ชายฉกรรจ์หนีพ้นไป พวกเขาจะสะดุด และล้มลงไปทางทิศเหนือข้างแม่น้ำยูเฟรติส
46:7 นี่ใครนะ ที่โผล่ขึ้นมาเหมือนน้ำท่วม ผู้ซึ่งน้ำทั้งหลายของเขาซัดขึ้นเหมือนแม่น้ำทั้งหลาย
46:8 อียิปต์โผล่ขึ้นมาอย่างน้ำท่วม และน้ำทั้งหลายของเขาซัดขึ้นเหมือนแม่น้ำทั้งหลาย และเขากล่าวว่า ‘ข้าจะขึ้นไป และจะปกคลุมแผ่นดินโลก ข้าจะทำลายกรุงและชาวกรุงนั้นเสีย’
46:9 จงขึ้นมา พวกเจ้า ม้าทั้งหลายเอ๋ย และเดือดดาลเข้าเถิด พวกเจ้า รถม้าศึกทั้งหลายเอ๋ย และจงให้บรรดาชายฉกรรจ์ออกมา คนเอธิโอเปียและคนลิเบีย ที่ถือโล่ และคนลิเดีย ที่ถือและโก่งคันธนู
46:10 เพราะวันนี้เป็นวันขององค์พระผู้เป็นเจ้าพระเจ้าจอมโยธา เป็นวันแห่งการแก้แค้น ที่พระองค์จะทรงแก้แค้นต่อบรรดาปฏิปักษ์ของพระองค์ และดาบจะกลืนกิน และมันจะอิ่มและเมามายด้วยเลือดของพวกเขา เพราะองค์พระผู้เป็นเจ้าพระเจ้าจอมโยธามีการสักการบูชาในแดนเหนือข้างแม่น้ำยูเฟรติส
46:11 จงขึ้นไปที่กิเลอาด และเอาพิมเสนเถิด โอ พรหมจารี ธิดาแห่งอียิปต์เอ๋ย เจ้าจะใช้ยาหลายขนานโดยเปล่าประโยชน์ เพราะเจ้าจะไม่ถูกรักษาให้หาย
46:12 บรรดาประชาชาติได้ยินถึงความอับอายของเจ้า และเสียงร้องของเจ้าดังไปทั่วแผ่นดิน เพราะว่าชายฉกรรจ์ได้สะดุดต่อผู้มีอำนาจ และพวกเขาทั้งสองพวกล้มลงเสียด้วยกัน”
46:13 พระวจนะซึ่งพระเยโฮวาห์ตรัสกับเยเรมีย์ผู้พยากรณ์ว่า เนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลนจะมาและโจมตีแผ่นดินอียิปต์อย่างไร
46:14 “พวกเจ้าจงประกาศในอียิปต์ และป่าวร้องในมิกดล และป่าวร้องในโนฟและในทาปานเหส พวกเจ้าจงกล่าวว่า จงยืนมั่นและเตรียมตัวเจ้าไว้ให้พร้อม เพราะว่าดาบจะกลืนกินอยู่รอบตัวเจ้า
46:15 ทำไมบรรดาชายกล้าหาญของเจ้าจึงถูกกวาดล้างไปเล่า พวกเขาไม่ยืนมั่นอยู่ เพราะว่าพระเยโฮวาห์ได้ทรงขับไล่พวกเขาไป
46:16 พระองค์ทรงทำให้คนเป็นอันมากล้มลง ใช่แล้ว คนหนึ่งล้มทับอีกคนหนึ่ง และพวกเขาได้กล่าวว่า ‘ลุกขึ้นเถอะ และให้พวกเรากลับไปยังประชากรของพวกเราเอง และไปยังแผ่นดินแห่งการกำเนิดของพวกเรา จากดาบที่กดขี่’
46:17 พวกเขาได้ร้องที่นั่นว่า ฟาโรห์กษัตริย์แห่งอียิปต์เป็นเพียงแต่เสียงดัง ท่านผ่านเวลาที่กำหนดไว้แล้ว
46:18 เรามีชีวิตอยู่ พระมหากษัตริย์ผู้ซึ่งพระนามของพระองค์คือพระเยโฮวาห์จอมโยธาตรัสว่า ภูเขาทาโบร์อยู่ในท่ามกลางภูเขาทั้งหลาย และภูเขาคารเมลอยู่ข้างทะเลฉันใด ท่านจะมาฉันนั้น
46:19 โอ เจ้า ธิดาผู้อาศัยอยู่ในอียิปต์เอ๋ย จงเตรียมตัวเพื่อที่จะถูกกวาดไปเป็นเชลย เพราะว่าเมืองโนฟจะถูกทิ้งร้างและรกร้างปราศจากคนอาศัยอยู่
46:20 อียิปต์เป็นเหมือนวัวสาวตัวงาม แต่การทำลายกำลังมา การทำลายกำลังมาจากทางทิศเหนือ
46:21 คนรับจ้างทั้งหลายของเธออยู่ท่ามกลางเธอเหมือนบรรดาวัวหนุ่มที่ได้ขุนไว้ให้อ้วนด้วย เพราะพวกเขาได้หันกลับไปด้วย และได้หนีไปด้วยกัน พวกเขาไม่ได้ยืนมั่น เพราะวันแห่งความหายนะของพวกเขาได้มาเหนือพวกเขา และเวลาแห่งการเยี่ยมเยียนของพวกเขา
46:22 เสียงของเธอจะเป็นเหมือนงู เพราะพวกเขาจะเดินทัพไปพร้อมกับกองทัพ และมาต่อสู้กับเธอด้วยขวานทั้งหลาย เหมือนอย่างคนเหล่านั้นที่โค่นต้นไม้
46:23 พวกเขาจะโค่นป่าของเธอลง พระเยโฮวาห์ตรัส ถึงแม้ว่าป่านั้นไม่สามารถถูกค้นหาได้ เพราะว่าพวกเขามีจำนวนมากกว่าฝูงตั๊กแตน และมีจำนวนนับไม่ถ้วน
46:24 ธิดาแห่งอียิปต์จะสับสน เธอจะถูกมอบไว้ในมือของประชาชนแห่งทางทิศเหนือ”
46:25 พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสว่า “ดูเถิด เราจะลงโทษฝูงชนของโน และฟาโรห์ และอียิปต์ พร้อมกับบรรดาพระของพวกเขา และกษัตริย์ทั้งหลายของพวกเขานั้น คือฟาโรห์และพวกเขาทุกคนที่วางใจในท่าน
46:26 และเราจะมอบเขาทั้งหลายไว้ในมือของคนเหล่านั้นที่แสวงหาชีวิตของพวกเขา และในมือของเนบูคัดเนสซาร์ กษัตริย์แห่งกรุงบาบิโลน และในมือของข้าราชการทั้งหลายของท่าน และภายหลังอียิปต์จะมีคนอาศัยอยู่ เหมือนอย่างในสมัยก่อน พระเยโฮวาห์ตรัส
46:27 แต่เจ้าอย่ากลัวเลย โอ ยาโคบ ผู้รับใช้ของเราเอ๋ย และอย่าครั่นคร้ามเลย โอ อิสราเอลเอ๋ย เพราะดูเถิด เราจะช่วยเจ้าให้รอดจากที่ไกล และเชื้อสายของเจ้าจากแผ่นดินแห่งการเป็นเชลยของพวกเขา และยาโคบจะกลับมา และมีความสงบและความสบาย และไม่มีผู้ใดจะทำให้เขากลัว
46:28 เจ้าอย่ากลัวเลย โอ ยาโคบผู้รับใช้ของเราเอ๋ย พระเยโฮวาห์ตรัส เพราะเราอยู่กับเจ้า เพราะเราจะทำให้บรรดาประชาชาติมาถึงอวสาน ที่ซึ่งเราได้ขับเจ้าให้ไปอยู่นั้น แต่เราจะไม่ทำให้เจ้าถึงอวสานทีเดียว แต่เราจะตีสอนเจ้าตามขนาด ถึงอย่างนั้นเราจะไม่ปล่อยให้เจ้าไม่ถูกทำโทษเป็นอันขาด”


เยเรมีย์ 47

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คำพยากรณ์เรื่องชาวฟีลิสเตียและเมืองไทระ
47:1 พระวจนะของพระเยโฮวาห์ที่มายังเยเรมีย์ผู้พยากรณ์ต่อสู้คนฟีลิสเตียก่อนที่ฟาโรห์โจมตีเมืองกาซา
47:2 “พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด น้ำทั้งหลายขึ้นมาจากทางทิศเหนือ และจะเป็นน้ำท่วมท้น และจะท่วมแผ่นดินและสิ่งสารพัดที่อยู่ในนั้น ทั้งกรุงและคนทั้งหลายที่อาศัยอยู่ในนั้น แล้วพวกผู้ชายจะร้องให้ และบรรดาชาวแผ่นดินทั้งสิ้นจะคร่ำครวญ
47:3 เมื่อได้ยินเสียงของการกระทืบกีบของบรรดาม้าที่แข็งแกร่งของเขา เมื่อได้ยินเสียงของการรีบเร่งของรถม้าศึกทั้งหลายของเขา และเมื่อได้ยินเสียงวิ่งกระหึ่มของบรรดาล้อรถของเขา บิดาทั้งหลายก็จะไม่หันกลับมาดูลูกทั้งหลายของตน เพราะความอ่อนเปลี้ยของมือทั้งหลาย
47:4 เพราะเหตุวันที่จะมาถึงเพื่อจะปล้นคนฟีลิสเตียทั้งสิ้น และเพื่อจะตัดผู้ช่วยเหลือทุกคนที่ยังเหลืออยู่ออกจากเมืองไทระและเมืองไซดอน เพราะพระเยโฮวาห์จะทรงปล้นคนฟีลิสเตีย คือคนที่เหลืออยู่ของแผ่นดินคัฟโทร์นั้น
47:5 ความล้านเลี่ยนมาถึงเมืองกาซา เมืองอัชเคโลนก็ถูกตัดออกพร้อมกับคนที่เหลืออยู่แห่งหุบเขาของพวกเขา เจ้าจะเชือดเนื้อเถือหนังของเจ้าอีกนานเท่าใด
47:6 โอ เจ้า ดาบของพระเยโฮวาห์เอ๋ย อีกนานเท่าไรเจ้าจึงจะสงบ จงสอดตัวเจ้าเองเข้าไว้ในฝักเสียเถิด จงหยุดพักและอยู่นิ่ง ๆ เสียที
47:7 มันจะสงบได้อย่างไรเล่า เมื่อเห็นว่าพระเยโฮวาห์ได้ทรงกำชับมันให้ต่อสู้กับอัชเคโลน และต่อสู้กับชายทะเลแล้ว พระองค์ทรงบัญชามันไว้ที่นั่น”


เยเรมีย์ 48

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

โมอับจะถูกทำลาย
48:1 เกี่ยวกับโมอับ พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า “วิบัติแก่เนโบ เพราะมันถูกปล้นแล้ว คีริยาธาอิมก็สับสนและถูกยึดไว้ มิสกาบก็สับสนและคร้ามกลัว
48:2 จะไม่มีการสรรเสริญโมอับอีกต่อไป ในเมืองเฮชโบนคนเหล่านั้นได้วางแผนปองร้ายต่อโมอับว่า ‘มาเถอะ และให้พวกเราตัดมันออกเสียจากการเป็นประชาชาติ’ เจ้าจะถูกตัดลงมาด้วย โอ เมืองมัดเมนเอ๋ย ดาบจะไล่ตามเจ้าไป
48:3 เสียงร้องจะมาจากโฮโรนาอิมว่า ‘การปล้นและการทำลายอันใหญ่หลวง’
48:4 โมอับถูกทำลายเสียแล้ว พวกเด็กเล็ก ๆ ของเธอได้ทำให้เสียงร้องถูกได้ยิน
48:5 เพราะในการขึ้นไปของเมืองลูฮีท การร้องไห้ต่อเนื่องจะขึ้นไป เพราะในการลงไปของเมืองโฮโรนาอิม พวกศัตรูได้ยินเสียงร้องไห้แห่งการทำลาย
48:6 จงหนีไปเถิด เอาชีวิตของพวกเจ้าให้รอดเถิด และจงเป็นเหมือนพุ่มไม้ในถิ่นทุรกันดาร
48:7 ด้วยว่าเพราะเจ้าได้วางใจในการงานทั้งหลายของเจ้า และในบรรดาทรัพย์สมบัติของเจ้า เจ้าจะถูกยึดไปด้วย และพระเคโมชจะถูกกวาดไปเป็นเชลย พร้อมกับพวกปุโรหิตของมันและพวกประมุขของมันด้วยกัน
48:8 และผู้ปล้นจะมาเหนือนครทุกแห่ง และไม่มีนครใดจะรอดพ้นไปได้ หุบเขาจะพินาศด้วย และที่ราบจะถูกทำลาย ตามที่พระเยโฮวาห์ได้ตรัสไว้
48:9 จงให้ปีกทั้งหลายแก่โมอับ เพื่อว่ามันจะหนีและพ้นไปได้ เพราะนครทั้งหลายของมันจะเป็นที่รกร้าง โดยปราศจากคนใดที่จะอาศัยอยู่ในนั้น
48:10 ผู้ที่กระทำงานของพระเยโฮวาห์อย่างหลอกลวง ผู้นั้นก็ถูกสาปแช่ง และผู้ที่เก็บดาบของตนไว้จากการกระทำให้โลหิตตก ผู้นั้นก็ถูกสาปแช่ง
48:11 โมอับอยู่อย่างสบายตั้งแต่วัยหนุ่มของเขา และเขาได้ตกตะกอนของเขา และไม่ได้ถูกเทออกให้หมดจากภาชนะนี้ไปภาชนะนั้น และเขาไม่ได้ถูกกวาดไปเป็นเชลยด้วย ฉะนั้น รสของเขาจึงยังอยู่ในเขา และกลิ่นของเขาก็ไม่ได้เปลี่ยนแปลง
48:12 เพราะฉะนั้น ดูเถิด วันทั้งหลายจะมาถึง พระเยโฮวาห์ตรัส ที่เราจะส่งพวกคนเร่ร่อนไปให้เขา ที่จะทำให้เขาเร่ร่อนไป และจะเทภาชนะของเขาออกให้หมด และทำให้ขวดทั้งหลายของพวกเขาแตก
48:13 และโมอับก็จะได้อายเพราะพระเคโมช เหมือนอย่างวงศ์วานแห่งอิสราเอลได้อายเพราะเบธเอล ที่เป็นความไว้เนื้อเชื่อใจของพวกเขา
48:14 เจ้าทั้งหลายกล่าวได้อย่างไรว่า ‘พวกเราเป็นพวกชายฉกรรจ์ และพวกผู้มีกำลังสำหรับสงคราม’
48:15 โมอับได้ถูกปล้นและขึ้นไปจากนครทั้งหลายของเธอแล้ว และคนหนุ่ม ๆ ที่คัดเลือกแล้วของเขาก็ลงไปสู่การถูกฆ่า พระบรมมหากษัตริย์ผู้ทรงพระนามว่า พระเยโฮวาห์จอมโยธาตรัส
48:16 ภัยพิบัติของโมอับอยู่ใกล้แค่คืบแล้ว และความทุกข์ใจของเขาก็เร่งก้าวเข้ามา
48:17 พวกท่านทุกคนที่อยู่รอบเขา จงร้องคร่ำครวญให้เขาเถิด และพวกท่านทุกคนที่รู้จักชื่อของเขา จงกล่าวว่า ‘ไม้ธารพระกรอันทรงฤทธิ์หักเสียแล้ว และคทาอันรุ่งโรจน์นั้น’
48:18 เจ้า ธิดาผู้อาศัยอยู่ในเมืองดีโบนเอ๋ย จงลงมาจากสง่าราศีของเจ้า และนั่งในความกระหาย เพราะผู้ปล้นแห่งโมอับจะมาเหนือเจ้า และเขาจะทำลายที่กำบังเข้มแข็งทั้งหลายของเจ้า
48:19 โอ ชาวเมืองอาโรเออร์เอ๋ย จงยืนอยู่ข้างทางและเฝ้าดู จงถามผู้ชายที่หนีมา และผู้หญิงที่รอดพ้นมา และกล่าวว่า ‘เกิดอะไรขึ้น’
48:20 โมอับก็สับสน เพราะมันแตกลงเสียแล้ว จงพิลาปร่ำไห้ซิและร้องไห้ พวกเจ้าจงบอกเรื่องนี้ในแม่น้ำอาร์โนนว่า ‘โมอับถูกปล้นเสียแล้ว’
48:21 และการพิพากษาได้มาเหนือแผ่นดินแห่งที่ราบ เหนือโฮโลน และเหนือยาฮาส และเหนือเมฟาอาท
48:22 และเหนือดีโบน และเหนือเนโบ และเหนือเบธดิบลาธาอิม
48:23 และเหนือคีริยาธาอิม และเหนือเบธกามุล และเหนือเบธเมโอน
48:24 และเหนือเคริโอท และเหนือโบสราห์ และเหนือนครทั้งสิ้นของแผ่นดินโมอับ ไม่ว่าไกลหรือใกล้
48:25 เขาของโมอับถูกตัดออกแล้ว และแขนของเขาก็หักไป พระเยโฮวาห์ตรัส
48:26 พวกเจ้าจงทำให้เขามึนเมา เพราะว่าเขาได้พองตัวขึ้นต่อพระเยโฮวาห์ โมอับจะกลิ้งเกลือกอยู่ในอาเจียนของตนด้วย และเขาจะถูกเยาะเย้ยเช่นกัน
48:27 ด้วยว่าอิสราเอลไม่ได้เป็นที่เยาะเย้ยแก่เจ้าหรือ เขาได้ถูกพบในท่ามกลางพวกโจรหรือ เพราะตั้งแต่เจ้าได้พูดถึงเขา เจ้าก็กระโดดโลดเต้นด้วยความปีติยินดี
48:28 โอ พวกเจ้า ชาวเมืองโมอับเอ๋ย จงออกเสียจากนครทั้งหลาย และอาศัยอยู่ในก้อนหิน และจงเป็นเหมือนนกเขาที่ทำรังของมันอยู่ในด้านข้างของปากซอก
48:29 พวกเราได้ยินถึงความเห่อเหิมของโมอับ (เขาเห่อเหิมยิ่งนัก) ถึงความหยิ่งยโสของเขา และความจองหองของเขา และความเห่อเหิมของเขา และความทระนงแห่งใจของเขา
48:30 เรารู้ความโกรธเคืองของเขา พระเยโฮวาห์ตรัส แต่มันจะไม่เป็นอย่างนั้น คำมุสาทั้งหลายของเขาจะไม่ทำให้สิ่งนั้นสำเร็จตามนั้น
48:31 เพราะฉะนั้น เราจะคร่ำครวญเพื่อโมอับ และเราจะร้องร่ำไรเพื่อโมอับทั้งมวล ใจของเราจะโอดครวญเพื่อคนของคีร์เฮเรส
48:32 โอ เถาองุ่นแห่งสิบมาห์เอ๋ย เราจะร้องไห้เพื่อเจ้าด้วยการร้องไห้ของยาเซอร์ พืชผลทั้งหลายของเจ้าข้ามทะเลไป พวกมันไปจนถึงทะเลแห่งยาเซอร์ ผู้ปล้นได้โฉบลงบนบรรดาผลไม้ฤดูร้อนของเจ้า และบนผลองุ่นของเจ้า
48:33 และความชื่นบานกับความยินดีได้ถูกยึดไปเสียจากไร่นาอันอุดม และจากแผ่นดินโมอับ และเราได้ทำให้น้ำองุ่นขาดไปเสียจากบ่อย่ำองุ่นทั้งหลาย ไม่มีคนใดจะย่ำด้วยเสียงโห่ร้อง เสียงโห่ร้องของพวกเขาจะไม่เป็นเสียงโห่ร้องเลย
48:34 จากเสียงร้องแห่งเมืองเฮชโบนจนถึงเมืองเอเลอาเลห์ และจนถึงเมืองยาฮาส พวกเขาได้เปล่งเสียงของตน จากโศอาร์จนถึงโฮโรนาอิม เหมือนวัวสาวอายุสามปีตัวหนึ่ง เพราะน้ำทั้งหลายแห่งนิมริมก็จะร้างเปล่าด้วย
48:35 ยิ่งกว่านั้นเราจะทำให้ถึงอวสานในโมอับ พระเยโฮวาห์ตรัส ผู้ที่ถวายเครื่องบูชาในสถานบูชาบนที่สูงทั้งหลาย และผู้ที่เผาเครื่องหอมถวายแก่บรรดาพระของเขา
48:36 เพราะฉะนั้นใจของเราจะส่งเสียงเพื่อโมอับเหมือนอย่างปี่ทั้งหลาย และใจของเราจะส่งเสียงเหมือนอย่างปี่ทั้งหลาย เพื่อชาวเมืองคีร์เฮเรส เพราะว่าบรรดาทรัพย์สมบัติที่เขาได้มานั้นก็พินาศไปเสีย
48:37 ด้วยว่าทุกศีรษะจะถูกโกน และทุกเคราจะถูกตัด บนมือทั้งสิ้นจะมีรอยเชือดเฉือนทั้งหลาย และบนเอวทั้งหลายจะสวมผ้ากระสอบ
48:38 จะมีเสียงโอดครวญทั่วไปบนหลังคาบ้านทั้งสิ้นแห่งโมอับ และในถนนทั้งหลายของที่นั่น เพราะเราได้ทำให้โมอับแตกเหมือนภาชนะที่ไม่มีความพอใจ พระเยโฮวาห์ตรัส
48:39 เขาทั้งหลายจะคร่ำครวญ โดยกล่าวว่า ‘โมอับแตกแล้วหนอ โมอับหันหลังกลับด้วยความอับอายแล้วหนอ’ ดังนั้นแหละโมอับจะเป็นที่เยาะเย้ย และเป็นที่หวาดเสียวแก่บรรดาผู้ที่อยู่ล้อมรอบเขา”
48:40 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า “ดูเถิด เขาจะบินเหมือนนกอินทรี และจะกางปีกของเขาออกเหนือโมอับ
48:41 เคริโอทถูกจับไป และที่กำบังเข้มแข็งทั้งหลายถูกยึด และใจของบรรดาคนมีอำนาจในโมอับในวันนั้นจะเหมือนใจของผู้หญิงซึ่งกำลังเจ็บครรภ์ใกล้คลอด
48:42 และโมอับจะถูกทำลายจากการเป็นประชาชนหนึ่ง เพราะว่าเขาได้พองตัวขึ้นต่อสู้พระเยโฮวาห์
48:43 ความสยดสยอง และหลุมพราง และกับดัก จะอยู่เหนือเจ้า โอ ชาวเมืองโมอับเอ๋ย พระเยโฮวาห์ตรัส
48:44 ผู้ใดที่หนีจากความสยดสยองจะตกในหลุมพราง และผู้ที่ปีนออกมาจากหลุมพรางก็จะติดกับดัก เพราะเราจะนำสิ่งเหล่านี้มาเหนือมัน มาเหนือโมอับ คือปีแห่งการเยี่ยมเยียนของพวกเขา พระเยโฮวาห์ตรัส
48:45 คนเหล่านั้นที่หนีไปได้ก็ยืนอยู่ใต้เงาแห่งเมืองเฮชโบนเพราะเหตุความรุนแรง แต่ไฟอันหนึ่งจะออกมาจากเฮชโบน และเปลวไฟอันหนึ่งจะออกมาจากท่ามกลางสิโหน และจะกลืนกินเขตแดนของโมอับ และกระหม่อมของบรรดาคนที่ก่อความโกลาหล
48:46 วิบัติแก่เจ้า โอ โมอับเอ๋ย ประชาชนแห่งพระเคโมชกำลังพินาศอยู่แล้ว เพราะบรรดาบุตรชายของเจ้าถูกจับไปเป็นเชลย และบุตรสาวทั้งหลายของเจ้าก็เข้าในความเป็นเชลย
48:47 ถึงอย่างนั้นเราจะให้การเป็นเชลยของโมอับกลับสู่สภาพเดิมในวาระข้างหน้า พระเยโฮวาห์ตรัส” ข้อพิพากษาของโมอับมีเพียงเท่านี้


เยเรมีย์ 49

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คำพยากรณ์ต่อคนอัมโมน
49:1 เกี่ยวกับคนอัมโมน พระเยโฮวาห์ตรัสดังนี้ว่า “อิสราเอลไม่มีบุตรชายหรือ เขาไม่มีทายาทหรือ แล้วทำไมกษัตริย์ของพวกเขาจึงรับกาดเป็นมรดก และประชาชนของท่านอาศัยอยู่ในนครทั้งหลายของท่าน
49:2 เพราะฉะนั้น ดูเถิด วันทั้งหลายจะมาถึง พระเยโฮวาห์ตรัส ที่เราจะทำให้เสียงปลุกแห่งสงครามถูกได้ยินในนครรับบาห์ของคนอัมโมน และมันจะเป็นกองซากปรักหักพัง และธิดาทั้งหลายของเธอจะถูกเผาเสียด้วยไฟ แล้วอิสราเอลจะเป็นทายาทของคนเหล่านั้นที่เคยเป็นทายาทของเขา พระเยโฮวาห์ตรัส
49:3 จงพิลาปร่ำไห้ซิ โอ เฮชโบนเอ๋ย เพราะเมืองอัยถูกปล้น จงร้องร่ำไร พวกเจ้า บุตรสาวทั้งหลายแห่งนครรับบาห์เอ๋ย พวกเจ้าจงคาดเอวด้วยผ้ากระสอบ จงโอดครวญ และวิ่งไปวิ่งมาข้าง ๆ รั้วต้นไม้ทั้งหลาย เพราะกษัตริย์ของพวกเขาจะถูกกวาดไปเป็นเชลย และพวกปุโรหิตของท่านและพวกประมุขของท่านด้วยกัน
49:4 ทำไมเจ้าโอ้อวดในบรรดาหุบเขา หุบเขาของเจ้าที่มีน้ำไหล โอ บุตรสาวผู้หันหลังกลับเอ๋ย ผู้ได้วางใจในบรรดาทรัพย์สมบัติของเธอ โดยกล่าวว่า ‘ผู้ใดจะมาถึงฉันนะ’
49:5 ดูเถิด เราจะนำความสยดสยองมาเหนือเจ้า องค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาตรัส จากพวกเขาทุกคนที่อยู่รอบตัวเจ้า และพวกเจ้าทุกคนจะถูกขับไล่ออกไปทันที และไม่มีผู้ใดจะรวบรวมคนที่พเนจรได้
49:6 และภายหลังเราจะนำการเป็นเชลยของคนอัมโมนให้กลับสู่สภาพเดิมอีก” พระเยโฮวาห์ตรัส

คำพยากรณ์ต่อเมืองเอโดม
49:7 เกี่ยวกับเมืองเอโดม พระเยโฮวาห์จอมโยธา ตรัสดังนี้ว่า “สติปัญญาไม่มีในเทมานอีกแล้วหรือ คำปรึกษาพินาศไปจากผู้เฉลียวฉลาดแล้วหรือ สติปัญญาของพวกเขาสูญหายไปเสียแล้วหรือ
49:8 พวกเจ้าจงหนี จงหันกลับ จงอาศัยในที่ลึก โอ ชาวเมืองเดดานเอ๋ย เพราะว่าเราจะนำภัยพิบัติของเอซาวมาเหนือเขา เวลาที่เราจะเยี่ยมเยียนเขา
49:9 ถ้าพวกคนเก็บองุ่นมาหาเจ้า พวกเขาจะไม่ทิ้งองุ่นตกค้างไว้บ้างหรือ ถ้าพวกขโมยมาในเวลากลางคืน พวกเขาจะทำลายจนกว่าพวกเขามีเพียงพอ
49:10 แต่เราได้ทำให้เอซาวเปลือยเปล่า เราได้เปิดบรรดาที่ลับของเขา และเขาจะไม่สามารถซ่อนตัวเองได้ เชื้อสายของเขาถูกปล้น และพี่น้องของเขา และพวกเพื่อนบ้านของเขา และเขาไม่มีอีกแล้ว
49:11 จงทิ้งพวกเด็กกำพร้าพ่อของเจ้าไว้เถิด เราจะรักษาพวกเขาให้มีชีวิตอยู่ และให้พวกหญิงม่ายของเจ้าวางใจในเราเถิด”
49:12 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า “ดูเถิด คนทั้งหลายที่การพิพากษาของพวกเขามิได้เป็นที่จะดื่มจากถ้วยนั้น ก็ได้ดื่มแล้วเป็นแน่ และเจ้าเป็นผู้ที่จะพ้นโทษอย่างเต็มทีได้หรือ เจ้าจะไม่พ้นโทษเลย แต่เจ้าจะดื่มจากถ้วยนั้นเป็นแน่
49:13 ด้วยว่าเราได้ปฏิญาณโดยตัวของเราเอง พระเยโฮวาห์ตรัส ว่าโบสราห์จะกลายเป็นที่รกร้าง เป็นที่ตำหนิ เป็นที่ที่ถูกทิ้งไว้เสียเปล่า และเป็นคำสาปแช่ง และนครทั้งสิ้นของที่นั่นจะเป็นที่ที่ถูกทิ้งไว้เสียเปล่าอยู่เนืองนิตย์”
49:14 ข้าพเจ้าได้ยินข่าวลือจากพระเยโฮวาห์ และทูตคนหนึ่งถูกส่งไปยังพวกคนต่างชาติ โดยกล่าวว่า “พวกเจ้าจงรวบรวมกันเข้า และมาต่อสู้กับเธอ และลุกขึ้นเพื่อกระทำการสู้รบเถิด
49:15 เพราะว่า ดูเถิด เราจะทำเจ้าให้เล็กในท่ามกลางพวกคนต่างชาติ ให้เป็นที่ถูกเหยียดหยามในท่ามกลางมนุษย์
49:16 ความหวาดเสียวของเจ้าได้หลอกลวงเจ้า และความเห่อเหิมแห่งใจของเจ้า โอ เจ้าผู้ซึ่งอาศัยอยู่ในซอกหินทั้งหลาย ผู้ยึดยอดเนินเขาไว้เอ๋ย ถึงแม้ว่าเจ้าทำรังของเจ้าสูงเหมือนอย่างนกอินทรี เราจะฉุดเจ้าลงมาจากที่นั่น พระเยโฮวาห์ตรัส
49:17 เอโดมจะเป็นที่รกร้างด้วย ทุกคนที่ผ่านเอโดมไปจะตกตะลึง และจะเย้ยหยันต่อภัยพิบัติทั้งสิ้นของมัน
49:18 ตามอย่างในการทำลายล้างของเมืองโสโดม และเมืองโกโมราห์ และนครทั้งหลายที่อยู่ใกล้เคียงของมัน พระเยโฮวาห์ตรัส ไม่มีผู้ใดจะอาศัยอยู่ที่นั่น และไม่มีบุตรของมนุษย์คนใดจะอาศัยอยู่ในนั้น
49:19 ดูเถิด เขาจะขึ้นมาเหมือนอย่างสิงโตจากการเอ่อขึ้นของแม่น้ำจอร์แดนต่อสู้ที่อยู่อาศัยของคนที่แข็งแรง แต่เราจะทำให้เขาวิ่งหนีจากเธอไปอย่างฉับพลัน และผู้ใดเป็นผู้ที่เลือกสรรไว้ ที่เราจะแต่งตั้งไว้เหนือเธอ ด้วยว่าผู้ใดเป็นอย่างเราเล่า และผู้ใดจะกำหนดเวลาให้เราเล่า และผู้ใดเป็นผู้เลี้ยงแกะนั้นที่จะยืนอยู่ต่อหน้าเราได้
49:20 เพราะฉะนั้นจงฟังคำปรึกษาของพระเยโฮวาห์ ที่พระองค์ได้ทรงใช้ในการต่อสู้เมืองเอโดม และพระประสงค์ทั้งหลายของพระองค์ ที่พระองค์ได้ดำริไว้ต่อสู้ชาวเมืองเทมาน แน่นอนตัวเล็กที่สุดของฝูงแกะก็จะลากพวกเขาออกไป แน่นอนพระองค์จะทรงทำให้บรรดาที่อยู่อาศัยของพวกเขาร้างเปล่าไปพร้อมกับพวกเขา
49:21 แผ่นดินโลกสั่นสะเทือนเมื่อได้ยินเสียงแห่งการล้มลงของพวกมัน เมื่อเสียงร้อง เสียงแห่งที่นั่นถูกได้ยินในทะเลแดง
49:22 ดูเถิด ท่านจะขึ้นมาและบินเหมือนนกอินทรี และกางปีกของท่านออกเหนือโบสราห์ และในวันนั้น ใจของคนมีอำนาจทั้งหลายแห่งเอโดมจะเป็นเหมือนใจของผู้หญิงซึ่งกำลังเจ็บครรภ์ใกล้คลอด

คำพยากรณ์ต่อเมืองดามัสกัส
49:23 เกี่ยวกับเมืองดามัสกัส เมืองฮามัทสับสน และเมืองอารปัด เพราะเขาทั้งสองได้ยินข่าวร้ายทั้งหลาย พวกเขาก็ใจเสาะ มีความเศร้าโศกบนทะเล ทะเลนั้นสงบลงไม่ได้
49:24 เมืองดามัสกัสก็อ่อนเพลียแล้ว และหันตัวเพื่อที่จะหนีไป และความกลัวได้เกาะกุมเธอไว้ ความแสนระทมและความเศร้าทั้งหลายได้ยึดเธอไว้เหมือนหญิงที่เจ็บท้องใกล้คลอด
49:25 กรุงแห่งการสรรเสริญนั้นถูกทอดทิ้งแล้วหนอ คือกรุงแห่งความชื่นบานของข้าพเจ้าน่ะ
49:26 เพราะฉะนั้นคนหนุ่ม ๆ ของเธอจะล้มลงในถนนทั้งหลายของเธอนั้น และบรรดาทหารจะถูกตัดออกในวันนั้น พระเยโฮวาห์จอมโยธาตรัส
49:27 และเราจะก่อไฟขึ้นในกำแพงแห่งเมืองดามัสกัส และไฟนั้นจะเผาผลาญพระราชวังของเบนฮาดัดเสีย

คำพยากรณ์ต่อเมืองเคดาร์
49:28 เกี่ยวกับเมืองเคดาร์ และราชอาณาจักรทั้งหลายของฮาโซร์ ซึ่งเนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลนจะโจมตี พระเยโฮวาห์ตรัสดังนี้ว่า พวกเจ้าจงลุกขึ้น ขึ้นไปยังเมืองเคดาร์ และปล้นบรรดาคนแห่งทางทิศตะวันออกเสีย
49:29 บรรดาเต็นท์ของพวกเขา และฝูงแพะแกะทั้งหลายของพวกเขา คนเหล่านั้นจะริบไปเสีย คนเหล่านั้นจะยึดม่านทั้งหลายของพวกเขาไว้สำหรับตัวเอง และภาชนะทั้งสิ้นของพวกเขา และอูฐทั้งหลายของพวกเขา และพวกเขาจะร้องแก่คนเหล่านั้นว่า ‘ความสยดสยองอยู่ทุกด้าน’
49:30 จงหนีไป พวกเจ้าจงไปให้ไกล จงอาศัยในที่ลึก โอ พวกเจ้า ชาวเมืองฮาโซร์เอ๋ย พระเยโฮวาห์ตรัส เพราะเนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลนได้ดำริแผนงานต่อสู้พวกเจ้า และได้ก่อตั้งความประสงค์ไว้ต่อสู้พวกเจ้า
49:31 จงลุกขึ้น พวกเจ้าจงขึ้นไปยังประชาชาติหนึ่งที่มั่งมี ที่อาศัยอยู่โดยปราศจากความกังวล พระเยโฮวาห์ตรัส ซึ่งไม่มีบรรดาประตูเมืองหรือดาลประตูทั้งหลาย ซึ่งอาศัยอยู่แต่ลำพัง
49:32 และบรรดาอูฐของพวกเขาจะเป็นของที่ปล้นได้ และฝูงวัวอันมากมายของพวกเขาจะเป็นของที่ริบมา และเราจะกระจายไปในลมทุกทิศคนทั้งหลายที่อยู่ในบรรดามุมที่ไกลที่สุด และเราจะนำภัยพิบัติของพวกเขามาจากทุกด้านของที่นั่น พระเยโฮวาห์ตรัส
49:33 และเมืองฮาโซร์จะเป็นที่อยู่อาศัยสำหรับพวกมังกร และเป็นที่รกร้างว่างเปล่าอยู่เป็นนิตย์ จะไม่มีผู้ใดอาศัยอยู่ที่นั่น หรือบุตรของมนุษย์คนใดอาศัยอยู่ในนั้น”

คำพยากรณ์ต่อเมืองเอลาม
49:34 พระวจนะของพระเยโฮวาห์ที่มายังเยเรมีย์ผู้พยากรณ์ต่อสู้เมืองเอลาม ในตอนต้นรัชกาลของเศเดคียาห์ กษัตริย์แห่งยูดาห์ โดยตรัสว่า
49:35 “พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ดูเถิด เราจะหักคันธนูของเอลาม ผู้นำแห่งกำลังของพวกเขา
49:36 และเหนือเอลาม เราจะนำลมทั้งสี่ทิศจากท้องฟ้าทั้งสี่ส่วน และจะกระจายพวกเขาไปยังลมเหล่านั้นทั้งหมด และจะไม่มีประชาชาติใดซึ่งบรรดาผู้ถูกขับไล่ออกไปจากเอลามจะมาไม่ถึง
49:37 ด้วยว่าเราจะทำให้เอลามครั่นคร้ามต่อหน้าบรรดาศัตรูของพวกเขา และต่อหน้าคนทั้งหลายที่แสวงหาชีวิตของพวกเขา และเราจะนำความร้ายมาเหนือพวกเขา คือความพิโรธอันแรงกล้าของเรา พระเยโฮวาห์ตรัส และเราจะส่งดาบไปไล่ตามพวกเขา จนกว่าเราได้ล้างผลาญพวกเขาเสีย
49:38 และเราจะตั้งพระที่นั่งของเราในเอลาม และจะทำลายกษัตริย์และบรรดาประมุขจากที่นั่น พระเยโฮวาห์ตรัส
49:39 แต่ต่อมาในวาระข้างหน้า เราจะนำการเป็นเชลยของเอลามให้กลับสู่สภาพเดิมอีก พระเยโฮวาห์ตรัส”


เยเรมีย์ 50

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คำพยากรณ์ต่อกรุงบาบิโลนและชนเคลเดีย
50:1 พระวจนะที่พระเยโฮวาห์ตรัสต่อสู้บาบิโลน และต่อสู้แผ่นดินแห่งชนเคลเดีย โดยเยเรมีย์ผู้พยากรณ์ว่า
50:2 “พวกเจ้าจงประกาศในท่ามกลางบรรดาประชาชาติ และป่าวร้อง และตั้งธงขึ้น จงป่าวร้องและอย่าปิดบังไว้เลย จงกล่าวว่า ‘กรุงบาบิโลนถูกยึดแล้ว พระเบลก็สับสน พระเมโรดัคก็ถูกทุบแหลกเป็นชิ้น ๆ รูปเคารพทั้งหลายของเธอก็สับสน และรูปปั้นทั้งหลายของเธอก็ถูกทุบแหลกเป็นชิ้น ๆ’
50:3 เพราะว่าจากทางทิศเหนือมีประชาชาติหนึ่งขึ้นมาต่อสู้กับเธอ ซึ่งจะกระทำให้แผ่นดินของเธอเป็นที่รกร้าง และไม่มีผู้ใดจะอาศัยอยู่ในนั้นเลย พวกเขาจะย้ายออกไป พวกเขาจะจากไปเสีย ทั้งมนุษย์และสัตว์
50:4 ในวันเหล่านั้นและในเวลานั้น พระเยโฮวาห์ตรัส ลูกหลานของอิสราเอลจะมา พวกเขาและคนยูดาห์ด้วยกัน โดยไปและร้องไห้ เขาทั้งหลายจะไปและแสวงหาพระเยโฮวาห์พระเจ้าของพวกเขา
50:5 เขาทั้งหลายจะถามหาทางไปศิโยนโดยหันหน้าของตนตรงไปทางนั้น โดยกล่าวว่า ‘มาเถิด และให้พวกเรามาติดสนิทกับพระเยโฮวาห์ในพันธสัญญาเนืองนิตย์ซึ่งจะไม่ถูกลืมเลือน’
50:6 ประชากรของเราเป็นแกะที่หลงเสียแล้ว บรรดาผู้เลี้ยงของพวกเขาได้ทำให้พวกเขาพลัดหลงไป บรรดาผู้เลี้ยงได้หันพวกเขาไปเสียบนภูเขาทั้งหลาย พวกเขาได้ไปจากภูเขามายังเนินเขา พวกเขาได้ลืมสถานที่พักผ่อนของพวกเขาเสียแล้ว
50:7 บรรดาผู้ที่พบพวกเขาได้กลืนกินพวกเขาเสีย และบรรดาปฏิปักษ์ของพวกเขาได้กล่าวว่า ‘พวกเราไม่ทำผิด เพราะพวกเขาได้กระทำบาปต่อพระเยโฮวาห์ ผู้เป็นที่อยู่อาศัยแห่งความยุติธรรม คือพระเยโฮวาห์ ผู้เป็นความหวังของบรรพบุรุษของพวกเขา’
50:8 จงหนีออกไปจากท่ามกลางกรุงบาบิโลน และจงออกไปเสียจากแผ่นดินแห่งชนเคลเดีย และเป็นเหมือนบรรดาแพะตัวผู้นำหน้าฝูงแพะแกะทั้งหลาย
50:9 เพราะดูเถิด เราจะเร้าและทำให้บรรดาประชาชาติใหญ่หมู่หนึ่งจากทางทิศเหนือมาต่อสู้กรุงบาบิโลน และเขาทั้งหลายจะเรียงรายพวกเขาเองมาต่อสู้กับเธอ จากนั้นเธอจะถูกยึด ลูกธนูทั้งหลายของพวกเขาก็เหมือนผู้เชี่ยวชาญที่ยิ่งใหญ่ ไม่มีคนใดจะกลับมาอย่างสูญเปล่า
50:10 และประเทศเคลเดียจะถูกปล้น บรรดาผู้ที่ปล้นเธอจะอิ่มหนำ พระเยโฮวาห์ตรัส
50:11 เพราะว่าพวกเจ้าได้ยินดี เพราะว่าพวกเจ้าได้เปรมปรีดิ์ โอ พวกเจ้า บรรดาผู้ทำลายมรดกของเราเอ๋ย เพราะว่าพวกเจ้าอ้วนพีอย่างวัวสาวอยู่ที่หญ้า และร้องอย่างวัวตัวผู้ทั้งหลาย
50:12 มารดาของพวกเจ้าจะสับสนอย่างมาก นางที่คลอดพวกเจ้าจะอับอาย ดูเถิด ที่รั้งท้ายแห่งบรรดาประชาชาติจะเป็นถิ่นทุรกันดาร แผ่นดินที่แห้งแล้ง และทะเลทราย
50:13 เพราะเหตุพระพิโรธของพระเยโฮวาห์ กรุงนั้นจะไม่มีคนอาศัยอยู่ แต่มันจะเป็นที่รกร้างทั้งหมด ทุกคนที่ผ่านกรุงบาบิโลนไปจะตกตะลึง และจะเย้ยหยันที่ภัยพิบัติทั้งสิ้นของเธอนั้น
50:14 จงเรียงรายตัวของพวกเจ้าเองเข้ามาสู้กรุงบาบิโลนให้รอบข้าง พวกเจ้าทุกคนที่โก่งคันธนู จงยิงใส่เธอ อย่าเสียดายลูกธนูทั้งหลาย เพราะเธอได้กระทำบาปต่อพระเยโฮวาห์
50:15 จงเปล่งเสียงโห่ร้องสู้เธอให้รอบข้าง เธอให้มือของเธอไว้แล้ว รากฐานทั้งหลายของเธอได้ล้มลงแล้ว บรรดากำแพงของเธอถูกพังลงมาแล้ว เพราะสิ่งนี้เป็นการแก้แค้นของพระเยโฮวาห์ จงทำการแก้แค้นต่อเธอ เธอได้กระทำอย่างไร จงกระทำกับเธออย่างนั้น
50:16 จงตัดผู้หว่านเสียจากกรุงบาบิโลน และผู้ที่ถือเคียวในเวลาแห่งการเกี่ยว เพราะเหตุกลัวดาบที่บีบบังคับ พวกเขาทุกคนจะหันเข้าหาประชาชนของตน และพวกเขาทุกคนจะหนีไปยังแผ่นดินของตนเอง
50:17 อิสราเอลเป็นแกะที่ถูกกระจัดกระจายไปแล้ว พวกสิงโตได้ขับไล่เขาไป ทีแรกกษัตริย์แห่งอัสซีเรียได้กลืนกินเขา และในที่สุดเนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลนผู้นี้ได้หักกระดูกทั้งหลายของเขา
50:18 เพราะฉะนั้นพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล จึงตรัสดังนี้ว่า ดูเถิด เราจะลงโทษกษัตริย์แห่งกรุงบาบิโลนและแผ่นดินของท่าน ตามที่เราได้ลงโทษกษัตริย์แห่งอัสซีเรีย
50:19 และเราจะนำอิสราเอลให้กลับสู่ที่อยู่อาศัยของเขาอีก และเขาจะหากินอยู่บนคารเมลและบาชาน และจิตใจของเขาจะอิ่มใจบนภูเขาเอฟราอิมและกิเลอาด
50:20 ในวันเหล่านั้นและในเวลานั้น พระเยโฮวาห์ตรัส ความชั่วช้าแห่งอิสราเอลจะถูกเสาะหา และจะไม่มีเลย และบาปทั้งหลายแห่งยูดาห์ และพวกมันจะถูกหาไม่พบเลย เพราะเราจะให้อภัยแก่คนเหล่านั้นผู้ที่เราเหลือไว้ให้
50:21 จงขึ้นไปสู้แผ่นดินเมราธาอิม คือต่อสู้แผ่นดินนั้น และต่อสู้ชาวเมืองเปโขด จงทำให้รกร้างว่างเปล่าและทำลายเสียให้สิ้นซากตามหลังพวกเขาไป พระเยโฮวาห์ตรัส และจงกระทำตามทุกอย่างที่เราได้บัญชาเจ้าไว้
50:22 เสียงแห่งการสู้รบอยู่ในแผ่นดินนั้น และแห่งการทำลายใหญ่โต
50:23 ค้อนทุบของแผ่นดินโลกทั้งหมดได้ถูกตัดลงและถูกหักเสียแล้วหนอ กรุงบาบิโลนได้กลายเป็นที่รกร้างในท่ามกลางบรรดาประชาชาติแล้วหนอ
50:24 เราได้วางบ่วงดักเจ้า และเจ้าก็ติดบ่วงนั้นด้วย โอ กรุงบาบิโลนเอ๋ย และเจ้าไม่รู้เรื่อง เจ้าถูกพบ และถูกจับด้วย เพราะเจ้าได้สู้ต่อพระเยโฮวาห์
50:25 พระเยโฮวาห์ได้ทรงเปิดคลังอาวุธของพระองค์ และได้ทรงเอาอาวุธทั้งหลายแห่งพระพิโรธของพระองค์ออกมา เพราะนี่แหละเป็นพระราชกิจขององค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาในแผ่นดินแห่งชนเคลเดีย
50:26 จงมาต่อสู้กับเธอจากชายแดนที่ไกลที่สุด จงเปิดบรรดาฉางของเธอ จงกองเธอไว้เหมือนอย่างกองข้าว และทำลายเธอเสียอย่างสิ้นเชิง อย่าให้สิ่งใดของเธอเหลืออยู่เลย
50:27 จงฆ่าบรรดาวัวหนุ่มของเธอให้หมด ให้มันทั้งหลายลงไปยังการฆ่า วิบัติแก่พวกมัน เพราะวันของพวกมันมาถึงแล้ว คือเวลาแห่งการเยี่ยมเยียนของพวกมัน
50:28 เสียงของเขาทั้งหลายที่หนีและรอดพ้นจากแผ่นดินแห่งกรุงบาบิโลน เพื่อประกาศการแก้แค้นของพระเยโฮวาห์พระเจ้าของพวกเราในศิโยน คือการแก้แค้นแทนพระวิหารของพระองค์
50:29 จงเรียกพวกนักธนูให้มาร่วมกันต่อสู้กับกรุงบาบิโลน พวกเจ้าทุกคนที่โก่งธนูเอ๋ย จงตั้งค่ายไว้รอบมัน อย่าให้ผู้ใดรอดพ้นไปจากที่นั่นได้ จงตอบแทนเธอตามการกระทำของเธอ ตามทุกสิ่งที่เธอได้กระทำแล้ว จงกระทำแก่เธอ เพราะเธอได้จองหองต่อพระเยโฮวาห์ ต่อองค์บริสุทธิ์แห่งอิสราเอล
50:30 เพราะฉะนั้น คนหนุ่ม ๆ ของเธอจะล้มลงในถนนทั้งหลาย และทหารทั้งสิ้นของเธอจะถูกตัดออกในวันนั้น พระเยโฮวาห์ตรัส
50:31 ดูเถิด เราต่อสู้กับเจ้า โอ เจ้า ผู้จองหองอย่างที่สุดเอ๋ย องค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาตรัส เพราะว่าวันของเจ้ามาถึงแล้ว คือเวลาที่เราจะเยี่ยมเยียนเจ้า
50:32 และผู้จองหองที่สุดจะสะดุดและล้มลง และจะไม่มีผู้ใดพยุงเขาขึ้นได้ และเราจะก่อไฟในนครทั้งหลายของเขา และไฟนั้นจะกลืนกินบรรดาที่อยู่รอบเขาเสียสิ้น
50:33 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ลูกหลานของอิสราเอลและคนยูดาห์ถูกบีบบังคับด้วยกัน และบรรดาผู้ที่จับเขาทั้งหลายไปเป็นเชลยได้ยึดพวกเขาไว้มั่น เขาทั้งหลายปฏิเสธที่จะปล่อยพวกเขาไป
50:34 พระผู้ไถ่ของเขาทั้งหลายนั้นเข้มแข็ง พระเยโฮวาห์จอมโยธาคือพระนามของพระองค์ พระองค์จะทรงแก้คดีของพวกเขาอย่างถี่ถ้วน เพื่อพระองค์จะประทานความสงบแก่แผ่นดินนั้น และประทานความไม่สงบแก่ชาวเมืองบาบิโลน
50:35 ดาบเล่มหนึ่งอยู่เหนือชนเคลเดีย พระเยโฮวาห์ตรัส และเหนือชาวเมืองบาบิโลน และเหนือพวกประมุขของเธอ และเหนือพวกนักปราชญ์ของเธอ
50:36 ดาบเล่มหนึ่งอยู่เหนือบรรดาผู้มุสา และพวกเขาจะกลายเป็นคนโง่ไป ดาบเล่มหนึ่งอยู่เหนือบรรดาผู้มีกำลังมากของเธอ และพวกเขาจะครั่นคร้าม
50:37 ดาบเล่มหนึ่งอยู่เหนือม้าทั้งหลายของพวกเขา และเหนือบรรดารถม้าศึกของพวกเขา และเหนือบรรดาชนที่ปะปนกันที่อยู่ท่ามกลางเธอ และพวกเขาจะกลายเป็นเหมือนพวกผู้หญิง ดาบเล่มหนึ่งอยู่เหนือทรัพย์สมบัติทั้งหลายของเธอ และทรัพย์สมบัตินั้นจะถูกปล้นเสีย
50:38 ความแห้งแล้งอยู่เหนือน้ำทั้งหลายของเธอ และน้ำทั้งหลายนั้นจะแห้งเหือดไป เพราะมันเป็นแผ่นดินแห่งบรรดารูปเคารพแกะสลัก และพวกเขาก็คลั่งไคล้รูปเคารพทั้งหลายของพวกเขานั้น
50:39 เพราะฉะนั้น บรรดาสัตว์ป่าแห่งทะเลทรายพร้อมกับสัตว์ป่าทั้งหลายแห่งเกาะต่าง ๆ จะอาศัยอยู่ที่นั่น และพวกนกฮูกจะอาศัยอยู่ในนั้น และที่นั่นจะไม่มีคนอาศัยอยู่อีกต่อไปเป็นนิตย์ และที่นั่นจะไม่มีคนอาศัยอยู่ตลอดทุกชั่วอายุ
50:40 พระเจ้าได้ทรงคว่ำเมืองโสโดม และเมืองโกโมราห์ และนครทั้งหลายใกล้เคียงเสียฉันใด พระเยโฮวาห์ตรัส จะไม่มีคนใดอาศัยอยู่ที่นั่น และจะไม่มีบุตรของมนุษย์คนใดอาศัยอยู่ในนั้นเลยฉันนั้น
50:41 ดูเถิด ประชาชนหนึ่งจะมาจากทางทิศเหนือ และประชาชาติอันเข้มแข็งชาติหนึ่ง และกษัตริย์หลายองค์จะถูกเร้าให้มาจากชายแดนทั้งหลายของแผ่นดินโลก
50:42 เขาทั้งหลายจะจับคันธนูและหอก พวกเขาดุร้าย และจะไม่แสดงความเมตตา เสียงของพวกเขาจะคะนองเหมือนทะเล และพวกเขาจะขี่ม้าทั้งหลาย ทุกคนเรียงรายกันเป็นแถว เหมือนคนที่เข้าสู่การสู้รบ ต่อสู้เจ้านะ โอ บุตรสาวแห่งกรุงบาบิโลนเอ๋ย
50:43 กษัตริย์แห่งกรุงบาบิโลนได้ยินข่าวเรื่องพวกเขา และพระหัตถ์ของพระองค์ก็อ่อนระทวย ความแสนระทมจับเขาไว้ และความเจ็บปวดเหมือนหญิงที่เจ็บท้องใกล้คลอด
50:44 ดูเถิด เขาจะขึ้นมาอย่างสิงโตจากการเอ่อขึ้นของแม่น้ำจอร์แดนไปยังที่อยู่อาศัยของคนที่แข็งแรง แต่เราจะทำให้พวกเขาวิ่งหนีไปจากเธออย่างฉับพลัน และผู้ใดเล่าเป็นผู้ที่เลือกสรรไว้ ที่เราจะแต่งตั้งไว้เหนือเธอ เพราะผู้ใดเล่าเป็นอย่างเรา และผู้ใดเล่าจะกำหนดเวลานั้นให้เรา และผู้ใดเล่าเป็นผู้เลี้ยงแกะคนนั้นที่จะยืนอยู่ต่อหน้าเราได้
50:45 เพราะฉะนั้น พวกเจ้าจงฟังคำปรึกษาของพระเยโฮวาห์ ที่พระองค์ได้ทรงใช้ในการต่อสู้กรุงบาบิโลน และพระประสงค์ทั้งหลายของพระองค์ ที่พระองค์ได้ดำริไว้ต่อสู้แผ่นดินของชนเคลเดีย แน่นอนตัวเล็กที่สุดของฝูงแกะก็จะลากพวกเขาออกไป แน่นอนพระองค์จะทรงทำให้บรรดาที่อยู่อาศัยของพวกเขาร้างเปล่าไปพร้อมกับพวกเขา
50:46 แผ่นดินโลกสั่นสะเทือนเมื่อได้ยินเสียงแห่งการจับกรุงบาบิโลน และเสียงร้องถูกได้ยินในท่ามกลางบรรดาประชาชาติ”


เยเรมีย์ 51

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

พระเจ้าจะทรงพิพากษากรุงบาบิโลน
51:1 พระเยโฮวาห์ตรัสดังนี้ว่า “ดูเถิด เราจะปลุกกระแสลมแห่งการทำลาย ต่อสู้กับกรุงบาบิโลน และต่อสู้กับคนทั้งหลายที่อาศัยอยู่ในท่ามกลางคนเหล่านั้นที่ลุกขึ้นสู้กับเรา
51:2 และจะส่งผู้ฝัดทั้งหลายไปยังกรุงบาบิโลน ที่จะฝัดเธอ และจะทำให้แผ่นดินของเธอว่างเปล่า เพราะในวันแห่งความยากลำบาก พวกเขาจะต่อสู้เธออยู่รอบด้าน
51:3 จงให้นักธนูโก่งคันธนูของเขาต่อสู้กับคนที่โก่งคันธนูของตน และต่อสู้กับคนที่ยกตัวขึ้นในเสื้อเกราะของตน และพวกเจ้าอย่าไว้ชีวิตคนหนุ่ม ๆ ของเธอเลย พวกเจ้าจงทำลายบรรดาพลโยธาของเธออย่างสิ้นเชิง
51:4 ดังนั้นคนที่ถูกฆ่าจะล้มลงในแผ่นดินแห่งชนเคลเดีย และคนทั้งหลายที่ถูกแทงทะลุในถนนทั้งหลายของเธอ
51:5 เพราะว่าอิสราเอลมิได้ถูกทอดทิ้ง หรือยูดาห์โดยพระเจ้าของเขา โดยพระเยโฮวาห์จอมโยธา ถึงแม้ว่าแผ่นดินของพวกเขาเต็มไปด้วยบาปต่อองค์บริสุทธิ์แห่งอิสราเอล
51:6 จงหนีเสียจากท่ามกลางกรุงบาบิโลน และให้ทุกคนเอาชีวิตของตนให้รอดพ้นเถิด อย่าถูกตัดออกในความชั่วช้าของเธอเลย เพราะนี่เป็นเวลาแห่งการแก้แค้นของพระเยโฮวาห์ พระองค์จะทรงให้การตอบสนองแก่เธอ
51:7 กรุงบาบิโลนได้เคยเป็นถ้วยทองคำในพระหัตถ์ของพระเยโฮวาห์ ที่ได้ทำให้แผ่นดินโลกทั้งสิ้นมึนเมาไป บรรดาประชาชาติได้ดื่มจากเหล้าองุ่นของเธอ เพราะฉะนั้นประชาชาติทั้งหลายจึงบ้าคลั่งไป
51:8 กรุงบาบิโลนได้ล้มลงอย่างฉับพลันและถูกทำลาย จงพิลาปร่ำไห้เพื่อเธอเถิด จงเอาพิมเสนมาให้เพื่อความเจ็บปวดของเธอ ถ้าบางทีเธออาจรับการรักษาให้หายได้
51:9 พวกเราอยากจะรักษากรุงบาบิโลนให้หาย แต่เธอไม่รับการรักษาให้หาย จงละทิ้งเธอเสียเถิด และให้พวกเราทุกคนไปยังประเทศของตน เพราะว่าการพิพากษาของเธอได้ขึ้นไปถึงฟ้าสวรรค์ และได้ถูกยกขึ้นถึงท้องฟ้าทั้งหลาย
51:10 พระเยโฮวาห์ทรงนำความชอบธรรมของพวกเราออกมา มาเถิด และให้พวกเราประกาศพระราชกิจของพระเยโฮวาห์พระเจ้าของพวกเราในศิโยน
51:11 จงฝนลูกธนูทั้งหลาย จงรวบรวมบรรดาโล่มา พระเยโฮวาห์ได้ทรงเร้าใจของบรรดากษัตริย์แห่งคนมีเดีย เพราะว่าพระประสงค์ของพระองค์ต่อสู้กรุงบาบิโลน เพื่อทำลายมันเสีย เพราะนั่นแหละเป็นการแก้แค้นของพระเยโฮวาห์ คือการแก้แค้นแทนพระวิหารของพระองค์
51:12 จงปักธงไว้บนบรรดากำแพงของกรุงบาบิโลน จงทำการเฝ้าให้เข้มแข็ง จงตั้งพวกคนยามขึ้น จงเตรียมบรรดากองซุ่มไว้ เพราะพระเยโฮวาห์ได้ทรงวางแผนงาน และทั้งทรงกระทำสิ่งที่พระองค์ได้ตรัสต่อสู้ชาวเมืองบาบิโลนให้สำเร็จ
51:13 โอ เจ้า ผู้อาศัยอยู่บนน้ำทั้งหลาย ผู้มีทรัพย์สมบัติมากมายเอ๋ย อวสานของเจ้ามาถึงแล้ว และการตวงชั่งความโลภของเจ้า
51:14 พระเยโฮวาห์จอมโยธาได้ทรงปฏิญาณโดยพระองค์เอง โดยตรัสว่า แน่นอน เราจะให้เจ้าเต็มไปด้วยคน เหมือนอย่างพวกตั๊กแตน และพวกเขาจะเปล่งเสียงโห่ร้องต่อสู้เจ้า
51:15 พระองค์ได้ทรงสร้างแผ่นดินโลกโดยฤทธิ์เดชของพระองค์ พระองค์ได้ทรงสถาปนาโลกไว้โดยพระสติปัญญาของพระองค์ และทรงขึงท้องฟ้าออกโดยความเข้าใจของพระองค์
51:16 เมื่อพระองค์ทรงเปล่งพระสุรเสียงของพระองค์ ก็มีน้ำมากมายในบรรดาท้องฟ้า และพระองค์ทรงกระทำให้หมอกลอยขึ้นจากบรรดาที่สุดปลายแห่งแผ่นดินโลก พระองค์ทรงทำให้เกิดฟ้าแลบทั้งหลายพร้อมกับฝน และทรงนำลมออกมาจากบรรดาคลังของพระองค์
51:17 มนุษย์ทุกคนโฉดโดยทางความรู้ของตน ช่างทองทุกคนจะสับสนโดยรูปเคารพแกะสลัก เพราะรูปเคารพหล่อของเขาเป็นความเท็จ และไม่มีลมหายใจในรูปเคารพเหล่านั้น
51:18 พวกมันเป็นของไร้ค่า และเป็นผลงานแห่งความผิดพลาดทั้งหลาย ในเวลาแห่งการเยี่ยมเยียนของพวกมัน พวกมันจะพินาศ
51:19 ส่วนของยาโคบไม่เหมือนสิ่งเหล่านี้ เพราะพระองค์ทรงเป็นผู้ที่ก่อร่างสิ่งสารพัดขึ้น และอิสราเอลเป็นไม้เท้าแห่งมรดกของพระองค์ พระเยโฮวาห์จอมโยธาเป็นพระนามของพระองค์
51:20 เจ้าเป็นขวานรบของเรา และเป็นบรรดาอาวุธแห่งการสงครามของเรา เพราะด้วยเจ้าเราจะทุบบรรดาประชาชาติเป็นชิ้น ๆ และด้วยเจ้าเราจะทำลายราชอาณาจักรทั้งหลาย
51:21 และด้วยเจ้าเราจะทุบม้าและคนขี่มันเป็นชิ้น ๆ และด้วยเจ้าเราจะทุบรถม้าศึกและคนขับมันให้เป็นชิ้น ๆ
51:22 ด้วยเจ้าเช่นกันเราจะทุบผู้ชายและผู้หญิงเป็นชิ้น ๆ และด้วยเจ้าเราจะทุบคนชราและเด็กเป็นชิ้น ๆ และด้วยเจ้าเราจะทุบคนหนุ่มและหญิงสาวเป็นชิ้น ๆ
51:23 ด้วยเจ้าเช่นกันเราจะทุบผู้เลี้ยงแกะและฝูงแกะของเขาเป็นชิ้น ๆ และด้วยเจ้าเราจะทุบชาวนาและวัวคู่แอกของเขาเป็นชิ้น ๆ และด้วยเจ้าเราจะทุบบรรดานายทหารและผู้บังคับบัญชาทั้งหลายเป็นชิ้น ๆ
51:24 และเราจะให้การตอบสนองแก่กรุงบาบิโลนและบรรดาชาวประเทศเคลเดียสำหรับความชั่วร้ายทั้งสิ้นที่พวกเขาได้กระทำในศิโยนท่ามกลางสายตาของพวกเจ้า พระเยโฮวาห์ตรัส
51:25 ดูเถิด เราต่อสู้เจ้า โอ ภูเขาซึ่งทำลายเอ๋ย ดูเถิด พระเยโฮวาห์ตรัส เจ้าซึ่งทำลายแผ่นดินโลกทั้งสิ้น และเราจะเหยียดมือของเราออกต่อสู้เจ้า และกลิ้งเจ้าลงมาจากโขดหินทั้งหลาย และจะทำให้เจ้าเป็นภูเขาที่ถูกไหม้
51:26 และพวกเขาจะไม่เอาหินใด ๆ จากเจ้าเพื่อเป็นศิลามุมเอก หรือก้อนหินใด ๆ เพื่อทำรากฐานทั้งหลาย แต่เจ้าจะถูกทิ้งร้างเป็นนิตย์ พระเยโฮวาห์ตรัส
51:27 พวกเจ้าจงตั้งธงไว้ในแผ่นดิน จงเป่าแตรในท่ามกลางประชาชาติทั้งหลาย จงเตรียมประชาชาติทั้งหลายไว้ต่อสู้กับเธอ จงเรียกราชอาณาจักรอารารัต มินนี และอัชเคนัสมาต่อสู้กับเธอ จงตั้งจอมทัพไว้ต่อสู้เธอ จงทำให้ม้าทั้งหลายขึ้นมาเหมือนพวกตัวบุ้งคัน
51:28 จงเตรียมบรรดาประชาชาติมาต่อสู้กับเธอ พร้อมกับบรรดากษัตริย์แห่งมีเดีย บรรดานายทหารของที่นั่น และผู้บังคับบัญชาทั้งหลายของที่นั่น และแผ่นดินทั้งสิ้นแห่งอำนาจครอบครองของท่าน
51:29 และแผ่นดินนั้นจะสะเทือนสะท้านและโศกเศร้า เพราะทุกพระประสงค์ของพระเยโฮวาห์จะถูกกระทำต่อสู้กรุงบาบิโลน เพื่อจะทำให้แผ่นดินแห่งกรุงบาบิโลนเป็นที่รกร้าง โดยปราศจากคนอาศัยอยู่
51:30 บรรดาผู้มีกำลังมากแห่งกรุงบาบิโลนหยุดรบแล้ว พวกเขาค้างอยู่ในบรรดาที่กำบังเข้มแข็งของพวกเขา กำลังของพวกเขาล้มเหลวไปแล้ว พวกเขากลายเป็นเหมือนผู้หญิง พวกเขาได้เผาที่อยู่อาศัยทั้งหลายของเธอแล้ว และบรรดาดาลประตูของเธอก็ถูกหักเสียแล้ว
51:31 นักวิ่งคนหนึ่งจะวิ่งไปพบนักวิ่งอีกคนหนึ่ง และผู้สื่อสารคนหนึ่งจะไปพบผู้สื่อสารอีกคนหนึ่ง เพื่อแสดงให้กษัตริย์แห่งกรุงบาบิโลนเห็นว่า กรุงของพระองค์ถูกยึดไว้แล้วด้านหนึ่ง
51:32 และว่าท่าลุยข้ามทั้งหลายก็ถูกยึดแล้ว และบรรดาต้นอ้อพวกเขาก็เผาเสียด้วยไฟ และบรรดาทหารก็ตกใจกลัว
51:33 เพราะพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า บุตรสาวแห่งกรุงบาบิโลนก็เหมือนลานนวดข้าว ถึงเวลาที่จะเหยียบย่ำเธอแล้ว อีกสักประเดี๋ยว และเวลาแห่งการเกี่ยวของเธอก็จะมาถึงแล้ว”
51:34 “เนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลนได้เขมือบข้าพเจ้าเสียแล้ว ท่านได้ขย้ำข้าพเจ้า ท่านได้ทำให้ข้าพเจ้าเป็นภาชนะว่างเปล่า ท่านได้กลืนข้าพเจ้าเสียเหมือนอย่างมังกร ท่านได้ทำให้ท้องของท่านอิ่มด้วยของอร่อยของข้าพเจ้า ท่านได้โยนข้าพเจ้าออกไปเสีย
51:35 ความทารุณที่ได้กระทำแก่ข้าพเจ้าและแก่เนื้อหนังของข้าพเจ้าจงตกเหนือกรุงบาบิโลน” ชาวเมืองศิโยนจะกล่าว “และเลือดของข้าพเจ้าจงตกอยู่เหนือชาวประเทศเคลเดียเถิด” กรุงเยรูซาเล็มจะกล่าว
51:36 เพราะฉะนั้น พระเยโฮวาห์ตรัสดังนี้ว่า “ดูเถิด เราจะแก้คดีของเจ้า และทำการแก้แค้นเพื่อเจ้า และเราจะทำทะเลของเธอให้แห้งเหือด และทำแหล่งน้ำทั้งหลายของเธอให้แห้ง
51:37 และกรุงบาบิโลนจะกลายเป็นกองซากปรักหักพังทั้งหลาย เป็นที่อยู่อาศัยของพวกมังกร เป็นที่น่าตกตะลึง และเป็นที่เย้ยหยัน โดยปราศจากคนอาศัยอยู่
51:38 พวกเขาจะคำรามด้วยกันอย่างพวกสิงโต พวกเขาจะคำรามอย่างลูกสิงโตทั้งหลาย
51:39 ในการผ่าวร้อนของพวกเขา เราจะจัดการเลี้ยงทั้งหลายของพวกเขาให้ และเราทำให้พวกเขามึนเมา เพื่อพวกเขาจะปลาบปลื้มยินดี และนอนหลับอยู่ชั่วกาลนาน และไม่ตื่นเลย พระเยโฮวาห์ตรัส
51:40 เราจะนำพวกเขาลงมาเหมือนลูกแกะทั้งหลายไปสู่การฆ่า เหมือนบรรดาแกะตัวผู้พร้อมกับแพะตัวผู้ทั้งหลาย
51:41 เชชักถูกยึดแล้วหนอ และซึ่งเป็นที่สรรเสริญของทั่วแผ่นดินโลกถูกจับแล้วเล่า กรุงบาบิโลนได้กลายเป็นที่น่าตกตะลึงในท่ามกลางบรรดาประชาชาติเสียแล้วหนอ
51:42 ทะเลขึ้นมาเหนือกรุงบาบิโลน เธอถูกคลุมไว้ด้วยคลื่นอย่างมากมายของทะเลนั้น
51:43 นครทั้งหลายของเธอเป็นที่รกร้าง เป็นแผ่นดินที่แห้งแล้ง และเป็นถิ่นทุรกันดาร เป็นแผ่นดินที่ไม่มีผู้ใดอาศัยอยู่ และไม่มีบุตรของมนุษย์คนใดผ่านไปที่นั่น
51:44 และเราจะลงโทษพระเบลในกรุงบาบิโลน และเราจะเอาออกจากปากของมันสิ่งซึ่งมันได้กลืนเข้าไปแล้ว และบรรดาประชาชาติจะไม่หลั่งไหลไปหามันอีก ใช่แล้ว กำแพงแห่งกรุงบาบิโลนจะล้มลง
51:45 ประชากรของเราเอ๋ย พวกเจ้าจงออกไปเสียจากท่ามกลางเธอ และพวกเจ้าทุกคนจงเอาชีวิตของตนรอดจากความพิโรธอันร้อนแรงของพระเยโฮวาห์เถิด
51:46 และเกรงว่าใจของพวกเจ้าจะฝ่อไป และพวกเจ้ากลัวเพราะเหตุข่าวลือที่จะได้ยินในแผ่นดินนั้น ข่าวลือเรื่องหนึ่งจะมาทั้งในปีหนึ่ง และหลังจากนั้นในอีกปีหนึ่งก็มีข่าวลือเรื่องหนึ่งมา และความทารุณในแผ่นดินนั้น ผู้ครอบครองต่อสู้กับผู้ครอบครอง
51:47 เพราะฉะนั้น ดูเถิด วันเหล่านั้นจะมาถึง ที่เราจะทำการพิพากษาต่อบรรดารูปเคารพแกะสลักแห่งกรุงบาบิโลน และแผ่นดินทั้งสิ้นของเธอจะสับสน และบรรดาคนซึ่งถูกฆ่าของเธอจะล้มลงในท่ามกลางเธอ
51:48 แล้วฟ้าสวรรค์และแผ่นดินโลก และสรรพสิ่งที่มีอยู่ในนั้น จะร้องเพลงให้กรุงบาบิโลน เพราะว่าบรรดาผู้ปล้นจะมายังเธอจากทางทิศเหนือ พระเยโฮวาห์ตรัส
51:49 กรุงบาบิโลนได้ทำให้คนอิสราเอลที่ถูกฆ่าล้มลงฉันใด คนที่ถูกฆ่าแห่งแผ่นดินโลกทั้งสิ้นจะล้มลงที่กรุงบาบิโลนฉันนั้น
51:50 พวกเจ้าที่รอดพ้นไปจากดาบเอ๋ย หนีไปเถิด อย่ายืนนิ่งอยู่ จงระลึกถึงพระเยโฮวาห์จากที่ไกล และให้กรุงเยรูซาเล็มเข้ามาในความคิดของพวกเจ้า
51:51 พวกเราสับสน เพราะพวกเราได้ยินคำด่าว่า ความอับอายได้คลุมหน้าของพวกเราไว้ เพราะพวกคนแปลกหน้าได้เข้ามาในสถานบริสุทธิ์ทั้งหลายแห่งพระนิเวศน์ของพระเยโฮวาห์
51:52 เพราะฉะนั้น ดูเถิด วันทั้งหลายจะมาถึง พระเยโฮวาห์ตรัส ที่เราจะทำการพิพากษาต่อบรรดารูปเคารพแกะสลักของเธอ และทั่วแผ่นดินทั้งสิ้นของเธอ คนที่บาดเจ็บจะคร่ำครวญ
51:53 ถึงแม้ว่ากรุงบาบิโลนจะขึ้นไปถึงสวรรค์ และถึงแม้ว่าเธอจะเสริมความสูงแห่งกำลังของเธอให้เข้มแข็งขึ้น แต่จากเรา บรรดาผู้ปล้นจะมายังเธอ พระเยโฮวาห์ตรัส
51:54 เสียงร้องมาจากกรุงบาบิโลน และการทำลายใหญ่หลวงจากแผ่นดินของชนเคลเดีย
51:55 เพราะพระเยโฮวาห์ได้ทรงปล้นกรุงบาบิโลนแล้ว และได้ทำลายเสียงที่ใหญ่โตไปจากเธอ เมื่อคลื่นของเธอคะนองเหมือนน้ำยิ่งใหญ่ทั้งหลาย เสียงอึกทึกของพวกเขาก็ถูกเปล่งออกมา
51:56 เพราะว่าผู้ปล้นได้มาเหนือเธอ คือเหนือกรุงบาบิโลน และบรรดาผู้มีกำลังมากของเธอถูกจับแล้ว คันธนูทุกอันของพวกเขาถูกหักแล้ว เพราะพระเยโฮวาห์ พระเจ้าแห่งการตอบแทนทั้งหลาย จะทรงสนองเป็นแน่
51:57 และเราจะทำให้บรรดาประมุขของเธอ และนักปราชญ์ทั้งหลายของเธอ บรรดานายทหารของเธอ และผู้บังคับบัญชาทั้งหลายของเธอ และบรรดาผู้มีกำลังมากของเธอมึนเมา และพวกเขาจะนอนหลับอยู่ชั่วกาลนาน และไม่ตื่นเลย พระบรมมหากษัตริย์ผู้ทรงพระนามว่าพระเยโฮวาห์จอมโยธาตรัส
51:58 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า บรรดากำแพงอันกว้างขวางของกรุงบาบิโลนจะถูกพังลงอย่างสิ้นเชิง และประตูเมืองสูงทั้งหลายของเธอจะถูกเผาด้วยไฟ และประชาชนจะทำงานอย่างไร้ผล และเหล่าคนที่ทำงานในไฟ และพวกเขาจะเหน็ดเหนื่อย”
51:59 ถ้อยคำซึ่งเยเรมีย์ผู้พยากรณ์ได้บัญชาแก่เสไรอาห์ บุตรชายของเนริยาห์ บุตรชายของมาอาเสอาห์ เมื่อเขาไปยังกรุงบาบิโลนพร้อมกับเศเดคียาห์ กษัตริย์แห่งยูดาห์ ในปีที่สี่แห่งรัชกาลของท่านนั้น และเสไรอาห์ผู้นี้เป็นประมุขแห่งสันติภาพ
51:60 ดังนั้นเยเรมีย์จึงเขียนไว้ในหนังสือม้วนหนึ่ง บรรดาความร้ายทั้งสิ้นซึ่งจะมาเหนือกรุงบาบิโลน คือถ้อยคำเหล่านี้ทั้งสิ้นที่ถูกเขียนไว้ต่อสู้กรุงบาบิโลน
51:61 และเยเรมีย์พูดกับเสไรอาห์ว่า “เมื่อท่านมาถึงกรุงบาบิโลนแล้ว และจะเห็น และจะอ่านบรรดาถ้อยคำเหล่านี้ทั้งสิ้น
51:62 แล้วท่านจงกล่าวว่า ‘โอ ข้าแต่พระเยโฮวาห์ พระองค์ได้ตรัสต่อสู้กับสถานที่นี้ เพื่อจะทรงตัดสถานที่นี้ออกเสีย เพื่อจะไม่มีผู้ใดเหลืออยู่ในนั้นเลย ไม่ว่ามนุษย์หรือสัตว์ แต่เพื่อสถานที่นี้จะเป็นที่รกร้างเป็นนิตย์’
51:63 และต่อมา เมื่อท่านอ่านหนังสือนี้จบแล้ว ท่านจงเอาหินก้อนหนึ่งมัดติดมันไว้ และโยนมันทิ้งไปในท่ามกลางแม่น้ำยูเฟรติส
51:64 และท่านจงกล่าวว่า ‘กรุงบาบิโลนจะจมลงอย่างนี้แหละ และจะไม่ลอยขึ้นอีกเลยจากความร้ายนั้นที่เราจะนำมาเหนือเธอ และพวกเขาจะเหน็ดเหนื่อย’” บรรดาถ้อยคำของเยเรมีย์มีเพียงเท่านี้


เยเรมีย์ 52

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

รัชสมัยของเศเดคียาห์
52:1 เศเดคียาห์มีพระชนมายุยี่สิบเอ็ดพรรษาเมื่อท่านเริ่มครอบครอง และท่านครอบครองสิบเอ็ดปีในกรุงเยรูซาเล็ม และพระราชมารดาของท่านมีชื่อว่าฮามุทาล บุตรสาวของเยเรมีย์แห่งลิบนาห์
52:2 และท่านได้กระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ ตามการทุกอย่างที่เยโฮยาคิมได้กระทำนั้น
52:3 เพราะว่าโดยพระพิโรธของพระเยโฮวาห์นั้น เหตุการณ์สำหรับกรุงเยรูซาเล็มและยูดาห์เป็นไปอย่างนี้ จนกระทั่งพระองค์ทรงเหวี่ยงเขาเหล่านั้นไปให้พ้นจากพระพักตร์พระองค์ ที่เศเดคียาห์ได้กบฏต่อกษัตริย์แห่งกรุงบาบิโลน

การล่มสลายของกรุงเยรูซาเล็ม
52:4 และต่อมา ในปีที่เก้าแห่งรัชกาลของท่าน ในเดือนที่สิบ ในวันที่สิบของเดือนนั้น เนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลนได้ยกมา ตัวท่านพร้อมกับกองทัพทั้งสิ้นของท่าน สู้รบกับกรุงเยรูซาเล็ม และล้อมกรุงนั้นไว้ และได้สร้างบรรดาเครื่องล้อมไว้รอบกรุงนั้น
52:5 แล้วกรุงนั้นจึงถูกล้อมอยู่จนปีที่สิบเอ็ดแห่งรัชกาลของกษัตริย์เศเดคียาห์
52:6 และในเดือนที่สี่ ในวันที่เก้าของเดือน การกันดารอาหารในกรุงนั้นรุนแรงมาก จนไม่มีอาหารสำหรับประชากรแห่งแผ่นดินนั้น
52:7 แล้วกรุงนั้นก็แตก และทหารทั้งสิ้นหนีออกไป และออกไปจากกรุงในเวลากลางคืน ตามทางแห่งประตูเมืองระหว่างกำแพงทั้งสอง ซึ่งไปตามทางราชอุทยานของกษัตริย์ (บัดนี้ชนเคลเดียอยู่รอบกรุงนั้น) และพวกเขาไปทางแห่งที่ราบ
52:8 แต่กองทัพของชนเคลเดียได้ไล่ตามกษัตริย์ไป และไปทันเศเดคียาห์ในบรรดาที่ราบแห่งเมืองเยรีโค และกองทัพทั้งสิ้นของท่านก็กระจัดกระจายไปจากท่าน
52:9 แล้วพวกเขาจึงจับกษัตริย์ และนำท่านขึ้นมาถวายแด่กษัตริย์แห่งกรุงบาบิโลนที่ตำบลริบลาห์ในแผ่นดินฮามัท ที่ซึ่งกษัตริย์ได้พิพากษาท่าน
52:10 และกษัตริย์แห่งกรุงบาบิโลนได้ประหารชีวิตบุตรชายทั้งหลายของเศเดคียาห์ต่อหน้าต่อตาท่าน และกษัตริย์ได้ประหารชีวิตพวกประมุขทั้งสิ้นแห่งยูดาห์เสียที่ตำบลริบลาห์ด้วย
52:11 แล้วกษัตริย์ทำตาของเศเดคียาห์ให้บอดไป และกษัตริย์แห่งกรุงบาบิโลนผูกมัดท่านไว้ด้วยโซ่หลายเส้น และขนท่านไปยังกรุงบาบิโลน และขังท่านไว้ในคุกจนถึงวันแห่งการสิ้นชีวิตของท่าน

คนยูดาห์ถูกนำไปเป็นเชลย
52:12 บัดนี้ในเดือนที่ห้า ในวันที่สิบของเดือน ซึ่งเป็นปีที่สิบเก้าแห่งรัชกาลของเนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลน เนบูซาระดานผู้บังคับบัญชาทหารรักษาพระองค์ ผู้ซึ่งปรนนิบัติกษัตริย์แห่งกรุงบาบิโลน ได้เข้ามาในกรุงเยรูซาเล็ม
52:13 และได้เผาพระนิเวศน์ของพระเยโฮวาห์เสีย และพระราชวังของกษัตริย์ และบ้านเรือนทั้งหมดของกรุงเยรูซาเล็ม และบ้านเรือนทั้งหมดของคนใหญ่คนโต เขาได้เผาเสียด้วยไฟ
52:14 และกองทัพทั้งสิ้นของชนเคลเดีย ที่อยู่กับผู้บังคับบัญชาทหารรักษาพระองค์ ได้ทลายกำแพงทั้งสิ้นที่อยู่รอบกรุงเยรูซาเล็มลง
52:15 แล้วเนบูซาระดานผู้บังคับบัญชาทหารรักษาพระองค์ ได้ขนบางคนที่เป็นคนยากจนของประชากร และคนที่เหลืออยู่ของประชากรที่ยังอยู่ในกรุง และคนเหล่านั้นที่หลบหนี ที่ได้หนีไปหากษัตริย์แห่งกรุงบาบิโลน และฝูงชนที่เหลืออยู่ไปเป็นเชลย
52:16 แต่เนบูซาระดานผู้บังคับบัญชาทหารรักษาพระองค์ได้ละบางคนของพวกยากจนไว้ในแผ่นดินให้เป็นบรรดาคนทำสวนองุ่น และให้เป็นคนทำไร่ไถนาทั้งหลาย
52:17 บรรดาเสาทองเหลืองที่อยู่ในพระนิเวศน์ของพระเยโฮวาห์ด้วย และแท่นรองรับเหล่านั้น กับขันสาครทองเหลืองที่อยู่ในพระนิเวศน์ของพระเยโฮวาห์ ชนเคลเดียได้ทุบเป็นชิ้น ๆ และขนเอาทองเหลืองของสิ่งเหล่านั้นทั้งหมดไปยังกรุงบาบิโลน
52:18 บรรดาหม้อขนาดใหญ่ด้วย และพลั่วทั้งหลาย และพวกกรรไกรตัดไส้ตะเกียง และชามเหล่านั้น และบรรดาช้อน และภาชนะทองเหลืองทั้งสิ้น ซึ่งพวกเขาใช้ในงานปรนนิบัติ เขาทั้งหลายก็ขนเอาไปเสีย
52:19 และบรรดาชามอ่าง และถาดรองไฟทั้งหลาย และพวกชาม และหม้อขนาดใหญ่เหล่านั้น และบรรดาคันประทีป และช้อนทั้งหลาย และเหล่าถ้วย ที่ซึ่งทำด้วยทองคำ ก็ขนเอาเป็นทองคำ และที่ซึ่งทำด้วยเงิน ผู้บัญชาการทหารรักษาพระองค์ก็ขนเอาเป็นเงิน
52:20 เสาหานสองต้น ขันสาครหนึ่งใบ และวัวทองเหลืองสิบสองตัวซึ่งอยู่ใต้แท่นรองรับเหล่านั้น ซึ่งกษัตริย์ซาโลมอนได้สร้างสำหรับพระนิเวศน์ของพระเยโฮวาห์ ทองเหลืองของภาชนะทั้งหมดนี้ก็เหลือที่จะชั่งได้
52:21 และเกี่ยวกับเสาเหล่านั้น ความสูงของเสาต้นหนึ่งคือสิบแปดศอก และราวยึดเสายาวสิบสองศอกอยู่รอบเสานั้น และความหนาของมันคือสี่นิ้ว มันกลวง
52:22 และบัวคว่ำทำด้วยทองเหลืองอยู่บนเสานี้ และความสูงของบัวคว่ำอันหนึ่งคือห้าศอก มีตาข่ายและลูกทับทิมทั้งหลายอยู่บนบัวคว่ำเหล่านั้นโดยรอบ ทั้งหมดนั้นทำด้วยทองเหลือง และเสาที่สองก็มีเช่นกัน และลูกทับทิมเหล่านั้นก็เหมือนกัน
52:23 และด้านข้างมีลูกทับทิมเก้าสิบหกลูก และมีลูกทับทิมทั้งหมดหนึ่งร้อยลูกอยู่บนตาข่ายนั้นโดยรอบ
52:24 และผู้บัญชาการทหารรักษาพระองค์ได้จับเสไรอาห์ปุโรหิตใหญ่ และเศฟันยาห์ปุโรหิตที่สอง และผู้รักษาธรณีประตูสามคน
52:25 ท่านจับขันทีคนหนึ่งออกไปจากกรุงนั้นด้วย ซึ่งเป็นผู้บัญชาการกองทัพ และเจ็ดคนของคนเหล่านั้นที่อยู่ใกล้ตัวกษัตริย์ ซึ่งถูกพบอยู่ในกรุงนั้น และเลขานุการเอกของผู้บังคับบัญชาของกองทัพ ผู้ซึ่งเกณฑ์ประชากรแห่งแผ่นดิน และหกสิบคนของประชากรแห่งแผ่นดินที่ถูกพบในท่ามกลางกรุงนั้น
52:26 ดังนั้นเนบูซาระดานผู้บังคับบัญชาทหารรักษาพระองค์จึงได้จับคนเหล่านี้ และนำพวกเขามาถวายแด่กษัตริย์แห่งกรุงบาบิโลนที่ตำบลริบลาห์
52:27 และกษัตริย์แห่งกรุงบาบิโลนทรงฟันเขาทั้งหลาย และประหารชีวิตของพวกเขาเสียที่ตำบลริบลาห์ในแผ่นดินฮามัท ดังนั้นยูดาห์จึงถูกขนไปเป็นเชลยออกไปจากแผ่นดินของตน
52:28 คนเหล่านี้เป็นประชากรซึ่งเนบูคัดเนสซาร์ขนไปเป็นเชลย ในปีที่เจ็ด พวกยิวสามพันยี่สิบสามคน
52:29 ในปีที่สิบแปดแห่งรัชกาลของเนบูคัดเนสซาร์ ท่านขนแปดร้อยสามสิบสองคนไปเป็นเชลยจากกรุงเยรูซาเล็ม
52:30 ในปีที่ยี่สิบสามแห่งรัชกาลของเนบูคัดเนสซาร์ เนบูซาระดานผู้บังคับบัญชาทหารรักษาพระองค์ขนพวกยิวไปเป็นเชลยเจ็ดร้อยสี่สิบห้าคน รวมคนทั้งหมดเป็นสี่พันกับหกร้อยคน

เยโฮยาคีนออกจากคุกในบาบิโลน (2 พกษ 25:27-30)
52:31 และต่อมา ในปีที่สามสิบเจ็ดแห่งการเป็นเชลยของเยโฮยาคีนกษัตริย์แห่งยูดาห์ ในเดือนที่สิบสอง ในวันที่ยี่สิบห้าของเดือนนั้น เอวิลเมโรดักกษัตริย์แห่งกรุงบาบิโลน ในปีแรกแห่งการครอบครองของท่าน ได้ทรงยกศีรษะของเยโฮยาคีนกษัตริย์แห่งยูดาห์ขึ้น และได้นำท่านออกมาจากคุก
52:32 และตรัสด้วยคำอ่อนหวานแก่ท่าน และทรงตั้งบัลลังก์ของท่านให้สูงกว่าบัลลังก์ของกษัตริย์เหล่านั้นที่อยู่กับท่านในกรุงบาบิโลน
52:33 และทรงเปลี่ยนชุดนักโทษของท่าน และท่านได้รับประทานอาหารต่อพระพักตร์กษัตริย์อยู่เสมอ ตลอดวันทั้งหลายแห่งชีวิตของท่าน
52:34 และสำหรับเบี้ยเลี้ยงของท่าน ก็ได้รับพระราชทานจากกษัตริย์แห่งกรุงบาบิโลนอยู่เสมอ เป็นอัตรารายวันสำหรับทุกวันจนวันตายของท่าน ตลอดวันทั้งหลายแห่งชีวิตของท่าน


เพลงคร่ำครวญ 1

[1]
[2]
[3]
[4]
[5]

เพลงคร่ำครวญบทแรก
1:1 กรุงนั้นนั่งอยู่อย่างโดดเดี่ยวแล้วหนอ ที่เคยเต็มไปด้วยพลเมือง เธอกลายเป็นเหมือนหญิงม่ายแล้วหนอ เธอที่เคยยิ่งใหญ่ในท่ามกลางบรรดาประชาชาติ และเป็นเจ้าหญิงในท่ามกลางมณฑลทั้งหลาย เธอกลายเป็นเมืองขึ้นเสียแล้วหนอ
1:2 เธอร่ำไห้สะอื้นในราตรีกาล และน้ำตาทั้งหลายของเธอก็อาบแก้มของเธอ ในท่ามกลางบรรดาคนรักของเธอ เธอไม่มีผู้ใดที่จะปลอบโยนเธอ บรรดาเพื่อนของเธอได้ทรยศต่อเธอ เขาทั้งหลายกลายเป็นบรรดาศัตรูของเธอ
1:3 ยูดาห์ได้ถูกกวาดไปเป็นเชลยเพราะเหตุความทุกข์ และเพราะเหตุการเป็นทาสอย่างหนัก เธออาศัยอยู่ในท่ามกลางพวกคนต่างชาติ เธอไม่พบที่หยุดพักสงบเลย บรรดาผู้ข่มเหงของเธอได้ไล่ทันเธอระหว่างที่แคบทั้งหลาย
1:4 หนทางทั้งหลายแห่งกรุงศิโยนก็คร่ำครวญอยู่ เพราะไม่มีผู้ใดมาในเทศกาลเลี้ยงตามกำหนดทั้งหลายนั้น บรรดาประตูเมืองของเธอก็รกร้างเสียแล้ว พวกปุโรหิตของเธอถอนหายใจ สาวพรหมจารีทั้งหลายของเธอก็มีความทุกข์ และตัวเธอเองก็มีความขมขื่น
1:5 พวกปฏิปักษ์ของเธอเป็นผู้นำ พวกศัตรูของเธอก็จำเริญขึ้น ด้วยว่าพระเยโฮวาห์ได้ทรงกระทำให้เธอทนทุกข์ เพราะเหตุการล่วงละเมิดมากมายของเธอ ลูกทั้งหลายของเธอถูกนำไปเป็นเชลยต่อหน้าศัตรูนั้น
1:6 และสำหรับธิดาแห่งศิโยน ความงามทั้งหมดของเธอถูกพรากไปเสียแล้ว พวกประมุขของเธอก็กลายเป็นเหมือนฝูงกวางที่หาทุ่งหญ้าไม่พบ และพวกมันได้ไปโดยปราศจากกำลังข้างหน้าผู้ไล่ติดตามนั้น
1:7 กรุงเยรูซาเล็มได้ระลึกถึงวันทั้งหลายแห่งความทุกข์ของเธอและความทุกข์ระทมทั้งหลายของเธอ บรรดาสิ่งประเสริฐที่เธอเคยมีในสมัยวันวาน เมื่อพลเมืองของเธอได้ตกอยู่ในมือของศัตรู และไม่มีผู้ใดช่วยเหลือเธอเลย พวกปฏิปักษ์ได้เห็นเธอ และได้เยาะเย้ยวันสะบาโตทั้งหลายของเธอ
1:8 กรุงเยรูซาเล็มได้ทำบาปอย่างใหญ่หลวง เหตุฉะนั้นเธอจึงถูกถอนออก ทุกคนที่เคยให้เกียรติเธอก็เหยียดหยามเธอ เพราะพวกเขาได้เห็นความเปลือยเปล่าของเธอ ใช่แล้ว เธอถอนหายใจ และหันหน้ากลับไปเสีย
1:9 ความโสมมของเธอก็อยู่ในกระโปรงทั้งหลายของเธอ และเธอไม่คำนึงถึงที่สุดปลายของเธอ ดังนั้นเธอจึงได้เสื่อมทรามลงอย่างน่าอัศจรรย์ เธอไม่ได้มีผู้ปลอบประโลมใจ “โอ ข้าแต่พระเยโฮวาห์ ขอทอดพระเนตรความทุกข์ของข้าพระองค์ เพราะศัตรูนั้นได้พองตัวขึ้นแล้ว”
1:10 ปฏิปักษ์ผู้นั้นได้ยื่นมือของเขาออกเหนือบรรดาของประเสริฐของเธอ ด้วยว่าเธอได้เห็นว่าพวกคนต่างชาติได้เข้ามาในสถานบริสุทธิ์ของเธอแล้ว ผู้ซึ่งพระองค์ได้ทรงบัญชาว่า พวกเขาไม่ควรเข้ามาในชุมนุมชนของพระองค์
1:11 บรรดาพลเมืองของเธอถอนหายใจ พวกเขาเสาะหาอาหาร พวกเขาได้ให้บรรดาของประเสริฐของตนเพื่อแลกอาหารกินเพื่อบรรเทาจิตใจ “ขอทรงทอดพระเนตร โอ ข้าแต่พระเยโฮวาห์ และพิจารณา เพราะข้าพระองค์กลายเป็นที่เลวทรามเสียแล้ว”
1:12 “พวกท่านไม่เกิดความรู้สึกอะไรบ้างหรือ พวกท่านทุกคนที่เดินผ่านไป ดูเถิด และจงดูซิว่ามีความทุกข์อันใดบ้างไหมที่เหมือนความทุกข์ของข้าพเจ้า ซึ่งได้ทรงกระทำแก่ข้าพเจ้า ซึ่งพระเยโฮวาห์ทรงทรมานข้าพเจ้าในวันแห่งความกริ้วอันเกรี้ยวกราดของพระองค์นั้น
1:13 จากเบื้องบนพระองค์ได้ทรงส่งเพลิงเข้ามาในกระดูกทั้งหลายของข้าพเจ้า และเพลิงนั้นก็มีชัยต่อกระดูกเหล่านั้น พระองค์ได้ทรงกางตาข่ายไว้ดักเท้าของข้าพเจ้า พระองค์ได้ทรงกระทำให้ข้าพเจ้าหันกลับ พระองค์ได้ทรงกระทำให้ข้าพเจ้าโดดเดี่ยวและไร้เรี่ยวแรงตลอดทั้งวัน
1:14 แอกแห่งการละเมิดทั้งหลายของข้าพเจ้าก็ถูกมัดโดยพระหัตถ์ของพระองค์ พวกมันถูกมัดและขึ้นมาที่คอของข้าพเจ้า พระองค์ได้ทรงกระทำให้กำลังของข้าพเจ้าถดถอยไป องค์พระผู้เป็นเจ้าได้ทรงมอบข้าพเจ้าไว้ในมือของพวกเขา ซึ่งข้าพเจ้าไม่สามารถลุกขึ้นมาจากพวกเขาได้
1:15 องค์พระผู้เป็นเจ้าได้ทรงเหยียบบรรดาผู้มีกำลังของข้าพเจ้าไว้ใต้พระบาทในท่ามกลางข้าพเจ้า พระองค์ได้ทรงเรียกชุมนุมชนเข้ามาต่อสู้ข้าพเจ้า เพื่อจะขยี้พวกชายฉกรรจ์ของข้าพเจ้าให้แหลกไป องค์พระผู้เป็นเจ้าได้ทรงย่ำสาวพรหมจารี คือธิดาแห่งยูดาห์ เหมือนในบ่อย่ำองุ่น
1:16 เพราะสิ่งเหล่านี้ข้าพเจ้าจึงร้องไห้ นัยน์ตาของข้าพเจ้า นัยน์ตาของข้าพเจ้ามีน้ำตาไหลลงมา เพราะผู้ปลอบโยนที่ควรบรรเทาจิตใจของข้าพเจ้านั้นอยู่ห่างไกลจากข้าพเจ้า ลูก ๆ ของข้าพเจ้าก็โดดเดี่ยว เพราะศัตรูนั้นได้ชัยชนะ”
1:17 กรุงศิโยนเหยียดมือทั้งสองของเธอออก และไม่มีผู้ใดที่จะปลอบโยนเธอ พระเยโฮวาห์ได้ทรงบัญชาเกี่ยวกับยาโคบว่า ให้พวกปฏิปักษ์ของเขาล้อมเขาไว้ กรุงเยรูซาเล็มเป็นเหมือนผู้หญิงเมื่อมีประจำเดือนในท่ามกลางพวกเขา
1:18 “พระเยโฮวาห์ทรงชอบธรรม เพราะข้าพเจ้าได้กบฏต่อพระบัญญัติของพระองค์ ดูก่อน ข้าพเจ้าขอร้องพวกท่าน ประชาชนทั้งสิ้นเอ๋ย และขอมองดูความโศกเศร้าของข้าพเจ้าเถิด บรรดาสาวพรหมจารีของข้าพเจ้า และพวกคนหนุ่มของข้าพเจ้าถูกนำไปเป็นเชลยเสียแล้ว
1:19 ข้าพเจ้าได้ร้องเรียกบรรดาคนรักของข้าพเจ้า แต่พวกเขาได้หลอกลวงข้าพเจ้า พวกปุโรหิตของข้าพเจ้า และพวกผู้อาวุโสของข้าพเจ้าก็สิ้นลมในกรุงนั้น ขณะที่พวกเขาได้เสาะหาอาหารของพวกเขาเพื่อบรรเทาจิตใจของพวกเขา”
1:20 “โปรดทอดพระเนตร โอ ข้าแต่พระเยโฮวาห์ เพราะข้าพระองค์มีความทุกข์ ส่วนภายในของข้าพระองค์ก็ปั่นป่วน ใจของข้าพระองค์ถูกพลิกอยู่ภายในข้าพระองค์ เพราะข้าพระองค์ได้กบฏอย่างร้ายกาจ นอกบ้านดาบปลิดชีพ ที่บ้านก็มีเหมือนความตาย
1:21 พวกเขาได้ยินว่าข้าพระองค์ถอนหายใจ ไม่มีผู้ใดที่จะปลอบโยนข้าพระองค์ บรรดาศัตรูของข้าพระองค์ได้ยินถึงความทุกข์ใจของข้าพระองค์ พวกเขาดีใจที่พระองค์ได้ทรงกระทำอย่างนี้ พระองค์จะทรงนำวันที่พระองค์ทรงเรียกนั้นให้มาถึง และพวกเขาจะเป็นอย่างข้าพระองค์
1:22 ขอให้บรรดาความชั่วของพวกเขาปรากฏต่อพระพักตร์พระองค์ และขอทรงกระทำแก่พวกเขา เหมือนที่พระองค์ได้ทรงกระทำแก่ข้าพระองค์ เพราะการละเมิดทั้งสิ้นของข้าพระองค์เถิด ด้วยว่าการถอนหายใจของข้าพระองค์นั้นมากมาย และใจของข้าพระองค์ก็อ่อนเปลี้ยเสียแล้ว”


เพลงคร่ำครวญ 2

[1]
[2]
[3]
[4]
[5]

เพลงคร่ำครวญบทที่สอง
2:1 องค์พระผู้เป็นเจ้าได้ทรงคลุมธิดาแห่งศิโยนด้วยเมฆก้อนหนึ่งในพระพิโรธของพระองค์เสียแล้วหนอ และได้ทรงเหวี่ยงความงามแห่งอิสราเอลให้ลงจากท้องฟ้าถึงแผ่นดินโลก และมิได้ทรงระลึกถึงแท่นรองพระบาทของพระองค์เลยในวันแห่งความกริ้วของพระองค์
2:2 องค์พระผู้เป็นเจ้าทรงกลืนบรรดาที่อยู่อาศัยของยาโคบเสียแล้ว และไม่ทรงเมตตา พระองค์ได้ทรงพังป้อมปราการทั้งหลายของธิดาแห่งยูดาห์ลงในพระพิโรธของพระองค์ พระองค์ได้ทรงนำป้อมปราการเหล่านั้นลงถึงดิน พระองค์ได้ทรงกระทำให้ราชอาณาจักรและประมุขทั้งหลายในนั้นเป็นมลทินไป
2:3 พระองค์ได้ทรงตัดเขาแห่งอิสราเอลทั้งหมดให้ขาดสิ้นไปในพระพิโรธอันรุนแรงของพระองค์ พระองค์ทรงดึงพระหัตถ์ขวาของพระองค์กลับมาเสียจากต่อหน้าศัตรูนั้น และพระองค์ได้ทรงเผายาโคบเหมือนเพลิงที่ลุกโพลง ซึ่งเผาผลาญไปรอบ ๆ
2:4 พระองค์ได้ทรงโก่งคันธนูของพระองค์เหมือนอย่างศัตรูผู้หนึ่ง พระองค์ได้ประทับยืนอยู่พร้อมด้วยพระหัตถ์ขวาของพระองค์เหมือนปฏิปักษ์ผู้หนึ่ง และได้ทรงประหารบรรดาคนที่น่าอภิรมย์ต่อสายตาในพลับพลาของธิดาแห่งศิโยน พระองค์ได้ทรงเทความกริ้วของพระองค์ออกมาเหมือนเพลิง
2:5 องค์พระผู้เป็นเจ้าทรงเป็นเหมือนศัตรูผู้หนึ่ง พระองค์ได้ทรงกลืนพวกอิสราเอลเสีย พระองค์ได้ทรงกลืนบรรดาพระราชวังของเธอหมด พระองค์ได้ทรงทำลายป้อมปราการทั้งหลายของพระองค์ และได้ทรงทวีความเศร้าโศกและการคร่ำครวญในธิดาแห่งยูดาห์
2:6 และพระองค์ได้ทรงเอาพลับพลาของพระองค์ไปเสียด้วยความรุนแรง เหมือนพลับพลานั้นเป็นของสวนแห่งหนึ่ง พระองค์ได้ทรงทำลายสถานที่แห่งการประชุมทั้งหลายของพระองค์ พระเยโฮวาห์ได้ทรงกระทำบรรดาเทศกาลเลี้ยงตามกำหนดและวันสะบาโตทั้งหลายให้ถูกลืมเลือนไปในศิโยน และได้ทรงเหยียดหยามกษัตริย์และปุโรหิตในความเดือดดาลแห่งพระพิโรธของพระองค์
2:7 องค์พระผู้เป็นเจ้าได้ทรงทิ้งแท่นบูชาของพระองค์เสีย พระองค์ได้ทรงเกลียดชังสถานบริสุทธิ์ของพระองค์ พระองค์ได้ทรงมอบบรรดากำแพงแห่งพระราชวังทั้งหลายของเธอนั้นไว้ในมือของศัตรู พวกเขาได้ส่งเสียงอึกทึกในพระนิเวศน์ของพระเยโฮวาห์ เหมือนอย่างในวันเทศกาลเลี้ยงตามกำหนด
2:8 พระเยโฮวาห์ได้ทรงตั้งพระทัยที่จะทำลายกำแพงของธิดาแห่งศิโยนเสีย พระองค์ได้ทรงขึงเส้นวัดไว้แล้ว พระองค์มิได้ทรงหดพระหัตถ์ของพระองค์จากการทำลาย เหตุฉะนั้นพระองค์ได้ทรงกระทำให้เนินดินและกำแพงนั้นคร่ำครวญ พวกมันได้ทรุดโทรมร่วงโรยไปด้วยกัน
2:9 บรรดาประตูเมืองของเธอได้ทรุดลงในดินแล้ว พระองค์ได้ทรงทำลายและทรงหักดาลประตูทั้งหลายของเธอเสีย กษัตริย์ของเธอและประมุขทั้งหลายของเธอก็อยู่ท่ามกลางพวกคนต่างชาติ พระราชบัญญัติไม่มีอีกต่อไป บรรดาผู้พยากรณ์ของเธอไม่พบนิมิตจากพระเยโฮวาห์ด้วย
2:10 พวกผู้อาวุโสของธิดาแห่งศิโยนก็นั่งอยู่บนพื้นดิน และเงียบอยู่ พวกเขาได้เอาผงคลีดินซัดขึ้นบนศีรษะของตน พวกเขาได้นุ่งห่มตนเองด้วยผ้ากระสอบ สาวพรหมจารีทั้งหลายแห่งกรุงเยรูซาเล็มห้อยศีรษะของตนลงกับพื้นดิน
2:11 นัยน์ตาของข้าพเจ้าก็ร่วงโรยไปด้วยน้ำตาทั้งหลาย ส่วนภายในของข้าพเจ้าก็เป็นทุกข์ ตับของข้าพเจ้าถูกเทออกบนพื้นดิน เพราะเหตุการทำลายของธิดาแห่งประชากรของข้าพเจ้า เพราะเหล่าเด็กเล็กและเด็กที่ยังดูดนมนั้นเป็นลมสลบอยู่ในบรรดาถนนแห่งกรุง
2:12 ลูกทั้งหลายกล่าวแก่แม่ของตนว่า “ข้าวและน้ำองุ่นอยู่ที่ไหน” เมื่อพวกเขาเป็นลมสลบเหมือนคนที่ได้รับบาดเจ็บในบรรดาถนนแห่งกรุง เมื่อจิตใจของพวกเขาถูกเทเข้าไปในอกแม่ของเขาทั้งหลาย
2:13 ข้าพเจ้าจะเอาอะไรมาเป็นพยานฝ่ายเจ้าได้ ข้าพเจ้าจะเปรียบอะไรกับเจ้าได้ โอ ธิดาแห่งกรุงเยรูซาเล็มเอ๋ย ข้าพเจ้าจะหาอะไรที่มาเทียบเท่ากับเจ้าได้เล่า เพื่อข้าพเจ้าจะปลอบประโลมเจ้าได้ โอ ธิดาพรหมจารีแห่งศิโยนเอ๋ย เพราะรอยแตกของเจ้าก็ใหญ่โตเหมือนทะเล ผู้ใดสามารถรักษาเจ้าได้เล่า
2:14 ผู้พยากรณ์ทั้งหลายของเจ้าได้เห็นบรรดาสิ่งที่โง่เขลาและไร้สาระเพื่อเจ้า และพวกเขาไม่ได้เผยความชั่วช้าของเจ้าให้ประจักษ์ เพื่อจะหันการเป็นเชลยของเจ้าไปเสีย แต่ได้เห็นบรรดาภาระที่เทียมเท็จ และบรรดาเหตุให้เกิดการเนรเทศเพื่อเจ้า
2:15 บรรดาคนที่ผ่านไปมาก็ตบมือของตนเยาะเย้ยเจ้า พวกเขาเย้ยหยันและสั่นศีรษะของตนใส่ธิดาแห่งกรุงเยรูซาเล็ม โดยกล่าวว่า “นี่หรือคือกรุงที่คนทั้งหลายเรียกว่า ความสมบูรณ์แบบของความงาม ความปีติยินดีของทั่วทั้งโลก”
2:16 บรรดาศัตรูของเจ้าได้อ้าปากของตนต่อสู้เจ้า พวกเขาเย้ยหยันและขบเขี้ยวเคี้ยวฟัน พวกเขากล่าวว่า “พวกเราได้กลืนเธอแล้ว แน่นอนวันนี้เป็นวันที่พวกเราได้มองหา พวกเราได้พบแล้ว พวกเราได้เห็นวันนั้นแล้ว”
2:17 พระเยโฮวาห์ได้ทรงกระทำสิ่งซึ่งพระองค์ทรงดำริไว้แล้ว พระองค์ได้ทรงกระทำให้พระดำรัสของพระองค์สำเร็จ ตามที่พระองค์ได้บัญชาไว้ในสมัยวันวาน พระองค์ได้ทรงโยนลงมา และไม่ทรงสงสาร พระองค์ได้ทรงกระทำให้ศัตรูของเจ้าเปรมปรีดิ์เหนือเจ้า พระองค์ได้ทรงชูเขาของพวกปฏิปักษ์ของเจ้าขึ้น
2:18 ใจของพวกเขาได้ร้องทูลองค์พระผู้เป็นเจ้าว่า “โอ กำแพงของธิดาแห่งศิโยนเอ๋ย จงให้น้ำตาทั้งหลายไหลลงมาเหมือนแม่น้ำทั้งกลางวันและกลางคืน อย่าให้ตัวเองหยุดพัก อย่าให้แก้วตาของเจ้าหยุดหย่อนเลย”
2:19 จงลุกขึ้น ร้องออกมาในเวลากลางคืน ในต้นยามจงระบายความในใจของเจ้าออกมาเหมือนอย่างน้ำต่อพระพักตร์องค์พระผู้เป็นเจ้า จงชูมือทั้งสองของเจ้าขึ้นตรงไปยังพระองค์ เพื่อขอชีวิตของบรรดาลูกเล็กเด็กแดงของเจ้า ที่เป็นลมสลบไปเพราะความหิวในหัวถนนหนทางทุกแห่ง
2:20 ขอทอดพระเนตร โอ ข้าแต่พระเยโฮวาห์ และพิจารณาเถิดว่า พระองค์ได้ทรงกระทำสิ่งนี้แก่ผู้ใด พวกผู้หญิงจะกินลูกของตนหรือ และทารกทั้งหลายที่ตัวยาวแค่คืบหรือ ปุโรหิตและผู้พยากรณ์จะถูกประหารในสถานบริสุทธิ์ขององค์พระผู้เป็นเจ้าหรือ
2:21 คนหนุ่มและคนชรานอนอยู่บนพื้นดินในถนนทั้งหลาย พวกสาวพรหมจารีของข้าพระองค์และชายหนุ่มทั้งหลายของข้าพระองค์ได้ล้มลงโดยดาบแล้ว พระองค์ได้ทรงประหารพวกเขาในวันแห่งพระพิโรธของพระองค์ พระองค์ได้ทรงสังหาร และไม่ทรงสงสาร
2:22 พระองค์ได้ทรงเรียกบรรดาความหวาดกลัวของข้าพระองค์ให้มาอยู่รอบทุกด้าน เหมือนอย่างในวันเทศกาล เพื่อว่าในวันแห่งพระพิโรธของพระเยโฮวาห์จะไม่มีผู้ใดหนีไปหรือคงเหลืออยู่ได้ คนเหล่านั้นที่ข้าพระองค์ได้อุ้มชูและเลี้ยงดูมานั้น ศัตรูของข้าพระองค์ได้ล้างผลาญเสียแล้ว


เพลงคร่ำครวญ 3

[1]
[2]
[3]
[4]
[5]

เพลงคร่ำครวญบทที่สาม
3:1 ข้าพเจ้าเป็นคนที่ได้เห็นความทุกข์ใจ โดยไม้เรียวแห่งพระพิโรธของพระองค์
3:2 พระองค์ได้ทรงนำข้าพเจ้า และพาข้าพเจ้าเข้ามาในความมืด แต่ไม่เข้าในความสว่าง
3:3 แท้จริงพระองค์ได้ทรงหันมาต่อสู้ข้าพเจ้า พระองค์ได้ทรงพลิกพระหัตถ์ของพระองค์ต่อสู้ข้าพเจ้าอยู่ตลอดวันร่ำไป
3:4 เนื้อของข้าพเจ้าและหนังของข้าพเจ้าพระองค์ได้ทรงกระทำให้ซูบซีดไป พระองค์ได้ทรงหักกระดูกทั้งหลายของข้าพเจ้าแล้ว
3:5 พระองค์ได้ทรงก่อเชิงเทินต่อสู้ข้าพเจ้า และได้ทรงล้อมข้าพเจ้าไว้ด้วยความขมขื่นและความเจ็บปวด
3:6 พระองค์ได้ทรงตั้งข้าพเจ้าให้อยู่ในสถานที่มืดทั้งหลาย เหมือนคนเหล่านั้นที่ตายนานแล้ว
3:7 พระองค์ได้ทรงกระทำรั้วต้นไม้ล้อมข้าพเจ้าไว้ จนข้าพเจ้าไม่สามารถออกไปได้ พระองค์ได้ทรงกระทำโซ่ตรวนของข้าพเจ้าให้หนัก
3:8 เช่นกันเมื่อข้าพเจ้าร้องและตะโกน พระองค์ไม่ยอมให้คำอธิษฐานของข้าพเจ้าเข้าไป
3:9 พระองค์ได้ทรงล้อมทางทั้งหลายของข้าพเจ้าไว้ด้วยก้อนหินที่สกัด พระองค์ได้ทรงกระทำให้หนทางทั้งหลายของข้าพเจ้าคดเคี้ยวไป
3:10 สำหรับข้าพเจ้า พระองค์ทรงทำท่าเหมือนหมีตัวหนึ่งที่คอยตะครุบ และเหมือนอย่างสิงโตตัวหนึ่งที่แอบซุ่มอยู่ในบรรดาที่ลับ
3:11 พระองค์ได้ทรงหันเหทางทั้งหลายของข้าพเจ้าไปเสีย และดึงข้าพเจ้าเป็นชิ้น ๆ พระองค์ได้ทรงกระทำให้ข้าพเจ้าโดดเดี่ยว
3:12 พระองค์ได้ทรงโก่งคันธนูของพระองค์ และตั้งข้าพเจ้าให้เป็นเป้าสำหรับลูกธนูนั้น
3:13 พระองค์ได้ทรงทำให้ลูกธนูทั้งหลายแห่งแล่งของพระองค์ เข้าไปในบรรดาส่วนภายในของข้าพเจ้าแล้ว
3:14 ข้าพเจ้าได้เป็นที่หัวเราะเยาะต่อประชากรทั้งสิ้นของข้าพเจ้า และเป็นเนื้อเพลงของพวกเขาร้องวันยังค่ำ
3:15 พระองค์ได้ทรงกระทำให้ข้าพเจ้าเต็มไปด้วยความขมขื่น พระองค์ได้ทรงกระทำให้ข้าพเจ้าเมาไปด้วยบอระเพ็ด
3:16 พระองค์ได้ทรงกระทำให้ฟันของข้าพเจ้าหักด้วยก้อนกรวดทั้งหลาย พระองค์ได้ทรงปกคลุมข้าพเจ้าด้วยขี้เถ้า
3:17 และพระองค์ได้ทรงกระทำให้จิตใจของข้าพระองค์ให้ห่างไกลจากความสงบสุข ข้าพระองค์ลืมความเจริญรุ่งเรืองเสียแล้ว
3:18 และข้าพเจ้าได้กล่าวว่า “กำลังของข้าพเจ้าและความหวังของข้าพเจ้าได้พินาศไปจากพระเยโฮวาห์”
3:19 โดยระลึกถึงความเจ็บปวดของข้าพเจ้าและความทุกข์ระทมของข้าพเจ้า บอระเพ็ดและดีหมี
3:20 จิตใจของข้าพเจ้ายังนึกถึงพวกมันอยู่ และได้ถูกทำให้ถ่อมลงในตัวข้าพเจ้า
3:21 สิ่งนี้ข้าพเจ้าจำได้ในความคิดของข้าพเจ้า ฉะนั้นข้าพเจ้าจึงมีความหวัง
3:22 เพราะเหตุบรรดาพระเมตตาของพระเยโฮวาห์พวกเราจึงไม่ถูกเผาผลาญไป เพราะพระกรุณาทั้งหลายของพระองค์ไม่ล้มเหลว
3:23 ทั้งสองนี้เป็นของใหม่อยู่ทุกเวลาเช้า ความสัตย์ซื่อของพระองค์ใหญ่ยิ่งนัก
3:24 “พระเยโฮวาห์ทรงเป็นส่วนของข้าพเจ้า” จิตใจของข้าพเจ้ากล่าวว่า “เหตุฉะนี้ข้าพเจ้าจึงจะหวังในพระองค์”
3:25 พระเยโฮวาห์ทรงดีต่อคนทั้งหลายที่คอยท่าพระองค์อยู่ และต่อจิตใจที่แสวงหาพระองค์
3:26 เป็นการดีที่มนุษย์จะหวังและรอคอยความรอดของพระเจ้าด้วยความสงบ
3:27 เป็นการดีสำหรับคนที่เขาแบกแอกในปฐมวัยของตน
3:28 เขานั่งอยู่แต่ลำพังและเงียบเสีย เพราะพระองค์ทรงวางแอกนั้นไว้บนเขา
3:29 เขาอุดปากของตนไว้ในผงคลีดิน ถ้าทำดังนั้นอาจมีความหวัง
3:30 เขาหันแก้มของเขาให้กับผู้ที่ตบเขา เขาเต็มไปด้วยการตำหนิ
3:31 ด้วยว่าองค์พระผู้เป็นเจ้าจะไม่ทรงละทิ้งเป็นนิตย์ดอก
3:32 แต่ถึงแม้ว่าพระองค์ทรงกระทำให้เกิดความเศร้าโศก แต่พระองค์จะทรงพระกรุณาตามความเหลือล้นแห่งบรรดาความเมตตาของพระองค์
3:33 เพราะพระองค์ไม่ทรงกระทำให้ใครทุกข์ใจอย่างเต็มพระทัย หรือกระทำให้บุตรทั้งหลายของมนุษย์โศกเศร้า
3:34 การเหยียบย่ำบรรดานักโทษแห่งแผ่นดินโลกไว้ใต้ฝ่าเท้าของตน
3:35 การตัดสิทธิ์ของมนุษย์ผู้หนึ่งผู้ใดต่อพระพักตร์ผู้ใหญ่ยิ่งสูงสุด
3:36 การบิดเบือนมนุษย์คนใดในคดีของเขา องค์พระผู้เป็นเจ้าไม่ทรงพอพระทัย
3:37 ผู้ใดเป็นผู้ที่กล่าว และสิ่งนั้นเกิดขึ้น เมื่อองค์พระผู้เป็นเจ้าไม่ทรงบัญชาสิ่งนั้น
3:38 จากพระโอษฐ์ของพระผู้สูงสุดนั้นไม่ใช่มีมาทั้งร้ายและดีหรือ
3:39 ดังนั้นทำไมมนุษย์ที่มีชีวิตอยู่จึงบ่น คือมนุษย์ที่ถูกทำโทษเพราะบาปทั้งหลายของตน
3:40 ขอให้พวกเราค้นหาและทดสอบวิถีทั้งหลายของพวกเรา และหันกลับมาหาพระเยโฮวาห์เถิด
3:41 ขอให้พวกเรายกใจของพวกเราพร้อมกับมือของพวกเราขึ้นต่อพระเจ้าในฟ้าสวรรค์ทั้งหลาย ทูลว่า
3:42 “พวกข้าพระองค์ได้ละเมิดและได้กบฏแล้ว พระองค์ยังไม่ได้ทรงอภัยโทษ
3:43 พระองค์ได้ทรงปกคลุมไปด้วยความโกรธ และข่มเหงพวกข้าพระองค์ พระองค์ได้ทรงประหาร พระองค์ไม่ทรงสงสาร
3:44 พระองค์ได้ทรงคลุมพระองค์เองไว้เสียด้วยเมฆก้อนหนึ่ง เพื่อคำอธิษฐานของพวกข้าพระองค์จะไม่ทะลุผ่านไปได้
3:45 พระองค์ได้ทรงกระทำให้พวกข้าพระองค์เป็นเหมือนหยากเยื่อและมูลฝอยอยู่ในท่ามกลางประชาชน
3:46 บรรดาศัตรูของพวกข้าพระองค์ได้อ้าปากของตนต่อสู้พวกข้าพระองค์
3:47 ความหวาดกลัวและกับดักได้มาถึงพวกข้าพระองค์ การรกร้างและการทำลายล้าง
3:48 น้ำตาของข้าพระองค์ได้ไหลลงมาด้วยบรรดาแม่น้ำแห่งน้ำเพราะเหตุการทำลายแห่งธิดาของประชากรของข้าพระองค์
3:49 น้ำตาของข้าพระองค์ไหลลงมา และไม่หยุด โดยปราศจากการหยุดพักใด ๆ
3:50 จนกว่าพระเยโฮวาห์ทอดพระเนตรลงมา และมองดูจากสวรรค์
3:51 นัยน์ตาของข้าพระองค์ทำให้ใจของข้าพระองค์ระทม เพราะเหตุบรรดาบุตรสาวแห่งกรุงของข้าพระองค์
3:52 พวกศัตรูของข้าพระองค์ได้ไล่ล่าข้าพระองค์อย่างเจ็บแสบ เหมือนนกตัวหนึ่ง โดยปราศจากเหตุ
3:53 พวกเขาได้ตัดชีวิตของข้าพระองค์ขาดเสียในคุกใต้ดิน และโยนหินก้อนหนึ่งไว้บนข้าพระองค์
3:54 น้ำทั้งหลายได้ท่วมศีรษะของข้าพระองค์ แล้วข้าพระองค์ได้กล่าวว่า ‘ข้าพเจ้าถูกตัดขาดแล้ว’
3:55 ข้าพระองค์ได้ร้องออกพระนามของพระองค์ โอ ข้าแต่พระเยโฮวาห์ จากคุกใต้ดินเบื้องต่ำนั้น
3:56 พระองค์ได้ทรงสดับเสียงข้าพระองค์แล้ว ขออย่าทรงซ่อนพระกรรณของพระองค์ต่อการหายใจของข้าพระองค์ ต่อการร้องทูลของข้าพระองค์
3:57 พระองค์ได้ทรงเข้ามาใกล้ในวันที่ข้าพระองค์ได้ร้องทูลพระองค์ พระองค์ได้ตรัสว่า ‘อย่ากลัวเลย’
3:58 โอ ข้าแต่องค์พระผู้เป็นเจ้า พระองค์ได้ทรงแก้คดีเหล่านั้นแห่งจิตใจของข้าพระองค์แล้ว พระองค์ได้ทรงไถ่ชีวิตของข้าพระองค์แล้ว
3:59 โอ ข้าแต่พระเยโฮวาห์ พระองค์ได้ทรงเห็นความผิดของข้าพระองค์แล้ว ขอพระองค์ทรงพิพากษาคดีของข้าพระองค์เถิด
3:60 พระองค์ได้ทรงเห็นการแก้แค้นทั้งสิ้นของพวกเขา และบรรดาแผนการของพวกเขาต่อสู้ข้าพระองค์แล้ว
3:61 พระองค์ทรงได้ยินคำด่าว่าของพวกเขา โอ ข้าแต่พระเยโฮวาห์ และบรรดาแผนการของพวกเขาต่อสู้ข้าพระองค์แล้ว
3:62 ริมฝีปากของคนเหล่านั้นที่ขึ้นมาต่อสู้ข้าพระองค์ และอุบายของพวกเขาที่ต่อสู้ข้าพระองค์อยู่วันยังค่ำ
3:63 ดูเถิด การนั่งลงของพวกเขา และการลุกขึ้นของพวกเขา ตัวข้าพระองค์ก็เป็นเนื้อเพลงให้พวกเขาร้อง
3:64 ขอทรงให้การตอบสนองแก่พวกเขา โอ ข้าแต่พระเยโฮวาห์ ตามการงานแห่งมือของพวกเขาเถิด
3:65 ขอทรงให้พวกเขามีใจโศกเศร้า ให้คำสาปแช่งของพระองค์มีแก่พวกเขา
3:66 ขอทรงข่มเหงและทำลายพวกเขาเสียในพระพิโรธจากใต้ฟ้าสวรรค์ทั้งหลายของพระเยโฮวาห์”


เพลงคร่ำครวญ 4

[1]
[2]
[3]
[4]
[5]

เพลงคร่ำครวญบทที่สี่
4:1 ทองคำกลายเป็นสีสลัวแล้วหนอ ทองคำเนื้อดีก็เปลี่ยนไปแล้วหนอ บรรดาเพชรพลอยแห่งสถานบริสุทธิ์ถูกเทออกบนหัวถนนทุกเส้น
4:2 บรรดาบุตรชายผู้ประเสริฐของกรุงศิโยน เปรียบได้กับทองคำเนื้อดีนั้น พวกมันถูกตีราคาเพียงเท่าหม้อดินทั้งหลาย ผลงานแห่งมือของช่างหม้อแล้วหนอ
4:3 แม้แต่บรรดาสัตว์ประหลาดทะเลยังเอานมออกมา พวกมันให้ลูก ๆ ของพวกมันดูด ธิดาแห่งประชากรของข้าพเจ้ากลายเป็นผู้มีใจทารุณ เหมือนพวกนกกระจอกเทศในถิ่นทุรกันดาร
4:4 ลิ้นของทารกที่ยังดูดนมเกาะติดเพดานของตนเพราะความกระหาย พวกเด็กเล็ก ๆ ขอขนมปัง และไม่มีผู้ใดหักมันให้แก่พวกเขา
4:5 คนทั้งหลายที่เคยรับประทานอาหารอย่างเลิศหรูก็โดดเดี่ยวอยู่ในถนนทั้งหลาย คนเหล่านั้นที่เติบโตขึ้นมาในเสื้อสีแดงสดก็กอดบรรดากองขยะ
4:6 เพราะการลงโทษแห่งความชั่วช้าของธิดาแห่งประชากรของข้าพเจ้านั้นก็ใหญ่กว่าการลงโทษแห่งบาปของเมืองโสโดม ที่ถูกคว่ำทลายลงเหมือนในพริบตาเดียว และไม่มีมือใด ๆ ได้ช่วยเหลือเธอเลย
4:7 พวกนาศีร์ของเธอเคยบริสุทธิ์กว่าหิมะ พวกเขาเคยตัวขาวกว่าน้ำนม พวกเขาเคยมีผิวพรรณฝาดกว่าทับทิมทั้งหลาย ความเงางามของพวกเขาเคยเป็นเหมือนอย่างไพฑูรย์
4:8 ผิวพรรณของพวกเขาตอนนี้ก็ดำยิ่งกว่าถ่านก้อนหนึ่ง พวกเขาไม่เป็นที่รู้จักในถนนทั้งหลาย หนังของพวกเขาเกาะติดกระดูกทั้งหลายของพวกเขา มันเหี่ยวแห้งไป มันกลายเป็นเหมือนท่อนไม้ท่อนหนึ่ง
4:9 คนทั้งหลายที่ถูกฆ่าตายด้วยดาบก็ดีกว่าคนทั้งหลายที่ถูกฆ่าตายด้วยความหิว เพราะคนเหล่านี้ค่อย ๆ ผ่ายผอมไป ถูกแทงทะลุเพราะขาดผลทั้งหลายแห่งทุ่งนา
4:10 มือทั้งสองของพวกผู้หญิงที่น่าสงสารได้ต้มลูก ๆ ของตนเอง ลูกเหล่านั้นเป็นอาหารของพวกนางในการทำลายของธิดาแห่งประชากรของข้าพเจ้า
4:11 พระเยโฮวาห์ได้ทรงทำให้ความกริ้วของพระองค์สำเร็จแล้ว พระองค์ได้ทรงเทพระพิโรธอันเกรี้ยวกราดของพระองค์ออกแล้ว และได้ทรงจุดไฟขึ้นในกรุงศิโยน และไฟนั้นได้เผาผลาญรากฐานทั้งหลายของกรุงนั้น
4:12 กษัตริย์ทั้งหลายแห่งแผ่นดินโลก และบรรดาชาวแผ่นดินโลก คงจะไม่อยากเชื่อเลยว่าปฏิปักษ์และศัตรูจะเข้ามาในประตูทั้งหลายแห่งกรุงเยรูซาเล็มได้
4:13 เพราะบาปทั้งหลายของพวกผู้พยากรณ์ของเธอ และเพราะบรรดาความชั่วช้าของพวกปุโรหิตของเธอ ที่ได้กระทำโลหิตของคนชอบธรรมให้ไหลออกในท่ามกลางเธอ
4:14 พวกเขาได้เดินเปะปะไปเหมือนพวกคนตาบอดในถนนทั้งหลาย พวกเขาได้ทำตนเองให้เป็นมลทินด้วยโลหิต จนคนทั้งหลายจะไม่สามารถถูกต้องเสื้อผ้าทั้งหลายของพวกเขาได้
4:15 คนทั้งหลายร้องถึงพวกเขาว่า “พวกเจ้า ไปเสียเถิด มันเป็นมลทิน ไปเถอะ ไป๊ อย่าถูกต้องนะ” เมื่อพวกเขาหนีไปและพเนจรไป คนทั้งหลายได้กล่าวในท่ามกลางพวกคนต่างชาติว่า “พวกเขาจะไม่อาศัยอยู่ที่นั่นอีกต่อไป”
4:16 พระพิโรธของพระเยโฮวาห์ได้ทำให้พวกเขาแตกแยก พระองค์จะไม่ทรงสนพระทัยในพวกเขาอีกเลย พวกเขาไม่ได้นับถือตัวของพวกปุโรหิต พวกเขาไม่ได้ทำคุณต่อพวกผู้อาวุโส
4:17 สำหรับพวกเรา ดวงตาของพวกเราก็ยังคงล้มเหลวในการมองหาความช่วยเหลืออันสูญเปล่าสำหรับพวกเรา ในการเฝ้ารอคอยของพวกเรา พวกเราได้เฝ้ารอคอยประชาชาติหนึ่งที่ไม่สามารถช่วยพวกเราให้รอดได้
4:18 พวกเขาตามล่าย่างก้าวทั้งหลายของพวกเรา จนพวกเราไม่สามารถเข้าไปในถนนทั้งหลายของพวกเราได้ เบื้องปลายของพวกเราก็ใกล้เข้ามาแล้ว วันทั้งหลายของพวกเราก็สำเร็จแล้ว เพราะอวสานของพวกเรามาถึงแล้ว
4:19 พวกผู้ข่มเหงของพวกเราก็เร็วกว่านกอินทรีทั้งหลายแห่งท้องฟ้า พวกเขาได้ไล่ตามพวกเราไปบนภูเขาทั้งหลาย พวกเขาได้ซุ่มคอยพวกเราในถิ่นทุรกันดาร
4:20 ลมปราณแห่งรูจมูกของพวกเรา ผู้ที่ได้รับการทรงเจิมไว้ของพระเยโฮวาห์นั้น ได้ตกในหลุมพรางทั้งหลายของพวกเขาแล้ว ผู้ซึ่งพวกเราได้กล่าวถึงว่า “ใต้ร่มเงาของพระองค์ พวกเราจะมีชีวิตอยู่ในท่ามกลางพวกคนต่างชาติ”
4:21 จงเปรมปรีดิ์และดีใจเถิด โอ ธิดาแห่งเมืองเอโดม ที่อาศัยอยู่ในแผ่นดินอูสเอ๋ย ถ้วยนั้นจะผ่านมาถึงเจ้าด้วย เจ้าจะเมามาย และจะกระทำให้ตัวเองเปลือยเปล่าไป
4:22 การลงโทษแห่งความชั่วช้าของเจ้าก็สำเร็จแล้ว โอ ธิดาแห่งกรุงศิโยนเอ๋ย พระองค์จะไม่ทรงพาเจ้าออกไปให้เป็นเชลยอีกต่อไป พระองค์จะทรงเยี่ยมเยียนความชั่วช้าของเจ้า โอ ธิดาแห่งเมืองเอโดมเอ๋ย พระองค์จะทรงเผยบาปทั้งหลายของเจ้าให้ประจักษ์


เพลงคร่ำครวญ 5

[1]
[2]
[3]
[4]
[5]

เพลงคร่ำครวญบทที่ห้า
5:1 ขอทรงระลึก โอ ข้าแต่พระเยโฮวาห์ ว่าอะไรมาถึงพวกข้าพระองค์ ขอทรงพิจารณาและทอดพระเนตรการถูกด่าว่าของพวกข้าพระองค์
5:2 มรดกของพวกข้าพระองค์ถูกมอบให้แก่พวกคนแปลกหน้า บ้านเรือนของพวกข้าพระองค์ให้แก่พวกคนต่างด้าว
5:3 พวกข้าพระองค์เป็นพวกลูกกำพร้าและพวกลูกกำพร้าพ่อ เหล่ามารดาของพวกข้าพระองค์เป็นเหมือนพวกหญิงม่าย
5:4 พวกข้าพระองค์ได้ดื่มน้ำของพวกข้าพระองค์โดยชำระเงิน ฟืนของพวกข้าพระองค์ถูกขายให้พวกข้าพระองค์
5:5 คอของพวกข้าพระองค์อยู่ภายใต้การข่มเหง พวกข้าพระองค์ทำงานหนัก และไม่มีการพักผ่อนเลย
5:6 พวกข้าพระองค์พนมมือให้คนอียิปต์และคนอัสซีเรีย เพื่อจะได้อิ่มท้องด้วยอาหาร
5:7 บรรพบุรุษของพวกข้าพระองค์ได้กระทำบาป และไม่อยู่แล้ว และพวกข้าพระองค์ได้แบกความชั่วช้าทั้งหลายของพวกเขา
5:8 พวกคนใช้ได้ปกครองเหนือพวกข้าพระองค์ ไม่มีผู้ใดที่ช่วยพวกข้าพระองค์ให้พ้นจากมือของพวกเขา
5:9 พวกข้าพระองค์ได้อาหารของพวกข้าพระองค์มาด้วยเสี่ยงชีวิตของพวกข้าพระองค์ เพราะเหตุดาบแห่งถิ่นทุรกันดาร
5:10 ผิวหนังของพวกข้าพระองค์มีสีดำเหมือนเตาอบ เพราะความอดอยากอันแสนสาหัสนั้น
5:11 เขาทั้งหลายได้ขืนใจพวกผู้หญิงในกรุงศิโยน และพวกสาวพรหมจารีในนครทั้งหลายแห่งยูดาห์
5:12 พวกประมุขถูกแขวนไว้ด้วยมือของตน หน้าของพวกผู้อาวุโสไม่ได้รับเกียรติเลย
5:13 เขาทั้งหลายเอาพวกคนหนุ่มไปเพื่อให้โม่แป้ง และพวกเด็กต้องแบกฟืนหนักล้มลุกคลุกคลาน
5:14 พวกผู้อาวุโสหายหน้าไปเสียจากประตูเมือง พวกคนหนุ่มจากดนตรีของพวกเขา
5:15 ความปลาบปลื้มแห่งใจของพวกข้าพระองค์ก็สิ้นลงแล้ว การเต้นรำของพวกข้าพระองค์กลายเป็นการไว้ทุกข์
5:16 มงกุฎได้ร่วงหล่นจากศีรษะพวกข้าพระองค์แล้ว วิบัติแก่พวกข้าพระองค์ ที่พวกข้าพระองค์ได้กระทำบาปแล้ว
5:17 ด้วยเหตุนี้เองใจของพวกข้าพระองค์จึงอ่อนกำลัง เพราะเหตุสิ่งเหล่านี้นัยน์ตาของพวกข้าพระองค์จึงมัวไป
5:18 เหตุด้วยภูเขาแห่งศิโยน ซึ่งรกร้างไป พวกสุนัขจิ้งจอกเดินเพ่นพ่านอยู่บนนั้น
5:19 พระองค์ โอ ข้าแต่พระเยโฮวาห์ ทรงสถิตอยู่เป็นนิตย์ พระที่นั่งของพระองค์ดำรงอยู่ทุกชั่วอายุ
5:20 ทำไมพระองค์ทรงลืมพวกข้าพระองค์เสียเป็นนิตย์ และทรงทอดทิ้งพวกข้าพระองค์เสียเป็นเวลานานขนาดนี้
5:21 ขอพระองค์ทรงหันพวกข้าพระองค์มาสู่พระองค์เถิด โอ ข้าแต่พระเยโฮวาห์ และพวกข้าพระองค์จะถูกหันมา ขอทรงฟื้นวันทั้งหลายของพวกข้าพระองค์ให้เหมือนสมัยวันวาน
5:22 แต่พระองค์ได้ทรงปฏิเสธพวกข้าพระองค์เสียอย่างสิ้นเชิงแล้ว พระองค์ทรงโกรธพวกข้าพระองค์อย่างมาก


เอเสเคียล 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

นิมิตของสิ่งที่มีชีวิตอยู่สี่ตัวแห่งสวรรค์
1:1 บัดนี้ต่อมา ในปีที่สามสิบ ในเดือนที่สี่ ในวันที่ห้าของเดือน ขณะที่ข้าพเจ้าอยู่ในท่ามกลางพวกเชลยริมแม่น้ำเคบาร์ ท้องฟ้าทั้งหลายถูกเบิกออก และข้าพเจ้าได้เห็นบรรดานิมิตของพระเจ้า
1:2 ในวันที่ห้าของเดือนนั้น ซึ่งเป็นปีที่ห้าแห่งการเป็นเชลยของกษัตริย์เยโฮยาคีน
1:3 พระวจนะของพระเยโฮวาห์ได้มาถึงเอเสเคียลอย่างชัดเจน ผู้เป็นปุโรหิต บุตรชายของบุซี ในแผ่นดินแห่งชนเคลเดียริมแม่น้ำเคบาร์ และที่นั่นพระหัตถ์ของพระเยโฮวาห์มาอยู่บนท่าน
1:4 และข้าพเจ้ามองดู และดูเถิด ลมหมุนก็พัดมาจากทางทิศเหนือ มีเมฆใหญ่ก้อนหนึ่ง และมีไฟที่ปกคลุมตัวมันเอง และมีความสว่างอยู่รอบเมฆนั้น และจากท่ามกลางไฟนั้นดูประดุจสีเหลืองอำพัน ซึ่งออกมาจากท่ามกลางไฟนั้น
1:5 จากท่ามกลางไฟนั้นมีลักษณะคล้ายกับสิ่งที่มีชีวิตอยู่สี่ตัวออกมาด้วย และนี่คือรูปลักษณ์ของสิ่งที่มีชีวิตอยู่เหล่านั้น พวกนั้นมีลักษณะเหมือนมนุษย์
1:6 และสิ่งที่มีชีวิตอยู่ทุกตัวมีหน้าสี่หน้า และทุกตัวมีปีกสี่ปีก
1:7 และเท้าของสิ่งที่มีชีวิตอยู่เหล่านั้นเป็นเท้าตรง และฝ่าเท้าของพวกนั้นก็เหมือนฝ่าเท้าของลูกวัว และพวกนั้นเป็นประกายเหมือนสีของทองเหลืองขัดเงา
1:8 และสิ่งที่มีชีวิตอยู่เหล่านั้นมีมือมนุษย์อยู่ใต้ปีกของตัวข้างตัวทั้งสี่ข้าง และสิ่งที่มีชีวิตอยู่ทั้งสี่มีหน้าของตัวและปีกของตัวดังนี้
1:9 ปีกของพวกมันจดปีกของกันและกัน พวกมันไม่หันไปหันมาเมื่อพวกมันไป พวกมันทุกตัวบินตรงไปข้างหน้า
1:10 สำหรับลักษณะแห่งหน้าของสิ่งที่มีชีวิตอยู่เหล่านั้น ทั้งสี่มีหน้าของมนุษย์ และหน้าของสิงโตอยู่ด้านขวา และทั้งสี่มีหน้าของวัวตัวผู้อยู่ด้านซ้าย ทั้งสี่มีหน้าของนกอินทรีด้วย
1:11 หน้าของพวกมันเป็นดังนี้แหละ และปีกของพวกมันเหยียดขึ้น ปีกสองปีกของแต่ละตัวจดปีกของกันและกัน และปีกสองปีกคลุมกายของพวกมัน
1:12 และสิ่งที่มีชีวิตอยู่ทุกตัวบินตรงไปข้างหน้า ไม่ว่าวิญญาณนั้นจะไปทางไหน พวกมันก็ไปทางนั้น และพวกมันไม่หันไปหันมาเมื่อพวกมันไป
1:13 สำหรับลักษณะของสิ่งที่มีชีวิตอยู่เหล่านั้น รูปร่างหน้าตาของพวกมันเหมือนพวกถ่านที่ลุกเป็นไฟ และเหมือนลักษณะของโคมไฟ โคมไฟนั้นขึ้นลงในท่ามกลางสิ่งที่มีชีวิตอยู่เหล่านั้น และไฟนั้นสุกใส และฟ้าแลบออกมาจากไฟนั้น
1:14 และสิ่งที่มีชีวิตอยู่เหล่านั้นก็วิ่งไปและกลับมาเหมือนแสงฟ้าแลบ
1:15 บัดนี้ขณะที่ข้าพเจ้ามองดูสิ่งที่มีชีวิตอยู่เหล่านั้น ดูเถิด วงล้ออันหนึ่งอยู่บนพื้นโลกข้างสิ่งที่มีชีวิตอยู่เหล่านั้น พร้อมกับสี่หน้าของมัน
1:16 ลักษณะของวงล้อเหล่านั้นและทรวดทรงของวงล้อเหล่านั้นก็เหมือนสีของพลอยเขียว และวงล้อทั้งสี่ก็มีลักษณะเดียวกัน และลักษณะของพวกมันและทรวดทรงของพวกมันนั้นเหมือนวงล้ออันหนึ่งอยู่ตรงกลางวงล้ออีกอันหนึ่ง
1:17 เมื่อพวกมันไป พวกมันไปบนสี่ข้างของพวกมัน และพวกมันไม่หันไปหันมาเมื่อพวกมันไป
1:18 สำหรับขอบวงล้อนั้น พวกมันสูงมากจนพวกมันน่าสะพรึงกลัว และขอบวงล้อของพวกมันเต็มไปด้วยนัยน์ตารอบ ๆ พวกมันทั้งสี่
1:19 และเมื่อสิ่งที่มีชีวิตอยู่เหล่านั้นไป วงล้อทั้งหลายก็ตามไปข้าง ๆ พวกมัน และเมื่อสิ่งที่มีชีวิตอยู่เหล่านั้นถูกยกขึ้นไปจากพื้นโลก วงล้อทั้งหลายก็ถูกยกขึ้นไป
1:20 ที่ไหนก็ตามที่วิญญาณนั้นจะไป สิ่งที่มีชีวิตอยู่เหล่านั้นก็ไป คือวิญญาณของพวกมันไปที่นั่น และวงล้อทั้งหลายก็ถูกยกขึ้นตามพวกมันไป เพราะว่าวิญญาณของสิ่งที่มีชีวิตอยู่เหล่านั้นได้อยู่ในวงล้อทั้งหลาย
1:21 เมื่อสิ่งที่มีชีวิตอยู่เหล่านั้นไป วงล้อเหล่านี้ก็ไป และเมื่อสิ่งที่มีชีวิตอยู่เหล่านั้นหยุดนิ่ง วงล้อเหล่านี้ก็หยุดนิ่ง และเมื่อสิ่งที่มีชีวิตอยู่เหล่านั้นถูกยกขึ้นไปจากพื้นโลก วงล้อเหล่านี้ก็ถูกยกขึ้นตามพวกมันไป เพราะว่าวิญญาณของสิ่งที่มีชีวิตอยู่เหล่านั้นได้อยู่ในวงล้อเหล่านี้

นิมิตแห่งสง่าราศีของพระเจ้า
1:22 และลักษณะของท้องฟ้าที่อยู่เหนือศีรษะของสิ่งที่มีชีวิตอยู่เหล่านั้น เป็นสีของแก้วผลึกที่น่ากลัว ซึ่งถูกแผ่ออกเหนือศีรษะของพวกมันข้างบน
1:23 และใต้ท้องฟ้านี้ปีกของพวกมันเหยียดตรง ปีกหนึ่งตรงเข้าหาอีกปีก สิ่งที่มีชีวิตอยู่ทุกตัวมีปีกสองปีกซึ่งคลุมข้างนี้ และทุกตัวมีปีกสองปีกซึ่งคลุมข้างนั้น คือคลุมร่างกายของพวกมัน
1:24 และเมื่อสิ่งที่มีชีวิตอยู่เหล่านั้นไป ข้าพเจ้าได้ยินเสียงของปีกของพวกมัน เหมือนเสียงของน้ำมากหลาย เหมือนพระสุรเสียงขององค์ผู้ทรงมหิทธิฤทธิ์ เสียงคำพูด เหมือนเสียงโกลาหลของพลโยธากองหนึ่ง เมื่อสิ่งที่มีชีวิตอยู่เหล่านั้นหยุดนิ่ง พวกมันก็หุบปีกของพวกมันลง
1:25 และมีเสียงมาจากท้องฟ้าที่อยู่เหนือศีรษะของพวกมัน เมื่อสิ่งที่มีชีวิตอยู่เหล่านั้นหยุดนิ่ง และได้หุบปีกของพวกมันลงแล้ว
1:26 และเหนือท้องฟ้าที่อยู่เหนือศีรษะของสิ่งที่มีชีวิตอยู่เหล่านั้นมีรูปร่างเหมือนบัลลังก์หนึ่ง มีลักษณะของไพฑูรย์ และบนรูปร่างเหมือนบัลลังก์นั้นก็มีรูปร่างเหมือนลักษณะของมนุษย์คนหนึ่งที่อยู่บนบัลลังก์นั้น
1:27 และข้าพเจ้าได้เห็นเหมือนเป็นสีเหลืองอำพัน เหมือนลักษณะของไฟที่อยู่โดยรอบภายในรูปร่างนั้น จากลักษณะของบั้นเอวของผู้นั้นขึ้นไป และจากลักษณะของบั้นเอวของผู้นั้นลงมา ข้าพเจ้าเห็นเป็นเหมือนลักษณะของไฟ และไฟนั้นมีความสุกใสอยู่โดยรอบ
1:28 ลักษณะของรุ้งที่อยู่ในเมฆในวันที่ฝนตกเป็นอย่างไร ลักษณะของความสุกใสที่อยู่โดยรอบนั้นก็เป็นอย่างนั้น ลักษณะแห่งรูปร่างที่เหมือนกับสง่าราศีของพระเยโฮวาห์เป็นดังนี้แหละ และเมื่อข้าพเจ้าเห็นสิ่งนั้นแล้ว ข้าพเจ้าก็ซบหน้าของตนลงถึงดิน และข้าพเจ้าได้ยินเสียงของท่านผู้หนึ่งที่ตรัส


เอเสเคียล 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

เอเสเคียลเต็มเปี่ยมด้วยพระวิญญาณ
2:1 และพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย จงยืนขึ้นบนเท้าของเจ้า และเราจะพูดกับเจ้า”
2:2 และพระวิญญาณได้เข้ามาในข้าพเจ้าเมื่อพระองค์ตรัสกับข้าพเจ้า และตั้งข้าพเจ้าให้ยืนขึ้นบนเท้าของข้าพเจ้า ข้าพเจ้าจึงได้ยินพระองค์นั้นผู้ตรัสกับข้าพเจ้า

พระเจ้าทรงเรียกเอเสเคียลให้เป็นผู้พยากรณ์
2:3 และพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย เราส่งเจ้าไปยังลูกหลานของอิสราเอล ไปยังประชาชาติหนึ่งที่มักกบฏ ที่ได้กบฏต่อเรา ทั้งตัวพวกเขาและบรรพบุรุษของพวกเขาได้ละเมิดต่อเรา จนถึงวันนี้เอง
2:4 ด้วยว่าพวกเขาเป็นบุตรทั้งหลายที่หน้าด้านและมีใจแข็งกระด้าง เราส่งเจ้าไปยังพวกเขา และเจ้าจงกล่าวแก่พวกเขาว่า ‘องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า’
2:5 และพวกเขา ไม่ว่าพวกเขาจะฟัง หรือไม่ว่าพวกเขาจะไม่ฟังก็ตาม (เพราะว่าพวกเขาเป็นวงศ์วานที่มักกบฏ) แต่ก็จะทราบว่า ได้มีผู้พยากรณ์คนหนึ่งในท่ามกลางพวกเขาแล้ว
2:6 และเจ้า บุตรแห่งมนุษย์เอ๋ย อย่ากลัวพวกเขา และอย่ากลัวบรรดาถ้อยคำของพวกเขา ถึงแม้ว่าหนามย่อยกับหนามใหญ่อยู่กับเจ้า และเจ้าอาศัยอยู่ท่ามกลางพวกแมงป่อง อย่ากลัวบรรดาถ้อยคำของพวกเขา และอย่าขยาดกับสายตาของพวกเขา ถึงแม้ว่าพวกเขาเป็นวงศ์วานที่มักกบฏ
2:7 และเจ้าจงกล่าวบรรดาถ้อยคำของเราแก่พวกเขา ไม่ว่าพวกเขาจะฟัง หรือไม่ว่าพวกเขาจะไม่ฟังก็ตาม เพราะพวกเขาเป็นคนมักกบฏยิ่งนัก
2:8 แต่เจ้า บุตรแห่งมนุษย์เอ๋ย จงฟังสิ่งที่เรากล่าวแก่เจ้า เจ้าอย่าเป็นคนมักกบฏเหมือนอย่างวงศ์วานที่มักกบฏนั้น จงอ้าปากของเจ้า และกินสิ่งที่เราจะให้แก่เจ้า”
2:9 และเมื่อข้าพเจ้ามองดู ดูเถิด มีพระหัตถ์ข้างหนึ่งถูกส่งมายังข้าพเจ้า และดูเถิด มีหนังสือม้วนหนึ่งอยู่ในพระหัตถ์นั้น
2:10 และพระองค์ทรงคลี่หนังสือนั้นออกต่อหน้าข้าพเจ้า และหนังสือนั้นถูกเขียนอยู่ทั้งด้านในและด้านนอก และมีพวกบทคร่ำครวญ และคำไว้ทุกข์ และคำวิบัติเขียนอยู่ในนั้น


เอเสเคียล 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

เอเสเคียลจะกล่าวพระวจนะของพระเจ้า
3:1 ยิ่งกว่านั้นพระองค์ได้ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย จงรับประทานสิ่งที่เจ้าพบ จงรับประทานหนังสือม้วนนี้ และจงไปพูดกับวงศ์วานแห่งอิสราเอล”
3:2 ดังนั้นข้าพเจ้าจึงอ้าปากของข้าพเจ้า และพระองค์ทรงทำให้ข้าพเจ้ารับประทานหนังสือม้วนนั้น
3:3 และพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย จงทำให้ท้องของเจ้ารับประทาน และบรรจุท้องของเจ้าให้เต็มด้วยหนังสือม้วนนี้ที่เราให้แก่เจ้า” แล้วข้าพเจ้าก็ได้รับประทาน และหนังสือม้วนนั้นอยู่ในปากของข้าพเจ้าเหมือนน้ำผึ้งเพราะความหวาน
3:4 และพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย จงไป เจ้าจงไปยังวงศ์วานแห่งอิสราเอลและกล่าวด้วยบรรดาถ้อยคำของเราแก่เขาทั้งหลาย
3:5 เพราะเจ้ามิได้ถูกส่งไปยังประชาชนแห่งภาษาต่างด้าวและภาษาที่พูดยาก แต่ไปยังวงศ์วานแห่งอิสราเอล
3:6 มิใช่ไปยังประชาชนเป็นอันมากที่พูดภาษาต่างด้าวและภาษาที่พูดยาก ผู้ซึ่งถ้อยคำทั้งหลายของพวกเขา เจ้าไม่สามารถเข้าใจได้ แน่นอนถ้าเราได้ส่งเจ้าไปหาคนเช่นนั้น เขาทั้งหลายคงจะตั้งใจฟังเจ้าไปแล้ว
3:7 แต่วงศ์วานแห่งอิสราเอลจะไม่ยอมตั้งใจฟังเจ้า เพราะพวกเขาไม่ยอมตั้งใจฟังเรา ด้วยว่าวงศ์วานแห่งอิสราเอลทั้งสิ้นเป็นคนที่หน้าด้านและมีใจแข็งกระด้าง
3:8 ดูเถิด เราได้กระทำให้หน้าของเจ้าขมึงทึงต่อหน้าของพวกเขา และหน้าผากของเจ้าขึงขังต่อหน้าผากของพวกเขา
3:9 เราได้ทำให้หน้าผากของเจ้าแข็งขันอย่างเพชรที่แข็งกว่าหินเหล็กไฟ อย่ากลัวพวกเขาเลย และอย่าขยาดกับสายตาของพวกเขา ถึงแม้ว่าพวกเขาเป็นวงศ์วานที่มักกบฏ”
3:10 ยิ่งกว่านั้นพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย บรรดาถ้อยคำทั้งสิ้นของเราที่เราจะพูดกับเจ้า จงรับไว้ในใจของเจ้า และจงฟังด้วยหูของเจ้า
3:11 และจงไปเถอะ เจ้าจงไปหาพวกเขาแห่งการเป็นเชลย ไปหาลูกหลานแห่งประชากรของเจ้านั้น และจงกล่าวแก่พวกเขา และบอกพวกเขาว่า ‘องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า’ ไม่ว่าพวกเขาจะฟัง หรือไม่ว่าพวกเขาจะไม่ฟังก็ตาม”
3:12 แล้วพระวิญญาณได้ยกข้าพเจ้าขึ้น และข้าพเจ้าก็ได้ยินเสียงแห่งการกระหึ่มดังสนั่นอยู่ข้างหลังข้าพเจ้า ซึ่งกล่าวว่า “สาธุการแด่สง่าราศีของพระเยโฮวาห์จากสถานที่ของพระองค์”
3:13 ข้าพเจ้าได้ยินเสียงปีกของสิ่งที่มีชีวิตอยู่เหล่านั้นที่สัมผัสกันด้วย และเสียงแห่งวงล้อทั้งหลายข้าง ๆ สิ่งที่มีชีวิตอยู่เหล่านั้น และเป็นเสียงแห่งการกระหึ่มดังสนั่น
3:14 ดังนั้นพระวิญญาณได้ยกข้าพเจ้าขึ้น และพาข้าพเจ้าไปเสีย และข้าพเจ้าได้ไปในความขมขื่น ในความเดือดร้อนแห่งจิตวิญญาณของข้าพเจ้า แต่พระหัตถ์ของพระเยโฮวาห์ก็แข็งแกร่งอยู่บนข้าพเจ้า
3:15 แล้วข้าพเจ้าจึงมาถึงพวกเขาแห่งการเป็นเชลยที่เทลอาบิบ ที่อาศัยอยู่ริมแม่น้ำเคบาร์ และข้าพเจ้าได้นั่งอยู่ในที่ที่พวกเขานั่งอยู่ และยังคงอยู่ที่นั่นด้วยความตกตะลึงในท่ามกลางพวกเขาเจ็ดวัน
3:16 และต่อมาพอสิ้นเจ็ดวันแล้ว พระวจนะของพระเยโฮวาห์ก็มายังข้าพเจ้า โดยตรัสว่า

พระเจ้าทรงตั้งเอเสเคียลให้เป็นยามเฝ้าจิตวิญญาณ
3:17 “บุตรแห่งมนุษย์เอ๋ย เราได้ทำให้เจ้าเป็นยามเฝ้าคนหนึ่งแก่วงศ์วานแห่งอิสราเอล ฉะนั้นจงฟังถ้อยคำจากปากของเรา และจงให้คำตักเตือนแก่พวกเขาจากเรา
3:18 เมื่อเรากล่าวแก่คนชั่วว่า ‘เจ้าจะต้องตายแน่ ๆ’ และเจ้าไม่ให้คำตักเตือนแก่เขา และไม่กล่าวเพื่อตักเตือนคนชั่วให้ละทิ้งทางชั่วของตนเสีย เพื่อจะช่วยชีวิตเขาให้รอด คนชั่วนั้นเองจะตายในความชั่วช้าของเขา แต่โลหิตของเขาเราจะเรียกร้องจากมือของเจ้า
3:19 แต่ถ้าเจ้าตักเตือนคนชั่ว และเขามิได้หันกลับจากความชั่วของเขา หรือจากทางชั่วของเขา เขาจะตายในความชั่วช้าของเขา แต่เจ้าได้ช่วยชีวิตของเจ้าให้รอดพ้นมาได้
3:20 อีกประการหนึ่ง เมื่อคนชอบธรรมคนหนึ่งได้หันกลับจากความชอบธรรมของเขา และได้กระทำความชั่วช้า และเราวางหินสะดุดไว้ตรงหน้าเขา เขาจะต้องตาย เพราะว่าเจ้ามิได้ให้คำตักเตือนแก่เขา เขาจะตายในบาปของเขา และความชอบธรรมของเขาซึ่งเขาได้กระทำนั้นจะไม่ถูกจดจำไว้เลย แต่โลหิตของเขาเราจะเรียกร้องจากมือของเจ้า
3:21 แต่อย่างไรก็ตามถ้าเจ้าตักเตือนคนชอบธรรม เพื่อคนชอบธรรมนั้นจะไม่กระทำบาป และเขามิได้กระทำบาป เขาจะมีชีวิตอยู่เป็นแน่ เพราะเขาได้รับคำตักเตือน เจ้าก็ได้ช่วยชีวิตของเจ้าให้รอดพ้นมาได้ด้วย”
3:22 และที่นั่นพระหัตถ์ของพระเยโฮวาห์ได้มาอยู่บนข้าพเจ้า และพระองค์ตรัสกับข้าพเจ้าว่า “จงลุกขึ้นออกไปยังที่ราบ และเราจะพูดกับเจ้าที่นั่น”
3:23 แล้วข้าพเจ้าจึงลุกขึ้น และออกไปยังที่ราบ และดูเถิด สง่าราศีของพระเยโฮวาห์ก็อยู่ที่นั่น เหมือนอย่างสง่าราศีซึ่งข้าพเจ้าได้เห็นริมแม่น้ำเคบาร์ และข้าพเจ้าได้ซบหน้าของข้าพเจ้าลงถึงดิน

เอเสเคียลเต็มเปี่ยมด้วยพระวิญญาณอีกครั้ง
3:24 แล้วพระวิญญาณได้เสด็จเข้ามาในข้าพเจ้า และตั้งข้าพเจ้าไว้บนเท้าของข้าพเจ้า และทรงพูดกับข้าพเจ้า และตรัสแก่ข้าพเจ้าว่า “จงไป ขังตัวเจ้าเองไว้ภายในบ้านของเจ้า
3:25 แต่เจ้า โอ บุตรแห่งมนุษย์เอ๋ย ดูเถิด พวกเขาจะเอาเชือกหลายเส้นพันเจ้า และจะผูกมัดเจ้าไว้ด้วยเชือกเหล่านั้น และเจ้าจะไม่ออกไปท่ามกลางพวกเขา
3:26 และเราจะทำให้ลิ้นของเจ้าเกาะติดกับเพดานปากของเจ้า ดังนั้นเจ้าจะเป็นใบ้ และจะไม่เป็นผู้ว่ากล่าวแก่พวกเขา เพราะว่าพวกเขาเป็นวงศ์วานที่มักกบฏ
3:27 แต่เมื่อเราพูดกับเจ้า เราจะเปิดปากของเจ้า และเจ้าจะกล่าวแก่พวกเขาว่า ‘องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า’ ผู้ที่จะฟัง ก็จงให้เขาฟัง และผู้ที่จะไม่ฟัง ก็จงให้เขาไม่ฟัง เพราะพวกเขาเป็นวงศ์วานที่มักกบฏ”


เอเสเคียล 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

หมายสำคัญแห่งการล้อมกรุงเยรูซาเล็มไว้
4:1 “เจ้าเช่นกัน บุตรแห่งมนุษย์เอ๋ย เจ้าจงเอาก้อนอิฐอันหนึ่ง และวางมันไว้ข้างหน้าเจ้า และแกะรูปกรุงนั้นไว้บนก้อนอิฐนั้น คือกรุงเยรูซาเล็ม
4:2 และจงล้อมกรุงนั้นไว้ และก่อกำแพงล้อมไว้รอบกรุงนั้น และก่อเชิงเทินไว้สู้กรุงนั้น จงตั้งค่ายรอบกรุงไว้ด้วย และตั้งบรรดาเครื่องทะลวงกำแพงต่อสู้กรุงนั้นไว้โดยรอบ
4:3 ยิ่งกว่านั้นเจ้าจงหากระทะเหล็กมายังเจ้า และจงวางกระทะเหล็กนั้นไว้เป็นกำแพงเหล็กระหว่างเจ้ากับกรุงนั้น และจงตั้งหน้าของเจ้าต่อสู้กรุงนั้น และกรุงนั้นจะถูกล้อม และเจ้าจงกระชับการล้อมไว้ต่อสู้กรุงนั้น นี่จะเป็นหมายสำคัญแก่วงศ์วานแห่งอิสราเอล
4:4 เจ้าจงนอนตะแคงบนข้างซ้ายของเจ้าด้วย และวางความชั่วช้าของวงศ์วานแห่งอิสราเอลไว้บนนั้น ตามจำนวนวันที่เจ้านอนอยู่บนนั้น เจ้าจะแบกความชั่วช้าของพวกเขานานเท่านั้น
4:5 เพราะเราได้วางบนเจ้าปีทั้งหลายแห่งความชั่วช้าของพวกเขา ตามจำนวนวันเหล่านั้น คือสามร้อยเก้าสิบวัน ดังนั้นเจ้าจะแบกความชั่วช้าของวงศ์วานแห่งอิสราเอลนานเท่านั้น
4:6 และเมื่อเจ้าครบจำนวนวันเหล่านั้นแล้ว จงนอนตะแคงอีกบนข้างขวาของเจ้า และเจ้าจงแบกความชั่วช้าของวงศ์วานของยูดาห์สี่สิบวัน เรากำหนดให้เจ้าทุกวันแทนหนึ่งปีแล้ว
4:7 ฉะนั้นเจ้าจงตั้งหน้าของเจ้าตรงไปยังการล้อมกรุงเยรูซาเล็ม และแขนของเจ้าจะเปลือยเปล่า และเจ้าจงพยากรณ์กล่าวโทษกรุงนั้น
4:8 และดูเถิด เราจะเอาเชือกหลายเส้นมัดเจ้าไว้ และเจ้าจะพลิกตัวจากข้างหนึ่งไปอีกข้างหนึ่งไม่ได้ จนกว่าเจ้าจะครบจำนวนวันแห่งการล้อมกรุงนั้นของเจ้า
4:9 เจ้าจงเอาข้าวสาลี และข้าวบาร์เลย์ และถั่วต่าง ๆ และเมล็ดถั่ว และข้าวฟ่าง และเทียนแดง มายังเจ้าด้วย และใส่สิ่งเหล่านั้นไว้ในภาชนะลูกเดียว และจงทำสิ่งเหล่านั้นให้เป็นขนมปังสำหรับเจ้า ตามจำนวนวันที่เจ้าจะนอนตะแคงของเจ้า คือสามร้อยเก้าสิบวันนั้น เจ้าจะรับประทานอาหารนี้
4:10 และอาหารของเจ้าซึ่งเจ้าจะรับประทานนั้นจะต้องเป็นโดยการชั่ง คือวันละยี่สิบเชเขล เจ้าจงรับประทานอาหารนี้ตามเวลากำหนด
4:11 เจ้าจงดื่มน้ำโดยการตวงด้วย คือหนึ่งในหกของฮินหนึ่ง เจ้าจงดื่มตามเวลากำหนด
4:12 และเจ้าจงรับประทานอาหารนั้นเหมือนขนมปังข้าวบาร์เลย์ และเจ้าจงปิ้งอาหารนั้นด้วยอุจจาระที่ออกมาจากมนุษย์ ในท่ามกลางสายตาของเขาทั้งหลาย”
4:13 และพระเยโฮวาห์ตรัสว่า “ลูกหลานของอิสราเอลจะรับประทานขนมปังอันเป็นมลทินของพวกเขาในท่ามกลางพวกคนต่างชาติอย่างนี้แหละ ในที่ซึ่งเราจะขับไล่พวกเขาให้ไปอยู่นั้น”
4:14 แล้วข้าพเจ้าจึงทูลว่า “อนิจจา ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้าข้า ดูเถิด จิตใจของข้าพระองค์ไม่เคยเป็นมลทินเลย เพราะตั้งแต่วัยหนุ่มของข้าพระองค์ขึ้นมาจนถึงบัดนี้ ข้าพระองค์ไม่เคยรับประทานสิ่งซึ่งตายเอง หรือที่ถูกฉีกจนขาดเป็นชิ้น ๆ และไม่มีเนื้อสัตว์ที่น่ารังเกียจเข้ามาในปากของข้าพระองค์เลย”
4:15 แล้วพระองค์จึงตรัสกับข้าพเจ้าว่า “ดูเถิด เราจะยอมให้เจ้าใช้มูลวัวแทนอุจจาระของมนุษย์ และเจ้าจงเตรียมขนมปังของเจ้าด้วยมัน”
4:16 ยิ่งกว่านั้นพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย ดูเถิด เราจะทำลายอาหารหลักในกรุงเยรูซาเล็มเสีย และพวกเขาจะรับประทานขนมปังโดยการชั่ง และด้วยความวิตกกังวล และพวกเขาจะดื่มน้ำโดยการตวง และด้วยความหวาดผวา
4:17 เพื่อพวกเขาจะขาดขนมปังและน้ำ และจะหวาดผวาต่อกันและกัน และซูบผอมไปเพราะความชั่วช้าของเขาทั้งหลาย”


เอเสเคียล 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

การที่เอเสเคียลตัดผมเปรียบได้กับโทษสามอย่าง
5:1 “และเจ้า บุตรแห่งมนุษย์เอ๋ย เจ้าจงเอามีดคมเล่มหนึ่ง เจ้าจงเอามีดโกนของช่างตัดผม และจงใช้มันโกนศีรษะของเจ้าและโกนเคราของเจ้า แล้วเจ้าจงเอาตาชั่งเพื่อชั่งมา และแบ่งผมนั้นออก
5:2 เจ้าจงเผาหนึ่งในสามส่วนเสียด้วยไฟในท่ามกลางกรุง เมื่อวันทั้งหลายแห่งการล้อมครบถ้วนแล้ว และเจ้าจงเอาหนึ่งในสามส่วนมา และฟันมันโดยรอบด้วยมีดเล่มหนึ่ง และหนึ่งในสามส่วนนั้น เจ้าจงกระจายไปในสายลม และเราจะชักดาบเล่มหนึ่งออกตามพวกมันไป
5:3 เจ้าจงเอาเส้นผมนั้นมาหน่อยหนึ่งด้วย และมัดพวกมันติดไว้ในเสื้อคลุมของเจ้า
5:4 แล้วจงเอาจากเส้นผมเหล่านี้มาอีกบ้าง และจงโยนพวกมันเข้าไปในท่ามกลางไฟ และเผาพวกมันเสียในไฟนั้น เพราะจากที่นั่นจะมีไฟเข้ามาในวงศ์วานแห่งอิสราเอลทั้งหมด
5:5 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า นี่คือกรุงเยรูซาเล็ม เราได้ตั้งกรุงนั้นไว้ในท่ามกลางบรรดาประชาชาติและประเทศทั้งหลายที่อยู่ล้อมรอบเธอ
5:6 และเธอได้เปลี่ยนบรรดาคำตัดสินของเราให้เป็นสิ่งที่ชั่วยิ่งกว่าประชาชาติใด ๆ และกฎเกณฑ์ทั้งหลายของเรามากยิ่งกว่าบรรดาประเทศที่อยู่ล้อมรอบเธอ เพราะพวกเขาได้ปฏิเสธบรรดาคำตัดสินของเราและกฎเกณฑ์ทั้งหลายของเรา พวกเขาไม่ดำเนินในพวกมัน
5:7 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะเหตุว่าพวกเจ้าได้ทวีขึ้นยิ่งกว่าบรรดาประชาชาติที่อยู่รอบพวกเจ้า และมิได้ดำเนินในกฎเกณฑ์ทั้งหลายของเรา หรือรักษาบรรดาคำตัดสินของเรา และไม่ได้กระทำตามคำตัดสินทั้งหลายของบรรดาประชาชาติที่อยู่รอบพวกเจ้า
5:8 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เรา คือเราเอง ต่อสู้กับเจ้า และจะกระทำการพิพากษาทั้งหลายในท่ามกลางเจ้าในสายตาของประชาชาติทั้งหลาย
5:9 และเราจะกระทำในตัวเจ้าสิ่งซึ่งเราไม่เคยกระทำมาก่อนเลย และซึ่งเราจะไม่กระทำอย่างนั้นอีกต่อไป เพราะเหตุการอันน่าสะอิดสะเอียนทั้งสิ้นของเจ้า
5:10 เพราะฉะนั้นพวกบิดาจะกินบุตรชายทั้งหลายในท่ามกลางเจ้า และบุตรชายทั้งหลายจะกินพวกบิดาของตน และเราจะกระทำการพิพากษาทั้งหลายในตัวเจ้า และบรรดาผู้ที่เหลืออยู่ของเจ้า เราจะทำให้กระจัดกระจายไปตามลมทุกทิศ
5:11 เพราะฉะนั้น เรามีชีวิตอยู่แน่ฉันใด องค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสว่า แน่ทีเดียวเพราะเจ้าได้กระทำให้สถานบริสุทธิ์ของเราเป็นมลทินไปด้วยสิ่งที่น่ารังเกียจทั้งสิ้นของเจ้า และด้วยสิ่งที่น่าสะอิดสะเอียนทั้งสิ้นของเจ้า เพราะฉะนั้นเราจะตัดเจ้าลงด้วย และนัยน์ตาของเราจะไม่ปรานี และเราจะไม่มีความสงสารเลยฉันนั้น
5:12 หนึ่งในสามส่วนของเจ้าจะล้มตายด้วยโรคระบาด และด้วยการกันดารอาหารพวกเขาจะถูกเผาผลาญในท่ามกลางเจ้า และหนึ่งในสามส่วนจะล้มตายโดยดาบอยู่รอบเจ้า และหนึ่งในสามส่วนเราจะให้กระจัดกระจายไปตามลมทุกทิศ และเราจะชักดาบเล่มหนึ่งออกไล่ตามเขาทั้งหลายไป
5:13 เช่นนี้แหละ ความโกรธของเราจะสำเร็จ และเราจะทำให้ความกริ้วของเราตกอยู่บนพวกเขา และเราจะได้รับการปลอบประโลม และพวกเขาจะทราบว่า เราเป็นพระเยโฮวาห์ได้กล่าวสิ่งนี้ในความกระตือรือร้นของเรา เมื่อเรากระทำความกริ้วของเราในพวกเขาให้สำเร็จแล้ว
5:14 ยิ่งกว่านั้น เราจะกระทำให้เจ้าถูกทิ้งไว้ให้เสียไปเปล่า ๆ และเป็นที่ถูกตำหนิในท่ามกลางประชาชาติทั้งหลายที่อยู่ล้อมรอบเจ้า และในสายตาของบรรดาผู้ที่ผ่านไปมา
5:15 ดังนั้นจะเป็นที่ตำหนิและเย้ยหยัน เป็นคำสั่งสอนและเป็นที่น่าหวาดเสียวแก่บรรดาประชาชาติที่อยู่ล้อมรอบเจ้า เมื่อเราจะกระทำการพิพากษาทั้งหลายต่อเจ้า ในความโกรธ และในความกริ้ว และในการต่อว่าอันรุนแรงทั้งหลาย เรา พระเยโฮวาห์ได้ลั่นวาจาแล้ว
5:16 เมื่อเราจะส่งบรรดาลูกธนูอันร้ายแห่งการกันดารอาหารมาอยู่บนพวกเขา ซึ่งจะเป็นเพื่อการทำลายพวกเขา และซึ่งเราจะส่งไปเพื่อทำลายพวกเจ้า และเราจะเพิ่มการกันดารอาหารให้พวกเจ้า และจะหักอาหารหลักของพวกเจ้าเสีย
5:17 ดังนั้นเราจึงจะส่งการกันดารอาหารและพวกสัตว์ป่าร้ายมาสู้พวกเจ้า และพวกมันจะริบลูกหลานของเจ้าไปเสีย และโรคระบาดกับโลหิตจะผ่านเข้ามาในเจ้า และเราจะนำดาบนั้นมาเหนือเจ้า เราเป็นพระเยโฮวาห์ได้ลั่นวาจาแล้ว”


เอเสเคียล 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ทรงสาปแช่งภูเขาทั้งหลายของอิสราเอล
6:1 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า
6:2 “บุตรแห่งมนุษย์เอ๋ย จงมุ่งหน้าของเจ้าตรงที่ภูเขาทั้งหลายของอิสราเอล และจงพยากรณ์กล่าวโทษภูเขาเหล่านั้น
6:3 และกล่าวว่า พวกเจ้า ภูเขาทั้งหลายของอิสราเอลเอ๋ย จงฟังพระวจนะขององค์พระผู้เป็นเจ้าพระเจ้า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แก่ภูเขาทั้งหลาย และแก่บรรดาเนินเขา และแก่แม่น้ำทั้งหลาย และแก่บรรดาหุบเขาว่า ดูเถิด เรา คือเราเอง จะนำดาบเล่มหนึ่งมาเหนือพวกเจ้า และเราจะทำลายบรรดาสถานบูชาบนที่สูงของพวกเจ้าเสีย
6:4 และแท่นบูชาทั้งหลายของพวกเจ้าจะรกร้าง และบรรดาเสาศักดิ์สิทธิ์ของพวกเจ้าจะถูกหักเสีย และเราจะเหวี่ยงบรรดาคนที่ถูกฆ่าของพวกเจ้านั้นลงตรงหน้ารูปเคารพทั้งหลายของพวกเจ้า
6:5 และเราจะวางบรรดาศพของลูกหลานของอิสราเอลไว้ตรงหน้ารูปเคารพทั้งหลายของพวกเขา และเราจะกระจายบรรดากระดูกของพวกเจ้ารอบแท่นบูชาทั้งหลายของพวกเจ้า
6:6 ในที่อยู่อาศัยทั้งสิ้นของพวกเจ้า นครทั้งหลายจะร้างเปล่า และบรรดาสถานบูชาบนที่สูงจะรกร้างไป เพื่อบรรดาแท่นบูชาของพวกเจ้าจะร้างเปล่าและถูกทำให้รกร้าง และรูปเคารพทั้งหลายของพวกเจ้าจะถูกหักเสียและสิ้นสุดลง และบรรดาเสาศักดิ์สิทธิ์ของพวกเจ้าจะถูกตัดลง และผลงานทั้งหลายของพวกเจ้าจะถูกกำจัด
6:7 และบรรดาคนที่ถูกฆ่าจะล้มลงในท่ามกลางพวกเจ้า และพวกเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์

บางคนจะรอดจากความตาย
6:8 ถึงอย่างนั้นเราจะมีคนเหลืออยู่บ้าง เพื่อพวกเจ้าจะมีบางคนที่จะหนีพ้นดาบไปในท่ามกลางบรรดาประชาชาติ เมื่อพวกเจ้าจะถูกกระจายไปอยู่ทั่วประเทศต่าง ๆ
6:9 และคนทั้งหลายในพวกเจ้าที่หนีไปได้นั้น จะระลึกถึงเราในท่ามกลางประชาชาติทั้งหลาย ซึ่งพวกเขาจะถูกกวาดไปเป็นเชลยนั้น เพราะเราแหลกสลายด้วยใจแพศยาของพวกเขา ซึ่งได้พรากไปจากเรา และด้วยตาของพวกเขา ซึ่งเล่นชู้ตามบรรดารูปเคารพของพวกเขา และพวกเขาจะเกลียดชังตัวเองเพราะเหตุความชั่วร้ายทั้งหลายซึ่งพวกเขาได้กระทำในสิ่งที่น่าสะอิดสะเอียนทั้งสิ้นของพวกเขานั้น
6:10 และพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์ และว่าเรามิได้พูดอย่างเปล่าประโยชน์ว่า เราจะกระทำการร้ายนี้แก่พวกเขา”

โรคระบาดในแผ่นดิน
6:11 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า “จงตบด้วยมือของเจ้า และกระทืบด้วยเท้าของเจ้า และกล่าวว่า อนิจจา เพราะเหตุการกระทำอันน่าสะอิดสะเอียนทั้งสิ้นที่ชั่วร้ายของวงศ์วานแห่งอิสราเอล เพราะว่าพวกเขาจะล้มลงโดยดาบ โดยการกันดารอาหาร และโดยโรคระบาด
6:12 ผู้ที่อยู่ห่างไกลออกไปจะตายเพราะโรคระบาด และผู้ที่อยู่ใกล้ก็จะล้มลงโดยดาบ และผู้ที่เหลืออยู่และถูกล้อมไว้จะตายโดยการกันดารอาหาร เราจะทำให้ความกริ้วของเราแก่พวกเขาสำเร็จลงเช่นนี้แหละ
6:13 แล้วพวกเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์ เมื่อบรรดาคนของพวกเขาที่ถูกฆ่าจะอยู่ท่ามกลางรูปเคารพทั้งหลายของพวกเขาโดยรอบบรรดาแท่นบูชาของพวกเขา บนเนินเขาสูงทุกแห่ง ในยอดภูเขาทั้งสิ้น และใต้ต้นไม้เขียวทุกต้น และใต้ต้นโอ๊กใบดกทุกต้น คือสถานที่ที่พวกเขาได้ถวายกลิ่นหอมแก่รูปเคารพทั้งสิ้นของพวกเขา
6:14 เช่นนั้นแหละเราจะยื่นมือของเราออกเหนือพวกเขา และทำให้แผ่นดินนั้นรกร้าง ใช่แล้ว รกร้างยิ่งกว่าถิ่นทุรกันดารที่ไปทางดิบลา ในที่อยู่อาศัยทั้งสิ้นของพวกเขา และพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์”


เอเสเคียล 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

พระเจ้าทรงพิพากษาอิสราเอล
7:1 ยิ่งกว่านั้นพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า
7:2 “เช่นกัน เจ้า บุตรแห่งมนุษย์เอ๋ย องค์พระผู้เป็นเจ้าพระเจ้าตรัสแก่แผ่นดินอิสราเอลดังนี้ว่า อวสาน ความสิ้นสุดได้มาถึงทั้งสี่มุมของแผ่นดินแล้ว
7:3 บัดนี้บั้นปลายก็มาถึงเจ้าแล้ว และเราจะส่งความโกรธของเรามาเหนือเจ้า และจะพิพากษาเจ้าตามวิถีทางทั้งหลายของเจ้า และจะตอบสนองการกระทำอันน่าสะอิดสะเอียนทั้งสิ้นของเจ้าแก่เจ้า
7:4 และนัยน์ตาของเราจะไม่ปรานีเจ้า และเราจะไม่มีความสงสาร แต่เราจะตอบสนองต่อวิถีทางทั้งหลายของเจ้าแก่เจ้า และบรรดาการกระทำที่น่าสะอิดสะเอียนของเจ้าจะอยู่ในท่ามกลางเจ้า และพวกเจ้าจะทราบว่า เราเป็นพระเยโฮวาห์
7:5 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า วิบัติอย่างหนึ่ง วิบัติเพียงอย่างเดียว ดูเถิด มาถึงแล้ว
7:6 ความสิ้นสุดมาถึงแล้ว อวสานมาถึงแล้ว มันเฝ้าดูเจ้า ดูเถิด มันมาถึงแล้ว
7:7 เวลาเช้ามาถึงเจ้าแล้ว โอ เจ้า ผู้ที่อาศัยอยู่ในแผ่นดินเอ๋ย เวลามาถึงแล้ว วันแห่งความทุกข์ยากใกล้เข้ามาแล้ว และไม่ใช่เสียงโห่ร้องแห่งภูเขาทั้งหลาย
7:8 บัดนี้ ในไม่ช้าเราจะเทความกริ้วของเราลงบนเจ้า และกระทำให้ความโกรธของเราต่อเจ้าถึงที่สำเร็จ และเราจะพิพากษาเจ้าตามวิถีทางทั้งหลายของเจ้า และจะตอบสนองเจ้าสำหรับการกระทำอันน่าสะอิดสะเอียนทั้งสิ้นของเจ้า
7:9 และนัยน์ตาของเราจะไม่ปรานี และเราจะไม่มีความสงสาร เราจะตอบสนองเจ้าตามวิถีทางทั้งหลายของเจ้า และตามบรรดาการกระทำอันน่าสะอิดสะเอียนของเจ้าที่อยู่ในท่ามกลางเจ้า และพวกเจ้าจะทราบว่า เราเป็นพระเยโฮวาห์ผู้โบยตี
7:10 ดูเถิด วันนั้น ดูเถิด มันมาถึงแล้ว เวลาเช้าออกมาแล้ว ไม้เท้าก็บานแล้ว ความเย่อหยิ่งก็ผลิดอกแล้ว
7:11 ความทารุณได้เจริญเป็นไม้เท้าแห่งความชั่ว ไม่มีผู้ใดในพวกเขาจะเหลืออยู่เลย หรือของมวลชนของพวกเขา หรือผู้ใดของพวกเขา และจะไม่มีการร้องคร่ำครวญเผื่อพวกเขาเลย
7:12 เวลานั้นมาถึงแล้ว วันนั้นก็ใกล้เข้ามา อย่าให้ผู้ซื้อชื่นชมยินดี หรือผู้ขายเสียใจ เพราะพระพิโรธอยู่เหนือประชาชนทั้งสิ้นของที่นั่น
7:13 เพราะว่าผู้ขายจะไม่กลับมายังสิ่งซึ่งได้ถูกขายไป ถึงแม้ว่าพวกเขายังมีชีวิตอยู่ เพราะว่านิมิตนั้นก็เกี่ยวข้องกับประชาชนทั้งสิ้นของที่นั่น ซึ่งจะไม่หันกลับ และจะไม่มีผู้ใดเสริมกำลังตัวเองในความชั่วช้าแห่งชีวิตของเขา
7:14 พวกเขาได้เป่าแตรแล้ว เพื่อจะเตรียมทุกอย่างไว้พร้อม แต่ไม่มีผู้ใดเข้าสู่การสู้รบ เพราะว่าพิโรธของเราอยู่เหนือประชาชนทั้งสิ้นของที่นั้น
7:15 ดาบก็อยู่ข้างนอก และโรคระบาดกับการกันดารอาหารก็อยู่ข้างใน ผู้ที่อยู่ในทุ่งนาจะตายเสียด้วยดาบ และผู้ที่อยู่ในกรุง การกันดารอาหารและโรคระบาดจะกลืนกินเขาเสีย
7:16 แต่คนทั้งหลายที่หนีออกมาจากพวกเขาที่จะหนีไป และจะอยู่บนภูเขาทั้งหลายเหมือนพวกนกเขาแห่งหุบเขาทั้งหลาย พวกเขาทุกคนก็ร้องครวญคราง ทุกคนเพราะเหตุความชั่วช้าของตน
7:17 มือทั้งสิ้นจะอ่อนแอ และหัวเข่าทั้งหมดจะอ่อนปวกเปียกเหมือนน้ำ
7:18 พวกเขาจะคาดเอวของตนไว้ด้วยผ้ากระสอบด้วย และความสั่นสะท้านจะครอบงำพวกเขาไว้ และความละอายจะอยู่ที่ใบหน้าของทุกคน และความล้านเลี่ยนจะอยู่บนศีรษะของพวกเขาทุกคน
7:19 พวกเขาจะโยนเงินของตนไปในถนนทั้งหลาย และทองคำของพวกเขาจะถูกเอาออกไปเสีย เงินของพวกเขาและทองคำของพวกเขาจะไม่สามารถช่วยพวกเขาให้พ้นในวันแห่งพระพิโรธของพระเยโฮวาห์ พวกเขาจะไม่ทำให้จิตใจของตนอิ่มหนำ หรือบรรจุท้องของตนให้เต็ม เพราะว่ามันเป็นหินสะดุดแห่งความชั่วช้าของพวกเขา
7:20 สำหรับเรื่องความงดงามแห่งเครื่องประดับของเขา เขาตั้งไว้ในความสง่าผ่าเผย และพวกเขาได้สร้างบรรดาเสาศักดิ์สิทธิ์แห่งบรรดาการกระทำที่น่าสะอิดสะเอียนของพวกเขา และแห่งสิ่งที่น่าเกลียดน่าชังทั้งหลายของพวกเขาไว้ภายในเครื่องประดับนั้น เพราะฉะนั้นเราจึงได้กระทำให้สิ่งนี้อยู่ห่างไกลจากพวกเขา
7:21 และเราจะมอบสิ่งนี้ไว้ในมือของพวกคนแปลกหน้าให้เป็นของริบ และแก่คนชั่วแห่งแผ่นดินโลกให้เป็นของปล้น และพวกเขาจะกระทำให้สิ่งนี้เป็นมลทิน
7:22 หน้าของเรา เราจะหันไปเสียจากพวกเขาด้วย และพวกเขาจะกระทำสถานที่ลับของเราให้เป็นมลทิน ด้วยว่าพวกโจรจะเข้ามาในสถานที่ลับนั้นและกระทำให้สถานที่นั้นเป็นมลทิน
7:23 จงทำโซ่ตรวนเส้นหนึ่ง เพราะว่าแผ่นดินนั้นเต็มไปด้วยคดีที่แปดเปื้อนด้วยโลหิต และกรุงก็เต็มไปด้วยความทารุณ
7:24 ฉะนั้นเราจะนำคนที่เลวร้ายที่สุดของพวกคนต่างชาติมา และพวกเขาจะถือกรรมสิทธิ์บ้านเรือนทั้งหลายของพวกเขา เราจะให้การโอ้อวดของคนที่แข็งแรงนั้นสิ้นสุดลงด้วย และสถานที่บริสุทธิ์ทั้งหลายของพวกเขาจะเป็นมลทิน
7:25 การทำลายกำลังจะมาถึง และพวกเขาจะแสวงหาสันติภาพ และจะไม่มีเลย
7:26 ความเสียหายจะเกิดตามความเสียหาย และข่าวลือจะเกิดตามข่าวลือ แล้วพวกเขาจะแสวงหานิมิตจากผู้พยากรณ์ แต่พระราชบัญญัติจะพินาศไปจากปุโรหิต และคำปรึกษาจากพวกผู้อาวุโส
7:27 กษัตริย์จะไว้ทุกข์ และประมุขจะห่มกายด้วยการทิ้งร้าง และมือของประชาชนแห่งแผ่นดินนั้นจะสั่นเทา เราจะกระทำแก่พวกเขาตามวิธีการของพวกเขา และตามสมควรแก่การกระทำของพวกเขาเราจะพิพากษาพวกเขา และพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์”


เอเสเคียล 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

เอเสเคียลนิมิตเห็นการไหว้รูปเคารพแห่งกรุงเยรูซาเล็ม
8:1 และต่อมาในปีที่หก ในเดือนที่หก ในวันที่ห้าของเดือน ขณะที่ข้าพเจ้านั่งอยู่ในบ้านของข้าพเจ้า และพวกผู้อาวุโสของคนยูดาห์นั่งอยู่หน้าข้าพเจ้า พระหัตถ์ขององค์พระผู้เป็นเจ้าพระเจ้าลงมาบนข้าพเจ้าที่นั่น
8:2 แล้วข้าพเจ้าก็มองดู และดูเถิด มีรูปร่างเหมือนอย่างลักษณะของไฟ ตั้งแต่ลักษณะของบั้นเอวของเขาลงไปเป็นไฟ และตั้งแต่บั้นเอวของเขาขึ้นไปเหมือนลักษณะของความสุกปลั่งเหมือนสีเหลืองอำพัน
8:3 และท่านยื่นรูปร่างของมือข้างหนึ่งออกมา และจับข้าพเจ้าโดยผมปอยหนึ่งของข้าพเจ้า และพระวิญญาณได้ทรงยกข้าพเจ้าขึ้นระหว่างแผ่นดินโลกและสวรรค์ และนำข้าพเจ้าในนิมิตของพระเจ้ามาถึงกรุงเยรูซาเล็ม มายังทางเข้าแห่งประตูภายในที่หันหน้าไปทางทิศเหนือ ซึ่งเป็นที่ตั้งรูปแห่งความหวงแหน ซึ่งยั่วยุให้เกิดความหวงแหน
8:4 และดูเถิด สง่าราศีของพระเจ้าแห่งอิสราเอลก็อยู่ที่นั่น ตามนิมิตที่ข้าพเจ้าได้เห็นในที่ราบ
8:5 แล้วพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย บัดนี้จงเงยหน้าของเจ้าขึ้นไปทางทิศเหนือ” ดังนั้นข้าพเจ้าจึงเงยหน้าของข้าพเจ้าขึ้นไปทางทิศเหนือ และดูเถิด ทางทิศเหนือของประตูแห่งแท่นบูชา รูปแห่งความหวงแหนนี้อยู่ในทางเข้า
8:6 นอกจากนี้พระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย เจ้าเห็นสิ่งที่พวกเขาทำไหม คือการกระทำอันน่าสะอิดสะเอียนที่ยิ่งใหญ่ที่วงศ์วานแห่งอิสราเอลกระทำกันอยู่ที่นี่ เพื่อเราควรออกไปให้ไกลจากสถานบริสุทธิ์ของเรา แต่เจ้าจงหันกลับมาอีก และเจ้าจะเห็นสิ่งที่น่าสะอิดสะเอียนที่ยิ่งใหญ่กว่านี้”
8:7 และพระองค์ทรงนำข้าพเจ้ามาถึงประตูแห่งลาน และเมื่อข้าพเจ้ามองดู ดูเถิด มีช่องหนึ่งอยู่ในกำแพง
8:8 แล้วพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย บัดนี้จงเจาะเข้าไปในกำแพง” และเมื่อข้าพเจ้าได้เจาะเข้าไปในกำแพงแล้ว ดูเถิด มีประตูอยู่ประตูหนึ่ง
8:9 และพระองค์ตรัสกับข้าพเจ้าว่า “จงเข้าไป และดูบรรดาสิ่งที่น่าสะอิดสะเอียนอันชั่วซึ่งพวกเขากระทำกันที่นี่”
8:10 ดังนั้นข้าพเจ้าจึงเข้าไปและได้เห็น และดูเถิด มีภาพบรรดาสัตว์เลื้อยคลานทุกรูปแบบ และสัตว์ที่น่ารังเกียจทั้งหลาย และรูปเคารพทั้งสิ้นของวงศ์วานแห่งอิสราเอล ปรากฏอยู่บนผนังโดยรอบ
8:11 และที่นั่นมีพวกผู้อาวุโสเจ็ดสิบคนของวงศ์วานแห่งอิสราเอลยืนอยู่ตรงหน้ารูปเหล่านั้น และในท่ามกลางพวกเขา ยาอาซันยาห์ บุตรชายของชาฟาน ยืนอยู่ พร้อมกับพวกเขาทุกคนถือกระถางไฟของตนไว้ในมือของตน และควันหนาทึบของเครื่องหอมก็ขึ้นไป
8:12 แล้วพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย เจ้าได้เห็นแล้วมิใช่หรือว่าพวกผู้อาวุโสของวงศ์วานแห่งอิสราเอลกระทำอะไรอยู่ในที่มืด ทุกคนในห้องแห่งรูปภาพของตน เพราะพวกเขากล่าวว่า ‘พระเยโฮวาห์ไม่ทอดพระเนตรเห็นพวกเรา พระเยโฮวาห์ทรงทอดทิ้งแผ่นดินนี้เสียแล้ว’”
8:13 และพระองค์ตรัสกับข้าพเจ้าด้วยว่า “เจ้าจงหันกลับมาอีก และเจ้าจะเห็นบรรดาสิ่งที่น่าสะอิดสะเอียนยิ่งกว่านี้อีกที่พวกเขากระทำ”
8:14 แล้วพระองค์ทรงนำข้าพเจ้ามาถึงทางเข้าของประตูแห่งพระนิเวศน์ของพระเยโฮวาห์ซึ่งอยู่ทางทิศเหนือ และดูเถิด ที่นั่นมีผู้หญิงหลายคนนั่งร้องไห้อาลัยเพื่อเจ้าพ่อทัมมุส
8:15 แล้วพระองค์ตรัสกับข้าพเจ้าว่า “เจ้าได้เห็นสิ่งนี้แล้วใช่ไหม โอ บุตรแห่งมนุษย์เอ๋ย เจ้าจงหันกลับมาอีก และเจ้าจะเห็นบรรดาสิ่งที่น่าสะอิดสะเอียนยิ่งกว่าสิ่งเหล่านี้อีก”
8:16 และพระองค์ทรงนำข้าพเจ้าเข้ามาในลานชั้นในแห่งพระนิเวศน์ของพระเยโฮวาห์ และดูเถิด ที่ประตูแห่งพระวิหารของพระเยโฮวาห์ ระหว่างมุขและแท่นบูชา มีชายประมาณยี่สิบห้าคน ที่หันหลังของตนให้พระวิหารของพระเยโฮวาห์ และหน้าของตนหันไปทางทิศตะวันออก และพวกเขานมัสการพระอาทิตย์ที่อยู่ทางทิศตะวันออกนั้น
8:17 แล้วพระองค์ตรัสกับข้าพเจ้าว่า “เจ้าได้เห็นสิ่งนี้แล้วใช่ไหม โอ บุตรแห่งมนุษย์เอ๋ย เป็นสิ่งเล็กน้อยหรือต่อวงศ์วานของยูดาห์ที่พวกเขากระทำบรรดาสิ่งที่น่าสะอิดสะเอียนซึ่งพวกเขากระทำอยู่ที่นี่ ด้วยว่าพวกเขากระทำให้แผ่นดินเต็มไปด้วยความทารุณ และได้กลับมาเพื่อยั่วยุเราให้โกรธแล้ว และดูเถิด พวกเขาเอากิ่งไม้นั้นมาแตะจมูกของตน
8:18 เพราะฉะนั้น เราจะกระทำในความกริ้วด้วย นัยน์ตาของเราจะไม่ปรานี และเราจะไม่มีความสงสาร และถึงแม้ว่าพวกเขาจะร้องใส่หูของเราด้วยเสียงอันดัง แต่เราจะไม่ฟังพวกเขา”


เอเสเคียล 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ทูตสวรรค์ของพระเจ้าอยู่เบื้องหลังศัตรูของอิสราเอล
9:1 พระองค์ทรงเปล่งพระสุรเสียงดังเข้าหูของข้าพเจ้าด้วย โดยตรัสว่า “จงทำให้พวกเขาผู้เป็นพนักงานประจำเมืองเข้ามาใกล้ คือทุกคนพร้อมกับอาวุธแห่งการทำลายในมือของตน”
9:2 และดูเถิด มีชายหกคนเข้ามาจากทางแห่งประตูบน ซึ่งอยู่ทางทิศเหนือ และทุกคนถืออาวุธแห่งการฆ่าในมือของตน และชายคนหนึ่งในท่ามกลางพวกเขานุ่งห่มด้วยผ้าป่าน โดยหนีบหีบเครื่องเขียนอยู่ข้างตัว และพวกเขาเข้าไป และยืนอยู่ที่ข้างแท่นทองเหลือง
9:3 และสง่าราศีของพระเจ้าแห่งอิสราเอลได้เหาะขึ้นไปจากเครูบ ซึ่งเป็นที่พระองค์เคยสถิตอยู่ ไปยังธรณีประตูแห่งพระนิเวศน์ และพระองค์ตรัสเรียกชายคนนั้นที่นุ่งห่มด้วยผ้าป่าน ซึ่งหนีบหีบเครื่องเขียนอยู่ข้างตัว
9:4 และพระเยโฮวาห์ตรัสกับเขาว่า “จงผ่านไปท่ามกลางกรุงนั้น คือผ่านไปท่ามกลางกรุงเยรูซาเล็ม และทำเครื่องหมายไว้บนหน้าผากของชายเหล่านั้นที่ถอนหายใจ และที่ร่ำไห้เพราะสิ่งที่น่าสะอิดสะเอียนทั้งสิ้นที่ถูกกระทำกันในท่ามกลางกรุงนั้น”
9:5 และพระองค์ตรัสกับคนอื่น ๆ ที่เหลือให้ข้าพเจ้าได้ยินว่า “พวกเจ้าจงตามชายคนนั้นไปทั่วกรุง และฆ่าฟันเสีย อย่าให้นัยน์ตาของพวกเจ้าปรานี และพวกเจ้าอย่ามีความสงสารเลย
9:6 จงฆ่าให้ตายทั้งคนชราและเด็ก ทั้งสาว ๆ และเด็กเล็ก ๆ และพวกผู้หญิง แต่อย่าเข้าใกล้ผู้ชายคนใดที่มีเครื่องหมายนั้น และจงเริ่มต้นที่สถานบริสุทธิ์ของเรา” ดังนั้นพวกเขาจึงตั้งต้นกับพวกคนชรา ผู้ซึ่งอยู่หน้าพระนิเวศน์นั้น
9:7 และพระองค์ตรัสกับพวกเขาว่า “จงกระทำให้พระนิเวศน์เป็นมลทิน และจงเติมลานให้เต็มด้วยผู้ที่ถูกฆ่า พวกเจ้าจงออกไปเถิด” และพวกเขาจึงออกไป และฆ่าฟันในกรุงนั้น
9:8 และต่อมา ขณะที่พวกเขากำลังฆ่าฟันเขาทั้งหลายอยู่นั้น และข้าพเจ้ายังเหลืออยู่ ข้าพเจ้าก็ซบหน้าของข้าพเจ้าลงถึงดิน และร้อง และทูลว่า “อนิจจา ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า พระองค์จะทรงทำลายคนที่เหลืออยู่ของอิสราเอลทั้งสิ้นในการที่พระองค์ทรงเทความกริ้วของพระองค์เหนือกรุงเยรูซาเล็มหรือ”
9:9 แล้วพระองค์ตรัสกับข้าพเจ้าว่า “ความชั่วช้าของวงศ์วานแห่งอิสราเอลและยูดาห์ใหญ่ยิ่งนัก และแผ่นดินก็เต็มไปด้วยโลหิต และกรุงก็เต็มไปด้วยความวิปริต เพราะพวกเขากล่าวว่า ‘พระเยโฮวาห์ทอดทิ้งแผ่นดินโลกแล้ว และพระเยโฮวาห์มองไม่เห็นหรอก’
9:10 และสำหรับเราด้วย นัยน์ตาของเราจะไม่ปรานี และเราจะไม่มีความสงสาร แต่เราจะตอบสนองตามวิถีทางของพวกเขาเหนือศีรษะของพวกเขา”
9:11 และดูเถิด ชายคนที่นุ่งห่มด้วยผ้าป่าน ซึ่งหนีบหีบเครื่องเขียนอยู่ข้างตัวนั้น ได้รายงานเรื่องนั้นมา โดยกล่าวว่า “ข้าพระองค์ได้กระทำตามที่พระองค์ทรงบัญชาข้าพระองค์ไว้นั้นแล้ว”


เอเสเคียล 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ไฟแห่งการแก้แค้นกระจายไปทั่วกรุงเยรูซาเล็ม
10:1 แล้วข้าพเจ้าก็มองดู และดูเถิด ในท้องฟ้าที่อยู่เหนือศีรษะของเหล่าเครูบ มีอะไรปรากฏขึ้นเหนือเครูบเหล่านั้นเหมือนไพฑูรย์ เป็นรูปลักษณ์เหมือนลักษณะของพระที่นั่ง
10:2 และพระองค์ตรัสกับชายที่นุ่งห่มด้วยผ้าป่าน และตรัสว่า “จงเข้าไประหว่างพวกวงล้อ คือซึ่งอยู่ภายใต้เครูบ และเติมมือของเจ้าด้วยถ่านไฟทั้งหลายจากระหว่างเหล่าเครูบ และโปรยถ่านไฟเหล่านั้นเหนือกรุงนั้น” และชายคนนั้นก็ไปท่ามกลางสายตาของข้าพเจ้า
10:3 บัดนี้เหล่าเครูบนั้นยืนอยู่ที่ด้านขวาของพระนิเวศน์ เมื่อชายคนนั้นเข้าไป และเมฆก็คลุมอยู่เต็มลานชั้นใน
10:4 แล้วสง่าราศีของพระเยโฮวาห์ก็ขึ้นไปจากเครูบ และยืนอยู่เหนือธรณีประตูแห่งพระนิเวศน์ และพระนิเวศน์นั้นก็มีเมฆนั้นคลุมอยู่เต็ม และลานนั้นก็เต็มไปด้วยความสุกใสแห่งสง่าราศีของพระเยโฮวาห์
10:5 และเสียงแห่งปีกของเหล่าเครูบนั้นถูกได้ยินไปถึงกระทั่งลานชั้นนอก เหมือนพระสุรเสียงของพระเจ้าผู้ทรงมหิทธิฤทธิ์เมื่อพระองค์ตรัส
10:6 และต่อมา เมื่อพระองค์ได้บัญชาชายที่นุ่งห่มด้วยผ้าป่านแล้ว โดยตรัสว่า “จงเอาไฟมาจากระหว่างวงล้อเหล่านั้น จากระหว่างเหล่าเครูบ” แล้วชายคนนั้นก็เข้าไป และยืนอยู่ข้าง ๆ วงล้อเหล่านั้น
10:7 และเครูบตนหนึ่งได้ยื่นมือของตนออกมาจากระหว่างเหล่าเครูบไปยังไฟที่อยู่ระหว่างเหล่าเครูบ และหยิบไฟมาบ้าง และใส่ไฟนั้นในมือของชายที่นุ่งห่มด้วยผ้าป่าน ผู้ซึ่งรับไฟนั้นและออกไป

สิ่งที่มีชีวิตอยู่ (คือเครูบ) เป็นตัวแทนพระเจ้า
10:8 และมีปรากฏในเครูบเหล่านั้น รูปร่างของมือมนุษย์อยู่ใต้ปีกของพวกมัน
10:9 และเมื่อข้าพเจ้ามองดู ดูเถิด มีวงล้ออยู่สี่อันข้าง ๆ เหล่าเครูบ วงล้ออันหนึ่งอยู่ข้างเครูบตนหนึ่ง และวงล้ออีกอันหนึ่งอยู่ข้างเครูบอีกตนหนึ่ง และลักษณะของวงล้อเหล่านั้นเป็นเหมือนสีพลอยเขียว
10:10 และสำหรับลักษณะของวงล้อเหล่านั้น วงล้อทั้งสี่นั้นก็มีลักษณะอันเดียวกัน ราวกับว่าวงล้ออันหนึ่งอยู่ในท่ามกลางวงล้ออันหนึ่ง
10:11 เมื่อวงล้อทั้งหลายไป วงล้อเหล่านั้นก็ไปได้ข้างหนึ่งข้างใดในทั้งสี่ข้างของพวกมัน วงล้อเหล่านั้นไม่หันไปหันมาในขณะที่พวกมันไป แต่ศีรษะมองตรงไปยังสถานที่ใด วงล้อเหล่านั้นตามศีรษะนั้นไป วงล้อเหล่านั้นไม่หันไปหันมาในขณะที่พวกมันไป
10:12 และทั้งตัวของพวกมัน และหลังของพวกมัน และมือของพวกมัน และปีกของพวกมัน และวงล้อเหล่านั้น ก็เต็มไปด้วยนัยน์ตาโดยรอบ แม้กระทั่งวงล้อเหล่านั้นที่พวกมันทั้งสี่มี
10:13 และสำหรับวงล้อเหล่านั้น มีเสียงร้องไปยังวงล้อเหล่านั้นให้ข้าพเจ้าได้ยินว่า “โอ วงล้อเอ๋ย”
10:14 และวงล้อทุกอันมีหน้าสี่หน้า หน้าแรกเป็นหน้าของเครูบ และหน้าที่สองเป็นหน้าของมนุษย์ และที่สามเป็นหน้าของสิงโต และที่สี่เป็นหน้าของนกอินทรี
10:15 และเครูบเหล่านั้นถูกยกขึ้น นี่เป็นสิ่งที่มีชีวิตอยู่ที่ข้าพเจ้าได้เห็นริมแม่น้ำเคบาร์
10:16 และเมื่อเหล่าเครูบไป วงล้อทั้งหลายก็ไปข้างพวกเครูบ และเมื่อเหล่าเครูบกางปีกของตนออกเพื่อบินขึ้นจากแผ่นดินโลก วงล้อเดียวกันเหล่านั้นก็ไม่หันไปจากข้างตัวเหล่าเครูบนั้นด้วย
10:17 เมื่อเหล่าเครูบหยุดนิ่ง เหล่าวงล้อก็หยุดนิ่ง และเมื่อเหล่าเครูบถูกยกขึ้น เหล่าวงล้อก็ยกตัวพวกมันเองขึ้นไปด้วย เพราะว่าวิญญาณของสิ่งที่มีชีวิตอยู่นั้นอยู่ในวงล้อเหล่านั้น
10:18 แล้วสง่าราศีของพระเยโฮวาห์ได้ไปจากธรณีประตูแห่งพระนิเวศน์ และสถิตอยู่เหนือเหล่าเครูบ
10:19 และเหล่าเครูบกางปีกของตนออก และบินขึ้นไปจากแผ่นดินโลกท่ามกลางสายตาของข้าพเจ้า เมื่อเหล่าเครูบออกไป เหล่าวงล้อก็ไปข้างเหล่าเครูบด้วย และพวกเครูบทุกตนไปยืนอยู่ที่ทางเข้าของประตูด้านทิศตะวันออกแห่งพระนิเวศน์ของพระเยโฮวาห์ และสง่าราศีของพระเจ้าแห่งอิสราเอลก็อยู่เหนือเครูบเหล่านั้น
10:20 นี่เป็นสิ่งที่มีชีวิตอยู่ที่ข้าพเจ้าได้เห็นภายใต้พระเจ้าแห่งอิสราเอลที่ริมแม่น้ำเคบาร์ และข้าพเจ้าทราบว่า พวกเหล่านั้นเป็นพวกเครูบ
10:21 เครูบทุกตนมีสี่หน้า และเครูบทุกตนมีสี่ปีก และลักษณะของมือมนุษย์อยู่ใต้ปีกของพวกมัน
10:22 และลักษณะแห่งหน้าของพวกมันก็เป็นหน้าอันเดียวกันเหล่านั้นซึ่งข้าพเจ้าได้เห็นที่ริมแม่น้ำเคบาร์ ทั้งลักษณะของพวกมันและเครูบทุกตนนั้น เครูบทุกตนออกตรงไปข้างหน้าของตน


เอเสเคียล 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

พระเจ้าทรงพระพิโรธพวกประมุขที่มุสา
11:1 ยิ่งกว่านั้นพระวิญญาณได้ยกข้าพเจ้าขึ้น และนำข้าพเจ้ามายังประตูด้านทิศตะวันออกแห่งพระนิเวศน์ของพระเยโฮวาห์ ซึ่งหันหน้าไปทางทิศตะวันออก และดูเถิด ที่ทางเข้าแห่งประตูมีผู้ชายอยู่ยี่สิบห้าคน ในท่ามกลางคนเหล่านั้นข้าพเจ้าได้เห็นยาอาซันยาห์ บุตรชายของอัสซูร์ และเป-ลาทียาห์ บุตรชายของเบไนยาห์ พวกประมุขแห่งประชากร
11:2 แล้วพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย คนเหล่านี้คือผู้ที่ปองความชั่วร้าย และให้คำปรึกษาที่ชั่วในกรุงนี้
11:3 ผู้ซึ่งกล่าวว่า ‘เวลายังไม่มาใกล้เลย ให้พวกเราสร้างบ้านทั้งหลายเถิด กรุงนี้เป็นหม้อขนาดใหญ่ และพวกเราเป็นเนื้อ’
11:4 เพราะฉะนั้นจงพยากรณ์กล่าวโทษพวกเขา จงพยากรณ์เถิด โอ บุตรแห่งมนุษย์เอ๋ย”
11:5 และพระวิญญาณของพระเยโฮวาห์ลงมาประทับบนข้าพเจ้า และตรัสกับข้าพเจ้าว่า “จงกล่าวเถิดว่า พระเยโฮวาห์ตรัสดังนี้ว่า พวกเจ้าได้กล่าวดังนี้ โอ วงศ์วานแห่งอิสราเอลเอ๋ย เพราะเราทราบสิ่งทั้งหลายที่เข้ามาในความคิดของพวกเจ้า คือสิ่งทั้งหลายทุกอย่าง
11:6 พวกเจ้าได้ทวีคนที่พวกเจ้าได้ฆ่าในกรุงนี้ และพวกเจ้าได้ทำให้ถนนทั้งหลายแห่งกรุงนี้เต็มไปด้วยคนที่ถูกฆ่านั้น
11:7 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสดังนี้ว่า คนที่พวกเจ้าได้ฆ่านั้น ผู้ซึ่งพวกเจ้าได้วางไว้ในท่ามกลางกรุงนี้ พวกเขาเป็นเนื้อ และกรุงนี้เป็นหม้อขนาดใหญ่ แต่เราจะนำพวกเจ้าออกมาจากท่ามกลางกรุงนี้
11:8 พวกเจ้าได้กลัวดาบ และเราจะนำดาบเล่มหนึ่งมาเหนือพวกเจ้า องค์พระผู้เป็นเจ้าพระเจ้าตรัส
11:9 และเราจะนำพวกเจ้าออกมาจากท่ามกลางกรุงนี้ และมอบพวกเจ้าไว้ในมือของพวกคนแปลกหน้า และจะทำการพิพากษาทั้งหลายในท่ามกลางพวกเจ้า
11:10 พวกเจ้าจะล้มลงโดยดาบ เราจะพิพากษาพวกเจ้าในพรมแดนแห่งอิสราเอล และพวกเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์
11:11 กรุงนี้จะไม่เป็นหม้อขนาดใหญ่ของพวกเจ้า และพวกเจ้าจะไม่เป็นเนื้อในท่ามกลางนั้น แต่เราจะพิพากษาพวกเจ้าในพรมแดนแห่งอิสราเอล
11:12 และพวกเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์ เพราะพวกเจ้ามิได้ดำเนินในบรรดากฎเกณฑ์ของเรา หรือกระทำตามคำตัดสินทั้งหลายของเรา แต่ได้กระทำตามวิธีการทั้งหลายของพวกคนต่างชาติที่อยู่โดยรอบพวกเจ้า”
11:13 และต่อมา เมื่อข้าพเจ้าได้พยากรณ์แล้ว เป-ลาทียาห์ บุตรชายของเบไนยาห์ ก็สิ้นชีวิต แล้วข้าพเจ้าก็ซบหน้าของข้าพเจ้าลงถึงดิน และร้องด้วยเสียงดัง และกล่าวว่า “อนิจจา ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า พระองค์จะทรงกระทำให้คนที่เหลืออยู่ของอิสราเอลนั้นสิ้นสุดเลยทีเดียวหรือ”

คนสัตย์ซื่อบางคนจะได้รอดพ้น
11:14 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีก โดยตรัสว่า
11:15 “บุตรแห่งมนุษย์เอ๋ย พี่น้องของเจ้า คือพี่น้องของเจ้าเอง คนแห่งญาติพี่น้องของเจ้า และบรรดาวงศ์วานแห่งอิสราเอลทั้งหมด คือคนเหล่านั้นที่ชาวกรุงเยรูซาเล็มได้กล่าวว่า ‘พวกเจ้าจงไปให้ไกลจากพระเยโฮวาห์ แผ่นดินนี้ได้ทรงมอบไว้แก่พวกเราเป็นกรรมสิทธิ์’
11:16 เพราะฉะนั้นจงกล่าวว่า ‘องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ถึงแม้ว่าเราได้โยนพวกเขาออกไปไกลอยู่ท่ามกลางพวกคนต่างชาติ และถึงแม้ว่าเราได้กระจายพวกเขาไปอยู่ท่ามกลางประเทศทั้งหลาย แต่เราก็จะเป็นสถานบริสุทธิ์อันเล็กสำหรับพวกเขาในประเทศเหล่านั้นที่พวกเขาจะมาอยู่’

อิสราเอลจะกลับคืนมาและรับความรอด
11:17 เพราะฉะนั้นจงกล่าวว่า ‘องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เราจะรวบรวมพวกเจ้ามาจากประชาชน และชุมนุมพวกเจ้าออกจากประเทศทั้งหลายที่พวกเจ้าได้ถูกกระจัดกระจายไปอยู่นั้น และเราจะมอบแผ่นดินอิสราเอลให้แก่พวกเจ้า’
11:18 และพวกเขาจะมาที่นั่น และพวกเขาจะเอาบรรดาสิ่งที่น่ารังเกียจทั้งสิ้นของกรุงนั้น และบรรดาสิ่งที่น่าสะอิดสะเอียนทั้งสิ้นของกรุงนั้นออกไปเสียจากที่นั่น
11:19 และเราจะให้ใจเดียวแก่พวกเขา และเราจะบรรจุจิตวิญญาณใหม่ไว้ภายในพวกเจ้า และเราจะเอาใจหินออกไปเสียจากเนื้อของพวกเขา และจะให้ใจเนื้อแก่พวกเขา
11:20 เพื่อพวกเขาจะดำเนินในบรรดากฎเกณฑ์ของเรา และรักษากฎทั้งหลายของเรา และกระทำตามพวกมัน และเขาทั้งหลายจะเป็นประชากรของเรา และเราจะเป็นพระเจ้าของพวกเขา
11:21 แต่สำหรับคนเหล่านั้นที่ใจของพวกเขาดำเนินตามใจแห่งบรรดาสิ่งที่น่ารังเกียจของพวกเขา และบรรดาสิ่งที่น่าสะอิดสะเอียนของพวกเขา เราจะตอบสนองต่อวิถีทางของพวกเขาลงบนศีรษะของพวกเขาเอง องค์พระผู้เป็นเจ้าพระเจ้าตรัส”

สง่าราศีของพระเจ้าไปจากกรุงเยรูซาเล็ม เอเสเคียลถูกนำกลับไปยังเมืองเคลเดีย
11:22 แล้วเหล่าเครูบได้กางปีกของตนออก และเหล่าวงล้อก็อยู่ข้างตัวพวกมัน และสง่าราศีของพระเจ้าแห่งอิสราเอลก็อยู่เหนือพวกมัน
11:23 และสง่าราศีของพระเยโฮวาห์ขึ้นไปจากท่ามกลางกรุง และไปสถิตอยู่บนภูเขาซึ่งอยู่ทางด้านทิศตะวันออกของกรุงนั้น
11:24 ภายหลังพระวิญญาณได้ยกข้าพเจ้าขึ้น และนำข้าพเจ้ามาในนิมิตโดยพระวิญญาณของพระเจ้าเข้ามาในเมืองเคลเดีย มาสู่คนเหล่านั้นที่ถูกกวาดมาเป็นเชลย แล้วนิมิตที่ข้าพเจ้าได้เห็นนั้นก็ขึ้นไปจากข้าพเจ้า
11:25 แล้วข้าพเจ้าจึงกล่าวแก่บรรดาคนที่ถูกกวาดมาเป็นเชลย ถึงบรรดาสิ่งที่พระเยโฮวาห์ได้ทรงสำแดงแก่ข้าพเจ้า


เอเสเคียล 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

หมายสำคัญถึงเวลาที่ยูดาห์ออกจากกรุงเยรูซาเล็ม
12:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าด้วย โดยตรัสว่า
12:2 “บุตรแห่งมนุษย์เอ๋ย เจ้าอาศัยอยู่ในท่ามกลางวงศ์วานที่มักกบฏ ผู้ซึ่งมีตาเพื่อดู และดูไม่เห็น พวกเขามีหูเพื่อฟัง และฟังไม่ได้ยิน เพราะพวกเขาเป็นวงศ์วานที่มักกบฏ
12:3 เพราะฉะนั้น บุตรแห่งมนุษย์เอ๋ย เจ้าจงจัดเตรียมข้าวของสำหรับตนเพื่อการถูกกวาดไปเป็นเชลย และจงไปเป็นเชลยในเวลากลางวันท่ามกลางสายตาของพวกเขา และเจ้าจงไปเป็นเชลยจากสถานที่ของเจ้าไปยังอีกที่หนึ่งในสายตาของพวกเขา บางทีพวกเขาอาจจะพินิจพิเคราะห์ดูได้ ถึงแม้ว่าพวกเขาเป็นวงศ์วานที่มักกบฏ
12:4 แล้วเจ้าจงเอาข้าวของของเจ้าออกมาในเวลากลางวันท่ามกลางสายตาของพวกเขา เหมือนข้าวของเพื่อการถูกกวาดไปเป็นเชลย และเจ้าจงออกไปในเวลาเย็นท่ามกลางสายตาของพวกเขา เหมือนอย่างคนเหล่านั้นที่ถูกกวาดไปเป็นเชลย
12:5 เจ้าจงเจาะกำแพงท่ามกลางสายตาของพวกเขา และขนข้าวของออกไปตามช่องกำแพงนั้น
12:6 เจ้าจงยกข้าวของใส่บ่าของเจ้าท่ามกลางสายตาของพวกเขา และแบกข้าวของนั้นออกไปในเวลามืด เจ้าจงคลุมหน้าของเจ้าเสีย เพื่อเจ้าจะไม่เห็นพื้นดิน เพราะเราทำเจ้าให้เป็นหมายสำคัญแก่วงศ์วานแห่งอิสราเอลแล้ว”
12:7 และข้าพเจ้าได้กระทำตามที่ข้าพเจ้ารับบัญชามา ข้าพเจ้านำข้าวของของข้าพเจ้าออกมาในเวลากลางวัน เหมือนข้าวของเพื่อการถูกกวาดไปเป็นเชลย และในเวลาเย็นข้าพเจ้าก็เจาะกำแพงด้วยมือของข้าพเจ้า ข้าพเจ้านำข้าวของนั้นออกไปในเวลามืด และข้าพเจ้ายกข้าวของใส่บ่าของข้าพเจ้าไปท่ามกลางสายตาของพวกเขา
12:8 และในเวลาเช้า พระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า
12:9 “บุตรแห่งมนุษย์เอ๋ย วงศ์วานแห่งอิสราเอลคือวงศ์วานที่มักกบฏนั้น ได้พูดกับเจ้ามิใช่หรือว่า ‘เจ้าทำอะไร’
12:10 เจ้าจงกล่าวแก่พวกเขาว่า ‘องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ภาระนี้เกี่ยวกับประมุขคนนั้นในกรุงเยรูซาเล็ม และวงศ์วานแห่งอิสราเอลทั้งสิ้นที่อยู่ท่ามกลางพวกเขา’
12:11 จงกล่าวว่า ‘ข้าพเจ้าเป็นหมายสำคัญสำหรับพวกท่าน ข้าพเจ้าได้กระทำอย่างไร สิ่งนั้นจะถูกกระทำแก่พวกเขาอย่างนั้น พวกเขาจะถูกกวาดไป และไปเป็นเชลย’
12:12 และประมุขคนนั้นที่อยู่ท่ามกลางพวกเขา จะยกข้าวของขึ้นใส่บ่าของท่านในเวลามืด และจะออกไป พวกเขาจะเจาะกำแพงเพื่อขนข้าวของออกไปทางนั้น ท่านจะคลุมหน้าของท่าน เพื่อว่าท่านจะไม่เห็นพื้นดินด้วยตาของท่านเอง
12:13 ข่ายของเรา เราจะกางคลุมท่าน และท่านจะติดกับดักของเรา และเราจะนำท่านมายังกรุงบาบิโลน มายังแผ่นดินของชนเคลเดีย ถึงกระนั้นท่านก็จะไม่เห็นแผ่นดินนั้น ถึงแม้ว่าท่านจะตายที่นั่น
12:14 และเราจะกระจายไปตามลมทุกทิศบรรดาผู้ที่อยู่รอบท่านเพื่อจะช่วยเหลือท่าน และบรรดากองทหารของท่าน และเราจะชักดาบเล่มนั้นออกไล่ตามพวกเขาไป
12:15 และพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์ เมื่อเราจะกระจัดกระจายพวกเขาไปอยู่ท่ามกลางประชาชาติทั้งหลาย และกระจายพวกเขาไปในประเทศต่าง ๆ
12:16 แต่เราจะละบางคนของพวกเขาไว้จากดาบ จากการกันดารอาหาร และจากโรคระบาด เพื่อพวกเขาจะได้เล่าถึงบรรดาการกระทำอันน่าสะอิดสะเอียนทั้งสิ้นของพวกเขาในท่ามกลางพวกคนต่างชาติซึ่งพวกเขามาอยู่นั้น และพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์”

การเป็นเชลยและการร้างเปล่าใกล้เข้ามาแล้ว
12:17 ยิ่งกว่านั้นพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า
12:18 “บุตรแห่งมนุษย์เอ๋ย จงรับประทานอาหารของเจ้าด้วยตัวสั่น และดื่มน้ำของเจ้าด้วยความสะทกสะท้านและด้วยความวิตกกังวล
12:19 และจงกล่าวแก่ประชาชนของแผ่นดินนั้นว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้เกี่ยวกับชาวกรุงเยรูซาเล็ม และเกี่ยวกับแผ่นดินอิสราเอลว่า พวกเขาจะรับประทานอาหารของพวกเขาด้วยความวิตกกังวล และดื่มน้ำของพวกเขาด้วยความตะลึงงัน ที่แผ่นดินของเธอจะรกร้างไปจากสารพัดที่มีอยู่ในแผ่นดินนั้น เนื่องด้วยความทารุณของพวกเขาทุกคนที่อาศัยอยู่ในแผ่นดินนั้น
12:20 และนครทั้งหลายที่มีคนอาศัยอยู่จะถูกทิ้งร้าง และแผ่นดินนั้นก็จะรกร้างไป และพวกเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์”
12:21 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า
12:22 “บุตรแห่งมนุษย์เอ๋ย สุภาษิตซึ่งพวกเจ้ามีในแผ่นดินอิสราเอล ซึ่งกล่าวว่า ‘วันทั้งหลายนั้นก็ไกลออกไป และนิมิตทุกเรื่องก็ล้มเหลว’ นั้น มีความหมายว่าอะไร
12:23 เพราะฉะนั้นจงบอกพวกเขาว่า ‘องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เราจะทำให้สุภาษิตบทนี้สิ้นสุดเสียที และพวกเขาจะไม่ใช้มันเป็นสุภาษิตอีกในอิสราเอล แต่จงกล่าวแก่พวกเขาว่า วันทั้งหลายนั้นก็ใกล้แค่คืบ และการสำเร็จจริงของนิมิตทุกเรื่อง
12:24 เพราะจะไม่มีนิมิตไร้สาระหรือคำทำนายประจบประแจงภายในวงศ์วานแห่งอิสราเอลอีกเลย
12:25 เพราะเราเป็นพระเยโฮวาห์ เราจะพูด และคำที่เราจะพูดจะเป็นไปตามคำนั้น สิ่งนั้นจะไม่ล่าช้าต่อไปอีก ด้วยว่าในวันทั้งหลายของพวกเจ้า โอ วงศ์วานที่มักกบฏเอ๋ย เราจะลั่นวาจาและจะกระทำตามวาจานั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัส’”
12:26 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีก โดยตรัสว่า
12:27 “บุตรแห่งมนุษย์เอ๋ย ดูเถิด คนทั้งหลายที่เป็นของวงศ์วานแห่งอิสราเอลกล่าวว่า ‘นิมิตที่เขาเห็นเป็นสำหรับอีกหลายวันข้างหน้า และเขาพยากรณ์ถึงเวลาทั้งหลายที่ห่างไกลโน้น’
12:28 เพราะฉะนั้นจงกล่าวแก่พวกเขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า จะไม่มีคำใด ๆ ในบรรดาถ้อยคำของเราที่จะล่าช้าอีกต่อไปเลย แต่วาจาซึ่งเราได้ลั่นออกมานั้นจะเป็นไปจริง องค์พระผู้เป็นเจ้าพระเจ้าตรัส”


เอเสเคียล 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

บรรดาผู้พยากรณ์เท็จต้องระวังตัว
13:1 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า
13:2 “บุตรแห่งมนุษย์เอ๋ย จงพยากรณ์กล่าวโทษบรรดาผู้พยากรณ์ของอิสราเอลที่พยากรณ์ และเจ้าจงกล่าวแก่คนเหล่านั้นที่พยากรณ์ตามอำเภอใจของตนเองว่า ‘พวกเจ้าจงฟังพระวจนะของพระเยโฮวาห์’
13:3 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า วิบัติแก่บรรดาผู้พยากรณ์โฉดเขลา ผู้ติดตามวิญญาณของตนเอง และไม่ได้เห็นอะไรเลย
13:4 โอ อิสราเอลเอ๋ย บรรดาผู้พยากรณ์ของเจ้าเหมือนพวกสุนัขจิ้งจอกในทะเลทรายทั้งหลาย
13:5 พวกเจ้าไม่ได้ขึ้นไปถึงที่ชำรุดทั้งหลาย และไม่ได้สร้างรั้วต้นไม้สำหรับวงศ์วานแห่งอิสราเอล เพื่อให้ตั้งอยู่ได้ในการสู้รบในวันของพระเยโฮวาห์
13:6 พวกเขาได้เห็นสิ่งไร้สาระและการทำนายที่มุสา โดยกล่าวว่า ‘พระเยโฮวาห์ตรัสว่า’ และพระเยโฮวาห์มิได้ทรงส่งพวกเขาไป และพวกเขาทำให้คนอื่นหวังว่าพวกเขาจะรับรองถ้อยคำนั้น
13:7 พวกเจ้าได้เห็นนิมิตไร้สาระ และพวกเจ้าได้กล่าวการทำนายที่มุสามิใช่หรือ ที่พวกเจ้ากล่าวว่า ‘พระเยโฮวาห์ตรัสสิ่งนี้’ ทั้งที่เรามิได้พูดเลย”
13:8 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า “เพราะว่าพวกเจ้ากล่าวสิ่งไร้สาระ และได้เห็นการมุสาทั้งหลาย เพราะฉะนั้นดูเถิด เราต่อสู้กับพวกเจ้า องค์พระผู้เป็นเจ้าพระเจ้าตรัส
13:9 และมือของเราจะต่อสู้บรรดาผู้พยากรณ์ที่เห็นสิ่งไร้สาระ และที่ทำนายการมุสาทั้งหลาย พวกเขาจะไม่อยู่ในที่ชุมนุมแห่งประชากรของเรา และพวกเขาจะไม่ขึ้นทะเบียนอยู่ในทะเบียนของวงศ์วานแห่งอิสราเอล และพวกเขาจะไม่เข้าในแผ่นดินอิสราเอล และพวกเจ้าจะทราบว่าเราคือองค์พระผู้เป็นเจ้าพระเจ้า
13:10 เพราะว่า เหตุเพราะพวกเขาได้ล่อลวงประชากรของเราให้หลง โดยกล่าวว่า ‘สันติภาพ’ และไม่มีสันติภาพเลย และคนหนึ่งได้สร้างกำแพงขึ้น และดูเถิด คนอื่นก็ฉาบกำแพงนั้นด้วยปูนขาว
13:11 จงกล่าวแก่คนเหล่านั้นซึ่งฉาบกำแพงนั้นด้วยปูนขาวว่า กำแพงนั้นจะพังลง จะมีฝนตกท่วม และพวกเจ้า โอ บรรดาลูกเห็บขนาดใหญ่เอ๋ย จะตกลงมา และลมพายุจะฉีกมัน
13:12 ดูเถิด เมื่อกำแพงพังลงแล้ว จะไม่ถูกกล่าวแก่พวกเจ้าหรือว่า ‘ปูนขาวที่พวกเจ้าได้ฉาบกำแพงนั้นอยู่ที่ไหนเล่า’
13:13 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เราจะทำให้ลมพายุฉีกมันในความกริ้วของเรา และจะมีฝนท่วมในความโกรธของเรา และบรรดาลูกเห็บขนาดใหญ่ในความกริ้วของเราเพื่อจะทำลายมันอย่างสิ้นเชิง
13:14 ดังนั้นเราจะพังกำแพงที่พวกเจ้าได้ฉาบด้วยปูนขาวนั้นลง และให้มันพังลงถึงดิน เพื่อรากของกำแพงนั้นจะถูกปรากฏ และมันจะพังลง และพวกเจ้าจะถูกทำลายอย่างสิ้นเชิงในท่ามกลางกำแพงนั้น และพวกเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์
13:15 ดังนั้นเราจะให้ความพิโรธของเราสำเร็จบนกำแพงนั้น และบนคนเหล่านั้นที่ฉาบกำแพงนั้นด้วยปูนขาว และจะกล่าวแก่พวกเจ้าว่า ‘กำแพงไม่มีอีกแล้ว ทั้งคนเหล่านั้นที่ฉาบมันด้วยปูนขาว’
13:16 คือบรรดาผู้พยากรณ์แห่งอิสราเอลซึ่งพยากรณ์เกี่ยวกับกรุงเยรูซาเล็ม และซึ่งเห็นนิมิตแห่งสันติภาพสำหรับเธอ และไม่มีสันติภาพเลย องค์พระผู้เป็นเจ้าพระเจ้าตรัส
13:17 เช่นกัน เจ้า บุตรแห่งมนุษย์เอ๋ย จงมุ่งหน้าของเจ้าต่อสู้บรรดาบุตรสาวแห่งประชากรของเจ้า ซึ่งพยากรณ์ตามอำเภอใจของตนเอง และเจ้าจงพยากรณ์กล่าวโทษพวกเขา
13:18 และกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า วิบัติแก่พวกผู้หญิงที่เย็บพวกหมอนเข้ากับช่องแขนเสื้อทั้งสิ้น และทำพวกผ้าคลุมบนศีรษะของคนทุกขนาดเพื่อล่าวิญญาณทั้งหลาย พวกเจ้าจะล่าวิญญาณทั้งหลายแห่งประชากรของเรา และพวกเจ้าจะรักษาวิญญาณทั้งหลายให้คงชีวิตอยู่ที่มายังพวกเจ้าหรือ
13:19 เจ้าจะกระทำให้เรามัวหมองท่ามกลางประชาชนของเรา ด้วยเห็นแก่ข้าวบาร์เลย์เพียงหลายกำมือ และขนมปังเพียงหลายชิ้น เพื่อสังหารคนที่ไม่สมควรจะตาย และไว้ชีวิตคนที่ไม่ควรจะมีชีวิตอยู่ โดยการมุสาของเจ้าต่อประชาชนของเราที่ฟังคำมุสานั้น
13:20 ด้วยเหตุนี้ องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราต่อสู้หมอนเหล่านั้นของพวกเจ้า ซึ่งพวกเจ้าใช้เพื่อล่าวิญญาณทั้งหลายเพื่อให้พวกเขาบินไป และเราจะฉีกหมอนเหล่านั้นเสียจากแขนของพวกเจ้า และจะปล่อยวิญญาณเหล่านั้นไป คือวิญญาณทั้งหลายที่พวกเจ้าล่าเพื่อให้พวกเขาบินไป
13:21 ผ้าคลุมทั้งหลายของพวกเจ้าเราก็จะฉีกเสียด้วย และช่วยประชากรของเราให้พ้นจากมือของพวกเจ้า และพวกเขาจะไม่อยู่ในมือของพวกเจ้าที่จะถูกล่าอีกต่อไป และพวกเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์
13:22 เพราะด้วยการมุสาทั้งหลาย พวกเจ้าได้กระทำให้ใจของคนชอบธรรมเศร้าหมอง ผู้ซึ่งเราไม่ได้ทำให้เขาเศร้าหมองเลย และได้ทำให้มือของคนชั่วแข็งแรงขึ้น เพื่อเขาจะไม่หันกลับจากทางชั่วของเขา โดยสัญญากับเขาว่าจะให้ชีวิต
13:23 เพราะฉะนั้นพวกเจ้าจะไม่ได้เห็นความไร้สาระ หรือทำนายคำทำนายทั้งหลายอีก ด้วยว่าเราจะช่วยประชากรของเราให้พ้นจากมือของพวกเจ้า และพวกเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์”


เอเสเคียล 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

พระเจ้าทรงตักเตือนพวกผู้อาวุโสของอิสราเอล
14:1 แล้วพวกผู้อาวุโสของอิสราเอลบางคนมาหาข้าพเจ้า และนั่งอยู่หน้าข้าพเจ้า
14:2 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า
14:3 “บุตรแห่งมนุษย์เอ๋ย คนเหล่านี้ได้ตั้งรูปเคารพทั้งหลายของพวกเขาไว้ในใจของพวกเขา และวางหินสะดุดแห่งความชั่วช้าของพวกเขาไว้ตรงหน้าพวกเขา เราควรได้รับการสอบถามจากพวกเขาเลยสักนิดหรือ
14:4 เพราะฉะนั้นจงพูดกับพวกเขา และกล่าวแก่พวกเขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ทุกคนในวงศ์วานแห่งอิสราเอลที่ตั้งรูปเคารพทั้งหลายของตนไว้ในใจของตน และวางหินสะดุดแห่งความชั่วช้าของเขาไว้ตรงหน้าเขา และมาหาผู้พยากรณ์ เราเป็นพระเยโฮวาห์จะตอบเขาที่มาตามจำนวนอันมากมายแห่งรูปเคารพของเขา
14:5 เพื่อเราจะฉวยวงศ์วานแห่งอิสราเอลในใจของพวกเขาเอง เพราะว่าพวกเขาทั้งสิ้นเหินห่างไปจากเราเนื่องด้วยบรรดารูปเคารพของพวกเขา
14:6 เพราะฉะนั้นจงกล่าวแก่วงศ์วานแห่งอิสราเอลว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า จงกลับใจ และพวกเจ้าเองจงหันกลับจากรูปเคารพทั้งหลายของพวกเจ้าเสีย และจงหันหน้าของพวกเจ้าเสียจากบรรดาสิ่งที่น่าสะอิดสะเอียนทั้งสิ้นของพวกเจ้า
14:7 เพราะว่าทุกคนของวงศ์วานแห่งอิสราเอล หรือของคนแปลกหน้าคนใดที่อาศัยอยู่ในอิสราเอล ผู้ซึ่งแยกตัวออกไปจากเรา และตั้งรูปเคารพทั้งหลายของเขาไว้ในใจของเขา และวางหินสะดุดแห่งความชั่วช้าของเขาไว้ตรงหน้าของเขา และมาหาผู้พยากรณ์เพื่อถามเขาเกี่ยวกับเรา เราเป็นพระเยโฮวาห์จะตอบเขาโดยตัวเราเอง
14:8 และเราจะตั้งหน้าของเราต่อสู้คนนั้น และจะทำให้เขาเป็นหมายสำคัญและเป็นคำภาษิต และเราจะตัดเขาออกเสียจากท่ามกลางประชากรของเรา และพวกเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์
14:9 และถ้าผู้พยากรณ์คนนั้นถูกหลอกลวงเมื่อเขาได้กล่าวสิ่งหนึ่งสิ่งใด เราเป็นพระเยโฮวาห์ได้ลวงผู้พยากรณ์คนนั้น และเราจะเหยียดมือของเราออกต่อสู้เขา และจะทำลายเขาเสียจากท่ามกลางอิสราเอลประชากรของเรา
14:10 และพวกเขาจะแบกรับการลงโทษแห่งความชั่วช้าของพวกเขา โทษของผู้พยากรณ์จะเป็นเหมือนโทษของผู้ที่แสวงหาเขา
14:11 เพื่อวงศ์วานแห่งอิสราเอลจะไม่หลงเจิ่นไปจากเราอีก หรือถูกกระทำให้เป็นมลทินด้วยการละเมิดทั้งหลายของตนอีก แต่เพื่อพวกเขาจะเป็นประชากรของเรา และเราจะเป็นพระเจ้าของพวกเขา องค์พระผู้เป็นเจ้าพระเจ้าตรัส”

กรุงเยรูซาเล็มจะไม่รอดพ้น
14:12 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีก โดยตรัสว่า
14:13 “บุตรแห่งมนุษย์เอ๋ย เมื่อแผ่นดินกระทำบาปต่อเราโดยการละเมิดอย่างน่าสลดใจ แล้วเราก็จะเหยียดมือของเราออกเหนือแผ่นดินนั้น และจะทำลายอาหารหลักของแผ่นดินนั้นเสีย และจะส่งการกันดารอาหารมาเหนือแผ่นดินนั้น และจะตัดมนุษย์และสัตว์ออกเสียจากแผ่นดินนั้น
14:14 ถึงแม้ว่าชายสามคนนี้คือ โนอาห์ ดานิเอล และโยบ อยู่ในแผ่นดินนั้น เขาทั้งสามก็จะเอาแต่ชีวิตของตนให้พ้นโดยความชอบธรรมของตน องค์พระผู้เป็นเจ้าพระเจ้าตรัส
14:15 ถ้าเราทำให้สัตว์ร้ายทั้งหลายผ่านเข้ามาในแผ่นดินนั้น และพวกมันทำให้แผ่นดินเสียไป จนแผ่นดินนั้นเป็นที่รกร้าง จนไม่มีผู้ใดสามารถผ่านเข้าไปได้เพราะสัตว์ร้ายเหล่านั้น
14:16 ถึงแม้ว่าชายสามคนนี้อยู่ในแผ่นดินนั้น เรามีชีวิตอยู่แน่ฉันใด องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เขาทั้งสามจะช่วยบรรดาบุตรชายหรือบุตรสาวทั้งหลายให้รอดพ้นไม่ได้ เขาทั้งสามเท่านั้นจะรอดพ้นไปได้ แต่แผ่นดินนั้นจะรกร้างเสีย
14:17 หรือถ้าเรานำดาบเล่มหนึ่งมาเหนือแผ่นดินนั้น และกล่าวว่า ‘ดาบเอ๋ย จงผ่านเข้าไปในแผ่นดินนั้น’ เพื่อเราจะตัดมนุษย์และสัตว์ออกเสียจากแผ่นดินนั้น
14:18 ถึงแม้ว่าชายสามคนนี้อยู่ในแผ่นดินนั้น เรามีชีวิตอยู่แน่ฉันใด องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เขาทั้งสามจะช่วยบรรดาบุตรชายหรือบุตรสาวทั้งหลายให้รอดพ้นไม่ได้ แต่เขาทั้งสามเท่านั้นจะรอดพ้นไปได้
14:19 หรือถ้าเราส่งโรคระบาดเข้ามาในแผ่นดินนั้น และเทความกริ้วของเราออกเหนือแผ่นดินนั้นในโลหิต เพื่อตัดมนุษย์และสัตว์ออกเสียจากแผ่นดินนั้น
14:20 ถึงแม้ว่า โนอาห์ ดานิเอลและโยบอยู่ในแผ่นดินนั้น เรามีชีวิตอยู่แน่ฉันใด องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เขาทั้งสามจะช่วยบรรดาบุตรชายหรือบุตรสาวทั้งหลายให้รอดพ้นไม่ได้ เขาทั้งสามจะช่วยเฉพาะชีวิตของเขาเองให้รอดพ้นได้โดยความชอบธรรมของตน
14:21 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า จะยิ่งกว่านั้นสักเท่าใด เมื่อเราส่งการพิพากษาอันร้ายกาจทั้งสี่ประการของเรามาเหนือกรุงเยรูซาเล็ม คือดาบ และการกันดารอาหาร และสัตว์ร้าย และโรคระบาด เพื่อตัดมนุษย์และสัตว์ออกเสียจากกรุงนั้น
14:22 แต่ดูเถิด ในที่นั่นจะเหลือเพียงบางคนที่จะถูกนำออกมา ทั้งบรรดาบุตรชายและบุตรสาวทั้งหลาย ดูเถิด พวกเขาจะออกมาหาพวกเจ้า และพวกเจ้าจะได้เห็นทางของพวกเขาและการกระทำทั้งหลายของพวกเขา และพวกเจ้าจะได้รับการปลอบประโลมใจเกี่ยวกับการร้ายที่เราได้นำมาเหนือกรุงเยรูซาเล็ม คือเกี่ยวกับบรรดาสิ่งที่เราได้นำมาเหนือกรุงนั้น
14:23 และคนเหล่านั้นจะปลอบประโลมใจพวกเจ้า เมื่อพวกเจ้าเห็นทางทั้งหลายของพวกเขาและการกระทำทั้งหลายของพวกเขา และพวกเจ้าจะทราบว่า เรามิได้กระทำบรรดาสิ่งที่เราได้กระทำแล้วในกรุงนั้นโดยปราศจากเหตุผล องค์พระผู้เป็นเจ้าพระเจ้าตรัส”


เอเสเคียล 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

กรุงเยรูซาเล็มถูกทำลายเหมือนต้นองุ่นที่ถูกไฟเผาเสีย
15:1 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า
15:2 “บุตรแห่งมนุษย์เอ๋ย ต้นเถาองุ่นวิเศษกว่าต้นไม้อื่น และวิเศษกว่ากิ่งไม้กิ่งหนึ่งซึ่งอยู่ท่ามกลางบรรดาต้นไม้ในป่าหรือ
15:3 ไม้ต้นเถาองุ่นจะถูกเอาไปจากที่นั่นเพื่อใช้งานใด ๆ บ้างหรือ หรือคนจะเอาขอไปจากไม้นั้นเพื่อแขวนภาชนะอันใดบนมันหรือ
15:4 ดูเถิด มันถูกโยนลงในกองไฟเพื่อเป็นฟืน ไฟเผาผลาญปลายทั้งสองข้างของมัน และตรงกลางนั้นก็ถูกเผา มันเหมาะสมสำหรับใช้งานใด ๆ หรือ
15:5 ดูเถิด เมื่อมันยังครบบริบูรณ์อยู่ มันก็ไม่เหมาะสมสำหรับใช้งานใด ๆ เลย มันจะยิ่งเหมาะสมสำหรับใช้งานใด ๆ น้อยกว่าสักเท่าใด เมื่อไฟได้เผาผลาญมันแล้ว และมันก็มอดไหม้
15:6 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสดังนี้ว่า ต้นเถาองุ่นซึ่งอยู่ท่ามกลางบรรดาต้นไม้แห่งป่า ซึ่งเราทิ้งในไฟให้เป็นฟืนฉันใด เราจะทิ้งชาวกรุงเยรูซาเล็มฉันนั้น
15:7 และเราจะตั้งหน้าของเราต่อสู้พวกเขา พวกเขาจะออกไปจากไฟอันหนึ่ง และไฟอีกอันหนึ่งจะเผาผลาญพวกเขา และพวกเจ้าจะรู้ว่า เราเป็นพระเยโฮวาห์ เมื่อเราตั้งหน้าของเราต่อสู้พวกเขา
15:8 และเราจะกระทำให้แผ่นดินนั้นรกร้างไป เพราะพวกเขาได้กระทำการละเมิด องค์พระผู้เป็นเจ้าพระเจ้าตรัส”


เอเสเคียล 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

กรุงเยรูซาเล็มเหมือนหญิงแพศยา คือไม่สัตย์ซื่อ
16:1 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีก โดยตรัสว่า
16:2 “บุตรแห่งมนุษย์เอ๋ย จงทำให้กรุงเยรูซาเล็มทราบถึงบรรดาสิ่งที่น่าสะอิดสะเอียนของตัวเธอเอง
16:3 และจงกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสอย่างนี้แก่กรุงเยรูซาเล็มว่า การกำเนิดของเจ้าและบ้านเกิดเมืองนอนของเจ้าเป็นแผ่นดินคานาอัน พ่อของเจ้าเคยเป็นคนอาโมไรต์ และแม่ของเจ้าเคยเป็นคนฮิตไทต์
16:4 และสำหรับบ้านเกิดเมืองนอนของเจ้านั้น ในวันที่เจ้าเกิดมานั้นสายสะดือของเจ้ามิได้ถูกตัด และเจ้ามิได้ถูกล้างในน้ำเพื่อชำระเจ้า เจ้ามิได้ถูกถูเกลือเลย และมิได้เอาผ้าพันไว้
16:5 ไม่มีนัยน์ตาสักดวงหนึ่งสงสารเจ้า ที่จะกระทำสิ่งใด ๆ เหล่านี้ให้แก่เจ้า ที่จะเมตตาเจ้า แต่เจ้าถูกทอดทิ้งไว้ในทุ่งนา เพราะตัวเจ้าเป็นที่รังเกียจ ในวันที่เจ้าเกิดนั้น
16:6 และเมื่อเราผ่านเจ้าไป และเห็นเจ้าเป็นมลทินในโลหิตของเจ้าเอง เราได้กล่าวแก่เจ้าเมื่อเจ้าอยู่ในโลหิตของเจ้าว่า ‘จงมีชีวิตอยู่’ ใช่แล้ว เราได้กล่าวแก่เจ้าเมื่อเจ้าอยู่ในโลหิตของเจ้าว่า ‘จงมีชีวิตอยู่’
16:7 เราได้ทำให้เจ้าทวีคูณเหมือนอย่างต้นอ่อนในทุ่งนา และเจ้าก็มีจำนวนคนที่เพิ่มขึ้นและใหญ่โต และเจ้าได้รับบรรดาเครื่องประดับยอดเยี่ยม ถันของเจ้าก็ก่อรูปขึ้นมา และผมของเจ้าก็งอกขึ้นมา ทั้ง ๆ ที่เจ้าเคยเปลือยเปล่าและล่อนจ้อน
16:8 บัดนี้เมื่อเราผ่านเจ้าไป และมองดูเจ้า ดูเถิด เวลาของเจ้าเป็นเวลาแห่งความรัก และเราได้กางชายเสื้อของเราเหนือเจ้า และปกคลุมความเปลือยเปล่าของเจ้าไว้ ใช่แล้ว เราได้ปฏิญาณแก่เจ้า และได้กระทำพันธสัญญากับเจ้า องค์พระผู้เป็นเจ้าพระเจ้าตรัส และเจ้าได้กลายเป็นของเรา
16:9 แล้วเราล้างเจ้าด้วยน้ำ ใช่แล้ว เราได้ล้างโลหิตของเจ้าเสียจากเจ้าจนหมด และเราได้เจิมเจ้าด้วยน้ำมัน
16:10 เรานุ่งห่มเจ้าด้วยผ้าลายปักด้วย และสวมรองเท้าให้เจ้าด้วยหนังของแบดเจอร์ และเราพันเจ้าไว้ด้วยผ้าป่านเนื้อละเอียด และเราคลุมเจ้าไว้ด้วยผ้าไหม
16:11 เราแต่งตัวเจ้าด้วยบรรดาเครื่องอาภรณ์ และเราสวมกำไลมือทั้งหลายให้เจ้า และสวมสร้อยคอที่คอของเจ้า
16:12 และเราเอาเพชรพลอยเม็ดหนึ่งใส่หน้าผากของเจ้า และพวกตุ้มหูในหูของเจ้า และสวมมงกุฎงามไว้บนศีรษะของเจ้า
16:13 ดังนี้แหละเจ้าถูกประดับด้วยทองคำและเงิน และเสื้อผ้าของเจ้าก็เป็นผ้าป่านเนื้อละเอียด และผ้าไหม และผ้าลายปัก เจ้าได้กินแป้งละเอียด และน้ำผึ้ง และน้ำมัน และเจ้างามเลิศทีเดียว และเจ้าได้เจริญขึ้นเป็นอาณาจักรหนึ่ง
16:14 และชื่อเสียงของเจ้าก็เลื่องลือไปในท่ามกลางพวกคนต่างชาติเพราะความงามของเจ้า เพราะความงามนั้นก็สมบูรณ์ทีเดียวเนื่องจากความสง่างามของเรา ซึ่งเราได้ทุ่มเทบนเจ้า องค์พระผู้เป็นเจ้าพระเจ้าตรัส
16:15 แต่เจ้าได้วางใจในความงามของตัวเจ้าเอง และได้ทำตัวเป็นหญิงแพศยาเพราะเหตุชื่อเสียงของเจ้า และเทบรรดาการล่วงประเวณีของเจ้าบนทุกคนที่ผ่านมา เขาได้ล่วงประเวณีกับเจ้า
16:16 และเจ้าได้เอาเสื้อผ้าทั้งหลายของเจ้าบ้าง และประดับบรรดาสถานบูชาบนที่สูงของเจ้าด้วยเสื้อผ้าหลากสี และทำตัวเป็นหญิงแพศยาอยู่บนนั้น บรรดาสิ่งเช่นนี้จะไม่มาถึง และจะไม่เป็นเช่นนี้อีกต่อไป
16:17 เจ้าได้เอาบรรดาเครื่องเพชรพลอยอันงามของเจ้าด้วย ซึ่งเป็นทองคำของเราและเงินของเรา ซึ่งเราได้ให้แก่เจ้า และได้สร้างเป็นรูปผู้ชายสำหรับเจ้า และได้เล่นชู้อยู่กับรูปเหล่านั้น
16:18 และเอาบรรดาเสื้อผ้าของเจ้าที่มีลายปักไป และห่มรูปเหล่านั้นไว้ และเจ้าได้วางน้ำมันของเราและเครื่องหอมของเราไว้ข้างหน้าพวกมัน
16:19 อาหารของเราซึ่งเราให้แก่เจ้าด้วย คือแป้งละเอียด และน้ำมัน และน้ำผึ้ง ซึ่งเราได้ใช้เพื่อเลี้ยงเจ้า เจ้าได้เอามาวางไว้ข้างหน้าพวกมัน เพื่อเป็นกลิ่นหอม และก็เป็นอย่างนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัส
16:20 ยิ่งกว่านั้นอีก เจ้าได้นำบรรดาบุตรชายของเจ้าและบุตรสาวทั้งหลายของเจ้า ผู้ซึ่งเจ้าได้ให้บังเกิดมาเพื่อเรา และคนเหล่านี้เจ้าได้ถวายบูชาแก่พวกมันเพื่อให้ถูกเผาผลาญ การเล่นชู้ของเจ้านี้เป็นสิ่งเล็กน้อยอยู่หรือ
16:21 ที่เจ้าได้ฆ่าลูกทั้งหลายของเรา และมอบพวกเขาทำให้ลุยไฟเพื่อถวายรูปเหล่านั้น
16:22 และในบรรดาการอันน่าสะอิดสะเอียนของเจ้า และการเล่นชู้ทั้งหลายของเจ้า เจ้ามิได้ระลึกถึงวันทั้งหลายแห่งวัยสาวของเจ้า เมื่อเจ้าเปลือยเปล่าและล่อนจ้อน และเป็นมลทินอยู่ในโลหิตของเจ้า
16:23 และต่อมาภายหลังจากความชั่วทั้งสิ้นของเจ้า (วิบัติ วิบัติแก่เจ้า องค์พระผู้เป็นเจ้าพระเจ้าตรัส)
16:24 เจ้าได้สร้างสถานที่ที่มีชื่อเสียงให้แก่เจ้าด้วย และได้สร้างสถานบูชาบนที่สูงในถนนทุกสายสำหรับตัวเจ้า
16:25 เจ้าได้สร้างสถานบูชาบนที่สูงของเจ้าที่หัวถนนทุกแห่ง และได้ทำให้ความงามของเจ้าเป็นที่รังเกียจ และได้เปิดเท้าของเจ้าแก่ทุกคนที่ผ่านไป และทวีบรรดาการเล่นชู้ของเจ้า
16:26 เจ้าได้ล่วงประเวณีกับคนอียิปต์เพื่อนบ้านของเจ้าด้วย ที่มีเนื้อมากมาย และได้ทวีบรรดาการเล่นชู้ของเจ้า เพื่อยั่วยุเราให้โกรธ
16:27 ดูเถิด เราได้เหยียดมือของเราออกเหนือเจ้า และได้ลดอาหารปกติของเจ้าลง และได้มอบเจ้าไว้ตามความประสงค์ของคนเหล่านั้นที่เกลียดชังเจ้า คือบรรดาบุตรสาวแห่งคนฟีลิสเตีย ผู้ซึ่งละอายในความประพฤติอันลามกของเจ้า
16:28 เจ้าได้เล่นชู้กับคนอัสซีเรียด้วย เพราะว่าเจ้าไม่รู้จักอิ่ม ใช่แล้ว เจ้าได้ทำตัวเป็นหญิงแพศยากับพวกเขา และก็ยังไม่สามารถอิ่มใจ
16:29 ยิ่งกว่านั้นเจ้ายังทวีการล่วงประเวณีของเจ้าในแผ่นดินคานาอันกับชนเคลเดีย และถึงอย่างนั้นเจ้าก็ยังไม่อิ่มใจด้วยการกระทำเหล่านั้น
16:30 ใจของเจ้าช่างอ่อนแอเสียจริง ๆ องค์พระผู้เป็นเจ้าพระเจ้าตรัส โดยเห็นว่าเจ้ากระทำบรรดาสิ่งเหล่านี้ เป็นการกระทำของหญิงโสเภณีที่หยิ่งยโส
16:31 ในการที่เจ้าสร้างสถานที่ที่มีชื่อเสียงไว้ที่หัวถนนทุกแห่ง และสร้างสถานบูชาบนที่สูงของเจ้าไว้ในถนนทุกสาย และไม่เป็นเหมือนหญิงแพศยาคนหนึ่ง เพราะเจ้าดูหมิ่นสินจ้าง
16:32 แต่เป็นเหมือนภรรยาที่เล่นชู้ ซึ่งยอมรับพวกคนแปลกหน้าแทนสามีของตน
16:33 พวกเขาย่อมให้บรรดาของขวัญแก่หญิงโสเภณีทุกคน แต่เจ้าให้บรรดาของขวัญของเจ้าแก่คนรักทั้งหลายของเจ้าทุกคน และให้สินจ้างแก่พวกเขา เพื่อพวกเขาจะเข้ามาหาเจ้าจากทุกด้านเพื่อการแพศยาของเจ้า
16:34 และเจ้าทำตรงข้ามกับหญิงอื่น ๆ ในการเล่นชู้ของเจ้า ในขณะที่ไม่มีใครติดตามเจ้าเพื่อเล่นชู้ และในการที่เจ้าให้สินจ้าง และไม่มีการให้สินจ้างแก่เจ้า เพราะฉะนั้นเจ้าจึงตรงกันข้าม
16:35 เหตุฉะนั้น โอ หญิงแพศยาเอ๋ย จงฟังพระวจนะของพระเยโฮวาห์
16:36 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะความโสโครกของเจ้าได้ถูกเทออกเสียแล้ว และการเปลือยเปล่าของเจ้าได้ถูกเผยออกโดยบรรดาการเล่นชู้ของเจ้ากับคนรักทั้งหลายของเจ้า และกับบรรดารูปเคารพแห่งบรรดาสิ่งที่น่าสะอิดสะเอียนของเจ้า และโดยโลหิตของลูกทั้งหลายของเจ้า ซึ่งเจ้าได้ถวายให้แก่พวกมัน
16:37 เพราะฉะนั้น ดูเถิด เราจะรวบรวมคนรักของเจ้าทั้งสิ้น ผู้ซึ่งเป็นผู้ที่เจ้าเพลิดเพลินนั้น และทุกคนที่เจ้าได้รักแล้ว กับทุกคนที่เจ้าได้เกลียดชังแล้ว เราจะรวบรวมพวกเขาจากทุกด้านให้มาต่อสู้เจ้าและจะเผยความเปลือยเปล่าของเจ้าให้แก่พวกเขา เพื่อพวกเขาจะได้เห็นความเปลือยเปล่าทั้งสิ้นของเจ้า
16:38 และเราจะพิพากษาเจ้า เหมือนที่พิพากษาพวกผู้หญิงที่เล่นชู้ และกระทำให้โลหิตตก และเราจะนำเอาโลหิตมาให้เจ้าในความกริ้วและความหวงแหน
16:39 และเราจะมอบเจ้าไว้ในมือของพวกเขาด้วย และพวกเขาจะขว้างสถานที่ที่มีชื่อเสียงของเจ้าลง และจะพังบรรดาสถานบูชาบนที่สูงของเจ้าลง พวกเขาจะเปลื้องเสื้อผ้าของเจ้าจากตัวเจ้าด้วย และจะเอาบรรดาเครื่องเพชรพลอยอันงามของเจ้าไปเสีย และปล่อยให้เจ้าเปลือยเปล่าและล่อนจ้อน
16:40 พวกเขาจะนำฝูงคนมาต่อสู้เจ้าด้วย และพวกเขาจะขว้างเจ้าด้วยก้อนหินทั้งหลาย และแทงเจ้าให้ทะลุด้วยดาบทั้งหลายของพวกเขา
16:41 และพวกเขาจะเผาบ้านเรือนทั้งหลายของเจ้าด้วยไฟ และทำการพิพากษาบนเจ้าในท่ามกลางสายตาของผู้หญิงเป็นอันมาก และเราจะทำให้เจ้าหยุดจากการทำตัวเป็นหญิงแพศยา และเจ้าจะไม่ให้สินจ้างอีกต่อไปด้วย
16:42 ดังนั้นเราจะทำให้ความกริ้วของเราต่อเจ้าให้สงบ และความหวงแหนของเราจะพรากไปจากเจ้า และเราจะสงบและจะไม่โกรธอีกต่อไป
16:43 เพราะว่าเจ้ามิได้ระลึกถึงวันทั้งหลายแห่งวัยสาวของเจ้า แต่ได้กระทำให้เรากลัดกลุ้มในสิ่งเหล่านี้ทั้งสิ้น ดูเถิด เพราะฉะนั้นเราจะตอบสนองต่อวิถีทางของเจ้าเหนือศีรษะเจ้าด้วย องค์พระผู้เป็นเจ้าพระเจ้าตรัส และเจ้าจะมิได้ประพฤติการลามกนี้เพิ่มเข้ากับการอันน่าสะอิดสะเอียนทั้งสิ้นของเจ้าหรอก
16:44 ดูเถิด ทุกคนที่ใช้สุภาษิตทั้งหลายจะใช้สุภาษิตนี้ต่อสู้เจ้า โดยกล่าวว่า ‘แม่เป็นอย่างไร ลูกสาวของนางก็เป็นอย่างนั้น’
16:45 เจ้าเป็นลูกสาวของแม่ของเจ้า ผู้เกลียดสามีของตนและลูก ๆ ของตน และเจ้าเป็นสาวคนกลางของพวกพี่และน้องสาวของเจ้า ผู้ซึ่งได้รังเกียจสามีของตนและลูก ๆ ของตน แม่ของพวกเจ้าเคยเป็นคนฮิตไทต์ และพ่อของพวกเจ้าเคยเป็นคนอาโมไรต์
16:46 และพี่สาวของเจ้าคือสะมาเรีย เธอกับบุตรสาวทั้งหลายของเธอที่อาศัยอยู่ทางด้านซ้ายมือของเจ้า และน้องสาวของเจ้า ที่อาศัยอยู่ทางด้านขวามือของเจ้า คือโสโดมกับลูกสาวทั้งหลายของเธอ
16:47 ถึงกระนั้น เจ้าก็ไม่ได้ดำเนินตามทางทั้งหลายของพวกเขา หรือกระทำตามบรรดาการอันน่าสะอิดสะเอียนของพวกเขา แต่เพราะว่านั่นเป็นเรื่องเล็กน้อยเกินไปแล้ว เจ้าก็ทรามกว่าพวกเขาในบรรดาวิถีทางของเจ้า
16:48 เรามีชีวิตอยู่แน่ฉันใด องค์พระผู้เป็นเจ้าพระเจ้าตรัส โสโดมน้องสาวของเจ้ามิได้กระทำ เธอกับบุตรสาวทั้งหลายของเธอ มิได้กระทำอย่างที่เจ้าได้กระทำ ตัวเจ้าและลูกสาวทั้งหลายของเจ้า
16:49 ดูเถิด นี่แหละเป็นความชั่วช้าของโสโดมน้องสาวของเจ้า ความจองหอง ความสมบูรณ์ของอาหาร และความเกียจคร้านมากมายอยู่ในตัวเธอและในลูกสาวทั้งหลายของเธอ และเธอมิได้ชูกำลังมือของคนยากจนและคนขัดสน
16:50 และพวกเขาหยิ่งยโส และกระทำสิ่งน่าสะอิดสะเอียนต่อหน้าเรา เพราะฉะนั้นเราจึงเอาพวกเขาออกไปเสียให้พ้น ๆ ตามที่เราเห็นว่าดี
16:51 และสะมาเรียไม่ได้ทำบาปถึงครึ่งหนึ่งของเจ้า แต่เจ้าได้ทวีบรรดาการอันน่าสะอิดสะเอียนของเจ้ายิ่งกว่าเขาทั้งสอง และโดยการอันน่าสะอิดสะเอียนทั้งสิ้นของเจ้าซึ่งเจ้าได้กระทำนั้น ก็กระทำให้พี่และน้องสาวของเจ้าดูเหมือนชอบธรรม
16:52 เจ้าด้วย ผู้ซึ่งได้พิพากษาพี่และน้องสาวของเจ้า จงแบกรับความอับอายของเจ้าเอง เพราะบาปทั้งหลายของเจ้าซึ่งเจ้าได้กระทำนั้นน่าสะอิดสะเอียนยิ่งกว่าพวกเขาเสียอีก พวกเขาจึงมีความชอบธรรมมากกว่าเจ้า ใช่แล้ว เจ้าจงสับสนด้วย และจงแบกรับความอับอายของเจ้า ในการที่เจ้าได้กระทำให้พี่และน้องสาวของเจ้าดูเหมือนชอบธรรม
16:53 เมื่อเราจะนำการเป็นเชลยของพวกเขาให้กลับสู่สภาพเดิม คือการเป็นเชลยของโสโดมและบุตรสาวทั้งหลายของเธอ และการเป็นเชลยของสะมาเรียและบุตรสาวทั้งหลายของเธอ แล้วเราจะนำการเป็นเชลยของพวกเชลยของเจ้าในท่ามกลางพวกเขาให้กลับสู่สภาพเดิม
16:54 เพื่อเจ้าจะแบกรับความอับอายของเจ้าเอง และสับสนในบรรดาสิ่งที่เจ้าได้กระทำแล้ว ในการที่เจ้าเป็นการปลอบประโลมใจแก่พวกเขา
16:55 เมื่อพี่และน้องสาวของเจ้า โสโดมกับบุตรสาวทั้งหลายของเธอจะได้กลับสู่สภาวะเดิมของตน และสะมาเรียกับบุตรสาวทั้งหลายของเธอจะกลับสู่สภาวะเดิมของตน แล้วตัวเจ้าและบุตรสาวทั้งหลายของเจ้าจะกลับสู่สภาวะเดิมของพวกเจ้า
16:56 เพราะโสโดมน้องสาวของเจ้าไม่ได้ถูกกล่าวถึงโดยปากของเจ้าในวันแห่งความเย่อหยิ่งของเจ้า
16:57 ก่อนความชั่วของเจ้าได้ถูกเปิดเผยออก เหมือนเวลาแห่งการตำหนิบุตรสาวทั้งหลายของซีเรีย และบรรดาผู้ที่อยู่ล้อมรอบเธอ บุตรสาวทั้งหลายของคนฟีลิสเตีย ผู้ซึ่งเหยียดหยามเจ้าโดยรอบ
16:58 เจ้าได้แบกรับความลามกของเจ้า และการอันน่าสะอิดสะเอียนทั้งหลายของเจ้าแล้ว พระเยโฮวาห์ตรัส
16:59 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เราจะกระทำแก่เจ้าเหมือนอย่างที่เจ้าได้กระทำแล้วนั้น ผู้ซึ่งเหยียดหยามคำปฏิญาณในการหักพันธสัญญา
16:60 แต่อย่างไรก็ตาม เราจะระลึกถึงพันธสัญญาของเรากับเจ้าในวันทั้งหลายแห่งวัยสาวของเจ้า และเราจะสถาปนาพันธสัญญานิรันดร์ไว้กับเจ้า
16:61 แล้วเจ้าจะระลึกถึงทางทั้งหลายของเจ้า และมีความละอาย เมื่อเจ้าจะรับทั้งพี่และน้องสาวของเจ้า และเราจะมอบเขาทั้งสองให้แก่เจ้าเป็นบุตรสาวทั้งหลาย แต่ไม่ใช่โดยพันธสัญญาของเจ้า
16:62 และเราจะสถาปนาพันธสัญญาของเราไว้กับเจ้า และเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์
16:63 เพื่อเจ้าจะจำได้ และรู้สึกสับสน และไม่อ้าปากของเจ้าอีกต่อไปเพราะเหตุความอับอายของเจ้า เมื่อเราสงบต่อเจ้าเนื่องด้วยสิ่งสารพัดที่เจ้าได้กระทำมาแล้ว องค์พระผู้เป็นเจ้าพระเจ้าตรัส”


เอเสเคียล 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

คำอุปมาเรื่องนกอินทรีสองตัว
17:1 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า
17:2 “บุตรแห่งมนุษย์เอ๋ย จงยกปริศนาอันหนึ่ง และกล่าวเป็นคำอุปมาแก่วงศ์วานแห่งอิสราเอล
17:3 และกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า มีนกอินทรีมหึมาตัวหนึ่ง มีปีกใหญ่ ขนปีกก็ยาว เต็มไปด้วยขนทั้งหลาย ซึ่งมีสีหลายสี มายังเลบานอน และจิกกิ่งที่สูงที่สุดของต้นซีดาร์
17:4 มันหักบรรดายอดกิ่งอ่อนของมันออก และก็คาบยอดกิ่งอ่อนนั้นไปยังแผ่นดินแห่งการพาณิชย์ มันวางยอดกิ่งอ่อนนั้นไว้ในนครของพ่อค้าทั้งหลาย
17:5 มันก็เอาเมล็ดพืชแห่งแผ่นดินไปด้วย และปลูกมันไว้ในสวนที่เกิดผลมาก มันวางเมล็ดพืชนั้นไว้ข้างน้ำมากมาย และตั้งเมล็ดพืชนั้นไว้เหมือนอย่างต้นหลิว
17:6 และเมล็ดพืชนั้นก็เติบโต และกลายเป็นเถาองุ่นเตี้ยที่แผ่แขนงออก ซึ่งแขนงทั้งหลายของมันหันเข้าหานกอินทรีตัวนั้น และรากทั้งหลายของมันก็อยู่ใต้นกอินทรีตัวนั้น ดังนั้นเมล็ดพืชนั้นกลายเป็นเถาองุ่น และออกบรรดาแขนง และแตกหน่อทั้งหลายออกมา
17:7 มีนกอินทรีมหึมาอีกตัวหนึ่งด้วย มีปีกใหญ่และมีขนมาก และดูเถิด เถาองุ่นนี้โค้งงอรากทั้งหลายของเธอเข้าหานกอินทรีตัวนี้ และแขนงทั้งหลายของเธอพุ่งเข้าหานกอินทรีตัวนี้ เพื่อนกอินทรีตัวนี้จะรดน้ำให้เถาองุ่นนี้โดยบรรดาร่องแห่งสวนของเธอ
17:8 เมล็ดพืชนั้นถูกปลูกไว้ในที่ดินดีข้างน้ำมากหลาย เพื่อเมล็ดพืชนั้นจะออกบรรดาแขนง และเพื่อมันจะบังเกิดผล เพื่อมันจะเป็นเถาองุ่นที่มีเกียรติ
17:9 เจ้าจงกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เถานั้นจะเจริญขึ้นได้หรือ นกอินทรีตัวนั้นจะไม่ถอนรากทั้งหลายของมันขึ้น และเด็ดผลของมันออก เพื่อให้เถาเหี่ยวแห้งเสียหรือ เถานั้นก็จะเหี่ยวแห้งไปในบรรดาใบอ่อนของมันที่งอกขึ้นแล้ว โดยปราศจากอำนาจอันยิ่งใหญ่หรือประชาชนเป็นอันมากที่จะถอนเถานั้นออกโดยรากทั้งหลายของมัน
17:10 ใช่แล้ว ดูเถิด เมื่อถูกปลูกแล้ว เถานั้นจะเจริญขึ้นหรือ มันจะไม่เหี่ยวแห้งไปอย่างสิ้นเชิงหรือ เมื่อลมทิศตะวันออกพัดถูกมันเข้า มันจะเหี่ยวแห้งไปในร่องทั้งหลายที่มันเคยเติบโตนั้น”

การกบฏของเศเดคียาห์นำการทำลายมาสู่อิสราเอล
17:11 ยิ่งกว่านั้น พระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า
17:12 “บัดนี้จงกล่าวแก่วงศ์วานที่มักกบฏนั้นว่า พวกท่านไม่ทราบหรือว่า สิ่งเหล่านี้มีความหมายว่าอะไร จงบอกพวกเขาว่า ดูเถิด กษัตริย์แห่งกรุงบาบิโลนได้มายังกรุงเยรูซาเล็ม และได้กวาดเอากษัตริย์แห่งกรุงนั้นและประมุขทั้งหลายแห่งกรุงนั้นไป และนำพวกเขาพร้อมกับกษัตริย์มายังกรุงบาบิโลน
17:13 และได้ทรงเอาผู้หนึ่งจากเชื้อพระวงศ์ของกษัตริย์ และทำพันธสัญญากับท่านผู้นั้น และให้ท่านผู้นั้นปฏิญาณตัว พระองค์ได้กวาดต้อนคนที่มีอำนาจของแผ่นดินนั้นไปเช่นกัน
17:14 เพื่อราชอาณาจักรนั้นจะต่ำต้อย เพื่อราชอาณาจักรนั้นจะไม่สามารถยกตัวขึ้นได้ แต่โดยการรักษาพันธสัญญาของพระองค์ ราชอาณาจักรนั้นอาจยั่งยืนอยู่ได้
17:15 แต่ท่านผู้นั้นได้กบฏต่อพระองค์ ในการส่งเหล่าราชทูตของท่านเข้าไปยังอียิปต์ เพื่อพวกเขาจะให้ม้าทั้งหลายและกองทัพใหญ่โตให้ท่าน ท่านจะเจริญขึ้นได้หรือ ผู้ที่กระทำเช่นนี้จะหนีไปให้พ้นได้หรือ หรือท่านจะหักพันธสัญญา และจะได้รับการช่วยให้พ้นหรือ
17:16 เรามีชีวิตอยู่แน่ฉันใด องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า แน่นอนในสถานที่ที่กษัตริย์องค์นั้นประทับอยู่ คือกษัตริย์ผู้ได้ทรงตั้งท่านให้เป็นกษัตริย์ ผู้ที่ท่านผู้นั้นได้เหยียดหยามคำปฏิญาณของพระองค์และผู้ซึ่งท่านผู้นั้นได้หักพันธสัญญาของพระองค์ คือพร้อมกับพระองค์ในท่ามกลางกรุงบาบิโลน ท่านผู้นั้นจะตาย
17:17 และฟาโรห์ พร้อมด้วยกองทัพอันใหญ่โตของพระองค์ และผู้คนมากมายจะไม่ช่วยท่านผู้นั้นในการสงคราม โดยการก่อเชิงเทินทั้งหลาย และโดยการก่อบรรดากำแพงล้อม เพื่อจะขจัดคนเป็นอันมากเสีย
17:18 โดยเห็นว่าท่านผู้นั้นเหยียดหยามคำปฏิญาณนั้นโดยหักพันธสัญญานั้น ดูเถิด เมื่อท่านได้ยกมือของท่านแล้ว และได้กระทำสิ่งสารพัดเหล่านี้ ท่านจะหนีไม่พ้น
17:19 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เรามีชีวิตอยู่แน่ฉันใด แน่นอนคำปฏิญาณของเราที่เขาได้เหยียดหยาม และพันธสัญญาของเราที่เขาได้หักเสีย เราจะตอบสนองสิ่งนั้นบนศีรษะของเขาเอง
17:20 และเราจะกางข่ายของเราคลุมเขา และเขาจะติดกับดักของเรา และเราจะนำเขามายังกรุงบาบิโลน และจะพิพากษาเขาที่นั่นเพราะเหตุการละเมิดของเขาที่เขาได้ละเมิดต่อเรา
17:21 และบรรดาผู้ลี้ภัยของเขา พร้อมกับกองทัพทั้งสิ้นของเขานั้นจะล้มลงโดยดาบ และคนทั้งหลายที่เหลืออยู่จะถูกกระจายไปยังลมทุกทิศ และพวกเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์ที่ได้ลั่นวาจาไว้แล้ว”
17:22 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า “เราจะเอากิ่งที่สูงที่สุดของต้นซีดาร์อันสูงนั้น และจะปลูกมันไว้ จากบรรดายอดกิ่งอ่อนของมัน เราจะหักกิ่งอ่อนอันหนึ่งออกเสีย และจะปลูกมันไว้บนภูเขาสูงลูกหนึ่งและมีชื่อเสียง
17:23 ในภูเขาลูกนั้นบนที่สูงของอิสราเอล เราจะปลูกมันไว้ และมันจะแตกกิ่งทั้งหลาย และบังเกิดผล และเป็นต้นสนซีดาร์ที่มีเกียรติ และใต้มันบรรดานกทุกชนิดจะมาอาศัยอยู่ ในร่มแห่งกิ่งทั้งหลายของมัน นกเหล่านั้นจะมาอาศัยอยู่
17:24 และต้นไม้ทุกต้นแห่งทุ่งจะทราบว่าเราเป็นพระเยโฮวาห์ได้นำต้นไม้สูงลงมา ได้ยกชูต้นไม้ต่ำ ได้ทำให้ต้นไม้เขียวเหี่ยวแห้ง และได้ทำให้ต้นไม้แห้งเจริญงอกงาม เราเป็นพระเยโฮวาห์ได้ลั่นวาจาแล้ว และได้กระทำเช่นนั้น”


เอเสเคียล 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

คำปรึกษาทั้งดีและชั่วแก่พวกเชลย
18:1 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีก โดยตรัสว่า
18:2 “พวกเจ้ามีเจตนาอย่างไร ในการที่พวกเจ้าใช้สุภาษิตข้อนี้เกี่ยวกับแผ่นดินอิสราเอล โดยกล่าวว่า ‘บิดาทั้งหลายได้รับประทานองุ่นเปรี้ยวทั้งหลาย และบุตรทั้งหลายก็เข็ดฟัน’
18:3 เรามีชีวิตอยู่แน่ฉันใด องค์พระผู้เป็นเจ้าพระเจ้าตรัส พวกเจ้าจะไม่มีโอกาสอีกต่อไปที่จะใช้สุภาษิตนี้ในอิสราเอล
18:4 ดูเถิด ชีวิตทั้งสิ้นเป็นของเรา ชีวิตของบิดาเป็นของเราฉันใด ชีวิตของบุตรชายก็เป็นของเราฉันนั้น ชีวิตใดที่ทำบาป ชีวิตนั้นก็จะตาย
18:5 แต่ถ้าคนใดชอบธรรม และกระทำสิ่งซึ่งยุติธรรมและชอบธรรม
18:6 และมิได้รับประทานบนภูเขาทั้งหลาย หรือเงยหน้าของเขาขึ้นต่อบรรดารูปเคารพของวงศ์วานแห่งอิสราเอล หรือกระทำให้ภรรยาของเพื่อนบ้านของตนเป็นมลทิน หรือเข้าใกล้ผู้หญิงในเวลาที่เธอมีมลทินประจำเดือน
18:7 และมิได้บีบบังคับผู้หนึ่งผู้ใด แต่ได้คืนของประกันของลูกหนี้ให้แก่ลูกหนี้ ไม่เคยปล้นผู้ใดโดยใช้ความรุนแรง ได้ให้อาหารของเขาแก่ผู้ที่หิว และได้คลุมกายของคนที่เปลือยด้วยเสื้อผ้า
18:8 ผู้ที่มิได้ให้ยืมเพื่อหาดอกเบี้ย และมิได้รับเงินเพิ่มใด ๆ ที่ได้ถอนมือของตนจากความชั่วช้า ได้กระทำความยุติธรรมอันแท้จริงระหว่างมนุษย์กับมนุษย์ด้วยกัน
18:9 ได้ดำเนินตามบรรดากฎเกณฑ์ของเรา และได้รักษาคำตัดสินทั้งหลายของเราไว้ เพื่อกระทำอย่างถูกต้อง คนนั้นชอบธรรม เขาจะมีชีวิตดำรงอยู่เป็นแน่ องค์พระผู้เป็นเจ้าพระเจ้าตรัส
18:10 ถ้าเขาให้กำเนิดบุตรชายที่เป็นโจร เป็นผู้กระทำให้โลหิตตก และที่ได้กระทำเช่นสิ่งเหล่านี้แก่ผู้ใด
18:11 และที่มิได้กระทำตามหน้าที่เหล่านั้นอันใด แต่ได้รับประทานบนภูเขาทั้งหลาย และได้กระทำให้ภรรยาของเพื่อนบ้านของตนเป็นมลทิน
18:12 ได้กดขี่คนยากจนและคนขัดสน ได้ปล้นโดยใช้ความรุนแรง ไม่ยอมคืนของประกัน และได้เงยหน้าของเขาขึ้นต่อบรรดารูปเคารพ ได้กระทำการอันน่าสะอิดสะเอียน
18:13 ได้ให้ยืมด้วยหาดอกเบี้ย และได้หาเงินเพิ่ม เขาจะมีชีวิตต่อไปหรือ เขาจะไม่มีชีวิตอยู่ เขาได้กระทำบรรดาสิ่งที่น่าสะอิดสะเอียนเหล่านี้ เขาจะตายเป็นแน่ โลหิตของผู้นั้นจะตกอยู่บนผู้นั้นเอง
18:14 บัดนี้ ดูเถิด ถ้าคนนี้ให้กำเนิดบุตรชาย ผู้แลเห็นบาปทั้งสิ้นของบิดาของเขาซึ่งบิดาได้กระทำ และพิจารณา และมิได้กระทำเช่นนั้น
18:15 ที่มิได้รับประทานบนภูเขาทั้งหลาย หรือเงยหน้าของเขาขึ้นต่อบรรดารูปเคารพของวงศ์วานแห่งอิสราเอล มิได้กระทำให้ภรรยาของเพื่อนบ้านของตนเป็นมลทิน
18:16 มิได้บีบบังคับผู้ใด ไม่ได้ระงับของประกันไว้ ไม่เคยปล้นโดยใช้ความรุนแรง แต่ได้ให้อาหารแก่ผู้หิว และได้คลุมกายของคนที่เปลือยด้วยเสื้อผ้า
18:17 ที่หดมือของตนไว้จากคนยากจน ที่ไม่ได้รับดอกเบี้ยหรือเงินเพิ่ม ได้กระทำตามคำตัดสินทั้งหลายของเรา ได้ดำเนินในบรรดากฎเกณฑ์ของเรา เขาจะไม่ตายเพราะความชั่วช้าของบิดาเขา เขาจะดำรงชีวิตอยู่เป็นแน่
18:18 สำหรับบิดาของเขา เพราะเขาได้บีบบังคับอย่างโหดร้าย ได้ปล้นพี่น้องของตนโดยใช้ความรุนแรง และได้กระทำสิ่งซึ่งไม่ดีในท่ามกลางประชากรของเขา ดูเถิด เขาก็จะตายในความชั่วช้าของเขา
18:19 แต่เจ้าทั้งหลายกล่าวว่า ‘ทำไม บุตรชายไม่ต้องแบกรับความชั่วช้าของบิดาหรือ’ เมื่อบุตรชายได้กระทำสิ่งซึ่งยุติธรรมและชอบธรรมแล้ว และได้รักษากฎเกณฑ์ทั้งสิ้นของเรา และได้กระทำตามกฎเกณฑ์เหล่านั้น เขาจะดำรงชีวิตอยู่เป็นแน่
18:20 ชีวิตที่กระทำบาป ชีวิตนั้นจะตาย บุตรชายจะไม่แบกรับความชั่วช้าของบิดา และบิดาก็จะไม่แบกรับความชั่วช้าของบุตรชาย ความชอบธรรมของคนชอบธรรมจะอยู่บนตัวเขา และความชั่วของคนชั่วจะอยู่บนตัวเขา
18:21 แต่ถ้าคนชั่วจะหันกลับเสียจากบาปทั้งสิ้นของเขาซึ่งเขาได้กระทำไปแล้ว และรักษากฎเกณฑ์ทั้งสิ้นของเรา และกระทำสิ่งซึ่งยุติธรรมและชอบธรรม เขาจะดำรงชีวิตอยู่เป็นแน่ เขาจะไม่ตาย
18:22 บรรดาการละเมิดของเขาที่เขาได้กระทำแล้วนั้น การละเมิดเหล่านั้นจะมิได้ถูกกล่าวถึงแก่เขา ในความชอบธรรมของเขาที่เขาได้กระทำนั้น เขาจะมีชีวิตอยู่
18:23 เรามีความพอใจอันใดที่คนชั่วจะตายหรือ องค์พระผู้เป็นเจ้าพระเจ้าตรัส และที่เขาควรหันกลับจากทางทั้งหลายของเขาและมีชีวิตอยู่มิใช่หรือ
18:24 แต่เมื่อคนชอบธรรมหันกลับจากความชอบธรรมของตน และกระทำความชั่วช้า และกระทำตามบรรดาสิ่งที่น่าสะอิดสะเอียนที่คนชั่วกระทำนั้น ผู้นั้นจะมีชีวิตอยู่หรือ ความชอบธรรมทั้งสิ้นของเขาที่เขาได้กระทำนั้นจะไม่ถูกกล่าวถึงเลย ในการละเมิดของเขาที่เขาได้ละเมิดนั้น และในบาปของเขาที่เขาได้ทำบาปนั้น ในสิ่งเหล่านั้นเขาจะตาย
18:25 แต่พวกเจ้ากล่าวว่า ‘วิธีการขององค์พระผู้เป็นเจ้าไม่ยุติธรรม’ บัดนี้ จงฟังเถอะ โอ วงศ์วานแห่งอิสราเอลเอ๋ย วิธีการของเราไม่ยุติธรรมหรือ วิธีการทั้งหลายของพวกเจ้ามิใช่หรือที่ไม่ยุติธรรม
18:26 เมื่อคนชอบธรรมหันกลับจากความชอบธรรมของเขา และกระทำความชั่วช้า และตายในความชั่วช้าเหล่านั้น เพราะเหตุความชั่วช้าของเขาที่เขาได้กระทำนั้น เขาจะตาย
18:27 อีกครั้ง เมื่อคนชั่วหันกลับจากความชั่วของตนที่เขาได้กระทำนั้น และกระทำสิ่งซึ่งยุติธรรมและชอบธรรม เขาจะช่วยชีวิตของเขาให้มีชีวิตอยู่
18:28 เพราะเขาพิจารณา และหันกลับจากการละเมิดทั้งสิ้นของเขาที่เขาได้กระทำนั้น เขาจะดำรงชีวิตอยู่เป็นแน่ เขาจะไม่ตาย
18:29 แต่วงศ์วานแห่งอิสราเอลกล่าวว่า ‘วิธีการขององค์พระผู้เป็นเจ้าไม่ยุติธรรม’ โอ วงศ์วานแห่งอิสราเอลเอ๋ย วิธีการของเราไม่ยุติธรรมหรือ วิธีการทั้งหลายของพวกเจ้ามิใช่หรือที่ไม่ยุติธรรม
18:30 เพราะฉะนั้นเราจะพิพากษาพวกเจ้า โอ วงศ์วานแห่งอิสราเอลเอ๋ย ทุกคนตามวิธีการทั้งหลายของตน องค์พระผู้เป็นเจ้าพระเจ้าตรัส จงกลับใจ และพวกเจ้าจงหันกลับเสียจากการละเมิดทั้งสิ้นของพวกเจ้า เพื่อความชั่วช้าจะไม่เป็นเหตุให้พวกเจ้าพินาศ
18:31 พวกเจ้าจงเหวี่ยงทิ้งการละเมิดทั้งสิ้นของพวกเจ้าที่พวกเจ้าได้ละเมิดนั้น และพวกเจ้าจงทำให้เกิดใจใหม่และวิญญาณใหม่ ด้วยว่าพวกเจ้าจะตายเสียทำไมเล่า โอ วงศ์วานแห่งอิสราเอลเอ๋ย
18:32 เพราะเราไม่มีความพอใจในความตายของผู้ที่ตายนั้นเลย องค์พระผู้เป็นเจ้าพระเจ้าตรัส ดังนั้นพวกเจ้าจงหันกลับ และพวกเจ้าจงดำรงชีวิตอยู่”


เอเสเคียล 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

บทคร่ำครวญเรื่องพวกประมุขแห่งอิสราเอล
19:1 ยิ่งกว่านั้น เจ้าจงร้องบทคร่ำครวญเพื่อพวกประมุขแห่งอิสราเอล
19:2 และกล่าวว่า “มารดาของเจ้าเป็นอย่างไรหนอ ก็เป็นแม่สิงโต เธอนอนอยู่ในท่ามกลางสิงโตทั้งหลาย เธอได้เลี้ยงดูลูก ๆ ของเธอในท่ามกลางพวกสิงโตหนุ่ม
19:3 และเธอได้เลี้ยงลูกสิงโตตัวหนึ่งให้เติบโต ลูกสิงโตนั้นกลายเป็นสิงโตหนุ่ม และมันฝึกหัดจับเหยื่อ มันกินคน
19:4 ประชาชาติทั้งหลายได้ยินเรื่องของมันด้วย มันถูกจับได้ในหลุมพรางของพวกเขา และพวกเขาจูงมันมาด้วยโซ่หลายเส้นมายังแผ่นดินอียิปต์
19:5 บัดนี้ เมื่อแม่สิงโตเห็นว่าเธอคอยนานแล้ว และความหวังของเธอสูญไป แล้วเธอก็เอาลูกของเธอมาอีกตัวหนึ่ง และเลี้ยงมันให้เป็นสิงโตหนุ่ม
19:6 และมันก็ขึ้นลงในท่ามกลางพวกสิงโต มันกลายเป็นสิงโตหนุ่ม และฝึกหัดจับเหยื่อ และมันกินคน
19:7 และมันรู้จักบรรดาพระราชวังที่ร้างของพวกเขา และมันกระทำให้นครทั้งหลายของพวกเขาว่างเปล่า และแผ่นดินนั้นก็รกร้าง และความสมบูรณ์ของแผ่นดินนั้น โดยเสียงแห่งการคำรามของมัน
19:8 แล้วบรรดาประชาชาติก็ล้อมมันไว้ทุกด้านจากแว่นแคว้นทั้งปวง และกางข่ายของพวกเขาออกเหนือมัน มันก็ถูกจับอยู่ในหลุมพรางของพวกเขา
19:9 และพวกเขาขังมันไว้ในกรงในโซ่หลายเส้น และนำมันมายังกษัตริย์แห่งกรุงบาบิโลน พวกเขาก็นำมันเข้าไปในที่กำบังเข้มแข็งทั้งหลาย เพื่อเสียงของมันจะไม่ถูกได้ยินอีกบนภูเขาทั้งหลายแห่งอิสราเอล
19:10 มารดาของเจ้าเป็นเหมือนเถาองุ่นในโลหิตของเจ้า ซึ่งถูกปลูกไว้ริมน้ำทั้งหลาย เธอเคยมีผลดกและเต็มเปี่ยมด้วยแขนงทั้งหลาย เหตุด้วยน้ำมากมาย
19:11 และเธอเคยมีบรรดาไม้เท้าที่แข็งแรงสำหรับให้เป็นไม้ธารพระกรทั้งหลายของคนเหล่านั้นที่ครอบครอง และความสูงของเธอชูขึ้นท่ามกลางบรรดาแขนงที่หนาทึบ และเธอได้ปรากฏในที่สูงของเธอพร้อมกับแขนงมากมายของเธอ
19:12 แต่เธอถูกถอนขึ้นในความกริ้ว เธอถูกทิ้งลงสู่พื้นดิน และลมทิศตะวันออกกระทำให้ผลของเธอเหี่ยวไป บรรดาไม้เท้าที่แข็งแรงของเธอก็ถูกหักเสียและเหี่ยวไป ไฟก็เผาผลาญพวกมันเสีย
19:13 และบัดนี้เธอถูกปลูกไว้ในถิ่นทุรกันดาร ในแผ่นดินที่แห้งแล้งและกันดารน้ำ
19:14 และไฟได้ออกมาจากไม้เท้าอันหนึ่งแห่งแขนงทั้งหลายของเธอ ซึ่งได้กลืนกินผลของเธอเสียหมด จนเธอไม่มีไม้เท้าใด ๆ ที่แข็งแรงเพื่อเป็นธารพระกรสำหรับการครอบครอง นี่เป็นบทคร่ำครวญบทหนึ่ง และจะมีไว้เพื่อเป็นบทคร่ำครวญ”


เอเสเคียล 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

พระเจ้าทรงยุติธรรมในการพิพากษาอิสราเอล
20:1 และต่อมา ในปีที่เจ็ด ในเดือนที่ห้า วันที่สิบของเดือนนั้น พวกผู้อาวุโสของอิสราเอลบางคนได้มาเพื่อทูลถามพระเยโฮวาห์ และนั่งอยู่ตรงหน้าข้าพเจ้า
20:2 แล้วพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า
20:3 “บุตรแห่งมนุษย์เอ๋ย จงพูดกับพวกผู้อาวุโสของอิสราเอล และกล่าวแก่พวกเขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า พวกเจ้ามาเพื่อสอบถามเราหรือ เรามีชีวิตอยู่แน่ฉันใด องค์พระผู้เป็นเจ้าพระเจ้าตรัส เราจะไม่ยอมถูกสอบถามโดยพวกเจ้า
20:4 เจ้าจะพิพากษาพวกเขาหรือ บุตรแห่งมนุษย์เอ๋ย เจ้าจะพิพากษาพวกเขาหรือ จงทำให้พวกเขาทราบถึงบรรดาการกระทำอันน่าสะอิดสะเอียนของบรรพบุรุษของพวกเขา
20:5 และจงกล่าวแก่พวกเขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ในวันเมื่อเราได้เลือกสรรอิสราเอล และได้ยกมือของเราขึ้นต่อเชื้อสายแห่งวงศ์วานของยาโคบ และทำให้ตัวเราเองเป็นที่รู้จักแก่พวกเขาในแผ่นดินอียิปต์ เมื่อเราได้ยกมือของเราขึ้นต่อพวกเขา โดยตรัสว่า เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า
20:6 ในวันที่เราได้ยกมือของเราขึ้นต่อพวกเขา เพื่อจะนำพวกเขาออกมาจากแผ่นดินอียิปต์เข้ามายังแผ่นดินหนึ่งที่เราหาให้พวกเขา ที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ ซึ่งเป็นสง่าราศีแห่งแผ่นดินทั้งสิ้น
20:7 แล้วเราได้กล่าวแก่พวกเขาว่า พวกเจ้าทุกคนจงทิ้งบรรดาสิ่งที่น่าสะอิดสะเอียนแห่งนัยน์ตาของตน และอย่ากระทำตัวของพวกเจ้าเองให้เป็นมลทินด้วยรูปเคารพทั้งหลายของอียิปต์ เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า
20:8 แต่พวกเขาได้กบฏต่อเรา และไม่ยอมตั้งใจฟังเรา พวกเขาทุกคนไม่ได้ทิ้งบรรดาสิ่งที่น่าสะอิดสะเอียนแห่งนัยน์ตาของตน และพวกเขาก็มิได้ละทิ้งรูปเคารพทั้งหลายของอียิปต์ แล้วเราได้กล่าวว่า เราจะเทความกริ้วของเราบนพวกเขา เพื่อให้ความโกรธของเราที่มีต่อพวกเขาในท่ามกลางแผ่นดินอียิปต์สำเร็จ
20:9 แต่เราได้ทำเพื่อเห็นแก่นามของเราเอง เพื่อไม่ให้นามนั้นเป็นมลทินต่อหน้าพวกคนต่างชาติ ซึ่งพวกเขาอาศัยอยู่ท่ามกลางคนเหล่านั้น ซึ่งเราได้สำแดงตัวของเราในสายตาของคนเหล่านั้นให้พวกเขารู้จัก ในการนำพวกเขาออกมาจากแผ่นดินอียิปต์
20:10 ดังนั้นเราได้ทำให้พวกเขาออกมาจากแผ่นดินอียิปต์ และนำพวกเขาเข้ามาในถิ่นทุรกันดาร
20:11 และเราได้ให้บรรดากฎเกณฑ์ของเราแก่พวกเขา และสำแดงคำตัดสินทั้งหลายของเราแก่พวกเขา ซึ่งถ้ามนุษย์คนหนึ่งคนใดกระทำตาม คนนั้นก็จะดำรงชีวิตอยู่ในพวกมันได้
20:12 ยิ่งกว่านั้นอีก เราได้ให้วันสะบาโตทั้งหลายของเราแก่พวกเขาด้วย เพื่อเป็นหมายสำคัญระหว่างเราและพวกเขา เพื่อพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์ ที่กระทำให้พวกเขาบริสุทธิ์
20:13 แต่วงศ์วานแห่งอิสราเอลได้กบฏต่อเราในถิ่นทุรกันดาร พวกเขามิได้ดำเนินในบรรดากฎเกณฑ์ของเรา และพวกเขาได้เหยียดหยามคำตัดสินทั้งหลายของเรา ซึ่งถ้ามนุษย์คนหนึ่งคนใดได้กระทำตาม คนนั้นก็จะดำรงชีวิตอยู่ในพวกมันได้ และวันสะบาโตทั้งหลายของเรา พวกเขาได้กระทำให้เป็นมลทินอย่างมาก แล้วเราได้กล่าวว่า เราจะเทความกริ้วของเราบนพวกเขาในถิ่นทุรกันดาร เพื่อเผาผลาญพวกเขาเสีย
20:14 แต่เราได้กระทำเพื่อเห็นแก่นามของเราเอง เพื่อไม่ให้นามนั้นเป็นมลทินต่อหน้าพวกคนต่างชาติ ผู้ซึ่งเราได้นำคนอิสราเอลออกมาในสายตาของพวกเขา
20:15 ถึงอย่างนั้นเราได้ยกมือของเราขึ้นต่อพวกเขาในถิ่นทุรกันดารว่า เราจะไม่นำพวกเขาเข้ามาในแผ่นดินซึ่งเราได้ให้แก่พวกเขา ที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ ซึ่งเป็นสง่าราศีแห่งแผ่นดินทั้งสิ้น
20:16 เพราะว่าพวกเขาได้เหยียดหยามคำตัดสินทั้งหลายของเรา และไม่ดำเนินในบรรดากฎเกณฑ์ของเรา แต่ได้ทำให้วันสะบาโตทั้งหลายของเราเป็นมลทิน เพราะว่าใจของพวกเขาไปติดตามบรรดารูปเคารพของพวกเขา
20:17 แต่อย่างไรก็ตาม นัยน์ตาของเราก็ปรานีพวกเขาจากการทำลายพวกเขา และเรามิได้กระทำให้พวกเขาจบสิ้นลงในถิ่นทุรกันดารนั้น
20:18 แต่เราได้กล่าวแก่ลูกหลานของพวกเขาในถิ่นทุรกันดารนั้นว่า พวกเจ้าอย่าดำเนินในบรรดากฎเกณฑ์ของบรรพบุรุษของพวกเจ้า หรือรักษาคำตัดสินทั้งหลายของพวกเขา หรือกระทำตัวพวกเจ้าเองให้เป็นมลทินด้วยรูปเคารพทั้งหลายของพวกเขา
20:19 เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า จงดำเนินในบรรดากฎเกณฑ์ของเรา และจงรักษาคำตัดสินทั้งหลายของเรา และกระทำตามพวกมัน
20:20 และจงรักษาบรรดาวันสะบาโตของเราให้บริสุทธิ์ และวันสะบาโตเหล่านั้นจะเป็นหมายสำคัญระหว่างเรากับพวกเจ้า เพื่อพวกเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า
20:21 แต่อย่างไรก็ตามลูกหลานเหล่านั้นได้กบฏต่อเรา พวกเขามิได้ดำเนินในบรรดากฎเกณฑ์ของเรา และไม่ได้รักษาคำตัดสินทั้งหลายของเราเพื่อจะกระทำตามสิ่งเหล่านี้ ซึ่งถ้ามนุษย์คนหนึ่งคนใดกระทำตาม คนนั้นก็จะดำรงชีวิตอยู่ในพวกมันได้ พวกเขาได้กระทำให้บรรดาวันสะบาโตของเราเป็นมลทิน แล้วเราได้กล่าวว่า เราจะเทความกริ้วของเราบนพวกเขา เพื่อทำให้ความโกรธของเราต่อพวกเขาในถิ่นทุรกันดารสำเร็จ
20:22 แต่อย่างไรก็ตาม เราได้หดมือของเราไว้ และได้กระทำเพื่อเห็นแก่นามของเรา เพื่อไม่ให้นามนั้นเป็นมลทินในสายตาของพวกคนต่างชาติ ผู้ซึ่งเราได้นำคนอิสราเอลออกมาในสายตาของพวกเขา
20:23 เราได้ยกมือของเราขึ้นต่อพวกเขาในถิ่นทุรกันดารด้วยว่า เราจะกระจัดกระจายพวกเขาให้ไปอยู่ในท่ามกลางพวกคนต่างชาติ และกระจายพวกเขาให้ไปอยู่ทั่วประเทศเหล่านั้น
20:24 เพราะว่าพวกเขามิได้กระทำตามคำตัดสินทั้งหลายของเรา แต่ได้เหยียดหยามบรรดากฎเกณฑ์ของเรา และได้กระทำให้วันสะบาโตทั้งหลายของเราเป็นมลทิน และนัยน์ตาของพวกเขาได้ติดตามรูปเคารพทั้งหลายแห่งบรรพบุรุษของพวกเขา
20:25 ดังนั้นเราได้ให้บรรดากฎเกณฑ์ที่ไม่ดีแก่พวกเขาด้วย และให้คำตัดสินทั้งหลายซึ่งโดยพวกมันนั้น พวกเขาจะดำรงชีวิตไม่ได้
20:26 และเราได้ทำให้พวกเขาเป็นมลทินในบรรดาของถวายของพวกเขาเอง ในการที่พวกเขาได้ทำบรรดาผู้ที่ออกจากครรภ์ครั้งแรกให้ลุยไฟ เพื่อเราจะกระทำให้พวกเขารกร้างไป เพื่อในที่สุดแล้วพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์
20:27 เพราะฉะนั้น บุตรแห่งมนุษย์เอ๋ย จงพูดกับวงศ์วานแห่งอิสราเอล และกล่าวแก่พวกเขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า แต่ในเรื่องนี้บรรพบุรุษของพวกเจ้าได้หมิ่นประมาทเรา ในการที่พวกเขาได้กระทำการละเมิดต่อเรา
20:28 เพราะว่าเมื่อเราได้นำพวกเขาเข้ามาในแผ่นดิน ที่ซึ่งเราได้ยกมือของเราขึ้นแล้วว่าจะให้แผ่นดินนั้นแก่พวกเขา แล้วพวกเขาได้เห็นเนินเขาสูงทุกแห่ง และเห็นบรรดาต้นไม้ใบดกทั้งสิ้น และพวกเขาได้ถวายเครื่องสัตวบูชาทั้งหลายของพวกเขาที่นั่น และที่นั่นพวกเขาได้นำเสนอการยั่วยุแห่งของถวายของพวกเขา ที่นั่นพวกเขาได้ถวายกลิ่นหอมของพวกเขาด้วย และเทเครื่องดื่มบูชาทั้งหลายของพวกเขาออกที่นั่น
20:29 แล้วเราได้กล่าวแก่พวกเขาว่า สถานบูชาบนที่สูงซึ่งพวกเจ้าไปนั้นคืออะไร และชื่อที่นั่นถูกเรียกว่า บามาห์ จนถึงทุกวันนี้
20:30 เพราะฉะนั้นจงกล่าวแก่วงศ์วานแห่งอิสราเอลว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า พวกเจ้ากระทำตัวให้เป็นมลทินตามอย่างบรรพบุรุษของพวกเจ้าหรือ และพวกเจ้ากระทำการเล่นชู้ตามบรรดาสิ่งที่น่าสะอิดสะเอียนของพวกเขาหรือ
20:31 เพราะเมื่อพวกเจ้าถวายของบูชาทั้งหลายของพวกเจ้า เมื่อพวกเจ้ากระทำให้บรรดาบุตรชายของพวกเจ้าลุยไฟ พวกเจ้าก็กระทำตนเองให้เป็นมลทินด้วยบรรดารูปเคารพของพวกเจ้า จนกระทั่งถึงทุกวันนี้ และเราจะถูกสอบถามโดยพวกเจ้าหรือ โอ วงศ์วานแห่งอิสราเอลเอ๋ย เรามีชีวิตอยู่แน่ฉันใด องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เราจะไม่ยอมถูกสอบถามโดยพวกเจ้า
20:32 และสิ่งซึ่งเข้ามาในความคิดของพวกเจ้าจะไม่เกิดขึ้นเลย ที่พวกเจ้ากล่าวว่า ‘พวกเราจะเป็นเหมือนพวกคนต่างชาติ เหมือนครอบครัวทั้งหลายแห่งประเทศเหล่านั้น เพื่อปรนนิบัติไม้และหิน’

การกวาดล้างอิสราเอลหลังจากยุคเจ็ดปี
20:33 เรามีชีวิตอยู่แน่ฉันใด องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า ด้วยมือที่มีฤทธิ์ และด้วยแขนที่เหยียดออก และด้วยความกริ้วที่เทออกมา เราจะครอบครองเหนือพวกเจ้าเป็นแน่ฉันนั้น
20:34 และเราจะนำพวกเจ้าออกมาจากประชาชน และจะรวบรวมพวกเจ้าออกมาจากประเทศทั้งปวงซึ่งพวกเจ้าถูกกระจัดกระจายไปอยู่ในนั้น ด้วยมือที่มีฤทธิ์ และด้วยแขนที่เหยียดออก และด้วยความกริ้วที่เทออกมา
20:35 และเราจะนำพวกเจ้าเข้ามาในถิ่นทุรกันดารแห่งประชาชน และที่นั่นเราจะเข้าสู่การพิพากษากับพวกเจ้าหน้าต่อหน้า
20:36 เราได้เข้าสู่การพิพากษากับบรรพบุรุษของพวกเจ้าในถิ่นทุรกันดารของแผ่นดินอียิปต์อย่างไร เราจะเข้าสู่การพิพากษากับพวกเจ้าอย่างนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัส
20:37 และเราจะทำให้พวกเจ้าลอดไปใต้คทา และเราจะนำพวกเจ้าให้เข้ามาในเครื่องผูกมัดแห่งพันธสัญญา
20:38 และเราจะชำระพวกกบฏเสียจากท่ามกลางพวกเจ้า และคนทั้งหลายที่ละเมิดต่อเรา เราจะนำพวกเขาออกมาจากแผ่นดินที่พวกเขาอาศัยอยู่นั้น และพวกเขาจะไม่ได้เข้าไปในแผ่นดินอิสราเอล และพวกเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์
20:39 สำหรับพวกเจ้า โอ วงศ์วานแห่งอิสราเอลเอ๋ย องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า พวกเจ้าจงไป พวกเจ้าทุกคนจงปรนนิบัติบรรดารูปเคารพของตน และต่อจากนี้ด้วย ถ้าพวกเจ้าจะไม่ยอมตั้งใจฟังเรา แต่นามอันบริสุทธิ์ของเรานั้น พวกเจ้าอย่ากระทำให้เป็นมลทินอีกด้วยของถวายทั้งหลายของพวกเจ้า และด้วยบรรดารูปเคารพของพวกเจ้า
20:40 ด้วยว่าในภูเขาบริสุทธิ์ของเรา ในภูเขาลูกนั้นบนที่สูงของอิสราเอล องค์พระผู้เป็นเจ้าพระเจ้าตรัส ที่นั่นวงศ์วานแห่งอิสราเอลทั้งสิ้น คือพวกเขาทุกคนในแผ่นดิน จะปรนนิบัติเรา เราจะยอมรับพวกเขาที่นั่น และที่นั่นเราจะเรียกร้องบรรดาของถวายของพวกเจ้า และผลแรกทั้งหลายแห่งบรรดาเครื่องบูชาของพวกเจ้า พร้อมกับเครื่องถวายบูชาอันบริสุทธิ์ทั้งสิ้นของพวกเจ้า
20:41 เราจะยอมรับพวกเจ้าพร้อมกับกลิ่นหอมของพวกเจ้า เมื่อเรานำพวกเจ้าออกมาจากประชาชน และรวบรวมพวกเจ้าออกมาจากประเทศทั้งหลายที่พวกเจ้าถูกกระจัดกระจายไปอยู่ในนั้น และเราจะสำแดงความบริสุทธิ์ของเราในพวกเจ้าต่อหน้าต่อตาพวกคนต่างชาติ
20:42 และพวกเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์ เมื่อเรานำพวกเจ้าเข้ามาในแผ่นดินอิสราเอล เข้ามาในประเทศซึ่งเราได้ยกมือของเราไว้ว่าจะให้มันแก่บรรพบุรุษของพวกเจ้า
20:43 และที่นั่นพวกเจ้าจะระลึกถึงวิถีทางทั้งหลายของพวกเจ้า และการกระทำทั้งสิ้นของพวกเจ้า ซึ่งโดยสิ่งเหล่านี้พวกเจ้าได้กระทำให้ตนเป็นมลทิน และพวกเจ้าจะเกลียดชังตัวเองในสายตาของพวกเจ้าเอง เพราะเหตุความชั่วร้ายทั้งสิ้นซึ่งพวกเจ้าได้กระทำนั้น
20:44 และพวกเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์ เมื่อเราได้ทำกับพวกเจ้าเพื่อเห็นแก่นามของเรา มิใช่ตามทางทั้งหลายอันชั่วของพวกเจ้า หรือตามบรรดาการกระทำที่เสื่อมทรามของพวกเจ้า โอ พวกเจ้า วงศ์วานแห่งอิสราเอลเอ๋ย องค์พระผู้เป็นเจ้าพระเจ้าตรัส”

คำอุปมาเรื่องทุ่งนาทางทิศใต้
20:45 ยิ่งกว่านั้นพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า
20:46 “บุตรแห่งมนุษย์เอ๋ย จงมุ่งหน้าของเจ้าไปทางทิศใต้ และจงเทศนาถ้อยคำของเจ้าต่อสู้ทางทิศใต้ และจงพยากรณ์กล่าวโทษป่าไม้แห่งทุ่งนาทางทิศใต้
20:47 และจงกล่าวแก่ป่าไม้แห่งทางทิศใต้ว่า จงฟังพระวจนะของพระเยโฮวาห์ องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราจะก่อไฟไว้ในเจ้า และมันจะเผาผลาญต้นไม้เขียวทุกต้นในเจ้า และต้นไม้แห้งทุกต้นเสีย เปลวเพลิงอันลุกโพลงนั้นจะถูกดับไม่ได้ และทุกใบหน้าตั้งแต่ทางทิศใต้จนถึงทางทิศเหนือจะถูกเผาในที่นั้น
20:48 และเนื้อหนังทั้งสิ้นจะเห็นว่า เราเป็นพระเยโฮวาห์ ได้ก่อไฟนั้น ไฟนั้นจะถูกดับไม่ได้”
20:49 แล้วข้าพเจ้าจึงกล่าวว่า “อนิจจา ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า พวกเขากล่าวถึงข้าพระองค์ว่า เขาไม่ได้พูดคำอุปมาหรือ”


เอเสเคียล 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ดาบของพระเยโฮวาห์
21:1 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า
21:2 “บุตรแห่งมนุษย์เอ๋ย จงมุ่งหน้าของเจ้าไปทางกรุงเยรูซาเล็ม และจงเทศนาถ้อยคำของเจ้าต่อสู้สถานที่บริสุทธิ์ทั้งหลาย และจงพยากรณ์กล่าวโทษแผ่นดินอิสราเอล
21:3 และกล่าวแก่แผ่นดินอิสราเอลว่า พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราต่อสู้กับเจ้า และเราจะชักดาบของเราออกจากฝักของมัน และเราจะขจัดทั้งคนชอบธรรมและคนชั่วออกจากเจ้าเสีย
21:4 ดังนั้นโดยเห็นว่าเราจะขจัดทั้งคนชอบธรรมและคนชั่วออกจากเจ้าเสีย เพราะฉะนั้นดาบของเราจะออกจากฝักของมันไปต่อสู้เนื้อหนังทั้งสิ้นจากทางทิศใต้ไปถึงทางทิศเหนือ
21:5 เพื่อเนื้อหนังทั้งสิ้นจะทราบว่าเราเป็นพระเยโฮวาห์ได้ชักดาบของเราออกจากฝักของมันแล้ว ดาบนั้นจะไม่เก็บใส่ฝักอีก
21:6 เพราะฉะนั้นจงถอนหายใจ เจ้า บุตรแห่งมนุษย์เอ๋ย ด้วยการหักบั้นเอวของเจ้า และด้วยความขมขื่น จงถอนหายใจต่อหน้าต่อตาพวกเขา
21:7 และต่อมา เมื่อพวกเขากล่าวแก่เจ้าว่า ‘ทำไมเจ้าถอนหายใจ’ เจ้าจงตอบว่า ‘เพราะเรื่องข่าวนั้น เพราะข่าวนั้นมาถึงแล้ว และใจทุกดวงจะละลายไป และมือทั้งสิ้นจะอ่อนเปลี้ย และทุกจิตวิญญาณจะอ่อนกำลัง และหัวเข่าทุกเข่าจะอ่อนลงเหมือนน้ำ ดูเถิด ข่าวนั้นมาถึงแล้ว และจะสำเร็จ’ องค์พระผู้เป็นเจ้าพระเจ้าตรัส”

พระเจ้าทรงลับดาบของพระองค์ให้คม
21:8 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีก โดยตรัสว่า
21:9 “บุตรแห่งมนุษย์เอ๋ย จงพยากรณ์และกล่าวว่า พระเยโฮวาห์ตรัสดังนี้ว่า จงกล่าวว่า ดาบเล่มหนึ่ง ดาบเล่มหนึ่งถูกลับให้คม และขัดมันด้วย
21:10 ดาบนั้นถูกลับให้คมเพื่อจะเข่นฆ่า มันถูกขัดไว้เพื่อมันจะวาววับ แล้วพวกเราควรจะรื่นเริงหรือ ดาบนั้นได้ประมาทไม้เรียวแห่งบุตรชายของเรา เหมือนต้นไม้ทุกต้น
21:11 และพระองค์ได้ทรงมอบดาบไว้เพื่อให้ขัดมัน เพื่อมันจะถูกถือไว้ได้ ดาบนี้ถูกลับให้คมแล้ว และขัดมันแล้ว เพื่อจะมอบมันไว้ในมือของผู้ฆ่า
21:12 จงร้องไห้และพิลาปร่ำไห้เถิด บุตรแห่งมนุษย์เอ๋ย เพราะดาบนั้นจะอยู่เหนือประชากรของเรา มันจะอยู่เหนือบรรดาประมุขของอิสราเอล ความหวาดผวาเพราะเหตุดาบนั้นจะอยู่เหนือประชากรของเรา เพราะฉะนั้นจงตีบนโคนขาของเจ้าเถิด
21:13 เพราะมันเป็นการทดลอง และอะไรเล่าถ้าดาบนั้นประมาทแม้แต่ไม้เรียวนั้น ไม้เรียวนั้นก็จะไม่มีอีก องค์พระผู้เป็นเจ้าพระเจ้าตรัส
21:14 เพราะฉะนั้น เจ้า บุตรแห่งมนุษย์เอ๋ย จงพยากรณ์เถิด และจงตบมือของเจ้าเข้าด้วยกัน และให้ดาบเพิ่มเป็นสองเท่าในครั้งที่สาม คือดาบแห่งคนที่จะถูกฆ่า มันเป็นดาบของพวกผู้ยิ่งใหญ่ที่ถูกฆ่า ซึ่งแทงเข้าไปในห้องลับทั้งหลายของพวกเขา
21:15 เราได้จ่อปลายดาบนั้นไปต่อสู้ประตูเมืองทั้งสิ้นของพวกเขาแล้ว เพื่อใจของพวกเขาจะฝ่อไป และบรรดาซากปรักหักพังของพวกเขาจะทวีคูณ อนิจจา มันถูกทำให้วาววับ มันถูกกำไว้แน่นสำหรับการเข่นฆ่า
21:16 เจ้าจงไปทางใดทางหนึ่ง ไปทางขวามือหรือทางซ้ายมือ ที่ไหนก็ตามที่หน้าของเจ้าถูกมุ่งไป
21:17 เราจะตบมือของเราเข้าด้วยกันด้วย และเราจะทำให้ความกริ้วของเราหยุดพัก เราเป็นพระเยโฮวาห์ได้ลั่นวาจาแล้ว”

จะไม่มีกษัตริย์ในอิสราเอลองค์ใดจนกว่าพระผู้ช่วยให้รอดเสด็จมา
21:18 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีก โดยตรัสว่า
21:19 “เช่นกัน เจ้า บุตรแห่งมนุษย์เอ๋ย จงกำหนดทางไว้สองทาง เพื่อให้ดาบของกษัตริย์แห่งบาบิโลนเข้ามา ทั้งสองทางให้ออกมาจากแผ่นดินเดียวกัน และเจ้าจงเลือกสถานที่แห่งหนึ่ง จงเลือกมันไว้ที่หัวถนนที่เข้าไปยังกรุง
21:20 จงกำหนดทางหนึ่งไว้ เพื่อให้ดาบเล่มนั้นมายังรับบาห์แห่งคนอัมโมน และมายังยูดาห์ในกรุงเยรูซาเล็มที่มีป้อม
21:21 เพราะว่ากษัตริย์แห่งบาบิโลนได้ยืนอยู่ที่ทางแพร่ง อยู่ที่หัวถนนของสองเส้นทางนั้น เพื่อใช้คำทำนาย ท่านได้เขย่าลูกธนูทั้งหลายของท่าน ท่านได้ปรึกษากับบรรดาเสาศักดิ์สิทธิ์ ท่านได้มองดูในตับ
21:22 ที่มือข้างขวาของท่านมีการทำนายเพื่อกรุงเยรูซาเล็ม เพื่อแต่งตั้งบรรดานายทหาร เพื่อจะให้อ้าปากในการเข่นฆ่า เพื่อเปล่งเสียงด้วยการตะโกน เพื่อกำหนดบรรดาเครื่องทะลวงกำแพงต่อสู้ประตูเมืองทั้งหลาย เพื่อก่อเชิงเทิน และเพื่อก่อกำแพงล้อม
21:23 และจะเป็นเหมือนคำทำนายเท็จสำหรับคนเหล่านั้นในสายตาของพวกเขา สำหรับคนเหล่านั้นที่ให้สัตย์ปฏิญาณแล้ว แต่ท่านจะระลึกถึงความชั่วช้านั้น เพื่อพวกเขาจะถูกจับเอาไป
21:24 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะว่าพวกเจ้าได้กระทำความชั่วช้าของพวกเจ้าให้เป็นที่ระลึกได้ ในการที่การละเมิดทั้งหลายของพวกเจ้าถูกเผยออก จนในบรรดาการกระทำทั้งสิ้นของพวกเจ้า บาปทั้งหลายของพวกเจ้าก็ปรากฏ เพราะเรากล่าวว่า พวกเจ้าเป็นที่ระลึกได้ พวกเจ้าจะถูกจับเอาไปด้วยมือ
21:25 และเจ้า ประมุขชั่วที่เลวทรามของอิสราเอลเอ๋ย ผู้ซึ่งวันของตนมาถึงแล้ว เมื่อความชั่วช้าจะสิ้นสุดลง
21:26 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า จงปลดผ้าโพก และจงถอดมงกุฎออกเสีย สิ่งนี้จะไม่เป็นเหมือนเดิม จงยกย่องคนที่ต่ำต้อยขึ้น และจงกดคนที่สูงให้ต่ำลง
21:27 เราจะคว่ำ คว่ำ คว่ำ และมันจะไม่มีอีกเลย จนกว่าผู้ที่มันเป็นสิทธิ์ของท่านนั้นจะมาถึง และเราจะประทานมันให้แก่ท่านผู้นั้น
21:28 และเจ้า บุตรแห่งมนุษย์เอ๋ย จงพยากรณ์และกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้เกี่ยวกับคนอัมโมน และเกี่ยวกับการตำหนิของพวกเขา คือเจ้าจงกล่าวว่า ดาบเล่มนั้น ดาบเล่มนั้นถูกชักออก สำหรับการเข่นฆ่ามันถูกขัด เพื่อกลืนกินเพราะเหตุการวาววับ
21:29 ขณะที่พวกเขาเห็นเรื่องไร้สาระสำหรับเจ้า ขณะที่พวกเขาทำนายคำมุสาแก่เจ้า เพื่อจะวางเจ้าไว้บนคอของคนเหล่านั้นที่ถูกฆ่า ของเหล่าคนชั่ว ผู้ซึ่งวันของพวกเขามาถึงแล้ว เมื่อความชั่วช้าของพวกเขาจะสิ้นสุดลง
21:30 เราจะทำให้ดาบนั้นกลับเข้าฝักของมันอีกหรือ เราจะพิพากษาเจ้าในสถานที่ที่เจ้าได้ถูกสร้างขึ้นมานั้น ในแผ่นดินแห่งบ้านเกิดเมืองนอนของเจ้า
21:31 และเราจะเทความเดือดดาลของเราเหนือเจ้า และเราจะพ่นเจ้าด้วยไฟแห่งความพิโรธของเรา และมอบเจ้าไว้ในมือของคนเขลา และผู้มีฝีมือในการทำลาย
21:32 เจ้าจะเป็นฟืนเพื่อใส่ไฟ โลหิตของเจ้าจะอยู่ในท่ามกลางแผ่นดินนั้น เจ้าจะไม่ถูกจดจำไว้อีกต่อไป เพราะเราเป็นพระเยโฮวาห์ได้ลั่นวาจาแล้ว”


เอเสเคียล 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

บาปทั้งหลายของอิสราเอล
22:1 ยิ่งกว่านั้น พระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า
22:2 “บัดนี้ เจ้า บุตรแห่งมนุษย์เอ๋ย เจ้าจะพิพากษาหรือ เจ้าจะพิพากษากรุงที่นองเลือดนั้นหรือ ใช่แล้ว เจ้าจงสำแดงให้เธอเห็นบรรดาสิ่งที่น่าสะอิดสะเอียนทั้งสิ้นของเธอ
22:3 แล้วเจ้าจงกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า นี่เป็นกรุงที่ทำให้โลหิตตกอยู่ในท่ามกลางมัน เพื่อให้เวลากำหนดของเธอมาถึง และได้ทำรูปเคารพทั้งหลายไว้ให้ต่อสู้ตัวเธอเองเพื่อทำให้ตัวเธอเองเป็นมลทิน
22:4 เจ้าได้กลายเป็นผู้มีความผิดในโลหิตของเจ้าที่เจ้าได้กระทำให้ตกนั้น และได้ทำให้ตัวเป็นมลทินในบรรดารูปเคารพซึ่งเจ้าได้ทำขึ้นนั้น และเจ้าได้ทำให้วันทั้งหลายของเจ้าเข้ามาใกล้ และได้มาถึงปีทั้งหลายของเจ้าแล้ว เพราะฉะนั้นเราจึงกระทำเจ้าให้เป็นที่ตำหนิแก่พวกคนต่างชาติ และเป็นที่เย้ยหยันแก่ประเทศทั้งสิ้น
22:5 คนทั้งหลายที่อยู่ใกล้ และคนทั้งหลายที่อยู่ห่างไกลจากเจ้า จะเย้ยหยันเจ้า ผู้ซึ่งเสื่อมเสียและเดือดร้อนรำคาญอย่างยิ่ง
22:6 ดูเถิด ประมุขทั้งหลายแห่งอิสราเอล ทุกคนซึ่งอยู่ในเจ้าก็โน้มไปในทางที่ทำให้โลหิตตกตามอำนาจของพวกเขา
22:7 ในเจ้าพวกเขาได้เหยียดหยามบิดามารดา ในท่ามกลางเจ้าพวกเขาได้ทำการบีบบังคับกับคนแปลกหน้า ในเจ้าพวกเขาได้รบกวนบรรดาลูกกำพร้าพ่อและหญิงม่าย
22:8 เจ้าได้เหยียดหยามสิ่งบริสุทธิ์ทั้งหลายของเรา และได้ลบหลู่วันสะบาโตทั้งหลายของเรา
22:9 ในเจ้ามีบรรดาคนกล่าวเรื่องเล่าต่าง ๆ เพื่อจะทำให้โลหิตตก และในเจ้ามีบรรดาคนที่รับประทานบนภูเขาทั้งหลาย ในท่ามกลางเจ้าพวกเขากระทำความลามก
22:10 ในเจ้าพวกเขาได้เห็นความเปลือยของบิดาของตน ในเจ้าพวกเขาได้หยามเกียรติผู้หญิงที่ยังมีมลทินเพราะมีประจำเดือน
22:11 และคนหนึ่งได้กระทำการอันน่าสะอิดสะเอียนกับภรรยาของเพื่อนบ้านของตน และอีกคนหนึ่งได้กระทำให้ลูกสะใภ้ของตนเป็นมลทินอย่างลามก และอีกคนหนึ่งในเจ้าได้กระทำหยามเกียรติน้องสาวของเขา คือลูกสาวของบิดาของตน
22:12 ในเจ้าพวกเขาได้รับสินบนทั้งหลายเพื่อกระทำให้โลหิตตก เจ้าได้เอาดอกเบี้ยและเงินเพิ่ม และเจ้าได้เอากำไรอย่างละโมบจากบรรดาเพื่อนบ้านของเจ้าโดยการขู่เข็ญ และได้ลืมเราเสีย องค์พระผู้เป็นเจ้าพระเจ้าตรัส
22:13 ดูเถิด เพราะฉะนั้นเราจึงได้ฟาดมือของเราลงบนผลกำไรอธรรมของเจ้าซึ่งเจ้าหามาได้ และลงบนโลหิตของเจ้าซึ่งได้อยู่ในท่ามกลางเจ้า
22:14 ใจของเจ้าจะทนได้หรือ และมือของเจ้าจะแข็งแรงอยู่หรือ ในวันทั้งหลายที่เราจะเอาเรื่องกับเจ้า เราเป็นพระเยโฮวาห์ได้ลั่นวาจาแล้ว และจะกระทำสิ่งนั้น
22:15 และเราจะให้เจ้าถูกกระจัดกระจายไปในท่ามกลางพวกคนต่างชาติ และกระจายเจ้าเข้าไปในประเทศเหล่านั้น และจะเผาผลาญความโสโครกของเจ้าออกไปเสียจากเจ้า
22:16 และเจ้าจะได้มรดกของเจ้าในตัวเจ้าเองในสายตาของพวกคนต่างชาติ และเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์”

อิสราเอลเป็นขี้โลหะ (ความโสโครก) ในเตาหลอม
22:17 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า
22:18 “บุตรแห่งมนุษย์เอ๋ย วงศ์วานแห่งอิสราเอลกลายเป็นขี้โลหะสำหรับเรา พวกเขาทั้งสิ้นเป็นทองเหลือง และดีบุก และเหล็ก และตะกั่วในท่ามกลางเตาหลอม คือพวกเขาเป็นขี้โลหะแห่งเงิน
22:19 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะว่าพวกเจ้าทุกคนกลายเป็นขี้โลหะไปเสียแล้ว ดูเถิด เพราะฉะนั้นเราจะรวบรวมพวกเจ้าไว้ในท่ามกลางกรุงเยรูซาเล็ม
22:20 อย่างที่พวกเขารวบรวมเงิน และทองเหลือง และเหล็ก และตะกั่ว และดีบุกไว้ในท่ามกลางเตาหลอม เพื่อพ่นไฟบนมัน เพื่อทำให้มันละลายไป เช่นนั้นแหละ เราจะรวบรวมพวกเจ้าไว้ในความโกรธของเรา และในความกริ้วของเรา และเราจะทิ้งพวกเจ้าไว้ที่นั่น และทำให้พวกเจ้าละลายไป
22:21 ใช่แล้ว เราจะรวบรวมพวกเจ้า และจะพ่นบนพวกเจ้าในไฟแห่งความพิโรธของเรา และพวกเจ้าจะละลายไปในท่ามกลางที่นั่น
22:22 เงินละลายอยู่ในท่ามกลางเตาหลอมฉันใด พวกเจ้าจะละลายอยู่ในท่ามกลางที่นั่นฉันนั้น และพวกเจ้าจะทราบว่า เราเป็นพระเยโฮวาห์ได้เทความกริ้วของเราลงเหนือพวกเจ้า”

บรรดาปุโรหิต ประมุข ผู้พยากรณ์และประชากรได้กระทำบาปแล้ว
22:23 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า
22:24 “บุตรแห่งมนุษย์เอ๋ย จงกล่าวแก่เธอว่า เจ้าเป็นแผ่นดินที่ไม่ได้รับการชำระ และฝนมิได้ชะในวันแห่งความเดือดดาล
22:25 มีการวางแผนร้ายของพวกผู้พยากรณ์ของเธอในท่ามกลางที่นั่น เป็นเหมือนสิงโตคำรามที่กำลังฉีกเหยื่ออยู่ พวกเขาได้กลืนกินชีวิตทั้งหลาย พวกเขาได้ริบทรัพย์สมบัติและสิ่งมีค่าทั้งหลายไป พวกเขาได้กระทำให้มีหญิงม่ายเกิดขึ้นมากมายในท่ามกลางที่นั่น
22:26 บรรดาปุโรหิตของเธอได้ฝ่าฝืนราชบัญญัติของเรา และได้ลบหลู่สิ่งบริสุทธิ์ทั้งหลายของเรา พวกเขามิได้แยกแยะความแตกต่างระหว่างสิ่งที่บริสุทธิ์และสิ่งสามัญ และพวกเขามิได้แสดงให้เห็นความแตกต่างระหว่างของมลทินและของสะอาด และได้ซ่อนนัยน์ตาของพวกเขาไว้จากวันสะบาโตทั้งหลายของเรา และเราจึงถูกลบหลู่ในท่ามกลางพวกเขา
22:27 บรรดาประมุขของเธอในท่ามกลางที่นั่นเป็นเหมือนพวกสุนัขป่าที่กำลังฉีกเหยื่ออยู่ เพื่อทำให้โลหิตตก และเพื่อทำลายชีวิตทั้งหลาย เพื่อจะเอากำไรที่อสัตย์
22:28 และบรรดาผู้พยากรณ์ของเธอได้ฉาบพวกเขาด้วยปูนขาว โดยเห็นสิ่งไร้สาระ และให้บรรดาคำทำนายมุสาแก่พวกเขา โดยกล่าวว่า ‘องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้’ เมื่อพระเยโฮวาห์มิได้ตรัสเลย
22:29 ประชาชนแห่งแผ่นดินได้ใช้การบีบคั้น และกระทำโจรกรรม และได้บีบบังคับคนยากจนและคนขัดสน ใช่แล้ว พวกเขาได้กดขี่คนแปลกหน้าอย่างอยุติธรรม
22:30 และเราได้แสวงหาสักคนหนึ่งในท่ามกลางพวกเขา ที่จะสร้างรั้วต้นไม้ไว้ และยืนอยู่ในช่องโหว่ต่อหน้าเราเพื่อแผ่นดินนั้น เพื่อเราจะมิได้ทำลายมันเสีย แต่เราก็หาไม่พบเลยสักคน
22:31 เหตุฉะนั้นเราได้เทความกริ้วของเราลงเหนือพวกเขา เราได้เผาผลาญพวกเขาด้วยไฟแห่งความพิโรธของเรา วิถีทางของพวกเขา เราได้ตอบสนองเหนือศีรษะของพวกเขาแล้ว องค์พระผู้เป็นเจ้าพระเจ้าตรัส”


เอเสเคียล 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

คำอุปมาเรื่องพี่สาวน้องสาวสองคน
23:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีก โดยตรัสว่า
23:2 “บุตรแห่งมนุษย์เอ๋ย มีผู้หญิงสองคน เป็นบุตรสาวมารดาเดียวกัน
23:3 และพวกเธอได้เล่นชู้ในอียิปต์ พวกเธอได้เล่นชู้ตั้งแต่วัยสาวของพวกเธอ ที่นั่นถันของพวกเธอถูกบีบขย้ำ และที่นั่นพวกเขาทำให้หัวนมแห่งความเป็นพรหมจารีของพวกเธอฟกช้ำ
23:4 และชื่อของเธอทั้งสองคือ โอโฮลาห์ผู้เป็นพี่สาว และโอโฮลีบาห์น้องสาวของเธอ และทั้งสองเป็นของเรา และทั้งสองได้คลอดบรรดาบุตรชายและบุตรสาวทั้งหลาย ชื่อของเธอทั้งสองเป็นดังนี้ สะมาเรียคือโอโฮลาห์ และกรุงเยรูซาเล็มคือโอโฮลีบาห์
23:5 และโอโฮลาห์ทำตัวเป็นหญิงแพศยาเมื่อเธอเคยเป็นของเรา และเธอลุ่มหลงพวกคนรักของเธอ คือคนอัสซีเรีย เพื่อนบ้านของเธอ
23:6 ซึ่งแต่งกายด้วยสีฟ้า บรรดานายทหารและผู้บังคับบัญชาทั้งหลาย พวกเขาทุกคนเป็นชายหนุ่มที่พึงปรารถนา พวกทหารม้าที่ขี่ม้าทั้งหลาย
23:7 ดังนั้นเธอจึงได้เล่นชู้ของเธอกับคนเหล่านี้ กับพวกเขาทุกคนที่ถูกคัดเลือกแล้วของอัสซีเรีย และกับพวกเขาทุกคนที่เธอลุ่มหลงนั้น กับรูปเคารพทั้งสิ้นของพวกเขา เธอได้กระทำตัวให้เป็นมลทิน
23:8 และเธอมิได้เลิกการเล่นชู้ของเธอซึ่งถูกนำมาจากอียิปต์ เพราะว่าในวัยสาวของเธอ พวกเขาได้ร่วมหลับนอนกับเธอ และพวกเขาได้ทำให้ถันแห่งความเป็นพรหมจารีของเธอฟกช้ำ และเทการเล่นชู้ของพวกเขาบนเธอ
23:9 เพราะฉะนั้นเราจึงมอบเธอให้ตกอยู่ในมือของพวกคนรักของเธอ ในมือของคนอัสซีเรีย ผู้ซึ่งเธอได้ลุ่มหลงนั้น
23:10 คนเหล่านี้ได้เผยความเปลือยเปล่าของเธอ พวกเขาจับบรรดาบุตรชายของเธอและบุตรสาวทั้งหลายของเธอ และฆ่าเธอเสียด้วยดาบ และเธอได้เริ่มมีชื่อเสียงในท่ามกลางผู้หญิงทั้งหลาย เพราะพวกเขาได้ทำการพิพากษาเหนือเธอแล้ว
23:11 และเมื่อน้องสาวของเธอ คือโอโฮลีบาห์ เห็นสิ่งนี้ เธอก็ทรามเสียยิ่งกว่าพี่สาวในเรื่องการลุ่มหลง และในการเล่นชู้ของเธอก็มากกว่าการเล่นชู้ของพี่สาวของเธอ
23:12 เธอลุ่มหลงคนอัสซีเรียเพื่อนบ้านของเธอ บรรดานายทหารและผู้บังคับบัญชาทั้งหลาย ซึ่งนุ่งห่มอย่างงดงามที่สุด พวกทหารม้าที่ขี่ม้าทั้งหลาย พวกเขาทุกคนเป็นชายหนุ่มที่พึงปรารถนา
23:13 และเราได้เห็นว่าเธอมีมลทินเสียแล้ว เธอทั้งสองก็เดินทางเดียวกัน
23:14 และเธอได้เล่นชู้ของเธอมากยิ่งขึ้น ด้วยว่าเมื่อเธอเห็นรูปผู้ชายทั้งหลายอยู่บนผนัง เป็นรูปชนเคลเดียเขียนด้วยสีแดงชาด
23:15 คาดด้วยเข็มขัดบนเอวของพวกเขา มีผ้าโพกศีรษะหลากหลายสีบนศีรษะของพวกเขา ทุกคนในพวกเขาเป็นพวกประมุขน่าเชยชม ตามอย่างชาวบาบิโลนแห่งเคลเดีย เป็นแผ่นดินแห่งการกำเนิดของพวกเขา
23:16 และทันทีที่เธอเห็นรูปเหล่านั้นด้วยนัยน์ตาของเธอ เธอได้ลุ่มหลงพวกเขาเสีย และส่งพวกผู้สื่อสารไปหาพวกเขาที่เคลเดีย
23:17 และชาวบาบิโลนก็มาหาเธอถึงเตียงแห่งความรัก และพวกเขาก็กระทำให้เธอเป็นมลทินด้วยการเล่นชู้ของพวกเขา และเธอก็โสโครกกับพวกเขา และจิตใจของเธอก็ห่างเหินจากพวกเขา
23:18 ดังนั้นเธอจึงได้เปิดเผยการเล่นชู้ของเธอ และได้เปิดเผยความเปลือยเปล่าของเธอ แล้วจิตใจของเราก็ห่างเหินจากเธอ อย่างที่จิตใจของเราได้ห่างเหินจากพี่สาวของเธอ
23:19 ถึงกระนั้นเธอยังทวีการเล่นชู้ของเธอขึ้นอีก โดยหวนระลึกถึงวันทั้งหลายแห่งวัยสาวของเธอ เมื่อเธอได้ทำตัวเป็นหญิงแพศยาในแผ่นดินอียิปต์
23:20 เพราะเธอได้ลุ่มหลงกับพวกชู้รักของพวกเขา ผู้ซึ่งเนื้อของพวกเขาก็เหมือนเนื้อของลาทั้งหลาย และผู้ซึ่งของไหลออกของพวกเขาก็เหมือนของไหลออกของม้าทั้งหลาย
23:21 ดังนั้นเจ้าจึงได้ระลึกถึงความลามกแห่งวัยสาวของเจ้า ในการทำให้หัวนมของเจ้าฟกช้ำโดยคนอียิปต์ สำหรับถันแห่งวัยสาวของเจ้า”
23:22 เพราะฉะนั้น โอ โอโฮลีบาห์เอ๋ย องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า “ดูเถิด เราจะเร้าพวกคนรักของเจ้าให้มาสู้เจ้า ผู้ซึ่งจิตใจของเจ้าห่างเหินจากพวกเขา และเราจะนำพวกเขามาสู้เจ้าจากทุกด้าน
23:23 คนบาบิโลน และชนเคลเดียทั้งสิ้น เปโขดและโชอา และโคอา และคนอัสซีเรียทั้งสิ้นพร้อมกับพวกเขา พวกเขาทุกคนเป็นชายหนุ่มที่พึงปรารถนา บรรดานายทหารและผู้บังคับบัญชาทั้งหลาย พวกเจ้านายที่ยิ่งใหญ่และผู้มีชื่อเสียง พวกเขาทุกคนที่ขี่ม้าทั้งหลาย
23:24 และพวกเขาจะมาต่อสู้เจ้าด้วยบรรดารถม้าศึก เหล่าเกวียนและล้อเลื่อนทั้งหลาย และด้วยประชาชนเป็นอันมาก ผู้ซึ่งจะตั้งตนต่อสู้เจ้าด้วยดั้งและโล่ และหมวกเหล็กทุกด้าน และเราจะตั้งการพิพากษาไว้ต่อหน้าพวกเขา และพวกเขาจะพิพากษาเจ้าตามบรรดาการพิพากษาของพวกเขา
23:25 และเราจะตั้งความหวงแหนของเราต่อสู้เจ้า และพวกเขาจะกระทำอย่างเกรี้ยวกราดกับเจ้า พวกเขาจะเอาจมูกของเจ้าและหูของเจ้าไปเสีย และผู้ที่เหลืออยู่ของเจ้าจะล้มลงด้วยดาบ พวกเขาจะจับบรรดาบุตรชายและบุตรสาวทั้งหลายของเจ้าไป และคนที่รอดตายของเจ้าจะถูกกลืนกินเสียด้วยไฟ
23:26 พวกเขาจะถอดเอาเสื้อผ้าของเจ้าออกเสียด้วย และนำเอาเครื่องรูปพรรณงาม ๆ ของเจ้าไปเสีย
23:27 ดังนั้นเราจะทำให้ความลามกสูญสิ้นไปจากเจ้า และการเล่นชู้ของเจ้าซึ่งถูกนำมาจากแผ่นดินอียิปต์ เพื่อเจ้าจะไม่เงยหน้าของเจ้าขึ้นดูพวกเขา หรือระลึกถึงอียิปต์อีกต่อไป
23:28 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราจะมอบเจ้าไว้ในมือของคนทั้งหลายซึ่งเจ้าเกลียดชัง ในมือของคนเหล่านั้นซึ่งจิตใจของเจ้าห่างเหินจากพวกเขา
23:29 และพวกเขาจะกระทำกับเจ้าด้วยความเกลียดชัง และจะริบเอาบรรดาการงานของเจ้าไปเสีย และจะทิ้งเจ้าไว้ให้เปลือยเปล่าและล่อนจ้อน และความเปลือยเปล่าแห่งการเล่นชู้ของเจ้าจะถูกเผยออก ทั้งความลามกของเจ้าและการเล่นชู้ของเจ้า
23:30 เราจะทำสิ่งเหล่านี้แก่เจ้า เพราะเจ้าได้ไปเล่นชู้ตามพวกคนต่างชาติ และเพราะเจ้าได้กระทำตัวของเจ้าให้เป็นมลทินด้วยรูปเคารพทั้งหลายของพวกเขา
23:31 เจ้าได้ดำเนินในทางแห่งพี่สาวของเจ้า เพราะฉะนั้นเราจะมอบถ้วยของเธอใส่ในมือของเจ้า
23:32 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เจ้าจะดื่มจากถ้วยของพี่สาวของเจ้า ซึ่งลึกและใหญ่ เจ้าจะถูกหัวเราะเยาะและถูกสบประมาท เพราะถ้วยนั้นจุมาก
23:33 เจ้าจะเต็มไปด้วยความมึนเมาและความเศร้าโศก ด้วยถ้วยแห่งความน่าสะพรึงกลัวและการรกร้างว่างเปล่า ด้วยถ้วยแห่งสะมาเรียพี่สาวของเจ้า
23:34 คือเจ้าจะดื่มจากถ้วยนั้นและดื่มจนเกลี้ยง และเจ้าจะแทะเศษถ้วยนั้น และฉีกอกของเจ้าออกเสีย เพราะเราได้ลั่นวาจาแล้ว องค์พระผู้เป็นเจ้าพระเจ้าตรัส
23:35 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะเจ้าได้ลืมเรา และเหวี่ยงเราไปไว้เบื้องหลังเจ้าเสีย เพราะฉะนั้นเจ้าจงแบกรับความลามกของเจ้าและการเล่นชู้ของเจ้าเถิด”
23:36 พระเยโฮวาห์ตรัสกับข้าพเจ้ายิ่งกว่านั้นว่า “บุตรแห่งมนุษย์เอ๋ย เจ้าจะพิพากษาโอโฮลาห์และโอโฮลีบาห์หรือ ใช่แล้ว จงประกาศให้พวกเธอทราบถึงบรรดาการกระทำอันน่าสะอิดสะเอียนของพวกเธอ
23:37 เพราะว่าพวกเธอได้กระทำการเล่นชู้ และโลหิตอยู่ในมือของพวกเธอ และด้วยบรรดารูปเคารพของพวกเธอ พวกเธอได้กระทำการเล่นชู้ และได้ทำให้บุตรชายทั้งหลายของพวกเธอ ผู้ซึ่งพวกเธอได้คลอดให้แก่เรานั้น ให้ลุยไฟเพื่อพวกเธอ เพื่อเผาผลาญพวกเขาเสีย
23:38 ยิ่งกว่านั้น พวกเธอได้กระทำเช่นนี้แก่เรา พวกเธอได้กระทำให้สถานบริสุทธิ์ของเราเป็นมลทินในวันเดียวกัน และได้ลบหลู่วันสะบาโตทั้งหลายของเรา
23:39 ด้วยว่าเมื่อพวกเธอได้ฆ่าลูก ๆ ของพวกเธอเป็นเครื่องบูชาถวายบรรดารูปเคารพของพวกเธอ แล้วในวันนั้นพวกเธอได้เข้ามาในสถานบริสุทธิ์ของเรา เพื่อกระทำสถานที่นั้นให้เป็นมลทิน และดูเถิด พวกเธอได้กระทำดังนั้นในท่ามกลางนิเวศน์ของเรา
23:40 และนอกจากนี้ พวกเจ้าได้ส่งคนไปตามพวกผู้ชายให้มาจากแดนไกล โดยส่งผู้สื่อสารคนหนึ่งไปหาคนเหล่านั้น และดูเถิด พวกเขาก็มา ด้วยว่าเจ้าได้ชำระตัวเจ้าเอง ทาตาของเจ้า และแต่งตัวเจ้าด้วยเครื่องประดับ เพื่อคนเหล่านั้น
23:41 และได้นั่งอยู่บนเตียงอันสูงศักดิ์ และมีโต๊ะถูกจัดเตรียมไว้ข้างหน้าเตียงนั้น ซึ่งเจ้าได้วางเครื่องหอมของเราและน้ำมันของเราไว้บนโต๊ะนั้น
23:42 และเสียงของคนจำนวนมากที่สบายใจก็อยู่กับเธอ และพร้อมกับคนสามัญ ได้นำคนเส-บามาจากถิ่นทุรกันดาร ผู้ซึ่งเอากำไลมือสวมที่มือของพวกเธอ และสวมมงกุฎงาม ๆ บนศีรษะของเธอทั้งสอง
23:43 แล้วเราจึงกล่าวแก่เธอ ผู้ที่ร่วงโรยในการล่วงประเวณีทั้งหลายว่า บัดนี้พวกเขาจะเล่นชู้กับเธอหรือ และเธอกับพวกเขาหรือ
23:44 ถึงอย่างนั้นพวกเขาได้เข้าหาเธอ อย่างเดียวกับพวกเขาเข้าหาผู้หญิงที่ทำตัวเป็นหญิงแพศยา ดังนั้นพวกเขาจึงได้เข้าหาโอโฮลาห์และได้เข้าหาโอโฮลีบาห์ซึ่งเป็นพวกผู้หญิงลามก
23:45 และบรรดาคนชอบธรรม พวกเขาจะพิพากษาพวกเธอตามลักษณะของพวกผู้หญิงที่เล่นชู้ และตามลักษณะของพวกผู้หญิงที่กระทำให้โลหิตตก เพราะพวกเธอเป็นหญิงเล่นชู้ และโลหิตอยู่ในมือของเธอทั้งสอง
23:46 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เราจะนำกองทัพหนึ่งมาสู้กับเธอทั้งสองนี้ และจะมอบพวกเธอไว้แก่การถูกถอดออกและการถูกปล้น
23:47 และกองทัพนั้นจะเอาหินหลายก้อนขว้างพวกเธอ และฆ่าพวกเธอเสียด้วยดาบทั้งหลายของพวกเขา พวกเขาจะฆ่าบรรดาบุตรชายของพวกเธอ และบุตรสาวทั้งหลายของพวกเธอ และเผาบ้านทั้งหลายของพวกเธอเสียด้วยไฟ
23:48 ดังนี้แหละ เราจะทำให้ความลามกสิ้นสุดไปเสียจากแผ่นดินนั้น เพื่อผู้หญิงทุกคนจะได้รับการสอนว่าไม่ให้ทำตามความลามกของพวกเจ้า
23:49 และพวกเขาจะตอบสนองความลามกของพวกเจ้าบนพวกเจ้า และพวกเจ้าจะแบกรับบาปทั้งหลายแห่งบรรดารูปเคารพของพวกเจ้า และพวกเจ้าจะทราบว่าเราคือองค์พระผู้เป็นเจ้าพระเจ้า”


เอเสเคียล 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

คำอุปมาเรื่องหม้อน้ำที่ต้มอยู่
24:1 ในปีที่เก้า ในเดือนที่สิบ ในวันที่สิบของเดือน พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีก โดยตรัสว่า
24:2 “บุตรแห่งมนุษย์เอ๋ย เจ้าจงเขียนชื่อของวันนี้ไว้ คือวันนี้ทีเดียว กษัตริย์แห่งบาบิโลนได้ตั้งตัวต่อสู้กรุงเยรูซาเล็มในวันนี้เอง
24:3 และจงกล่าวคำอุปมาหนึ่งแก่วงศ์วานที่มักกบฏ และกล่าวแก่พวกเขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า จงตั้งหม้อหนึ่งไว้ ตั้งมันไว้ซิ และเทน้ำใส่หม้อนั้นด้วย
24:4 จงรวบรวมชิ้นส่วนต่าง ๆ เข้าไปในมัน คือชิ้นเนื้อดี ๆ ทุกชิ้น เนื้อโคนขาและเนื้อสันขาหน้า จงให้หม้อนั้นเต็มด้วยกระดูกทั้งหลายที่ดีที่สุด
24:5 จงเอาที่ดีที่สุดจากฝูงแกะ และเผากระดูกทั้งหลายเป็นฟืนไว้ใต้มันด้วย และจงทำให้มันต้มให้ดี และจงให้พวกเขาเคี่ยวกระดูกทั้งหลายของมันในนั้น
24:6 ดังนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า วิบัติแก่กรุงที่นองเลือด วิบัติแก่หม้อที่คราบไขของมันอยู่ในนั้น และซึ่งคราบไขของมันมิได้ออกมาจากมัน จงเอาเนื้อออกทีละชิ้น ๆ อย่าให้ส่วนใดตกทับมันได้
24:7 เพราะว่าโลหิตของเธออยู่ในท่ามกลางเธอ เธอวางมันไว้บนยอดสุดของศิลา เธอมิได้เทมันลงบนดิน เพื่อปกปิดมันไว้ด้วยฝุ่น
24:8 เพื่อโลหิตนั้นจะเร้าความกริ้วให้พลุ่งขึ้นเพื่อทำการแก้แค้น เราได้วางโลหิตของเธอไว้บนยอดสุดของศิลา เพื่อโลหิตนั้นจะไม่ถูกปกปิดไว้
24:9 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า วิบัติแก่กรุงที่นองเลือด เราจะทำกองไฟให้ใหญ่โตด้วยซ้ำ
24:10 จงสุมฟืนเข้าไป ก่อไฟขึ้น ต้มเนื้อให้ดี และปรุงรสมันให้อร่อย และปล่อยให้กระดูกเหล่านั้นถูกเผา
24:11 แล้วจงวางหม้อเปล่าไว้บนถ่านทั้งหลาย เพื่อทองเหลืองของมันจะร้อนและไหม้ และเพื่อให้ความโสโครกของมันละลายเสียในนั้น เพื่อให้คราบไขของมันถูกเผาผลาญ
24:12 เธอได้กระทำตัวให้เหนื่อยด้วยการมุสาต่าง ๆ และคราบไขที่หนาของเธอก็ไม่ได้ออกไปจากเธอ คราบไขของเธอนั้นจะอยู่ในไฟ
24:13 ในความโสโครกของเจ้ามีความลามก เพราะว่าเราได้ชำระเจ้าแล้ว และเจ้าไม่ยอมถูกชำระ เจ้าจะไม่ถูกชำระจากความโสโครกของเจ้าอีกต่อไป จนกว่าเราจะทำให้ความกริ้วของเราพักอยู่บนเจ้า
24:14 เราเป็นพระเยโฮวาห์ได้ลั่นวาจาแล้ว จะเป็นไปอย่างนั้น และเราจะทำอย่างนั้น เราจะไม่ถอยกลับ และเราจะไม่ปรานี และเราจะไม่เปลี่ยนใจ ตามวิธีการทั้งหลายของเจ้า และตามการกระทำทั้งหลายของเจ้า พวกเขาจะพิพากษาเจ้า องค์พระผู้เป็นเจ้าพระเจ้าตรัส”

ภรรยาของเอเสเคียลเสียชีวิต
24:15 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าด้วย โดยตรัสว่า
24:16 “บุตรแห่งมนุษย์เอ๋ย ดูเถิด เราจะเอาความปรารถนาแห่งนัยน์ตาของเจ้าไปเสียจากเจ้าด้วยการประหาร ถึงกระนั้นเจ้าก็อย่าไว้ทุกข์หรือร้องไห้ และอย่าให้น้ำตาของเจ้าไหลลงมา
24:17 จงอดกลั้นที่จะร้องไห้ อย่าทำการไว้ทุกข์ให้คนที่ตาย จงโพกผ้าแห่งศีรษะของเจ้าไว้บนเจ้า และสวมรองเท้าของเจ้าบนเท้าของเจ้า และอย่าปิดริมฝีปากของเจ้า และอย่ารับประทานอาหารของมนุษย์”
24:18 ดังนั้นข้าพเจ้าจึงพูดกับประชาชนในเวลาเช้า และในเวลาเย็นภรรยาของข้าพเจ้าก็สิ้นชีวิต และในรุ่งเช้าข้าพเจ้าได้กระทำอย่างที่ข้าพเจ้าได้รับพระบัญชา
24:19 และประชาชนกล่าวแก่ข้าพเจ้าว่า “ท่านจะไม่บอกพวกเราหรือว่า สิ่งเหล่านี้มีความหมายอะไรแก่พวกเรา ที่ท่านกระทำเช่นนี้”
24:20 แล้วข้าพเจ้าก็ตอบพวกเขาว่า “พระวจนะของพระเยโฮวาห์ได้มายังข้าพเจ้า โดยตรัสว่า
24:21 จงกล่าวแก่วงศ์วานแห่งอิสราเอลว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราจะลบหลู่สถานบริสุทธิ์ของเรา อันเป็นความรุ่งโรจน์แห่งอำนาจของพวกเจ้า ความปรารถนาแห่งนัยน์ตาของพวกเจ้า และสิ่งซึ่งจิตใจของพวกเจ้าสงสาร และบรรดาบุตรชายของพวกเจ้า และบุตรสาวทั้งหลายของพวกเจ้า ผู้ซึ่งพวกเจ้ามีเหลืออยู่จะล้มลงโดยดาบ
24:22 และพวกท่านจะกระทำอย่างที่ข้าพเจ้าได้กระทำ พวกท่านจะไม่ปิดริมฝีปากของพวกท่าน หรือรับประทานอาหารของมนุษย์
24:23 และผ้าโพกทั้งหลายของพวกท่านจะอยู่บนศีรษะของพวกท่าน และรองเท้าของพวกท่านจะอยู่บนเท้าของพวกท่าน พวกท่านจะไม่ไว้ทุกข์หรือร้องไห้ แต่พวกท่านจะทรุดลงเพราะเหตุบรรดาความชั่วช้าของพวกท่าน และจะไว้ทุกข์แก่กันและกัน
24:24 ดังนั้นเอเสเคียลจะเป็นหมายสำคัญแก่พวกเจ้า ตามสิ่งสารพัดที่เขาได้กระทำ พวกเจ้าจะกระทำอย่างนั้น และเมื่อเหตุการณ์นี้มาถึง พวกเจ้าจะทราบว่า เราคือองค์พระผู้เป็นเจ้าพระเจ้า
24:25 เช่นกัน เจ้า บุตรแห่งมนุษย์เอ๋ย จะไม่เกิดขึ้นในวันที่เราเอากำลังของพวกเขาไปจากพวกเขาหรือ คือความชื่นบานแห่งสง่าราศีของพวกเขา ความปรารถนาแห่งนัยน์ตาของพวกเขา และสิ่งที่ใจของพวกเขาปรารถนา บรรดาบุตรชายของพวกเขาและบุตรสาวทั้งหลายของพวกเขา
24:26 ผู้ที่หลบหนีในวันนั้นจะมาหาเจ้า เพื่อจะทำให้เจ้าได้ยินสิ่งนั้นด้วยหูของเจ้า
24:27 ในวันนั้น ปากของเจ้าจะถูกเปิดให้กับผู้ซึ่งหลบหนี และเจ้าจะพูดและจะไม่เป็นใบ้อีกต่อไป และเจ้าจะเป็นหมายสำคัญแก่พวกเขา และพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์”


เอเสเคียล 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

การพิพากษาเหนือคนอัมโมน
25:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีก โดยตรัสว่า
25:2 “บุตรแห่งมนุษย์เอ๋ย จงมุ่งหน้าของเจ้าไปยังคนอัมโมน และพยากรณ์ต่อสู้พวกเขา
25:3 และจงกล่าวแก่คนอัมโมนว่า จงฟังพระวจนะขององค์พระผู้เป็นเจ้าพระเจ้า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะเจ้าได้กล่าวว่า ‘อ้าฮา’ ต่อสู้สถานบริสุทธิ์ของเรา เมื่อสถานบริสุทธิ์นั้นถูกลบหลู่ และต่อสู้แผ่นดินอิสราเอล เมื่อแผ่นดินนั้นรกร้างไป และต่อสู้วงศ์วานของยูดาห์ เมื่อพวกเขาถูกนำไปเป็นเชลย
25:4 ดูเถิด เพราะฉะนั้น เราจะมอบเจ้าให้แก่บรรดาคนแห่งทางทิศตะวันออกให้เป็นกรรมสิทธิ์ และพวกเขาจะตั้งปราสาททั้งหลายของพวกเขาไว้ในเจ้า และสร้างบรรดาที่อยู่อาศัยของพวกเขาในเจ้า พวกเขาจะรับประทานผลไม้ของเจ้า และพวกเขาจะดื่มน้ำนมของเจ้า
25:5 และเราจะกระทำให้เมืองรับบาห์เป็นคอกสำหรับอูฐทั้งหลาย และคนอัมโมนเป็นที่นอนลงสำหรับฝูงแพะแกะ และพวกเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์
25:6 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะเจ้าได้ตบมือของเจ้า และกระทืบด้วยเท้าและชื่นชมยินดีในใจพร้อมด้วยการคิดร้ายทั้งสิ้นของเจ้าต่อแผ่นดินอิสราเอล
25:7 ดูเถิด เพราะฉะนั้น เราจะเหยียดมือของเราออกเหนือเจ้า และจะมอบเจ้าไว้แก่พวกคนต่างชาติให้เป็นของปล้น และเราจะตัดเจ้าออกเสียจากประชากร และเราจะทำให้เจ้าพินาศไปจากประเทศต่าง ๆ เราจะทำลายเจ้า และเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์

การพิพากษาเหนือคนโมอับ
25:8 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะโมอับและเสอีร์ได้กล่าวว่า ‘ดูเถิด วงศ์วานของยูดาห์ก็เหมือนพวกคนต่างชาติทั้งสิ้น’
25:9 เพราะฉะนั้น ดูเถิด เราจะเปิดไหล่เขาของโมอับจากนครต่าง ๆ จากนครทั้งหลายของมันซึ่งอยู่ที่ชายแดนของมัน สง่าราศีของประเทศนั้น เมืองเบธเยชิโมท เมืองบาอัลเมโอน และเมืองคีริยาธาอิม
25:10 ให้แก่บรรดาคนแห่งทางทิศตะวันออกพร้อมกับคนอัมโมน และจะมอบพวกเขาให้เป็นกรรมสิทธิ์ เพื่อคนอัมโมนจะไม่ถูกนึกถึงในท่ามกลางบรรดาประชาชาติ
25:11 และเราจะทำการพิพากษาเหนือโมอับ และพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์

การพิพากษาเหนือคนเอโดม
25:12 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะว่าเอโดมได้กระทำต่อวงศ์วานของยูดาห์โดยการแก้แค้น และโกรธเคืองอย่างมาก และได้กระทำการแก้แค้นให้ตัวเองต่อพวกเขา
25:13 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสดังนี้ว่า เราจะเหยียดมือของเราออกเหนือเอโดมด้วย และจะตัดคนและสัตว์ออกเสียจากเมืองนั้น และเราจะทำให้เมืองนั้นรกร้างตั้งแต่เมืองเทมาน และชาวเมืองเดดานก็จะล้มลงโดยดาบ
25:14 และเราจะวางการแก้แค้นของเราลงบนเมืองเอโดมโดยมือของอิสราเอลประชากรของเรา และพวกเขาจะกระทำในเมืองเอโดมตามความโกรธของเราและตามความกริ้วของเรา และพวกเขาจะรู้จักการแก้แค้นของเรา องค์พระผู้เป็นเจ้าพระเจ้าตรัส

การพิพากษาเหนือคนฟีลิสเตีย
25:15 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะว่าคนฟีลิสเตียได้กระทำโดยการแก้แค้น และได้ทำการแก้แค้นด้วยใจคิดร้าย เพื่อทำลายมันเพราะเหตุความเกลียดชังเก่าแก่
25:16 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราจะเหยียดมือของเราออกเหนือคนฟีลิสเตีย และเราจะตัดคนเคเรธีออก และทำลายคนที่เหลืออยู่แห่งฝั่งทะเลนั้นเสีย
25:17 และเราจะกระทำการแก้แค้นใหญ่ยิ่งเหนือพวกเขาด้วยการติเตียนอย่างรุนแรง และพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์ เมื่อเราจะวางการแก้แค้นของเราลงบนพวกเขา”


เอเสเคียล 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

การพิพากษาเหนือเมืองไทระ
26:1 และต่อมา ในปีที่สิบเอ็ด ในวันต้นเดือน พระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า
26:2 “บุตรแห่งมนุษย์เอ๋ย เพราะว่าเมืองไทระได้กล่าวต่อสู้กรุงเยรูซาเล็มว่า ‘อ้าฮา เธอถูกหักเสียแล้วที่เป็นประตูเมืองทั้งหลายของประชาชน เธอถูกหันมาหาข้า ข้าจะได้รับการเติมเต็ม บัดนี้เธอถูกทำให้ร้างเปล่าเสียแล้ว’
26:3 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสว่า ดูเถิด เราต่อสู้กับเจ้า โอ เมืองไทระเอ๋ย และจะทำให้ประชาชาติเป็นอันมากขึ้นมาต่อสู้กับเจ้า เหมือนทะเลทำให้คลื่นของมันขึ้นมา
26:4 และพวกเขาจะทำลายบรรดากำแพงของเมืองไทระ และพังทลายหอคอยทั้งหลายของเธอเสีย และเราจะปัดฝุ่นของเธอเสียจากเธอด้วย และทำให้เธอเป็นเหมือนยอดบนสุดของศิลา
26:5 เมืองนั้นจะเป็นสถานที่สำหรับการตากอวนอยู่ในท่ามกลางทะเล เพราะเราได้ลั่นวาจาแล้ว องค์พระผู้เป็นเจ้าพระเจ้าตรัส และเมืองนั้นจะกลายเป็นของปล้นแห่งบรรดาประชาชาติ
26:6 และพวกธิดาของเธอซึ่งอยู่ในทุ่งนาจะถูกฆ่าเสียโดยดาบ และพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์
26:7 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราจะนำเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลน ผู้เป็นจอมกษัตริย์ มายังเมืองไทระจากทางทิศเหนือ พร้อมด้วยม้าทั้งหลาย และบรรดารถม้าศึก และพวกทหารม้า และกองทหารทั้งหลาย กับคนมากมาย
26:8 ท่านจะฆ่าธิดาทั้งหลายของเจ้าในทุ่งนาเสียด้วยดาบ และท่านจะก่อกำแพงต่อสู้เจ้า และก่อเชิงเทินต่อสู้เจ้า และยกดั้งขึ้นต่อสู้เจ้า
26:9 และท่านจะตั้งบรรดาเครื่องทะลวงแห่งสงครามต่อสู้กับกำแพงทั้งหลายของเจ้า และด้วยขวานทั้งหลายของท่าน ท่านจะพังหอคอยทั้งหลายของเจ้าลง
26:10 โดยเหตุที่ม้าทั้งหลายของท่านมีจำนวนมาก ฝุ่นของพวกมันจะปกคลุมเจ้า กำแพงเมืองทั้งหลายของเจ้าจะสั่นสะเทือนด้วยเสียงแห่งพวกทหารม้า และของล้อเลื่อนทั้งหลาย และของเหล่ารถม้าศึก เมื่อท่านจะเข้าประตูเมืองทั้งหลายของเจ้า เหมือนคนทั้งหลายเข้านครหนึ่งซึ่งมีช่องโหว่
26:11 ด้วยกีบม้าทั้งหลายของท่าน ท่านจะย่ำถนนทั้งสิ้นของเจ้าลง ท่านจะฆ่าประชากรของเจ้าเสียโดยดาบ และบรรดากองทหารรักษาการณ์อันแข็งแรงของเจ้าจะล้มลงถึงดิน
26:12 และพวกเขาจะทำทรัพย์สมบัติของเจ้าให้เป็นของปล้น และทำสินค้าของเจ้าให้เป็นเหยื่อ และพวกเขาจะพังกำแพงทั้งหลายของเจ้าลง และทำลายบรรดาบ้านอันพึงใจของเจ้าเสีย และพวกเขาจะวางบรรดาหินของเจ้า และไม้ของเจ้า และฝุ่นของเจ้าไว้ในท่ามกลางน้ำ
26:13 และเราจะทำให้เสียงแห่งเพลงทั้งหลายของเจ้ายุติลง และเสียงแห่งพิณเขาคู่ทั้งหลายของเจ้าจะไม่ถูกได้ยินอีก
26:14 และเราจะทำให้เจ้าเป็นเหมือนยอดบนสุดของศิลา เจ้าจะเป็นสถานที่สำหรับตากอวนทั้งหลาย เจ้าจะไม่ถูกสร้างขึ้นใหม่อีกเลย เพราะเราเป็นพระเยโฮวาห์ได้ลั่นวาจาแล้ว องค์พระผู้เป็นเจ้าพระเจ้าตรัส
26:15 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แก่เมืองไทระว่า เกาะต่าง ๆ จะมิได้สั่นสะเทือนด้วยเสียงแห่งการล้มลงของเจ้าหรือ เมื่อผู้บาดเจ็บร้องออก เมื่อการเข่นฆ่าถูกกระทำอยู่ในท่ามกลางเจ้า
26:16 แล้วประมุขทั้งสิ้นแห่งทะเลจะลงมาจากบัลลังก์ทั้งหลายของพวกเขา และเปลื้องเครื่องทรงของพวกเขาออก และปลดเครื่องแต่งตัวที่มีลายปักของพวกเขาออกเสีย พวกเขาจะสวมกายของตนด้วยตัวสั่น พวกเขาจะนั่งอยู่บนพื้นดิน และจะสั่นเทาอยู่ทุกขณะ และประหลาดใจเพราะเจ้า
26:17 และเขาเหล่านี้จะเปล่งเสียงบทคร่ำครวญเพื่อเจ้า และกล่าวแก่เจ้าว่า ‘เจ้าถูกทำลายแล้วหนอ ผู้เคยมีพลเมืองเป็นชาวกะลาสีเอ๋ย เจ้าเคยเป็นนครที่มีชื่อเสียง ซึ่งแข็งกล้าอยู่ในทะเล ทั้งเธอและชาวเมืองของเธอ ซึ่งทำให้ความน่าหวาดกลัวของพวกเธออยู่เหนือทุกคนที่อาศัยอยู่ที่นั่น
26:18 บัดนี้ เกาะทั้งหลายก็จะสั่นสะเทือนในวันแห่งการล้มลงของเจ้า ใช่แล้ว เกาะทั้งหลายที่อยู่ในทะเลก็จะทุกข์ใจกับการจากไปของเจ้า’
26:19 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เมื่อเราจะทำเจ้าให้เป็นนครรกร้าง เหมือนอย่างนครทั้งหลายที่ไม่มีคนอาศัยอยู่ เมื่อเราจะนำทะเลลึกขึ้นมาท่วมเจ้า และน้ำมากหลายจะคลุมเจ้าไว้
26:20 เมื่อเราจะนำเจ้าลงไปพร้อมกับคนเหล่านั้นที่ลงไปยังแดนคนตาย พร้อมกับคนแห่งสมัยโบราณ และจะตั้งเจ้าให้อยู่ที่โลกบาดาล ในบรรดาสถานที่ที่โดดเดี่ยวมาแต่โบราณ พร้อมกับคนเหล่านั้นที่ลงไปยังแดนคนตาย เพื่อเจ้าจะไม่มีใครอาศัยอยู่ และเราจะตั้งสง่าราศีในแผ่นดินของคนเป็น
26:21 เราจะทำให้เจ้าเป็นที่น่าครั่นคร้าม และเจ้าจะไม่เป็นอยู่อีกแล้ว ถึงแม้ว่าเจ้าถูกค้นหา แต่เจ้าจะไม่ถูกพบอีกเลย องค์พระผู้เป็นเจ้าพระเจ้าตรัส”


เอเสเคียล 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

บทคร่ำครวญเหนือเมืองไทระ (วว 18:1-24)
27:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีก โดยตรัสว่า
27:2 “บัดนี้ เจ้า บุตรแห่งมนุษย์เอ๋ย จงเปล่งเสียงบทคร่ำครวญเพื่อเมืองไทระ
27:3 และจงกล่าวแก่เมืองไทระ โอ เจ้า ผู้อยู่ที่ทางเข้าสู่ทะเลเอ๋ย ซึ่งเป็นพ่อค้าแห่งประชาชนสำหรับเกาะทั้งหลาย องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า โอ เมืองไทระเอ๋ย เจ้าได้กล่าวว่า ‘ข้านี้มีความงดงามพร้อมสรรพ’
27:4 พรมแดนทั้งหลายของเจ้าอยู่ในท่ามกลางทะเลทั้งหลาย บรรดาผู้ก่อสร้างของเจ้าได้กระทำให้ความงดงามของเจ้าพร้อมสรรพ
27:5 พวกเขาได้กระทำกระดานเรือทั้งสิ้นของเจ้าด้วยบรรดาไม้สนสามใบแห่งเสนีร์ พวกเขาได้เอาไม้สนซีดาร์ทั้งหลายมาจากเลบานอนเพื่อทำเป็นบรรดาเสากระโดงให้เจ้า
27:6 จากบรรดาไม้โอ๊กแห่งเมืองบาชานพวกเขาได้ทำเป็นกรรเชียงทั้งหลายของเจ้า หมู่คนอาเชอร์ได้ทำแท่นฝังของเจ้าด้วยงาช้าง ซึ่งถูกนำมาจากเกาะทั้งหลายแห่งคิทธิม
27:7 ผ้าป่านเนื้อละเอียดที่มีลายปักจากอียิปต์เป็นสิ่งซึ่งเจ้าแผ่ออกไปให้เป็นใบเรือของเจ้า เป็นสีฟ้าและสีม่วงมาจากเกาะต่าง ๆ แห่งเมืองเอลีชาห์ เป็นสิ่งซึ่งได้คลุมเจ้าไว้
27:8 ชาวเมืองไซดอนและเมืองอารวัดเป็นพวกฝีกรรเชียงของเจ้า พวกนักปราชญ์ของเจ้า โอ เมืองไทระ ที่เคยอยู่ในเจ้า พวกเขาเป็นต้นหนของเจ้า
27:9 พวกผู้อาวุโสของเมืองเกบาล และพวกนักปราชญ์ของเมืองนี้ ก็อยู่ในเจ้าเป็นพวกช่างไม้ประจำเรือของเจ้า บรรดาเรือแห่งทะเลทั้งหลายพร้อมกับพวกกะลาสีของพวกมันอยู่ในเจ้า เพื่อแลกเปลี่ยนบรรดาสินค้าของเจ้า
27:10 คนเหล่านั้นของเปอร์เซีย และของลูด และของพูต อยู่ในกองทัพของเจ้า เป็นพวกทหารของเจ้า พวกเขาได้แขวนโล่และหมวกเหล็กในเจ้า พวกเขานำความสง่างามของเจ้าออกมา
27:11 ชาวเมืองอารวัดพร้อมกับกองทัพของเจ้าอยู่บนกำแพงทั้งหลายของเจ้าโดยรอบ และชาวกามัดอยู่ในบรรดาหอคอยของเจ้า พวกเขาได้แขวนโล่ของพวกเขาไว้บนกำแพงทั้งหลายของเจ้าโดยรอบ พวกเขาได้กระทำให้ความงามของเจ้าพร้อมสรรพ
27:12 ทารชิชเป็นพ่อค้าของเจ้าเพราะเหตุทรัพยากรมากมายหลายชนิด ด้วยเงิน เหล็ก ดีบุก และตะกั่ว พวกเขาแลกเปลี่ยนในตลาดทั้งหลายของเจ้า
27:13 เมืองยาวาน ทูบัลและเมเชค พวกเขาเป็นพ่อค้าทั้งหลายของเจ้า พวกเขาแลกเปลี่ยนตัวคนทั้งหลายและบรรดาภาชนะทำด้วยทองเหลืองในตลาดของเจ้า
27:14 คนทั้งหลายของวงศ์วานแห่งโทการมาห์แลกเปลี่ยนในตลาดทั้งหลายของเจ้า ด้วยม้าทั้งหลาย และพวกทหารม้า และล่อทั้งหลาย
27:15 ชาวเดดานเป็นพวกพ่อค้าของเจ้า เกาะต่าง ๆ เป็นอันมากเป็นบรรดาสินค้าแห่งมือของเจ้า พวกเขานำงาช้างและไม้มะเกลือมาให้เป็นของกำนัลแก่เจ้า
27:16 เมืองซีเรียเป็นพ่อค้าของเจ้าเพราะเหตุสินค้าเป็นอันมากที่เจ้าทำขึ้น พวกเขาค้าขายอยู่ในตลาดของเจ้าพร้อมกับมรกต ผ้าสีม่วง และผ้าลายปัก และผ้าป่านเนื้อละเอียด และหินปะการัง และโมรา
27:17 ยูดาห์และแผ่นดินอิสราเอล พวกเขาเป็นเหล่าพ่อค้าของเจ้า ในตลาดของเจ้าพวกเขาแลกเปลี่ยนข้าวสาลีแห่งเมืองมินนิทและเมืองปานาง และน้ำผึ้ง และน้ำมัน และพิมเสน
27:18 เมืองดามัสกัสเป็นพ่อค้าของเจ้า ในสินค้าเป็นอันมากที่เจ้าทำขึ้น เพราะบรรดาทรัพยากรมากมาย ในเหล้าองุ่นแห่งเฮลโบน และขนแกะขาว
27:19 ดานด้วย และยาวานที่ไป ๆ มา ๆ อยู่ในตลาดของเจ้า เหล็กหล่อ การบูร และตะไคร้ อยู่ในตลาดของเจ้า
27:20 เมืองเดดานเป็นพ่อค้าของเจ้า ในเสื้อผ้าอันมีค่าสำหรับเหล่ารถม้าศึก
27:21 เมืองอาระเบียและประมุขทั้งสิ้นของเมืองเคดาร์ พวกเขาอยู่กับเจ้าในบรรดาลูกแกะ และแกะตัวผู้ทั้งหลาย และพวกแพะ ในสิ่งเหล่านี้พวกเขาเป็นพ่อค้าทั้งหลายของเจ้า
27:22 พ่อค้าทั้งหลายของเมืองเชบาและเมืองราอามาห์ พวกเขาเป็นพ่อค้าทั้งหลายของเจ้า พวกเขาอยู่ในตลาดทั้งหลายของเจ้าพร้อมกับเครื่องเทศชนิดดี ๆ ทั้งสิ้น และพร้อมกับเพชรพลอยทุกชนิด และทองคำ
27:23 เมืองฮาราน และคานเนห์ และเอเดน พ่อค้าทั้งหลายของเมืองเชบา อัสชูร และคิลมาด เป็นพ่อค้าทั้งหลายของเจ้า
27:24 คนเหล่านี้เป็นพวกพ่อค้าของเจ้าในสิ่งของทุกชนิด ในบรรดาชุดสีฟ้า และผ้าลายปัก และในบรรดาหีบแห่งเครื่องแต่งกายอย่างดีวิเศษ ซึ่งถูกมัดด้วยเชือกหลายเส้น และทำด้วยไม้สนซีดาร์ ในท่ามกลางบรรดาสินค้าของเจ้า
27:25 เรือกำปั่นทั้งหลายของเมืองทารชิชได้ร้องเพลงถึงเจ้าในตลาดของเจ้า และเจ้าได้รับการเติมเต็ม และถูกทำให้รุ่งโรจน์อย่างมากในท่ามกลางทะเลทั้งหลาย
27:26 พวกฝีกรรเชียงของเจ้าได้นำเจ้าเข้าไปในทะเลลึก ลมตะวันออกได้ทำให้เจ้าอับปางในท่ามกลางทะเลทั้งหลาย
27:27 บรรดาทรัพย์สมบัติของเจ้า และตลาดทั้งหลายของเจ้า บรรดาสินค้าของเจ้า ลูกเรือทั้งหลายของเจ้า และพวกต้นหนของเจ้า บรรดาช่างไม้ประจำของเจ้า และบรรดาผู้ค้าสินค้าของเจ้า และพวกทหารทั้งสิ้นของเจ้า ผู้อยู่ในเจ้า และในพรรคพวกทั้งสิ้นของเจ้าซึ่งอยู่ในท่ามกลางเจ้า จะจมลงในท่ามกลางทะเลทั้งหลายในวันแห่งการล่มจมของเจ้า
27:28 บรรดาชานเมืองจะสั่นสะเทือนเมื่อได้ยินเสียงร้องของพวกต้นหนของเจ้า
27:29 และบรรดาผู้ที่ถือกรรเชียง พวกลูกเรือและบรรดาต้นหนแห่งทะเลจะลงมาจากเรือทั้งหลายของพวกเขา พวกเขาจะมายืนอยู่บนฝั่ง
27:30 และจะทำให้เสียงของพวกเขาถูกได้ยินต่อสู้เจ้า และจะร้องไห้อย่างขมขื่น และจะซัดฝุ่นขึ้นบนศีรษะของพวกเขา พวกเขาจะกลิ้งเกลือกตัวอยู่ในขี้เถ้า
27:31 และพวกเขาจะทำให้ตัวเองล้านเลี่ยนอย่างสิ้นเชิงเพื่อเจ้า และคาดเอวของตนด้วยผ้ากระสอบ และพวกเขาจะร้องไห้เพราะเจ้าด้วยความขมขื่นแห่งใจและการพิลาปร่ำไห้อย่างขมขื่น
27:32 และในการพิลาปร่ำไห้ของพวกเขานั้น พวกเขาจะเปล่งเสียงบทคร่ำครวญเพื่อเจ้า และคร่ำครวญถึงเจ้า โดยกล่าวว่า ‘มีนครใดเหมือนเมืองไทระ ที่ถูกทำลายในท่ามกลางทะเลหรือ
27:33 เมื่อบรรดาสินค้าของเจ้าออกไปจากทะเลทั้งหลายแล้ว เจ้าได้เติมเต็มประชาชนเป็นอันมาก เจ้าได้กระทำให้บรรดากษัตริย์แห่งแผ่นดินโลกมั่งคั่ง ด้วยบรรดาทรัพยากรมากมายของเจ้าและจากสินค้าทั้งหลายของเจ้า
27:34 ในเวลาเมื่อเจ้าจะถูกทำให้อับปางเสียโดยทะเลทั้งหลายในห้วงน้ำลึก บรรดาสินค้าของเจ้าและพรรคพวกทั้งสิ้นของเจ้าในท่ามกลางเจ้าจะจมลง
27:35 พวกชาวเกาะต่าง ๆ ทั้งสิ้นจะตกตะลึงเพราะเจ้า และกษัตริย์ทั้งหลายของพวกเขาจะเกรงกลัวยิ่งนัก พวกเขาจะเดือดเนื้อร้อนใจในสีหน้าของพวกเขา
27:36 พวกพ่อค้าในท่ามกลางประชาชนจะเย้ยหยันเจ้า เจ้าจะเป็นสิ่งที่น่าหวาดผวา และจะไม่ดำรงอยู่อีกต่อไปเป็นนิตย์’”


เอเสเคียล 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

การติเตียนประมุขแห่งไทระ
28:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีก โดยตรัสว่า
28:2 “บุตรแห่งมนุษย์เอ๋ย จงกล่าวแก่ประมุขแห่งไทระว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะใจของเจ้าผยองขึ้นและเจ้าได้กล่าวว่า ‘ข้าเป็นพระเจ้า ข้านั่งอยู่ในที่นั่งของพระเจ้า ในท่ามกลางทะเลทั้งหลาย’ แต่เจ้าเป็นเพียงแต่มนุษย์ และมิใช่พระเจ้า ถึงแม้ว่าเจ้าได้ยึดถือใจของเจ้าว่าเป็นเหมือนใจของพระเจ้า
28:3 ดูเถิด เจ้าฉลาดกว่าดานิเอลจริง ไม่มีความลับอันใดที่พวกเขาสามารถซ่อนไว้จากเจ้าได้
28:4 ด้วยสติปัญญาและความเข้าใจของเจ้า เจ้าได้หาทรัพย์สมบัติมาสำหรับตน และได้รวบรวมทองคำและเงินมาไว้ในคลังของเจ้า
28:5 โดยสติปัญญายิ่งใหญ่ของเจ้า และโดยการค้าของเจ้า เจ้าได้ทวีทรัพย์สมบัติของเจ้าขึ้น และใจของเจ้าก็ผยองขึ้นเพราะเหตุทรัพย์สมบัติทั้งหลายของเจ้า
28:6 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะเจ้ายึดถือใจของเจ้าว่าเป็นเหมือนใจของพระเจ้า
28:7 ดูเถิด เพราะฉะนั้น เราจะนำพวกคนแปลกหน้ามาต่อสู้กับเจ้า เป็นคนทารุณแห่งบรรดาประชาชาติ และพวกเขาจะชักดาบของตนออกต่อสู้กับความงามแห่งสติปัญญาของเจ้า และพวกเขาจะทำให้ความปราดเปรื่องของเจ้าเป็นมลทิน
28:8 พวกเขาจะนำเจ้าลงไปยังแดนคนตาย และเจ้าจะตายอย่างบรรดาความตายของคนเหล่านั้นที่ถูกฆ่าในท่ามกลางทะเลทั้งหลาย
28:9 เจ้ายังจะกล่าวอีกต่อหน้าผู้ที่จะฆ่าเจ้าหรือว่า ‘ข้าเป็นพระเจ้า’ แต่เจ้าเป็นเพียงแต่มนุษย์ และมิใช่พระเจ้า อยู่ในมือของผู้ที่จะฆ่าเจ้า
28:10 เจ้าจะตายอย่างบรรดาความตายของคนที่มิได้เข้าสุหนัตโดยมือของพวกคนแปลกหน้า เพราะเราได้ลั่นวาจาแล้ว องค์พระผู้เป็นเจ้าพระเจ้าตรัส”
28:11 ยิ่งกล่านั้นพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า
28:12 “บุตรแห่งมนุษย์เอ๋ย จงเปล่งเสียงบทคร่ำครวญเพื่อกษัตริย์แห่งเมืองไทระ และจงกล่าวแก่ท่านว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เจ้าประทับตราแห่งความสมบูรณ์แบบ เต็มด้วยสติปัญญา และมีความงามอย่างพร้อมสรรพ
28:13 เจ้าเคยอยู่ในเอเดน พระอุทยานของพระเจ้า เพชรพลอยทุกอย่างเป็นสิ่งปกคลุมของเจ้า คือทับทิม บุษราคัม และเพชร พลอยเขียว พลอยสีน้ำข้าว และหยก ไพฑูรย์ มรกต และพลอยสีแดง และทองคำ ความเชี่ยวชาญแห่งพวกรำมะนาของเจ้าและปี่ทั้งหลายของเจ้าได้ถูกจัดเตรียมไว้ในเจ้าในวันที่เจ้าถูกเนรมิตสร้างขึ้นมา
28:14 เจ้าเป็นเครูบผู้พิทักษ์ที่ได้รับการเจิมตั้งไว้ และเราได้ตั้งเจ้าไว้อย่างนั้น เจ้าเคยอยู่บนภูเขาบริสุทธิ์ของพระเจ้า เจ้าเคยเดินขึ้นลงอยู่ในท่ามกลางศิลาเพลิงทั้งหลาย
28:15 เจ้าเคยสมบูรณ์แบบในวิธีการทั้งหลายของเจ้า ตั้งแต่วันที่เจ้าได้ถูกเนรมิตสร้างขึ้นมา จนความชั่วช้าได้ถูกพบในตัวเจ้า
28:16 โดยสินค้าทั้งหลายอันอุดมของเจ้านั้น พวกเขาได้ทำให้ท่ามกลางของเจ้าเต็มด้วยการทารุณ และเจ้าได้กระทำบาป ฉะนั้น เราจะขับเจ้าออกไปจากภูเขาของพระเจ้าดุจสิ่งมลทิน และเราจะกำจัดเจ้าเสีย โอ เครูบผู้พิทักษ์เอ๋ย จากท่ามกลางศิลาเพลิงทั้งหลาย
28:17 ใจของเจ้าได้ผยองขึ้นเพราะเหตุความงามของเจ้า เจ้าได้กระทำให้สติปัญญาของเจ้าเสื่อมทรามลง เพราะเหตุความปราดเปรื่องของเจ้า เราจะเหวี่ยงเจ้าลงถึงดิน เราจะตีแผ่เจ้าต่อหน้ากษัตริย์ทั้งหลาย เพื่อท่านทั้งหลายเหล่านั้นจะมองดูเจ้า
28:18 เจ้าได้กระทำให้สถานบริสุทธิ์ทั้งหลายของเจ้าเป็นมลทิน โดยความชั่วช้าเป็นอันมากของเจ้า โดยความชั่วช้าแห่งการค้าของเจ้า เหตุฉะนั้นเราจะนำไฟออกมาจากท่ามกลางเจ้า ไฟจะเผาผลาญเจ้า และเราจะทำให้เจ้าเป็นเถ้าถ่านไปบนแผ่นดินโลกในสายตาของพวกเขาทุกคนที่มองดูเจ้าอยู่
28:19 บรรดาผู้ที่รู้จักเจ้าในท่ามกลางประชาชน จะตกตะลึงเพราะเจ้า เจ้าจะเป็นสิ่งที่น่าหวาดผวา และเจ้าจะไม่ดำรงอยู่อีกต่อไปเป็นนิตย์”

การพิพากษาเหนือเมืองไซดอน
28:20 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีก โดยตรัสว่า
28:21 “บุตรแห่งมนุษย์เอ๋ย จงมุ่งหน้าของเจ้าต่อสู้ไซดอน และพยากรณ์ต่อสู้เมืองนั้น
28:22 และกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราต่อสู้กับเจ้า โอ ไซดอนเอ๋ย และเราจะได้รับเกียรติในท่ามกลางเจ้า และพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์ เมื่อเราทำการพิพากษาทั้งหลายในเธอ และจะสำแดงความบริสุทธิ์ในเธอ
28:23 เพราะเราจะส่งโรคระบาดเข้ามาในเธอ และโลหิตเข้ามาในถนนทั้งหลายของเธอ และคนที่ได้รับบาดเจ็บจะถูกพิพากษาในท่ามกลางเธอโดยดาบที่อยู่รอบเธอทุกด้าน และพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์
28:24 และจะไม่มีหนามย่อยที่ทิ่มแทงแก่วงศ์วานแห่งอิสราเอลอีกต่อไป หรือหนามที่ทำให้ทุกข์ใจใด ๆ แห่งบรรดาคนที่อยู่รอบพวกเขา ที่ได้เหยียดหยามพวกเขา และพวกเขาจะทราบว่าเราคือองค์พระผู้เป็นเจ้าพระเจ้า

พระเจ้าจะทรงรวบรวมวงศ์วานแห่งอิสราเอล
28:25 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เมื่อเราจะรวบรวมวงศ์วานแห่งอิสราเอลจากประชาชน ผู้ซึ่งพวกเขาได้ถูกกระจัดกระจายไปอยู่ในท่ามกลางนั้น และจะสำแดงความบริสุทธิ์ของเราในพวกเขาในสายตาของพวกคนต่างชาติแล้ว พวกเขาจะอาศัยอยู่ในแผ่นดินของพวกเขาเอง ที่เราได้มอบให้แก่ยาโคบผู้รับใช้ของเรา
28:26 และพวกเขาจะอาศัยอยู่ในที่นั้นอย่างปลอดภัย และจะสร้างบ้านเรือนทั้งหลาย และปลูกสวนองุ่นทั้งหลาย ใช่แล้ว พวกเขาจะอาศัยอยู่ด้วยความไว้เนื้อเชื่อใจ เมื่อเรากระทำการพิพากษาทั้งหลายเหนือบรรดาคนที่เหยียดหยามพวกเขาที่อยู่รอบพวกเขา และพวกเขาจะทราบว่า เราเป็นพระเยโฮวาห์พระเจ้าของพวกเขา”


เอเสเคียล 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ทรงสัญญาว่าจะพิพากษาอียิปต์
29:1 ในปีที่สิบ ในเดือนที่สิบ ในวันที่สิบสองของเดือน พระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า
29:2 “บุตรแห่งมนุษย์เอ๋ย จงมุ่งหน้าของเจ้าต่อสู้ฟาโรห์กษัตริย์แห่งอียิปต์ และพยากรณ์ต่อสู้ท่านและต่อสู้อียิปต์ทั้งสิ้น
29:3 จงพูดไปเถิดและกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราต่อสู้กับเจ้า ฟาโรห์กษัตริย์แห่งอียิปต์เอ๋ย ผู้เป็นพญานาคมหึมา ที่นอนอยู่ท่ามกลางแม่น้ำทั้งหลายของมัน ผู้ซึ่งได้กล่าวว่า ‘แม่น้ำของข้าก็เป็นของข้าเอง และข้าได้สร้างมันขึ้นเพื่อตัวข้าเอง’
29:4 แต่เราจะเอาเบ็ดเกี่ยวขากรรไกรของเจ้า และเราจะทำให้ปลาแห่งแม่น้ำทั้งหลายของเจ้าติดกับเกล็ดทั้งหลายของเจ้า และเราจะลากเจ้าขึ้นมาจากท่ามกลางแม่น้ำทั้งหลายของเจ้า และบรรดาปลาแห่งแม่น้ำทั้งหลายของเจ้าจะติดกับเกล็ดทั้งหลายของเจ้า
29:5 และเราจะเหวี่ยงเจ้าให้ถูกทิ้งไว้ในถิ่นทุรกันดาร ทั้งตัวเจ้าและบรรดาปลาแห่งแม่น้ำทั้งหลายของเจ้า เจ้าจะตกลงบนพื้นทุ่งโล่งทั้งหลาย เจ้าจะไม่ถูกนำมารวมกันหรือถูกรวบรวมไว้ เราได้มอบเจ้าไว้ให้เป็นอาหารของบรรดาสัตว์ป่าแห่งท้องทุ่งและของนกทั้งหลายในฟ้าอากาศ
29:6 และคนที่อยู่ในอียิปต์ทั้งสิ้นจะทราบว่า เราเป็นพระเยโฮวาห์ เพราะพวกเขาเคยเป็นไม้เท้าอ้อแก่วงศ์วานแห่งอิสราเอล
29:7 เมื่อพวกเขาได้จับเจ้าโดยมือของเจ้า เจ้าได้หักเสีย และบาดบ่าของพวกเขาทุกคน และเมื่อพวกเขาได้พิงเจ้า เจ้าได้หักเสีย และกระทำให้บั้นเอวทั้งสิ้นของพวกเขาสั่นหมด
29:8 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราจะนำดาบเล่มหนึ่งมาเหนือเจ้า และตัดมนุษย์และสัตว์ให้ขาดออกไปจากเจ้า
29:9 และแผ่นดินอียิปต์จะเป็นที่รกร้างและถูกทิ้งไว้เสียเปล่า และพวกเขาจะทราบว่า เราเป็นพระเยโฮวาห์ เพราะเขาได้กล่าวว่า ‘แม่น้ำเป็นของข้า และข้าได้สร้างมันขึ้นมา’
29:10 ดูเถิด เหตุฉะนั้น เราต่อสู้กับเจ้า และต่อสู้กับแม่น้ำทั้งหลายของเจ้า และเราจะทำให้แผ่นดินอียิปต์ถูกทิ้งไว้เสียเปล่าและรกร้างอย่างสิ้นเชิง ตั้งแต่หอคอยแห่งสิเอเนจนถึงพรมแดนแห่งเอธิโอเปีย
29:11 จะไม่มีเท้าของมนุษย์ผ่านเข้าในแผ่นดินนั้น และจะไม่มีเท้าของสัตว์ผ่านเข้าในแผ่นดินนั้น และจะไม่มีใครอาศัยอยู่ที่นั่นสี่สิบปี
29:12 และเราจะทำให้แผ่นดินอียิปต์เป็นที่รกร้างในท่ามกลางประเทศทั้งหลายที่รกร้างนั้น และนครทั้งหลายของมันที่อยู่ในท่ามกลางนครทั้งหลายที่ถูกทิ้งไว้เสียเปล่าจะเป็นที่รกร้างสี่สิบปี และเราจะกระจัดกระจายคนอียิปต์ไปท่ามกลางบรรดาประชาชาติ และจะกระจายพวกเขาไปตามประเทศต่าง ๆ
29:13 ถึงอย่างนั้นองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เมื่อสิ้นเวลาสี่สิบปีแล้ว เราจะรวบรวมคนอียิปต์จากประชาชนซึ่งพวกเขาถูกกระจัดกระจายไปอยู่นั้น
29:14 และเราจะนำการเป็นเชลยของอียิปต์ให้กลับสู่สภาพเดิม และจะทำให้พวกเขากลับมายังแผ่นดินปัทโรส เข้ามาในแผ่นดินแห่งการอาศัยอยู่ของพวกเขา และพวกเขาจะเป็นราชอาณาจักรต่ำต้อยที่นั่น
29:15 ราชอาณาจักรนั้นจะเป็นที่ต่ำต้อยที่สุดในราชอาณาจักรทั้งหลาย และราชอาณาจักรนั้นจะไม่ยกตนขึ้นเหนือประชาชาติทั้งหลายอีกเลย เพราะเราจะลดทอนพวกเขา เพื่อพวกเขาจะไม่ปกครองเหนือประชาชาติทั้งหลายอีกต่อไป
29:16 และราชอาณาจักรนั้นจะไม่เป็นความไว้เนื้อเชื่อใจของวงศ์วานแห่งอิสราเอลอีก ซึ่งนำความชั่วช้าของพวกเขามาสู่การระลึกถึง เมื่อพวกเขาจะหมายพึ่งราชอาณาจักรนั้น แต่พวกเขาจะทราบว่าเราคือ องค์พระผู้เป็นเจ้าพระเจ้า”
29:17 และต่อมา ในปีที่ยี่สิบเจ็ด ในเดือนที่หนึ่ง ในวันที่หนึ่งของเดือนนั้น พระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า
29:18 “บุตรแห่งมนุษย์เอ๋ย เนบูคัดเนสซาร์ กษัตริย์แห่งกรุงบาบิโลนได้ทำให้กองทัพของท่านมาสู้รบกับเมืองไทระอย่างหนัก จนศีรษะทุกศีรษะถูกทำให้ล้านเลี่ยน และบ่าทุกบ่าก็ถลอกปอกเปิก ถึงกระนั้นท่านก็ไม่มีค่าจ้างใด ๆ หรือกองทัพของท่าน สำหรับเมืองไทระ สำหรับการสู้รบที่ท่านได้กระทำต่อเมืองนั้น
29:19 เหตุฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราจะมอบแผ่นดินอียิปต์ไว้กับเนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลน และท่านจะเอาคนเป็นอันมากของเธอไป และเอาของปล้นของเธอไป และเอาเหยื่อของเธอไป และสิ่งนั้นจะเป็นค่าจ้างทั้งหลายสำหรับกองทัพของท่าน
29:20 เราได้มอบแผ่นดินอียิปต์ให้ไว้แก่ท่าน สำหรับการสู้รบอย่างหนักของท่านซึ่งท่านได้กระทำต่อเมืองนั้น เพราะพวกเขาได้กระทำเพื่อเรา องค์พระผู้เป็นเจ้าพระเจ้าตรัส
29:21 ในวันนั้นเราจะกระทำให้เขาของวงศ์วานแห่งอิสราเอลงอกขึ้นมา และเราจะให้เจ้ามีการอ้าปากในท่ามกลางพวกเขา และพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์”


เอเสเคียล 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

วันของพระเยโฮวาห์ พระเจ้าทรงลงโทษอียิปต์
30:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีก โดยตรัสว่า
30:2 “บุตรแห่งมนุษย์เอ๋ย จงพยากรณ์และกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า พวกเจ้าจงพิลาปร่ำไห้เถิดว่า ‘อนิจจังสำหรับวันนั้น’
30:3 เพราะวันนั้นใกล้เข้ามาแล้ว คือวันของพระเยโฮวาห์ใกล้เข้ามา เป็นวันที่มีเมฆมาก วันนั้นจะเป็นเวลาแห่งพวกคนต่างชาติ
30:4 และดาบจะมาเหนืออียิปต์ และความเจ็บปวดอันยิ่งใหญ่จะอยู่ในเอธิโอเปีย เมื่อคนที่ถูกฆ่าจะล้มลงในอียิปต์ และพวกเขาจะเอาคนเป็นอันมากของเธอไปเสีย และรากฐานทั้งหลายของเธอก็จะถูกทำลายลง
30:5 เอธิโอเปีย และลิเบีย และลิเดีย และคนที่ปะปนกันทั้งสิ้น และคูบ และบรรดาคนแห่งแผ่นดินที่อยู่ในสันนิบาต จะล้มลงพร้อมกับพวกเขาโดยดาบ
30:6 พระเยโฮวาห์ตรัสดังนี้ว่า คนทั้งหลายที่สนับสนุนอียิปต์จะล้มลงด้วย และความภาคภูมิใจในอำนาจของเธอจะลดลง จากหอคอยแห่งสิเอเน พวกเขาจะล้มลงภายในประเทศนั้นโดยดาบ องค์พระผู้เป็นเจ้าพระเจ้าตรัส
30:7 และคนเหล่านั้นจะรกร้างอยู่ในท่ามกลางประเทศทั้งหลายที่รกร้าง และนครทั้งหลายของเธอจะอยู่ในท่ามกลางนครทั้งหลายที่ถูกทิ้งไว้เสียเปล่านั้น
30:8 และพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์ เมื่อเราได้วางเพลิงในอียิปต์ และเมื่อบรรดาผู้ช่วยทั้งสิ้นของเธอจะถูกทำลายแล้ว
30:9 ในวันนั้นพวกผู้สื่อสารจะไปจากเราในเรือทั้งหลาย เพื่อจะกระทำให้คนเอธิโอเปียที่เลินเล่ออยู่นั้นครั่นคร้าม และความเจ็บปวดอันยิ่งใหญ่จะมาเหนือพวกเขา เหมือนในวันแห่งอียิปต์ เพราะดูเถิด วันนั้นมาถึงจริง ๆ
30:10 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เราจะทำให้คนเป็นอันมากแห่งอียิปต์สิ้นสุดลง โดยมือของเนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลนด้วย
30:11 ตัวท่านและประชาชนของท่านพร้อมกับท่าน คนทารุณแห่งบรรดาประชาชาติ จะถูกนำมาเพื่อทำลายแผ่นดินนั้น และพวกเขาจะชักดาบของพวกเขาออกต่อสู้อียิปต์ และกระทำให้แผ่นดินนั้นเต็มไปด้วยคนที่ถูกฆ่า
30:12 และเราจะทำให้แม่น้ำทั้งหลายแห้งไป และจะขายแผ่นดินนั้นไว้ในมือของคนชั่ว และเราจะทำให้แผ่นดินนั้นร้างเปล่า และสารพัดที่อยู่ในนั้น โดยมือของพวกคนแปลกหน้า เราเป็นพระเยโฮวาห์ได้ลั่นวาจาแล้ว
30:13 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เราจะทำลายบรรดารูปเคารพด้วย และเราจะทำให้บรรดาเสาศักดิ์สิทธิ์ของพวกเขาสิ้นสุดออกไปจากเมืองโนฟ และจะไม่มีประมุขคนใดของแผ่นดินอียิปต์อีก และเราจะใส่ความยำเกรงไว้ในแผ่นดินอียิปต์
30:14 และเราจะทำให้ปัทโรสเป็นที่รกร้าง และจะวางเพลิงในโศอัน และจะกระทำการพิพากษาทั้งหลายในเมืองโน
30:15 และเราจะเทความกริ้วของเราลงบนเมืองสีน ซึ่งเป็นกำลังของอียิปต์ และเราจะตัดเหล่าฝูงชนของเมืองโนออกเสีย
30:16 และเราจะวางเพลิงในอียิปต์ เมืองสีนจะมีความเจ็บปวดอันยิ่งใหญ่ และเมืองโนจะถูกแยกออกเป็นชิ้น ๆ และเมืองโนฟจะมีบรรดาความยุ่งยากทุกวัน
30:17 พวกชายหนุ่มของเมืองอาเวนและของเมืองพีเบเสทจะล้มลงโดยดาบ และนครเหล่านี้จะตกไปเป็นเชลย
30:18 ที่เมืองทาปานเหสกลางวันจะมืดมิดด้วย เมื่อเราจะทำลายแอกทั้งหลายของอียิปต์ที่นั่น และความเอิกเกริกแห่งพละกำลังของเธอจะสิ้นสุดลงในตัวเธอ สำหรับเธอ เมฆก้อนหนึ่งจะคลุมเธอไว้ และเหล่าธิดาของเธอจะตกไปเป็นเชลย
30:19 เราจะทำการพิพากษาทั้งหลายในอียิปต์ดังนี้แหละ และพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์”

พระเจ้าทรงช่วยบาบิโลนและต่อสู้กับอียิปต์
30:20 และต่อมาในปีที่สิบเอ็ด ในเดือนที่หนึ่ง ในวันที่เจ็ดของเดือนนั้น พระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า
30:21 “บุตรแห่งมนุษย์เอ๋ย เราได้หักแขนของฟาโรห์กษัตริย์แห่งอียิปต์ และดูเถิด แขนนั้นจะไม่ถูกพันไว้เพื่อจะรักษาให้หาย เพื่อเอาผ้ามาพันแขนไว้ เพื่อให้แขนนั้นเข้มแข็งที่จะถือดาบได้อีก
30:22 เหตุฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราต่อสู้กับฟาโรห์กษัตริย์แห่งอียิปต์ และจะหักแขนทั้งสองของเขา ทั้งที่ยังแข็งแรงและที่ซึ่งหักแล้วนั้น และเราจะทำให้ดาบหลุดออกจากมือของเขา
30:23 และเราจะกระจัดกระจายคนอียิปต์ให้ไปอยู่ท่ามกลางบรรดาประชาชาติ และจะกระจายพวกเขาไปตามประเทศต่าง ๆ
30:24 และเราจะเสริมกำลังแขนทั้งสองของกษัตริย์แห่งกรุงบาบิโลน และใส่ดาบของเราไว้ในมือของเขา แต่เราจะหักแขนทั้งสองของฟาโรห์ และเขาจะคร่ำครวญต่อหน้าท่านด้วยการคร่ำครวญของคนที่ได้รับบาดเจ็บเจียนตาย
30:25 แต่เราจะเสริมกำลังแขนทั้งสองของกษัตริย์แห่งกรุงบาบิโลน และแขนทั้งสองของฟาโรห์จะร่วงลง และพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์ เมื่อเราจะใส่ดาบของเราไว้ในมือของกษัตริย์แห่งกรุงบาบิโลน และท่านจะยื่นดาบนั้นออกเหนือแผ่นดินอียิปต์
30:26 และเราจะกระจัดกระจายคนอียิปต์ให้ไปอยู่ท่ามกลางบรรดาประชาชาติ และกระจายพวกเขาไปตามประเทศต่าง ๆ และพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์”


เอเสเคียล 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

คำพยากรณ์ต่อสู้ฟาโรห์ เปรียบเสมือนปฏิปักษ์ต่อพระคริสต์
31:1 และต่อมา ในปีที่สิบเอ็ด ในเดือนที่สาม ในวันที่หนึ่งของเดือน พระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า
31:2 “บุตรแห่งมนุษย์เอ๋ย จงกล่าวแก่ฟาโรห์กษัตริย์แห่งอียิปต์และแก่หมู่นิกรของท่านว่า ท่านเป็นเหมือนผู้ใดในความเป็นใหญ่เป็นโตของท่าน
31:3 ดูเถิด คนอัสซีเรียเคยเป็นไม้สนซีดาร์ในเลบานอนที่มีบรรดาแขนงงาม และมีใบร่ม และสูงมาก และยอดของมันอยู่ในท่ามกลางบรรดากิ่งไม้หนาทึบ
31:4 น้ำทั้งหลายทำให้มันเป็นใหญ่ น้ำลึกตั้งมันไว้บนที่สูง พร้อมกับแม่น้ำทั้งหลายของเธอซึ่งไหลรอบพืชทั้งหลายของมัน และเธอส่งสายน้ำเล็ก ๆ ของเธอออกไปยังบรรดาต้นไม้ทั้งสิ้นแห่งท้องทุ่ง
31:5 เหตุฉะนั้นความสูงของมันถูกยกชูขึ้นเหนือต้นไม้ทั้งสิ้นแห่งท้องทุ่ง และกิ่งไม้ทั้งหลายของมันก็ทวีคูณ และบรรดาแขนงของมันยาวขึ้น เพราะเหตุน้ำมากมาย เมื่อมันงอกขึ้น
31:6 บรรดานกแห่งฟ้าอากาศทั้งสิ้นได้ทำรังของพวกมันอยู่ในบรรดากิ่งไม้ของมัน และใต้แขนงทั้งหลายของมัน สัตว์ป่าทั้งสิ้นแห่งท้องทุ่งตกลูกของพวกมันออกมา และใต้ร่มเงาของมัน ประชาชาติใหญ่โตทั้งสิ้นอาศัยอยู่
31:7 ดังนั้นมันจึงงดงามในความใหญ่ยิ่งของมัน ในความยาวแห่งแขนงทั้งหลายของมัน เพราะรากของมันอยู่ข้างน้ำมากมาย
31:8 บรรดาต้นสนซีดาร์ในอุทยานของพระเจ้าไม่สามารถซ่อนมันไว้ ต้นสนสามใบทั้งหลายก็ไม่เหมือนบรรดากิ่งไม้ของมัน และต้นเกาลัดทั้งหลายก็ไม่เหมือนแขนงทั้งหลายของมัน และไม่มีต้นไม้ใด ๆ ในอุทยานของพระเจ้าที่เป็นเหมือนมันในความงามของมัน
31:9 เราได้ทำให้มันงามด้วยแขนงมากมายของมัน จนต้นไม้ทั้งสิ้นแห่งสวนเอเดน ที่อยู่ในอุทยานของพระเจ้า ก็อิจฉามัน
31:10 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะว่าเจ้าได้ยกตัวขึ้นในความสูง และมันชูยอดของมันขึ้นในท่ามกลางกิ่งไม้หนาทึบทั้งหลาย และใจของมันก็ผยองขึ้นในความสูงของมัน
31:11 เหตุฉะนั้นเราจึงมอบมันไว้ในมือของผู้หนึ่งที่ทรงอานุภาพแห่งพวกคนต่างชาติ ท่านนั้นจะจัดการกับมันเป็นแน่ เราได้ไล่มันออกไปเพราะเหตุความชั่วของมัน
31:12 และพวกคนแปลกหน้า คนทารุณแห่งบรรดาประชาชาติ ได้โค่นมันลงและทิ้งมันไว้ บนภูเขาทั้งหลายและในหุบเขาทั้งสิ้นแขนงทั้งหลายของมันก็ร่วงหล่น และกิ่งไม้ทั้งหลายของมันก็ถูกหักเสียโดยแม่น้ำทั้งสิ้นของแผ่นดินนั้น และประชาชนทั้งสิ้นแห่งแผ่นดินโลกได้ลงไปเสียจากร่มเงาของมัน และได้ทิ้งมันไว้
31:13 บนสิ่งปรักหักพังของมัน นกทั้งสิ้นแห่งฟ้าอากาศจะมาพักอยู่ และสัตว์ป่าทั้งสิ้นแห่งท้องทุ่งจะอยู่บนแขนงทั้งหลายของมัน
31:14 เพื่อบรรดาต้นไม้ที่อยู่ริมน้ำทั้งหลายจะไม่ยกตัวเองขึ้นในความสูงของพวกมัน และไม่ชูยอดของพวกมันขึ้นในท่ามกลางบรรดากิ่งไม้หนาทึบ และไม่ให้บรรดาต้นไม้ของพวกมันขึ้นมาในความสูงของพวกมัน คือบรรดาต้นไม้ที่ดูดน้ำ เพราะว่าพวกมันถูกมอบไว้แก่ความตาย แก่โลกบาดาล ในท่ามกลางบุตรทั้งหลายของมนุษย์ กับคนเหล่านั้นที่ลงไปยังแดนคนตาย
31:15 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ในวันเมื่อท่านลงไปยังแดนคนตาย เราได้ทำให้มีการไว้ทุกข์ เราได้คลุมบาดาลไว้สำหรับท่าน และเราได้ยับยั้งบรรดาน้ำท่วมของมันไว้ และน้ำมากมายเหล่านั้นก็ถูกหยุดยั้ง และเราได้ทำให้เลบานอนไว้ทุกข์เพื่อท่าน และต้นไม้ทั้งสิ้นแห่งท้องทุ่งได้สลบเพราะท่าน
31:16 เราได้ทำให้บรรดาประชาชาติสั่นสะเทือนด้วยเสียงแห่งการล้มลงของท่าน เมื่อเราได้เหวี่ยงท่านลงไปยังนรกพร้อมกับบรรดาผู้ที่ลงไปยังแดนคนตาย และต้นไม้ทั้งสิ้นแห่งสวนเอเดน ต้นไม้ที่คัดเลือกแล้วและต้นไม้ที่ดีที่สุดของเลบานอน ต้นไม้ทุกต้นที่ดูดน้ำจะได้รับการปลอบประโลมใจในโลกบาดาล
31:17 ประชาชาติเหล่านี้ได้ลงไปยังนรกพร้อมกับท่านด้วย ไปยังบรรดาผู้ที่ถูกฆ่าด้วยดาบ และบรรดาผู้ที่เคยเป็นแขนของท่าน ที่เคยอาศัยอยู่ใต้ร่มเงาของท่านในท่ามกลางพวกคนต่างชาติ
31:18 เจ้าเป็นเหมือนผู้ใดในสง่าราศีและในความเป็นใหญ่ท่ามกลางต้นไม้ทั้งหลายแห่งสวนเอเดน ถึงอย่างนั้นเจ้าจะถูกนำลงมาพร้อมกับต้นไม้ทั้งหลายแห่งสวนเอเดนไปยังโลกบาดาล เจ้าจะนอนอยู่ในท่ามกลางผู้ที่มิได้เข้าสุหนัต พร้อมกับบรรดาผู้ที่ถูกฆ่าโดยดาบ นี่คือฟาโรห์และบรรดาหมู่นิกรทั้งสิ้นของท่าน องค์พระผู้เป็นเจ้าพระเจ้าตรัส”


เอเสเคียล 32

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

บทคร่ำครวญเรื่องฟาโรห์
32:1 และต่อมา ในปีที่สิบสอง ในเดือนที่สิบสอง ในวันที่หนึ่งของเดือน พระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า
32:2 “บุตรแห่งมนุษย์เอ๋ย จงเปล่งเสียงบทคร่ำครวญเพื่อฟาโรห์กษัตริย์แห่งอียิปต์ และกล่าวแก่ท่านว่า ท่านเหมือนสิงโตหนุ่มแห่งบรรดาประชาชาติ และท่านเป็นเหมือนปลาวาฬในทะเลทั้งหลาย และท่านได้ออกมาพร้อมกับแม่น้ำทั้งหลายของท่าน และได้กวนน้ำทั้งหลายด้วยเท้าของท่าน และกระทำแม่น้ำทั้งหลายของพวกมันให้เป็นมลทิน
32:3 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เหตุฉะนั้นเราจะกางข่ายของเราเหนือเจ้าด้วยกองทัพของประชาชนเป็นอันมาก และเขาเหล่านั้นจะลากเจ้าขึ้นมาในข่ายของเรา
32:4 แล้วเราจะละเจ้าไว้บนแผ่นดิน เราจะเหวี่ยงเจ้าลงบนพื้นทุ่งโล่ง และจะทำให้นกทั้งสิ้นแห่งฟ้าอากาศมาเกาะอยู่บนเจ้า และเราจะให้สัตว์ป่าแห่งทั่วทั้งแผ่นดินโลกอิ่มหนำด้วยตัวเจ้า
32:5 และเราจะวางเนื้อของเจ้าไว้บนภูเขาทั้งหลาย และทำให้บรรดาหุบเขาเต็มไปด้วยความสูงของเจ้า
32:6 เราจะรดแผ่นดินนั้นด้วยเลือดของเจ้าในที่ซึ่งเจ้าว่ายน้ำด้วย จนถึงภูเขาทั้งหลาย และแม่น้ำทั้งหลายจะเต็มไปด้วยเจ้า
32:7 และเมื่อเราจะดับเจ้า เราจะคลุมฟ้าสวรรค์ไว้ และทำให้ดวงดาวทั้งหลายแห่งฟ้าสวรรค์มืดไป เราจะคลุมดวงอาทิตย์ด้วยเมฆก้อนหนึ่ง และดวงจันทร์จะไม่ทอแสงของเธอ
32:8 แสงสุกใสทั้งสิ้นแห่งฟ้าสวรรค์นั้นเราจะทำให้มืดมิดอยู่เหนือเจ้า และวางความมืดไว้เหนือแผ่นดินของเจ้า องค์พระผู้เป็นเจ้าพระเจ้าตรัส
32:9 เราจะรบกวนใจของประชาชนเป็นอันมากด้วย เมื่อเราจะนำการทำลายของเจ้าให้มาอยู่ในท่ามกลางบรรดาประชาชาติ เข้ามาในประเทศทั้งหลายซึ่งเจ้าไม่เคยรู้จัก
32:10 ใช่แล้ว เราจะทำให้ประชาชนเป็นอันมากตกตะลึงเพราะเจ้า และบรรดากษัตริย์ของพวกเขาจะสะทกสะท้านอย่างมากเพราะเจ้า เมื่อเราจะแกว่งดาบของเราต่อหน้าพวกเขา และพวกเขาจะสั่นสะท้านทุกขณะ ทุกคนเพื่อชีวิตของตนเอง ในวันแห่งการล้มลงของเจ้า
32:11 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดาบของกษัตริย์แห่งกรุงบาบิโลนจะมาเหนือเจ้า
32:12 โดยดาบทั้งหลายของผู้มีกำลัง เราจะทำให้หมู่นิกรของเจ้าล้มลง คนทารุณแห่งบรรดาประชาชาติ พวกเขาทุกคน และพวกเขาจะปล้นความทะเยอทะยานของอียิปต์ และหมู่นิกรทั้งสิ้นของมันจะถูกทำลาย
32:13 เราจะทำลายบรรดาสัตว์ของมันจากข้างน้ำมากหลายด้วย และจะไม่มีเท้าของมนุษย์คนใดทำให้น้ำเหล่านั้นขุ่นอีกต่อไป และกีบของสัตว์ทั้งหลายจะไม่ทำให้น้ำเหล่านั้นขุ่นด้วย
32:14 แล้วเราจะทำให้น้ำทั้งหลายของพวกเขาลึก และทำให้แม่น้ำทั้งหลายของพวกเขาไหลไปเหมือนน้ำมัน องค์พระผู้เป็นเจ้าพระเจ้าตรัส
32:15 เมื่อเราจะทำให้แผ่นดินอียิปต์รกร้าง และประเทศนั้นจะขาดสิ่งซึ่งมันเคยอุดมสมบูรณ์นั้น เมื่อเราจะฟาดฟันพวกเขาทุกคนที่อาศัยอยู่ในประเทศนั้น แล้วพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์
32:16 นี่เป็นบทคร่ำครวญที่พวกเขาจะร้องคร่ำครวญเพื่อเธอ เหล่าธิดาแห่งบรรดาประชาชาติจะร้องคร่ำครวญเพื่อเธอ พวกเขาจะร้องคร่ำครวญเพื่อเธอ คือเพื่ออียิปต์ และเพื่อหมู่นิกรทั้งสิ้นของเธอ องค์พระผู้เป็นเจ้าพระเจ้าตรัส”

บทคร่ำครวญเรื่องคนอียิปต์
32:17 ต่อมาเช่นกัน ในปีที่สิบสอง ในวันที่สิบห้าของเดือนนั้น พระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า
32:18 “บุตรแห่งมนุษย์เอ๋ย จงพิลาปร่ำไห้เพื่อคนเป็นอันมากของอียิปต์ และจงเหวี่ยงพวกเขาลง คือตัวเธอ และเหล่าธิดาแห่งบรรดาประชาชาติที่มีชื่อเสียง ไปยังโลกบาดาล พร้อมกับคนทั้งหลายที่ลงไปยังแดนคนตาย
32:19 เจ้างามล้ำกว่าผู้ใดเล่า จงลงไป และเจ้าจงไปนอนกับผู้ที่ไม่ได้เข้าสุหนัต
32:20 พวกเขาจะล้มลงในท่ามกลางคนเหล่านั้นที่ถูกฆ่าโดยดาบ เธอถูกมอบไว้แก่ดาบ จงลากเธอกับหมู่นิกรทั้งสิ้นของเธอไปเสีย
32:21 คนที่แข็งแรงในท่ามกลางผู้มีกำลังมากจะพูดกับเขาออกมาจากท่ามกลางนรก พร้อมกับคนเหล่านั้นที่ช่วยเขาว่า ‘พวกเขาได้ลงไปแล้ว พวกเขานอนอยู่โดยไม่ได้เข้าสุหนัต ได้ถูกฆ่าโดยดาบ’
32:22 อัสชูรก็อยู่ที่นั่น และคณะทั้งสิ้นของเธอ บรรดาหลุมฝังศพของเขาอยู่รอบตัวเขา พวกเขาทุกคนถูกฆ่า ได้ล้มลงโดยดาบ
32:23 ผู้ซึ่งหลุมฝังศพของพวกเขาถูกตั้งอยู่แถบด้านข้างของแดนคนตาย และคณะของเธอก็อยู่รอบหลุมฝังศพของเธอ พวกเขาทุกคนถูกฆ่า ได้ล้มลงโดยดาบ ซึ่งได้ทำให้เกิดความครั่นคร้ามในแผ่นดินของคนเป็น
32:24 เอลามก็อยู่ที่นั่น และหมู่นิกรทั้งสิ้นของเธอก็อยู่รอบหลุมฝังศพของเธอ พวกเขาทุกคนถูกฆ่า ได้ล้มลงโดยดาบ ผู้ซึ่งลงไปสู่โลกบาดาลโดยไม่ได้เข้าสุหนัต ซึ่งได้ทำให้เกิดความครั่นคร้ามของพวกเขาในแผ่นดินของคนเป็น ถึงอย่างนั้นพวกเขาแบกรับความอับอายของตน พร้อมกับคนทั้งหลายที่ลงไปยังแดนคนตาย
32:25 พวกเขาได้วางที่นอนให้เธอในท่ามกลางคนที่ถูกฆ่าพร้อมกับหมู่นิกรทั้งสิ้นของเธอ บรรดาหลุมฝังศพของเธออยู่รอบตัวเขา พวกเขาทุกคนไม่ได้เข้าสุหนัต ได้ถูกฆ่าโดยดาบ ถึงแม้ว่าความครั่นคร้ามของพวกเขาได้ถูกทำให้เกิดขึ้นในแผ่นดินของคนเป็น ถึงอย่างนั้นพวกเขาก็แบกรับความอับอายของตน พร้อมกับคนทั้งหลายที่ลงไปยังแดนคนตาย เขาถูกวางไว้ในท่ามกลางคนทั้งหลายที่ถูกฆ่า
32:26 เมเชค ทูบัล ทั้งหมู่นิกรทั้งสิ้นของเธอก็อยู่ที่นั่น บรรดาหลุมฝังศพของเธอก็อยู่รอบตัวเขา พวกเขาทุกคนไม่ได้เข้าสุหนัต ได้ถูกฆ่าโดยดาบ ถึงแม้ว่าพวกเขาได้ทำให้ความครั่นคร้ามของตนเกิดขึ้นในแผ่นดินของคนเป็น
32:27 และพวกเขาจะไม่นอนอยู่กับผู้มีกำลังมากของจำพวกที่ไม่ได้เข้าสุหนัตที่ได้ล้มลง ผู้ซึ่งลงไปยังนรกพร้อมกับบรรดาอาวุธแห่งการสงครามของพวกเขา และพวกเขาได้วางดาบของตนไว้ใต้ศีรษะของตน แต่บรรดาความชั่วช้าของพวกเขาจะอยู่บนกระดูกทั้งหลายของพวกเขา ถึงแม้ว่าพวกเขาเคยเป็นความครั่นคร้ามของผู้มีกำลังมากในแผ่นดินของคนเป็น
32:28 ใช่แล้ว เจ้าจะถูกหักในท่ามกลางผู้ที่ไม่ได้เข้าสุหนัต และจะนอนอยู่กับคนเหล่านั้นที่ถูกฆ่าด้วยดาบ
32:29 เอโดม บรรดากษัตริย์ของเธอ และบรรดาประมุขทั้งสิ้นของเธอก็อยู่ที่นั่น ผู้ซึ่งพร้อมกับอานุภาพของตนได้นอนลงอยู่ข้างคนเหล่านั้นที่ถูกฆ่าโดยดาบ พวกเขาจะนอนอยู่กับผู้ที่ไม่ได้เข้าสุหนัต และกับคนทั้งหลายที่ลงไปยังแดนคนตาย
32:30 ประมุขทั้งหลายแห่งทางทิศเหนือ คือพวกเขาทุกคน และคนไซดอนทั้งหมดก็อยู่ที่นั่น ผู้ซึ่งลงไปพร้อมกับผู้ที่ถูกฆ่า พร้อมด้วยความครั่นคร้ามของพวกเขา พวกเขาก็มีความอับอายเรื่องกำลังของพวกเขา และพวกเขานอนอยู่โดยไม่ได้เข้าสุหนัตพร้อมกับคนเหล่านั้นที่ถูกฆ่าโดยดาบ และแบกรับความอับอายของตนพร้อมกับคนทั้งหลายที่ลงไปยังแดนคนตาย
32:31 ฟาโรห์จะเห็นพวกเหล่านั้น และท่านก็จะเบาใจในเรื่องหมู่นิกรทั้งสิ้นของท่าน คือฟาโรห์และหมู่นิกรทั้งสิ้นของท่านที่ถูกฆ่าโดยดาบ องค์พระผู้เป็นเจ้าพระเจ้าตรัส
32:32 เพราะเราได้ทำให้ความครั่นคร้ามของเราเกิดขึ้นในแผ่นดินของคนเป็น และท่านจะถูกวางไว้ท่ามกลางคนที่ไม่ได้เข้าสุหนัต พร้อมกับคนเหล่านั้นที่ถูกฆ่าด้วยดาบ คือฟาโรห์และหมู่นิกรทั้งสิ้นของท่าน องค์พระผู้เป็นเจ้าพระเจ้าตรัส”


เอเสเคียล 33

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

หน้าที่ของยามเฝ้าจิตวิญญาณ คือจงตักเตือนคนชั่ว
33:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีก โดยตรัสว่า
33:2 “บุตรแห่งมนุษย์เอ๋ย จงพูดกับลูกหลานแห่งประชากรของเจ้า และกล่าวแก่พวกเขาว่า เมื่อเรานำดาบมาเหนือแผ่นดินใด ถ้าประชากรแห่งแผ่นดินนั้นเอาชายคนหนึ่งแห่งชายแดนทั้งหลายของพวกเขา และตั้งเขาไว้ให้เป็นยามของพวกเขา
33:3 ถ้าเมื่อเขาเห็นดาบมาเหนือแผ่นดิน เขาจงเป่าแตร และเตือนประชากร
33:4 แล้วผู้ใดก็ตามที่ได้ยินเสียงแตร และไม่เอาใจใส่การเตือนนั้น ถ้าดาบนั้นมาและพาคนนั้นไปเสีย โลหิตของคนนั้นจะตกอยู่บนศีรษะของคนนั้นเอง
33:5 เขาได้ยินเสียงแตร และไม่เอาใจใส่การเตือนนั้น โลหิตของคนนั้นจะตกอยู่บนคนนั้นเอง แต่ผู้ที่เอาใจใส่การเตือนนั้น ก็จะช่วยชีวิตของตนให้รอดพ้น
33:6 แต่ถ้าคนยามเห็นดาบมา และไม่เป่าแตร และประชากรไม่ได้รับการเตือน ถ้าดาบมาและพาคนหนึ่งคนใดไปเสียจากท่ามกลางพวกเขา คนนั้นถูกนำไปในความชั่วช้าของเขา แต่โลหิตของเขาเราจะเรียกร้องจากมือของยาม
33:7 ดังนั้น เจ้า โอ บุตรแห่งมนุษย์เอ๋ย เราได้ตั้งเจ้าไว้ให้เป็นคนยามต่อวงศ์วานแห่งอิสราเอล ฉะนั้นเจ้าจงฟังถ้อยคำจากปากของเรา และจงเตือนพวกเขาจากเรา
33:8 เมื่อเรากล่าวแก่คนชั่วว่า โอ คนชั่วเอ๋ย เจ้าจะตายเป็นแน่ ถ้าเจ้ามิได้กล่าวเพื่อเตือนคนชั่วให้กลับจากทางของเขา คนชั่วนั้นจะตายในความชั่วช้าของเขา แต่โลหิตของเขาเราจะเรียกร้องจากมือของเจ้า
33:9 แต่อย่างไรก็ตาม ถ้าเจ้าเตือนคนชั่วเกี่ยวกับทางของเขาเพื่อให้หันกลับจากทางนั้นแล้ว ถ้าเขาไม่หันกลับจากทางของเขา เขาจะตายในความชั่วช้าของเขา แต่เจ้าได้ช่วยชีวิตของเจ้าเองให้รอดพ้นแล้ว
33:10 ฉะนั้น โอ เจ้า บุตรแห่งมนุษย์เอ๋ย จงพูดกับวงศ์วานแห่งอิสราเอล พวกเจ้าจงกล่าวดังนี้ โดยกล่าวว่า ‘ถ้าบรรดาการละเมิดและบาปทั้งหลายของพวกเราอยู่เหนือพวกเรา และพวกเราก็ค่อย ๆ วอดวายไปในสิ่งเหล่านั้น พวกเราจะดำรงชีวิตอยู่ได้อย่างไร’
33:11 จงกล่าวแก่พวกเขาว่า เรามีชีวิตอยู่แน่ฉันใด องค์พระผู้เป็นเจ้าพระเจ้าตรัส เราไม่มีความพอใจในความตายของคนชั่วฉันนั้น แต่เพื่อให้คนชั่วหันจากทางของเขาและมีชีวิตอยู่ พวกเจ้าจงหันกลับ พวกเจ้าจงหันกลับจากทางชั่วร้ายของพวกเจ้า ด้วยว่าพวกเจ้าจะตายทำไม โอ วงศ์วานแห่งอิสราเอลเอ๋ย
33:12 ฉะนั้น เจ้า บุตรแห่งมนุษย์เอ๋ย จงกล่าวแก่ลูกหลานแห่งประชากรของเจ้าว่า ความชอบธรรมของผู้ชอบธรรมจะไม่ช่วยเขาให้พ้นในวันแห่งการละเมิดของเขา สำหรับความชั่วของคนชั่วนั้น เขาจะไม่ล้มลงโดยความชั่วนั้นในวันที่เขาหันกลับจากความชั่วของเขา และคนชอบธรรมจะไม่สามารถดำรงชีวิตอยู่ได้โดยความชอบธรรมของเขาในวันที่เขาทำบาป
33:13 เมื่อเราจะกล่าวแก่คนชอบธรรมว่า เขาจะมีชีวิตอยู่เป็นแน่ ถ้าเขายังวางใจในความชอบธรรมของตนเอง และกระทำความชั่วช้า บรรดาความชอบธรรมของเขาจะไม่อยู่ในความทรงจำอีก แต่สำหรับความชั่วช้าที่เขาได้กระทำนั้น เขาจะตายเพราะเหตุความชั่วช้านั้น
33:14 อีกประการหนึ่ง เมื่อเราได้กล่าวแก่คนชั่วว่า ‘เจ้าจะตายเป็นแน่’ ถ้าเขาหันกลับจากบาปของเขา และกระทำสิ่งซึ่งยุติธรรมและชอบธรรม
33:15 ถ้าคนชั่วคืนของประกัน เอาสิ่งที่เขาได้ขโมยมานั้นไปคืน ดำเนินในบรรดากฎเกณฑ์แห่งชีวิต โดยไม่กระทำความชั่วช้าใด ๆ เขาจะดำรงชีวิตอยู่เป็นแน่ เขาจะไม่ตาย
33:16 ไม่มีบาปใด ๆ ของเขาที่เขาได้กระทำแล้วนั้น จะถูกกล่าวถึงแก่เขา เขาได้กระทำสิ่งซึ่งยุติธรรมและชอบธรรม เขาจะดำรงชีวิตเป็นแน่
33:17 ถึงอย่างนั้นลูกหลานแห่งประชากรของเจ้ากล่าวว่า ‘วิธีการขององค์พระผู้เป็นเจ้าไม่ยุติธรรม’ แต่สำหรับพวกเขา วิธีการของพวกเขาไม่ยุติธรรม
33:18 เมื่อคนชอบธรรมหันกลับจากความชอบธรรมของเขา และกระทำความชั่วช้า เขาจะตายเพราะเหตุความชั่วช้านั้น
33:19 แต่ถ้าคนชั่วหันกลับจากความชั่วของเขา และกระทำสิ่งซึ่งยุติธรรมและชอบธรรม เขาจะดำรงชีวิตอยู่ได้โดยการกระทำนั้น
33:20 แต่พวกเจ้ากล่าวว่า ‘วิธีการขององค์พระผู้เป็นเจ้าไม่ยุติธรรม’ โอ พวกเจ้า วงศ์วานแห่งอิสราเอลเอ๋ย เราจะพิพากษาพวกเจ้าทุกคนตามวิธีการทั้งหลายของเขา”
33:21 และต่อมา ในปีที่สิบสองแห่งการเป็นเชลยของพวกเรา ในเดือนที่สิบ ในวันที่ห้าของเดือนนั้น คนหนึ่งที่ได้หนีออกมาจากกรุงเยรูซาเล็มมาหาข้าพเจ้า โดยกล่าวว่า “กรุงนั้นแตกเสียแล้ว”
33:22 บัดนี้พระหัตถ์ของพระเยโฮวาห์ได้มาอยู่เหนือข้าพเจ้าในเวลาเย็น ก่อนที่คนที่หนีมานั้นได้มาถึง และได้ทรงเปิดปากของข้าพเจ้า จนกระทั่งคนนั้นมาถึงข้าพเจ้าในตอนเช้า และปากของข้าพเจ้าก็ถูกเปิด และข้าพเจ้าก็ไม่ได้เป็นใบ้ต่อไป
33:23 แล้วพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า
33:24 “บุตรแห่งมนุษย์เอ๋ย คนทั้งหลายที่อาศัยอยู่ในบรรดาที่ร้างเปล่าของแผ่นดินอิสราเอลพูด โดยกล่าวว่า ‘อับราฮัมเป็นแต่คนเดียว และท่านได้ถือกรรมสิทธิ์ในแผ่นดินนี้ แต่พวกเราเป็นหลายคนด้วยกัน แผ่นดินนี้ถูกมอบไว้ให้แก่พวกเราแล้วเป็นกรรมสิทธิ์’
33:25 เพราะฉะนั้น จงกล่าวแก่พวกเขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า พวกเจ้ารับประทานพร้อมกับเลือด และเงยหน้าของพวกเจ้าขึ้นต่อบรรดารูปเคารพของพวกเจ้า และทำให้โลหิตตก และพวกเจ้าจะถือกรรมสิทธิ์ในแผ่นดินนี้หรือ
33:26 พวกเจ้ายืนอยู่ด้วยดาบของพวกเจ้า พวกเจ้ากระทำการอันน่าสะอิดสะเอียน และพวกเจ้าทุกคนกระทำให้ภรรยาของเพื่อนบ้านของตนเป็นมลทิน และพวกเจ้าจะถือกรรมสิทธิ์ในแผ่นดินนี้หรือ
33:27 เจ้าจงกล่าวเช่นนี้แก่พวกเขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เรามีชีวิตอยู่แน่ฉันใด คนเหล่านั้นที่อยู่ในบรรดาที่ร้างเปล่าจะล้มลงโดยดาบ และคนที่อยู่ในทุ่งโล่ง เราจะมอบให้แก่พวกสัตว์ป่าให้ถูกกัดกิน และคนเหล่านั้นที่อยู่ในบรรดาที่กำบังเข้มแข็งและในถ้ำทั้งหลายจะตายเพราะเหตุโรคระบาด
33:28 เพราะเราจะกระทำให้แผ่นดินนั้นรกร้างที่สุด และความหยิ่งผยองแห่งอานุภาพของเธอจะสูญสิ้นไป และบรรดาภูเขาแห่งอิสราเอลจะรกร้างไป จนไม่มีคนใด ๆ ผ่านเข้าไป
33:29 แล้วพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์ เมื่อเราได้กระทำให้แผ่นดินนั้นรกร้างที่สุด เพราะการอันน่าสะอิดสะเอียนทั้งสิ้นของพวกเขา ซึ่งพวกเขาได้กระทำนั้น
33:30 เช่นกัน เจ้า บุตรแห่งมนุษย์เอ๋ย ลูกหลานแห่งประชากรของเจ้าก็ยังพูดต่อต้านเจ้าข้างผนังทั้งหลาย และในบรรดาประตูของบ้านเรือนทั้งหลาย และพูดต่อกันและกัน ทุกคนพูดกับพี่น้องของตน โดยกล่าวว่า ‘มาเถิด ข้าขอร้องพวกเจ้า และฟังว่าพระวจนะที่ออกมาจากพระเยโฮวาห์คืออะไร’

ความหน้าซื่อใจคดของประชากร
33:31 และพวกเขาเข้ามาหาเจ้าอย่างที่ประชากรมา และพวกเขามานั่งตรงหน้าเจ้าเหมือนอย่างประชากรของเรา และพวกเขาฟังบรรดาถ้อยคำของเจ้า แต่พวกเขาไม่ยอมกระทำตามถ้อยคำเหล่านั้น เพราะว่าด้วยปากของพวกเขา พวกเขาแสดงความรักมาก แต่ใจของพวกเขามุ่งอยู่ตามความโลภของพวกเขา
33:32 และดูเถิด เจ้าเป็นเหมือนเพลงที่น่ารักมากของคนหนึ่งที่มีเสียงไพเราะ และสามารถเล่นเครื่องดนตรีได้ดีแก่พวกเขา เพราะพวกเขาฟังบรรดาถ้อยคำของเจ้า แต่พวกเขาไม่ยอมกระทำตามถ้อยคำเหล่านั้น
33:33 และเมื่อสิ่งนี้มาถึงแล้ว (ดูเถิด มันจะมา) เมื่อนั้นพวกเขาจะทราบว่าผู้พยากรณ์คนหนึ่งอยู่ในท่ามกลางพวกเขาแล้ว”


เอเสเคียล 34

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

คำตักเตือนสำหรับพวกผู้พยากรณ์ที่รักเงิน
34:1 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า
34:2 “บุตรแห่งมนุษย์เอ๋ย จงพยากรณ์ต่อสู้บรรดาผู้เลี้ยงแกะแห่งอิสราเอล จงพยากรณ์และกล่าวแก่พวกเขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสแก่พวกผู้เลี้ยงแกะดังนี้ว่า วิบัติแก่พวกผู้เลี้ยงแกะแห่งอิสราเอล ที่เลี้ยงตัวเอง พวกผู้เลี้ยงแกะควรเลี้ยงฝูงแกะทั้งหลายมิใช่หรือ
34:3 พวกเจ้ารับประทานไขมัน และพวกเจ้าคลุมตัวด้วยขนแกะ พวกเจ้าฆ่าบรรดาแกะตัวอ้วน ๆ แต่พวกเจ้าก็ไม่เลี้ยงดูฝูงแกะ
34:4 ตัวที่เป็นโรคภัยไข้เจ็บ พวกเจ้ามิได้เสริมกำลังให้ และพวกเจ้ามิได้รักษาตัวที่ป่วยให้หาย และพวกเจ้ามิได้พันผ้าให้ตัวที่กระดูกหัก และพวกเจ้ามิได้นำตัวที่ถูกขับไล่ออกไปให้กลับมา และพวกเจ้ามิได้เสาะหาตัวซึ่งหายไป แต่ด้วยความรุนแรงและด้วยความโหดร้ายพวกเจ้าได้ปกครองพวกมัน
34:5 และพวกมันได้ถูกกระจัดกระจายไป เพราะว่าไม่มีผู้เลี้ยงแกะ และพวกมันกลายเป็นอาหารของสัตว์ป่าทั้งปวงแห่งท้องทุ่ง เมื่อพวกมันได้ถูกกระจัดกระจายไป
34:6 แกะของเราก็เที่ยวไปตามภูเขาทั้งหมด และบนเนินเขาสูงทุกแห่ง ใช่แล้ว ฝูงแกะของเราได้ถูกกระจายไปทั่วพื้นพิภพ และไม่มีใครได้ค้นหาหรือเสาะหาพวกมัน
34:7 เพราะฉะนั้น พวกเจ้า พวกผู้เลี้ยงแกะเอ๋ย จงฟังพระวจนะของพระเยโฮวาห์
34:8 เรามีชีวิตอยู่แน่ฉันใด องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า แน่นอนเพราะฝูงแกะของเราได้กลายเป็นเหยื่อ และฝูงแกะของเราได้กลายเป็นอาหารของสัตว์ป่าแห่งท้องทุ่งทั้งสิ้น เพราะไม่มีผู้เลี้ยงแกะ และพวกผู้เลี้ยงแกะของเราไม่ได้ค้นหาฝูงแกะของเรา แต่พวกผู้เลี้ยงแกะนั้นได้เลี้ยงตัวเอง และไม่ได้เลี้ยงฝูงแกะของเรา
34:9 เพราะฉะนั้น โอ พวกเจ้า พวกผู้เลี้ยงแกะเอ๋ย จงฟังพระวจนะของพระเยโฮวาห์
34:10 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราต่อสู้กับพวกผู้เลี้ยงแกะ และเราจะเรียกร้องเอาฝูงแกะของเราจากมือของพวกเขา และทำให้พวกเขาสิ้นสุดจากการเลี้ยงฝูงแกะนั้น และพวกผู้เลี้ยงแกะจะไม่ได้เลี้ยงตัวเองอีกต่อไป เพราะเราจะช่วยฝูงแกะของเราให้พ้นจากปากของพวกเขา เพื่อฝูงแกะนั้นจะไม่เป็นอาหารสำหรับพวกเขา

อาณาจักรของดาวิดจะถูกตั้งขึ้นเหนืออิสราเอลในอนาคต
34:11 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เรา คือเราเอง จะทั้งค้นหาฝูงแกะของเรา และจะเสาะหาพวกมัน
34:12 ผู้เลี้ยงแกะจะเสาะหาฝูงแกะของตนในวันที่เขาอยู่ท่ามกลางฝูงแกะของเขาที่ถูกกระจัดกระจายไปฉันใด เราก็จะเสาะหาฝูงแกะของเราฉันนั้น และเราจะช่วยพวกเขาให้พ้นจากสถานที่ทั้งสิ้นซึ่งพวกเขาได้ถูกกระจัดกระจายไปอยู่ในวันมีเมฆมากและมีความมืดทึบ
34:13 และเราจะนำพวกเขาออกมาจากประชาชน และรวบรวมพวกเขามาจากประเทศต่าง ๆ และจะนำพวกเขามายังแผ่นดินของตนเอง และจะเลี้ยงพวกเขาบนภูเขาทั้งหลายแห่งอิสราเอล ริมแม่น้ำทั้งหลาย และในสถานที่ทุกแห่งของประเทศนั้นที่มีคนอาศัยอยู่
34:14 เราจะเลี้ยงพวกเขาในลานหญ้าอย่างดี และบนภูเขาสูงทั้งหลายแห่งอิสราเอล คอกของพวกเขาจะอยู่ที่นั่น ที่นั่นพวกเขาจะนอนลงในคอกที่ดี และในลานหญ้าอุดมสมบูรณ์ พวกเขาจะหากินอยู่บนภูเขาทั้งหลายแห่งอิสราเอล
34:15 เราจะเลี้ยงฝูงแกะของเรา และเราจะทำให้พวกเขานอนลง องค์พระผู้เป็นเจ้าพระเจ้าตรัส
34:16 เราจะเสาะหาตัวซึ่งหายไป และจะนำตัวที่ถูกขับไล่ออกไปให้กลับมาอีก และจะพันผ้าให้ตัวซึ่งกระดูกหัก และจะเสริมกำลังให้แก่ตัวที่ป่วย แต่เราจะทำลายตัวที่อ้วนและแข็งแรง เราจะเลี้ยงพวกเขาด้วยความยุติธรรม
34:17 และสำหรับพวกเจ้า โอ ฝูงแกะของเราเอ๋ย องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราจะพิพากษาระหว่างพวกแกะกับพวกแกะ ระหว่างพวกแกะตัวผู้กับพวกแพะตัวผู้
34:18 สำหรับพวกเจ้า ดูเหมือนว่าเป็นสิ่งเล็กน้อยหรือที่ได้กินลานหญ้าอย่างดีทั้งหมด แต่พวกเจ้าจึงต้องเหยียบย่ำบรรดาลานหญ้าที่เหลืออยู่ของพวกเจ้าด้วยเท้าของพวกเจ้า และที่ได้ดื่มน้ำจากน้ำลึกเหล่านั้น แต่พวกเจ้าจึงต้องทำที่เหลืออยู่ให้ขุ่นด้วยเท้าของพวกเจ้า
34:19 และสำหรับฝูงแกะของเรา พวกเขากินสิ่งซึ่งพวกเจ้าได้เหยียบย่ำด้วยเท้าของพวกเจ้า และพวกเขาดื่มสิ่งซึ่งพวกเจ้าทำให้ขุ่นด้วยเท้าของพวกเจ้า
34:20 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสแก่พวกเขาดังนี้ว่า ดูเถิด เรา คือเราเอง จะพิพากษาระหว่างพวกแกะอ้วนกับระหว่างพวกแกะผอม
34:21 เพราะว่าพวกเจ้าได้ผลักด้วยสีข้างและด้วยบ่าดัน และได้ผลักบรรดาแกะที่เป็นโรคภัยไข้เจ็บด้วยเขาทั้งสองของพวกเจ้า จนกระทั่งพวกเจ้าได้ทำให้พวกเขาถูกกระจายไปต่างถิ่น
34:22 เพราะฉะนั้นเราจะช่วยฝูงแกะของเราให้รอด และพวกเขาจะไม่เป็นเหยื่ออีกต่อไป และเราจะพิพากษาระหว่างพวกแกะกับพวกแกะ
34:23 และเราจะตั้งผู้เลี้ยงแกะผู้หนึ่งไว้เหนือพวกเขา และท่านจะเลี้ยงพวกเขา คือดาวิดผู้รับใช้ของเรา ท่านจะเลี้ยงพวกเขา และท่านจะเป็นผู้เลี้ยงของพวกเขา
34:24 และเราเป็นพระเยโฮวาห์จะเป็นพระเจ้าของพวกเขา และดาวิดผู้รับใช้ของเราจะเป็นประมุขในท่ามกลางพวกเขา เราเป็นพระเยโฮวาห์ได้ลั่นวาจาแล้ว
34:25 และเราจะทำพันธสัญญาแห่งสันติสุขกับพวกเขา และจะทำให้บรรดาสัตว์ร้ายสิ้นสุดออกไปจากแผ่นดินนั้น และพวกเขาจะอาศัยอยู่ในถิ่นทุรกันดารอย่างปลอดภัย และนอนอยู่ในป่าไม้ทั้งหลาย
34:26 และเราจะทำให้พวกเขากับบรรดาสถานที่รอบ ๆ เนินเขาของเราเป็นพรอย่างหนึ่ง และเราจะทำให้ฝนลงมาตามฤดูกาลของมัน จะมีห่าฝนทั้งหลายแห่งพระพร
34:27 และต้นไม้แห่งทุ่งนาจะบังเกิดผลของเธอ และแผ่นดินโลกจะบังเกิดผลของเธอมากขึ้น และพวกเขาจะอยู่อย่างปลอดภัยในแผ่นดินของพวกเขา และจะทราบว่าเราเป็นพระเยโฮวาห์ เมื่อเราได้หักคานทั้งหลายแห่งแอกของพวกเขาเสีย และช่วยพวกเขาให้พ้นจากมือของคนเหล่านั้นที่ได้ทำให้พวกเขาต้องรับใช้ตน
34:28 และพวกเขาจะไม่เป็นเหยื่อของพวกคนต่างชาติอีกต่อไป และสัตว์ป่าแห่งแผ่นดินก็จะไม่กัดกินพวกเขา แต่พวกเขาจะอาศัยอยู่อย่างปลอดภัย และไม่มีใครจะกระทำให้พวกเขากลัว
34:29 และเราจะทำให้พืชอันมีชื่อเสียงงอกขึ้นสำหรับพวกเขา และพวกเขาจะไม่ถูกเผาผลาญด้วยความอดอยากในแผ่นดินนั้นอีกต่อไป และไม่แบกรับความอับอายแห่งพวกคนต่างชาติอีกต่อไป
34:30 ดังนั้นพวกเขาจะทราบว่าเรา พระเยโฮวาห์พระเจ้าของพวกเขาสถิตอยู่กับพวกเขา และพวกเขา คือวงศ์วานแห่งอิสราเอล เป็นประชากรของเรา องค์พระผู้เป็นเจ้าพระเจ้าตรัส
34:31 และพวกเจ้าฝูงแกะของเรา คือฝูงแกะแห่งลานหญ้าของเรา เป็นมนุษย์และเราเป็นพระเจ้าของพวกเจ้า องค์พระผู้เป็นเจ้าพระเจ้าตรัส”


เอเสเคียล 35

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ภูเขาเสอีร์จะกลายเป็นที่ร้างเปล่า
35:1 ยิ่งกว่านั้นพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า
35:2 “บุตรแห่งมนุษย์เอ๋ย จงมุ่งหน้าของเจ้าต่อสู้ภูเขาเสอีร์ และพยากรณ์กล่าวโทษมัน
35:3 และกล่าวแก่มันว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด โอ ภูเขาเสอีร์เอ๋ย เราต่อสู้กับเจ้า และเราจะเหยียดมือของเราออกต่อสู้เจ้า และเราจะทำให้เจ้ารกร้างที่สุด
35:4 เราจะทำให้นครทั้งหลายของเจ้าถูกทิ้งไว้ให้รกร้างว่างเปล่า และเจ้าจะเป็นที่รกร้าง และเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์
35:5 เพราะเจ้าได้มีความเกลียดชังอยู่เนืองนิตย์ และได้ทำให้โลหิตของลูกหลานของอิสราเอลไหลออกโดยอำนาจของดาบ ในเวลาแห่งภัยพิบัติของพวกเขา ในเวลาที่ความชั่วช้าของพวกเขาสิ้นสุดลงแล้ว
35:6 เพราะฉะนั้น เรามีชีวิตอยู่แน่ฉันใด องค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสว่า เราจะเตรียมเจ้าให้พร้อมเพื่อรับโลหิต และโลหิตจะไล่ตามเจ้า เพราะเจ้ามิได้เกลียดชังโลหิต โลหิตนั่นแหละจะไล่ตามเจ้าไป
35:7 เราจะทำให้ภูเขาเสอีร์รกร้างที่สุดเช่นนั้นแหละ และจะตัดผู้ที่ผ่านออกมาจากมัน และผู้ที่กลับมา
35:8 และเราจะเติมภูเขาทั้งหลายของเขาให้เต็มด้วยบรรดาผู้ที่ถูกฆ่าของเขา และในบรรดาเนินเขาของเจ้า และในหุบเขาทั้งหลายของเจ้า และในแม่น้ำทั้งสิ้นของเจ้า พวกเขาที่ถูกฆ่าด้วยดาบจะล้มลง
35:9 เราจะทำเจ้าให้เป็นที่รกร้างอยู่เนืองนิตย์ และนครทั้งหลายของเจ้าจะไม่กลับคืนมาอีก และเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์
35:10 เพราะเจ้าได้กล่าวว่า ‘ประชาชาติทั้งสองนี้และประเทศทั้งสองนี้จะเป็นของข้า และพวกเราจะถือกรรมสิทธิ์ในมัน’ เพราะว่าพระเยโฮวาห์เคยสถิตอยู่ที่นั่น
35:11 เพราะฉะนั้น เรามีชีวิตอยู่แน่ฉันใด องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เราจะกระทำตามความโกรธของเจ้าด้วยซ้ำ และตามความอิจฉาของเจ้า ซึ่งเจ้าได้ใช้เพราะเหตุความเกลียดชังของเจ้าที่มีต่อพวกเขา และเราจะทำให้ตัวเราเองเป็นที่รู้จักในท่ามกลางพวกเขา เมื่อเราได้พิพากษาเจ้าแล้ว
35:12 และเจ้าจะทราบว่า เราเป็นพระเยโฮวาห์ และทราบว่าเราได้ยินคำหมิ่นประมาททั้งปวงของเจ้า ซึ่งเจ้าได้พูดต่อภูเขาทั้งหลายแห่งอิสราเอล โดยกล่าวว่า ‘พวกมันถูกทิ้งไว้ให้รกร้าง พวกมันถูกมอบไว้ให้พวกเราเผาผลาญเสีย’
35:13 ดังนั้นด้วยปากของพวกเจ้า พวกเจ้าได้อวดตัวต่อสู้เรา และได้ทวีบรรดาถ้อยคำของพวกเจ้าให้มากขึ้นต่อสู้เรา เราได้ยินถ้อยคำเหล่านั้นแล้ว
35:14 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เมื่อแผ่นดินโลกทั้งสิ้นปีติยินดี เราจะทำเจ้าให้รกร้างไป
35:15 เจ้าได้ปีติยินดีต่อมรดกของวงศ์วานแห่งอิสราเอลเพราะมันเคยเป็นที่รกร้างฉันใด เราจะทำแก่เจ้าฉันนั้น เจ้าจะเป็นที่รกร้าง โอ ภูเขาเสอีร์เอ๋ย และเอโดมทั้งหมด คือทั้งหมดเลย และพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์”


เอเสเคียล 36

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ภูเขาทั้งหลายแห่งอิสราเอลจะกลับคืนให้เป็นดังเดิม
36:1 “เช่นเดียวกัน เจ้า บุตรแห่งมนุษย์เอ๋ย จงพยากรณ์ต่อภูเขาทั้งหลายแห่งอิสราเอล และกล่าวว่า พวกเจ้า ภูเขาทั้งหลายแห่งอิสราเอลเอ๋ย จงฟังพระวจนะของพระเยโฮวาห์
36:2 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะศัตรูได้กล่าวต่อสู้พวกเจ้าว่า ‘อ้าฮา แม้แต่สถานที่สูงโบราณเหล่านั้นก็เป็นกรรมสิทธิ์ของพวกเราแล้ว’
36:3 เพราะฉะนั้นจงพยากรณ์และกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะว่าพวกเขาได้กระทำให้พวกเจ้ารกร้าง และกลืนพวกเจ้าเสียทุกด้าน เพื่อพวกเจ้าจะเป็นกรรมสิทธิ์ของพวกคนต่างชาติที่เหลืออยู่นั้น และพวกเจ้าถูกกล่าวถึงในริมฝีปากของพวกช่างพูด และเป็นที่เสื่อมเสียชื่อเสียงของประชาชน
36:4 เพราะฉะนั้น พวกเจ้า ภูเขาทั้งหลายแห่งอิสราเอลเอ๋ย จงฟังพระวจนะขององค์พระผู้เป็นเจ้าพระเจ้า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แก่ภูเขาทั้งหลาย และแก่บรรดาเนินเขา แก่แม่น้ำทั้งหลาย และแก่เหล่าหุบเขา แก่ที่ที่ถูกทิ้งไว้เสียเปล่าและรกร้าง และแก่นครทั้งหลายที่ถูกละทิ้ง ซึ่งได้กลายเป็นเหยื่อและเป็นที่เย้ยหยันแก่พวกคนต่างชาติที่เหลืออยู่รอบ ๆ นั้น
36:5 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า แน่นอนในไฟแห่งความหวงแหนของเรา เราได้พูดต่อสู้คนที่เหลืออยู่ของพวกคนต่างชาติ และแก่เอโดมทั้งสิ้น ผู้ซึ่งได้มอบแผ่นดินของเราให้เป็นกรรมสิทธิ์ของพวกเขา ด้วยความร่าเริงอย่างสุดใจของพวกเขา ด้วยความคิดที่เคียดแค้น เพื่อขับไล่มันออกไปเป็นเหยื่อ
36:6 เพราะฉะนั้นจงพยากรณ์เกี่ยวกับแผ่นดินอิสราเอล และจงกล่าวแก่ภูเขาทั้งหลาย และแก่บรรดาเนินเขา แก่แม่น้ำทั้งหลาย และแก่เหล่าหุบเขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราได้พูดในความหวงแหนของเราและในความกริ้วของเรา เพราะพวกเจ้าได้แบกรับความอับอายของพวกคนต่างชาติ
36:7 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสว่า เราได้ยกมือของเราขึ้นว่า แน่นอนพวกคนต่างชาติที่อยู่รอบพวกเจ้านั้น พวกเขาจะแบกรับความอับอายของพวกเขา
36:8 แต่พวกเจ้า โอ ภูเขาทั้งหลายแห่งอิสราเอลเอ๋ย พวกเจ้าจะแตกกิ่งทั้งหลายของพวกเจ้าออกมา และออกผลของพวกเจ้าให้แก่อิสราเอลประชากรของเรา เพราะในไม่ช้าพวกเขาจะกลับมา
36:9 เพราะดูเถิด เราอยู่ฝ่ายพวกเจ้า และเราจะหันมาหาพวกเจ้า และพวกเจ้าจะถูกไถและถูกหว่าน
36:10 และเราจะทวีคนให้แก่พวกเจ้า บรรดาวงศ์วานแห่งอิสราเอลทั้งหมด คือทั้งหมดเลย และนครทั้งหลายจะมีคนมาอาศัยอยู่ และสถานที่ร้างเปล่าทั้งหลายจะถูกสร้างขึ้นใหม่
36:11 และเราจะทวีทั้งคนและสัตว์ให้แก่พวกเจ้า และพวกเขาจะเพิ่มขึ้นและมีลูกดก และเราจะทำให้พวกเจ้าอาศัยอยู่ตามที่ดินเก่าของพวกเจ้า และจะทำดีแก่พวกเจ้ามากกว่าในตอนแรกของพวกเจ้า และพวกเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์
36:12 ใช่แล้ว เราจะทำให้คนทั้งหลายเดินอยู่บนพวกเจ้า คืออิสราเอลประชากรของเรา และพวกเขาจะได้เจ้าเป็นกรรมสิทธิ์ และเจ้าจะเป็นมรดกของพวกเขา และต่อจากนี้ไปเจ้าจะไม่เอาลูก ๆ ของพวกเขาไปอีก
36:13 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะเขาทั้งหลายกล่าวแก่พวกเจ้าว่า ‘เจ้า แผ่นดินกลืนกินมนุษย์ทั้งหลาย และได้ทำให้บรรดาประชาชาติของเจ้าเสียลูก ๆ’
36:14 เพราะฉะนั้นเจ้าจะไม่กลืนกินมนุษย์ทั้งหลายอีกต่อไป และจะไม่ทำให้บรรดาประชาชาติของเจ้าเสียลูก ๆ อีกเลย องค์พระผู้เป็นเจ้าพระเจ้าตรัส
36:15 และเราจะไม่ทำให้มนุษย์ทั้งหลายได้ยินความอับอายของพวกคนต่างชาติในตัวเจ้าอีก และเจ้าจะไม่แบกรับความอดสูของประชาชนอีกเลย และเจ้าจะไม่กระทำให้บรรดาประชาชาติของเจ้าล้มลงอีกเลย องค์พระผู้เป็นเจ้าพระเจ้าตรัส”

อิสราเอลที่ถูกกระจัดกระจายไปแล้วจะกลับคืนมาและรับความรอด
36:16 ยิ่งกว่านั้นพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า
36:17 “บุตรแห่งมนุษย์เอ๋ย เมื่อวงศ์วานแห่งอิสราเอลได้อาศัยอยู่ในแผ่นดินของตน พวกเขาได้กระทำให้แผ่นดินเป็นมลทินโดยวิถีทางของตนและโดยการกระทำทั้งหลายของตน วิถีทางของพวกเขาอยู่ต่อหน้าเราก็เหมือนมลทินของผู้หญิงที่ถูกแยกออก
36:18 เพราะฉะนั้นเราจึงได้เทความกริ้วของเราออกเหนือพวกเขา เพราะเหตุโลหิตที่พวกเขาได้กระทำให้ตกบนแผ่นดิน และเพราะเหตุบรรดารูปเคารพของพวกเขา ซึ่งโดยรูปเคารพเหล่านั้นพวกเขาได้กระทำให้แผ่นดินนั้นเป็นมลทิน
36:19 และเราได้ให้พวกเขาถูกกระจัดกระจายไปในท่ามกลางพวกคนต่างชาติ และพวกเขาถูกกระจายไปตามประเทศต่าง ๆ ตามวิถีทางของพวกเขาและตามการกระทำทั้งหลายของพวกเขา เราได้พิพากษาพวกเขา
36:20 และเมื่อพวกเขาเข้ามายังพวกคนต่างชาติ พวกเขาจะไปที่ไหนก็ตาม พวกเขาได้ลบหลู่นามบริสุทธิ์ของเรา เมื่อพวกเขาได้กล่าวแก่เขาทั้งหลายว่า ‘คนเหล่านี้เป็นประชากรของพระเยโฮวาห์ และได้ออกไปจากแผ่นดินของพระองค์’
36:21 แต่เรามีความสงสารเพื่อนามบริสุทธิ์ของเรา ซึ่งวงศ์วานแห่งอิสราเอลได้ลบหลู่ในท่ามกลางพวกคนต่างชาติ ซึ่งพวกเขาได้ไปอยู่นั้น
36:22 เพราะฉะนั้นจงกล่าวแก่วงศ์วานแห่งอิสราเอล องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เราไม่ได้ทำสิ่งนี้เพื่อเห็นแก่พวกเจ้า โอ วงศ์วานแห่งอิสราเอลเอ๋ย แต่เพราะเห็นแก่นามบริสุทธิ์ของเรา ซึ่งพวกเจ้าได้ลบหลู่ในท่ามกลางพวกคนต่างชาติ ซึ่งพวกเจ้าได้ไปอยู่นั้น
36:23 และเราจะชำระนามที่ยิ่งใหญ่ของเราให้บริสุทธิ์ ซึ่งได้ถูกลบหลู่ในท่ามกลางพวกคนต่างชาติ ซึ่งพวกเจ้าได้ลบหลู่ในท่ามกลางพวกเขา และพวกคนต่างชาติจะทราบว่า เราเป็นพระเยโฮวาห์ องค์พระผู้เป็นเจ้าพระเจ้าตรัส เมื่อเราจะสำแดงความบริสุทธิ์ของเราในท่ามกลางพวกเจ้าต่อหน้าต่อตาเขาทั้งหลาย
36:24 เพราะว่าเราจะเอาพวกเจ้าออกมาจากท่ามกลางพวกคนต่างชาติ และรวบรวมพวกเจ้าออกมาจากทุกประเทศ และจะนำพวกเจ้าเข้ามาในแผ่นดินของพวกเจ้าเอง
36:25 แล้วเราจะเอาน้ำสะอาดพรมบนพวกเจ้า และพวกเจ้าจะสะอาด พ้นจากมลทินทั้งสิ้นของพวกเจ้า และพ้นจากรูปเคารพทั้งสิ้นของพวกเจ้า เราจะชำระพวกเจ้า
36:26 เราจะให้ใจใหม่แก่พวกเจ้าด้วย และเราจะบรรจุจิตวิญญาณใหม่ไว้ในพวกเจ้า และเราจะเอาใจหินออกไปเสียจากเนื้อของพวกเจ้า และเราจะให้ใจเนื้อแก่พวกเจ้า
36:27 และเราจะใส่วิญญาณของเราภายในพวกเจ้า และทำให้พวกเจ้าดำเนินในกฎเกณฑ์ทั้งหลายของเรา และพวกเจ้าจะรักษาบรรดาคำตัดสินของเรา และกระทำพวกมัน
36:28 และพวกเจ้าจะอาศัยอยู่ในแผ่นดินที่เราได้ให้แก่บรรพบุรุษของพวกเจ้า และพวกเจ้าจะเป็นประชากรของเรา และเราจะเป็นพระเจ้าของพวกเจ้า
36:29 เราจะช่วยพวกเจ้าให้รอดพ้นจากมลทินทั้งสิ้นของพวกเจ้าด้วย และเราจะเรียกข้าวมา และจะทำให้ข้าวนั้นเพิ่มขึ้น และจะไม่ให้เกิดการกันดารอาหารแก่พวกเจ้าเลย
36:30 และเราจะทวีผลของต้นไม้ และการเพิ่มขึ้นของไร่นา เพื่อพวกเจ้าจะไม่รับความอดสูแห่งการกันดารอาหารในท่ามกลางพวกคนต่างชาติอีกเลย
36:31 แล้วพวกเจ้าจะระลึกถึงบรรดาวิถีทางอันชั่วร้ายของพวกเจ้าเอง และการกระทำทั้งหลายของพวกเจ้าที่ไม่ดี และจะเกลียดตัวพวกเจ้าเองในสายตาของพวกเจ้าเอง เพราะบรรดาความชั่วช้าของพวกเจ้าและเพราะการกระทำอันน่าสะอิดสะเอียนทั้งหลายของพวกเจ้า
36:32 เราทำสิ่งนี้ไม่ใช่เพราะเห็นแก่พวกเจ้า องค์พระผู้เป็นเจ้าพระเจ้าตรัส ขอให้พวกเจ้าทราบสิ่งนี้เสีย จงอับอายและสับสนเพราะเหตุทางทั้งหลายของพวกเจ้าเถิด โอ วงศ์วานแห่งอิสราเอลเอ๋ย
36:33 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ในวันที่เราจะชำระพวกเจ้าให้สะอาดจากความชั่วช้าทั้งสิ้นของพวกเจ้านั้น เราจะทำให้พวกเจ้าอาศัยอยู่ในนครเหล่านั้นด้วย และสถานที่ร้างเปล่าเหล่านั้นจะถูกสร้างขึ้นใหม่
36:34 และแผ่นดินที่รกร้างจะถูกไถ ขณะที่มันเคยเป็นที่รกร้างในสายตาของทุกคนที่ได้ผ่านไปมา
36:35 และเขาทั้งหลายจะกล่าวว่า ‘แผ่นดินนี้ที่เคยรกร้างกลายเป็นเหมือนอย่างสวนเอเดนแล้ว และนครทั้งหลายที่ถูกทิ้งไว้เสียเปล่าและรกร้างและปรักหักพัง กลายเป็นที่มีกำแพงล้อมรอบและมีคนอาศัยอยู่แล้ว’
36:36 แล้วพวกคนต่างชาติที่เหลืออยู่รอบ ๆ พวกเจ้าจะทราบว่า เรา พระเยโฮวาห์สร้างสถานที่ปรักหักพังเหล่านี้ขึ้นใหม่ และปลูกสิ่งที่เคยรกร้างนั้น เรา พระเยโฮวาห์ ได้ลั่นวาจาไว้แล้ว และเราจะกระทำสิ่งนั้น
36:37 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะสิ่งนี้เราจะยังถูกสอบถามโดยวงศ์วานแห่งอิสราเอล เพื่อทำสิ่งนี้ให้พวกเขา เราจะเพิ่มพูนพวกเขาด้วยผู้คนอย่างฝูงแกะ
36:38 ฝูงแกะอันบริสุทธิ์ คือฝูงแกะแห่งกรุงเยรูซาเล็มในเทศกาลเลี้ยงตามกำหนดทั้งหลายของเธอเป็นอย่างไร นครทั้งหลายที่ถูกทิ้งร้างก็จะเต็มไปด้วยฝูงคนอย่างนั้น และพวกเขาจะทราบว่า เราเป็นพระเยโฮวาห์”


เอเสเคียล 37

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

หว่างเขาที่มีกระดูกแห้ง
37:1 พระหัตถ์ของพระเยโฮวาห์ได้อยู่บนข้าพเจ้า และทรงนำข้าพเจ้าออกมาในพระวิญญาณของพระเยโฮวาห์ และวางข้าพเจ้าลงในท่ามกลางหว่างเขา ซึ่งเต็มไปด้วยกระดูกทั้งหลาย
37:2 และทรงทำให้ข้าพเจ้าผ่านกระดูกเหล่านั้นไปโดยรอบ และดูเถิด มีกระดูกมากมายเหลือเกินในหว่างเขาโล่งนั้น และดูเถิด กระดูกเหล่านั้นแห้งมากเลย
37:3 และพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย กระดูกเหล่านี้จะมีชีวิตได้ไหม” และข้าพเจ้าทูลตอบว่า “โอ องค์พระผู้เป็นเจ้าพระเจ้า เจ้าข้า พระองค์ก็ทรงทราบอยู่แล้ว”
37:4 พระองค์ตรัสกับข้าพเจ้าอีกว่า “จงพยากรณ์ต่อกระดูกเหล่านี้ และกล่าวแก่พวกมันว่า โอ พวกเจ้า บรรดากระดูกแห้งเอ๋ย จงฟังพระวจนะของพระเยโฮวาห์
37:5 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แก่กระดูกเหล่านี้ว่า ดูเถิด เราจะทำให้ลมหายใจเข้าไปในพวกเจ้า และพวกเจ้าจะมีชีวิต
37:6 และเราจะวางเส้นเอ็นทั้งหลายไว้บนพวกเจ้า และจะทำให้เนื้อขึ้นมาอยู่บนพวกเจ้า และจะคลุมพวกเจ้าด้วยหนัง และบรรจุลมหายใจในพวกเจ้า และพวกเจ้าจะมีชีวิต และพวกเจ้าจะทราบว่า เราเป็นพระเยโฮวาห์”
37:7 ดังนั้นข้าพเจ้าได้พยากรณ์ตามที่ข้าพเจ้าได้รับบัญชา และขณะเมื่อข้าพเจ้าพยากรณ์อยู่นั้น ก็เกิดเสียงดัง และดูเถิด เกิดการสั่นสะท้าน และกระดูกเหล่านั้นก็มาอยู่ด้วยกัน กระดูกเข้ากับกระดูกของมัน
37:8 และเมื่อข้าพเจ้ามองดู ดูเถิด เส้นเอ็นเหล่านั้นและเนื้อก็ขึ้นมาอยู่บนกระดูกเหล่านั้น และหนังก็หุ้มกระดูกเหล่านั้นไว้ข้างบน แต่ไม่มีลมหายใจในพวกมัน
37:9 แล้วพระองค์ตรัสกับข้าพเจ้าว่า “จงพยากรณ์แก่สายลม จงพยากรณ์เถิด บุตรแห่งมนุษย์เอ๋ย และจงกล่าวแก่สายลมว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า จงมาจากลมทั้งสี่ โอ ลมหายใจเอ๋ย และหายใจเข้าไปในคนที่ถูกฆ่าเหล่านี้เพื่อพวกเขาจะมีชีวิต”
37:10 ดังนั้นข้าพเจ้าก็พยากรณ์ตามที่พระองค์ทรงบัญชาข้าพเจ้า และลมหายใจก็เข้ามาในกระดูกเหล่านั้นและกระดูกเหล่านั้นก็มีชีวิต และก็ยืนขึ้นบนเท้าของตน เป็นกองทัพใหญ่โตจริง ๆ

ชนชาติอิสราเอลจะมีชีวิตอีก
37:11 แล้วพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย กระดูกเหล่านี้คือวงศ์วานแห่งอิสราเอลทั้งสิ้น ดูเถิด พวกเขากล่าวว่า ‘กระดูกทั้งหลายของพวกเราแห้ง และความหวังของพวกเราก็สิ้นไป พวกเราถูกตัดออกเสียแล้วจากส่วนทั้งหลายของพวกเรา’
37:12 เพราะฉะนั้น จงพยากรณ์และกล่าวแก่พวกเขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด โอ ประชากรของเราเอ๋ย เราจะเปิดบรรดาหลุมฝังศพของพวกเจ้า และทำให้พวกเจ้าออกมาจากหลุมฝังศพทั้งหลายของพวกเจ้า และนำพวกเจ้าเข้ามายังแผ่นดินอิสราเอล
37:13 และพวกเจ้าจะทราบว่า เราเป็นพระเยโฮวาห์ เมื่อเราเปิดหลุมศพทั้งหลายของพวกเจ้าแล้ว โอ ประชากรของเราเอ๋ย และยกพวกเจ้าขึ้นมาจากหลุมศพทั้งหลายของพวกเจ้าแล้ว
37:14 และจะบรรจุวิญญาณของเราไว้ในพวกเจ้า และพวกเจ้าจะมีชีวิต และเราจะวางพวกเจ้าไว้ในแผ่นดินของพวกเจ้าเอง แล้วพวกเจ้าจะทราบว่า เราเป็นพระเยโฮวาห์ได้ลั่นวาจาแล้ว และได้กระทำสิ่งนั้น พระเยโฮวาห์ตรัส”

ยูดาห์กับอิสราเอลจะรวมกันอีก
37:15 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีก โดยตรัสว่า
37:16 “ยิ่งกว่านั้น เจ้า บุตรแห่งมนุษย์เอ๋ย เจ้าจงเอาไม้มาอันหนึ่ง และเขียนลงบนไม้นั้นว่า ‘สำหรับยูดาห์ และสำหรับลูกหลานของอิสราเอลที่เป็นเหล่าเพื่อนร่วมทางของยูดาห์’ แล้วจงเอาไม้มาอีกอันหนึ่ง และเขียนลงบนไม้นั้นว่า ‘สำหรับโยเซฟ ไม้ของเอฟราอิม และสำหรับวงศ์วานแห่งอิสราเอลทั้งสิ้นที่เป็นเหล่าเพื่อนร่วมทางของโยเซฟ’
37:17 และจงเอาไม้ทั้งสองมารวมกันเข้าเป็นไม้อันเดียว และไม้ทั้งสองนั้นจะกลายเป็นไม้อันเดียวในมือของเจ้า
37:18 และเมื่อลูกหลานแห่งชนชาติของเจ้าจะพูดกับเจ้า โดยกล่าวว่า ‘ท่านจะไม่สำแดงให้พวกเราทราบหรือว่า ท่านหมายถึงอะไรโดยไม้เหล่านี้’
37:19 จงกล่าวแก่พวกเขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราจะเอาไม้ของโยเซฟ ซึ่งอยู่ในมือของเอฟราอิม และเผ่าทั้งหลายแห่งอิสราเอลที่เป็นเหล่าสหายของเขา และจะเอาไม้เหล่านั้นมารวมเข้ากับเขา คือไม้ของยูดาห์ และทำให้ไม้ทั้งสองนั้นเป็นไม้อันเดียวกัน และไม้ทั้งสองนั้นจะเป็นไม้อันเดียวในมือของเรา
37:20 และไม้ทั้งสองซึ่งเจ้าเขียนไว้นั้นจะอยู่ในมือของเจ้าต่อหน้าต่อตาพวกเขา
37:21 และจงกล่าวแก่พวกเขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราจะนำลูกหลานของอิสราเอลออกมาจากท่ามกลางพวกคนต่างชาติ ซึ่งพวกเขาได้ไปอยู่นั้น และจะรวบรวมพวกเขามาจากทุกด้าน และนำพวกเขาเข้ามายังแผ่นดินของพวกเขาเอง
37:22 และเราจะทำให้พวกเขาเป็นประชาชาติเดียวในแผ่นดินนั้นบนภูเขาทั้งหลายแห่งอิสราเอล และกษัตริย์องค์เดียวจะเป็นกษัตริย์ของพวกเขาทั้งหมด และพวกเขาจะไม่เป็นสองประชาชาติอีกต่อไป และพวกเขาจะไม่ถูกแบ่งเป็นสองราชอาณาจักรอีกต่อไป
37:23 และพวกเขาจะไม่กระทำตัวให้เป็นมลทินด้วยบรรดารูปเคารพของพวกเขา หรือด้วยสิ่งที่น่าสะอิดสะเอียนทั้งหลายของพวกเขา หรือด้วยบรรดาการละเมิดใด ๆ ของพวกเขาต่อไปอีก แต่เราจะช่วยพวกเขาให้รอดพ้นออกมาจากที่อยู่อาศัยทั้งสิ้นของพวกเขา ซึ่งเป็นที่ ๆ พวกเขาได้ทำบาปนั้น และจะชำระพวกเขาให้สะอาด เพื่อพวกเขาจะเป็นประชากรของเรา และเราจะเป็นพระเจ้าของพวกเขา
37:24 และดาวิดผู้รับใช้ของเราจะเป็นกษัตริย์เหนือเขาทั้งหลาย และพวกเขาทุกคนจะมีผู้เลี้ยงผู้เดียว พวกเขาจะดำเนินตามคำตัดสินทั้งหลายของเราด้วย และจะรักษาบรรดากฎเกณฑ์ของเรา และกระทำตามพวกมัน
37:25 และพวกเขาจะอาศัยอยู่ในแผ่นดินที่เราได้ให้แก่ยาโคบผู้รับใช้ของเรา ที่ซึ่งบรรพบุรุษของพวกเจ้าได้อาศัยอยู่นั้น และพวกเขาจะอาศัยอยู่ในนั้น คือตัวพวกเขาและบุตรทั้งหลายของพวกเขา และลูกหลานของพวกเขาเป็นนิตย์ และดาวิดผู้รับใช้ของเราจะเป็นประมุขของพวกเขาเป็นนิตย์
37:26 ยิ่งกว่านั้นเราจะกระทำพันธสัญญาแห่งสันติภาพกับพวกเขา พันธสัญญานั้นจะเป็นพันธสัญญานิรันดร์กับพวกเขา และเราจะตั้งพวกเขาไว้ และจะทวีพวกเขาขึ้น และจะวางสถานบริสุทธิ์ของเราไว้ในท่ามกลางพวกเขาเป็นนิตย์
37:27 พลับพลาของเราจะอยู่กับพวกเขาด้วย ใช่แล้ว เราจะเป็นพระเจ้าของพวกเขา และพวกเขาจะเป็นประชากรของเรา
37:28 และพวกคนต่างชาติจะทราบว่าเราเป็นพระเยโฮวาห์ชำระอิสราเอลให้บริสุทธิ์ เมื่อสถานบริสุทธิ์ของเราจะอยู่ในท่ามกลางพวกเขาเป็นนิตย์”


เอเสเคียล 38

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

โกกและมาโกกจะมาสู้รบกับอิสราเอล
38:1 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า
38:2 “บุตรแห่งมนุษย์เอ๋ย จงมุ่งหน้าของเจ้าต่อสู้โกก แผ่นดินมาโกก ประมุของค์สำคัญของเมเชคและทูบัล และจงพยากรณ์กล่าวโทษเขา
38:3 และจงกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราต่อสู้กับเจ้า โอ โกกเอ๋ย ผู้เป็นประมุของค์สำคัญแห่งเมเชคและทูบัล
38:4 และเราจะทำให้เจ้าหันกลับ และเอาเบ็ดทั้งหลายเกี่ยวขากรรไกรของเจ้า และเราจะนำเจ้าออกมา และกองทัพทั้งสิ้นของเจ้า ม้าทั้งหลายและบรรดาทหารม้า พวกเขาทุกคนสวมกายด้วยเครื่องอาวุธทุกอย่าง เป็นกองทัพใหญ่ พร้อมด้วยบรรดาดั้งและโล่ทั้งหลาย พวกเขาทุกคนถือดาบทั้งหลาย
38:5 เปอร์เซีย เอธิโอเปีย และลิเบียอยู่กับพวกเขา พวกเขาทุกคนมีโล่และหมวกเหล็ก
38:6 โกเมอร์และกองทัพทั้งสิ้นของเขา วงศ์วานแห่งโทการมาห์จากส่วนทิศเหนือ และกองทัพทั้งสิ้นของเขา และคนเป็นอันมากอยู่กับเจ้า
38:7 เจ้าจงเตรียมตัวให้พร้อม และเตรียมพร้อมสำหรับตัวเจ้าเอง ตัวเจ้าและบรรดากองทัพของเจ้าที่ชุมนุมกันกับเจ้า และเจ้าจงเป็นผู้คุ้มกันแก่พวกเขา
38:8 หลังจากหลายวันแล้วเจ้าจะถูกเยี่ยมเยียน ในปีหลัง ๆ เจ้าจะเข้ามาในแผ่นดินที่ได้คืนมาจากดาบ และถูกรวบรวมกันมาจากประชาชนหลายชาติ มาต่อสู้กับภูเขาทั้งหลายแห่งอิสราเอล ซึ่งเป็นที่ทิ้งร้างอยู่ตลอดมา แต่แผ่นดินนั้นถูกนำออกมาจากบรรดาประชาชาติ และพวกเขาทุกคนจะอาศัยอยู่อย่างปลอดภัย
38:9 เจ้าจะขึ้นมาและมาเหมือนพายุ เจ้าจะเป็นเหมือนเมฆก้อนหนึ่งเพื่อปกคลุมแผ่นดิน ทั้งเจ้าและกองทัพทั้งสิ้นของเจ้า และประชาชนเป็นอันมากพร้อมกับเจ้า
38:10 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ต่อมาในเวลาเดียวกันนั้นจะมีหลายสิ่งหลายอย่างเข้ามาในความคิดของเจ้า และเจ้าจะคิดแผนการชั่วร้าย
38:11 และเจ้าจะกล่าวว่า ‘ข้าจะขึ้นไปยังแผ่นดินแห่งหมู่บ้านทั้งหลายที่ไม่มีกำแพงล้อม ข้าจะไปยังคนเหล่านั้นที่อยู่อย่างสงบ ที่อาศัยอยู่อย่างปลอดภัย พวกเขาทุกคนอาศัยอยู่โดยไม่มีกำแพง และไม่มีดาลทั้งหลายหรือบรรดาประตูเมือง’
38:12 เพื่อจะริบเอาของปล้นและเพื่อจับเหยื่อ เพื่อจะหันมือของเจ้ามาบนบรรดาที่รกร้างที่ขณะนี้มีคนอาศัยอยู่ และมาบนประชาชนที่ถูกรวบรวมออกมาจากบรรดาประชาชาติ ผู้ซึ่งได้บรรดาสัตว์ใช้งานและข้าวของทั้งหลาย ที่อาศัยอยู่ในท่ามกลางแผ่นดินนั้น
38:13 เชบา และเดดาน และบรรดาพ่อค้าแห่งทารชิช พร้อมกับบรรดาสิงโตหนุ่มทั้งสิ้นของที่นั่น จะกล่าวแก่เจ้าว่า ‘เจ้ามาเพื่อจะริบเอาของปล้นหรือ เจ้าได้รวบรวมกองทัพของเจ้ามาเพื่อจับเหยื่อหรือ เพื่อจะขนเอาเงินและทองคำไป เพื่อขนเอาสัตว์และข้าวของทั้งหลายไป เพื่อจะริบเอาของปล้นมากมายหรือ’
38:14 เพราะฉะนั้น บุตรแห่งมนุษย์เอ๋ย จงพยากรณ์และกล่าวแก่โกกว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ในวันนั้น เมื่ออิสราเอลประชากรของเราอาศัยอยู่อย่างปลอดภัยแล้ว เจ้าจะไม่ทราบสิ่งนั้นหรือ
38:15 และเจ้าจะมาจากสถานที่ของเจ้าออกมาจากทางทิศเหนือทั้งหลาย ทั้งตัวเจ้าและประชาชนเป็นอันมากพร้อมกับเจ้า พวกเขาทุกคนที่ขี่ม้าทั้งหลาย เป็นกองทัพมหึมา เป็นกองทัพทรงกำลังยิ่งนัก
38:16 และเจ้าจะขึ้นมาต่อสู้กับอิสราเอลประชากรของเรา เหมือนอย่างเมฆก้อนหนึ่งเพื่อปกคลุมแผ่นดิน สิ่งนี้จะเกิดขึ้นในวาระข้างหน้า และเราจะนำเจ้ามาต่อสู้กับแผ่นดินของเรา เพื่อพวกคนต่างชาติจะรู้จักเรา เมื่อเราจะสำแดงความบริสุทธิ์ของเราในท่ามกลางเจ้า โอ โกกเอ๋ย ต่อหน้าต่อตาพวกเขา

พระเจ้าจะทรงชนะโกก
38:17 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เจ้าเป็นผู้นั้นหรือผู้ที่เราได้พูดถึงในสมัยก่อนโดยพวกผู้รับใช้ของเรา คือศาสดาพยากรณ์เหล่านั้นของอิสราเอล ผู้ซึ่งได้พยากรณ์อยู่ในสมัยนั้นเป็นเวลาหลายปีว่า เราจะนำเจ้ามาต่อสู้กับพวกเขา
38:18 และต่อมาในเวลาเดียวกันนั้น เมื่อโกกจะขึ้นมาต่อสู้กับแผ่นดินอิสราเอล องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า ความกริ้วของเราจะพลุ่งขึ้นต่อหน้าเรา
38:19 เพราะในความหวงแหนของเรา และในไฟแห่งความพิโรธของเรา เราได้กล่าวว่า แน่นอนในวันนั้นจะมีการสั่นสะเทือนใหญ่ยิ่งในแผ่นดินอิสราเอล
38:20 ดังนั้นปลาทั้งหลายแห่งทะเล และฝูงนกแห่งฟ้าอากาศ และสัตว์ป่าทั้งหลายแห่งท้องทุ่ง และบรรดาสัตว์เลื้อยคลานที่คลานอยู่บนแผ่นดิน และมนุษย์ทุกคนที่อยู่บนพื้นพิภพ จะสั่นสะเทือนต่อหน้าเรา และภูเขาทั้งหลายจะถูกพังทลายลง และบรรดาหน้าผาจะพัง และกำแพงทุกแห่งจะล้มลงถึงดิน
38:21 เราจะเรียกดาบเล่มหนึ่งมาต่อสู้กับเขาทั่วภูเขาทั้งสิ้นของเรา องค์พระผู้เป็นเจ้าพระเจ้าตรัส ดาบของทุกคนจะต่อสู้กับพี่น้องของเขา
38:22 และเราจะพิพากษาเขาด้วยโรคระบาดและด้วยโลหิต และเราจะให้ฝนตกบนเขา และบนกองทัพทั้งหลายของเขา และบนประชาชนเป็นอันมากที่อยู่กับเขา เป็นฝนที่ท่วมท้น และบรรดาลูกเห็บใหญ่ ไฟ และกำมะถัน
38:23 เราจะแสดงตัวเราเองว่ายิ่งใหญ่ และสำแดงตัวเราเองว่าบริสุทธิ์เช่นนั้นแหละ และเราจะเป็นที่รู้จักในสายตาของประชาชาติเป็นอันมาก และพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์”


เอเสเคียล 39

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

หลุมฝังศพของมาโกกจะอยู่ทั่วแผ่นดินอิสราเอล
39:1 “เพราะฉะนั้น เจ้า บุตรแห่งมนุษย์เอ๋ย จงพยากรณ์กล่าวโทษโกก และกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราต่อสู้กับเจ้า โอ โกกเอ๋ย ผู้เป็นประมุของค์สำคัญแห่งเมเชคและทูบัล
39:2 และเราจะทำให้เจ้าหันกลับ และจะเหลือไว้เพียงหนึ่งในหกส่วนของเจ้า และจะทำให้เจ้าขึ้นมาจากทางทิศเหนือทั้งหลาย และจะนำเจ้ามาอยู่บนภูเขาทั้งหลายแห่งอิสราเอล
39:3 และเราจะตีคันธนูของเจ้าให้หลุดจากมือซ้ายของเจ้า และจะทำให้บรรดาลูกธนูของเจ้าร่วงออกจากมือขวาของเจ้า
39:4 เจ้าจะล้มลงบนภูเขาทั้งหลายแห่งอิสราเอล ตัวเจ้าและกองทัพทั้งสิ้นของเจ้า และประชาชนที่อยู่กับเจ้า เราจะมอบเจ้าไว้แก่ฝูงเหยี่ยวทุกชนิด และแก่สัตว์ป่าทั้งหลายแห่งท้องทุ่งให้ถูกกัดกิน
39:5 เจ้าจะล้มลงบนทุ่งโล่ง เพราะเราได้ลั่นวาจาแล้ว องค์พระผู้เป็นเจ้าพระเจ้าตรัส
39:6 และเราจะส่งเพลิงมาเหนือมาโกก และในท่ามกลางคนทั้งหลายที่อาศัยอยู่อย่างไร้กังวลในเกาะต่าง ๆ และพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์
39:7 ดังนั้นเราจะทำให้นามบริสุทธิ์ของเราเป็นที่รู้จักในท่ามกลางอิสราเอลประชากรของเรา และเราจะไม่ยอมให้พวกเขาทำให้นามบริสุทธิ์ของเราเป็นมลทินอีกต่อไป และพวกคนต่างชาติจะทราบว่า เราเป็นพระเยโฮวาห์ องค์บริสุทธิ์ในอิสราเอล
39:8 ดูเถิด สิ่งนั้นมาแล้ว และสิ่งนั้นถูกกระทำแล้ว องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า นี่คือวันนั้นซึ่งเราได้ลั่นวาจาไว้
39:9 และคนเหล่านั้นที่อาศัยอยู่ในนครทั้งหลายแห่งอิสราเอลจะออกไป และจะจุดไฟและเผาเครื่องอาวุธเหล่านั้นเสีย ทั้งบรรดาโล่และดั้งทั้งหลาย เหล่าคันธนูและลูกธนูทั้งหลาย และบรรดาหอกยาวและพวกหอกซัด และพวกเขาจะเผาพวกมันด้วยไฟเจ็ดปี
39:10 เพื่อพวกเขาจะไม่เอาฟืนออกมาจากทุ่งนา หรือตัดฟืนออกมาจากป่าทั้งหลาย เพราะพวกเขาจะเผาเครื่องอาวุธทั้งหลายด้วยไฟ และพวกเขาจะปล้นคนเหล่านั้นที่เคยปล้นพวกเขา และจะแย่งชิงคนเหล่านั้นที่เคยแย่งชิงพวกเขา องค์พระผู้เป็นเจ้าพระเจ้าตรัส
39:11 และต่อมาในวันนั้น ที่นั่นเราจะให้โกกมีสถานที่แห่งหลุมฝังศพทั้งหลายในอิสราเอล หุบเขาของบรรดาผู้ที่สัญจรผ่านไปมาทางทิศตะวันออกของทะเล และมันจะปิดจมูกของบรรดาผู้ที่สัญจรผ่านไปมานั้น และพวกเขาจะฝังโกกและหมู่นิกรทั้งสิ้นของท่านที่นั่น และพวกเขาจะเรียกสถานที่นั้นว่า หุบเขาแห่งฮาโมนโกก
39:12 และวงศ์วานแห่งอิสราเอลจะฝังเขาทั้งหลายอยู่เป็นเวลาเจ็ดเดือน เพื่อพวกเขาจะชำระแผ่นดินนั้นให้สะอาด
39:13 ใช่แล้ว ประชาชนทุกคนแห่งแผ่นดินจะฝังเขาทั้งหลาย และมันจะเป็นชื่อเสียงแก่พวกเขาในวันที่เราสำแดงสง่าราศีของเรา องค์พระผู้เป็นเจ้าพระเจ้าตรัส
39:14 และพวกเขาจะแยกบางคนไว้สำหรับการจ้างงานเรื่อยไป โดยผ่านเข้าไปทั่วแผ่นดินนั้นเพื่อฝังศพพร้อมกับบรรดาผู้ที่สัญจรผ่านไปมา คือคนเหล่านั้นที่เหลืออยู่บนพื้นแผ่นดิน เพื่อจะชำระแผ่นดินให้สะอาด หลังจากสิ้นเวลาเจ็ดเดือนแล้ว พวกเขาจะค้นหา
39:15 และบรรดาผู้ที่สัญจรผ่านไปมาที่ผ่านเข้ามาในแผ่นดินนั้น เมื่อผู้ใดเห็นกระดูกของคน ๆ หนึ่ง แล้วเขาจะตั้งเครื่องหมายปักไว้ข้างกระดูกนั้น จนกว่าพวกผู้ฝังจะฝังกระดูกนั้นไว้ในหุบเขาแห่งฮาโมนโกก
39:16 และชื่อของนครนั้นจะเป็น ฮาโมนาห์ ด้วย พวกเขาจะชำระแผ่นดินให้สะอาดดังนี้แหละ
39:17 และเจ้า บุตรแห่งมนุษย์เอ๋ย องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า จงพูดกับนกทุกชนิด และกับสัตว์ป่าทุกชนิดแห่งท้องทุ่งว่า ‘พวกเจ้าจงชุมนุมกันและมาเถิด พวกเจ้าจงรวมตัวกันในทุกด้าน เพื่อมายังการถวายเครื่องบูชาของเรา ที่เราจัดให้พวกเจ้า เป็นการถวายเครื่องบูชาใหญ่บนภูเขาทั้งหลายแห่งอิสราเอล เพื่อพวกเจ้าจะกินเนื้อและดื่มโลหิต
39:18 พวกเจ้าจะกินเนื้อของคนที่มีอำนาจ และดื่มโลหิตของบรรดาประมุขแห่งแผ่นดินโลก ของบรรดาแกะตัวผู้ ของลูกแกะทั้งหลาย และของพวกแพะ กับของวัวหนุ่มทั้งหลาย ทั้งสิ้นเหล่านี้เป็นสัตว์อ้วนพีแห่งเมืองบาชาน
39:19 และพวกเจ้าจะกินไขมันจนพวกเจ้าอิ่มหนำ และดื่มโลหิตจนพวกเจ้าเมา ณ การถวายเครื่องบูชาของเราซึ่งเราได้จัดไว้เพื่อพวกเจ้า
39:20 ดังนั้นพวกเจ้าจะอิ่มหนำที่สำรับของเราด้วยม้าทั้งหลายและพวกผู้ขี่ม้า ด้วยคนที่มีอำนาจ และด้วยบรรดานักรบทั้งสิ้น’ องค์พระผู้เป็นเจ้าพระเจ้าตรัส
39:21 และเราจะตั้งสง่าราศีของเราไว้ในท่ามกลางพวกคนต่างชาติ และพวกคนต่างชาติทั้งสิ้นจะเห็นการพิพากษาของเราที่เราได้กระทำ และมือของเราที่เราวางไว้บนเขาทั้งหลาย
39:22 ดังนั้นวงศ์วานแห่งอิสราเอลจะทราบว่า เราเป็นพระเยโฮวาห์พระเจ้าของพวกเขา ตั้งแต่วันนั้นเป็นต้นไป
39:23 และพวกคนต่างชาติจะทราบว่า วงศ์วานแห่งอิสราเอลได้ถูกกวาดไปเป็นเชลยเพราะเหตุความชั่วช้าของพวกเขา เพราะพวกเขาได้ละเมิดต่อเรา ฉะนั้นเราจึงได้ซ่อนหน้าของเราเสียจากพวกเขา และได้มอบพวกเขาไว้ในมือพวกศัตรูของพวกเขา พวกเขาจึงได้ล้มลงโดยดาบสิ้นทุกคน
39:24 ตามบรรดาความโสโครกและตามการละเมิดทั้งหลายของพวกเขา เราได้กระทำต่อพวกเขา และได้ซ่อนหน้าของเราเสียจากพวกเขา

อิสราเอลจะกลับสู่สภาพเดิม
39:25 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า บัดนี้เราจะนำการเป็นเชลยของยาโคบให้กลับสู่สภาพเดิม และจะมีความเมตตาต่อวงศ์วานแห่งอิสราเอลทั้งสิ้น และจะหวงแหนเพื่อนามบริสุทธิ์ของเรา
39:26 หลังจากพวกเขาได้แบกรับความอับอายของพวกเขา และบรรดาการละเมิดทั้งสิ้นซึ่งพวกเขาได้เคยละเมิดต่อเรา เมื่อพวกเขาเคยอาศัยอยู่อย่างปลอดภัยในแผ่นดินของพวกเขา และไม่มีผู้ใดได้กระทำให้พวกเขาหวาดกลัว
39:27 เมื่อเราได้นำพวกเขากลับมาจากประชาชน และรวบรวมพวกเขาออกมาจากแผ่นดินแห่งบรรดาศัตรูของพวกเขา และสำแดงความบริสุทธิ์ของเราท่ามกลางพวกเขาในสายตาของประชาชาติเป็นอันมาก
39:28 แล้วพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์พระเจ้าของพวกเขา ผู้ซึ่งได้ทำให้พวกเขาถูกนำไปเป็นเชลยในท่ามกลางพวกคนต่างชาติ แต่เราได้รวบรวมพวกเขามายังแผ่นดินของพวกเขาเองแล้ว และไม่ได้ละพวกเขาสักคนหนึ่งไว้ที่นั่นอีกเลย
39:29 และเราจะไม่ซ่อนหน้าของเราไว้จากพวกเขาอีกเลย เพราะเราเทวิญญาณของเราเหนือวงศ์วานแห่งอิสราเอลแล้ว องค์พระผู้เป็นเจ้าพระเจ้าตรัส”


เอเสเคียล 40

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ทูตสวรรค์ที่ถือไม้วัด
40:1 ในปีที่ยี่สิบห้าแห่งการเป็นเชลยของพวกเรานั้น ในต้นปี ในวันที่สิบของเดือน ในปีที่สิบสี่หลังจากกรุงนั้นถูกตีแตก ในวันนั้นเองพระหัตถ์ของพระเยโฮวาห์มาอยู่เหนือข้าพเจ้า และทรงนำข้าพเจ้าไปยังที่นั่น
40:2 ในบรรดานิมิตของพระเจ้า พระองค์ทรงนำข้าพเจ้ามาถึงแผ่นดินอิสราเอล และทรงวางข้าพเจ้าลงบนภูเขาสูงมากลูกหนึ่ง ซึ่งข้างภูเขาลูกนั้นเป็นเหมือนโครงร่างของนครหนึ่งทางทิศใต้
40:3 และพระองค์ทรงนำข้าพเจ้ามา ณ ที่นั่น และดูเถิด ที่นั่นมีชายคนหนึ่ง ผู้ซึ่งรูปลักษณ์ของเขาคล้ายรูปลักษณ์ของทองเหลือง พร้อมกับเชือกป่านเส้นหนึ่งในมือของท่าน และไม้วัดอันหนึ่ง และท่านยืนอยู่ในหอประตู
40:4 และชายผู้นั้นกล่าวแก่ข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย จงมองดูด้วยตาของท่าน และจงฟังด้วยหูของท่าน และจงเอาใจใส่กับสิ่งสารพัดที่ข้าพเจ้าจะสำแดงแก่ท่าน เพราะโดยเจตนาที่ข้าพเจ้าจะสำแดงสิ่งเหล่านั้นแก่ท่าน ท่านจึงได้ถูกนำมาที่นี่ จงประกาศสิ่งสารพัดที่ท่านเห็นนั้นแก่วงศ์วานแห่งอิสราเอล”

การวัดพระวิหารแห่งอนาคต
40:5 และดูเถิด มีกำแพงล้อมอยู่รอบบริเวณนอกของพระนิเวศน์ และในมือของชายผู้นั้นมีไม้วัดยาวหกศอก โดยแต่ละศอกยาวเท่ากับหนึ่งศอกกับหนึ่งฝ่ามือ ดังนั้นท่านจึงวัดความกว้างของกำแพงได้หนึ่งไม้วัด และความสูงได้หนึ่งไม้วัด
40:6 แล้วท่านเข้าไปตามหอประตูซึ่งหันหน้าไปทางทิศตะวันออก และขึ้นไปตามบันไดของหอประตูนั้น และวัดธรณีของหอประตู ซึ่งลึกหนึ่งไม้วัด และอีกธรณีของหอประตู ซึ่งลึกหนึ่งไม้วัด
40:7 และห้องเล็กแต่ละห้องยาวหนึ่งไม้วัด และกว้างหนึ่งไม้วัด และที่ว่างระหว่างห้องเล็กเหล่านั้นยาวห้าศอก และธรณีของหอประตูที่อยู่ข้างมุขของหอประตูตอนปลายชั้นในได้หนึ่งไม้วัด
40:8 ท่านก็วัดมุขของหอประตูตอนปลายชั้นในด้วย ได้หนึ่งไม้วัด
40:9 แล้วท่านก็วัดมุขของหอประตูได้แปดศอก และพวกเสามุขนั้นได้สองศอก และมุขของหอประตูอยู่ที่ตอนปลายข้างใน
40:10 และห้องเล็กของหอประตูทางทิศตะวันออกอยู่ทางด้านนี้สามห้อง และทางด้านนั้นสามห้อง ห้องทั้งสามมีขนาดเดียวกัน และพวกเสาที่อยู่ข้างนี้และข้างนั้นก็มีขนาดเดียวกัน
40:11 และท่านได้วัดความกว้างแห่งทางเข้าของหอประตู ได้สิบศอก และความยาวของหอประตู ได้สิบสามศอก
40:12 ที่ว่างข้างหน้าพวกห้องเล็กด้านนี้ได้หนึ่งศอกด้วย และที่ว่างด้านนั้นได้หนึ่งศอก และพวกห้องเล็กด้านนี้ได้หกศอก และด้านนั้นได้หกศอก
40:13 ท่านก็วัดหอประตูจากหลังคาของห้องเล็กห้องหนึ่งไปยังหลังคาของห้องเล็กอีกห้องหนึ่ง ได้ความกว้างยี่สิบห้าศอก จากทางเข้าหนึ่งไปยังอีกทางเข้าหนึ่ง
40:14 และท่านทำเสาทั้งหลายได้หกสิบศอกด้วย คือถึงเสาแห่งลานรอบหอประตู
40:15 และจากข้างหน้าหอประตูแห่งทางเข้าไปยังข้างหน้ามุขแห่งหอประตูข้างใน ได้ห้าสิบศอก
40:16 และที่นั่นมีพวกหน้าต่างแคบสำหรับห้องเล็กเหล่านั้น และพวกเสาของห้องเล็กเหล่านั้นอยู่ข้างในหอประตูโดยรอบ และเช่นกันสำหรับพวกมุข และพวกหน้าต่างอยู่ข้างในโดยรอบ และบนแต่ละเสามีต้นอินทผลัมหลายต้น
40:17 แล้วท่านนำข้าพเจ้าออกมาที่ลานชั้นนอก และดูเถิด มีห้องหลายห้อง และมีพื้นหินทำไว้สำหรับลานโดยรอบ มีห้องสามสิบห้องอยู่บนพื้นหินนั้น
40:18 และพื้นหินที่อยู่ด้านข้างของหอประตูเหล่านั้น เท่ากับความยาวของหอประตูเหล่านั้น เป็นพื้นหินข้างล่าง
40:19 แล้วท่านก็วัดความกว้างจากหน้าหอประตูข้างล่างไปยังหน้าลานชั้นในด้านนอก ได้หนึ่งร้อยศอกทางทิศตะวันออกและทางทิศเหนือ
40:20 และหอประตูแห่งลานชั้นนอกที่หันหน้าไปทางทิศเหนือ ท่านก็วัดความยาวของมันและความกว้างของมัน
40:21 และพวกห้องเล็กของที่นั่น ด้านนี้มีสามห้องและด้านนั้นมีสามห้อง และพวกเสาของที่นั้น และพวกมุขของที่นั่น ก็มีขนาดเดียวกันกับหอประตูแรก ความยาวของมันได้ห้าสิบศอก และความกว้างได้ยี่สิบห้าศอก
40:22 และบรรดาหน้าต่างของห้องเล็กเหล่านี้ พวกมุขของพวกมัน และบรรดาต้นอินทผลัมของพวกมัน ก็มีขนาดเดียวกันกับของหอประตูซึ่งหันหน้าไปทางทิศตะวันออก และพวกเขาขึ้นไปถึงที่นั่นโดยบันไดเจ็ดขั้น และพวกมุขของที่นั่นอยู่ข้างหน้าพวกเขา
40:23 และประตูของลานชั้นในอยู่ตรงข้ามหอประตูทางทิศเหนือและทางทิศตะวันออก และท่านก็วัดจากประตูหนึ่งไปยังอีกประตูหนึ่ง ได้หนึ่งร้อยศอก
40:24 หลังจากนั้นท่านได้นำข้าพเจ้าตรงไปยังทิศใต้ และดูเถิด มีหอประตูหนึ่งอยู่ทางทิศใต้ และท่านก็วัดพวกเสาของหอประตูนั้นและพวกมุขของหอประตูนั้น ก็มีขนาดเดียวกันกับที่อื่น
40:25 และมีพวกหน้าต่างในหอประตูนั้น และในพวกมุขของหอประตูนั้นโดยรอบ เหมือนเหล่าหน้าต่างที่อื่น ความยาวห้าสิบศอกและความกว้างยี่สิบห้าศอก
40:26 และมีบันไดเจ็ดขั้นนำขึ้นไปถึงที่นั่น และพวกมุขของที่นั่นอยู่ข้างหน้าพวกมัน และมันมีพวกต้นอินทผลัม ต้นอินทผลัมอันหนึ่งอยู่ด้านนี้ และต้นอินทผลัมอีกต้นหนึ่งอยู่ด้านนั้น บนพวกเสาของที่นั่น
40:27 และมีประตูหนึ่งอยู่ในลานชั้นในทางทิศใต้ และท่านก็วัดจากประตูหนึ่งไปยังอีกประตูหนึ่งตรงไปทางทิศใต้ ได้หนึ่งร้อยศอก
40:28 และท่านนำข้าพเจ้ามายังลานชั้นในโดยทางประตูทิศใต้ และท่านก็วัดประตูทิศใต้ มีขนาดอย่างเดียวกับประตูอื่น ๆ
40:29 และพวกห้องเล็กของหอประตู กับพวกเสาของหอประตู และพวกมุขของหอประตูนี้ มีขนาดเดียวกันกับที่อื่น และมีพวกหน้าต่างในหอประตู และในพวกมุขของหอประตูโดยรอบ มีความยาวห้าสิบศอกและความกว้างยี่สิบห้าศอก
40:30 และพวกมุขก็อยู่โดยรอบ มีความยาวยี่สิบห้าศอก และความกว้างห้าศอก
40:31 และพวกมุขของหอประตูหันหน้าไปสู่ลานชั้นนอก และพวกต้นอินทผลัมอยู่บนพวกเสาของหอประตู และบันไดซึ่งขึ้นไปที่นั่นมีแปดขั้น
40:32 และท่านก็นำข้าพเจ้าเข้ามาในลานชั้นในด้านทิศตะวันออก และท่านก็วัดหอประตู ได้ขนาดเดียวกันกับหอประตูอื่น ๆ
40:33 และพวกห้องเล็กของหอประตู และพวกเสาของหอประตู และพวกมุขของหอประตูนี้มีขนาดเดียวกันกับที่อื่น และมีพวกหน้าต่างอยู่ข้างใน และในพวกมุขของหอประตูโดยรอบ มีความยาวห้าสิบศอกและความกว้างยี่สิบห้าศอก
40:34 และพวกมุขของหอประตูหันหน้าไปสู่ลานชั้นนอก และมีเหล่าต้นอินทผลัมอยู่บนพวกเสาของหอประตู อยู่ด้านนี้และอยู่ด้านนั้น และบันไดซึ่งขึ้นไปที่นั่นมีแปดขั้น
40:35 และท่านก็นำข้าพเจ้ามายังประตูทิศเหนือ และวัดหอประตูนั้นมีขนาดเดียวกันกับหอประตูอื่น ๆ
40:36 พวกห้องเล็กของหอประตู พวกเสาของหอประตู และพวกมุขของหอประตู และพวกหน้าต่างของหอประตูนี้โดยรอบ มีความยาวห้าสิบศอกและความกว้างยี่สิบห้าศอก
40:37 และพวกมุขของหอประตูหันหน้าสู่ลานชั้นนอก และพวกต้นอินทผลัมอยู่บนพวกเสาของหอประตู อยู่ด้านนี้และอยู่ด้านนั้น และบันไดซึ่งขึ้นไปที่นั่นมีแปดขั้น
40:38 และพวกห้องและทางเข้าทั้งหลายของหอประตูอยู่ข้างพวกเสาของหอประตูเหล่านั้น เป็นที่พวกเขาล้างเครื่องเผาบูชา
40:39 และในมุขของหอประตูมีโต๊ะสองตัวอยู่ด้านนี้ และมีโต๊ะสองตัวอยู่ด้านนั้น สำหรับการฆ่าเครื่องเผาบูชา และเครื่องบูชาไถ่บาป และเครื่องบูชาไถ่การละเมิดบนโต๊ะเหล่านั้น
40:40 และตรงด้านนี้ข้างนอก ตามทางที่คนหนึ่งขึ้นไปถึงทางเข้าของหอประตูทิศเหนือ มีโต๊ะสองตัว และอีกด้านนั้น ซึ่งอยู่ที่มุขของหอประตู มีโต๊ะสองตัว
40:41 มีโต๊ะสี่ตัวอยู่ข้างนี้ และมีโต๊ะสี่ตัวอยู่ข้างนั้น ข้าง ๆ หอประตู เป็นโต๊ะแปดตัวด้วยกัน ซึ่งบนโต๊ะเหล่านั้นพวกเขาได้ฆ่าบรรดาเครื่องสัตวบูชาของตน
40:42 และโต๊ะสี่ตัวทำด้วยหินสกัดสำหรับเครื่องเผาบูชา มีความยาวหนึ่งศอกครึ่ง และความกว้างหนึ่งศอกครึ่ง และความสูงหนึ่งศอก ซึ่งบนโต๊ะเหล่านั้นพวกเขาวางเครื่องมือทั้งหลายซึ่งพวกเขาใช้ฆ่าเครื่องเผาบูชาและเครื่องสัตวบูชา
40:43 และข้างในมีพวกตะขอ ยาวคืบหนึ่ง ติดอยู่โดยรอบ และบนโต๊ะเหล่านี้มีเนื้อของเครื่องบูชา

ห้องสำหรับพวกนักร้องและปุโรหิต
40:44 และข้างนอกหอประตูชั้นใน มีห้องต่าง ๆ สำหรับพวกนักร้องในลานชั้นใน ซึ่งอยู่ข้างหอประตูทิศเหนือ และห้องเหล่านั้นหันหน้าไปทางทิศใต้ มีห้องหนึ่งอยู่ข้างหอประตูทิศตะวันออก ซึ่งหันหน้าไปทางทิศเหนือ
40:45 และท่านกล่าวแก่ข้าพเจ้าว่า “ห้องนี้ ซึ่งหันหน้าไปทางทิศใต้ มีไว้สำหรับพวกปุโรหิต คนเหล่านั้นที่มีหน้าที่ดูแลพระนิเวศน์
40:46 และห้องซึ่งหันหน้าไปทางทิศเหนือ มีไว้สำหรับพวกปุโรหิต คนเหล่านั้นที่มีหน้าที่ดูแลแท่นบูชานั้น ปุโรหิตเหล่านี้เป็นบุตรชายของศาโดกในท่ามกลางบรรดาบุตรชายของเลวี ผู้ซึ่งเข้ามาใกล้พระเยโฮวาห์เพื่อจะปรนนิบัติพระองค์”
40:47 ดังนั้นท่านก็วัดลานนั้น ได้ความยาวหนึ่งร้อยศอก และความกว้างหนึ่งร้อยศอก เป็นสี่เหลี่ยมจตุรัส และแท่นบูชานั้นที่อยู่ข้างหน้าพระนิเวศน์

มุขของพระวิหาร
40:48 และท่านได้นำข้าพเจ้ามาที่มุขของพระนิเวศน์ และวัดแต่ละเสาของมุข ได้ห้าศอกของด้านนี้ และห้าศอกของด้านนั้น และความกว้างของหอประตูได้สามศอกของด้านนี้ และสามศอกของด้านนั้น
40:49 ความยาวของมุขได้ยี่สิบศอก และความกว้างสิบเอ็ดศอก และท่านได้นำข้าพเจ้าไปทางขั้นบันไดซึ่งพวกเขาใช้เพื่อขึ้นไปถึงที่นั่น และมีพวกเสาหลักอยู่ข้างเสาทั้งหลาย มีเสาหลักต้นหนึ่งอยู่ข้างนี้ และมีอีกต้นหนึ่งอยู่ข้างนั้น


เอเสเคียล 41

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

คำบรรยายถึงพระวิหาร
41:1 ภายหลังท่านได้นำข้าพเจ้ามาถึงพระวิหาร และวัดพวกเสา ได้ความกว้างหกศอกด้านนี้ และความกว้างหกศอกด้านนั้น ซึ่งเท่ากับความกว้างของพลับพลา
41:2 และความกว้างของทางเข้านั้นได้สิบศอก และผนังข้างทางเข้าได้ห้าศอกด้านนี้ และห้าศอกด้านนั้น และท่านก็วัดความยาวของพระวิหาร ได้สี่สิบศอก และความกว้าง ได้ยี่สิบศอก
41:3 แล้วท่านก็เข้าไปข้างในและวัดเสาของทางเข้า ได้สองศอก และทางเข้านั้น ได้หกศอก และความกว้างของทางเข้านั้น ได้เจ็ดศอก
41:4 ดังนั้นท่านก็วัดความยาวของห้อง ได้ยี่สิบศอก และความกว้าง ได้ยี่สิบศอก ข้างหน้าพระวิหาร และท่านกล่าวแก่ข้าพเจ้าว่า “นี่เป็นสถานที่บริสุทธิ์ที่สุด”
41:5 หลังจากท่านได้วัดกำแพงแห่งพระนิเวศน์ ได้หกศอก และความกว้างของห้องระเบียงทุกห้องนั้น ได้สี่ศอก โดยรอบพระนิเวศน์ทุกด้าน
41:6 และห้องระเบียงนั้นเป็นห้องสามชั้นซ้อนกัน มีชั้นละสามสิบห้อง และห้องเหล่านั้นติดกำแพงซึ่งเป็นของพระนิเวศน์ เป็นห้องติดผนังไว้โดยรอบ เพื่อห้องเหล่านั้นจะใช้เป็นที่หนุน แต่ห้องเหล่านั้นไม่หนุนกำแพงของพระนิเวศน์
41:7 และก็กว้างขึ้นเรื่อย ๆ และมีบันไดเวียนขึ้นรอบ ๆ ไปยังห้องระเบียงเหล่านั้น เพราะบันไดเวียนรอบพระนิเวศน์ขึ้นไปเรื่อย ๆ รอบพระนิเวศน์ ฉะนั้นความกว้างสุดของพระนิเวศน์อยู่ด้านบน และจึงเพิ่มขึ้นจากห้องระเบียงที่ต่ำที่สุดไปถึงห้องระเบียงที่สูงที่สุดอยู่ตรงกลาง
41:8 ข้าพเจ้าได้เห็นความสูงของพระนิเวศน์โดยรอบด้วย บรรดาฐานของห้องระเบียงเหล่านั้นวัดได้หนึ่งไม้วัดเต็มของหกศอกใหญ่
41:9 ความหนาของผนัง ซึ่งเป็นสำหรับห้องระเบียงด้านนอก ได้ห้าศอก และส่วนซึ่งเหลืออยู่ของสถานที่ของห้องระเบียงทั้งหลายที่อยู่ข้างในนั้น
41:10 และระหว่างห้องระเบียงเหล่านั้นมีความกว้างยี่สิบศอกโดยรอบพระนิเวศน์ทุกด้าน
41:11 และบรรดาประตูของห้องระเบียงเหล่านั้นเปิดเข้าไปในส่วนที่เหลืออยู่ ประตูหนึ่งหันไปทางทิศเหนือ และอีกประตูหนึ่งหันไปทางทิศใต้ และความกว้างของสถานที่ที่ถูกเหลือไว้นั้นคือห้าศอกโดยรอบ
41:12 บัดนี้ตึกที่อยู่ตรงหน้าสถานที่ที่ถูกแยกออกปลายทางด้านทิศตะวันตกนั้นกว้างเจ็ดสิบศอก และผนังของตึกหนาห้าศอกโดยรอบ และความยาวของผนัง ได้เก้าสิบศอก
41:13 ดังนั้นท่านจึงวัดพระนิเวศน์ ได้ความยาวหนึ่งร้อยศอก และสถานที่ที่ถูกแยกออกและตึกพร้อมกับผนังทั้งหลายของตึกนั้น มีความยาวหนึ่งร้อยศอก
41:14 ความกว้างของด้านหน้าของพระนิเวศน์ และของสถานที่ที่ถูกแยกออกด้านทิศตะวันออกด้วย ได้หนึ่งร้อยศอก
41:15 และท่านได้วัดความยาวของตึกซึ่งหันหน้าไปสู่สถานที่ที่ถูกแยกออกซึ่งอยู่ด้านหลังตึกนั้น และพวกห้องโถงของพระวิหารนั้นซึ่งอยู่ด้านนี้และด้านนั้น ได้หนึ่งร้อยศอก พร้อมกับพระนิเวศน์ชั้นในและพวกมุขของลาน
41:16 พวกธรณีประตู และพวกหน้าต่างแคบ และพวกห้องโถงที่อยู่รอบทั้งสามชั้นของพวกมัน ซึ่งอยู่ตรงข้ามประตู บุด้วยไม้โดยรอบ และตั้งแต่พื้นขึ้นไปถึงหน้าต่างเหล่านั้น และหน้าต่างเหล่านั้นก็ถูกคลุมไว้
41:17 จนถึงที่อยู่เหนือประตู คือถึงพระนิเวศน์ชั้นในและข้างนอก และบนผนังโดยรอบทั้งชั้นในและข้างนอก โดยการวัด
41:18 และพระนิเวศน์นั้นทำด้วยพวกรูปเครูบและพวกรูปต้นอินทผลัม จึงมีรูปต้นอินทผลัมต้นหนึ่งอยู่ระหว่างรูปเครูบตนหนึ่งและรูปเครูบอีกตนหนึ่ง และรูปเครูบทุกตนมีสองหน้า
41:19 ดังนั้นหน้าของผู้ชายจึงหันไปทางต้นอินทผลัมที่อยู่ข้างหนึ่ง และหน้าของสิงโตหนุ่มหันไปทางต้นอินทผลัมที่อยู่อีกข้างหนึ่ง มีรูปอย่างนี้อยู่โดยรอบพระนิเวศน์ทั้งหมด
41:20 จากพื้นขึ้นไปถึงที่เหนือประตู ก็ทำพวกรูปเครูบและพวกรูปต้นอินทผลัม และบนผนังของพระวิหาร
41:21 เสาประตูทั้งสองของพระวิหารนั้นเป็นสี่เหลี่ยมจตุรัส และด้านหน้าของสถานบริสุทธิ์ รูปลักษณ์ของเสาต้นหนึ่งนั้นก็เหมือนรูปลักษณ์ของเสาอีกต้นนั้น
41:22 แท่นบูชาทำด้วยไม้นั้นสูงสามศอก และความยาวของแท่นบูชานั้นได้สองศอก และมุมทั้งสี่ของแท่นบูชา และความยาวของแท่นบูชา และผนังของแท่นบูชา ทำด้วยไม้ และท่านกล่าวแก่ข้าพเจ้าว่า “นี่เป็นโต๊ะที่อยู่ต่อพระพักตร์พระเยโฮวาห์”
41:23 และพระวิหารกับสถานบริสุทธิ์มีประตูคู่แห่งละคู่
41:24 และประตูแต่ละประตูมีสองบาน บานทั้งสองนั้นพับได้ ประตูหนึ่งมีสองบาน และอีกประตูหนึ่งมีสองบาน
41:25 และทำไว้บนพวกมัน คือบนบรรดาประตูของพระวิหาร มีพวกรูปเครูบและพวกรูปต้นอินทผลัมแกะสลักไว้ เช่นเดียวกับที่แกะไว้บนผนัง และมีไม้กระดานแผ่นหนาทั้งหลายอยู่บนผิวหน้าของมุขข้างนอก
41:26 และมีพวกหน้าต่างแคบ และมีพวกต้นอินทผลัมอยู่ข้างนี้และข้างนั้น บนผนังทั้งสองด้านข้างมุข และบนพวกห้องระเบียงแห่งพระนิเวศน์ และบนไม้กระดานแผ่นหนาทั้งหลาย


เอเสเคียล 42

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ห้องต่าง ๆ ของพระวิหาร
42:1 แล้วท่านนำข้าพเจ้ามาถึงลานชั้นนอก ไปทางทิศเหนือ และท่านนำข้าพเจ้ามาถึงห้องที่อยู่ตรงข้ามกับสถานที่ที่ถูกแยกออกนั้น และซึ่งอยู่ตรงหน้าตึกนั้นทางด้านทิศเหนือ
42:2 ความยาวของตึกที่อยู่หน้าประตูทางด้านทิศเหนือนั้นเป็นหนึ่งร้อยศอก และความกว้างเป็นห้าสิบศอก
42:3 ตรงข้ามกับยี่สิบศอกซึ่งมีไว้สำหรับลานชั้นใน และตรงข้ามกับพื้นหินซึ่งมีไว้สำหรับลานข้างนอก เป็นระเบียงซ้อนระเบียงสามชั้น
42:4 และหน้าห้องเหล่านั้นมีทางเดินข้างในกว้างสิบศอก ทางเดินหนึ่งที่มีขนาดหนึ่งศอก และบรรดาประตูของห้องเหล่านี้หันหน้าไปทางทิศเหนือ
42:5 บัดนี้พวกห้องข้างที่อยู่ข้างบนแคบกว่า เพราะระเบียงเหล่านี้สูงกว่าระเบียงเหล่านั้น คือสูงกว่าห้องชั้นล่าง และสูงกว่าห้องชั้นกลางของตึกนั้น
42:6 เพราะว่าห้องเหล่านั้นเป็นสามชั้น แต่ไม่มีเสาหลายต้นเหมือนพวกเสาของลานเหล่านั้น เพราะฉะนั้นห้องชั้นบนจึงร่นเข้าไปกว่าพื้นมากกว่าห้องชั้นล่างและห้องชั้นกลาง
42:7 และผนังที่อยู่ข้างนอกซึ่งขนานกับห้องเหล่านั้น ที่หันตรงไปยังลานข้างนอกบนส่วนหน้าของห้องเหล่านั้น ความยาวของมันคือห้าสิบศอก
42:8 เพราะว่าความยาวของห้องเหล่านั้นที่อยู่ในลานข้างนอก เป็นห้าสิบศอก และดูเถิด ข้างหน้าพระวิหาร เป็นหนึ่งร้อยศอก
42:9 และจากใต้ห้องเหล่านี้มีทางเข้าอยู่ด้านทิศตะวันออก อย่างผู้หนึ่งเข้าไปในห้องเหล่านั้นจากลานข้างนอก
42:10 ห้องเหล่านี้อยู่ในความกว้างแห่งผนังของลานด้านทิศตะวันออก ตรงข้ามกับสถานที่ที่ถูกแยกออกนั้น และตรงข้ามกับตึกนั้น
42:11 และทางเดินที่อยู่หน้าห้องเหล่านั้นคล้ายรูปลักษณ์ของห้องทั้งหลายซึ่งอยู่ทางทิศเหนือ ยาวขนาดเดียวกันและกว้างขนาดเดียวกัน และบรรดาทางออกของห้องเหล่านั้นตามแผนผังของพวกมัน และตามประตูทั้งหลายของพวกมัน
42:12 และตามประตูทั้งหลายของห้องเหล่านั้นที่อยู่ทางทิศใต้ มีทางเข้าหนึ่งอยู่ในหัวทาง คือทางนั้นที่อยู่หน้าผนังด้านทิศตะวันออกพอดี อย่างผู้หนึ่งเข้าไปในห้องเหล่านั้น
42:13 แล้วท่านกล่าวแก่ข้าพเจ้าว่า “พวกห้องด้านทิศเหนือและพวกห้องด้านทิศใต้ ซึ่งอยู่หน้าสถานที่ที่ถูกแยกออกนั้น ห้องเหล่านั้นเป็นห้องบริสุทธิ์ ซึ่งพวกปุโรหิตผู้เข้าใกล้พระเยโฮวาห์จะรับประทานสิ่งของอันบริสุทธิ์ที่สุดเหล่านั้น ที่นั่นพวกเขาจะวางสิ่งของอันบริสุทธิ์ที่สุดเหล่านั้นไว้ และเครื่องธัญญบูชา และเครื่องบูชาไถ่บาป และเครื่องบูชาไถ่การละเมิด เพราะว่าสถานที่แห่งนั้นบริสุทธิ์
42:14 เมื่อพวกปุโรหิตเข้าไปในที่นั่น แล้วพวกเขาจะไม่ออกไปจากสถานที่บริสุทธิ์เข้าสู่ลานข้างนอก แต่พวกเขาจะปลดบรรดาเครื่องแต่งกายที่พวกเขาสวมปฏิบัติหน้าที่วางไว้ที่นั่น เพราะสิ่งเหล่านี้บริสุทธิ์ และจะสวมบรรดาเครื่องแต่งกายอื่น และจะเข้าไปสู่สิ่งเหล่านั้นซึ่งมีไว้สำหรับประชาชน”
42:15 บัดนี้เมื่อท่านได้วัดพระนิเวศน์ด้านในเสร็จแล้ว ท่านก็นำข้าพเจ้าออกมาทางประตูซึ่งหันหน้าไปทางทิศตะวันออก และวัดพระนิเวศน์โดยรอบ
42:16 ท่านวัดด้านทิศตะวันออกด้วยไม้วัดนั้น ได้ห้าร้อยไม้วัด โดยใช้ไม้วัดนั้นโดยรอบ
42:17 ท่านวัดทางด้านทิศเหนือ ได้ห้าร้อยไม้วัด โดยใช้ไม้วัดนั้นโดยรอบ
42:18 ท่านวัดด้านทิศใต้ ได้ห้าร้อยไม้วัด โดยใช้ไม้วัดนั้น
42:19 ท่านก็หันมาด้านทิศตะวันตก และวัดได้ห้าร้อยไม้วัด โดยใช้ไม้วัดนั้น
42:20 ท่านวัดพระนิเวศน์ทั้งสี่ด้าน พระนิเวศน์มีกำแพงหนึ่งอยู่ล้อมรอบ ยาวห้าร้อยไม้วัด และกว้างห้าร้อยไม้วัด เพื่อทำการแบ่งแยกระหว่างสถานบริสุทธิ์กับสถานที่สามัญ


เอเสเคียล 43

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

พระวิหารเต็มด้วยสง่าราศีของพระเจ้า
43:1 ภายหลังท่านนำข้าพเจ้ามายังประตู คือประตูที่หันหน้าไปทิศตะวันออก
43:2 และดูเถิด สง่าราศีของพระเจ้าแห่งอิสราเอลมาจากทางทิศตะวันออก และพระสุรเสียงของพระองค์ก็เหมือนเสียงน้ำมากหลาย และพิภพก็รุ่งโรจน์ด้วยสง่าราศีของพระองค์
43:3 และเป็นไปตามการปรากฏของนิมิตซึ่งข้าพเจ้าได้เห็นนั้น คือตามนิมิตที่ข้าพเจ้าได้เห็นเมื่อข้าพเจ้ามาเพื่อทำลายกรุงนั้น และนิมิตเหล่านั้นเหมือนกับนิมิตที่ข้าพเจ้าได้เห็นข้างแม่น้ำเคบาร์ และข้าพเจ้าก็ซบหน้าของข้าพเจ้าลงถึงดิน
43:4 และสง่าราศีของพระเยโฮวาห์ได้เข้ามาในพระนิเวศน์โดยทางประตูที่หันไปทางทิศตะวันออก
43:5 ดังนั้นพระวิญญาณจึงยกข้าพเจ้าขึ้น และนำข้าพเจ้าเข้ามายังลานชั้นใน และดูเถิด สง่าราศีของพระเยโฮวาห์ก็เต็มพระนิเวศน์
43:6 และข้าพเจ้าได้ยินพระองค์ตรัสกับข้าพเจ้าออกมาจากพระนิเวศน์ และชายคนนั้นยืนอยู่ข้างข้าพเจ้า

ราชบัลลังก์ของพระคริสต์ในพระวิหาร
43:7 และพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย สถานที่แห่งบัลลังก์ของเรา และสถานที่แห่งฝ่าเท้าของเรา เป็นที่ที่เราจะอาศัยอยู่ท่ามกลางลูกหลานของอิสราเอลเป็นนิตย์ และนามบริสุทธิ์ของเรา วงศ์วานแห่งอิสราเอลจะไม่กระทำให้เป็นมลทินอีก ทั้งตัวพวกเขา และบรรดากษัตริย์ของพวกเขา โดยการเล่นชู้ของพวกเขา และโดยบรรดาศพของกษัตริย์ทั้งหลายของพวกเขา ในบรรดาสถานบูชาบนที่สูงของพวกเขา
43:8 ในการวางธรณีประตูของพวกเขาไว้ข้างธรณีประตูทั้งหลายของเรา และเสาประตูของพวกเขาไว้ข้างเสาประตูทั้งหลายของเรา และผนังกั้นไว้ระหว่างเรากับพวกเขา พวกเขาได้กระทำให้นามบริสุทธิ์ของเราเป็นมลทินโดยการอันน่าสะอิดสะเอียนทั้งหลายของพวกเขา ที่พวกเขาได้กระทำ ดังนั้นเราจึงได้เผาผลาญพวกเขาเสียในความโกรธของเรา
43:9 บัดนี้จงให้พวกเขากำจัดการเล่นชู้ของพวกเขา และบรรดาศพของกษัตริย์ทั้งหลายของพวกเขา ให้อยู่ห่างไกลจากเรา และเราจะอาศัยอยู่ท่ามกลางพวกเขาเป็นนิตย์
43:10 เจ้า บุตรแห่งมนุษย์เอ๋ย จงสำแดงพระนิเวศน์แก่วงศ์วานแห่งอิสราเอล เพื่อพวกเขาจะได้ละอายในเรื่องความชั่วช้าทั้งหลายของพวกเขา และจงให้พวกเขาวัดแบบแผน
43:11 และถ้าพวกเขาละอายในสิ่งทั้งสิ้นที่พวกเขาได้กระทำมาแล้ว จงสำแดงแบบแผนของพระนิเวศน์แก่พวกเขา และลักษณะของพระนิเวศน์ และบรรดาทางออกของพระนิเวศน์ และบรรดาทางเข้าของพระนิเวศน์ และลักษณะทั้งสิ้นของพระนิเวศน์ และบรรดากฎเกณฑ์ของพระนิเวศน์ และลักษณะทั้งสิ้นของพระนิเวศน์ และราชบัญญัติทั้งสิ้นของพระนิเวศน์ และจงเขียนไว้ในสายตาของพวกเขา เพื่อพวกเขาจะรักษาลักษณะทั้งหมดของพระนิเวศน์ และกฎเกณฑ์ทั้งสิ้นของพระนิเวศน์ และกระทำตามพวกมัน
43:12 นี่เป็นราชบัญญัติของพระนิเวศน์ บนยอดภูเขาบริเวณทั้งหมดโดยรอบจะเป็นที่บริสุทธิ์ที่สุด ดูเถิด นี่เป็นราชบัญญัติของพระนิเวศน์

การวัดแท่นบูชา
43:13 และเหล่านี้เป็นขนาดทั้งหลายของแท่นบูชาตามการวัดเป็นศอก ศอกหนึ่งคือความยาวหนึ่งศอกกับหนึ่งฝ่ามือ คือฐานจะสูงหนึ่งศอกและความกว้างคือหนึ่งศอก และที่ขอบของแท่นบูชาโดยส่วนติดขอบของแท่นบูชาโดยรอบจะยาวคืบหนึ่ง และนี่จะเป็นที่สูงที่สุดของแท่นบูชา
43:14 และจากส่วนล่างสุดที่อยู่บนพื้นดินขึ้นมาถึงฐานชั้นล่างจะสูงสองศอก และความกว้างคือหนึ่งศอก จากฐานอันเล็กขึ้นไปถึงฐานอันใหญ่จะสูงสี่ศอก และความกว้างคือหนึ่งศอก
43:15 ดังนั้นแท่นบูชานั้นจะสูงสี่ศอก และจากแท่นบูชาและขึ้นไปจะมีเชิงงอนสี่เชิง
43:16 และแท่นบูชานั้นจะยาวสิบสองศอก กว้างสิบสองศอก เป็นสี่เหลี่ยมจตุรัส
43:17 และฐานอันนั้นจะยาวสิบสี่ศอก และกว้างสิบสี่ศอก เป็นสี่เหลี่ยมจตุรัส และขอบรอบแท่นบูชาจะกว้างครึ่งศอก และส่วนล่างสุดของแท่นบูชาจะกว้างศอกหนึ่งโดยรอบ และบันไดของแท่นบูชาจะหันหน้าไปทางทิศตะวันออก”
43:18 และท่านกล่าวแก่ข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เหล่านี้เป็นกฎทั้งหลายของแท่นบูชาในวันเมื่อพวกเขาจะสร้างแท่นบูชานั้น เพื่อจะถวายบรรดาเครื่องเผาบูชาบนแท่นบูชา และเพื่อจะพรมเลือดบนแท่นบูชา

จะมีการถวายเครื่องบูชาอีก
43:19 และท่านจงมอบไว้แก่พวกปุโรหิตซึ่งเป็นคนเลวีของเชื้อสายศาโดก ผู้ซึ่งเข้ามาใกล้เรา เพื่อจะปรนนิบัติเรา องค์พระผู้เป็นเจ้าพระเจ้าตรัส คือวัวหนุ่มตัวหนึ่งเป็นเครื่องบูชาไถ่บาป
43:20 และท่านจงเอาเลือดนั้นบ้าง และใส่มันไว้บนเชิงงอนทั้งสี่ของแท่นบูชา และบนมุมทั้งสี่ของฐานนั้น และบนขอบโดยรอบ ดังนี้แหละท่านจะชำระและทำการลบมลทินของแท่นบูชานั้นไว้
43:21 ท่านจงเอาวัวหนุ่มซึ่งเป็นเครื่องบูชาไถ่บาปด้วย และปุโรหิตจะเผามันเสียในสถานที่ที่กำหนดไว้ของพระนิเวศน์ ภายนอกสถานบริสุทธิ์
43:22 และในวันที่สองท่านจงถวายลูกแพะตัวผู้หนึ่งตัวที่ปราศจากตำหนิเป็นเครื่องบูชาไถ่บาป และพวกปุโรหิตจะชำระแท่นบูชา เหมือนอย่างที่พวกเขาได้ชำระแท่นบูชาด้วยวัวหนุ่ม
43:23 เมื่อท่านได้ชำระแท่นบูชาเสร็จแล้ว ท่านจงถวายวัวหนุ่มหนึ่งตัวปราศจากตำหนิ และแกะตัวผู้หนึ่งตัวจากฝูงที่ปราศจากตำหนิ
43:24 และท่านจงถวายพวกมันต่อพระพักตร์พระเยโฮวาห์ และพวกปุโรหิตจะโยนเกลือใส่บนพวกมัน และพวกเขาจะถวายพวกมันเป็นเครื่องเผาบูชาแด่พระเยโฮวาห์
43:25 ท่านจงเตรียมแพะตัวหนึ่งเป็นเครื่องบูชาไถ่บาปทุกวันจนครบเจ็ดวัน และพวกปุโรหิตจะเตรียมวัวหนุ่มหนึ่งตัว และแกะตัวผู้หนึ่งตัวจากฝูงที่ปราศจากตำหนิด้วย
43:26 พวกเขาจะทำการลบมลทินและชำระแท่นบูชาเป็นเวลาเจ็ดวัน และพวกเขาจะสถาปนาตนเองไว้
43:27 และเมื่อครบกำหนดวันเหล่านี้แล้ว จะเป็นอย่างนี้คือ ในวันที่แปด และตั้งแต่วันนั้นเป็นต้นไป พวกปุโรหิตจะถวายบรรดาเครื่องเผาบูชาของพวกท่านบนแท่นบูชานั้น และบรรดาเครื่องสันติบูชาของพวกท่าน และเราจะยอมรับท่านทั้งหลาย องค์พระผู้เป็นเจ้าพระเจ้าตรัส”


เอเสเคียล 44

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ประตูทิศตะวันออกเฉพาะประมุของค์นั้น
44:1 แล้วท่านก็นำข้าพเจ้ากลับมาตามทางของประตูของสถานบริสุทธิ์ห้องนอก ซึ่งหันหน้าไปทางทิศตะวันออก และประตูนั้นก็ปิดอยู่
44:2 แล้วพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “ประตูนี้จะปิดอยู่ ประตูนี้จะไม่ถูกเปิด และจะไม่มีมนุษย์คนใดเข้าไปทางประตูนี้ เพราะพระเยโฮวาห์พระเจ้าแห่งอิสราเอลได้เสด็จเข้าไปทางประตูนี้ เพราะฉะนั้นประตูนี้จึงจะให้ปิดไว้
44:3 ประตูนี้เฉพาะสำหรับประมุขเท่านั้น คือประมุขท่านนั้น ท่านจะนั่งในประตูนี้เพื่อรับประทานอาหารต่อพระพักตร์พระเยโฮวาห์ ท่านจะเข้ามาทางแห่งมุขของหอประตูนั้น และจะออกไปตามทางเดิม”

พระนิเวศน์เต็มไปด้วยสง่าราศีของพระเจ้า
44:4 แล้วท่านก็นำข้าพเจ้ามาตามทางของประตูเหนือมาที่อยู่ข้างหน้าพระนิเวศน์ และข้าพเจ้ามองดู และดูเถิด สง่าราศีของพระเยโฮวาห์ก็เต็มพระนิเวศน์ของพระเยโฮวาห์ และข้าพเจ้าก็ซบหน้าของข้าพเจ้าลงถึงดิน
44:5 และพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย จงตั้งใจให้ดี และดูด้วยตาของเจ้า และฟังด้วยหูของเจ้า ทุกสิ่งที่เราจะกล่าวแก่เจ้าเกี่ยวกับกฎทั้งสิ้นแห่งพระนิเวศน์ของพระเยโฮวาห์ และราชบัญญัติทั้งสิ้นของพระนิเวศน์นั้น และจงสังเกตให้ดีเรื่องการเข้าไปข้างในแห่งพระนิเวศน์ กับการออกไปแห่งสถานบริสุทธิ์ทุกครั้ง
44:6 และเจ้าจงกล่าวแก่พวกที่มักกบฏ คือแก่วงศ์วานแห่งอิสราเอลว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า โอ พวกเจ้า วงศ์วานแห่งอิสราเอลเอ๋ย จงให้พวกเจ้าพอเสียทีในสิ่งที่น่าสะอิดสะเอียนทั้งสิ้นของพวกเจ้า
44:7 ในการที่พวกเจ้าพาพวกคนแปลกหน้าเข้ามาในสถานบริสุทธิ์ของเรา ที่มิได้เข้าสุหนัตในใจและมิได้เข้าสุหนัตในเนื้อหนัง ที่มาอยู่ในสถานบริสุทธิ์ของเรา เพื่อกระทำให้สถานบริสุทธิ์นั้นเป็นมลทิน คือพระนิเวศน์ของเรา เมื่อพวกเจ้าถวายอาหารของเรา คือไขมันและเลือด และพวกเขาได้ละเมิดพันธสัญญาของเรา เพราะการอันน่าสะอิดสะเอียนทั้งสิ้นของพวกเจ้า
44:8 และพวกเจ้ามิได้รักษาคำกำชับเรื่องบรรดาสิ่งบริสุทธิ์ของเรา แต่พวกเจ้าได้ตั้งพวกคนที่รักษาคำกำชับของเราให้อยู่ในสถานบริสุทธิ์ของเราเพื่อตัวพวกเจ้าเอง

พวกปุโรหิตของพระวิหารในอนาคต
44:9 องค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสดังนี้ว่า จะไม่มีคนแปลกหน้าคนใด ที่มิได้เข้าสุหนัตในใจ และมิได้เข้าสุหนัตในเนื้อหนัง เข้ามาในสถานบริสุทธิ์ของเรา จากพวกคนแปลกหน้าคนใดที่อยู่ท่ามกลางลูกหลานของอิสราเอล
44:10 และคนเลวีที่ได้ไปอยู่ห่างไกลจากเรา เมื่อคนอิสราเอลได้หลงไปนั้น ผู้ซึ่งได้หลงไปจากเราไปติดตามบรรดารูปเคารพของพวกเขา พวกเขานั่นเองจะแบกรับความชั่วช้าของตน
44:11 ถึงอย่างนั้นพวกเขาจะเป็นพวกผู้ปรนนิบัติในสถานบริสุทธิ์ของเรา โดยมีหน้าที่ดูแลที่ประตูทั้งหลายแห่งพระนิเวศน์ และปรนนิบัติอยู่ในพระนิเวศน์ พวกเขาจะฆ่าเครื่องเผาบูชา และเครื่องสัตวบูชาเพื่อประชาชน และพวกเขาจะยืนอยู่ต่อหน้าประชาชนเพื่อจะรับใช้พวกเขา
44:12 เพราะพวกเขาเคยปรนนิบัติประชาชนต่อหน้าบรรดารูปเคารพของพวกเขา และได้ทำให้วงศ์วานแห่งอิสราเอลตกอยู่ในความชั่วช้า เพราะฉะนั้นเราจึงได้ยกมือของเราต่อสู้พวกเขา องค์พระผู้เป็นเจ้าพระเจ้าตรัส และพวกเขาจะแบกรับความชั่วช้าของพวกเขา
44:13 และพวกเขาจะไม่เข้ามาใกล้เรา เพื่อทำหน้าที่ของปุโรหิตแก่เรา หรือเข้ามาใกล้สิ่งบริสุทธิ์ใด ๆ ของเราในสถานที่บริสุทธิ์ที่สุดนั้น แต่พวกเขาจะแบกรับความอับอายของพวกเขา และการอันน่าสะอิดสะเอียนทั้งหลายของพวกเขาซึ่งพวกเขาได้กระทำนั้น
44:14 แต่เราจะทำให้พวกเขาเป็นผู้รักษาคำกำชับเรื่องพระนิเวศน์ สำหรับการรับใช้ทั้งสิ้นของพระนิเวศน์ และสำหรับสิ่งสารพัดที่จะถูกกระทำในพระนิเวศน์นั้น
44:15 แต่พวกปุโรหิตซึ่งเป็นคนเลวี บรรดาบุตรชายของศาโดก ที่ได้รักษาคำกำชับเรื่องสถานบริสุทธิ์ของเรา เมื่อลูกหลานของอิสราเอลได้หลงไปจากเรานั้น พวกเขาจะเข้ามาใกล้เราเพื่อจะปรนนิบัติเรา และพวกเขาจะยืนอยู่ต่อหน้าเราเพื่อจะถวายไขมันและเลือดแก่เรา องค์พระผู้เป็นเจ้าพระเจ้าตรัส
44:16 พวกเขาจะเข้ามาในสถานบริสุทธิ์ของเรา และพวกเขาจะเข้ามาใกล้โต๊ะของเรา เพื่อจะปรนนิบัติเรา และพวกเขาจะรักษาคำกำชับของเรา
44:17 และต่อมา เมื่อพวกเขาเข้ามาที่บรรดาประตูของลานชั้นในนั้น พวกเขาจะนุ่งห่มเสื้อผ้าป่านทั้งหลาย และจะไม่มีขนแกะใด ๆ มาอยู่บนตัวพวกเขาเลย ขณะที่พวกเขาปรนนิบัติอยู่ในบรรดาประตูของลานชั้นใน และข้างใน
44:18 พวกเขาจะสวมพวกหมวกป่านไว้บนศีรษะของพวกเขา และจะสวมพวกกางเกงผ้าป่านบนบั้นเอวของพวกเขา พวกเขาจะไม่คาดเอวตัวเองด้วยสิ่งใดที่ทำให้มีเหงื่อ
44:19 และเมื่อพวกเขาออกไปยังลานข้างนอก คือเข้าไปยังลานข้างนอกเพื่อไปหาประชาชน พวกเขาจะถอดบรรดาเสื้อผ้าของพวกเขาออกเสีย ที่พวกเขาสวมใส่เมื่อปรนนิบัตินั้น และวางเสื้อผ้าเหล่านั้นไว้ในห้องบริสุทธิ์ทั้งหลาย และพวกเขาจะสวมเสื้อผ้าอื่น และพวกเขาจะไม่ชำระประชาชนให้บริสุทธิ์ด้วยเสื้อผ้าของพวกเขา
44:20 และพวกเขาจะไม่โกนศีรษะของพวกเขา หรือปล่อยผมของพวกเขาให้ยาว พวกเขาจะเพียงแต่เล็มผมบนศีรษะของพวกเขาเท่านั้น
44:21 และจะไม่มีปุโรหิตคนใดดื่มเหล้าองุ่น เมื่อพวกเขาเข้าไปในลานชั้นใน
44:22 และพวกเขาจะไม่รับหญิงม่ายเป็นภรรยาของตน หรือหญิงที่ถูกหย่าแล้ว แต่พวกเขาจะแต่งงานกับหญิงพรหมจารีแห่งเชื้อสายของวงศ์วานแห่งอิสราเอล หรือหญิงม่ายที่เคยเป็นภรรยาของปุโรหิตมาก่อน
44:23 และพวกเขาจะสั่งสอนประชาชนของเราถึงความแตกต่างกันระหว่างของบริสุทธิ์และของสามัญ และทำให้พวกเขาสังเกตแยกแยะระหว่างของมลทินกับของสะอาด
44:24 และเมื่อมีคดีความ พวกเขาจะกระทำหน้าที่ผู้พิพากษา และพวกเขาจะพิพากษาตามคำตัดสินทั้งหลายของเรา และพวกเขาจะรักษาบรรดาราชบัญญัติและกฎเกณฑ์ทั้งหลายของเราในชุมนุมชนทั้งสิ้นของเรานั้น และพวกเขาจะรักษาวันสะบาโตทั้งหลายของเราให้บริสุทธิ์
44:25 และพวกเขาจะไม่เข้ามาใกล้ผู้ตายเพื่อกระทำตัวเองให้เป็นมลทิน เว้นแต่สำหรับบิดา หรือสำหรับมารดา หรือสำหรับบุตรชาย หรือสำหรับบุตรสาว หรือสำหรับพี่น้องผู้ชาย หรือสำหรับพี่น้องผู้หญิงที่ไม่มีสามี พวกเขาสามารถกระทำตัวเองให้เป็นมลทินได้
44:26 และหลังจากที่เขาได้รับการชำระให้สะอาดแล้ว พวกเขาจะกำหนดอีกเจ็ดวันแก่เขา
44:27 และในวันที่เขาเข้าไปในสถานบริสุทธิ์ เข้าไปในลานชั้นใน เพื่อจะปรนนิบัติอยู่ในสถานบริสุทธิ์ เขาจะถวายเครื่องบูชาไถ่บาปของเขาเสียก่อน องค์พระผู้เป็นเจ้าพระเจ้าตรัส
44:28 และสิ่งนั้นจะถือว่าเป็นมรดกแก่พวกเขา เราเป็นมรดกของพวกเขา และพวกเจ้าจะไม่ให้พวกเขาถือกรรมสิทธิ์ใด ๆ ในอิสราเอล เราเป็นกรรมสิทธิ์ของพวกเขา
44:29 พวกเขาจะรับประทานเครื่องธัญญบูชา และเครื่องบูชาไถ่บาป และเครื่องบูชาไถ่การละเมิด และของมอบถวายอันบริสุทธิ์ทั้งสิ้นในอิสราเอลจะเป็นของพวกเขา
44:30 และผลผลิตอันดีเลิศซึ่งได้มาจากผลแรกทั้งหมดของสิ่งสารพัด และของถวายทุกชนิด จากเครื่องถวายบูชาทั้งสิ้นของพวกเจ้า จะเป็นของปุโรหิตนั้น พวกเจ้าจงมอบก้อนแป้งอันเป็นผลแรกของพวกเจ้าให้แก่ปุโรหิตด้วย เพื่อเขาจะเป็นเหตุให้พระพรนั้นพักอยู่ในเรือนของเจ้า
44:31 พวกปุโรหิตจะไม่รับประทานสิ่งใด ๆ ที่ตายเอง หรือถูกฉีกกัดตาย ไม่ว่าสิ่งนั้นจะเป็นนกหรือสัตว์”


เอเสเคียล 45

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

บริเวณที่ตั้งไว้เฉพาะพระเจ้าและพระวิหาร
45:1 “ยิ่งกว่านั้น เมื่อพวกเจ้าจะแบ่งแผ่นดินเป็นกรรมสิทธิ์โดยการจับสลากนั้น พวกเจ้าจงถวายที่ดินส่วนหนึ่งไว้เพื่อพระเยโฮวาห์ เป็นส่วนอันบริสุทธิ์ของแผ่นดินนั้น ความยาวจะเป็นยาวสองหมื่นห้าพันศอก และความกว้างจะเป็นหนึ่งหมื่นศอก สิ่งนี้จะบริสุทธิ์ในทุกเขตแดนโดยรอบ
45:2 ในส่วนนี้จะมีแปลงหนึ่งสำหรับสถานบริสุทธิ์ ยาวห้าร้อยศอก กับกว้างห้าร้อยศอก เป็นสี่เหลี่ยมจตุรัสโดยรอบ และห้าสิบศอกโดยรอบสำหรับบริเวณที่ว่างทั้งหลายของสถานบริสุทธิ์
45:3 และในแปลงนี้ เจ้าจงวัดความยาวสองหมื่นห้าพันศอก และความกว้างหนึ่งหมื่นศอก และในบริเวณนี้จะเป็นที่ตั้งของสถานบริสุทธิ์ และของสถานที่บริสุทธิ์ที่สุด
45:4 ส่วนที่บริสุทธิ์ของแผ่นดินจะเป็นสำหรับพวกปุโรหิต ผู้ปรนนิบัติอยู่ในสถานบริสุทธิ์ ผู้ซึ่งจะเข้าใกล้เพื่อจะปรนนิบัติพระเยโฮวาห์ และส่วนนั้นจะเป็นที่สำหรับบ้านเรือนทั้งหลายของพวกเขา และเป็นที่บริสุทธิ์สำหรับสถานบริสุทธิ์
45:5 และส่วนหนึ่งซึ่งยาวสองหมื่นห้าพันศอก และกว้างหนึ่งหมื่นศอกนั้น คนเลวีผู้ปรนนิบัติแห่งพระนิเวศน์ จะได้สำหรับตัวพวกเขาเองเช่นกัน เป็นกรรมสิทธิ์สำหรับห้องยี่สิบห้อง
45:6 และพวกเจ้าจะกำหนดกรรมสิทธิ์ของกรุง กว้างห้าพันศอก และยาวสองหมื่นห้าพันศอก ให้อยู่ตรงข้ามกับของถวายแห่งส่วนที่บริสุทธิ์นั้น ที่นั่นจะเป็นสำหรับวงศ์วานแห่งอิสราเอลทั้งหมด

ส่วนสำหรับประมุข
45:7 และส่วนหนึ่งจะเป็นสำหรับประมุข ในด้านหนึ่งและในอีกด้านหนึ่งของของถวายแห่งส่วนที่บริสุทธิ์ และของการถือกรรมสิทธิ์กรุงนั้น ต่อหน้าของถวายแห่งส่วนที่บริสุทธิ์ และต่อหน้าการถือกรรมสิทธิ์กรุงนั้น จากด้านทิศตะวันตกไปทางทิศตะวันตก และจากด้านทิศตะวันออกไปทางทิศตะวันออก และความยาวจะเท่ากับระยะทางของส่วนแห่งหนึ่ง จากเขตแดนด้านทิศตะวันตกไปยังเขตแดนด้านทิศตะวันออก
45:8 ในแผ่นดินจะเป็นกรรมสิทธิ์ของประมุขท่านนั้นในอิสราเอล และประมุขทั้งหลายของเราจะไม่บีบคั้นประชากรของเราอีก และส่วนที่เหลือของแผ่นดินนั้น พวกเขาจะมอบให้วงศ์วานแห่งอิสราเอล ตามส่วนเผ่าต่าง ๆ ของตน
45:9 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า จงให้พวกเจ้าพอเสียที โอ บรรดาประมุขแห่งอิสราเอลเอ๋ย จงทิ้งการทารุณและการปล้นเสีย และกระทำความยุติธรรมและความเที่ยงธรรม จงเลิกการที่พวกเจ้าขับไล่ประชากรของเราให้ออกจากกรรมสิทธิ์ของพวกเขาเสีย องค์พระผู้เป็นเจ้าพระเจ้าตรัส
45:10 พวกเจ้าจงมีตาชั่งเที่ยงตรง และเอฟาห์เที่ยงตรง และบัทที่เที่ยงตรง
45:11 เอฟาห์และบัทนั้นจะเป็นขนาดเดียวกัน เพื่อบัทหนึ่งจะจุหนึ่งในสิบของโฮเมอร์ และเอฟาห์หนึ่งก็จะจุหนึ่งในสิบของโฮเมอร์ ให้โฮเมอร์เป็นเครื่องวัดมาตรฐาน
45:12 และเชเขลหนึ่งจะมียี่สิบเกราห์ ยี่สิบเชเขล ยี่สิบห้าเชเขล และสิบห้าเชเขล จะเป็นมาเนห์ของพวกเจ้า
45:13 สิ่งนี้จะเป็นของถวายที่พวกเจ้าจะถวาย คือข้าวสาลีโฮเมอร์หนึ่งให้ถวายหนึ่งในหกของเอฟาห์ และข้าวบาร์เลย์โฮเมอร์หนึ่งให้พวกเจ้าถวายหนึ่งในหกของเอฟาห์
45:14 เกี่ยวกับการกำหนดประจำของน้ำมัน คือน้ำมันหนึ่งบัท น้ำมันโคระหนึ่งพวกเจ้าจงถวายหนึ่งในสิบของบัท ซึ่งเท่ากับโฮเมอร์หนึ่งจุสิบบัท เพราะสิบบัทเท่ากับหนึ่งโฮเมอร์
45:15 และลูกแกะหนึ่งตัวจากฝูงแกะ จากสองร้อยตัว จากทุ่งเลี้ยงสัตว์อันอุดมของอิสราเอล ก็ให้ถวายเป็นเครื่องธัญญบูชา และเป็นเครื่องเผาบูชา และเป็นเครื่องสันติบูชาทั้งหลาย เพื่อทำการลบมลทินให้เขาทั้งหลาย องค์พระผู้เป็นเจ้าพระเจ้าตรัส
45:16 ประชาชนทั้งสิ้นแห่งแผ่นดินนี้จะมอบของถวายส่วนนี้แก่ประมุขผู้นั้นในอิสราเอล
45:17 และจะเป็นหน้าที่ของประมุขที่จะถวายบรรดาเครื่องเผาบูชา และเครื่องธัญญบูชาทั้งหลาย และบรรดาเครื่องดื่มบูชา ณ งานเทศกาลทั้งหลาย และในบรรดาวันขึ้นหนึ่งค่ำ และในวันสะบาโตทั้งหลาย ในงานเทศกาลที่กำหนดไว้ของวงศ์วานแห่งอิสราเอลทั้งสิ้น ท่านจะจัดเตรียมเครื่องบูชาไถ่บาป และเครื่องธัญญบูชา และเครื่องเผาบูชา และเครื่องสันติบูชาทั้งหลาย เพื่อกระทำการลบบาปให้แก่วงศ์วานแห่งอิสราเอล
45:18 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ในเดือนที่หนึ่ง ในวันที่หนึ่งของเดือน เจ้าจงเอาวัวหนุ่มที่ปราศจากตำหนิตัวหนึ่ง และจงชำระสถานบริสุทธิ์ให้สะอาด
45:19 และปุโรหิตจะเอาเลือดของเครื่องบูชาไถ่บาปมาบ้าง และประพรมเลือดนั้นบนเสาประตูทั้งหลายของพระนิเวศน์ และบนทั้งสี่มุมของฐานของแท่นบูชา และบนบรรดาเสาประตูของลานชั้นใน
45:20 และเจ้าจงทำดังนั้นในวันที่เจ็ดของเดือนนั้น สำหรับทุกคนที่พลั้งเผลอ และสำหรับผู้ที่รู้เท่าไม่ถึงการณ์ ดังนี้แหละพวกเจ้าจะได้กระทำการลบมลทินพระนิเวศน์
45:21 ในเดือนต้น ในวันที่สิบสี่ของเดือนนั้น พวกเจ้าจงฉลองเทศกาลปัสกา ตลอดเทศกาลเจ็ดวัน ขนมปังไร้เชื้อจะถูกรับประทาน
45:22 ในวันนั้นประมุขผู้นั้นจะจัดเตรียมวัวหนุ่มตัวหนึ่งสำหรับตนเอง และสำหรับประชาชนทั้งสิ้นแห่งแผ่นดิน เพื่อเป็นเครื่องบูชาไถ่บาป
45:23 และในเจ็ดวันแห่งเทศกาลเลี้ยง ท่านจะจัดเตรียมเครื่องเผาบูชาแด่พระเยโฮวาห์ คือวัวหนุ่มเจ็ดตัวกับแกะตัวผู้เจ็ดตัวที่ปราศจากตำหนิ ทุก ๆ วันตลอดเจ็ดวันนั้น และลูกแพะตัวผู้ตัวหนึ่งทุกวันให้เป็นเครื่องบูชาไถ่บาป
45:24 และท่านจะจัดเตรียมเครื่องธัญญบูชาเอฟาห์หนึ่งสำหรับวัวหนุ่มหนึ่งตัว และเอฟาห์หนึ่งสำหรับแกะตัวผู้หนึ่งตัว และน้ำมันหนึ่งฮินสำหรับแป้งหนึ่งเอฟาห์
45:25 ในเดือนที่เจ็ด ในวันที่สิบห้าของเดือน ท่านจะทำเช่นเดียวกันในเทศกาลเลี้ยงทั้งเจ็ดวัน ตามเครื่องบูชาไถ่บาป และตามเครื่องเผาบูชา และตามเครื่องธัญญบูชา และตามเครื่องน้ำมัน”


เอเสเคียล 46

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

เมื่อประมุขกับประชากรนมัสการพร้อมกัน
46:1 “องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ประตูของลานชั้นในที่หันหน้าไปทางทิศตะวันออกนั้นจะถูกปิดในวันทำงานหกวัน แต่ในวันสะบาโตนั้นประตูนั้นจะถูกเปิด และในวันขึ้นหนึ่งค่ำประตูนั้นจะถูกเปิด
46:2 และประมุขจะเข้ามาโดยทางมุขของหอประตูนั้นจากข้างนอก และจะยืนอยู่ข้างเสาประตู และพวกปุโรหิตจะเตรียมเครื่องเผาบูชาของท่าน และเครื่องสันติบูชาทั้งหลายของท่าน และท่านจะนมัสการอยู่ที่ธรณีประตู แล้วท่านจะออกไป แต่ประตูนั้นจะไม่ถูกปิดจนกว่าจะถึงเวลาเย็น
46:3 เช่นเดียวกันประชาชนแห่งแผ่นดินจะนมัสการต่อพระพักตร์พระเยโฮวาห์ตรงที่ทางเข้าประตูนั้น ในวันสะบาโตทั้งหลายและในบรรดาวันขึ้นหนึ่งค่ำ
46:4 และเครื่องเผาบูชาที่ประมุขจะถวายแด่พระเยโฮวาห์ในวันสะบาโตนั้น จะเป็นลูกแกะปราศจากตำหนิหกตัว และแกะตัวผู้ปราศจากตำหนิหนึ่งตัว
46:5 และเครื่องธัญญบูชาจะเป็นแป้งหนึ่งเอฟาห์สำหรับแกะตัวผู้หนึ่งตัว และเครื่องธัญญบูชาสำหรับลูกแกะเหล่านั้นก็สุดแท้แต่ที่ท่านสามารถจะถวายได้ และน้ำมันฮินหนึ่งต่อแป้งหนึ่งเอฟาห์
46:6 และในวันขึ้นหนึ่งค่ำจะถวายวัวหนุ่มปราศจากตำหนิตัวหนึ่ง และลูกแกะหกตัวกับแกะตัวผู้หนึ่งตัว พวกมันจะปราศจากตำหนิ
46:7 และท่านจะจัดเตรียมเครื่องธัญญบูชา แป้งหนึ่งเอฟาห์สำหรับวัวหนุ่มหนึ่งตัว และหนึ่งเอฟาห์สำหรับแกะตัวผู้หนึ่งตัว และสำหรับพวกลูกแกะนั้น ท่านจะจัดเตรียมตามที่มือของท่านสามารถจัดเตรียมได้ และน้ำมันหนึ่งฮินต่อแป้งหนึ่งเอฟาห์
46:8 และเมื่อประมุขจะเข้าไป ท่านจะเข้าไปทางมุขของหอประตูนั้น และท่านจะออกมาตามทางเดียวกันนั้น
46:9 แต่เมื่อประชาชนแห่งแผ่นดินจะเข้ามาต่อพระพักตร์พระเยโฮวาห์ ณ เทศกาลเลี้ยงตามกำหนดทั้งหลาย ผู้ที่เข้ามาทางประตูทิศเหนือเพื่อนมัสการจะออกไปทางประตูทิศใต้ และผู้ที่เข้ามาทางประตูทิศใต้จะออกไปทางประตูทิศเหนือ เขาจะไม่กลับทางประตูตามที่เขาได้เข้ามา แต่จะออกไปในทิศทางตรงกันข้ามนั้น
46:10 และประมุขในท่ามกลางพวกเขา เมื่อประชาชนเข้าไป ก็จะเข้าไป และเมื่อประชาชนออกไป ก็จะออกไป
46:11 และในบรรดาเทศกาลเลี้ยงและเทศกาลที่กำหนดทั้งหลายนั้น เครื่องธัญญบูชาที่ใช้ จะเป็นหนึ่งเอฟาห์ต่อวัวหนุ่มหนึ่งตัว และหนึ่งเอฟาห์ต่อแกะตัวผู้หนึ่งตัว และต่อลูกแกะเหล่านั้นตามแต่ท่านสามารถจะถวายได้ และน้ำมันหนึ่งฮินต่อแป้งหนึ่งเอฟาห์
46:12 บัดนี้เมื่อประมุขจะถวายเครื่องเผาบูชาตามใจสมัคร หรือบรรดาเครื่องสันติบูชาตามใจสมัครแด่พระเยโฮวาห์ คนหนึ่งจะเปิดประตูที่หันหน้าไปทางทิศตะวันออกให้ท่าน และท่านจะเตรียมเครื่องเผาบูชาของท่าน และบรรดาเครื่องสันติบูชาของท่าน อย่างที่ท่านได้ทำในวันสะบาโต แล้วท่านจะออกไป และหลังจากท่านออกไปแล้ว คนหนึ่งจะปิดประตูนั้นเสีย
46:13 เจ้าจงจัดเตรียมเครื่องเผาบูชาแด่พระเยโฮวาห์ทุกวัน เป็นลูกแกะตัวหนึ่งอายุหนึ่งปีปราศจากตำหนิ เจ้าจงจัดเตรียมเครื่องเผาบูชานั้นทุก ๆ เช้า
46:14 และเจ้าจงจัดเตรียมเครื่องธัญญบูชาที่ถวายคู่กับเครื่องเผาบูชานั้นทุก ๆ เช้า หนึ่งในหกของเอฟาห์ และน้ำมันหนึ่งในสามของฮิน เพื่อคลุกเคล้าแป้งละเอียดให้ชุ่ม เป็นเครื่องธัญญบูชาอย่างต่อเนื่องโดยกฎเนืองนิตย์แด่พระเยโฮวาห์
46:15 ดังนี้แหละพวกเขาจะจัดเตรียมลูกแกะ และเครื่องธัญญบูชา และน้ำมัน ทุก ๆ เช้า เพื่อเป็นเครื่องเผาบูชาเนืองนิตย์
46:16 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ถ้าประมุขให้ของขวัญแก่บุตรชายคนใดของท่าน มรดกของของขวัญนั้นจะเป็นของบุตรชายทั้งหลายของท่าน ของขวัญนั้นจะเป็นกรรมสิทธิ์ของพวกเขาโดยทางมรดก
46:17 แต่ถ้าท่านให้ของขวัญแห่งมรดกของท่านแก่คนใช้คนใดของท่าน แล้วของขวัญนั้นจะเป็นของคนใช้นั้นจนถึงปีแห่งอิสรภาพ หลังจากนั้นของขวัญนั้นจะกลับมาเป็นของประมุข แต่มรดกของท่านจะเป็นของบุตรชายทั้งหลายของท่านสำหรับพวกเขา
46:18 ยิ่งกว่านั้นอีกประมุขจะไม่ยึดสิ่งใดอันเป็นมรดกของประชาชนโดยการบีบบังคับ เพื่อจะผลักดันพวกเขาออกไปจากกรรมสิทธิ์ของพวกเขา แต่ท่านจะมอบมรดกให้บุตรชายทั้งหลายของท่านจากกรรมสิทธิ์ของท่านเอง เพื่อว่าประชาชนของเราจะไม่ถูกกระจัดกระจายไปจากกรรมสิทธิ์ของตนทุกคน”
46:19 หลังจากท่านนำข้าพเจ้ามาตามทางเข้าซึ่งอยู่ข้างประตู เข้ามายังห้องบริสุทธิ์ทั้งหลายของพวกปุโรหิต ซึ่งหันหน้าไปทางทิศเหนือ และดูเถิด มีสถานที่แห่งหนึ่งอยู่ทั้งสองข้างทางทิศตะวันตก

สถานที่สำหรับการต้มและอบเครื่องบูชาต่าง ๆ
46:20 แล้วท่านกล่าวแก่ข้าพเจ้าว่า “นี่เป็นสถานที่ซึ่งพวกปุโรหิตจะต้มเครื่องบูชาไถ่การละเมิดและเครื่องบูชาไถ่บาป ที่ซึ่งพวกเขาจะอบเครื่องธัญญบูชา เพื่อพวกเขาจะไม่นำเครื่องบูชาเหล่านั้นออกไปในลานชั้นนอก เพื่อชำระประชาชนให้บริสุทธิ์”
46:21 แล้วท่านจึงนำข้าพเจ้าออกมาที่ลานชั้นนอก และทำให้ข้าพเจ้าผ่านไปข้างมุมทั้งสี่ของลานนั้น และดูเถิด ในมุมลานทุกมุมก็มีลานอยู่ลานหนึ่ง
46:22 ในมุมทั้งสี่ของลาน มีพวกลานที่ถูกเชื่อมติดกัน ยาวสี่สิบศอก กว้างสามสิบศอก ลานทั้งสี่นี้มีขนาดเดียวกัน
46:23 และมีสิ่งปลูกสร้างแถวหนึ่งอยู่โดยรอบในลานเหล่านั้น คือโดยรอบลานทั้งสี่นั้น และมันถูกทำขึ้นด้วยสถานที่สำหรับการต้มทั้งหลายซึ่งอยู่ใต้แถวเหล่านั้นโดยรอบ
46:24 แล้วท่านจึงกล่าวแก่ข้าพเจ้าว่า “เหล่านี้เป็นสถานที่ทั้งหลายของคนเหล่านั้นที่ต้ม เป็นที่ซึ่งผู้ปรนนิบัติทั้งหลายแห่งพระนิเวศน์จะต้มเครื่องสัตวบูชาของประชาชน”


เอเสเคียล 47

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

แม่น้ำที่ไหลออกจากพระนิเวศน์ของพระเจ้า (ศคย 14:8-9; วว 22:1-2)
47:1 ภายหลังท่านก็นำข้าพเจ้ากลับมาที่ประตูของพระนิเวศน์ และดูเถิด มีน้ำทั้งหลายไหลออกมาจากใต้ธรณีประตูของพระนิเวศน์ตรงไปทางทิศตะวันออก เพราะพระนิเวศน์หันหน้าไปทางทิศตะวันออก และน้ำเหล่านั้นไหลลงมาจากข้างล่าง จากทางด้านขวาของพระนิเวศน์ ทางทิศใต้ของแท่นบูชา
47:2 แล้วท่านจึงนำข้าพเจ้าออกมาทางประตูทิศเหนือ และนำข้าพเจ้าอ้อมไปทางภายนอกถึงประตูชั้นนอก ตามทางซึ่งหันหน้าไปทางทิศตะวันออก และดูเถิด น้ำทั้งหลายนั้นไหลออกมาทางด้านขวา
47:3 และเมื่อชายผู้นั้นที่มีเชือกวัดอยู่ในมือของท่านได้เดินไปทางทิศตะวันออก ท่านวัดได้หนึ่งพันศอก และท่านนำข้าพเจ้าลุยน้ำเหล่านั้นไป น้ำเหล่านั้นลึกถึงข้อเท้า
47:4 ท่านก็วัดได้อีกหนึ่งพันศอก และนำข้าพเจ้าลุยน้ำเหล่านั้นไป น้ำเหล่านั้นก็ลึกถึงหัวเข่า ท่านก็วัดได้อีกหนึ่งพันศอก และนำข้าพเจ้าลุยไป น้ำเหล่านั้นก็ลึกถึงเอว
47:5 ภายหลังท่านก็วัดได้หนึ่งพันศอก และมันเป็นแม่น้ำสายหนึ่งที่ข้าพเจ้าลุยข้ามไปไม่ได้ เพราะน้ำเหล่านั้นขึ้นแล้ว เป็นน้ำทั้งหลายซึ่งลึกพอที่จะว่ายได้ เป็นแม่น้ำสายหนึ่งที่ลุยข้ามไปไม่ได้
47:6 และท่านกล่าวแก่ข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย เจ้าได้เห็นสิ่งนี้หรือ” แล้วท่านก็นำข้าพเจ้าและทำให้ข้าพเจ้ากลับมาถึงริมฝั่งแม่น้ำนั้น
47:7 บัดนี้เมื่อข้าพเจ้าได้กลับมาแล้ว ดูเถิด ที่ริมฝั่งแม่น้ำนั้นมีต้นไม้มากมายอยู่ฟากหนึ่งและอีกฟากนั้น
47:8 แล้วท่านกล่าวแก่ข้าพเจ้าว่า “น้ำเหล่านี้ไหลตรงไปทางท้องถิ่นตะวันออก และไหลลงไปถึงทะเลทราย และลงไปถึงทะเล ซึ่งเมื่อถูกนำออกสู่ทะเล น้ำเหล่านั้นก็จะถูกรักษาให้หายดี
47:9 และต่อมา ทุกสิ่งที่มีชีวิตซึ่งแหวกว่ายไปมา ที่ใดก็ตามที่แม่น้ำทั้งหลายจะมาถึง ก็จะมีชีวิต และที่นั่นจะมีปลามากมาย เพราะว่าน้ำเหล่านี้จะมาถึงที่นั่น เพราะน้ำทั้งหลายนั้นจะถูกรักษาให้หายดี และที่ใดก็ตามที่แม่น้ำนั้นจะมาถึง ทุกสิ่งก็จะมีชีวิตอยู่
47:10 และต่อมา พวกชาวประมงก็จะยืนอยู่ที่ข้างทะเล จากเอนเกดีจนถึงเอนเอกลาอิม ที่นั่นจะเป็นสถานที่แห่งหนึ่งสำหรับตากอวนทั้งหลาย พวกปลาในที่นั่นจะเป็นตามชนิดทั้งหลายของพวกมัน เหมือนพวกปลาแห่งทะเลใหญ่นั้น คือมีมากมายเหลือเกิน
47:11 แต่ที่ลุ่มทั้งหลายของที่นั่น และหนองทั้งหลายของที่นั่นจะไม่ถูกรักษาให้หายดี พวกมันจะถูกทิ้งไว้ให้เป็นเกลือ
47:12 และริมฝั่งแม่น้ำนั้น ทั้งสองฟาก จะปลูกต้นไม้ทุกชนิดที่ใช้เป็นอาหาร ซึ่งใบของมันจะไม่เหี่ยว และผลของมันจะไม่วาย แต่มันจะเกิดผลใหม่ตามเดือนทั้งหลายของมัน เพราะว่าน้ำทั้งหลายสำหรับต้นไม้เหล่านั้นได้ไหลออกมาจากสถานบริสุทธิ์ และผลไม้ของพวกมันจะใช้เป็นอาหาร และใบของพวกมันจะใช้เป็นยา”

เขตแดนของแผ่นดิน (ปฐก 15:18-21)
47:13 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า “นี่จะเป็นเขตแดน ซึ่งโดยเขตแดนนี้พวกเจ้าจะได้รับแผ่นดินเป็นมรดกตามเผ่าทั้งสิบสองเผ่าของอิสราเอล โยเซฟจะได้สองส่วน
47:14 และพวกเจ้าจะได้รับมรดกนั้นเท่า ๆ กัน ซึ่งเกี่ยวกับมรดกนั้นเราได้ยกมือของเราขึ้นแล้วว่า จะให้แผ่นดินนี้แก่บรรพบุรุษของพวกเจ้า และแผ่นดินนี้จะตกแก่พวกเจ้าเป็นมรดก
47:15 และนี่จะเป็นเขตแดนของแผ่นดินนี้ด้านทิศเหนือ จากทะเลใหญ่นั้น ไปตามทางเมืองเฮทโลน เมื่อคนทั้งหลายไปยังเมืองเศดัด
47:16 เมืองฮามัท เมืองเบโรธาห์ เมืองสิบราอิม ซึ่งอยู่ระหว่างเขตแดนแห่งเมืองดามัสกัสกับเขตแดนแห่งเมืองฮามัท จนถึงเมืองฮาซารฮัททิโคน ซึ่งอยู่ที่เขตแดนแห่งเมืองเฮาราน
47:17 และเขตแดนจากทะเลนั้นจะเป็นเมืองฮาซาเรนัน ที่เขตแดนของเมืองดามัสกัส และด้านทิศเหนือไปทางทิศเหนือ และเขตแดนของเมืองฮามัท และนี่เป็นด้านทิศเหนือ
47:18 และทางด้านทิศตะวันออก พวกเจ้าจะวัดจากเมืองเฮาราน และจากเมืองดามัสกัส และจากกิเลอาด และจากแผ่นดินอิสราเอลไปตามแม่น้ำจอร์แดน จากเขตแดนไปถึงทะเลด้านทิศตะวันออก และนี่เป็นด้านทิศตะวันออก
47:19 และด้านทิศใต้ไปทางทิศใต้ จากทามาร์จนถึงน้ำทั้งหลายแห่งการโต้เถียงในคาเดช แม่น้ำนั้นจะไหลไปถึงทะเลใหญ่ และนี่เป็นด้านทิศใต้ไปทางทิศใต้
47:20 ทางด้านทิศตะวันตกด้วย จะเป็นทะเลใหญ่จากเขตแดนนั้น จนกระทั่งชายคนหนึ่งมาถึงเมืองฮามัท นี่เป็นด้านทิศตะวันตก
47:21 ดังนั้น พวกเจ้าจะแบ่งแผ่นดินนี้แก่พวกเจ้าตามเผ่าต่าง ๆ ของอิสราเอล
47:22 และต่อมา พวกเจ้าจะแบ่งแผ่นดินเป็นมรดกของตัวเจ้าทั้งหลายโดยการจับสลาก และสำหรับพวกคนแปลกหน้าที่อาศัยอยู่ในท่ามกลางพวกเจ้า ผู้ซึ่งจะบังเกิดลูกหลานในท่ามกลางพวกเจ้า และพวกเขาจะเป็นแก่พวกเจ้าเหมือนได้บังเกิดมาในแผ่นดินในท่ามกลางลูกหลานของอิสราเอล พวกเขาจะได้รับมรดกพร้อมกับพวกเจ้าในท่ามกลางเผ่าต่าง ๆ ของอิสราเอล
47:23 และต่อมา คนแปลกหน้าจะอาศัยอยู่ที่เผ่าใด พวกเจ้าจงให้มรดกของเขาแก่เขาที่นั่น องค์พระผู้เป็นเจ้าพระเจ้าตรัส”


เอเสเคียล 48

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

การแบ่งที่ดินให้แต่ละเผ่า (ยชว 13:1--19:51)
48:1 “บัดนี้ เหล่านี้เป็นชื่อของเผ่าต่าง ๆ ตั้งต้นที่เขตแดนด้านทิศเหนือจากทะเลไปตามทางเฮทโลน เหมือนคนหนึ่งไปยังเมืองฮามัท ถึงฮาซาเรนัน ทางเขตแดนของดามัสกัสไปทางทิศเหนือ ติดเมืองฮามัท และยื่นจากด้านทิศตะวันออกไปถึงด้านทิศตะวันตก เป็นส่วนของคนดาน
48:2 และประชิดกับเขตแดนของดานจากด้านทิศตะวันออกไปถึงด้านทิศตะวันตก เป็นส่วนของคนอาเชอร์
48:3 และประชิดกับเขตแดนของอาเชอร์จากด้านทิศตะวันออกไปถึงด้านทิศตะวันตก เป็นส่วนของคนนัฟทาลี
48:4 และประชิดกับเขตแดนของนัฟทาลีจากด้านทิศตะวันออกไปถึงด้านทิศตะวันตก เป็นส่วนของคนมนัสเสห์
48:5 และประชิดกับเขตแดนของมนัสเสห์จากด้านทิศตะวันออกไปถึงด้านทิศตะวันตก เป็นส่วนของคนเอฟราอิม
48:6 และประชิดกับเขตแดนของเอฟราอิมจากด้านทิศตะวันออกไปถึงด้านทิศตะวันตก เป็นส่วนของคนรูเบน
48:7 และประชิดกับเขตแดนของรูเบนจากด้านทิศตะวันออกไปถึงด้านทิศตะวันตก เป็นส่วนของคนยูดาห์
48:8 และประชิดกับเขตแดนของยูดาห์จากด้านทิศตะวันออกไปถึงด้านทิศตะวันตก จะเป็นเครื่องบูชาซึ่งพวกเจ้าจะถวาย ซึ่งกว้างสองหมื่นห้าพันไม้วัด และยาวเท่ากับส่วนของคนเผ่าอื่น จากด้านทิศตะวันออกไปถึงด้านทิศตะวันตก และสถานบริสุทธิ์จะอยู่ท่ามกลางที่นั่น
48:9 เครื่องบูชาที่พวกเจ้าจะถวายแด่พระเยโฮวาห์นั้น จะยาวสองหมื่นห้าพันไม้วัด และกว้างหนึ่งหมื่นไม้วัด

ส่วนแบ่งสำหรับพวกปุโรหิตกับคนเลวี
48:10 และสำหรับพวกเขา คือสำหรับพวกปุโรหิต จะเป็นเครื่องบูชาอันบริสุทธิ์นี้ จากทางด้านทิศเหนือยาวสองหมื่นห้าพันไม้วัด และทางด้านทิศตะวันตกกว้างหนึ่งหมื่นไม้วัด และทางด้านทิศตะวันออกกว้างหนึ่งหมื่นไม้วัด และทางด้านทิศใต้ยาวสองหมื่นห้าพันไม้วัด และสถานบริสุทธิ์ของพระเยโฮวาห์จะอยู่ในท่ามกลางที่นั่น
48:11 ที่นั่นจะเป็นสำหรับพวกปุโรหิตที่ถูกชำระให้บริสุทธิ์แล้วของบุตรชายทั้งหลายของศาโดก ผู้ซึ่งได้รักษาคำกำชับของเรา ผู้ซึ่งมิได้หลงไปเมื่อลูกหลานของอิสราเอลได้หลงไป เหมือนที่คนเลวีได้หลงไปนั้น
48:12 และเครื่องบูชาแห่งที่ดินนี้ที่ถูกถวาย พวกเขาจะนับว่าเป็นสิ่งหนึ่งที่บริสุทธิ์ที่สุด ประชิดกับเขตแดนของคนเลวี
48:13 และเคียงข้างกับเขตแดนของพวกปุโรหิตนั้น คนเลวีจะมีส่วนแบ่งยาวสองหมื่นห้าพันไม้วัด และกว้างหนึ่งหมื่นไม้วัด ความยาวทั้งสิ้นจะเป็นสองหมื่นห้าพันไม้วัด และความกว้างหนึ่งหมื่นไม้วัด
48:14 และพวกเขาจะไม่ขายส่วนหนึ่งส่วนใดเลย หรือแลกเปลี่ยน หรือเอาผลแรกของแผ่นดินนั้นไปใช้ในการอื่น เพราะเป็นส่วนบริสุทธิ์แด่พระเยโฮวาห์
48:15 และห้าพันไม้วัด ที่เหลืออยู่ในความกว้างเคียงข้างกับสองหมื่นห้าพันไม้วัดนั้น จะเป็นสถานที่สามัญสำหรับกรุงนั้น สำหรับเป็นที่อยู่อาศัย และสำหรับเป็นชานเมืองทั้งหลาย และตัวกรุงจะอยู่ท่ามกลางที่นั่น
48:16 และเหล่านี้จะเป็นขนาดของด้านต่าง ๆ ด้านทิศเหนือสี่พันห้าร้อยไม้วัด และด้านทิศใต้สี่พันห้าร้อยไม้วัด และในด้านทิศตะวันออกสี่พันห้าร้อยไม้วัด และด้านทิศตะวันตกสี่พันห้าร้อยไม้วัด
48:17 และชานเมืองทั้งหลายของกรุงนั้น ไปทางทิศเหนือสองร้อยห้าสิบไม้วัด และไปทางทิศใต้สองร้อยห้าสิบไม้วัด และไปทางทิศตะวันออกสองร้อยห้าสิบไม้วัด และไปทางทิศตะวันตกสองร้อยห้าสิบไม้วัด
48:18 และส่วนที่เหลืออยู่ในความยาวเคียงข้างกับเครื่องบูชาแห่งส่วนบริสุทธิ์นั้น ไปทางทิศตะวันออกจะยาวหนึ่งหมื่นไม้วัด และไปทางทิศตะวันตกจะยาวหนึ่งหมื่นไม้วัด และส่วนที่เหลืออยู่นั้นจะอยู่เคียงข้างกับส่วนบริสุทธิ์ และส่วนที่เพิ่มขึ้นของที่นั่นจะเป็นสำหรับอาหารแก่บรรดาผู้ปรนนิบัติกรุงนั้น
48:19 และคนทั้งหลายที่ปรนนิบัติกรุงนั้น จะปรนนิบัติกรุงนั้นจากเผ่าทุกเผ่าของอิสราเอล
48:20 เครื่องบูชาทั้งหมดจะเป็นสองหมื่นห้าพันไม้วัดคูณสองหมื่นห้าพันไม้วัด พวกเจ้าจะถวายเครื่องบูชาอันบริสุทธิ์ที่เป็นสี่เหลี่ยมจตุรัส พร้อมกับการถือกรรมสิทธิ์กรุงนั้น

ส่วนแบ่งสำหรับประมุข
48:21 และส่วนที่เหลืออยู่จะเป็นสำหรับประมุข อยู่ด้านหนึ่งและอีกด้านหนึ่งของเครื่องบูชาอันบริสุทธิ์นั้น และของการถือกรรมสิทธิ์กรุงนั้น จะอยู่เคียงข้างกับสองหมื่นห้าพันไม้วัดนั้นของเครื่องบูชานั้นไปยังเขตแดนทิศตะวันออก และทางด้านทิศตะวันตกอยู่เคียงข้างกับสองหมื่นห้าพันไม้วัดนั้นไปยังเขตแดนทิศตะวันตก โดยอยู่เคียงข้างกับส่วนเหล่านั้นสำหรับประมุข และที่นั่นจะเป็นเครื่องบูชาอันบริสุทธิ์นั้น และสถานบริสุทธิ์ของพระนิเวศน์นั้นจะอยู่ท่ามกลางที่นั่น
48:22 ยิ่งกว่านั้นจากกรรมสิทธิ์ของคนเลวี และจากกรรมสิทธิ์ของกรุงนั้น โดยอยู่ในท่ามกลางส่วนซึ่งเป็นของประมุข ระหว่างเขตแดนแห่งยูดาห์และเขตแดนแห่งเบนยามิน จะเป็นสำหรับประมุข
48:23 สำหรับเผ่าทั้งหลายที่เหลืออยู่นั้น จากด้านทิศตะวันออกไปถึงด้านทิศตะวันตก คนเบนยามินจะมีส่วนหนึ่ง
48:24 และประชิดกับเขตแดนของเบนยามิน จากด้านทิศตะวันออกไปถึงด้านทิศตะวันตก คนสิเมโอนจะมีส่วนหนึ่ง
48:25 และประชิดกับเขตแดนของสิเมโอน จากด้านทิศตะวันออกไปถึงด้านทิศตะวันตก คนอิสสาคาร์จะมีส่วนหนึ่ง
48:26 และประชิดกับเขตแดนของอิสสาคาร์ จากด้านทิศตะวันออกไปถึงด้านทิศตะวันตก คนเศบูลุนจะมีส่วนหนึ่ง
48:27 และประชิดกับเขตแดนของเศบูลุน จากด้านทิศตะวันออกไปถึงด้านทิศตะวันตก คนกาดจะมีส่วนหนึ่ง
48:28 และประชิดกับเขตแดนของกาด ทางด้านทิศใต้ไปทางทิศใต้ เขตแดนนั้นจะไปจากเมืองทามาร์ ถึงน้ำทั้งหลายแห่งการโต้เถียงในคาเดช และตามแม่น้ำนั้นไปถึงทะเลใหญ่
48:29 นี่เป็นแผ่นดินซึ่งพวกเจ้าจะแบ่งให้เป็นมรดกแก่เผ่าต่าง ๆ ของอิสราเอลโดยการจับสลาก และเหล่านี้เป็นส่วนต่าง ๆ ของพวกเขา องค์พระผู้เป็นเจ้าพระเจ้าตรัส

กรุงและประตูต่าง ๆ (วว 21:10-17)
48:30 และเหล่านี้เป็นทางออกทั้งหลายของกรุงทางด้านทิศเหนือ ซึ่งวัดได้สี่พันห้าร้อยไม้วัด
48:31 และประตูเมืองทั้งหลายนั้นจะตั้งชื่อตามชื่อเผ่าต่าง ๆ ของคนอิสราเอล มีประตูสามประตูทางด้านทิศเหนือ ประตูหนึ่งของรูเบน ประตูหนึ่งของยูดาห์ ประตูหนึ่งของเลวี
48:32 และทางด้านทิศตะวันออก ซึ่งวัดได้สี่พันห้าร้อยไม้วัด และมีประตูสามประตู และประตูหนึ่งของโยเซฟ ประตูหนึ่งของเบนยามิน ประตูหนึ่งของดาน
48:33 และทางด้านทิศใต้ ซึ่งวัดได้สี่พันห้าร้อยไม้วัด และมีประตูสามประตู ประตูหนึ่งของสิเมโอน ประตูหนึ่งของอิสสาคาร์ ประตูหนึ่งของเศบูลุน
48:34 และทางด้านทิศตะวันตก ซึ่งวัดได้สี่พันห้าร้อยไม้วัด พร้อมกับประตูสามประตูของพวกเขา ประตูหนึ่งของกาด ประตูหนึ่งของอาเชอร์ ประตูหนึ่งของนัฟทาลี
48:35 วัดรอบกรุงนั้นได้หนึ่งหมื่นแปดพันไม้วัด และชื่อของกรุงนั้นตั้งแต่วันนั้นเป็นต้นไปจะเป็น พระเยโฮวาห์สถิตอยู่ที่นั่น”


ดาเนียล 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ดานิเอลถูกนำไปเป็นเชลยในบาบิโลน
1:1 ในปีที่สามของรัชกาลของเยโฮยาคิมกษัตริย์แห่งยูดาห์ เนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลนเสด็จมายังกรุงเยรูซาเล็ม และทรงล้อมกรุงไว้
1:2 และองค์พระผู้เป็นเจ้าทรงมอบเยโฮยาคิมกษัตริย์แห่งยูดาห์ไว้ในหัตถ์ของพระองค์ พร้อมทั้งภาชนะบางชิ้นแห่งพระนิเวศน์ของพระเจ้า ซึ่งพระองค์ได้นำมายังแผ่นดินชินาร์มายังเรือนของพระของพระองค์ และพระองค์ทรงนำภาชนะเหล่านั้นมาบรรจุไว้ในคลังของพระของพระองค์
1:3 และกษัตริย์ตรัสกับอัชเปนัสหัวหน้าของพวกขันทีของพระองค์ว่า อัชเปนัสควรนำบางคนของลูกหลานของอิสราเอลมา และของเชื้อพระวงศ์ของกษัตริย์ และของเชื้อสายของประมุขทั้งหลาย
1:4 พวกคนหนุ่มที่ปราศจากตำหนิ แต่มีรูปร่างงาม และเชี่ยวชาญในสรรพปัญญา และฉลาดหลักแหลมในความรู้ และเข้าใจในสรรพวิทยา และเป็นผู้มีความสามารถในตนเองที่จะยืนอยู่ในพระราชวังของกษัตริย์ และผู้ซึ่งพวกเขาสามารถสอนวิชาทั้งปวงและภาษาของคนเคลเดียได้
1:5 และกษัตริย์ทรงกำหนดส่วนอาหารประจำวันแก่พวกเขาจากอาหารสูงของกษัตริย์ และเหล้าองุ่นซึ่งพระองค์ดื่ม โดยเลี้ยงดูพวกเขาเช่นนั้นสามปี เพื่อเมื่อครบกำหนดเวลานั้นแล้ว พวกเขาจะได้ยืนอยู่ต่อพระพักตร์กษัตริย์
1:6 บัดนี้ ในท่ามกลางคนเหล่านี้มีพวกคนหนุ่มแห่งยูดาห์คือ ดานิเอล ฮานันยาห์ มิชาเอล และอาซาริยาห์
1:7 ผู้ซึ่งประมุขของพวกขันทีได้ตั้งชื่อให้ใหม่ ด้วยว่าท่านให้ดานิเอลมีชื่อว่าเบลเทชัสซาร์ และให้ฮานันยาห์มีชื่อว่าชัดรัค และให้มิชาเอลมีชื่อว่าเมชาค และให้อาซาริยาห์มีชื่อว่าอาเบดเนโก

ความตั้งใจของดานิเอล
1:8 แต่ดานิเอลตั้งใจไว้ในใจของตนว่า เขาจะไม่กระทำตัวเองให้เป็นมลทินด้วยส่วนอาหารสูงของกษัตริย์ หรือด้วยเหล้าองุ่นซึ่งพระองค์ดื่ม เพราะฉะนั้นเขาจึงขอร้องประมุขของพวกขันทีเพื่อเขาจะไม่กระทำตัวเองให้เป็นมลทิน
1:9 บัดนี้พระเจ้าได้ทรงนำดานิเอลมาสู่ความโปรดปรานและความรักอันอ่อนโยนกับประมุขของพวกขันที
1:10 และประมุขของพวกขันทีกล่าวแก่ดานิเอลว่า “ข้าเกรงกลัวกษัตริย์เจ้านายของข้า ผู้ทรงกำหนดอาหารของพวกเจ้าและเครื่องดื่มของพวกเจ้า ด้วยว่าทำไมพระองค์จะทอดพระเนตรเห็นว่า ใบหน้าของพวกเจ้าซูบซีดกว่าบรรดาคนหนุ่ม ๆ อายุรุ่นราวคราวเดียวกันกับพวกเจ้า แล้วพวกเจ้าก็จะทำให้ศีรษะของข้าเข้าสู่อันตรายเพราะกษัตริย์”
1:11 แล้วดานิเอลจึงกล่าวแก่เมลซาร์ ผู้ซึ่งประมุขของพวกขันทีได้ตั้งให้ดูแลดานิเอล ฮานันยาห์ มิชาเอล และอาซาริยาห์ ว่า
1:12 “ขอท่านจงทดลองพวกผู้รับใช้ของท่าน ข้าพเจ้าขอร้องท่าน สักสิบวัน และให้พวกเขานำผักมาให้พวกเรากินและน้ำมาให้ดื่ม
1:13 แล้วให้สีหน้าของพวกเราถูกมองดูต่อหน้าท่าน และสีหน้าของบรรดาคนหนุ่ม ๆ ผู้รับประทานส่วนอาหารสูงของกษัตริย์ และตามที่ท่านเห็น จงจัดการกับพวกผู้รับใช้ของท่านเถิด”
1:14 ดังนั้นท่านจึงยอมทำตามคนเหล่านั้นในเรื่องนี้ และได้ทดลองพวกเขาสิบวัน
1:15 และเมื่อครบสิบวันแล้ว สีหน้าของคนเหล่านั้นก็ดีกว่า และเนื้อหนังก็อ้วนท้วนสมบูรณ์กว่าบรรดาคนหนุ่ม ๆ ซึ่งได้รับประทานส่วนอาหารสูงของกษัตริย์
1:16 ดังนั้นเมลซาร์จึงนำส่วนอาหารสูงของพวกเขา และเหล้าองุ่นที่พวกเขาควรดื่มนั้นไปเสีย และให้ผักแก่พวกเขา
1:17 สำหรับพวกคนหนุ่มทั้งสี่คนนี้ พระเจ้าประทานสรรพวิทยา และความชำนาญในเรื่องวิชาทั้งปวงและปัญญาแก่พวกเขา และดานิเอลมีความเข้าใจในนิมิตทั้งสิ้นและความฝันทุกประการ
1:18 บัดนี้พอสิ้นกำหนดวันเหล่านั้นที่กษัตริย์ได้ตรัสว่าเขาควรนำพวกเขามาเข้าเฝ้า แล้วประมุขของพวกขันทีจึงนำพวกเขามาเข้าเฝ้าเนบูคัดเนสซาร์
1:19 และกษัตริย์ก็ทรงสัมภาษณ์พวกเขา และในท่ามกลางบรรดาคนหนุ่มเหล่านั้นไม่พบสักคนหนึ่งที่เหมือนดานิเอล ฮานันยาห์ มิชาเอลและอาซาริยาห์ เพราะฉะนั้นพวกเขาจึงได้ยืนอยู่ต่อพระพักตร์กษัตริย์
1:20 และในบรรดาเรื่องราวอันเกี่ยวกับปัญญาและความเข้าใจ ที่กษัตริย์ซักถามพวกเขา พระองค์ทรงพบว่าพวกเขาดีกว่าบรรดาพวกโหรและพวกหมอดูทั้งหมด ที่อยู่ในอาณาจักรทั้งสิ้นของพระองค์สิบเท่า
1:21 และดานิเอลได้รับราชการเรื่อยมาจนถึงปีแรกแห่งรัชกาลของกษัตริย์ไซรัส


ดาเนียล 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ความฝันของกษัตริย์เนบูคัดเนสซาร์
2:1 และในปีที่สองแห่งรัชกาลของเนบูคัดเนสซาร์ เนบูคัดเนสซาร์ได้ทรงฝันหลายเรื่อง โดยที่พระทัยของพระองค์ก็เป็นทุกข์ และการบรรทมของพระองค์ก็พรากไปจากพระองค์
2:2 แล้วกษัตริย์จึงทรงบัญชาให้เรียกพวกโหร และพวกหมอดู และพวกนักวิทยาคม และชนเคลเดียเพื่อสำแดงความฝันเหล่านั้นของพระองค์แก่พระองค์ ดังนั้นเขาทั้งหลายจึงมาและเข้าเฝ้ากษัตริย์
2:3 และกษัตริย์ตรัสกับพวกเขาว่า “เราได้ฝันความฝันหนึ่ง และจิตใจของเราก็เป็นทุกข์ เพื่อจะทราบความฝันนั้น”
2:4 แล้วชนเคลเดียจึงกราบทูลกษัตริย์เป็นภาษาของคนซีเรียว่า “โอ ข้าแต่กษัตริย์ ขอทรงพระเจริญเป็นนิตย์ ขอทรงเล่าความฝันนั้นให้แก่พวกผู้รับใช้ของพระองค์ แล้วเหล่าข้าพระองค์จะแสดงการแปลความหมายนั้น”
2:5 กษัตริย์ทรงตอบและตรัสกับชนเคลเดียว่า “ความฝันนั้นหายไปจากเราแล้ว ถ้าพวกเจ้าจะไม่ให้เรารู้ความฝันนั้น พร้อมการแปลความหมายของมัน พวกเจ้าจะถูกหั่นเป็นชิ้น ๆ และบ้านเรือนของพวกเจ้าจะถูกทำให้เป็นกองขยะ
2:6 แต่ถ้าพวกเจ้าสำแดงความฝันนั้นและการแปลความหมายของมันให้เรา พวกเจ้าจะได้รับบรรดาของขวัญ และรางวัลทั้งหลาย และเกียรติยศใหญ่ยิ่งจากเรา ฉะนั้นจงสำแดงความฝันนั้นให้เรา และการแปลความหมายของความฝันนั้น”
2:7 พวกเขาตอบอีกและกราบทูลว่า “ขอกษัตริย์เล่าความฝันนั้นแก่พวกผู้รับใช้ของพระองค์ และเหล่าข้าพระองค์จะแสดงการแปลความหมายของมัน”
2:8 กษัตริย์ทรงตอบและตรัสว่า “เรารู้เป็นแน่แล้วว่า พวกเจ้าพยายามจะถ่วงเวลาไว้ เพราะพวกเจ้าเห็นว่าความฝันนั้นไปจากเราแล้ว
2:9 แต่ถ้าพวกเจ้าจะไม่ให้เรารู้ความฝันนั้น ก็มีคำตัดสินสำหรับพวกเจ้าอยู่ข้อเดียว เพราะพวกเจ้าได้เตรียมบรรดาถ้อยคำมุสาและทุจริตที่จะพูดต่อหน้าเรา จนกว่าเวลาจะถูกเปลี่ยนแปลงไป เพราะฉะนั้นพวกเจ้าจงบอกความฝันนั้นแก่เรา และเราจะรู้ว่าพวกเจ้าสามารถแสดงการแปลความหมายของความฝันนั้นให้เราได้”
2:10 ชนเคลเดียจึงทูลตอบต่อพระพักตร์กษัตริย์ และกราบทูลว่า “ไม่มีมนุษย์คนใดบนแผ่นดินโลกที่สามารถสำแดงเรื่องของกษัตริย์ได้ เพราะฉะนั้นไม่มีกษัตริย์ เจ้านายหรือผู้ปกครองคนใดที่ไต่ถามสิ่งเหล่านี้จากโหร หรือหมอดู หรือชนเคลเดียคนใด
2:11 และสิ่งนี้เป็นสิ่งหายากที่กษัตริย์ทรงต้องการ และไม่มีผู้ใดอื่นที่สามารถสำแดงเรื่องนี้ต่อพระพักตร์กษัตริย์ได้ เว้นแต่พวกพระ ผู้ซึ่งมิได้อาศัยอยู่กับเนื้อหนัง”
2:12 ด้วยเหตุนี้กษัตริย์จึงทรงโกรธและเดือดดาลมาก และรับสั่งให้ทำลายพวกนักปราชญ์ทั้งหมดแห่งกรุงบาบิโลนเสีย
2:13 และพระราชกฤษฎีกาจึงได้ถูกประกาศไปว่า พวกนักปราชญ์เหล่านั้นควรถูกฆ่าเสีย และพวกเขาจึงเสาะหาดานิเอลและพรรคพวกของท่านเพื่อจะฆ่าเสีย

พรรคพวกของดานิเอลอธิษฐานขอสติปัญญา
2:14 แล้วดานิเอลก็ตอบด้วยการแนะนำและสติปัญญาต่ออารีโอคหัวหน้าราชองครักษ์ ผู้ซึ่งออกไปเพื่อเข่นฆ่าบรรดานักปราชญ์แห่งกรุงบาบิโลน
2:15 ท่านตอบและกล่าวแก่อารีโอคหัวหน้าราชองครักษ์ว่า “ทำไมพระราชกฤษฎีกาจากกษัตริย์จึงเร่งร้อนเล่า” แล้วอารีโอคก็แจ้งเรื่องนั้นให้ดานิเอลทราบ
2:16 แล้วดานิเอลก็เข้าไปเฝ้า และกราบทูลกษัตริย์ขอพระองค์ทรงกำหนดเวลาให้ท่าน และท่านจะแสดงให้กษัตริย์เห็นการแปลความหมายนั้น
2:17 แล้วดานิเอลก็กลับไปบ้านของท่าน และแจ้งเรื่องนั้นให้ฮานันยาห์ มิชาเอล และอาซาริยาห์เหล่าสหายของท่านทราบ
2:18 เพื่อพวกเขาจะทูลขอความเมตตาทั้งหลายของพระเจ้าแห่งสวรรค์เกี่ยวกับความลึกลับนี้ เพื่อดานิเอลและพวกสหายของท่านจะไม่พินาศพร้อมกับบรรดานักปราชญ์ที่เหลืออยู่แห่งกรุงบาบิโลน

พระเจ้าทรงสำแดงให้ดานิเอลทราบความหมายของความฝัน
2:19 แล้วความลึกลับนั้นก็ถูกเปิดเผยแก่ดานิเอลในนิมิตกลางคืน แล้วดานิเอลก็ถวายสาธุการแด่พระเจ้าแห่งสวรรค์
2:20 ดานิเอลตอบและทูลว่า “สาธุการแด่พระนามของพระเจ้าเป็นนิตย์และเป็นนิตย์ เพราะสติปัญญาและฤทธานุภาพเป็นของพระองค์
2:21 และพระองค์ทรงเปลี่ยนบรรดาวาระและฤดูกาลทั้งหลาย พระองค์ทรงถอดบรรดากษัตริย์ และทรงตั้งกษัตริย์ทั้งหลายขึ้นใหม่ พระองค์ประทานสติปัญญาแก่นักปราชญ์ และความรู้แก่คนทั้งหลายที่รู้จักความเข้าใจ
2:22 พระองค์ทรงเผยสิ่งทั้งหลายที่ลึกซึ้งและลี้ลับ พระองค์ทรงทราบว่าอะไรอยู่ในความมืด และความสว่างก็สถิตอยู่กับพระองค์
2:23 ข้าพระองค์ขอขอบพระคุณพระองค์ และสรรเสริญพระองค์ โอ พระองค์ พระเจ้าแห่งบรรพบุรุษของข้าพระองค์ ผู้ซึ่งได้ประทานสติปัญญาและกำลังแก่ข้าพระองค์ และบัดนี้ได้ทรงสำแดงให้ข้าพระองค์ทราบถึงสิ่งที่ข้าพระองค์ทั้งหลายได้ทูลขอจากพระองค์ เพราะพระองค์ได้ทรงสำแดงเรื่องของกษัตริย์ให้พวกข้าพระองค์ทราบ”
2:24 ฉะนั้นดานิเอลจึงเข้าไปหาอารีโอค ผู้ซึ่งกษัตริย์ได้ทรงแต่งตั้งให้ทำลายบรรดานักปราชญ์แห่งกรุงบาบิโลนเสีย ท่านได้เข้าไปและกล่าวแก่อารีโอคดังนี้ว่า “ขออย่าทำลายบรรดานักปราชญ์แห่งกรุงบาบิโลน ขอโปรดนำตัวข้าพเจ้าเข้าไปเฝ้ากษัตริย์ และข้าพเจ้าจะแสดงให้กษัตริย์เห็นการแปลความหมายนั้น”
2:25 แล้วอารีโอคก็รีบนำตัวดานิเอลเข้าเฝ้ากษัตริย์ และกราบทูลพระองค์ดังนี้ว่า “ข้าพระองค์ได้พบชายคนหนึ่งในพวกเชลยแห่งยูดาห์ ผู้ที่จะให้กษัตริย์ทรงทราบการแปลความหมายนั้น”
2:26 กษัตริย์จึงทรงตอบและตรัสแก่ดานิเอล ผู้ซึ่งชื่อของท่านคือเบลเทชัสซาร์ว่า “เจ้าสามารถที่จะให้เราทราบถึงความฝันซึ่งเราได้เห็นนั้น และการแปลความหมายของมันได้หรือ”
2:27 ดานิเอลทูลตอบต่อพระพักตร์กษัตริย์ และทูลว่า “ความลึกลับซึ่งกษัตริย์ทรงต้องการนั้น พวกนักปราชญ์ พวกหมอดู พวกโหร พวกหมอดูฤกษ์ยาม ไม่สามารถสำแดงให้กษัตริย์ทราบได้
2:28 แต่มีพระเจ้าองค์หนึ่งในสวรรค์ผู้ทรงเผยความลึกลับทั้งหลาย และทรงให้กษัตริย์เนบูคัดเนสซาร์ทราบถึงสิ่งซึ่งจะบังเกิดขึ้นในวาระข้างหน้า ความฝันของพระองค์และบรรดานิมิตแห่งพระเศียรของพระองค์บนแท่นบรรทมของพระองค์นั้นเป็นดังนี้
2:29 สำหรับพระองค์ โอ ข้าแต่กษัตริย์ ความคิดทั้งหลายของพระองค์ได้เข้ามาในพระดำริของพระองค์บนแท่นบรรทมของพระองค์ ว่าอะไรจะบังเกิดขึ้นในวาระข้างหน้า และพระองค์นั้นผู้ทรงเผยความลึกลับทั้งหลายก็ทรงให้พระองค์ทราบถึงสิ่งที่จะบังเกิดมา
2:30 แต่สำหรับข้าพระองค์ ความลึกลับนี้มิได้ถูกเปิดเผยแก่ข้าพระองค์เพราะเหตุสติปัญญาใด ๆ ที่ข้าพระองค์มีมากกว่าผู้มีชีวิตคนใด แต่เพราะเห็นแก่คนทั้งหลายที่จะแสดงการแปลความหมายนั้นให้กษัตริย์ทรงทราบ และเพื่อพระองค์จะทรงทราบพระดำริเหล่านั้นแห่งพระทัยของพระองค์

ปฏิมากรในความฝันของกษัตริย์เนบูคัดเนสซาร์
2:31 พระองค์ โอ ข้าแต่กษัตริย์ ได้ทรงเห็น และดูเถิด มีปฏิมากรขนาดใหญ่ ปฏิมากรใหญ่นี้ ซึ่งมีความสุกใสอย่างเลิศ ก็ตั้งอยู่ต่อพระพักตร์พระองค์ และรูปร่างของปฏิมากรนี้ก็น่ากลัว
2:32 เศียรของปฏิมากรนี้เป็นทองคำเนื้อดี อกของปฏิมากรและแขนของปฏิมากรเป็นเงิน ท้องของปฏิมากรและโคนขาของปฏิมากรเป็นทองเหลือง
2:33 ขาของปฏิมากรเป็นเหล็ก เท้าของปฏิมากรส่วนหนึ่งเป็นเหล็กและส่วนหนึ่งเป็นดินเหนียว
2:34 พระองค์ได้ทรงเห็นจนกระทั่งหินก้อนหนึ่งถูกตัดออกมามิใช่ด้วยมือ ซึ่งกระทบปฏิมากรบนเท้าของปฏิมากรอันเป็นเหล็กและดินเหนียว และได้ทำให้เท้าเหล่านั้นแตกเป็นชิ้น ๆ
2:35 แล้วส่วนเหล็ก ส่วนดินเหนียว ส่วนทองเหลือง ส่วนเงินและส่วนทองคำ ก็ถูกทำให้แตกเป็นชิ้น ๆ พร้อมกัน และได้กลายเป็นเหมือนแกลบแห่งลานนวดข้าวทั้งหลายในฤดูร้อน และลมก็พัดพาสิ่งเหล่านั้นเอาไปเสีย จนหาสถานที่สำหรับสิ่งเหล่านั้นไม่พบเลย และก้อนหินที่กระทบปฏิมากรนั้นได้กลายเป็นภูเขาใหญ่ลูกหนึ่ง และเต็มแผ่นดินโลกทั้งหมด
2:36 นี่เป็นความฝันนั้น และข้าพระองค์ทั้งหลายจะบอกการแปลความหมายของความฝันนั้นต่อพระพักตร์กษัตริย์

กรุงบาบิโลนของกษัตริย์เนบูคัดเนสซาร์ คือราชอาณาจักรโลกแห่งแรก
2:37 พระองค์ โอ ข้าแต่กษัตริย์ เป็นจอมกษัตริย์เหนือกษัตริย์ทั้งหลาย เพราะพระเจ้าแห่งสวรรค์ได้ประทานราชอาณาจักรหนึ่ง อานุภาพ ฤทธิ์เดชและสง่าราศีแก่พระองค์
2:38 และที่ไหนก็ตามที่บุตรทั้งหลายของมนุษย์อาศัยอยู่ พวกสัตว์ป่าแห่งท้องทุ่ง และฝูงนกในฟ้าอากาศ พระเจ้าได้ทรงมอบไว้ในพระหัตถ์ของพระองค์ และทรงกระทำให้พระองค์เป็นผู้ปกครองเหนือสารพัดทั้งหมด พระองค์เองทรงเป็นเศียรทองคำนี้

ราชอาณาจักรโลกแห่งที่สองและสาม คือมีเดียเปอร์เซียและกรีก
2:39 และภายหลังพระองค์จะเกิดอีกหนึ่งราชอาณาจักรที่ด้อยกว่าพระองค์ และอีกหนึ่งราชอาณาจักรที่เป็นทองเหลือง ซึ่งจะปกครองเหนือแผ่นดินโลกทั้งสิ้น

ราชอาณาจักรโลกแห่งที่สี่ คือโรม
2:40 และราชอาณาจักรที่สี่จะแข็งแรงเหมือนเหล็ก เนื่องด้วยเหล็กทำให้แหลกเป็นชิ้น ๆ และปราบสิ่งทั้งปวงลงได้ และเหมือนเหล็กที่หักสิ่งเหล่านี้ทั้งหมด ราชอาณาจักรนั้นจะทำให้แหลกเป็นชิ้น ๆ และทำให้ฟกช้ำ
2:41 และเหมือนที่พระองค์ได้ทรงเห็นเท้าและนิ้วเท้าเหล่านั้น ส่วนหนึ่งเป็นดินเหนียวของช่างหม้อ และส่วนหนึ่งเป็นเหล็ก ราชอาณาจักรนั้นจะถูกแบ่งแยก แต่ในราชอาณาจักรนั้นจะมีความแข็งแกร่งของเหล็กนั้นอยู่บ้าง เนื่องด้วยพระองค์ได้ทรงเห็นเหล็กนั้นผสมกับดินโคลน
2:42 และนิ้วเท้าเหล่านั้นเป็นเหล็กส่วนหนึ่ง และเป็นดินเหนียวส่วนหนึ่งฉันใด ราชอาณาจักรนั้นจะแข็งแรงบางส่วนและเปราะบางส่วนฉันนั้น
2:43 และเหมือนที่พระองค์ได้ทรงเห็นเหล็กผสมดินโคลน เขาทั้งหลายจะปะปนตนเองกับเชื้อสายของมนุษย์ แต่พวกเขาจะไม่เกาะติดกันและกัน เหมือนเหล็กไม่ผสมเข้ากับดินเหนียว

หลังจากราชอาณาจักรโรมคืนมาใหม่แล้ว ราชอาณาจักรของพระคริสต์จะตั้งขึ้น
2:44 และในสมัยของกษัตริย์เหล่านี้ พระเจ้าแห่งสวรรค์จะทรงสถาปนาราชอาณาจักรหนึ่ง ซึ่งจะไม่มีวันถูกทำลาย และราชอาณาจักรนั้นจะไม่ตกเป็นของประชาชนอื่น แต่ราชอาณาจักรนั้นจะทำให้แตกเป็นชิ้นๆ และทำลายราชอาณาจักรเหล่านี้ทั้งหมด และราชอาณาจักรนั้นจะยั่งยืนอยู่เป็นนิตย์
2:45 เหมือนที่พระองค์ได้ทรงเห็นว่าก้อนหินนั้นถูกตัดออกจากภูเขาโดยปราศจากมือ และก้อนหินนั้นได้กระทำให้เหล็กนั้น ทองเหลืองนั้น ดินเหนียวนั้น เงินนั้น และทองคำนั้นแตกเป็นชิ้น ๆ พระเจ้ายิ่งใหญ่ได้ทรงให้กษัตริย์ทราบว่าอะไรจะบังเกิดขึ้นภายหลังจากนี้ และความฝันนั้นก็ไว้ใจได้และการแปลความหมายของมันก็แน่นอน”

กษัตริย์พระราชทานยศชั้นสูงให้แก่ดานิเอล
2:46 แล้วกษัตริย์เนบูคัดเนสซาร์ก็ทรงซบพระพักตร์ของพระองค์ลงและนมัสการดานิเอล และทรงบัญชาว่าพวกเขาควรถวายเครื่องบูชาและเครื่องหอมต่าง ๆ ให้แก่ดานิเอล
2:47 กษัตริย์ทรงตอบแก่ดานิเอล และตรัสว่า “แท้จริงแล้ว พระเจ้าของพวกท่านทรงเป็นพระเจ้าเหนือพระทั้งหลาย และทรงเป็นองค์พระผู้เป็นเจ้าของกษัตริย์ทั้งหลาย และทรงเป็นผู้เผยความลึกลับทั้งหลาย โดยเห็นว่าท่านสามารถที่จะเผยความลึกลับนี้ได้”
2:48 แล้วกษัตริย์ก็พระราชทานยศชั้นสูงแก่ดานิเอล และพระราชทานของขวัญใหญ่โตมากมายแก่ท่าน และแต่งตั้งท่านให้เป็นผู้ครอบครองเหนือแคว้นบาบิโลนทั้งหมด และเป็นหัวหน้าผู้ว่าราชการเหนือบรรดานักปราชญ์แห่งกรุงบาบิโลน
2:49 แล้วดานิเอลก็กราบทูลขอต่อกษัตริย์ และพระองค์ทรงตั้งชัดรัค เมชาคและอาเบดเนโก ให้อยู่เหนือกิจการทั้งหลายของแคว้นบาบิโลน แต่ดานิเอลก็นั่งอยู่ที่ประตูของกษัตริย์


ดาเนียล 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ปฏิมากรรูปใหญ่ของกษัตริย์เนบูคัดเนสซาร์
3:1 กษัตริย์เนบูคัดเนสซาร์ได้สร้างปฏิมากรรูปหนึ่งด้วยทองคำ ซึ่งความสูงของมันเป็นหกสิบศอก และความกว้างของมันเป็นหกศอก พระองค์ทรงตั้งปฏิมากรนี้ไว้ ณ ที่ราบแห่งดูรา ในแคว้นบาบิโลน
3:2 แล้วกษัตริย์เนบูคัดเนสซาร์รับสั่งให้รวบรวมบรรดาประมุข ผู้ว่าราชการทั้งหลาย และพวกนายร้อย ผู้พิพากษาทั้งหลาย บรรดานายคลังทรัพย์ พวกที่ปรึกษา เหล่านายอำเภอ และผู้ปกครองของแคว้นทั้งหลายมาชุมนุมกัน เพื่อมาในงานอุทิศปฏิมากรซึ่งกษัตริย์เนบูคัดเนสซาร์ได้ทรงตั้งขึ้น
3:3 แล้วบรรดาประมุข ผู้ว่าราชการทั้งหลาย และพวกนายร้อย ผู้พิพากษาทั้งหลาย บรรดานายคลังทรัพย์ พวกที่ปรึกษา เหล่านายอำเภอ และผู้ปกครองแห่งแคว้นทั้งหลาย ได้มาร่วมชุมนุมกันเพื่องานอุทิศปฏิมากรที่กษัตริย์เนบูคัดเนสซาร์ได้ทรงตั้งขึ้น และเขาทั้งหลายก็มายืนอยู่หน้าปฏิมากรที่กษัตริย์เนบูคัดเนสซาร์ได้ทรงตั้งขึ้น
3:4 และโฆษกก็ประกาศด้วยเสียงดังว่า “มีพระบัญชาแก่ท่านทั้งหลาย โอ เหล่าประชาชน บรรดาประชาชาติ และภาษาทั้งหลาย ว่า
3:5 ในเวลาใดที่พวกท่านได้ยินเสียงแห่งแตรทองเหลืองขนาดเล็ก ปี่ พิณเขาคู่ พิณสี่สาย พิณใหญ่ ปี่ถุง และเครื่องดนตรีทุกชนิด พวกท่านจงกราบลงและนมัสการปฏิมากรทองคำที่กษัตริย์เนบูคัดเนสซาร์ได้ทรงตั้งขึ้น
3:6 และผู้ใดก็ตามที่ไม่กราบลงและนมัสการ ในชั่วโมงนั้นเองจะถูกโยนเข้าไปในท่ามกลางเตาไฟอันร้อนแรง”
3:7 เพราะฉะนั้นในเวลานั้น เมื่อประชาชนทุกคนได้ยินเสียงแห่งแตรทองเหลืองขนาดเล็ก ปี่ พิณเขาคู่ พิณสี่สาย พิณใหญ่และเครื่องดนตรีทุกชนิด บรรดาประชาชน ประชาชาติทั้งปวงและภาษาทั้งหลาย ก็กราบลงและนมัสการปฏิมากรทองคำที่กษัตริย์เนบูคัดเนสซาร์ได้ทรงตั้งขึ้น

คนยิวสามคนไม่ยอมกราบลงนมัสการปฏิมากรทองคำ
3:8 เพราะฉะนั้น ในเวลานั้นชนเคลเดียบางคนมาเข้าเฝ้า และกล่าวหาพวกยิว
3:9 เขาทั้งหลายกราบทูล และทูลกษัตริย์เนบูคัดเนสซาร์ว่า “โอ ข้าแต่กษัตริย์ ขอทรงพระเจริญเป็นนิตย์
3:10 พระองค์ โอ ข้าแต่กษัตริย์ ได้ทรงออกกฤษฎีกาแล้วว่า ทุกคนที่ได้ยินเสียงแห่งแตรทองเหลืองขนาดเล็ก ปี่ พิณเขาคู่ พิณสี่สาย พิณใหญ่ ปี่ถุง และเครื่องดนตรีทุกชนิด จะต้องกราบลงและนมัสการปฏิมากรทองคำนั้น
3:11 และผู้ใดก็ตามที่ไม่กราบลงและนมัสการ ผู้นั้นก็ควรถูกโยนเข้าไปในท่ามกลางเตาไฟอันร้อนแรง
3:12 มียิวบางคนผู้ซึ่งพระองค์ได้แต่งตั้งไว้ให้อยู่เหนือกิจการทั้งหลายแห่งแคว้นบาบิโลน คือชัดรัค เมชาค และอาเบดเนโก คนเหล่านี้ โอ ข้าแต่กษัตริย์ ไม่ได้เห็นแก่พระพักตร์พระองค์ พวกเขาไม่ปรนนิบัติพระทั้งหลายของพระองค์ และไม่นมัสการปฏิมากรทองคำซึ่งพระองค์ได้ทรงตั้งขึ้น”
3:13 แล้วเนบูคัดเนสซาร์ ในความเดือดดาลและความกริ้วจัดของพระองค์ มีรับสั่งให้นำตัวชัดรัค เมชาค และอาเบดเนโกเข้ามา แล้วพวกเขาก็นำคนเหล่านี้มาเข้าเฝ้ากษัตริย์
3:14 เนบูคัดเนสซาร์ทรงกล่าวและตรัสกับพวกเขาว่า “เป็นความจริงหรือไม่ โอ ชัดรัค เมชาค และอาเบดเนโกเอ๋ย ที่พวกเจ้าไม่ปรนนิบัติพระทั้งหลายของเรา และไม่นมัสการปฏิมากรทองคำซึ่งเราได้ตั้งขึ้น
3:15 บัดนี้ถ้าพวกเจ้าพร้อมใจแล้ว ในเวลาใดที่พวกเจ้าได้ยินเสียงแห่งแตรทองเหลืองขนาดเล็ก ปี่ พิณเขาคู่ พิณสี่สาย พิณใหญ่ ปี่ถุง และเครื่องดนตรีทุกชนิด แล้วพวกเจ้ากราบลงและนมัสการปฏิมากรซึ่งเราได้สร้างไว้ นั่นก็ดีอยู่ แต่ถ้าพวกเจ้าไม่นมัสการ ในชั่วโมงนั้นเองพวกเจ้าจะถูกโยนเข้าไปในท่ามกลางเตาไฟอันร้อนแรง และผู้ใดเล่าเป็นพระเจ้าองค์นั้นที่จะช่วยพวกเจ้าให้พ้นจากมือของเราได้”
3:16 ชัดรัค เมชาค และอาเบดเนโกตอบและกราบทูลกษัตริย์ว่า “โอ ข้าแต่เนบูคัดเนสซาร์ ข้าพระองค์ทั้งหลายไม่กังวลใจที่จะตอบพระองค์ในเรื่องนี้เลย
3:17 หากเป็นเช่นนี้คือ พระเจ้าของพวกข้าพระองค์ผู้ซึ่งพวกข้าพระองค์ปรนนิบัติ สามารถช่วยพวกข้าพระองค์ให้พ้นจากเตาไฟอันร้อนแรงนั้น พระองค์ก็จะทรงช่วยพวกข้าพระองค์ให้พ้นจากพระหัตถ์ของพระองค์ โอ ข้าแต่กษัตริย์
3:18 แต่หากไม่เป็นอย่างนั้น ขอพระองค์ทรงทราบเถิด โอ ข้าแต่กษัตริย์ ว่าพวกข้าพระองค์จะไม่ปรนนิบัติพระทั้งหลายของพระองค์ และไม่นมัสการปฏิมากรทองคำซึ่งพระองค์ได้ทรงตั้งขึ้น”

คนยิวที่สัตย์ซื่ออยู่ในเตาไฟอย่างปลอดภัย
3:19 แล้วเนบูคัดเนสซาร์ทรงเต็มไปด้วยความกริ้ว และการแสดงออกของพระพักตร์พระองค์ก็เปลี่ยนไปต่อชัดรัค เมชาค และอาเบดเนโก ฉะนั้นพระองค์จึงตรัสและรับสั่งว่า พวกเขาควรทำเตาไฟให้ร้อนกว่าที่เคยทำอีกเจ็ดเท่า
3:20 และพระองค์รับสั่งให้บางคนที่มีกำลังมากที่สุดในกองทัพของพระองค์มามัดชัดรัค เมชาค และอาเบดเนโก และให้โยนพวกเขาเข้าไปในเตาไฟอันร้อนแรงนั้น
3:21 แล้วชายเหล่านี้ก็ถูกมัดโดยยังสวมเสื้อคลุมของตน กางเกงของตน และหมวกของตน และเครื่องแต่งกายอื่น ๆ ของตน และถูกโยนเข้าไปในท่ามกลางเตาไฟอันร้อนแรงนั้น
3:22 ฉะนั้นเพราะว่าคำสั่งของกษัตริย์นั้นเร่งด่วนมาก และเตาไฟก็ร้อนจัด เปลวไฟจึงได้ฆ่าคนเหล่านั้นที่ยกตัวชัดรัค เมชาค และอาเบดเนโกขึ้นมา
3:23 และชายทั้งสามคนนี้ คือชัดรัค เมชาค และอาเบดเนโกก็หล่นลงไปในท่ามกลางเตาไฟอันร้อนแรงนั้นทั้งที่ถูกมัดอยู่
3:24 แล้วกษัตริย์เนบูคัดเนสซาร์ประหลาดพระทัย และทรงลุกขึ้นโดยฉับพลัน และทรงกล่าว และตรัสกับพวกที่ปรึกษาของพระองค์ว่า “พวกเราได้โยนชายสามคนที่ถูกมัดไว้ให้เข้าไปในท่ามกลางไฟมิใช่หรือ” พวกเขาตอบและกราบทูลกษัตริย์ว่า “จริงพระเจ้าข้า โอ ข้าแต่กษัตริย์”
3:25 พระองค์ทรงตอบและตรัสว่า “ดูเถิด เราเห็นชายสี่คนถูกปล่อย กำลังเดินอยู่ในท่ามกลางไฟ และพวกเขาก็ไม่ได้รับอันตรายใด ๆ และรูปร่างของคนที่สี่นั้นเหมือนกับพระบุตรของพระเจ้า”

เนบูคัดเนสซาร์ถวายเกียรติยศแด่พระเจ้า
3:26 แล้วเนบูคัดเนสซาร์เสด็จมาใกล้ประตูเตาไฟอันร้อนแรงนั้น และทรงกล่าวและตรัสว่า “ชัดรัค เมชาค และอาเบดเนโก พวกเจ้า เหล่าผู้รับใช้ของพระเจ้าสูงสุด จงออกมาเถิด และจงมาที่นี่” แล้วชัดรัค เมชาค และอาเบดเนโกก็เดินออกมาจากท่ามกลางไฟนั้น
3:27 และบรรดาประมุข ผู้ว่าราชการทั้งหลาย และพวกนายร้อย และเหล่าที่ปรึกษาของกษัตริย์ ซึ่งมามุงดู ได้เห็นชายสามคนนี้ ผู้ซึ่งไฟไม่มีอำนาจอะไรเหนือร่างกายของพวกเขา และผมแห่งศีรษะของพวกเขาก็มิได้ไหม้เกรียม และเสื้อคลุมของพวกเขาก็ไม่ถูกเปลี่ยนแปลง และไม่มีกลิ่นไฟมาติดตัวพวกเขาเลย
3:28 และเนบูคัดเนสซาร์ทรงกล่าวและตรัสว่า “สาธุการแด่พระเจ้าของชัดรัค เมชาค และอาเบดเนโก ผู้ได้ส่งทูตสวรรค์ของพระองค์มา และช่วยพวกผู้รับใช้ของพระองค์ให้พ้น ผู้ซึ่งได้วางใจในพระองค์ และได้เปลี่ยนถ้อยคำของกษัตริย์ และยอมพลีร่างกายของพวกเขาเสีย เพื่อพวกเขาจะไม่ปรนนิบัติหรือนมัสการพระอื่นใด นอกจากพระเจ้าของพวกเขาเอง
3:29 เพราะฉะนั้นเราจึงออกกฤษฎีกาว่า บรรดาประชาชน ประชาชาติ และภาษา ซึ่งกล่าวร้ายต่อพระเจ้าของชัดรัค เมชาค และอาเบดเนโก จะถูกหั่นเป็นชิ้น ๆ และบ้านเรือนของพวกเขาจะถูกทำให้เป็นกองขยะ เพราะว่าไม่มีพระเจ้าอื่นที่จะสามารถช่วยให้พ้นตามอย่างนี้ได้”
3:30 แล้วกษัตริย์ได้ทรงเลื่อนยศให้ชัดรัค เมชาค และอาเบดเนโกสูงขึ้นอีกในแคว้นบาบิโลน


ดาเนียล 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

เนบูคัดเนสซาร์กล่าวถึงความสัมพันธ์ของพระองค์กับพระเจ้า
4:1 กษัตริย์เนบูคัดเนสซาร์ ขอประกาศแก่เหล่าประชาชน บรรดาประชาชาติ และภาษาทั้งหลาย ที่อาศัยอยู่ในแผ่นดินโลกทั้งสิ้นว่า สันติสุขจงมีแก่ท่านทั้งหลายอย่างทวีคูณ
4:2 เราคิดว่าเป็นการดีที่จะแสดงบรรดาหมายสำคัญและการอัศจรรย์ทั้งหลายที่พระเจ้าผู้สูงสุดได้ทรงกระทำแก่เรา
4:3 บรรดาหมายสำคัญของพระองค์นั้นใหญ่ยิ่ง และการมหัศจรรย์ทั้งหลายของพระองค์ก็ทรงฤทธานุภาพ อาณาจักรของพระองค์เป็นอาณาจักรนิรันดร์ และอำนาจครอบครองของพระองค์นั้นดำรงอยู่ทุกชั่วอายุ

เนบูคัดเนสซาร์ทรงนิมิตเห็นต้นไม้ใหญ่
4:4 เรา คือ เนบูคัดเนสซาร์อยู่เป็นผาสุกในเรือนของเรา และมีความเจริญอยู่ในวังของเรา
4:5 เราได้เห็นความฝันซึ่งกระทำให้เรากลัว และความคิดทั้งหลายบนที่นอนของเรา และนิมิตทั้งหลายแห่งศีรษะของเรากระทำให้เราเป็นทุกข์
4:6 ฉะนั้นเราจึงได้ออกกฤษฎีกาเพื่อนำบรรดานักปราชญ์แห่งบาบิโลนทั้งสิ้นมาหาเรา เพื่อพวกเขาจะได้ให้เราทราบถึงการแปลความหมายของความฝันนั้น
4:7 แล้วพวกโหร พวกหมอดู ชนเคลเดีย และพวกหมอดูฤกษ์ยามได้มาเข้าเฝ้า และเราได้เล่าความฝันนั้นต่อหน้าพวกเขา แต่พวกเขาไม่ได้ให้เราทราบถึงการแปลความหมายของความฝันนั้น
4:8 แต่ในที่สุด ดานิเอลก็มาเข้าเฝ้าเรา ผู้ซึ่งมีชื่อว่าเบลเทชัสซาร์ ตามนามแห่งพระของเรา และผู้ซึ่งวิญญาณของบรรดาพระผู้บริสุทธิ์อยู่ในตัวเขา และต่อหน้าเขาเราก็เล่าความฝันนั้น โดยกล่าวว่า
4:9 “โอ เบลเทชัสซาร์ หัวหน้าของพวกโหร เพราะเราทราบว่าวิญญาณของบรรดาพระผู้บริสุทธิ์อยู่ในท่าน และไม่มีความล้ำลึกใด ๆ ทำให้ท่านลำบากใจ จงบอกนิมิตทั้งหลายแห่งความฝันของเราที่เราได้เห็น และการแปลความหมายของพวกมันแก่เราเถิด
4:10 นิมิตทั้งหลายแห่งศีรษะของเราในที่นอนของเราเป็นดังนี้ เราได้เห็น และดูเถิด ต้นไม้ต้นหนึ่งในท่ามกลางแผ่นดินโลก และความสูงของมันใหญ่โต
4:11 ต้นไม้นั้นเติบโตและแข็งแรง และความสูงของมันขึ้นไปถึงฟ้าสวรรค์ และมองเห็นต้นไม้นั้นได้จนถึงที่สุดปลายแห่งแผ่นดินโลก
4:12 ใบทั้งหลายของมันก็งดงาม และผลของมันก็มาก และในต้นไม้นั้น มีอาหารสำหรับชีวิตทั้งปวง พวกสัตว์ป่าแห่งท้องทุ่งอาศัยอยู่ใต้ร่มของมัน และฝูงนกแห่งฟ้าอากาศก็อาศัยอยู่ในกิ่งก้านทั้งหลายของมัน และเนื้อหนังทั้งสิ้นก็ถูกเลี้ยงดูจากมัน
4:13 เราได้เห็นในนิมิตเหล่านั้นแห่งศีรษะของเราบนที่นอนของเรา และดูเถิด ผู้พิทักษ์องค์หนึ่งและองค์บริสุทธิ์ผู้หนึ่งได้ลงมาจากสวรรค์
4:14 ท่านร้องเสียงดัง และกล่าวดังนี้ว่า ‘จงฟันต้นไม้นั้นและตัดกิ่งทั้งหลายของมันออกเสีย จงสะบัดให้ใบทั้งหลายของมันร่วงออก และให้ผลของมันกระจายไป จงให้พวกสัตว์ป่าหนีไปเสียจากใต้ต้นไม้นั้น และให้ฝูงนกหนีไปเสียจากกิ่งทั้งหลายของมัน
4:15 แต่อย่างไรก็ตาม จงปล่อยให้ตอรากของมันติดอยู่ในดิน คือมีปลอกเหล็กและทองเหลืองสวมไว้ ในท่ามกลางหญ้าอ่อนแห่งทุ่งนา และจงให้มันเปียกด้วยน้ำค้างจากฟ้าสวรรค์ และจงให้ส่วนของเขาอยู่กับพวกสัตว์ป่าในหญ้าแห่งพื้นดิน
4:16 จงให้ใจของเขาเปลี่ยนเสียจากใจของมนุษย์ และจงให้ใจของสัตว์ป่าถูกมอบไว้แก่เขา และจงให้เจ็ดวาระผ่านไปเหนือเขา
4:17 เรื่องนี้เป็นไปตามคำสั่งของพวกผู้พิทักษ์ และคำตัดสินเป็นไปตามวาทะขององค์บริสุทธิ์ทั้งหลาย เพื่อผู้มีชีวิตอยู่จะได้ทราบว่าผู้สูงสุดทรงปกครองอยู่เหนือราชอาณาจักรของมนุษย์ และประทานราชอาณาจักรนั้นแก่ผู้ใดก็ตามที่พระองค์ทรงปรารถนา และทรงตั้งผู้ที่ด้อยที่สุดให้อยู่เหนือราชอาณาจักรนั้น’
4:18 ความฝันนี้ เรา คือ กษัตริย์เนบูคัดเนสซาร์ ได้เห็น บัดนี้ ท่าน โอ เบลเทชัสซาร์ จงสำแดงการแปลความหมายของมันเถิด เพราะพวกนักปราชญ์ทั้งสิ้นแห่งราชอาณาจักรของเราไม่สามารถที่จะให้เราทราบการแปลความหมายนั้นได้ แต่ท่านสามารถ เพราะวิญญาณของบรรดาพระผู้บริสุทธิ์อยู่ในตัวท่าน”

ราชอาณาจักรของเนบูคัดเนสซาร์จะถูกตัดลง
4:19 แล้วดานิเอล ผู้ซึ่งมีชื่อว่าเบลเทชัสซาร์ ก็งงงันอยู่ชั่วโมงหนึ่ง และความคิดทั้งหลายของท่านก็กระทำให้ท่านเป็นทุกข์ กษัตริย์ทรงกล่าวและตรัสว่า “เบลเทชัสซาร์เอ๋ย อย่าให้ความฝันหรือการแปลความหมายของมันกระทำให้ท่านเป็นทุกข์เลย” เบลเทชัสซาร์ทูลตอบและกราบทูลว่า “เจ้านายของข้าพระองค์ ขอให้ความฝันนั้นบังเกิดแก่คนทั้งหลายที่เกลียดชังพระองค์เถิด และขอให้การแปลความหมายของมันบังเกิดแก่บรรดาศัตรูของพระองค์เถิด
4:20 ต้นไม้ที่พระองค์ได้ทรงเห็น ซึ่งเติบโตและแข็งแรง ซึ่งความสูงของมันขึ้นไปถึงฟ้าสวรรค์ และมองเห็นต้นไม้นั้นได้จนถึงที่สุดปลายแห่งแผ่นดินโลก
4:21 ซึ่งใบทั้งหลายของมันก็งดงาม และผลของมันก็มาก และในต้นไม้นั้น มีอาหารสำหรับชีวิตทั้งปวง พวกสัตว์ป่าแห่งท้องทุ่งอาศัยอยู่ใต้มัน และบนกิ่งก้านทั้งหลายของมัน ฝูงนกแห่งฟ้าอากาศก็มาอาศัยอยู่
4:22 นี่คือพระองค์เอง โอ ข้าแต่กษัตริย์ ผู้ทรงเจริญและกลายเป็นผู้เข้มแข็ง ด้วยว่าความยิ่งใหญ่ของพระองค์ได้เจริญ และขึ้นไปถึงฟ้าสวรรค์ และอำนาจครอบครองของพระองค์ก็ไปถึงที่สุดปลายแห่งแผ่นดินโลก
4:23 และที่กษัตริย์ทรงได้เห็นผู้พิทักษ์องค์หนึ่งและองค์บริสุทธิ์ผู้หนึ่งลงมาจากฟ้าสวรรค์ และกล่าวว่า ‘จงฟันต้นไม้นั้นลง และทำลายมันเสีย แต่จงปล่อยให้ตอรากติดอยู่ในดิน คือมีปลอกเหล็กและทองเหลืองสวมไว้ ในหญ้าอ่อนแห่งท้องทุ่ง และให้มันเปียกด้วยน้ำค้างจากฟ้าสวรรค์ และให้ส่วนของเขาอยู่กับพวกสัตว์ป่าแห่งท้องทุ่ง และจงให้เจ็ดวาระผ่านไปเหนือเขา’
4:24 นี่เป็นการแปลความหมายนั้น โอ ข้าแต่กษัตริย์ และนี่เป็นพระราชกฤษฎีกามาจากผู้สูงสุด ซึ่งมาถึงกษัตริย์เจ้านายของข้าพระองค์
4:25 พวกเขาจะขับไล่พระองค์ไปเสียจากมนุษย์ และที่อาศัยของพระองค์จะอยู่กับพวกสัตว์ป่าแห่งท้องทุ่ง และพวกเขาจะทำให้พระองค์เสวยหญ้าอย่างกับวัว และพวกเขาจะทำให้พระองค์เปียกด้วยน้ำค้างจากฟ้าสวรรค์ และเจ็ดวาระจะผ่านไปเหนือพระองค์ จนกว่าพระองค์จะทราบว่า ผู้สูงสุดนั้นทรงปกครองในราชอาณาจักรของมนุษย์ และประทานราชอาณาจักรนั้นแก่ผู้ใดก็ตามที่พระองค์ทรงปรารถนา
4:26 และที่พวกเขาได้บัญชาให้เหลือตอรากต้นไม้นั้นไว้นั้น คือราชอาณาจักรของพระองค์จะมั่นคงต่อพระองค์ หลังจากที่พระองค์จะทรงทราบแล้วว่าสวรรค์ทั้งหลายปกครองอยู่จริง ๆ
4:27 เพราะฉะนั้น โอ ข้าแต่กษัตริย์ ขอให้คำปรึกษาของข้าพระองค์เป็นที่พอพระทัยพระองค์ และขอทรงเลิกทำบาปทั้งหลายของพระองค์โดยความชอบธรรม และบรรดาความชั่วช้าของพระองค์โดยการสำแดงความเมตตาต่อคนยากจน ถ้าหากสิ่งนั้นอาจทำให้ความสงบสุขของพระองค์ยืดยาวไปอีกได้”

ความเย่อหยิ่งของกษัตริย์เนบูคัดเนสซาร์ถูกพิพากษา
4:28 สิ่งเหล่านี้ทั้งสิ้นได้บังเกิดขึ้นแก่กษัตริย์เนบูคัดเนสซาร์
4:29 พอสิ้นสิบสองเดือน พระองค์เสด็จดำเนินอยู่ในพระราชวังแห่งราชอาณาจักรของกรุงบาบิโลน
4:30 และกษัตริย์ทรงกล่าวและตรัสว่า “นี่เป็นกรุงบาบิโลนที่ยิ่งใหญ่มิใช่หรือ ที่เราได้สร้างไว้เพื่อวงศ์วานแห่งอาณาจักรนี้โดยอานุภาพแห่งอำนาจของเรา และเพื่อเป็นศักดิ์ศรีแห่งความสูงส่งของเรา”
4:31 ขณะที่พระวาทะนั้นยังอยู่ในพระโอษฐ์ของกษัตริย์ ก็มีเสียงหนึ่งตกลงมาจากฟ้าสวรรค์ โดยตรัสว่า “โอ กษัตริย์เนบูคัดเนสซาร์ วาจานี้ถูกกล่าวแก่เจ้าแล้วว่า ราชอาณาจักรได้พรากไปเสียจากเจ้าแล้ว
4:32 และพวกเขาจะขับไล่เจ้าไปเสียจากมนุษย์ และที่อาศัยของเจ้าจะอยู่กับพวกสัตว์ป่าแห่งท้องทุ่ง และพวกเขาจะทำให้เจ้ากินหญ้าอย่างกับวัว และเจ็ดวาระจะผ่านไปเหนือเจ้า จนกว่าเจ้าจะรู้ว่า ผู้สูงสุดนั้นทรงปกครองในราชอาณาจักรของมนุษย์ และประทานราชอาณาจักรนั้นแก่ผู้ใดก็ตามที่พระองค์ทรงปรารถนา”
4:33 ในชั่วโมงนั้นเอง สิ่งนั้นก็ถูกทำให้สำเร็จจริงต่อเนบูคัดเนสซาร์ และพระองค์ถูกขับไล่ไปเสียจากมนุษย์ และได้เสวยหญ้าอย่างกับวัว และพระกายของพระองค์ก็เปียกด้วยน้ำค้างจากฟ้าสวรรค์ จนเส้นขนทั้งหลายของพระองค์งอกยาวอย่างกับขนของพวกนกอินทรี และเล็บของพระองค์ก็เหมือนกรงเล็บของนกทั้งหลาย
4:34 เมื่อสิ้นสุดวาระนั้นแล้ว เรา คือ เนบูคัดเนสซาร์ ได้เงยหน้าของเราดูฟ้าสวรรค์ และความเข้าใจของเราก็กลับคืนมาสู่เรา และเราได้ถวายสาธุการแด่ผู้สูงสุดนั้น และเราได้สรรเสริญและถวายเกียรติยศแด่พระองค์ผู้ดำรงอยู่เป็นนิตย์ ผู้ซึ่งอำนาจครอบครองของพระองค์เป็นอำนาจครอบครองนิรันดร์ และอาณาจักรของพระองค์ดำรงอยู่ทุกชั่วอายุ
4:35 และชาวแผ่นดินโลกทั้งสิ้นก็นับว่าไม่มีค่า และพระองค์ทรงกระทำตามชอบพระทัยของพระองค์ในกองทัพแห่งสวรรค์นั้น และในท่ามกลางชาวแผ่นดินโลก และไม่มีผู้ใดสามารถยับยั้งพระหัตถ์ของพระองค์ได้ หรือกล่าวแก่พระองค์ได้ว่า “พระองค์ทรงกระทำสิ่งใด”
4:36 ในเวลานั้นเอง ความเข้าใจของเราได้กลับคืนมาสู่เรา และเพื่อสง่าราศีแห่งราชอาณาจักรของเรา เกียรติยศและความสูงส่งของเราได้กลับมาสู่เราอีก และบรรดาที่ปรึกษาของเรา และพวกเจ้านายของเราได้เสาะหาเรา และเราได้ถูกสถาปนาไว้ในราชอาณาจักรของเรา และเดชานุภาพอันเลิศได้ถูกเพิ่มพูนให้แก่เรา
4:37 บัดนี้ เรา คือ เนบูคัดเนสซาร์ ขอสรรเสริญ และยกย่อง และถวายพระเกียรติแด่พระมหากษัตริย์แห่งสวรรค์ ผู้ซึ่งพระราชกิจทั้งสิ้นของพระองค์เป็นความจริง และทางทั้งหลายของพระองค์เป็นความเที่ยงธรรม และคนเหล่านั้นที่ดำเนินในความเย่อหยิ่ง พระองค์ก็ทรงสามารถทำให้ต่ำลง


ดาเนียล 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

การเลี้ยงใหญ่ของเบลชัสซาร์
5:1 กษัตริย์เบลชัสซาร์ได้ทรงจัดการเลี้ยงใหญ่แก่เจ้านายหนึ่งพันคนของพระองค์ และเสวยเหล้าองุ่นต่อหน้าคนหนึ่งพันคนนั้น
5:2 เบลชัสซาร์ ขณะที่พระองค์ทรงลิ้มรสเหล้าองุ่นนั้น ทรงมีพระบัญชาให้นำบรรดาภาชนะทองคำและเงินซึ่งเนบูคัดเนสซาร์พระชนกของพระองค์ได้ทรงกวาดมาจากพระวิหารซึ่งอยู่ในกรุงเยรูซาเล็มออกมา เพื่อกษัตริย์และบรรดาประมุขของพระองค์ มเหสีทั้งหลายของพระองค์ และเหล่านางสนมของพระองค์ จะได้ดื่มจากภาชนะเหล่านั้น
5:3 แล้วพวกเขาได้นำบรรดาภาชนะทองคำที่ได้ถูกกวาดมาจากพระวิหารแห่งพระนิเวศน์ของพระเจ้าซึ่งอยู่ที่กรุงเยรูซาเล็ม และกษัตริย์และบรรดาประมุขของพระองค์ มเหสีทั้งหลายของพระองค์ และเหล่านางสนมของพระองค์ ได้ดื่มจากภาชนะเหล่านั้น
5:4 เขาทั้งหลายได้ดื่มเหล้าองุ่น และสรรเสริญบรรดาพระที่ทำด้วยทองคำ และเงิน ทองเหลือง เหล็ก ไม้และหิน

พระเจ้าทรงเขียนที่ผนังของพระราชวัง
5:5 ในชั่วโมงนั้นเอง นิ้วมือของมนุษย์คนหนึ่งได้ปรากฏขึ้น และได้เขียนไว้บนปูนผนังแห่งพระราชวังของกษัตริย์ตรงข้ามกับเชิงเทียน และกษัตริย์ก็ทรงเห็นส่วนของมือที่เขียนนั้น
5:6 แล้วสีพระพักตร์ของกษัตริย์ก็เปลี่ยนไป และพระดำริทั้งหลายของพระองค์กระทำให้พระองค์เป็นทุกข์ จนกระทั่งข้อต่อเหล่านั้นของสะโพกของพระองค์สั่น และหัวเข่าทั้งสองของพระองค์ก็กระทบกัน
5:7 กษัตริย์ร้องเสียงดังให้นำพวกหมอดู ชนเคลเดีย และพวกหมอดูฤกษ์ยามเข้ามาเฝ้า และกษัตริย์กล่าว และตรัสกับพวกนักปราชญ์แห่งกรุงบาบิโลนว่า “ผู้ใดก็ตามที่จะอ่านข้อเขียนนี้ และตีความให้เราได้ จะถูกสวมด้วยเสื้อสีแดงเข้ม และถูกสวมด้วยสร้อยคอทองคำรอบคอของเขา และจะถูกตั้งให้เป็นผู้ครอบครองอันดับสามในราชอาณาจักร”
5:8 แล้วพวกนักปราชญ์ของกษัตริย์ก็เข้ามาทั้งหมด แต่พวกเขาไม่สามารถอ่านข้อเขียนนั้น หรือแจ้งให้กษัตริย์ทรงทราบความหมายของข้อเขียนนั้นได้
5:9 แล้วกษัตริย์เบลชัสซาร์ก็เป็นทุกข์ยิ่งนัก และสีพระพักตร์พระองค์ก็เปลี่ยนไป และพวกเจ้านายของพระองค์ก็ประหลาดใจ
5:10 บัดนี้พระราชินี ด้วยเหตุพระวาทะทั้งหลายของกษัตริย์และพวกเจ้านายของพระองค์ ก็เสด็จเข้ามาในท้องพระโรงการเลี้ยง และพระราชินีทูลและตรัสว่า “โอ ข้าแต่กษัตริย์ ขอทรงพระเจริญเป็นนิตย์ ขออย่าให้พระดำริทั้งหลายของพระองค์รบกวนพระองค์ หรือให้สีพระพักตร์พระองค์ถูกเปลี่ยนไป
5:11 มีชายคนหนึ่งในราชอาณาจักรของพระองค์ ผู้ซึ่งมีวิญญาณของบรรดาพระผู้บริสุทธิ์ในตัวเขา ในสมัยราชการของพระชนกของพระองค์ ความสว่าง และความเข้าใจ และสติปัญญา เหมือนสติปัญญาของพวกพระ ได้ถูกพบในชายคนนี้ ผู้ซึ่งกษัตริย์เนบูคัดเนสซาร์พระชนกของพระองค์ คือกษัตริย์องค์นั้น ดิฉันขอกล่าวว่า พระชนกของพระองค์ ได้ทรงแต่งตั้งให้เป็นหัวหน้าของพวกโหร พวกหมอดู ชนเคลเดีย และพวกหมอดูฤกษ์ยาม
5:12 เพราะว่าวิญญาณเลิศ และความรู้ และความเข้าใจ การแปลความหมายของความฝันทั้งหลาย และการแก้ปริศนาต่าง ๆ และการแก้ข้อสงสัยทั้งหลาย ถูกพบในดานิเอลคนเดียวกันนี้เอง ผู้ซึ่งกษัตริย์องค์นั้นได้ประทานนามว่า เบลเทชัสซาร์ บัดนี้ขอทรงเรียกดานิเอลมาเข้าเฝ้า และเขาจะแสดงการแปลความหมายนั้น”
5:13 แล้วดานิเอลถูกนำมาเข้าเฝ้ากษัตริย์ และกษัตริย์ทรงกล่าวและตรัสกับดานิเอลว่า “ท่านคือดานิเอลคนนั้น ผู้ซึ่งเป็นของลูกหลานของพวกที่ถูกกวาดมาเป็นเชลยจากประเทศยูดาห์ ผู้ซึ่งกษัตริย์พระชนกของเราได้นำมาออกจากยูดาห์หรือ
5:14 เราได้ยินเกี่ยวกับท่านแล้วว่า วิญญาณของพวกพระอยู่ในตัวท่าน และความสว่าง และความเข้าใจ และสติปัญญาเลิศ ถูกพบอยู่ในตัวท่าน
5:15 และบัดนี้ พวกนักปราชญ์ พวกหมอดู ถูกนำมาเข้าเฝ้าเรา เพื่อพวกเขาควรอ่านข้อความนี้ และแปลความหมายให้เรา แต่พวกเขาไม่สามารถแปลความหมายของข้อความนี้ได้
5:16 และเราได้ยินถึงท่านแล้วว่า ท่านสามารถทำการแปลทั้งหลายและแก้ข้อสงสัยต่าง ๆ ได้ บัดนี้ถ้าท่านสามารถอ่านข้อความและแปลความหมายให้เราทราบได้ ท่านจะถูกสวมด้วยเสื้อสีแดงเข้ม และถูกสวมด้วยสร้อยคอทองคำรอบคอของท่าน และจะถูกตั้งให้เป็นผู้ครอบครองอันดับสามในราชอาณาจักร”

ดานิเอลกราบทูลพระวจนะของพระเจ้าถวายกษัตริย์
5:17 แล้วดานิเอลทูลตอบและกราบทูลต่อพระพักตร์กษัตริย์ว่า “ขอทรงเก็บบรรดาของพระราชทานของพระองค์ไว้กับพระองค์เถิด และขอพระราชทานรางวัลทั้งหลายของพระองค์แก่ผู้อื่น ถึงอย่างนั้นข้าพระองค์จะขออ่านข้อเขียนนี้ถวายกษัตริย์ และถวายคำแปลความหมายให้พระองค์ทรงทราบ
5:18 โอ พระองค์ ข้าแต่กษัตริย์ พระเจ้าสูงสุดได้ประทานราชอาณาจักร และความยิ่งใหญ่ และสง่าราศี และเกียรติยศแด่เนบูคัดเนสซาร์พระชนกของพระองค์
5:19 และเพราะความยิ่งใหญ่ซึ่งพระองค์ได้ประทานแด่เนบูคัดเนสซาร์ บรรดาประชาชน ประชาชาติทั้งปวง และภาษาทั้งหลายจึงได้สั่นสะท้านและเกรงขามต่อพระพักตร์พระองค์ท่าน ผู้ใดที่พระองค์ท่านทรงประสงค์ พระองค์ท่านก็ทรงประหารผู้นั้น และผู้ใดที่พระองค์ท่านทรงประสงค์ พระองค์ท่านก็ทรงให้มีชีวิตอยู่ต่อไป และผู้ใดที่พระองค์ท่านทรงประสงค์ พระองค์ท่านก็ทรงแต่งตั้ง และผู้ใดที่พระองค์ท่านทรงประสงค์ พระองค์ท่านก็ทรงทำให้ด้อยลง
5:20 แต่เมื่อพระทัยของพระองค์ท่านได้ผยองขึ้น และพระดำริของพระองค์ท่านก็แข็งกระด้างไปในความเย่อหยิ่ง พระองค์ท่านจึงทรงถูกขับออกจากพระที่นั่งของพระองค์ท่าน และพวกเขาได้ริบสง่าราศีของพระองค์ท่านไปเสียจากพระองค์ท่าน
5:21 และพระองค์ท่านได้ทรงถูกขับไล่ไปจากบุตรทั้งหลายของมนุษย์ และพระทัยของพระองค์ท่านได้ถูกทำให้เป็นเหมือนใจสัตว์ป่าทั้งหลาย และที่อาศัยของพระองค์ท่านคืออยู่กับพวกลาป่า พวกเขาเลี้ยงพระองค์ท่านด้วยหญ้าเหมือนวัวตัวผู้ และพระกายของพระองค์ท่านก็เปียกด้วยน้ำค้างจากฟ้าสวรรค์ จนกระทั่งพระองค์ท่านได้รู้ว่าพระเจ้าสูงสุดทรงปกครองในอาณาจักรของมนุษย์ และพระเจ้าทรงแต่งตั้งผู้ใดก็ตามที่พระองค์จะทรงปรารถนาให้ปกครอง
5:22 และพระองค์ ผู้เป็นราชโอรสของพระองค์ท่าน โอ ข้าแต่เบลชัสซาร์ มิได้ถ่อมพระทัยของพระองค์ลง ถึงแม้ว่าพระองค์ได้ทรงทราบเรื่องนี้ทั้งสิ้นแล้ว
5:23 แต่ได้ทรงยกพระองค์เองขึ้นสู้กับองค์พระผู้เป็นเจ้าแห่งสวรรค์ และพวกเขาได้นำภาชนะทั้งหลายแห่งพระนิเวศน์ขององค์พระผู้เป็นเจ้ามาต่อพระพักตร์พระองค์ และตัวพระองค์ และพวกเจ้านายของพระองค์ และมเหสีทั้งหลายของพระองค์ และบรรดานางสนมของพระองค์ ได้ดื่มเหล้าองุ่นจากภาชนะเหล่านั้น และพระองค์ได้ทรงสรรเสริญเหล่าพระที่ทำด้วยเงิน และทองคำ ทองเหลือง เหล็ก ไม้ และหิน ซึ่งจะดู หรือฟัง หรือรู้เรื่องก็ไม่ได้ และพระเจ้าผู้ซึ่งลมปราณของพระองค์อยู่ในพระหัตถ์ของพระเจ้า และผู้ซึ่งทางทั้งสิ้นของพระองค์ก็ขึ้นอยู่กับพระเจ้า พระองค์ก็มิได้ถวายพระเกียรติเลย
5:24 แล้วส่วนของมือนั้นได้ถูกส่งมาจากพระเจ้า และข้อเขียนนี้ได้ถูกจารึกไว้
5:25 นี่เป็นข้อเขียนที่ถูกจารึกไว้คือ เมเน เมเน เทเคล อูฟารสิน
5:26 นี่เป็นคำไขเรื่องราวนั้น เมเน พระเจ้าได้ทรงคำนวณราชอาณาจักรของพระองค์ไว้แล้ว และทรงนำราชอาณาจักรนั้นมาถึงสิ้นสุด
5:27 เทเคล พระองค์ได้ถูกชั่งในตราชู และทรงเห็นว่ายังขาดอยู่
5:28 เปเรส ราชอาณาจักรของพระองค์ถูกแบ่งออก และถูกมอบไว้แก่คนมีเดีย และคนเปอร์เซีย”
5:29 แล้วเบลชัสซาร์ก็ทรงบัญชา และพวกเขาได้สวมดานิเอลด้วยเสื้อสีแดงเข้ม และสวมด้วยสร้อยคอทองคำรอบคอของท่าน และทรงให้ประกาศเกี่ยวกับท่านว่า ท่านได้ถูกตั้งให้เป็นผู้ครอบครองอันดับสามในราชอาณาจักร
5:30 ในคืนวันนั้นเอง เบลชัสซาร์กษัตริย์แห่งชนเคลเดียก็ทรงถูกประหาร
5:31 และดาริอัสคนมีเดียก็ทรงรับราชอาณาจักร โดยมีพระชนมายุหกสิบสองพรรษา


ดาเนียล 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ตำแหน่งของดานิเอล
6:1 ดาริอัสทรงพอพระทัยที่จะแต่งตั้งประมุขหนึ่งร้อยยี่สิบคนขึ้นเหนือราชอาณาจักร ผู้ซึ่งจะอยู่เหนือราชอาณาจักรทั้งหมด
6:2 และเหนือประมุขเหล่านี้มีประธานสามคน ในพวกนี้ดานิเอลเป็นคนแรก เพื่อให้บรรดาประมุขรายงานต่อพวกประธาน และกษัตริย์จะมิได้ทรงขาดผลประโยชน์
6:3 แล้วดานิเอลคนนี้ก็มีชื่อเสียงยิ่งกว่าบรรดาประธานและบรรดาประมุข เพราะวิญญาณดีเลิศสถิตอยู่ในท่าน และกษัตริย์ก็ทรงหมายพระทัยจะแต่งตั้งท่านให้ครอบครองเหนือราชอาณาจักรนั้นทั้งหมด
6:4 ดังนั้น ประธานและประมุขเหล่านั้นจึงหามูลเหตุฟ้องดานิเอลในเรื่องเกี่ยวกับราชอาณาจักร แต่พวกเขาก็หามูลเหตุหรือความผิดไม่ได้ เพราะท่านเป็นคนสัตย์ซื่อ และจะพบความพลั้งพลาดหรือความผิดในท่านมิได้เลย
6:5 แล้วคนเหล่านี้จึงกล่าวว่า “พวกเราจะหามูลเหตุใด ๆ ฟ้องดานิเอลคนนี้ไม่ได้เลย นอกจากพวกเราจะหาเรื่องที่เกี่ยวกับพระราชบัญญัติของพระเจ้าของเขา”
6:6 ดังนั้น บรรดาประธานและประมุขเหล่านี้จึงได้รวมตัวกันเข้าเฝ้ากษัตริย์ และทูลกษัตริย์ว่า “ข้าแต่กษัตริย์ดาริอัส ขอทรงพระเจริญเป็นนิตย์
6:7 บรรดาประธานแห่งราชอาณาจักร พวกผู้ว่าราชการ และประมุขทั้งหลาย พวกที่ปรึกษา และนายร้อยทั้งหลายได้ปรึกษาหารือกันเพื่อจัดตั้งพระราชกำหนด และให้ออกพระราชกฤษฎีกาอันมั่นคงว่า ผู้ใดก็ตามที่จะทูลขอต่อพระเจ้าหรือมนุษย์คนใดเป็นเวลาสามสิบวันนี้ นอกจากขอต่อพระองค์ โอ ข้าแต่กษัตริย์ ผู้นั้นจะถูกโยนลงในถ้ำสิงโต

พระราชกฤษฎีกาห้ามอธิษฐานต่อพระเจ้า
6:8 บัดนี้ โอ ข้าแต่กษัตริย์ ขอออกพระราชกฤษฎีกา และลงพระนามในหนังสือสำคัญ เพื่อพระราชกฤษฎีกานั้นจะเปลี่ยนแปลงไม่ได้ ตามกฎหมายของคนมีเดียและคนเปอร์เซีย ซึ่งจะแก้ไขไม่ได้”
6:9 เพราะฉะนั้นกษัตริย์ดาริอัสจึงทรงลงพระนามในหนังสือสำคัญและพระราชกฤษฎีกานั้น

ดานิเอลอธิษฐานต่อพระเจ้าวันละสามครั้ง
6:10 บัดนี้เมื่อดานิเอลทราบว่าลงพระนามในหนังสือสำคัญนั้นแล้ว ท่านก็เข้าไปในบ้านของท่าน และหน้าต่างทั้งหลายของท่านเปิดในห้องชั้นบนของท่านตรงไปยังกรุงเยรูซาเล็ม ท่านก็คุกเข่าลงบนเข่าของท่านวันละสามครั้ง และอธิษฐาน และขอบพระคุณต่อพระพักตร์พระเจ้าของท่าน เหมือนที่ท่านได้เคยกระทำมาแต่ก่อน
6:11 แล้วคนเหล่านี้ก็ได้รวมตัวกัน และได้พบดานิเอลกำลังอธิษฐานและวิงวอนอยู่ต่อพระพักตร์พระเจ้าของท่าน
6:12 แล้วเขาทั้งหลายก็เข้ามาใกล้ และกราบทูลต่อพระพักตร์กษัตริย์เกี่ยวกับพระราชกฤษฎีกาของกษัตริย์ว่า “พระองค์ได้ทรงลงพระนามในพระราชกฤษฎีกาฉบับหนึ่งมิใช่หรือว่า ทุกคนที่จะทูลขอต่อพระเจ้าหรือมนุษย์คนใดภายในสามสิบวันนี้ นอกจากทูลขอต่อพระองค์ โอ ข้าแต่กษัตริย์ ผู้นั้นจะถูกโยนลงไปในถ้ำสิงโต” กษัตริย์ทรงตอบและตรัสว่า “เรื่องนั้นเป็นความจริง ตามกฎหมายของคนมีเดียและคนเปอร์เซียซึ่งจะแก้ไขไม่ได้”
6:13 แล้วพวกเขาจึงตอบและกราบทูลต่อพระพักตร์กษัตริย์ว่า “ดานิเอลคนนั้น ผู้ซึ่งเป็นพวกลูกหลานของพวกที่ถูกกวาดมาเป็นเชลยแห่งยูดาห์ ไม่ได้เห็นแก่พระพักตร์พระองค์ โอ ข้าแต่กษัตริย์ หรือพระราชกฤษฎีกาที่พระองค์ทรงลงพระนามไว้ แต่ทำการทูลขอของเขาวันละสามครั้ง”
6:14 แล้วกษัตริย์ เมื่อพระองค์ทรงสดับถ้อยคำเหล่านี้แล้ว ก็ทรงไม่พอพระทัยตัวเองยิ่งนัก และทรงตั้งพระทัยหาทางช่วยดานิเอลให้พ้น และพระองค์ทรงทำงานหนักจนถึงเวลาดวงอาทิตย์ตกเพื่อหาหนทางช่วยดานิเอลให้รอดพ้น
6:15 แล้วคนเหล่านี้ก็รวมตัวกันมาเข้าเฝ้ากษัตริย์ และกราบทูลกษัตริย์ว่า “ขอทราบเถิด โอ ข้าแต่กษัตริย์ ว่ากฎหมายของคนมีเดียและคนเปอร์เซียระบุไว้ว่า ไม่มีพระราชกฤษฎีกาใดหรือกฎหมายใดซึ่งกษัตริย์ทรงสถาปนาไว้แล้วสามารถถูกเปลี่ยนแปลงได้”

ดานิเอลถูกทิ้งในถ้ำสิงโต
6:16 แล้วกษัตริย์จึงทรงบัญชา และพวกเขาได้นำดานิเอลมา และโยนท่านเข้าไปในถ้ำสิงโต บัดนี้กษัตริย์ทรงกล่าวและตรัสแก่ดานิเอลว่า “พระเจ้าของท่าน ผู้ซึ่งท่านปรนนิบัติอยู่เนืองนิตย์นั้น พระองค์จะทรงช่วยท่านให้รอดพ้น”
6:17 และหินก้อนหนึ่งถูกนำมา และถูกวางไว้บนปากถ้ำนั้น และกษัตริย์ก็ได้ทรงประทับตราหินก้อนนั้นด้วยแหวนตราของพระองค์เอง และด้วยแหวนตราของพวกเจ้านายของพระองค์ เพื่อพระประสงค์นั้นจะไม่เปลี่ยนแปลงเกี่ยวกับดานิเอล

กษัตริย์ทรงเป็นทุกข์ในพระทัย ทรงบัญชาให้นำดานิเอลออกมาจากถ้ำ
6:18 แล้วกษัตริย์ก็เสด็จไปยังพระราชวังของพระองค์ และทรงอดพระกระยาหารตลอดคืนนั้น และไม่มีเครื่องดนตรีอันใดถูกนำมาต่อพระพักตร์พระองค์ และการบรรทมของพระองค์ก็ไปเสียจากพระองค์
6:19 แล้วกษัตริย์ทรงลุกขึ้นแต่เช้าตรู่มาก ๆ และรีบเสด็จไปยังถ้ำสิงโต
6:20 และเมื่อพระองค์เสด็จมาถึงถ้ำนั้น พระองค์ก็ตรัสเรียกดานิเอลด้วยเสียงโทมนัส และกษัตริย์ทรงกล่าวและตรัสกับดานิเอลว่า “โอ ดานิเอล ผู้รับใช้ของพระเจ้าผู้ทรงพระชนม์อยู่ พระเจ้าของท่าน ผู้ซึ่งท่านปรนนิบัติอยู่เนืองนิตย์นั้น ทรงสามารถที่จะช่วยท่านให้พ้นจากพวกสิงโตได้ไหม”
6:21 แล้วดานิเอลกราบทูลกษัตริย์ว่า “โอ ข้าแต่กษัตริย์ ขอทรงพระเจริญเป็นนิตย์
6:22 พระเจ้าของข้าพระองค์ได้ทรงส่งทูตสวรรค์ของพระองค์มา และได้ปิดปากของพวกสิงโตไว้ พวกมันจึงมิได้ทำอันตรายแก่ข้าพระองค์ เพราะต่อพระพักตร์พระเจ้า ความบริสุทธิ์ได้ถูกพบในข้าพระองค์ และต่อพระพักตร์พระองค์ด้วย โอ ข้าแต่กษัตริย์ ข้าพระองค์มิได้กระทำผิดประการใด”
6:23 แล้วกษัตริย์ก็ทรงปีติยินดียิ่งนักเพราะดานิเอล และทรงบัญชาให้พวกเขานำดานิเอลขึ้นมาจากถ้ำ ดังนั้นดานิเอลจึงถูกนำขึ้นมาจากถ้ำ และไม่พบอันตรายอย่างใดบนตัวท่านเลย เพราะท่านได้เชื่อในพระเจ้าของท่าน
6:24 แล้วกษัตริย์ทรงบัญชา และพวกเขานำชายเหล่านั้นที่ได้ฟ้องดานิเอลมา และพวกเขาโยนพวกเขาเข้าไปในถ้ำสิงโต ทั้งตัวพวกเขา บุตรทั้งหลายของพวกเขา และภรรยาของพวกเขา และพวกสิงโตก็ได้ฟัดพวกเขา และหักบรรดากระดูกของพวกเขาทั้งหลายเป็นชิ้น ๆ ก่อนที่พวกเขาตกลงไปถึงพื้นถ้ำด้วยซ้ำ

ดาริอัสยกย่องพระเจ้าของดานิเอล
6:25 แล้วกษัตริย์ดาริอัสทรงมีพระราชสาส์นไปถึงบรรดาประชาชน ประชาชาติทั้งปวง และภาษาทั้งหลายที่อาศัยอยู่ในแผ่นดินโลกทั้งสิ้นว่า “สันติสุขจงมีแก่ท่านทั้งหลายอย่างทวีคูณ
6:26 เราออกกฤษฎีกาว่า ในอำนาจครอบครองทุกแห่งของราชอาณาจักรของเรา ให้คนทั้งหลายสั่นสะท้านและยำเกรงต่อพระพักตร์พระเจ้าของดานิเอล เพราะพระองค์ทรงเป็นพระเจ้าผู้ทรงพระชนม์อยู่ และทรงมั่นคงเป็นนิตย์ และอาณาจักรของพระองค์ซึ่งจะไม่ถูกทำลาย และอำนาจครอบครองของพระองค์จะดำรงอยู่จนถึงที่สุด
6:27 พระองค์ทรงช่วยให้พ้นและช่วยให้พ้นภัย และพระองค์ทรงกระทำบรรดาหมายสำคัญและการมหัศจรรย์ทั้งหลายในฟ้าสวรรค์และในแผ่นดินโลก ผู้ได้ทรงช่วยดานิเอลให้พ้นจากฤทธิ์ของพวกสิงโต”
6:28 ดังนั้นดานิเอลผู้นี้จึงได้เจริญขึ้นในรัชสมัยของดาริอัส และในรัชสมัยของไซรัสคนเปอร์เซีย


ดาเนียล 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

อาณาจักรโลกทั้งสี่ซึ่งได้ออกมาจากทะเลแห่งมนุษย์
7:1 ในปีต้นแห่งรัชกาลของเบลชัสซาร์กษัตริย์แห่งกรุงบาบิโลน ดานิเอลมีความฝันและบรรดานิมิตแห่งศีรษะของท่านบนที่นอนของท่าน แล้วท่านได้บันทึกความฝันนั้นไว้ และกล่าวใจความหลักของเรื่องราวเหล่านั้น
7:2 ดานิเอลพูดและกล่าวว่า “ข้าพเจ้าได้เห็นในนิมิตของข้าพเจ้าในเวลากลางคืน และดูเถิด ลมทั้งสี่ของฟ้าสวรรค์ได้ปลุกปั่นอยู่บนทะเลใหญ่นั้น
7:3 และสัตว์มหึมาสี่ตัวได้ขึ้นมาจากทะเล แต่ละตัวก็ต่างกัน
7:4 ตัวแรกเหมือนสิงโต และมีปีกของนกอินทรี ข้าพเจ้าได้มองดูจนขนปีกนั้นถูกถอนออกไป และมันถูกยกขึ้นมาจากแผ่นดิน และถูกทำให้ยืนบนเท้าเหมือนมนุษย์ และใจของมนุษย์ถูกมอบให้แก่มัน
7:5 และดูเถิด มีสัตว์อีกตัวหนึ่งเป็นตัวที่สองเหมือนหมี และมันขยับตัวข้างหนึ่งขึ้น และมันมีกระดูกซี่โครงสามซี่อยู่ในปากของมันระหว่างซี่ฟันของมัน และพวกเขาพูดกับมันดังนี้ว่า ‘จงลุกขึ้นกินเนื้อให้มาก ๆ’
7:6 หลังจากนี้ ข้าพเจ้าก็ได้มองดู และดูเถิด อีกตัวหนึ่งเหมือนเสือดาว ซึ่งบนหลังของมันมีปีกของนกสี่ปีก สัตว์นั้นมีหัวสี่หัวด้วย และอำนาจครอบครองถูกมอบไว้แก่มัน
7:7 หลังจากนี้ ข้าพเจ้าได้เห็นในบรรดานิมิตกลางคืน และดูเถิด สัตว์ตัวที่สี่ ร้ายกาจและน่ากลัว และแข็งแรงยิ่งนัก และมันมีฟันเหล็กซี่ใหญ่ มันกินและหักเป็นชิ้น ๆ และกระทืบสิ่งที่เหลือนั้นเสียด้วยเท้าของมัน และมันต่างกับสัตว์อื่นทั้งสิ้นที่อยู่ก่อนมัน และมันมีเขาสิบเขา
7:8 ข้าพเจ้าพิเคราะห์เรื่องเขาเหล่านั้น และดูเถิด ในท่ามกลางเขาเหล่านั้นมีเขาเล็กอีกอันหนึ่งงอกขึ้นมา ต่อหน้ามันเขาสามอันในเขารุ่นแรกเหล่านั้นได้ถูกถอนรากออกไป และดูเถิด ในเขาอันนี้มีตาเหมือนตามนุษย์ และมีปากพูดเรื่องใหญ่โตทั้งหลาย
7:9 ข้าพเจ้าได้มองดูจนมีหลายบัลลังก์ถูกโยนลง และผู้ทรงเจริญด้วยวัยวุฒิมาประทับ ผู้ซึ่งฉลองพระองค์ของพระองค์ขาวอย่างหิมะ และพระเกศาแห่งพระเศียรของพระองค์เหมือนขนแกะบริสุทธิ์ พระบัลลังก์ของพระองค์เป็นเหมือนเปลวเพลิงร้อนแรง และกงจักรของบัลลังก์นั้นเป็นเหมือนไฟลุก
7:10 ธารไฟร้อนแรงพุ่งออกและไหลออกมาต่อพระพักตร์พระองค์ คนนับเป็นแสน ๆ ปรนนิบัติพระองค์ และคนนับเป็นโกฏิ ๆ ยืนอยู่ต่อพระพักตร์พระองค์ การพิพากษานั้นก็พร้อมแล้ว และหนังสือเหล่านั้นก็ถูกเปิดแล้ว
7:11 แล้วข้าพเจ้าก็มองดู เพราะเสียงของบรรดาถ้อยคำใหญ่โตซึ่งเขาเล็กนั้นได้พูด ข้าพเจ้าได้มองดูจนสัตว์ตัวนั้นถูกฆ่าเสีย และศพของมันก็ถูกทำลาย และถูกมอบให้แก่เปลวเพลิงที่แผดเผา
7:12 เกี่ยวกับเรื่องสัตว์เหล่านั้นที่เหลืออยู่ พวกมันถูกเอาราชอำนาจของพวกมันไปเสีย ถึงอย่างนั้นชีวิตของพวกมันก็ถูกยืดเวลาออกไปนานฤดูหนึ่งและวาระหนึ่ง
7:13 ข้าพเจ้าได้เห็นในนิมิตกลางคืนเหล่านั้น และดูเถิด ผู้หนึ่งเหมือนบุตรมนุษย์ได้เสด็จมาพร้อมกับบรรดาเมฆแห่งท้องฟ้า และมาหาผู้ทรงเจริญด้วยวัยวุฒินั้น และพวกเขานำท่านมาเฝ้าต่อพระพักตร์พระองค์
7:14 และอำนาจครอบครอง และสง่าราศี และราชอาณาจักร ถูกมอบให้แก่ท่าน เพื่อบรรดาประชาชน ประชาชาติทั้งปวง และภาษาทั้งหลายจะปรนนิบัติท่าน อำนาจครอบครองของท่านเป็นอำนาจครอบครองนิรันดร์ซึ่งจะไม่มีวันสิ้นสุดไป และอาณาจักรของท่านเป็นอาณาจักรซึ่งจะไม่ถูกทำลายเลย

นิมิตของสัตว์ทั้งสี่
7:15 ข้าพเจ้า ดานิเอล เป็นทุกข์ในจิตใจของข้าพเจ้าภายในตัวของข้าพเจ้า และนิมิตทั้งหลายแห่งศีรษะของข้าพเจ้ารบกวนข้าพเจ้า
7:16 ข้าพเจ้าเข้าไปใกล้ท่านผู้หนึ่งที่ยืนอยู่ที่นั่น และถามท่านเกี่ยวกับความจริงของเรื่องราวนี้ทั้งหมด แล้วท่านก็บอกข้าพเจ้า และทำให้ข้าพเจ้าทราบความหมายของเรื่องเหล่านี้
7:17 สัตว์มหึมาเหล่านี้ ซึ่งมีสี่ตัว คือกษัตริย์สี่องค์ซึ่งจะขึ้นมาจากแผ่นดินโลก
7:18 แต่บรรดาวิสุทธิชนแห่งองค์ผู้สูงสุดจะรับราชอาณาจักร และถือกรรมสิทธิ์ราชอาณาจักรนั้นสืบ ๆ ไปเป็นนิตย์ คือเป็นนิตย์และเป็นนิตย์
7:19 แล้วข้าพเจ้าก็อยากจะทราบความจริงอันเกี่ยวกับสัตว์ตัวที่สี่นั้น ซึ่งผิดแผกจากสัตว์อื่น ๆ ทั้งสิ้น น่าสะพรึงกลัวยิ่งนัก ซึ่งฟันของมันทำด้วยเหล็ก และเล็บเท้าของมันทำด้วยทองเหลือง ซึ่งกัดกิน หักเป็นชิ้น ๆ และกระทืบสิ่งที่เหลือนั้นเสียด้วยเท้าของมัน
7:20 และเกี่ยวกับเขาสิบเขาซึ่งอยู่ในหัวของมัน และเกี่ยวกับเขาอีกอันนั้นซึ่งงอกขึ้นมา และต่อหน้าเขาอันนั้นสามเขาได้หลุดไป คือเกี่ยวกับเขาอันนั้นที่มีลูกตา และมีปากที่พูดหลายสิ่งที่ใหญ่โตมาก ๆ ซึ่งรูปลักษณ์ของเขานั้นอ้วนล่ำกว่าเพื่อน ๆ ของมัน
7:21 ข้าพเจ้าได้มองดู และเขาอันเดียวกันนั้นทำสงครามกับวิสุทธิชนเหล่านั้น และมีชัยต่อพวกเขา
7:22 จนกระทั่งผู้ทรงเจริญด้วยวัยวุฒิได้เสด็จมา และได้ประทานการพิพากษาแก่เหล่าวิสุทธิชนขององค์ผู้สูงสุดนั้น และถึงเวลาที่วิสุทธิชนเหล่านั้นได้ถือกรรมสิทธิ์ราชอาณาจักรนั้น
7:23 ท่านผู้นั้นกล่าวดังนี้ว่า ‘สัตว์ตัวที่สี่นั้นจะเป็นราชอาณาจักรที่สี่บนแผ่นดินโลก ซึ่งจะผิดแผกจากราชอาณาจักรทั้งสิ้น และจะกินแผ่นดินโลกทั้งหมดนี้เสีย และจะเหยียบแผ่นดินโลกทั้งหมดลง และจะหักแผ่นดินโลกนั้นให้แตกออกเป็นชิ้น ๆ
7:24 และเขาสิบเขานั้นซึ่งออกมาจากราชอาณาจักรนี้จะเป็นกษัตริย์สิบองค์ที่จะขึ้นมา และกษัตริย์อีกองค์หนึ่งจะขึ้นมาภายหลังพวกเขา และกษัตริย์องค์นี้จะผิดแผกจากกษัตริย์พวกแรกนั้น และกษัตริย์องค์นี้จะปราบกษัตริย์สามองค์ลง
7:25 และท่านจะพูดบรรดาถ้อยคำใหญ่โตต่อต้านองค์ผู้สูงสุด และจะให้วิสุทธิชนทั้งหลายขององค์ผู้สูงสุดนั้นอิดหนาระอาใจ และคิดที่จะเปลี่ยนแปลงบรรดาวาระและกฎหมายทั้งหลาย และพวกเขาจะถูกมอบไว้ในมือของท่าน จนถึงหนึ่งวาระ และสองวาระ และครึ่งวาระ
7:26 แต่การพิพากษานั้นจะนั่งบัลลังก์ และพวกเขาจะเอาราชอาณาจักรของท่านไปเสีย เพื่อจะเผาผลาญและทำลายมันเสียให้สิ้นสุด
7:27 และราชอาณาจักร และอำนาจครอบครอง และความยิ่งใหญ่แห่งราชอาณาจักรนั้นภายใต้สวรรค์ทั้งสิ้น จะถูกมอบไว้แก่ประชาชนแห่งวิสุทธิชนทั้งหลายขององค์ผู้สูงสุดนั้น ผู้ซึ่งราชอาณาจักรของพระองค์เป็นราชอาณาจักรนิรันดร์ และอำนาจครอบครองทั้งสิ้นจะปรนนิบัติและเชื่อฟังพระองค์’
7:28 เรื่องราวก็สิ้นสุดลงเพียงนี้ สำหรับข้าพเจ้า ดานิเอล ความคิดทั้งหลายของข้าพเจ้าได้ทำให้ข้าพเจ้าเป็นทุกข์มาก และสีหน้าของข้าพเจ้าก็เปลี่ยนไปในตัวข้าพเจ้า แต่ข้าพเจ้าก็เก็บเรื่องราวนี้ไว้ในใจของข้าพเจ้า”


ดาเนียล 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

นิมิตของดานิเอลเรื่องแกะตัวผู้หนึ่งตัวกับแพะตัวผู้หนึ่งตัว
8:1 ในปีที่สามแห่งรัชกาลของกษัตริย์เบลชัสซาร์ มีนิมิตปรากฏแก่ข้าพเจ้า คือแก่ข้าพเจ้าดานิเอล หลังจากนิมิตซึ่งได้ปรากฏแก่ข้าพเจ้าครั้งแรกนั้น
8:2 และข้าพเจ้าได้เห็นในนิมิตหนึ่ง และต่อมา เมื่อข้าพเจ้าอยู่ที่สุสาในปราสาท ซึ่งอยู่ในแขวงเมืองเอลาม และข้าพเจ้าได้เห็นในนิมิตหนึ่ง และข้าพเจ้าอยู่ริมแม่น้ำอุลัย
8:3 แล้วข้าพเจ้าเงยหน้าของข้าพเจ้าขึ้น และเห็น และดูเถิด มีแกะผู้ตัวหนึ่งซึ่งมีเขาสองเขายืนอยู่หน้าแม่น้ำ และเขาทั้งสองนั้นสูง แต่เขาอันหนึ่งสูงกว่าเขาอีกอันหนึ่ง และเขาที่สูงกว่านั้นงอกขึ้นมาทีหลัง
8:4 ข้าพเจ้าได้เห็นแกะผู้ตัวนั้นขวิดไปทางทิศตะวันตก และทางทิศเหนือ และทางทิศใต้ เพื่อไม่มีสัตว์ตัวใดจะสามารถต้านทานมันได้ และไม่มีใครที่สามารถจะช่วยให้พ้นจากมือของมันได้ แต่มันทำตามชอบใจของมัน และเริ่มที่จะยิ่งใหญ่
8:5 และขณะที่ข้าพเจ้ากำลังพิจารณาอยู่ ดูเถิด มีแพะผู้ตัวหนึ่งมาจากทางทิศตะวันตก เหาะข้ามพื้นแผ่นดินโลกทั้งสิ้นมา และไม่แตะต้องพื้นดินเลย และแพะนั้นมีเขาเด่นอันหนึ่งอยู่ระหว่างตาของมัน
8:6 และมันมาหาแกะตัวผู้ที่มีเขาสองเขานั้น ซึ่งข้าพเจ้าได้เห็นยืนอยู่หน้าแม่น้ำ และวิ่งเข้าใส่แกะผู้ตัวนั้นในความกริ้วแห่งอำนาจของมัน
8:7 และข้าพเจ้าได้เห็นมันเข้ามาใกล้แกะผู้ตัวนั้น และมันถูกกระตุ้นด้วยความเกลียดชังต่อแกะผู้ตัวนั้น และชนแกะผู้ตัวนั้น และทำให้เขาทั้งสองของมันหักไป และไม่มีกำลังในแกะผู้ตัวนั้นที่จะต้านทานมันได้ แต่มันเหวี่ยงแกะผู้ตัวนั้นลงถึงดิน และเหยียบมันเสีย และไม่มีใครสามารถช่วยแกะผู้ตัวนั้นให้พ้นจากมือของมันได้
8:8 เพราะฉะนั้นแพะผู้ตัวนั้นจึงกลายเป็นตัวที่ยิ่งใหญ่มาก แต่เมื่อมันแข็งแรง เขาใหญ่อันนั้นก็ถูกหัก และแทนเขาใหญ่อันนั้นมีเขาเด่นอีกสี่เขางอกขึ้นมาหันไปทางทิศลมทั้งสี่ของฟ้าสวรรค์
8:9 และมีเขาเล็กอันหนึ่งงอกออกมาจากเขาหนึ่งในเขาเหล่านั้น ซึ่งงอกขึ้นใหญ่โตยิ่งนัก ตรงไปทางทิศใต้ และตรงไปทางทิศตะวันออก และตรงไปยังแผ่นดินอันรุ่งโรจน์นั้น
8:10 และมันงอกขึ้นใหญ่โต แม้กระทั่งถึงบริวารแห่งฟ้าสวรรค์ และมันเหวี่ยงบริวารกับดวงดาวทั้งหลายลงมายังพื้นดินเสียบ้าง และเหยียบย่ำพวกมันเสีย
8:11 ใช่แล้ว เขาพองตัวขึ้น แม้กระทั่งถึงประมุขของบริวารนั้น และโดยเขาเครื่องเผาบูชาประจำวันก็ถูกเอาไปเสีย และสถานที่แห่งสถานบริสุทธิ์ของพระองค์ก็ถูกเหวี่ยงลง
8:12 และบริวารหนึ่งได้ถูกมอบไว้แก่เขา เพื่อต่อต้านการเผาบูชาประจำวัน เพราะเหตุการละเมิด และมันเหวี่ยงความจริงลงถึงพื้นดิน และมันได้ปฏิบัติงานและเจริญขึ้น
8:13 แล้วข้าพเจ้าได้ยินวิสุทธิชนผู้หนึ่งกำลังพูดอยู่ และวิสุทธิชนอีกผู้หนึ่งก็พูดกับวิสุทธิชนผู้ซึ่งพูดอยู่นั้นว่า “นิมิตที่เกี่ยวข้องกับเครื่องเผาบูชาประจำวันนั้นจะอยู่อีกนานเท่าใด และเรื่องการละเมิดที่ทำให้เกิดการรกร้างว่างเปล่า เพื่อจะมอบทั้งสถานบริสุทธิ์และบริวารนั้นให้ถูกเหยียบย่ำลงใต้ฝ่าเท้า”
8:14 และท่านผู้นั้นกล่าวแก่ข้าพเจ้าว่า “อยู่นานถึงสองพันสามร้อยวัน แล้วสถานบริสุทธิ์นั้นจะถูกชำระให้สะอาด”

การแปลความหมายนิมิตนั้นของดานิเอล
8:15 และต่อมา เมื่อข้าพเจ้า คือข้าพเจ้าดานิเอลได้เห็นนิมิตนั้นแล้ว และเสาะหาความหมายของนิมิตนั้น แล้วดูเถิด มีผู้หนึ่งยืนอยู่ต่อหน้าข้าพเจ้าเหมือนรูปลักษณ์ของชายผู้หนึ่ง
8:16 และข้าพเจ้าได้ยินเสียงของชายผู้หนึ่งระหว่างทั้งสองฝั่งของแม่น้ำอุลัย ซึ่งร้องเรียกและกล่าวว่า “กาบริเอลเอ๋ย จงทำให้ชายผู้นี้เข้าใจนิมิตนั้นเถิด”
8:17 ดังนั้นท่านจึงเข้ามาใกล้ที่ที่ข้าพเจ้ายืนอยู่ และเมื่อท่านมาแล้ว ข้าพเจ้าก็กลัว และซบหน้าของข้าพเจ้าลงถึงดิน แต่ท่านกล่าวแก่ข้าพเจ้าว่า “จงเข้าใจเถิด โอ บุตรแห่งมนุษย์เอ๋ย ว่านิมิตนั้นเป็นเรื่องของกาลอวสาน”
8:18 บัดนี้ขณะที่ท่านกำลังพูดอยู่กับข้าพเจ้า ข้าพเจ้าก็หลับสนิทซบหน้าของข้าพเจ้าลงกับพื้นดินอยู่ แต่ท่านแตะต้องข้าพเจ้า และทำให้ข้าพเจ้ายืนขึ้น
8:19 และท่านกล่าวว่า “ดูเถิด ข้าพเจ้าจะทำให้ท่านทราบถึงสิ่งซึ่งจะเกิดขึ้นในตอนปลายแห่งพระพิโรธ เพราะเมื่อถึงเวลากำหนดก็จะเป็นกาลอวสาน
8:20 แกะผู้ตัวนั้นซึ่งท่านเห็นมีเขาสองเขาคือ เหล่ากษัตริย์แห่งมีเดียและเปอร์เซีย
8:21 และแพะผู้ขนหยาบตัวนั้นคือกษัตริย์แห่งกรีก และเขาใหญ่ระหว่างนัยน์ตาของมัน คือกษัตริย์องค์แรก
8:22 บัดนี้เมื่อเขานั้นถูกหักแล้ว และมีอีกสี่เขางอกขึ้นแทนเขานั้น คือสี่อาณาจักรจะตั้งขึ้นออกมาจากประชาชาตินั้น แต่ไม่ใช่ในอำนาจของเขาแรกนั้น
8:23 และในตอนปลายแห่งอาณาจักรของพวกเขา เมื่อผู้ละเมิดทั้งหลายได้กระทำเต็มขนาดแล้ว กษัตริย์องค์หนึ่งพระพักตร์ดุร้าย และมีความเข้าใจในเรื่องปริศนา จะยืนขึ้น
8:24 และอำนาจของท่านจะใหญ่โตมาก แต่มิใช่โดยอำนาจของท่านเอง และท่านจะทำลายอย่างน่าประหลาดใจ และจะเจริญขึ้น และปฏิบัติงาน และจะทำลายคนที่มีกำลังมากและประชากรที่บริสุทธิ์นั้น
8:25 และโดยความฉลาดของท่าน ท่านจะกระทำให้การล่อลวงแพร่หลายขึ้นในมือของท่านด้วย และท่านจะพองตัวในใจของท่าน และโดยความสงบจะทำลายคนมากมาย ท่านจะลุกขึ้นต่อสู้กับจอมประมุขแห่งประมุขทั้งหลาย แต่ท่านจะถูกหักโดยปราศจากมือ
8:26 และนิมิตแห่งเวลาเย็นและเวลาเช้าซึ่งถูกบอกเล่านั้นเป็นความจริง ดังนั้นท่านจงปิดบังนิมิตนั้นไว้เถิด เพราะเป็นเรื่องของอีกหลายวันข้างหน้า”
8:27 และข้าพเจ้าดานิเอลก็อ่อนเพลีย และนอนเจ็บอยู่หลายวัน ภายหลังข้าพเจ้าก็ลุกขึ้น และปฏิบัติราชการของกษัตริย์ และข้าพเจ้าก็งงงันกับนิมิตนั้น และไม่มีใครเข้าใจนิมิตนั้นเลย


ดาเนียล 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

คำพยากรณ์ของดานิเอลเรื่องการเป็นเชลยเจ็ดสิบปี
9:1 ในปีต้นแห่งรัชกาลของดาริอัส โอรสของกษัตริย์อาหสุเอรัส เชื้อสายคนมีเดีย ผู้ซึ่งได้เป็นกษัตริย์เหนือดินแดนของชนเคลเดีย
9:2 ในปีแรกแห่งรัชกาลของท่าน ข้าพเจ้าดานิเอลได้เข้าใจโดยหนังสือหลายม้วนถึงจำนวนปีเหล่านั้น ซึ่งพระวจนะของพระเยโฮวาห์ได้มาถึงเยเรมีย์ผู้พยากรณ์ว่า พระองค์จะทรงกระทำให้ครบกำหนดเจ็ดสิบปีในการรกร้างของกรุงเยรูซาเล็ม

ดานิเอลอธิษฐานและสารภาพบาปของคนอิสราเอล
9:3 และข้าพเจ้าก็หันหน้าของข้าพเจ้าไปหาองค์พระผู้เป็นเจ้าพระเจ้า เพื่อแสวงหาโดยการอธิษฐานและการวิงวอนทั้งหลาย ด้วยการอดอาหาร และผ้ากระสอบ และขี้เถ้า
9:4 และข้าพเจ้าได้อธิษฐานต่อพระเยโฮวาห์พระเจ้าของข้าพเจ้า และทำการสารภาพของข้าพเจ้า และทูลว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้า พระเจ้าผู้ใหญ่ยิ่งและที่น่าสะพรึงกลัว ผู้ทรงรักษาพันธสัญญาและความเมตตาต่อคนทั้งหลายที่รักพระองค์ และแก่คนทั้งหลายที่รักษาพระบัญญัติทั้งหลายของพระองค์
9:5 ข้าพระองค์ทั้งหลายได้กระทำบาป และได้กระทำความชั่วช้า และได้กระทำอย่างคนชั่ว และได้กบฏแล้ว คือโดยการไปจากบรรดาข้อบังคับของพระองค์และจากคำตัดสินทั้งหลายของพระองค์
9:6 และข้าพระองค์ทั้งหลายมิได้ตั้งใจฟังบรรดาผู้พยากรณ์ เหล่าผู้รับใช้ของพระองค์ ผู้ซึ่งได้กล่าวในพระนามของพระองค์แก่เหล่ากษัตริย์ของข้าพระองค์ทั้งหลาย บรรดาประมุขของข้าพระองค์ทั้งหลาย และบรรพบุรุษของข้าพระองค์ทั้งหลาย และต่อประชากรทั้งสิ้นแห่งแผ่นดินนั้น
9:7 โอ ข้าแต่องค์พระผู้เป็นเจ้า ความชอบธรรมเป็นของพระองค์ แต่ความสับสนแห่งใบหน้าทั้งหลายมีแก่พวกข้าพระองค์ ดังเช่นทุกวันนี้ แก่คนยูดาห์ และแก่ชาวกรุงเยรูซาเล็ม และแก่อิสราเอลทั้งหมด ผู้ที่อยู่ใกล้และผู้ที่อยู่ไกลออกไป ทั่วแผ่นดินทั้งหลายซึ่งพระองค์ได้ทรงขับไล่พวกเขาไปนั้น เพราะเหตุความละเมิดของพวกเขาซึ่งพวกเขาได้ละเมิดต่อพระองค์
9:8 โอ ข้าแต่องค์พระผู้เป็นเจ้า ความสับสนแห่งใบหน้ามีแก่พวกข้าพระองค์ แก่บรรดากษัตริย์ของพวกข้าพระองค์ แก่เหล่าประมุขของพวกข้าพระองค์ และแก่บรรพบุรุษของพวกข้าพระองค์ เพราะข้าพระองค์ทั้งหลายได้กระทำบาปต่อพระองค์
9:9 บรรดาพระเมตตา และการอภัยโทษทั้งหลายเป็นขององค์พระผู้เป็นเจ้าพระเจ้าของพวกข้าพระองค์ ถึงแม้ว่าพวกข้าพระองค์ได้กบฏต่อพระองค์
9:10 และพวกข้าพระองค์มิได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของพวกข้าพระองค์ เพื่อดำเนินในบรรดาพระราชบัญญัติของพระองค์ ซึ่งพระองค์ทรงตั้งไว้ต่อหน้าพวกข้าพระองค์ โดยเหล่าผู้พยากรณ์ผู้รับใช้ของพระองค์
9:11 ใช่แล้ว อิสราเอลทั้งสิ้นได้ละเมิดต่อพระราชบัญญัติของพระองค์ คือโดยการจากไปเสีย เพื่อพวกเขาจะไม่เชื่อฟังพระสุรเสียงของพระองค์ ฉะนั้นคำสาปแช่งนั้นจึงถูกเทลงบนพวกข้าพระองค์ และคำปฏิญาณนั้นที่จารึกไว้ในพระราชบัญญัติของโมเสสผู้รับใช้ของพระเจ้า เพราะว่าพวกข้าพระองค์ได้กระทำบาปต่อพระองค์
9:12 และพระองค์ได้ทรงยืนยันบรรดาถ้อยคำของพระองค์ ซึ่งพระองค์ได้ตรัสต่อต้านพวกข้าพระองค์ และต่อต้านพวกผู้พิพากษาของพวกข้าพระองค์ที่เคยพิพากษาพวกข้าพระองค์ โดยนำความชั่วร้ายอันใหญ่หลวงมาเหนือพวกข้าพระองค์ เพราะว่าภายใต้สวรรค์ทั้งสิ้นไม่มีที่ใดที่ได้กระทำเหมือนที่ได้กระทำแก่กรุงเยรูซาเล็ม
9:13 ตามที่ได้จารึกไว้ในพระราชบัญญัติของโมเสสแล้ว ความชั่วร้ายทั้งสิ้นนี้ก็ได้มาเหนือพวกข้าพระองค์แล้ว แต่พวกข้าพระองค์มิได้ทำการอธิษฐานของพวกข้าพระองค์ต่อพระพักตร์พระเยโฮวาห์พระเจ้าของพวกข้าพระองค์ เพื่อพวกข้าพระองค์จะหันเสียจากความชั่วช้าทั้งหลายของพวกข้าพระองค์ และเข้าใจความจริงของพระองค์
9:14 เพราะฉะนั้นพระเยโฮวาห์ได้ทรงเฝ้าดูความชั่วร้ายนั้น และได้ทรงนำความชั่วร้ายนั้นมาเหนือพวกข้าพระองค์ เพราะพระเยโฮวาห์พระเจ้าของพวกข้าพระองค์ทรงชอบธรรมในสรรพกิจของพระองค์ ซึ่งพระองค์ทรงกระทำ เพราะพวกข้าพระองค์มิได้เชื่อฟังพระสุรเสียงของพระองค์
9:15 และบัดนี้ โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้าของพวกข้าพระองค์ ผู้ได้ทรงนำประชากรของพระองค์ออกมาจากแผ่นดินอียิปต์ด้วยพระหัตถ์อันทรงฤทธิ์ และได้ทำให้พระองค์มีชื่อเสียงจนทุกวันนี้ พวกข้าพระองค์ได้กระทำบาป พวกข้าพระองค์ได้กระทำอย่างคนชั่วแล้ว
9:16 โอ ข้าแต่องค์พระผู้เป็นเจ้า ตามความชอบธรรมทั้งสิ้นของพระองค์ ข้าพระองค์ขอร้องพระองค์ ขอให้ความโกรธของพระองค์และความกริ้วของพระองค์หันไปเสียจากกรุงเยรูซาเล็มนครของพระองค์ ภูเขาอันบริสุทธิ์ของพระองค์ เพราะบาปทั้งหลายของพวกข้าพระองค์ และเพราะบรรดาความชั่วช้าของบรรพบุรุษของพวกข้าพระองค์ กรุงเยรูซาเล็มและประชากรของพระองค์จึงกลายเป็นที่เยาะเย้ยแก่ทุกคนที่อยู่รอบพวกข้าพระองค์
9:17 ฉะนั้นบัดนี้ โอ ข้าแต่พระเจ้าของพวกข้าพระองค์ ขอทรงสดับฟังคำอธิษฐานของผู้รับใช้ของพระองค์ และคำวิงวอนทั้งหลายของเขา และขอทรงทำให้พระพักตร์พระองค์ทอแสงเหนือสถานบริสุทธิ์ของพระองค์ที่รกร้างนั้น เพื่อเห็นแก่องค์พระผู้เป็นเจ้า
9:18 โอ ข้าแต่พระเจ้าของข้าพระองค์ ขอทรงเงี่ยพระกรรณของพระองค์ และสดับฟัง ขอทรงลืมพระเนตรของพระองค์ และดูความรกร้างของพวกข้าพระองค์ และนครซึ่งถูกเรียกตามพระนามของพระองค์ เพราะว่าพวกข้าพระองค์มิได้ถวายคำวิงวอนทั้งหลายต่อพระพักตร์พระองค์ โดยอาศัยความชอบธรรมของพวกข้าพระองค์ แต่โดยอาศัยบรรดาพระเมตตาอันยิ่งใหญ่ของพระองค์
9:19 โอ ข้าแต่องค์พระผู้เป็นเจ้า ขอทรงฟัง โอ ข้าแต่องค์พระผู้เป็นเจ้า ขอทรงให้อภัย โอ ข้าแต่องค์พระผู้เป็นเจ้า ขอทรงใส่พระทัยและทรงกระทำ ขออย่าเนิ่นช้าเลย เพื่อเห็นแก่พระองค์เอง โอ ข้าแต่พระเจ้าของข้าพระองค์ เพราะว่านครของพระองค์ และประชากรของพระองค์ก็ถูกเรียกตามพระนามของพระองค์”

เจ็ดสิบสัปดาห์แห่งปีกำหนดไว้สำหรับชนชาติอิสราเอล
9:20 และขณะที่ข้าพเจ้ากำลังพูด และกำลังอธิษฐาน และสารภาพบาปของข้าพเจ้าและบาปของอิสราเอลประชากรของข้าพเจ้า และเสนอคำวิงวอนของข้าพเจ้าต่อพระพักตร์พระเยโฮวาห์พระเจ้าของข้าพเจ้า เพื่อภูเขาอันบริสุทธิ์ของพระเจ้าของข้าพเจ้าอยู่นั้น
9:21 ใช่แล้ว ขณะที่ข้าพเจ้ากำลังกล่าวคำอธิษฐานอยู่ กาบริเอลชายผู้นั้น ผู้ซึ่งข้าพเจ้าได้เห็นในนิมิตในตอนต้น ซึ่งถูกทำให้บินมาอย่างรวดเร็ว ได้แตะต้องข้าพเจ้าประมาณเวลาถวายเครื่องบูชาตอนเย็น
9:22 และท่านได้แจ้งแก่ข้าพเจ้า และสนทนากับข้าพเจ้า และกล่าวว่า “โอ ดานิเอล ข้าพเจ้าได้ออกมา ณ บัดนี้ เพื่อจะให้ความเชี่ยวชาญและความเข้าใจแก่ท่าน
9:23 ในตอนต้นแห่งคำวิงวอนทั้งหลายของท่าน พระบัญชานั้นได้ออกมา และข้าพเจ้าจึงมาเพื่อแจ้งให้ท่านทราบ เพราะท่านเป็นผู้ที่ทรงรักมาก เพราะฉะนั้นจงเข้าใจเรื่องนั้นและพิจารณานิมิตนั้นเถิด
9:24 เจ็ดสิบสัปดาห์ถูกกำหนดไว้สำหรับประชากรของท่าน และสำหรับนครบริสุทธิ์ของท่าน เพื่อทำให้การละเมิดนั้นเสร็จสิ้น และเพื่อทำให้บาปทั้งหลายจบสิ้น และเพื่อทำให้เกิดการคืนดีกันสำหรับความชั่วช้า และเพื่อนำความชอบธรรมนิรันดร์เข้ามา และเพื่อประทับตรานิมิตนั้นและคำพยากรณ์ไว้ และเพื่อจะเจิมองค์พระผู้บริสุทธิ์ที่สุด
9:25 เพราะฉะนั้นจงทราบและเข้าใจเถิดว่า นับตั้งแต่การที่พระบัญชานั้นออกไปเพื่อให้ฟื้นฟูและสร้างกรุงเยรูซาเล็มขึ้นใหม่ จนถึงสมัยพระเมสสิยาห์ ประมุของค์นั้นก็เป็นเวลาเจ็ดสัปดาห์ และเป็นเวลาหกสิบสองสัปดาห์ ถนนนั้นจะถูกสร้างขึ้นอีก และกำแพงเมืองนั้น แม้ในยามลำบากทั้งหลาย
9:26 และหลังจากหกสิบสองสัปดาห์แล้ว พระเมสสิยาห์ก็จะถูกตัดออก แต่มิใช่เพื่อตัวท่านเอง และประชากรของประมุขที่จะมานั้นจะทำลายกรุงและสถานบริสุทธิ์เสีย และที่สุดปลายของมันจะมาถึงด้วยน้ำท่วม และจนถึงการสิ้นสุดของสงครามนั้น การรกร้างทั้งหลายก็ถูกกำหนดไว้
9:27 และท่านจะยืนยันพันธสัญญากับคนเป็นอันมากหนึ่งสัปดาห์ และในระหว่างกลางสัปดาห์นั้นท่านจะกระทำให้การถวายสัตวบูชา และเครื่องบูชาหยุดไป และเพราะเหตุมีความสะอิดสะเอียนทั้งหลายแพร่กระจายไปทั่ว ท่านจะกระทำให้มันร้างเปล่า จนถึงการสำเร็จเสร็จสิ้นนั้น และสิ่งที่กำหนดไว้จะถูกเทลงเหนือผู้ที่ร้างเปล่านั้น”


ดาเนียล 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ดานิเอลเห็นนิมิตที่ฝั่งแม่น้ำใหญ่
10:1 ในปีที่สามแห่งรัชกาลของไซรัสกษัตริย์แห่งประเทศเปอร์เซีย สิ่งหนึ่งได้ถูกเปิดเผยแก่ดานิเอล ผู้ซึ่งชื่อของท่านถูกเรียกว่าเบลเทชัสซาร์ และสิ่งนั้นเป็นความจริง แต่เวลาที่กำหนดไว้ก็อีกนาน และท่านได้เข้าใจสิ่งนั้นและมีความเข้าใจเกี่ยวกับนิมิตนั้น
10:2 ในวันเหล่านั้น ข้าพเจ้าดานิเอลกำลังไว้ทุกข์อยู่สามสัปดาห์เต็ม
10:3 ข้าพเจ้าไม่ได้รับประทานอาหารอร่อย และเนื้อหรือน้ำองุ่นก็มิได้เข้าปากของข้าพเจ้า และข้าพเจ้าไม่ได้ชโลมตัวเลย จนกระทั่งครบสามสัปดาห์เต็ม
10:4 และในวันที่ยี่สิบสี่ของเดือนต้น ขณะที่ข้าพเจ้าอยู่ที่ฝั่งแม่น้ำใหญ่ ซึ่งก็คือแม่น้ำฮิดเดเคล
10:5 แล้วข้าพเจ้าเงยหน้าของข้าพเจ้าขึ้น และมอง และดูเถิด มีชายคนหนึ่งสวมเสื้อผ้าป่าน ผู้ซึ่งเอวของท่านถูกคาดด้วยทองคำเนื้อดีแห่งเมืองอุฟาส
10:6 ร่างกายของท่านเหมือนอย่างพลอยเขียวด้วย และหน้าของท่านก็เหมือนฟ้าแลบ และดวงตาของท่านก็เหมือนกับคบเพลิง และแขนของท่านและเท้าของท่านเป็นสีเหมือนกับทองเหลืองขัดเงา และเสียงแห่งถ้อยคำทั้งหลายของท่านเหมือนเสียงมวลชน
10:7 และข้าพเจ้าดานิเอลได้เห็นนิมิตนั้นแต่ผู้เดียว เพราะคนทั้งหลายที่อยู่กับข้าพเจ้ามิได้เห็นนิมิตนั้น แต่พวกเขาตัวสั่นมาก จนพวกเขาหนีไปเพื่อซ่อนตัวเสีย
10:8 ฉะนั้นข้าพเจ้าจึงอยู่แต่ลำพัง และได้เห็นนิมิตใหญ่ยิ่งนี้ และไม่มีเรี่ยวแรงเหลืออยู่ในข้าพเจ้า ด้วยว่าหน้าตาสุกใสของข้าพเจ้าก็เปลี่ยนในตัวข้าพเจ้าเป็นความซีดเซียว และข้าพเจ้าไม่มีเรี่ยวแรงเหลืออยู่เลย
10:9 แต่ข้าพเจ้าได้ยินเสียงแห่งถ้อยคำเหล่านั้นของท่าน และเมื่อข้าพเจ้าได้ยินเสียงแห่งถ้อยคำเหล่านั้นของท่าน แล้วข้าพเจ้าก็หลับสนิทซบหน้าของข้าพเจ้าลง และหน้าของข้าพเจ้าหันสู่พื้นดิน
10:10 และดูเถิด มีมืออันหนึ่งแตะต้องข้าพเจ้า ซึ่งวางข้าพเจ้าไว้บนเข่าของข้าพเจ้าและบนฝ่ามือของข้าพเจ้า
10:11 และท่านกล่าวแก่ข้าพเจ้าว่า “โอ ดานิเอล บุรุษผู้เป็นที่รักอย่างยิ่ง จงเข้าใจบรรดาถ้อยคำที่เราพูดกับท่าน และจงยืนตรงเถิด เพราะบัดนี้ข้าพเจ้าได้ถูกส่งมาหาท่าน” และเมื่อท่านได้กล่าวคำนี้แก่ข้าพเจ้าแล้ว ข้าพเจ้าก็ยืนตัวสั่นอยู่
10:12 แล้วท่านพูดกับข้าพเจ้าว่า “อย่ากลัวเลย ดานิเอลเอ๋ย เพราะตั้งแต่วันแรกที่ท่านได้ตั้งใจที่จะเข้าใจ และตีสอนตัวเองต่อพระพักตร์พระเจ้าของท่านนั้น บรรดาถ้อยคำของท่านได้ถูกสดับฟัง และข้าพเจ้าก็มาแล้วเพราะบรรดาถ้อยคำของท่าน
10:13 แต่เจ้าผู้พิทักษ์แห่งราชอาณาจักรของเปอร์เซียได้ขัดขวางข้าพเจ้าไว้ยี่สิบเอ็ดวัน แต่ดูเถิด มีคาเอล เจ้าผู้พิทักษ์ชั้นหัวหน้าผู้หนึ่งได้มาเพื่อช่วยข้าพเจ้า และข้าพเจ้าได้อยู่ต่อไปที่นั่นกับกษัตริย์เหล่านั้นแห่งเปอร์เซีย
10:14 บัดนี้ข้าพเจ้าได้มาเพื่อกระทำให้ท่านเข้าใจถึงสิ่งซึ่งจะตกกับชนชาติของท่านในวาระข้างหน้า เพราะนิมิตนั้นยังมีไว้สำหรับอีกหลายวัน”
10:15 และเมื่อท่านได้พูดตามถ้อยคำเหล่านี้กับข้าพเจ้าแล้ว ข้าพเจ้าก็ก้มหน้าของข้าพเจ้าสู่พื้นดินและข้าพเจ้าก็เริ่มเป็นใบ้
10:16 และดูเถิด ท่านผู้หนึ่งสัณฐานคล้ายบุตรทั้งหลายของมนุษย์ได้แตะริมฝีปากของข้าพเจ้า แล้วข้าพเจ้าก็อ้าปากของข้าพเจ้า และพูด และกล่าวแก่ท่านที่ยืนอยู่ข้างหน้าข้าพเจ้าว่า “โอ เจ้านายของข้าพเจ้า โดยนิมิตนั้นความโศกเศร้าทั้งหลายของข้าพเจ้าก็หันเข้าหาข้าพเจ้า และข้าพเจ้าไม่มีเรี่ยวแรงเหลืออยู่เลย
10:17 ด้วยว่าผู้รับใช้ของเจ้านายผู้นี้ของข้าพเจ้าจะพูดกับเจ้านายผู้นี้ของข้าพเจ้าได้อย่างไร แต่สำหรับข้าพเจ้า ทันใดนั้น ข้าพเจ้าไม่มีเรี่ยวแรงเหลืออยู่เลย และไม่มีลมหายใจเหลืออยู่ในข้าพเจ้าแล้ว”
10:18 แล้วท่านผู้หนึ่งที่มีรูปลักษณ์ของมนุษย์ผู้หนึ่งได้มาอีก และแตะต้องข้าพเจ้า และท่านผู้นั้นได้เสริมกำลังข้าพเจ้า
10:19 และกล่าวว่า “โอ บุรุษผู้เป็นที่รักอย่างยิ่ง อย่ากลัวเลย สันติภาพจงมีแก่ท่าน จงเข้มแข็ง ใช่แล้ว จงเข้มแข็งเถิด” และเมื่อท่านได้พูดกับข้าพเจ้าแล้ว ข้าพเจ้าก็มีกำลังขึ้นและกล่าวว่า “ขอเจ้านายของข้าพเจ้าพูดเถิด เพราะท่านได้เสริมกำลังข้าพเจ้าแล้ว”
10:20 แล้วท่านจึงกล่าวว่า “ท่านทราบหรือไม่ว่าข้าพเจ้ามาหาท่านทำไม และบัดนี้ข้าพเจ้าจะกลับไปเพื่อต่อสู้กับเจ้าผู้พิทักษ์แห่งเปอร์เซีย และเมื่อข้าพเจ้าไปแล้ว ดูเถิด เจ้าผู้พิทักษ์แห่งกรีกจะมา
10:21 แต่ข้าพเจ้าจะบอกท่านตามสิ่งซึ่งบันทึกไว้ในคัมภีร์แห่งความจริง และไม่มีผู้ใดร่วมแรงกับข้าพเจ้าต่อสู้เจ้าเหล่านี้เลย นอกจากมีคาเอล เจ้าผู้พิทักษ์ของพวกท่าน”


ดาเนียล 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ตั้งแต่สมัยของดาริอัสถึงสมัยปฏิปักษ์ต่อพระคริสต์
11:1 “เช่นกันข้าพเจ้า ในปีต้นแห่งรัชกาลของดาริอัสคนมีเดีย คือข้าพเจ้าได้ยืนหยัดเพื่อยืนยันและเพื่อเสริมกำลังให้พระองค์
11:2 และบัดนี้ ข้าพเจ้าจะสำแดงความจริงให้แก่ท่าน ดูเถิด จะยังมีกษัตริย์อีกสามองค์ขึ้นมาในเปอร์เซีย และองค์ที่สี่จะร่ำรวยยิ่งกว่าองค์อื่นทั้งหมดเป็นอันมาก และโดยกำลังของท่านด้วยทรัพย์ร่ำรวยของท่าน ท่านก็จะปลุกปั่นให้ทุกคนต่อสู้กับราชอาณาจักรแห่งกรีก
11:3 และกษัตริย์ที่มีอานุภาพมากองค์หนึ่งจะขึ้นมา ผู้ที่จะปกครองด้วยอำนาจครอบครองอันยิ่งใหญ่ และกระทำตามความพอใจของท่าน
11:4 และเมื่อท่านจะขึ้นมานั้น ราชอาณาจักรของท่านจะถูกทำให้แตก และจะถูกแบ่งแยกออกไปตามทางลมทั้งสี่แห่งฟ้าสวรรค์ และจะไม่ตกอยู่กับทายาทของท่าน หรือตามอำนาจครอบครองซึ่งท่านเคยปกครองนั้น เพราะว่าราชอาณาจักรของท่านจะถูกถอนขึ้น คือสำหรับผู้อื่นนอกเหนือคนเหล่านั้น
11:5 และกษัตริย์แห่งถิ่นใต้จะเข้มแข็ง และประมุของค์หนึ่งของท่าน และประมุของค์นั้นจะเข้มแข็งกว่าท่าน และมีอำนาจครอบครอง และอำนาจครอบครองของท่านจะเป็นอำนาจครอบครองมหึมา
11:6 และอีกหลายปีต่อมาท่านทั้งสองจะเข้าร่วมด้วยกัน เพราะธิดาของกษัตริย์แห่งถิ่นใต้จะมาเฝ้ากษัตริย์แห่งถิ่นเหนือเพื่อกระทำพันธมิตรกัน แต่เธอจะไม่รักษาอำนาจของแขนไว้ และกษัตริย์จะไม่ยั่งยืน และแขนของท่านด้วย แต่เธอจะถูกอายัดไว้ และคนทั้งหลายที่นำเธอมา และผู้ที่ให้กำเนิดเธอ และผู้ที่เสริมกำลังแก่เธอในเวลาเหล่านี้
11:7 แต่ผู้หนึ่งซึ่งออกมาจากกิ่งหนึ่งแห่งรากทั้งหลายของเธอจะขึ้นมาแทนที่ของกษัตริย์ ผู้ซึ่งจะยกมาพร้อมกับกองทัพ และจะเข้าไปในป้อมของกษัตริย์แห่งถิ่นเหนือ และจะรบกับพวกเขา และจะชนะ
11:8 และจะขนเอาบรรดาพระของพวกเขาไปยังอียิปต์ พร้อมกับพวกประมุขของพวกเขา และพร้อมกับบรรดาภาชนะอันมีค่ายิ่งของพวกเขาที่ทำด้วยเงินและทองคำ และท่านจะคงอยู่นานกว่ากษัตริย์แห่งถิ่นเหนืออีกหลายปี
11:9 ดังนั้นกษัตริย์แห่งถิ่นใต้จะเข้ามาในเขตราชอาณาจักรของกษัตริย์แห่งถิ่นเหนือ และจะกลับไปยังแผ่นดินของท่านเอง
11:10 แต่บุตรชายทั้งหลายของท่านจะถูกปลุกปั่น และจะรวบรวมกองทัพใหญ่โตไว้ และคนหนึ่งจะมาอย่างแน่นอน และไหลท่วมและผ่านเข้าไป แล้วคนนั้นจะกลับมา และถูกปลุกปั่น จนถึงป้อมปราการของท่าน
11:11 และกษัตริย์แห่งถิ่นใต้จะโกรธมาก และจะยกออกมาและต่อสู้กับท่าน คือกับกษัตริย์แห่งถิ่นเหนือ และท่านจะจัดกองทัพเป็นอันมาก แต่พลมากมายนั้นก็จะถูกมอบไว้ในมือของท่าน
11:12 และเมื่อท่านนำพลมากมายนั้นไปแล้ว ใจของท่านก็จะผยองขึ้น และท่านจะทุ่มคนเป็นหมื่น ๆ ลง แต่ท่านจะไม่รับกำลังเพิ่มขึ้นโดยสิ่งนี้
11:13 เพราะว่ากษัตริย์แห่งถิ่นเหนือจะกลับมา และจะจัดกองทัพเป็นอันมากใหญ่โตกว่าครั้งก่อน และอีกหลายปีต่อมาจะยกมาอย่างแน่นอนพร้อมกับกองทัพใหญ่โตและกับทรัพย์สมบัติมากมาย
11:14 และในเวลาเหล่านั้น จะมีหลายคนยืนขึ้นต่อสู้กับกษัตริย์แห่งถิ่นใต้ และบรรดานักปล้นแห่งชนชาติของท่านก็จะยกตัวเองขึ้นเพื่อจะทำให้นิมิตนั้นสำเร็จด้วย แต่พวกเขาก็จะล้มลง
11:15 ดังนั้นกษัตริย์แห่งถิ่นเหนือจะมา และก่อเชิงเทิน และยึดนครเหล่านั้นที่มีป้อมแข็งแรงที่สุดได้ และกำลังแห่งกองทัพของถิ่นใต้จะสู้ไม่ไหว และกองทัพที่คัดเลือกแล้วของท่าน และจะไม่มีกำลังใด ๆ ที่จะยืนหยัดอยู่ได้
11:16 แต่ผู้ที่ยกมาต่อสู้กับท่านจะกระทำตามความพอใจของท่านเอง และไม่มีผู้ใดจะยืนอยู่ต่อหน้าท่านได้ และท่านจะยั่งยืนอยู่ในแผ่นดินอันรุ่งโรจน์ ซึ่งโดยมือของท่านจะถูกเผาผลาญ
11:17 ท่านจะมุ่งหน้าของตนเพื่อจะเข้ามาพร้อมกับกำลังแห่งราชอาณาจักรทั้งหมดของท่านด้วย และบรรดาคนเที่ยงตรงจะมาพร้อมกับท่าน ท่านจะกระทำดังนี้ และท่านจะยกธิดาของพวกผู้หญิงให้กษัตริย์แห่งถิ่นใต้ โดยทำให้เธอเสียคน แต่เธอจะไม่ยืนเคียงข้างท่าน หรืออยู่ฝ่ายท่าน
11:18 ภายหลังสิ่งนี้ท่านจะมุ่งหน้าของตนไปตามเกาะต่าง ๆ และจะยึดเกาะเหล่านั้นเป็นอันมาก แต่ประมุขคนหนึ่ง เพื่อเห็นแก่ตนเอง จะทำให้การตำหนิที่ท่านเสนอนั้นสิ้นสุดลง โดยปราศจากการตำหนิของตนเอง ท่านจะทำให้การตำหนินั้นมาสนองท่าน
11:19 แล้วท่านจะหันหน้าของตนมุ่งตรงไปยังป้อมปราการแห่งแผ่นดินของท่านเอง แต่ท่านก็จะสะดุดและล้มลง และไม่ถูกพบ
11:20 แล้วจะมีผู้หนึ่งขึ้นมาแทนที่ของท่าน ผู้ซึ่งจะเก็บส่วยเป็นอันมากในสง่าราศีแห่งราชอาณาจักรนั้น แต่ภายในไม่กี่วันเขาจะถูกทำลาย มิใช่ในความโกรธ หรือในการสู้รบ

อันทิโอคัส อีพิฟานีสจะทำให้พระวิหารเป็นมลทิน
11:21 คนเลวทรามคนหนึ่งจะตั้งตัวขึ้นแทนที่ของเขา ผู้ซึ่งพวกเขาจะไม่มอบเกียรติศักดิ์แห่งราชอาณาจักรให้ แต่เขาจะยกเข้ามาอย่างสงบ และรับราชอาณาจักรนั้นด้วยคำสอพลอทั้งหลาย
11:22 และด้วยอำนาจของน้ำท่วมพวกเขาจะถูกกวาดไปต่อหน้าเขา และจะถูกหักเสีย ใช่แล้ว ประมุขผู้นั้นแห่งพันธสัญญาด้วย
11:23 และหลังจากการกระทำพันธมิตรกับเขา เขาจะประกอบกิจอย่างล่อลวง เพราะเขาจะขึ้นมา และจะเข้มแข็งขึ้นด้วยชนชาติเล็ก ๆ
11:24 เขาจะเข้ามาอย่างสงบแม้แต่ในบรรดาสถานที่ที่อุดมที่สุดของแคว้นนั้น และเขาจะกระทำสิ่งซึ่งบรรพบุรุษของเขาไม่เคยกระทำ หรือปู่ทวดของบรรพบุรุษของเขา เขาจะกระจายในท่ามกลางพวกเขา คือเหยื่อ และของปล้น และทรัพย์สมบัติ ใช่แล้ว และเขาจะออกอุบายทั้งหลายของเขาต่อสู้บรรดาที่กำบังเข้มแข็ง คือชั่วเวลาหนึ่งเท่านั้น
11:25 และเขาจะปลุกปั่นกำลังของเขา และความกล้าหาญของเขาต่อสู้กับกษัตริย์แห่งถิ่นใต้ด้วยกองทัพมหึมา และกษัตริย์แห่งถิ่นใต้จะถูกปลุกปั่นให้ทำการสู้รบด้วยกองทัพมหึมายิ่งนักและเข้มแข็ง แต่เขาก็จะไม่ยืนอยู่ เพราะพวกเขาจะออกอุบายทั้งหลายต่อสู้เขา
11:26 ใช่แล้ว คนทั้งหลายที่รับประทานส่วนแบ่งนั้นแห่งอาหารของเขาก็จะทำลายเขา และกองทัพของเขาก็จะไหลล้น และคนเป็นอันมากจะถูกฆ่าฟันล้มตาย
11:27 และใจของกษัตริย์ทั้งสององค์นั้นจะคิดปองร้าย และเขาทั้งสองจะพูดคำมุสาทั้งหลายร่วมโต๊ะกัน แต่ก็จะไม่จำเริญ เพราะวาระสุดท้ายก็ยังจะมาตามเวลาที่กำหนดไว้นั้น
11:28 แล้วกษัตริย์แห่งถิ่นเหนือก็จะกลับเข้าแผ่นดินของเขาพร้อมกับทรัพย์สมบัติมากมาย และใจของเขาก็จะมุ่งร้ายต่อพันธสัญญาบริสุทธิ์นั้น และเขาจะปฏิบัติงาน และกลับไปยังแผ่นดินของเขาเอง
11:29 พอถึงเวลาที่กำหนดไว้นั้นเขาจะกลับมา และมายังถิ่นใต้ แต่เหตุการณ์นี้จะไม่เป็นไปอย่างครั้งก่อนนั้นหรือครั้งต่อไป
11:30 เพราะว่ากองทัพเรือแห่งเมืองคิทธิมจะมาปะทะกับเขา ฉะนั้นเขาจึงจะทุกข์ใจ และกลับไป และจะเกรี้ยวกราดต่อพันธสัญญาบริสุทธิ์นั้น เขาจะทำดังนี้ คือเขาจะหันกลับ และใช้ความเฉลียวฉลาดกับคนเหล่านั้นที่ละทิ้งพันธสัญญาบริสุทธิ์นั้น
11:31 และกองทัพจะยืนหยัดอยู่ฝ่ายเขา และพวกเขาจะทำให้สถานบริสุทธิ์แห่งกองกำลังเป็นมลทิน และจะให้เลิกเครื่องเผาบูชาประจำวันนั้นเสีย และพวกเขาจะตั้งสิ่งที่น่าสะอิดสะเอียนนั้นซึ่งทำให้เกิดการรกร้างว่างเปล่าขึ้น
11:32 และคนเหล่านั้นที่กระทำอย่างคนชั่วต่อพันธสัญญานั้น เขาจะทำให้เสื่อมทรามไปโดยคำสอพลอทั้งหลาย แต่ประชากรที่รู้จักพระเจ้าของพวกเขาอย่างแท้จริงจะเข้มแข็งและปฏิบัติงาน
11:33 และคนทั้งหลายที่เข้าใจในท่ามกลางประชากรนั้นจะสอนคนเป็นอันมาก ถึงกระนั้นพวกเขาจะล้มลงโดยดาบ และโดยเปลวไฟ โดยการเป็นเชลย โดยถูกปล้น นานหลายวัน
11:34 บัดนี้เมื่อพวกเขาจะล้มลงนั้น พวกเขาจะได้รับความช่วยเหลือด้วยความช่วยเหลือเล็กน้อย แต่หลายคนจะยึดติดกับพวกเขาด้วยคำสอพลอทั้งหลาย
11:35 และบางคนของพวกเขาที่มีความเข้าใจจะล้มลง เพื่อทดลองพวกเขา และเพื่อชำระล้าง และเพื่อทำให้พวกเขาขาวสะอาด จนกว่าจะถึงวาระสุดท้ายนั้น เพราะวาระนั้นก็ยังจะมาตามเวลาหนึ่งที่กำหนดไว้

ปฏิปักษ์ต่อพระคริสต์
11:36 และกษัตริย์จะกระทำตามความพอใจของเขา และเขาจะยกตนเองขึ้น และพองตัวขึ้นเหนือพระทุกองค์ และจะพูดหลายสิ่งที่น่ามหัศจรรย์ต่อสู้พระเจ้าแห่งพระทั้งหลาย และจะเจริญจนพระพิโรธจะสำเร็จ เพราะสิ่งที่ถูกกำหนดไว้นั้นจะถูกกระทำ
11:37 และเขาจะไม่เห็นแก่พระเจ้าแห่งบรรพบุรุษของเขา หรือความปรารถนาของพวกผู้หญิง หรือเห็นแก่พระองค์ใดเลย เพราะเขาจะพองตัวขึ้นเหนือทุกสิ่งทุกอย่าง
11:38 แต่ในสถานที่ของเขา เขาจะถวายเกียรติแก่พระแห่งป้อมปราการ และพระองค์หนึ่งซึ่งบรรพบุรุษของเขาไม่เคยรู้จัก เขาก็จะให้เกียรติด้วยทองคำและเงิน และด้วยเพชรพลอยต่าง ๆ และด้วยบรรดาสิ่งอันน่าปรารถนา
11:39 เขาจะกระทำดังนี้ในบรรดาป้อมปราการที่เข้มแข็งที่สุด กับพระต่างชาติองค์หนึ่ง ซึ่งเขายอมรับและเพิ่มพูนด้วยสง่าราศี และเขาจะทำให้พวกเขาปกครองเหนือคนเป็นอันมาก และจะแบ่งแผ่นดินนั้นเพื่อผลประโยชน์
11:40 และพอถึงวาระสุดท้าย กษัตริย์แห่งถิ่นใต้จะมาสู้กับเขา และกษัตริย์แห่งถิ่นเหนือจะพุ่งเข้าใส่เขาอย่างลมหมุน ด้วยบรรดารถม้าศึก และด้วยทหารม้าทั้งหลาย และด้วยเรือรบเป็นอันมาก และเขาจะเข้ามาในประเทศเหล่านั้น แล้วจะไหลท่วมและผ่านข้ามไป
11:41 เขาจะเข้ามาในแผ่นดินที่รุ่งโรจน์ด้วย และหลายประเทศจะถูกโค่นล้ม แต่คนเหล่านี้จะหนีพ้นไปจากมือของเขา คือเอโดมและโมอับ และคนใหญ่คนโตของคนอัมโมน
11:42 เขาจะยื่นมือของเขาออกต่อประเทศเหล่านั้นด้วย และแผ่นดินอียิปต์ก็จะหนีไม่พ้น
11:43 แต่เขาจะมีอำนาจเหนือทรัพย์สมบัติที่เป็นทองคำและเงิน และเหนือสิ่งประเสริฐทั้งปวงของอียิปต์ และคนลิเบียกับคนเอธิโอเปียก็จะอยู่ที่รอยเท้าของเขา
11:44 แต่ข่าวลือจากทางทิศตะวันออกและจากทางทิศเหนือจะทำให้เขาร้อนใจ ฉะนั้นเขาจะยกออกไปด้วยความกริ้วยิ่งนักที่จะทำลาย และล้างผลาญคนเป็นอันมากเสียอย่างสิ้นเชิง
11:45 และเขาจะปลูกพลับพลาทั้งหลายแห่งตำหนักของเขาระหว่างทะเลเหล่านั้นในภูเขาบริสุทธิ์อันรุ่งโรจน์นั้น แม้กระนั้นเขาจะมาถึงจุดจบของเขา และไม่มีใครจะช่วยเขาเลย”


ดาเนียล 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ความทุกข์เวทนาครั้งใหญ่
12:1 “และในเวลานั้น มีคาเอล จะลุกขึ้น เจ้าผู้พิทักษ์ยิ่งใหญ่ผู้ซึ่งยืนหยัดเพื่อลูกหลานแห่งชนชาติของท่าน และจะมีเวลาแห่งความยากลำบาก อย่างที่ไม่เคยมีมาตั้งแต่มีประชาชาติหนึ่งจนถึงเวลาเดียวกันนั้น และในเวลานั้นชนชาติของท่านจะรับการช่วยให้พ้น คือทุกคนที่จะถูกพบบันทึกไว้ในหนังสือม้วนนั้น

การเป็นขึ้นมาจากความตาย
12:2 และคนเป็นอันมากในพวกที่หลับในผงคลีแห่งแผ่นดินโลกจะตื่นขึ้น บ้างก็จะเข้าสู่ชีวิตนิรันดร์ และบ้างก็เข้าสู่ความอับอายและการดูถูกเหยียดหยามนิรันดร์
12:3 และบรรดาคนที่มีสติปัญญาจะส่องแสงเหมือนความสว่างจ้าแห่งท้องฟ้า และบรรดาผู้ที่หันคนเป็นอันมากมาสู่ความชอบธรรมจะเหมือนอย่างดวงดาวทั้งหลายเป็นนิตย์และเป็นนิตย์

ดานิเอลจงปิดถ้อยคำเหล่านี้จนถึงวาระสุดท้าย
12:4 แต่เจ้า โอ ดานิเอลเอ๋ย จงปิดถ้อยคำเหล่านั้นไว้ และประทับตราหนังสือนั้นเสีย จนถึงวาระสุดท้ายนั้น คนเป็นอันมากจะวิ่งไปวิ่งมา และความรู้จะทวีมากขึ้น”
12:5 แล้วข้าพเจ้าคือดานิเอลได้มองดู และดูเถิด มีอีกสองคนยืนอยู่ คนหนึ่งยืนอยู่ที่ฝั่งแม่น้ำข้างนี้ และอีกคนหนึ่งยืนอยู่ที่ฝั่งแม่น้ำข้างโน้น
12:6 และคนหนึ่งพูดกับชายที่สวมเสื้อผ้าป่าน ผู้ซึ่งอยู่บนน้ำทั้งหลายแห่งแม่น้ำนั้นว่า “ยังอีกนานเท่าใดจึงจะถึงที่สุดปลายของสิ่งมหัศจรรย์เหล่านี้”
12:7 และข้าพเจ้าได้ยินชายที่สวมเสื้อผ้าป่าน ผู้ซึ่งอยู่บนน้ำทั้งหลายแห่งแม่น้ำนั้น เมื่อท่านได้ยกมือขวาของท่านและมือซ้ายของท่านสู่ฟ้าสวรรค์ และปฏิญาณโดยผู้ทรงพระชนม์อยู่เป็นนิตย์ว่า ยังอีกวาระหนึ่ง สองวาระ และครึ่งวาระ และเมื่อพระองค์จะทรงทำให้การกระจัดกระจายอำนาจของชนชาติอันบริสุทธิ์นั้นสำเร็จแล้ว สิ่งสารพัดเหล่านี้ก็จะเสร็จสิ้น
12:8 และข้าพเจ้าได้ยิน แต่ข้าพเจ้าไม่เข้าใจ แล้วข้าพเจ้าจึงพูดว่า “โอ นายของข้าพเจ้าเจ้าข้า อะไรจะเป็นอวสานของสิ่งเหล่านี้”
12:9 และพระองค์ตรัสว่า “จงไปตามทางของเจ้าเถิด ดานิเอลเอ๋ย เพราะว่าถ้อยคำเหล่านั้นก็ถูกปิดไว้แล้ว และถูกประทับตราไว้จนถึงวาระสุดท้ายนั้น
12:10 คนเป็นอันมากจะถูกชำระให้บริสุทธิ์ และจะถูกทำให้ขาวสะอาด และจะถูกทดลอง แต่คนชั่วจะกระทำอย่างคนชั่ว และไม่มีคนชั่วสักคนหนึ่งจะเข้าใจ แต่บรรดาคนที่มีสติปัญญาจะเข้าใจ
12:11 และตั้งแต่เวลาที่เครื่องเผาบูชาประจำวันนั้นจะถูกทำให้เลิกเสีย และสิ่งที่น่าสะอิดสะเอียนนั้นซึ่งกระทำให้เกิดการรกร้างว่างเปล่าจะถูกตั้งขึ้น จะเป็นเวลาหนึ่งพันสองร้อยเก้าสิบวัน
12:12 ผู้ที่คอยอยู่และมาถึงหนึ่งพันสามร้อยสามสิบห้าวันนั้นก็ได้รับพร
12:13 แต่เจ้าจงไปตามทางของเจ้าจนถึงวาระสุดท้ายเถิด เพราะเจ้าจะได้หยุดพักสงบ และจะยืนอยู่ในส่วนของเจ้าเมื่อสิ้นสุดวันทั้งหลายนั้น”


โฮเชยา 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

1:1 พระวจนะของพระเยโฮวาห์ที่มายังโฮเชยา บุตรชายของเบเออรี ในรัชกาลของอุสซียาห์ โยธาม อาหัสและเฮเซคียาห์ กษัตริย์ทั้งหลายแห่งยูดาห์ และในรัชกาลของเยโรโบอัม ราชโอรสของโยอาช กษัตริย์แห่งอิสราเอล

ภรรยาที่เป็นหญิงเจ้าชู้
1:2 การเริ่มต้นของพระวจนะของพระเยโฮวาห์โดยทางโฮเชยา และพระเยโฮวาห์ตรัสกับโฮเชยาว่า “ไปซี จงไปรับภรรยาคนหนึ่งสำหรับเจ้าจากพวกหญิงเจ้าชู้ และจากลูก ๆ ของพวกหญิงเจ้าชู้ เพราะว่าแผ่นดินนี้ได้กระทำการเล่นชู้ใหญ่ยิ่ง โดยการไปจากพระเยโฮวาห์”
1:3 ดังนั้นท่านจึงไปและรับนางโกเมอร์บุตรสาวของดิบลาอิม ผู้ซึ่งได้ตั้งครรภ์ และคลอดบุตรชายคนหนึ่งให้ท่าน
1:4 และพระเยโฮวาห์ตรัสกับท่านว่า “จงเรียกชื่อของเขาว่า ยิสเรเอล เพราะว่าอีกไม่นาน และเราจะแก้แค้นให้โลหิตของยิสเรเอลบนวงศ์วานของเยฮู และจะทำให้ราชอาณาจักรของวงศ์วานแห่งอิสราเอลสิ้นสุดลง
1:5 และต่อมาในวันนั้น เราจะหักคันธนูของอิสราเอลในหุบเขาแห่งยิสเรเอล”

โลรุหะมาห์ เปรียบได้กับอิสราเอลที่พระเจ้าไม่ทรงเมตตา
1:6 และต่อมานางก็ตั้งครรภ์อีก และคลอดบุตรสาวคนหนึ่ง และพระเจ้าตรัสกับท่านว่า “จงเรียกชื่อของเธอว่า โลรุหะมาห์ เพราะเราจะไม่มีความเมตตาต่อวงศ์วานแห่งอิสราเอลอีกต่อไป แต่เราจะเอาพวกเขาออกไปให้พ้นเสียอย่างสิ้นเชิง
1:7 แต่เราจะมีความเมตตาต่อวงศ์วานของยูดาห์ และจะช่วยพวกเขาให้รอดพ้นโดยพระเยโฮวาห์พระเจ้าของพวกเขา และจะไม่ช่วยพวกเขาให้รอดพ้นโดยคันธนู หรือโดยดาบ หรือโดยการสู้รบ โดยม้าทั้งหลาย หรือโดยเหล่าทหารม้า”

โลอัมมี หมายความว่าอิสราเอลมิใช่ประชากรของพระเจ้า
1:8 บัดนี้เมื่อนางให้โลรุหะมาห์หย่านมแล้ว นางก็ตั้งครรภ์ และคลอดบุตรชายคนหนึ่ง
1:9 แล้วพระเจ้าตรัสว่า “จงเรียกชื่อของเขาว่า โลอัมมี เพราะเจ้าทั้งหลายไม่ใช่ประชากรของเรา และเราจะไม่เป็นพระเจ้าของพวกเจ้า”

อิสราเอลจะกลับคืนมาและรับพระพร
1:10 แต่จำนวนของลูกหลานของอิสราเอลจะเป็นเหมือนเม็ดทรายแห่งทะเล ซึ่งไม่สามารถถูกตวงหรือนับได้ และต่อมาในสถานที่ซึ่งเคยกล่าวแก่พวกเขาว่า “เจ้าทั้งหลายไม่ใช่ประชากรของเรา” ที่นั่นจะกล่าวแก่พวกเขาว่า “เจ้าทั้งหลายเป็นบุตรชายทั้งหลายของพระเจ้าผู้ทรงพระชนม์อยู่”
1:11 และคนยูดาห์กับคนอิสราเอลจะถูกรวมเข้าด้วยกัน และจะแต่งตั้งผู้หนึ่งให้เป็นหัวหน้าของพวกเขา และพวกเขาจะขึ้นมาจากแผ่นดินนั้น เพราะวันของยิสเรเอลจะยิ่งใหญ่


โฮเชยา 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

อิสราเอลเปรียบกับภรรยาที่เล่นชู้และถูกทิ้งเสีย
2:1 “พวกเจ้าจงพูดกับพวกน้องชายของพวกเจ้าว่า ‘อัมมี’ และกับพวกน้องสาวของพวกเจ้าว่า ‘รุหะมาห์’
2:2 จงอ้อนวอนกับมารดาของพวกเจ้า จงอ้อนวอนเถิด เพราะว่านางไม่ใช่ภรรยาของเรา และเราไม่ใช่สามีของนาง ฉะนั้นให้นางกำจัดการเล่นชู้ทั้งหลายเสียจากสายตาของนาง และการล่วงประเวณีทั้งหลายของนางเสียจากระหว่างถันของนาง
2:3 เกรงว่าเราจะเปลื้องผ้าของนางจนเปลือยเปล่า และกระทำให้นางเหมือนวันที่นางเกิดมา และทำให้นางเหมือนถิ่นทุรกันดารแห่งหนึ่ง และทำให้นางเหมือนแผ่นดินที่แห้งแล้ง และสังหารนางเสียด้วยความกระหาย
2:4 เราจะไม่มีความเมตตาต่อบุตรทั้งหลายของนาง เพราะว่าเขาทั้งหลายเป็นลูก ๆ ของการเล่นชู้ทั้งหลาย
2:5 เพราะว่ามารดาของพวกเขาทำตัวเป็นหญิงแพศยา นางผู้ที่ให้กำเนิดพวกเขาได้กระทำอย่างน่าอับอาย เพราะนางได้กล่าวว่า ‘ฉันจะตามบรรดาคนรักของฉันไป ผู้ให้อาหารของฉันและน้ำของฉัน ขนแกะของฉัน และป่านของฉัน น้ำมันของฉัน และของดื่มของฉัน’
2:6 เพราะฉะนั้น ดูเถิด เราจะกั้นทางของเจ้าไว้ด้วยหนามทั้งหลาย และจะสร้างกำแพงไว้ เพื่อนางจะหาทางทั้งหลายของนางไม่พบ
2:7 และนางจะตามบรรดาคนรักของนางไป แต่นางก็จะตามพวกเขาไม่ทัน และนางจะเสาะหาพวกเขา แต่จะไม่พบพวกเขา แล้วนางจะกล่าวว่า ‘ฉันจะไป และกลับไปหาผัวคนแรกของฉัน เพราะแต่ก่อนนั้นฐานะฉันยังดีกว่าเดี๋ยวนี้’
2:8 แต่นางไม่ได้รู้ว่าเราเป็นผู้ให้ข้าวแก่นาง และน้ำองุ่น และน้ำมัน และได้ทวีเงินและทองคำแก่นาง ซึ่งพวกเขาได้เตรียมไว้สำหรับพระบาอัล
2:9 เพราะฉะนั้น เราจะกลับมา และจะเอาข้าวของเราคืนมาตามเวลาของมัน และเอาน้ำองุ่นของเราคืนมาตามฤดูของมัน และจะเอาขนแกะของเราและป่านของเราคืนมา ซึ่งได้ให้เพื่อปกปิดกายเปลือยเปล่าของนาง
2:10 และบัดนี้เราจะเผยความลามกของนางในท่ามกลางสายตาของบรรดาคนรักของนาง และไม่มีใครจะช่วยนางให้พ้นมือของเรา
2:11 เราจะทำให้ความร่าเริงทั้งสิ้นของนางสิ้นสุดลงด้วย เทศกาลเลี้ยงทั้งหลายของนาง เหล่าวันขึ้นหนึ่งค่ำของนาง และวันสะบาโตทั้งหลายของนาง และเทศกาลเลี้ยงตามกำหนดทั้งสิ้นของนาง
2:12 และเราจะทำลายบรรดาเถาองุ่นของนางและต้นมะเดื่อทั้งหลายของนาง ซึ่งนางเคยกล่าวว่า ‘นี่แหละเป็นสินจ้างทั้งหลายของฉันซึ่งบรรดาคนรักของฉันได้ให้ฉัน’ และเราจะทำให้พวกมันกลายเป็นป่า และพวกสัตว์ป่าแห่งท้องทุ่งจะกินพวกมันเสีย
2:13 และเราจะเยี่ยมเยียนนางเนื่องในบรรดาวันเทศกาลเลี้ยงของพระบาอัลทั้งหลาย ซึ่งนางได้เผาเครื่องหอมแก่พระเหล่านั้น และนางได้แต่งกายของนางด้วยตุ้มหูของนางและเพชรพลอยต่าง ๆ ของนาง และนางได้ติดตามบรรดาคนรักของนางไป และได้ลืมเราเสีย พระเยโฮวาห์ตรัส

อิสราเอลจะกลับคืนมา
2:14 ฉะนั้น ดูเถิด เราจะเกลี้ยกล่อมนาง และพานางเข้าไปในถิ่นทุรกันดาร และพูดอย่างปลอบประโลมใจกับนาง
2:15 และเราจะให้สวนองุ่นทั้งหลายของนางให้แก่นางจากที่นั่น และหุบเขาแห่งอาโคร์จะเป็นประตูแห่งความหวัง และนางจะร้องเพลงที่นั่น เหมือนอย่างในวันเหล่านั้นแห่งวัยสาวของนาง และเหมือนอย่างในวันเมื่อนางได้ขึ้นมาจากแผ่นดินอียิปต์
2:16 และในวันนั้น พระเยโฮวาห์ตรัสว่า เจ้าจะเรียกเราว่า ‘อิชอี’ และจะไม่เรียกเราว่า ‘บาอัลลี’ อีกต่อไป
2:17 เพราะว่าเราจะเอาชื่อเหล่านั้นของเหล่าพระบาอัลออกไปให้พ้นจากปากของนาง และพวกมันจะไม่ถูกระลึกถึงโดยชื่อของพวกมันอีกต่อไป
2:18 และในวันนั้นเราจะกระทำพันธสัญญาเพื่อพวกเขากับบรรดาสัตว์ป่าแห่งท้องทุ่ง และกับฝูงนกแห่งฟ้าอากาศ และกับพวกสัตว์เลื้อยคลานแห่งพื้นดิน และเราจะหักคันธนู และดาบ และการสู้รบออกไปเสียจากแผ่นดินโลก และจะทำให้พวกมันนอนลงอย่างปลอดภัย
2:19 และเราจะหมั้นเจ้าไว้สำหรับเราเป็นนิตย์ ใช่แล้ว เราจะหมั้นเจ้าไว้สำหรับเราในความชอบธรรม และในความยุติธรรม และในความรักกรุณา และในความเมตตาทั้งหลาย
2:20 แล้วเราจะหมั้นเจ้าไว้สำหรับเราในความสัตย์ซื่อ และเจ้าจะรู้จักพระเยโฮวาห์
2:21 และต่อมาในวันนั้นเราจะฟัง” พระเยโฮวาห์ตรัสว่า “เราจะฟังฟ้าสวรรค์ทั้งหลายและฟ้าสวรรค์ทั้งหลายจะฟังแผ่นดินโลก
2:22 และแผ่นดินโลกจะฟังข้าว และน้ำองุ่น และน้ำมัน และพวกมันจะฟังยิสเรเอล
2:23 และเราจะหว่านนางไว้สำหรับเราในแผ่นดินโลก และเราจะมีความเมตตาต่อนางผู้ที่ไม่ได้รับความเมตตา และเราจะกล่าวแก่คนเหล่านั้นที่ไม่ได้เป็นประชากรของเราว่า ‘เจ้าเป็นประชากรของเรา’ และพวกเขาจะกล่าวว่า ‘พระองค์ทรงเป็นพระเจ้าของข้าพระองค์’”


โฮเชยา 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

ความรักของพระเจ้าจะทรงช่วยอิสราเอลที่กำลังทำบาปอยู่ให้กลับคืนมา
3:1 แล้วพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “จงไปอีก จงรักหญิงคนหนึ่ง ซึ่งเป็นที่รักของเพื่อนของนาง ถึงแม้ว่าเป็นหญิงเล่นชู้ ตามความรักของพระเยโฮวาห์ที่ทรงมีต่อลูกหลานของอิสราเอล ผู้ซึ่งหลงใหลไปตามพระอื่น ๆ และรักบรรดาขวดเหล้าองุ่น”
3:2 ดังนั้น ข้าพเจ้าจึงได้ซื้อนางมาสำหรับข้าพเจ้าเป็นเงินสิบห้าเชเขล และข้าวบาร์เลย์หนึ่งโฮเมอร์และข้าวบาร์เลย์ครึ่งโฮเมอร์
3:3 และข้าพเจ้าได้กล่าวแก่นางว่า “เธอจงคงอยู่เพื่อฉันเป็นเวลาหลายวัน เธอจงอย่าทำตัวเป็นหญิงแพศยา และเธอจะไม่เป็นสำหรับชายคนอื่น ฉันจะเป็นเช่นนั้นสำหรับเธอด้วย”
3:4 เพราะว่าลูกหลานของอิสราเอลจะคงอยู่หลายวันโดยปราศจากกษัตริย์องค์หนึ่ง และโดยปราศจากประมุขคนหนึ่ง และโดยปราศจากเครื่องบูชา และโดยปราศจากรูปเคารพ และโดยปราศจากเอโฟด และโดยปราศจากเทราฟิม
3:5 ภายหลังลูกหลานของอิสราเอลจะกลับมา และแสวงหาพระเยโฮวาห์พระเจ้าของพวกเขา และดาวิดกษัตริย์ของพวกเขา และจะยำเกรงพระเยโฮวาห์ และความดีของพระองค์ในวาระข้างหน้า


โฮเชยา 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

บาปทั้งหลายของอิสราเอล
4:1 จงฟังพระวจนะของพระเยโฮวาห์ พวกเจ้า ลูกหลานของอิสราเอลเอ๋ย เพราะว่าพระเยโฮวาห์ทรงมีคดีกับชาวแผ่นดินนั้น เพราะว่าไม่มีความจริง หรือความเมตตา หรือความรู้เรื่องพระเจ้าในแผ่นดินนั้น
4:2 โดยการปฏิญาณ และการมุสา และการฆ่ากัน และการโจรกรรม และการเล่นชู้ พวกเขาหาญหักพันธะทั้งสิ้น และเลือดซ้อนเลือด
4:3 เพราะฉะนั้น แผ่นดินจะไว้ทุกข์ และทุกคนที่อาศัยอยู่ที่นั่นจะอ่อนระอาใจ พร้อมกับพวกสัตว์ป่าแห่งท้องทุ่ง และพร้อมกับฝูงนกแห่งฟ้าอากาศ ใช่แล้ว พวกปลาแห่งทะเลจะถูกนำเอาไปเสียด้วย
4:4 ถึงอย่างนั้นอย่าให้ผู้ใดมาสู้ หรือตำหนิผู้อื่น เพราะชนชาติของเจ้าก็เหมือนกับคนทั้งหลายที่ต่อสู้กับปุโรหิต
4:5 ฉะนั้นเจ้าจะล้มลงในเวลากลางวัน และผู้พยากรณ์จะล้มลงพร้อมกับเจ้าในเวลากลางคืนด้วย และเราจะทำลายมารดาของเจ้า

อิสราเอลปฏิเสธความรู้
4:6 ประชากรของเราถูกทำลายเพราะขาดความรู้ เพราะเจ้าได้ปฏิเสธความรู้ เราก็จะปฏิเสธเจ้าด้วย เพื่อเจ้าจะไม่เป็นปุโรหิตแก่เรา โดยเห็นว่าเจ้าได้หลงลืมพระราชบัญญัติของพระเจ้าของเจ้า เราก็จะลืมลูกหลานของเจ้าเสียด้วย
4:7 พวกเขาได้ทวีมากขึ้นเท่าใด พวกเขาก็กระทำบาปต่อเรามากขึ้นเท่านั้น ฉะนั้นเราจะเปลี่ยนสง่าราศีของพวกเขาให้เป็นความอับอาย
4:8 พวกเขากลืนกินบาปแห่งประชากรของเรา และพวกเขาตั้งใจของตนอยู่กับความชั่วช้าของคนเหล่านั้น
4:9 และจะเป็นอย่างนี้ ประชากรเป็นอย่างไร ปุโรหิตก็จะเป็นอย่างนั้น และเราจะลงโทษพวกเขาเพราะเหตุวิธีการทั้งหลายของพวกเขา และตอบแทนพวกเขาตามการกระทำทั้งหลายของพวกเขา
4:10 ด้วยว่าพวกเขาจะรับประทาน และไม่รู้จักอิ่มหนำ พวกเขาจะเล่นชู้ และจะไม่เจริญขึ้น เพราะว่าพวกเขาได้ทอดทิ้งการเอาใจใส่พระเยโฮวาห์
4:11 การเล่นชู้ และเหล้าองุ่น และเหล้าองุ่นใหม่ชิงเอาใจไปเสีย

เอฟราอิมผูกพันอยู่กับรูปเคารพ
4:12 ประชากรของเราขอคำปรึกษาจากท่อนไม้ทั้งหลายของพวกเขา และไม้เท้าของพวกเขาก็ประกาศแก่พวกเขา เพราะวิญญาณแห่งการเล่นชู้ทั้งหลายได้ทำให้พวกเขาหลงผิดไป และพวกเขาได้ไปเล่นชู้จากภายใต้พระเจ้าของพวกเขา
4:13 พวกเขาถวายเครื่องสัตวบูชาอยู่บนยอดภูเขาทั้งหลาย และเผาเครื่องหอมอยู่บนเนินเขาทั้งหลาย ใต้ต้นโอ๊กทั้งหลาย และบรรดาต้นปอปลาร์ และต้นเอ็ลม์ทั้งปวง เพราะว่าเงาของพวกมันดี เพราะฉะนั้นธิดาทั้งหลายของพวกเจ้าจะเล่นชู้ และภรรยาของพวกเจ้าจะเล่นชู้
4:14 เราจะไม่ลงโทษธิดาทั้งหลายของพวกเจ้าเมื่อพวกเธอเล่นชู้ หรือภรรยาของพวกเจ้าเมื่อพวกนางเล่นชู้ เพราะพวกเขาเองได้ถูกแยกออกพร้อมกับพวกหญิงโสเภณี และพวกเขาถวายเครื่องสัตวบูชาพร้อมกับพวกหญิงแพศยา ดังนั้นประชากรที่ไม่มีความเข้าใจจะล้มลง
4:15 ถึงแม้ว่าเจ้า อิสราเอลเอ๋ย ทำตัวเป็นหญิงแพศยา แต่อย่าให้ยูดาห์ทำผิด และพวกเจ้าอย่าเข้ามาในเมืองกิลกาล และพวกเจ้าอย่าขึ้นไปยังเมืองเบธาเวน และอย่าปฏิญาณว่า “พระเยโฮวาห์ทรงพระชนม์อยู่”
4:16 เพราะว่าอิสราเอลนั้นหันหลังกลับเหมือนวัวสาวที่หันหลังกลับ บัดนี้พระเยโฮวาห์จะทรงเลี้ยงพวกเขาเหมือนลูกแกะตัวหนึ่งในสถานที่อันกว้างใหญ่
4:17 เอฟราอิมก็ผูกพันอยู่กับบรรดารูปเคารพแล้ว จงปล่อยเขาแต่ลำพัง
4:18 เครื่องดื่มของพวกเขามีรสเปรี้ยว พวกเขาได้กระทำการเล่นชู้เสมอ บรรดาผู้ปกครองของเธอแสดงความรักด้วยความน่าละอาย เจ้าทั้งหลายจงให้เถิด
4:19 สายลมได้ผูกมัดเธอไว้ในปีกของเธอ และพวกเขาจะละอายเพราะเครื่องสัตวบูชาทั้งหลายของพวกเขา


โฮเชยา 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

อิสราเอลไม่กลับใจ
5:1 พวกเจ้า จงฟังข้อนี้ โอ ปุโรหิตทั้งหลาย และจงสดับฟัง พวกเจ้า วงศ์วานแห่งอิสราเอลเอ๋ย และพวกเจ้าจงเงี่ยหูฟัง โอ ราชวงศ์ของกษัตริย์ เพราะการพิพากษามาสู่พวกเจ้า เพราะพวกเจ้าเป็นกับดักอยู่บนเมืองมิสปาห์ และเป็นข่ายกางอยู่บนเมืองทาโบร์
5:2 และพวกกบฏก็มุ่งมั่นที่จะทำการฆ่าฟัน ถึงแม้ว่าเราได้เป็นผู้ตำหนิพวกเขาทั้งหมด
5:3 เรารู้จักเอฟราอิม และอิสราเอลก็มิได้ถูกซ่อนไว้จากเรา เพราะว่าบัดนี้ โอ เอฟราอิมเอ๋ย เจ้าทำการเล่นชู้ และอิสราเอลก็เป็นมลทิน
5:4 พวกเขาจะไม่ยอมจัดระเบียบการกระทำทั้งหลายของตนเพื่อหันมาหาพระเจ้าของพวกเขา เพราะจิตวิญญาณแห่งการเล่นชู้อยู่ในท่ามกลางพวกเขา และพวกเขาไม่ได้รู้จักพระเยโฮวาห์
5:5 และความเย่อหยิ่งของอิสราเอลก็เป็นพยานต่อหน้าของเขาแล้ว ฉะนั้นอิสราเอลและเอฟราอิมจึงจะล้มลงในความชั่วช้าของตน ยูดาห์ก็จะล้มลงพร้อมกับพวกเขาด้วย
5:6 พวกเขาจะไปพร้อมกับฝูงแพะแกะของตนและฝูงวัวของตนเพื่อแสวงหาพระเยโฮวาห์ แต่พวกเขาจะหาพระองค์ไม่พบ พระองค์ทรงถอนพระองค์ไปจากพวกเขาแล้ว
5:7 พวกเขาได้กระทำอย่างทรยศต่อพระเยโฮวาห์ เพราะพวกเขาได้บังเกิดพวกลูกต่างถิ่น บัดนี้เดือนหนึ่งจะเผาผลาญพวกเขาเสียพร้อมกับแต่ละส่วนของพวกเขา
5:8 พวกเจ้าจงเป่าแตรทองเหลืองขนาดเล็กในเมืองกิเบอาห์ และจงเป่าแตรในรามาห์ จงร้องเสียงดังที่เมืองเบธาเวน ตามหาเจ้า โอ เบนยามินเอ๋ย
5:9 เอฟราอิมจะรกร้างไปในวันแห่งการตำหนิ ในท่ามกลางเผ่าทั้งหลายของอิสราเอลเราได้ทำให้ทราบถึงสิ่งซึ่งจะเกิดขึ้นอย่างแน่นอน
5:10 ประมุขเหล่านั้นของยูดาห์เป็นเหมือนคนทั้งหลายที่ย้ายหลักเขต ฉะนั้นเราจะเทพระพิโรธของเราออกเหนือพวกเขาเหมือนอย่างน้ำ
5:11 เอฟราอิมถูกกดขี่ และถูกทำลายในการพิพากษา เพราะเขาได้เต็มใจดำเนินตามบัญญัตินั้น
5:12 เพราะฉะนั้นเราจะเป็นเหมือนตัวมอดต่อเอฟราอิม และต่อวงศ์วานของยูดาห์เหมือนความเปื่อยเน่า
5:13 เมื่อเอฟราอิมได้เห็นความเจ็บป่วยของตน และยูดาห์ได้เห็นบาดแผลของตน แล้วเอฟราอิมก็ไปหาคนอัสซีเรีย และส่งไปยังกษัตริย์ยาเร็บ แต่ท่านก็ไม่สามารถจะรักษาพวกเจ้าให้หายได้ หรือรักษาพวกเจ้าจากบาดแผลของพวกเจ้าได้
5:14 เพราะเราจะเป็นเหมือนสิงโตต่อเอฟราอิม และเป็นเหมือนสิงโตหนุ่มต่อวงศ์วานของยูดาห์ เรา คือเราเอง จะฉีกและก็ไปเสีย เราจะเอาไป และไม่มีใครจะช่วยเขาให้พ้นได้
5:15 เราจะไป และกลับมายังสถานที่ของเรา จนกว่าพวกเขายอมรับความผิดของตน และแสวงหาหน้าของเรา ในความทุกข์ยากของพวกเขา พวกเขาจะแสวงหาเราแต่เนิ่น ๆ


โฮเชยา 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

คนที่เหลืออยู่ในอนาคตจะแสวงหาพระเจ้า
6:1 “มาเถิด จงให้พวกเรากลับไปหาพระเยโฮวาห์ เพราะว่าพระองค์ได้ทรงฉีก และพระองค์จะทรงรักษาพวกเราให้หาย พระองค์ได้ทรงโบยตี และพระองค์จะทรงพันพวกเราไว้
6:2 อีกสองวันพระองค์จะทรงฟื้นฟูพวกเราขึ้นใหม่ ในวันที่สามพระองค์จะทรงยกพวกเราขึ้น และพวกเราจะดำรงชีวิตอยู่ในสายพระเนตรของพระองค์
6:3 แล้วพวกเราจะรู้จัก ถ้าพวกเราติดตามต่อไปเพื่อจะรู้จักพระเยโฮวาห์ การเสด็จออกไปของพระองค์ก็ถูกเตรียมไว้อย่างยามเช้า และพระองค์จะเสด็จมาหาพวกเราอย่างห่าฝน เหมือนฝนชุกปลายฤดูกับต้นฤดูที่รดพื้นแผ่นดินโลก”

ความรักที่พระทัยสลายของพระเจ้า
6:4 โอ เอฟราอิมเอ๋ย เราจะทำอะไรกับเจ้าดี โอ ยูดาห์เอ๋ย เราจะทำอะไรกับเจ้าหนอ ด้วยว่าความดีของพวกเจ้าเหมือนเมฆก้อนหนึ่งในยามเช้า และมันหายไปเหมือนอย่างน้ำค้างแต่เช้าตรู่
6:5 ฉะนี้ เราจึงได้แกะสลักพวกเขาโดยพวกผู้พยากรณ์ เราได้ประหารพวกเขาเสียโดยบรรดาถ้อยคำแห่งปากของเรา และการพิพากษาทั้งหลายของเจ้าก็เหมือนความสว่างที่ออกไป
6:6 เพราะเราได้ประสงค์ความเมตตา และไม่ประสงค์เครื่องสัตวบูชา และความรู้ของพระเจ้ายิ่งกว่าเครื่องเผาบูชาทั้งหลาย
6:7 แต่พวกเขาได้ละเมิดพันธสัญญานั้นเหมือนมนุษย์ทั้งหลาย ที่นั่นพวกเขาได้กระทำอย่างทรยศต่อเรา
6:8 กิเลอาดเป็นนครของคนทั้งหลายที่กระทำความชั่วช้า และเปรอะเปื้อนไปด้วยโลหิต
6:9 และเหมือนพวกกองโจรซุ่มคอยดักคนฉันใด พวกปุโรหิตก็ยินยอมกระทำฆาตกรรมตามทางฉันนั้น เพราะพวกเขาทำการลามก
6:10 เราได้เห็นสิ่งน่าสยดสยองในวงศ์วานแห่งอิสราเอล การเล่นชู้ของเอฟราอิมก็อยู่ที่นั่น อิสราเอลเป็นมลทิน
6:11 เช่นเดียวกัน โอ ยูดาห์เอ๋ย พระองค์ได้ทรงกำหนดการเก็บเกี่ยวไว้ให้เจ้าแล้ว เมื่อเราได้คืนการเป็นเชลยของประชากรของเราแล้ว


โฮเชยา 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

พระสัญญาเรื่องการทำลายอิสราเอล
7:1 เมื่อเราตั้งใจจะรักษาอิสราเอลให้หาย แล้วความชั่วช้าของเอฟราอิมก็ถูกพบ และความชั่วของสะมาเรีย เพราะว่าพวกเขากระทำความเท็จ และขโมยก็เข้ามา และพวกกองโจรก็ปล้นอยู่ข้างนอก
7:2 และพวกเขาไม่พิจารณาในใจของตนว่า เราจดจำความชั่วทั้งหมดของพวกเขาได้ บัดนี้การกระทำทั้งหลายของพวกเขาได้รุมล้อมพวกเขาไว้แล้ว การเหล่านั้นอยู่ต่อหน้าเรา
7:3 พวกเขากระทำให้กษัตริย์ดีพระทัยด้วยความชั่วของพวกเขา และบรรดาประมุขด้วยการมุสาทั้งหลายของพวกเขา
7:4 พวกเขาเป็นคนเล่นชู้ทุกคน เหมือนเตาอบซึ่งถูกทำให้ร้อนโดยช่างทำขนม ซึ่งหยุดการฟูขึ้นหลังจากช่างทำขนมได้นวดแป้งแล้ว จนแป้งนั้นขึ้นฟู
7:5 ในวันฉลองกษัตริย์ของพวกเรา พวกประมุขได้ทำให้พระองค์ป่วยด้วยขวดเหล้าองุ่นทั้งหลาย พระองค์ได้เหยียดพระหัตถ์ของพระองค์ออกพร้อมกับพวกคนเยาะเย้ย
7:6 ด้วยว่าพวกเขาได้เตรียมใจของพวกเขาเหมือนเตาอบ ในขณะที่พวกเขาซุ่มดักทำร้าย ช่างทำขนมของพวกเขาก็หลับอยู่ตลอดคืน พอถึงรุ่งเช้ามันก็พลุ่งออกมาอย่างกับเปลวเพลิง
7:7 พวกเขาทุกคนก็ร้อนอย่างกับเตาอบ และได้เผาผลาญผู้พิพากษาทั้งหลายของพวกเขา กษัตริย์ทั้งสิ้นของพวกเขาก็ล้มลง ไม่มีใครในท่ามกลางพวกเขาที่ร้องถึงเรา
7:8 เอฟราอิม เขาเอาตัวเข้าปะปนอยู่ในท่ามกลางประชาชน เอฟราอิมเป็นขนมปิ้งที่มิได้พลิกกลับ
7:9 พวกคนแปลกหน้าก็กลืนกินแรงของเขา และเขาก็ไม่รู้ตัว ใช่แล้ว ผมหงอกก็ประปรายอยู่บนตัวเขาแล้ว แต่เขาก็ไม่รู้ตัว
7:10 และความเย่อหยิ่งของอิสราเอลเป็นพยานต่อหน้าเขาแล้ว และพวกเขาก็ไม่กลับไปหาพระเยโฮวาห์พระเจ้าของพวกเขา หรือแสวงหาพระองค์เพราะเหตุเรื่องนี้ทั้งหมด
7:11 เอฟราอิมเป็นเหมือนนกเขาโง่เขลาปราศจากความคิดด้วย พวกเขาร้องเรียกถึงอียิปต์ พวกเขาไปยังอัสซีเรีย
7:12 เมื่อพวกเขาจะไป เราจะกางข่ายของเราออกบนพวกเขา เราจะดึงพวกเขาลงมาเหมือนฝูงนกแห่งฟ้าอากาศ เราจะลงโทษพวกเขา ตามที่ชุมนุมชนของพวกเขาได้ยินแล้ว
7:13 วิบัติแก่พวกเขา เพราะพวกเขาได้หนีไปจากเรา การทำลายล้างจงมีแก่พวกเขา เพราะพวกเขาได้ละเมิดต่อเรา ถึงแม้ว่าเราได้ไถ่พวกเขาไว้แล้ว แต่พวกเขาก็ยังพูดคำมุสาทั้งหลายต่อสู้เรา
7:14 และพวกเขามิได้ร้องทุกข์ถึงเราจากใจจริงของพวกเขา เมื่อพวกเขาคร่ำครวญอยู่บนที่นอนของพวกเขา พวกเขาชุมนุมกันเพื่อขอข้าวและน้ำองุ่น และพวกเขากบฏต่อเรา
7:15 ถึงแม้ว่าเราจะได้ฝึกและเพิ่มกำลังแขนให้พวกเขา แต่พวกเขาก็ยังคิดอุบายร้ายต่อเรา
7:16 พวกเขากลับไป แต่ไม่กลับไปหาพระองค์ผู้สูงสุด พวกเขาเป็นเหมือนคันธนูที่หลอกลวง บรรดาประมุขของพวกเขาจะล้มลงโดยดาบ เพราะเหตุความคึกคะนองแห่งลิ้นของพวกเขา นี่จะเป็นการเยาะเย้ยของพวกเขาในแผ่นดินอียิปต์


โฮเชยา 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

รูปลูกวัวทองคำของเยโรโบอัมนำการพิพากษามาสู่อิสราเอล
8:1 จงจรดแตรไว้ที่ปากของเจ้า เขาจะมาเหมือนนกอินทรีต่อสู้พระนิเวศน์ของพระเยโฮวาห์ เพราะพวกเขาได้ละเมิดพันธสัญญาของเรา และได้ละเมิดต่อราชบัญญัติของเรา
8:2 อิสราเอลจะร้องต่อเราว่า “ข้าแต่พระเจ้าของข้าพระองค์ พวกข้าพระองค์รู้จักพระองค์”
8:3 อิสราเอลได้ทอดทิ้งสิ่งที่ดีเสียแล้ว ศัตรูนั้นจะไล่ตามเขา
8:4 พวกเขาได้แต่งตั้งกษัตริย์ทั้งหลายไว้ แต่ไม่ใช่โดยเรา พวกเขาได้ตั้งบรรดาประมุขไว้ และเราไม่ได้รู้เรื่องสิ่งนั้นเลย จากเงินของพวกเขาและทองคำของพวกเขา พวกเขาได้สร้างรูปเคารพทั้งหลายไว้สำหรับตนเอง เพื่อพวกเขาจะถูกตัดขาดออกเสีย
8:5 รูปลูกวัวของเจ้า โอ สะมาเรียเอ๋ย ได้ทิ้งเจ้าเสียแล้ว ความโกรธของเราพลุ่งขึ้นต่อพวกเขา อีกนานเท่าใดที่พวกเขาจะบรรลุถึงความบริสุทธิ์ได้
8:6 เพราะรูปนั้นได้มาจากอิสราเอลด้วย ช่างได้สร้างมันขึ้น ฉะนั้นรูปนั้นจึงไม่ใช่พระเจ้า แต่รูปลูกวัวแห่งสะมาเรียจะถูกทุบให้เป็นชิ้น ๆ
8:7 เพราะว่าพวกเขาได้หว่านลม และพวกเขาจะเกี่ยวลมหมุน มันไม่มีรวง หน่อจะไม่เกิดแป้ง ถ้ามันเกิดแป้ง พวกคนแปลกหน้าจะกลืนกินมันเสีย
8:8 อิสราเอลถูกกลืนไปหมดแล้ว บัดนี้พวกเขาจะอยู่ในท่ามกลางพวกคนต่างชาติเหมือนภาชนะลูกหนึ่งซึ่งไม่มีความพึงพอใจอยู่ในนั้น
8:9 เพราะพวกเขาได้ขึ้นไปยังอัสซีเรียแล้ว ลาป่าตัวหนึ่งที่อยู่แต่ลำพัง เอฟราอิมได้จ้างบรรดาคนรักมา
8:10 ใช่แล้ว ถึงแม้ว่าพวกเขาได้จ้างจากท่ามกลางประชาชาติทั้งหลายมา บัดนี้เราจะรวบรวมพวกเขา และพวกเขาจะเป็นทุกข์เล็กน้อยเรื่องภาระของกษัตริย์องค์นั้นแห่งประมุขทั้งหลาย
8:11 เพราะเหตุเอฟราอิมได้ก่อสร้างแท่นบูชามากมายเพื่อทำบาป แท่นบูชาทั้งหลายจะเป็นแก่เขาเพื่อทำบาป
8:12 เราได้เขียนถึงเขาเรื่องบรรดาสิ่งใหญ่โตแห่งราชบัญญัติของเรา แต่สิ่งเหล่านั้นถูกนับว่าเป็นเหมือนของแปลก
8:13 พวกเขาถวายเนื้อสำหรับเครื่องสัตวบูชาทั้งหลายแก่เรา และรับประทานเนื้อนั้น แต่พระเยโฮวาห์ไม่ทรงยอมรับพวกเขา บัดนี้พระองค์จะทรงระลึกถึงความชั่วช้าของพวกเขา และจะทรงเยี่ยมเยียนบาปทั้งหลายของพวกเขา พวกเขาจะกลับไปยังอียิปต์
8:14 เพราะว่าอิสราเอลได้ลืมพระผู้สร้างของเขาเสียแล้ว และสร้างวิหารขึ้นหลายแห่ง และยูดาห์ก็ทวีจำนวนนครที่มีกำแพงขึ้นอีก แต่เราจะส่งไฟมายังนครทั้งหลายของเขา และไฟนั้นจะเผาผลาญปราสาททั้งหลายของนครเหล่านั้นเสีย


โฮเชยา 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

อิสราเอลจะมีมดลูกที่แท้งบุตรและถันที่เหี่ยวแห้ง
9:1 อย่าเปรมปรีดิ์ไป โอ อิสราเอลเอ๋ย อย่าชื่นชมยินดีเหมือนอย่างชนชาติอื่นเลย เพราะเจ้าได้ไปเล่นชู้นอกใจจากพระเจ้าของเจ้า เจ้าได้รักบำเหน็จบนลานนวดข้าวทุกแห่ง
9:2 ลานนวดข้าวและบ่อย่ำองุ่นจะไม่เลี้ยงพวกเขา และน้ำองุ่นใหม่จะหมดไปในตัวเธอ
9:3 พวกเขาจะไม่อาศัยอยู่ในแผ่นดินของพระเยโฮวาห์ แต่เอฟราอิมจะกลับไปยังอียิปต์ และพวกเขาจะรับประทานบรรดาสิ่งที่เป็นมลทินในอัสซีเรีย
9:4 พวกเขาจะไม่ถวายบรรดาเครื่องบูชาแห่งน้ำองุ่นแด่พระเยโฮวาห์ และพวกเขาจะไม่เป็นที่พอพระทัยต่อพระองค์ เครื่องสัตวบูชาทั้งหลายของพวกเขาจะเป็นเหมือนขนมปังของพวกคนไว้ทุกข์แก่พวกเขา ทุกคนที่รับประทานเครื่องสัตวบูชาเหล่านั้นก็จะเป็นมลทิน เพราะว่าขนมปังของพวกเขาสำหรับจิตวิญญาณของพวกเขาจะไม่เข้ามาในพระนิเวศน์ของพระเยโฮวาห์
9:5 พวกเจ้าจะทำอะไรในวันเทศกาล และในวันแห่งเทศกาลเลี้ยงของพระเยโฮวาห์
9:6 เพราะดูเถิด พวกเขาไปหมดแล้วเพราะเหตุความพินาศ อียิปต์จะรวบรวมพวกเขาไว้ เมืองเมมฟิสจะฝังพวกเขา บรรดาสถานที่อันร่มรื่นเป็นสำหรับเงินของพวกเขา ตำแยทั้งหลายจะถือกรรมสิทธิ์พวกเขา บรรดาต้นหนามจะอยู่ในพลับพลาทั้งหลายของพวกเขา
9:7 วันทั้งหลายแห่งการเยี่ยมเยียนมาถึงแล้ว วันทั้งหลายแห่งการตอบแทนมาถึงแล้ว อิสราเอลจะทราบเรื่องนี้ ผู้พยากรณ์เป็นคนเขลาไปแล้ว ผู้ที่อยู่ฝ่ายจิตวิญญาณก็บ้าไป เพราะเหตุความชั่วช้าอันมากมายของเจ้า และความเกลียดชังอันยิ่งใหญ่นั้น
9:8 ยามแห่งเอฟราอิมได้อยู่กับพระเจ้าของข้าพเจ้า แต่ผู้พยากรณ์เป็นกับดักของพรานนกในวิถีทางทั้งสิ้นของเขา และความเกลียดชังในพระนิเวศน์ของพระเจ้าของเขา
9:9 พวกเขาได้ทำให้ตัวเองเสื่อมทรามอย่างลึกซึ้ง เหมือนในสมัยของเมืองกิเบอาห์ ดังนั้นพระองค์จะทรงจดจำความชั่วช้าของพวกเขา พระองค์จะทรงเยี่ยมเยียนบาปทั้งหลายของพวกเขา
9:10 เราได้พบอิสราเอลเหมือนผลองุ่นทั้งหลายในถิ่นทุรกันดาร เราได้เห็นบรรพบุรุษของพวกเจ้าเหมือนผลมะเดื่อรุ่นแรกในต้นมะเดื่อเมื่อออกในฤดูแรกของมัน แต่พวกเขาได้ไปหาพระบาอัลเปโอร์ และได้แยกตัวของพวกเขาเองไว้แก่สิ่งน่าอับอายนั้น และบรรดาสิ่งที่น่าสะอิดสะเอียนของพวกเขาก็เป็นตามสิ่งที่พวกเขาได้รักนั้น
9:11 สำหรับเอฟราอิม สง่าราศีของพวกเขาจะบินไปเหมือนอย่างนก ตั้งแต่การคลอด และตั้งแต่มดลูก และตั้งแต่การตั้งครรภ์
9:12 ถึงแม้ว่าพวกเขาจะเลี้ยงดูลูก ๆ ของพวกเขา เราก็จะพรากลูกเหล่านั้นไปเสีย เพื่อจะไม่มีเหลือสักคนเดียว ใช่แล้ว วิบัติแก่พวกเขาด้วย เมื่อเราพรากไปจากพวกเขา
9:13 เอฟราอิมนั้น ดังที่เราได้เห็นเมืองไทระ ก็ถูกปลูกไว้ในสถานที่อันร่มรื่น แต่เอฟราอิมจะคลอดลูก ๆ ของตนให้แก่ฆาตกร
9:14 ขอประทานแก่พวกเขา โอ พระเยโฮวาห์เจ้าข้า พระองค์จะประทานอะไรเล่า ขอประทานมดลูกที่แท้งบุตรและถันที่เหี่ยวแห้งแก่พวกเขา
9:15 ความชั่วทุกอย่างของพวกเขาอยู่ในกิลกาล เพราะที่นั่นเราได้เกลียดชังพวกเขา เพราะเหตุบรรดาความชั่วแห่งการกระทำทั้งหลายของพวกเขา เราจะขับไล่พวกเขาออกไปจากนิเวศน์ของเรา เราจะไม่รักพวกเขาอีกเลย ประมุขทั้งสิ้นของพวกเขาเป็นพวกคนกบฏ
9:16 เอฟราอิมถูกตีเสียแล้ว รากของพวกเขาก็เหี่ยวแห้งไป พวกเขาจะไม่เกิดผลเลย ใช่แล้ว ถึงแม้ว่าพวกเขาจะเกิดลูกหลาน เราก็จะสังหารแม้แต่ผลอันเป็นที่รักแห่งครรภ์ของพวกเขาเสีย
9:17 พระเจ้าของข้าพเจ้าจะเหวี่ยงพวกเขาออกไป เพราะพวกเขามิได้ตั้งใจฟังพระองค์ และพวกเขาจะเป็นพวกคนพเนจรอยู่ท่ามกลางประชาชาติทั้งหลาย


โฮเชยา 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

การลงโทษอิสราเอล
10:1 อิสราเอลเป็นเถาองุ่นเปล่า เขาเกิดผลสำหรับตัวเขาเอง ตามผลมากมายของเขา เขาได้เพิ่มแท่นบูชาเหล่านั้น ตามความดีงามแห่งแผ่นดินของเขา พวกเขาได้สร้างเสาศักดิ์สิทธิ์สวยงามทั้งหลาย
10:2 ใจของพวกเขาถูกแบ่งออกเป็นสอง บัดนี้พวกเขาจะถูกพบว่ามีข้อบกพร่อง พระองค์จะทรงพังแท่นบูชาทั้งหลายของพวกเขาลง พระองค์จะทรงทำลายเสาศักดิ์สิทธิ์ทั้งหลายของพวกเขาเสีย
10:3 ด้วยว่าบัดนี้พวกเขาจะกล่าวว่า “พวกเราไม่มีกษัตริย์ เพราะพวกเราไม่ได้ยำเกรงพระเยโฮวาห์ แล้วกษัตริย์องค์หนึ่งจะทำอะไรต่อพวกเราเล่า”
10:4 พวกเขาได้พูดบรรดาถ้อยคำ โดยปฏิญาณเท็จในการทำพันธสัญญา ดังนั้นการพิพากษาจึงงอกขึ้นมาเหมือนบอระเพ็ดในรอยไถแห่งทุ่งนา
10:5 ชาวสะมาเรียจะหวาดกลัวเพราะเหตุพวกรูปลูกวัวแห่งเบธาเวน ด้วยว่าประชาชนที่นั่นจะไว้ทุกข์เพราะรูปนั้น และพวกปุโรหิตของที่นั่นที่เคยชื่นชมยินดีกับรูปนั้น เพราะเหตุสง่าราศีของรูปนั้น เพราะว่าสง่าราศีได้ไปจากรูปนั้นแล้ว
10:6 รูปนั้นเองก็จะถูกหามไปยังอัสซีเรียด้วย เพื่อเป็นบรรณาการแด่กษัตริย์ยาเร็บ เอฟราอิมจะได้รับความอับอาย และอิสราเอลจะรู้สึกอับอายเพราะเหตุแผนการของเขาเอง
10:7 สำหรับสะมาเรีย กษัตริย์ของเธอถูกตัดออกเหมือนฟองที่ลอยอยู่บนผิวน้ำ
10:8 บรรดาสถานบูชาบนที่สูงของเมืองอาเวน คือบาปนั้นของอิสราเอล จะถูกทำลาย ต้นไม้หนามและต้นผักหนามจะงอกขึ้นบนแท่นบูชาทั้งหลายของพวกเขา และพวกเขาจะกล่าวแก่ภูเขาทั้งหลายว่า “จงปกคลุมพวกเราไว้” และแก่เนินเขาทั้งหลายว่า “จงล้มทับพวกเราเถิด”
10:9 โอ อิสราเอลเอ๋ย เจ้าได้กระทำบาปตั้งแต่สมัยของกิเบอาห์ พวกเขาได้ยืนหยัดอยู่ที่นั่น การสู้รบในกิเบอาห์ต่อสู้ลูกหลานแห่งความชั่วช้าไม่ได้ไล่ทันพวกเขา
10:10 เป็นความประสงค์ของเราว่า เราจะตีสอนพวกเขา และประชาชนจะถูกรวบรวมมาต่อสู้พวกเขา เมื่อพวกเขาจะผูกมัดตัวเองไว้ในรอยไถสองแถวของพวกเขา
10:11 และเอฟราอิมเป็นวัวสาวที่ถูกสอน และชอบที่จะนวดข้าว แต่เราได้ข้ามไปเหนือคออันงามของมัน เราจะทำให้เอฟราอิมขึ้นขี่ ยูดาห์จะไถ และยาโคบจะทุบก้อนดินทั้งหลายของเขา
10:12 จงหว่านความชอบธรรมไว้สำหรับพวกเจ้าเอง จงเกี่ยวผลในความเมตตา จงไถดินที่ร้างอยู่ของพวกเจ้า เพราะเป็นเวลาที่จะแสวงหาพระเยโฮวาห์ จนกว่าพระองค์จะเสด็จมาและโปรยความชอบธรรมลงบนพวกเจ้า
10:13 พวกเจ้าได้ไถความชั่ว พวกเจ้าได้เกี่ยวความชั่วช้า พวกเจ้าได้รับประทานผลของการมุสาทั้งหลาย เพราะเจ้าได้วางใจในทางของเจ้า ในจำนวนอันมากมายของพวกผู้มีอำนาจของเจ้า
10:14 เหตุฉะนั้นเสียงอึกทึกจึงจะดังขึ้นในท่ามกลางชนชาติของเจ้า และป้อมปราการทั้งสิ้นของเจ้าจะถูกทำลาย เหมือนอย่างกษัตริย์ชัลมันได้ทำลายเมืองเบธาร์เบลในวันแห่งการสู้รบ แม่ได้ถูกทุบเป็นชิ้น ๆ บนลูก ๆ ของนาง
10:15 เมืองเบธเอลก็จะกระทำเช่นนี้แก่พวกเจ้า เพราะความชั่วอันใหญ่ยิ่งของพวกเจ้า ในรุ่งเช้าวันหนึ่งกษัตริย์องค์นั้นแห่งอิสราเอลจะถูกตัดขาดเสียอย่างสิ้นเชิง


โฮเชยา 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

ความรักของพระเจ้าสำหรับชนชาติอิสราเอลผู้ไม่มีบิดา
11:1 เมื่ออิสราเอลยังเป็นเด็กอยู่ ในตอนนั้นเราได้รักเขา และได้เรียกบุตรชายของเราออกมาจากอียิปต์
11:2 พวกเขายิ่งเรียกเขาทั้งหลายมากเท่าใด เขาทั้งหลายยิ่งออกไปห่างจากพวกเขามากเท่านั้น เขาทั้งหลายได้ถวายสัตวบูชาแก่เหล่าพระบาอัล และเผาเครื่องหอมถวายแก่รูปเคารพแกะสลักทั้งหลาย
11:3 เราได้สอนเอฟราอิมให้ไปด้วย โดยจับแขนของเขาทั้งหลายไว้ แต่เขาทั้งหลายหาทราบไม่ว่า เราได้รักษาเขาทั้งหลายให้หาย
11:4 เราได้จูงเขาทั้งหลายด้วยบรรดาสายของมนุษย์ ด้วยบรรดาเชือกแห่งความรัก และสำหรับพวกเขาเราเคยเป็นเหมือนคนทั้งหลายที่ถอดแอกบนขากรรไกรของพวกเขาออก และเราได้วางอาหารเลี้ยงพวกเขา
11:5 เขาจะไม่กลับไปยังแผ่นดินอียิปต์ แต่คนอัสซีเรียผู้นั้นจะเป็นกษัตริย์ของเขา เพราะพวกเขาได้ปฏิเสธที่จะกลับมา
11:6 และดาบจะอยู่บนนครทั้งหลายของเขา และจะเผาผลาญกิ่งทั้งหลายของเขา และกลืนกินกิ่งเหล่านั้นเสีย เพราะเหตุแผนการทั้งหลายของพวกเขาเอง
11:7 และประชากรของเราโน้มเอียงไปในทางหันหลังกลับจากเรา ถึงแม้ว่าพวกเขาได้เรียกเขาทั้งหลายให้มาหาพระองค์ผู้สูงสุด ไม่มีใครยอมยกย่องพระองค์เลย
11:8 เราจะยอมปล่อยเจ้าไปได้อย่างไร เอฟราอิมเอ๋ย เราจะมอบเจ้าไว้ได้อย่างไร อิสราเอลเอ๋ย เราจะทำเจ้าให้เป็นเหมือนเมืองอัดมาห์ได้อย่างไร เราจะตั้งเจ้าให้เป็นเหมือนเมืองเศโบยิมได้อย่างไร ใจของเราหันกลับอยู่ภายในตัวเรา การกลับใจทั้งหลายของเราก็ลุกโชนขึ้นพร้อมกัน
11:9 เราจะไม่ลงอาชญาตามความดุร้ายแห่งความโกรธของเรา เราจะไม่กลับไปเพื่อทำลายเอฟราอิมอีก เพราะเราเป็นพระเจ้า และไม่ใช่มนุษย์ เป็นผู้บริสุทธิ์ในท่ามกลางพวกเจ้า และเราจะไม่เข้าไปในกรุงนั้น
11:10 เขาทั้งหลายจะเดินตามพระเยโฮวาห์ไป พระองค์จะทรงเปล่งเสียงคำรามเหมือนสิงโต เมื่อพระองค์จะทรงเปล่งเสียงคำราม เมื่อนั้นบุตรเหล่านั้นจะตัวสั่นสะท้านมาจากทางทิศตะวันตก
11:11 เขาทั้งหลายจะตัวสั่นสะท้านเหมือนนกตัวหนึ่งที่ออกมาจากอียิปต์ และเหมือนนกเขาตัวหนึ่งที่ออกมาจากแผ่นดินอัสซีเรีย เราจะวางพวกเขาไว้ในบ้านเรือนทั้งหลายของพวกเขา พระเยโฮวาห์ตรัส
11:12 เอฟราอิมล้อมเราไว้ด้วยคำมุสาทั้งหลาย และวงศ์วานแห่งอิสราเอลด้วยการหลอกลวง แต่ยูดาห์ยังปกครองอยู่กับพระเจ้า และสัตย์ซื่ออยู่กับพวกวิสุทธิชน


โฮเชยา 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

พระเจ้าทรงประสงค์ให้อิสราเอลกลับมาหาพระองค์
12:1 เอฟราอิมเลี้ยงตนด้วยลม และตามหาลมทิศตะวันออกอยู่ ทุกวันเขาเพิ่มการมุสาทั้งหลายและการรกร้าง และพวกเขาทำพันธสัญญากับคนอัสซีเรีย และน้ำมันถูกบรรทุกเข้าไปยังอียิปต์
12:2 พระเยโฮวาห์ทรงมีคดีกับยูดาห์ด้วย และจะลงโทษยาโคบตามวิถีทางทั้งหลายของเขา ตามการกระทำทั้งหลายของเขาพระองค์จะทรงตอบแทนเขา
12:3 เขาได้จับส้นเท้าของน้องชายของตนในครรภ์ และโดยกำลังของเขา เขาได้มีอำนาจกับพระเจ้า
12:4 ใช่แล้ว เขาได้มีอำนาจเหนือทูตสวรรค์องค์นั้นและได้มีชัย เขาร้องไห้และวิงวอนต่อพระองค์ เขาได้พบพระองค์ในเบธเอล และที่นั่นพระองค์ได้ตรัสสนทนากับพวกเรา
12:5 คือพระเยโฮวาห์พระเจ้าแห่งพลโยธา พระเยโฮวาห์ทรงเป็นที่ระลึกของเขา
12:6 “เหตุฉะนั้นเจ้าจงหันมาหาพระเจ้าของเจ้า จงรักษาความเมตตาและความยุติธรรมไว้ และรอคอยพระเจ้าของเจ้าอยู่เสมอ”
12:7 เขาเป็นพ่อค้า ตราชูแห่งการหลอกลวงอยู่ในมือของเขา เขารักที่จะกดขี่
12:8 และเอฟราอิมได้กล่าวว่า “ถึงอย่างนั้นข้าพเจ้ากลายเป็นคนมั่งมี ข้าพเจ้าได้พบทรัพย์เพื่อตนเอง ในการงานหนักทั้งหมดของข้าพเจ้า พวกเขาจะไม่พบความชั่วช้าที่เป็นบาปในตัวข้าพเจ้า”
12:9 และเราผู้ซึ่งเป็นพระเยโฮวาห์พระเจ้าของเจ้าตั้งแต่แผ่นดินอียิปต์ จะยังกระทำให้เจ้าอาศัยอยู่ในเต็นท์ทั้งหลาย เหมือนในวันทั้งหลายแห่งเทศกาลเลี้ยงตามกำหนด
12:10 เราได้พูดโดยทางบรรดาผู้พยากรณ์ด้วย และเราได้เพิ่มนิมิตทั้งหลายให้มากขึ้น และได้ใช้คำอุปมาหลายประการ โดยทางการรับใช้ของพวกผู้พยากรณ์
12:11 มีความชั่วช้าในกิเลอาดหรือ แน่นอนเขาทั้งหลายก็เป็นอนิจจัง พวกเขาถวายวัวหนุ่มทั้งหลายเป็นเครื่องบูชาในกิลกาล ใช่แล้ว แท่นบูชาทั้งหลายของพวกเขาก็เป็นเหมือนกองทั้งหลายในบรรดารอยไถแห่งทุ่งนาเหล่านั้น
12:12 และยาโคบหนีไปยังแผ่นดินซีเรีย และอิสราเอลได้ทำงานเพื่อจะได้ภรรยาคนหนึ่ง และท่านเลี้ยงแกะเพื่อให้ได้ภรรยาคนหนึ่ง
12:13 และโดยผู้พยากรณ์คนหนึ่งพระเยโฮวาห์ได้ทรงนำคนอิสราเอลออกมาจากอียิปต์ และโดยผู้พยากรณ์คนหนึ่งเขาถูกพิทักษ์รักษาไว้
12:14 เอฟราอิมได้ยั่วยุพระองค์ให้ทรงพระพิโรธอย่างขมขื่นที่สุด เพราะฉะนั้นพระองค์จะทรงทิ้งเลือดของเขาให้อยู่บนเขา และการตำหนิของเขา องค์พระผู้เป็นเจ้าของเขาจะทรงสนองต่อเขา


โฮเชยา 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

พระเจ้าทรงตีสอนอิสราเอล
13:1 เมื่อเอฟราอิมได้พูดด้วยตัวสั่น เขาได้ยกย่องตัวเองในอิสราเอล แต่เมื่อเขาได้กระทำผิดในพระบาอัล เขาก็ตาย
13:2 และบัดนี้ พวกเขายิ่งทำบาปมากขึ้น และได้สร้างบรรดารูปหล่อไว้ด้วยเงินของตนสำหรับพวกเขาเอง และรูปเคารพทั้งหลายตามความเข้าใจของพวกเขาเอง ทั้งหมดนี้เป็นงานของช่างทั้งหลาย พวกเขากล่าวเรื่องรูปเหล่านั้นว่า “จงให้คนทั้งหลายที่ถวายสัตวบูชา จุบรูปลูกวัวทั้งสอง”
13:3 เพราะฉะนั้นพวกเขาจะเป็นเหมือนเมฆก้อนหนึ่งในยามเช้า และเหมือนอย่างน้ำค้างแต่เช้าตรู่ที่หายไป เหมือนแกลบที่ถูกลมหมุนพัดออกไปจากลานนวดข้าว และเหมือนควันที่ออกมาจากปล่องไฟ
13:4 แต่เราเป็นพระเยโฮวาห์ พระเจ้าของเจ้า ตั้งแต่แผ่นดินอียิปต์ และเจ้าจงไม่รู้จักพระอื่นนอกจากเรา เพราะไม่มีผู้ช่วยให้รอดอื่นใดนอกจากเรา
13:5 เราได้รู้จักเจ้าในถิ่นทุรกันดาร ในแผ่นดินที่แห้งแล้งมาก
13:6 ตามทุ่งหญ้าของพวกเขา พวกเขาจึงได้อิ่มหนำ พวกเขาได้อิ่มหนำ และใจของพวกเขาก็ผยองขึ้น เพราะฉะนั้นพวกเขาจึงลืมเราเสีย
13:7 ฉะนั้นเราจะเป็นเหมือนสิงโตต่อพวกเขา เหมือนเสือดาวตามทางเราจะสังเกตดูพวกเขา
13:8 เราจะพบกับพวกเขาเหมือนแม่หมีที่ถูกพรากลูก ๆ ของมันไป และจะฉีกเยื่อหุ้มหัวใจของพวกเขา และที่นั่นเราจะกลืนกินพวกเขาเสียเหมือนอย่างสิงโต สัตว์ป่าทุ่งจะฉีกพวกเขา

อิสราเอลได้กลับใจเสียใหม่
13:9 โอ อิสราเอลเอ๋ย เจ้าได้ทำลายตัวเอง แต่ในเรามีความช่วยเหลือสำหรับเจ้า
13:10 เราจะเป็นกษัตริย์ของเจ้า กษัตริย์อื่น ๆ ที่สามารถช่วยเจ้าให้รอดพ้นได้ในนครทั้งสิ้นของเจ้าอยู่ที่ไหน และบรรดาผู้พิพากษาของเจ้าซึ่งเจ้าได้กล่าวเรื่องพวกเขาว่า “ขอตั้งกษัตริย์องค์หนึ่งและประมุขทั้งหลายไว้ให้แก่ข้าพเจ้า”
13:11 เราได้ให้กษัตริย์องค์หนึ่งแก่เจ้าในความโกรธของเรา และได้เอากษัตริย์นั้นไปเสียในความพิโรธของเรา
13:12 ความชั่วช้าของเอฟราอิมถูกมัดไว้แล้ว บาปของเขาถูกซ่อนไว้แล้ว
13:13 บรรดาความโศกเศร้าของหญิงที่กำลังคลอดบุตรจะมายังเขา เขาเป็นบุตรชายที่ไร้สติปัญญา เพราะเขาจะอยู่ไม่นานในสถานที่แห่งการคลอดบุตรทั้งหลาย
13:14 เราจะไถ่พวกเขาให้พ้นจากอำนาจของแดนคนตาย เราจะไถ่พวกเขาให้พ้นจากความตาย โอ ความตายเอ๋ย เราจะเป็นภัยพิบัติทั้งหลายของเจ้า โอ แดนคนตายเอ๋ย เราจะเป็นความพินาศของเจ้า การกลับใจเสียใหม่จะถูกปิดบังไว้จากสายตาของเรา
13:15 ถึงแม้ว่าเขาจะงอกงามขึ้นในท่ามกลางพี่น้องของเขา ลมทิศตะวันออกจะพัดมา ลมของพระเยโฮวาห์จะขึ้นมาจากถิ่นทุรกันดาร และตาน้ำของเขาจะกลายเป็นที่แห้งไป และน้ำพุของเขาก็จะแห้งผาก เขาจะริบทรัพย์สมบัติของภาชนะที่น่ารื่นรมย์ทั้งหมด
13:16 สะมาเรียจะกลายเป็นที่รกร้าง เพราะนางได้กบฏต่อพระเจ้าของนาง เขาทั้งหลายจะล้มลงโดยดาบ ทารกทั้งหลายของพวกเขาจะถูกทุ่มแหลกเป็นชิ้น ๆ และพวกผู้หญิงของพวกเขาที่มีเด็กในครรภ์จะถูกผ่าท้อง


โฮเชยา 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

การสารภาพและการกลับใจนำพระพรมา
14:1 โอ อิสราเอลเอ๋ย จงกลับมาหาพระเยโฮวาห์พระเจ้าของเจ้า เพราะเจ้าได้ล้มลงโดยความชั่วช้าของเจ้า
14:2 พวกเจ้าจงเอาบรรดาถ้อยคำมา และกลับมาหาพระเยโฮวาห์ จงทูลพระองค์ว่า “ขอทรงเอาความชั่วช้าทั้งหมดไปเสีย และขอทรงรับข้าพระองค์ทั้งหลายไว้ด้วยความกรุณา แล้วข้าพระองค์ทั้งหลายจะนำบรรดาลูกวัวแห่งริมฝีปากของข้าพระองค์ทั้งหลายมาถวาย
14:3 อัสชูรจะไม่ช่วยข้าพระองค์ทั้งหลาย ข้าพระองค์ทั้งหลายจะไม่ขี่พวกม้า และข้าพระองค์ทั้งหลายจะไม่กล่าวต่อไปแก่การงานแห่งมือของข้าพระองค์ทั้งหลายว่า ‘พวกเจ้าเป็นพระของพวกเรา’ เพราะว่าในพระองค์พวกลูกกำพร้าพ่อพบพระเมตตา”
14:4 เราจะรักษาการหันหลังกลับของพวกเขาให้หาย เราจะรักพวกเขาอย่างเต็มใจ เพราะว่าความโกรธของเราได้หันไปจากเขาแล้ว
14:5 เราจะเป็นเหมือนน้ำค้างแก่อิสราเอล เขาจะเบิกบานอย่างดอกลิลลี่ และจะหยั่งรากของเขาเหมือนเลบานอน
14:6 บรรดากิ่งก้านของเขาจะขยายออก และความงามของเขาจะเป็นเหมือนต้นมะกอก และกลิ่นหอมของเขาจะเป็นเหมือนเลบานอน
14:7 คนทั้งหลายที่อาศัยอยู่ใต้ร่มเงาของเขาก็จะกลับมา พวกเขาจะรื้อฟื้นเหมือนข้าว และเจริญขึ้นเหมือนเถาองุ่น กลิ่นหอมของที่นั่นจะเป็นเหมือนน้ำองุ่นแห่งเลบานอน
14:8 เอฟราอิมจะกล่าวว่า “ข้าพเจ้าจะเกี่ยวข้องอะไรกับรูปเคารพทั้งหลายอีกต่อไป” เราได้ยินเขา และคอยดูเขา เราเป็นเหมือนต้นสนสามใบเขียวสด จากเราผลของเจ้าก็ถูกพบ
14:9 ผู้ใดมีสติปัญญา และเขาจะเข้าใจสิ่งเหล่านี้เล่า หรือเฉลียวฉลาด และเขาจะทราบสิ่งเหล่านี้เล่า เพราะว่าทางทั้งหลายของพระเยโฮวาห์ก็ถูกต้อง และผู้ชอบธรรมทั้งหลายจะเดินในทางเหล่านั้น แต่บรรดาผู้ละเมิดจะล้มลงในทางเหล่านั้น


โยเอล 1

[1]
[2]
[3]

1:1 พระวจนะของพระเยโฮวาห์ที่มายังโยเอล บุตรชายของเปธุเอล ว่า
1:2 ขอจงฟังสิ่งนี้ พวกเจ้า ผู้อาวุโสทั้งหลาย และขอจงเงี่ยหูฟัง พวกเจ้า ชาวแผ่นดินทั้งสิ้น สิ่งนี้เคยเกิดมาในสมัยของพวกเจ้าหรือ หรือแม้แต่ในสมัยของบรรพบุรุษของพวกเจ้าหรือ
1:3 พวกเจ้าจงบอกลูก ๆ ของพวกเจ้าถึงสิ่งนี้ และจงให้ลูก ๆ ของพวกเจ้าบอกลูก ๆ ของพวกเขา และจงให้ลูก ๆ ของพวกเขาบอกอีกชั่วอายุหนึ่ง

ภัยพิบัติแห่งการสาปแช่งในยูดาห์
1:4 สิ่งซึ่งฝูงตั๊กแตนวัยเดินกินเหลือ ฝูงตั๊กแตนวัยบินก็กินเสีย และสิ่งซึ่งฝูงตั๊กแตนวัยบินกินเหลือ ฝูงตั๊กแตนวัยกระโดดก็กินเสีย และสิ่งซึ่งฝูงตั๊กแตนวัยกระโดดกินเหลือ ฝูงตั๊กแตนวัยคลานก็กินเสีย
1:5 จงตื่นขึ้น พวกเจ้า พวกขี้เมาเอ๋ย และร้องไห้เถิด และจงพิลาปร่ำไห้ พวกเจ้า พวกนักดื่มเหล้าองุ่นทุกคนเอ๋ย เพราะเหตุน้ำองุ่นใหม่ เพราะมันได้ถูกตัดขาดจากปากของพวกเจ้าแล้ว
1:6 เพราะว่าประชาชาติหนึ่งได้ขึ้นมาสู้บนแผ่นดินของเรา แข็งแกร่ง และมีจำนวนนับไม่ถ้วน ผู้ซึ่งฟันของพวกเขาเป็นฟันของสิงโตตัวหนึ่ง และเขามีฟันแก้มของสิงโตตัวใหญ่
1:7 เขาได้ทำให้เถาองุ่นของเราเสียเปล่า และได้ปอกเปลือกต้นมะเดื่อของเรา เขาได้ทำให้ต้นนั้นโล่งเตียนแล้ว และโยนทิ้งต้นนั้นเสีย บรรดากิ่งก้านของต้นนั้นถูกทำให้เป็นสีขาว
1:8 จงคร่ำครวญเหมือนอย่างหญิงพรหมจารีคนหนึ่งซึ่งคาดไว้ด้วยผ้ากระสอบเพื่อสามีแห่งวัยสาวของเธอ
1:9 เครื่องธัญญบูชาและเครื่องดื่มบูชาได้ถูกตัดขาดเสียจากพระนิเวศน์ของพระเยโฮวาห์ พวกปุโรหิต พวกผู้รับใช้ของพระเยโฮวาห์ ก็ไว้ทุกข์
1:10 ทุ่งนาก็ร้าง และแผ่นดินก็โศกเศร้า เพราะข้าวถูกทำลายเสีย น้ำองุ่นใหม่ก็แห้งไปหมด น้ำมันก็ขาดไป
1:11 จงอับอายเถิด โอ พวกเจ้า ชาวนาทั้งหลายเอ๋ย จงพิลาปร่ำไห้ โอ พวกเจ้า พวกผู้แต่งเถาองุ่นเอ๋ย เพราะข้าวสาลีและข้าวบาร์เลย์ เพราะการเก็บเกี่ยวแห่งทุ่งนาก็สูญสิ้นไป
1:12 เถาองุ่นก็เหี่ยว และต้นมะเดื่อก็แห้งไป ต้นทับทิม ต้นอินทผลัมด้วย และต้นแอปเปิ้ล คือต้นไม้แห่งทุ่งนาทั้งสิ้นก็เหี่ยวไป เพราะความยินดีก็เหี่ยวไปจากบุตรทั้งหลายของมนุษย์
1:13 จงคาดเอวพวกเจ้า และโอดครวญ พวกเจ้า ปุโรหิตทั้งหลายเอ๋ย จงพิลาปร่ำไห้ซิ พวกเจ้า พวกผู้ปรนนิบัติแห่งแท่นบูชาเอ๋ย จงมา นอนค้างคืนโดยสวมผ้ากระสอบ พวกเจ้า พวกผู้รับใช้ของพระเจ้าของข้าพเจ้าเอ๋ย เพราะว่าเครื่องธัญญบูชาและเครื่องดื่มบูชาได้ถูกกีดกันจากพระนิเวศน์ของพระเจ้าของพวกเจ้า
1:14 พวกเจ้าจงเตรียมตัวอดอาหาร จงเรียกการประชุมอันศักดิ์สิทธิ์ จงรวบรวมบรรดาผู้อาวุโสและชาวแผ่นดินทั้งสิ้น เข้ามายังพระนิเวศน์ของพระเยโฮวาห์พระเจ้าของพวกเจ้า และร้องทูลต่อพระเยโฮวาห์

ปัญหาต่าง ๆ ประกาศถึงความยากลำบากในอนาคตและวันของพระเยโฮวาห์
1:15 อนิจจาหนอวันนั้น เพราะวันของพระเยโฮวาห์มาใกล้แล้ว และวันนั้นจะมาดุจการทำลายจากองค์ผู้ทรงมหิทธิฤทธิ์
1:16 เนื้อถูกตัดออกจากเบื้องหน้าสายตาของพวกเราแล้วมิใช่หรือ ใช่แล้ว ความชื่นบานและความยินดีก็ขาดไปจากพระนิเวศน์ของพระเจ้าของพวกเราแล้วมิใช่หรือ
1:17 เมล็ดพืชก็เน่าเสียภายใต้บรรดาก้อนดินของพวกมัน ฉางทั้งหลายก็รกร้าง ยุ้งทั้งหลายก็ถูกหักพังลง เพราะว่าข้าวเหี่ยวแห้งไปเสียแล้ว
1:18 สัตว์ทั้งหลายร้องครวญครางแล้วหนอ ฝูงวัวก็งุนงง เพราะว่าพวกมันไม่มีทุ่งหญ้า ใช่แล้ว ฝูงแกะก็ถูกทำให้รกร้าง
1:19 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์จะร้องทูลต่อพระองค์ เพราะว่าไฟได้เผาผลาญบรรดาทุ่งหญ้าแห่งถิ่นทุรกันดาร และเปลวไฟได้ไหม้ต้นไม้แห่งทุ่งนาเสียหมดแล้ว
1:20 สัตว์ป่าแห่งท้องทุ่งก็ร้องทูลต่อพระองค์ด้วย เพราะว่าบรรดาแม่น้ำแห่งน้ำทั้งหลายก็แห้งเหือดไป และไฟได้เผาผลาญบรรดาทุ่งหญ้าแห่งถิ่นทุรกันดาร


โยเอล 2

[1]
[2]
[3]

คำพยากรณ์เรื่องกองทัพของชนชาติทั้งหลาย
2:1 พวกเจ้าจงเป่าแตรในศิโยน และจงเปล่งเสียงปลุกในภูเขาบริสุทธิ์ของเรา ให้ชาวแผ่นดินทั้งสิ้นตัวสั่น เพราะวันของพระเยโฮวาห์กำลังมาแล้ว เพราะวันนั้นมาใกล้แล้ว
2:2 เป็นวันแห่งความมืดและความมืดมัว เป็นวันแห่งเมฆทั้งหลายและความมืดทึบ เหมือนรุ่งเช้าแผ่ไปบนภูเขาทั้งหลาย ประชาชนจำนวนมากและแข็งแกร่ง ไม่เคยมีเหมือนอย่างนี้ และจะไม่มีหลังจากนี้ต่อไปอีกเลย คือจนถึงปีเหล่านั้นของหลายชั่วอายุคน
2:3 ไฟเผาผลาญอยู่ข้างหน้าพวกเขา และเปลวไฟไหม้อยู่ข้างหลังพวกเขา แผ่นดินนั้นเหมือนสวนเอเดนต่อหน้าพวกเขา และข้างหลังพวกเขาก็เป็นถิ่นทุรกันดารที่รกร้าง ใช่แล้ว ไม่มีอะไรจะรอดพ้นพวกเขาเลย
2:4 ลักษณะของพวกเขาก็เหมือนกับลักษณะของพวกม้า และเหมือนพลม้าทั้งหลาย พวกเขาก็จะวิ่งอย่างนั้น
2:5 เหมือนเสียงแห่งบรรดารถม้าศึกบนยอดภูเขาทั้งหลาย พวกเขาจะกระโดด เหมือนเสียงของเปลวไฟที่เผาผลาญตอข้าว เหมือนประชาชนที่เข้มแข็งแปรกระบวนเข้าสู้รบ
2:6 ต่อหน้าพวกเขา ประชากรจะเจ็บปวดมาก ใบหน้าของทุกคนก็จะซีดเซียว
2:7 พวกเขาจะวิ่งเหมือนคนมีอำนาจ พวกเขาจะปีนกำแพงเหมือนพวกทหาร และพวกเขาทุกคนจะเดินแถวไปตามทางทั้งหลายของตน และพวกเขาจะไม่แยกจากแถวทั้งหลายของพวกเขา
2:8 และจะไม่มีใครผลักกัน พวกเขาทุกคนจะเดินในทางของตน และเมื่อพวกเขาล้มลงบนดาบ พวกเขาจะไม่ได้รับบาดเจ็บ
2:9 พวกเขาจะวิ่งไปมาในกรุงนั้น พวกเขาจะวิ่งอยู่บนกำแพงเมือง พวกเขาจะปีนขึ้นไปบนบ้านเรือนทั้งหลาย พวกเขาจะเข้าทางหน้าต่างทั้งหลายเหมือนขโมย
2:10 แผ่นดินโลกจะหวั่นไหวต่อหน้าพวกเขา ฟ้าสวรรค์ทั้งหลายจะสั่นสะเทือน ดวงอาทิตย์และดวงจันทร์จะมืดไป และดวงดาวทั้งหลายจะดับแสงของพวกมัน

กองทัพของพระเจ้าจะทำลายศัตรู
2:11 และพระเยโฮวาห์จะทรงส่งพระสุรเสียงของพระองค์ต่อหน้ากองทัพของพระองค์ เพราะค่ายของพระองค์ใหญ่โตยิ่งนัก เพราะผู้ที่กระทำตามพระวจนะของพระองค์นั้นมีเดชานุภาพมาก เพราะว่าวันของพระเยโฮวาห์เป็นวันใหญ่โตและน่ากลัวยิ่งนัก และผู้ใดเล่าสามารถจะทนวันนั้นอยู่ได้

คนอิสราเอลที่เหลืออยู่จะกลับใจเสียใหม่
2:12 “ฉะนั้นบัดนี้ เช่นเดียวกัน” พระเยโฮวาห์ตรัสว่า “พวกเจ้าจงหันมาหาเราเสียด้วยความเต็มใจของพวกเจ้า และด้วยการอดอาหาร และด้วยการร้องไห้ และด้วยการไว้ทุกข์
2:13 และจงฉีกใจของพวกเจ้า และมิใช่เสื้อผ้าของพวกเจ้า” และจงหันมาหาพระเยโฮวาห์พระเจ้าของพวกเจ้า เพราะว่าพระองค์ทรงเปี่ยมด้วยพระคุณและพระเมตตา กริ้วช้า และทรงมีความกรุณาใหญ่ยิ่ง และพระองค์ทรงเปลี่ยนพระทัยจากความร้ายนั้น
2:14 ใครจะรู้ว่าพระองค์อาจจะทรงกลับและเปลี่ยนพระทัย และทรงเหลือพระพรหนึ่งไว้ข้างหลังพระองค์ คือเครื่องธัญญบูชาและเครื่องดื่มบูชาสำหรับถวายแด่พระเยโฮวาห์พระเจ้าของพวกเจ้า
2:15 จงเป่าแตรในศิโยน จงเตรียมตัวอดอาหาร จงเรียกการประชุมอันศักดิ์สิทธิ์
2:16 จงรวบรวมประชากรเข้ามา จงชำระชุมนุมชนให้บริสุทธิ์ จงประชุมบรรดาผู้อาวุโส จงรวบรวมเด็ก ๆ และเด็กเหล่านั้นที่ยังกินนมอยู่ จงให้เจ้าบ่าวออกไปจากห้องของเขา และเจ้าสาวออกไปจากห้องเล็ก ๆ ของตน
2:17 จงให้พวกปุโรหิต พวกผู้ปรนนิบัติพระเยโฮวาห์ ร้องไห้อยู่ระหว่างเฉลียงและแท่นบูชา และจงให้พวกเขาทูลว่า “ขอทรงเวทนาประชากรของพระองค์ โอ ข้าแต่พระเยโฮวาห์ และอย่าให้มรดกของพระองค์ถูกตำหนิ จนพวกคนต่างชาติจะครอบครองเหนือพวกเขา เหตุใดพวกเขาควรกล่าวในท่ามกลางชนชาติทั้งหลายว่า ‘พระเจ้าของพวกเขาอยู่ที่ไหน’”

พระเจ้าสัญญาว่าจะทรงช่วยอิสราเอลให้พ้น
2:18 แล้วพระเยโฮวาห์จะทรงหวงแหนเพื่อแผ่นดินของพระองค์ และทรงสงสารประชากรของพระองค์
2:19 ใช่แล้ว พระเยโฮวาห์จะทรงตอบและตรัสกับประชากรของพระองค์ว่า “ดูเถิด เราจะส่งข้าว และน้ำองุ่น และน้ำมันมายังพวกเจ้า และพวกเจ้าจะอิ่มหนำกับสิ่งเหล่านั้น และเราจะไม่กระทำให้พวกเจ้าถูกตำหนิในท่ามกลางพวกคนต่างชาติต่อไปอีก
2:20 แต่เราจะถอนกองทัพทางทิศเหนือไปให้ห่างไกลจากพวกเจ้า และจะขับไล่เขาให้เข้าไปในแผ่นดินหนึ่งที่แห้งแล้งและรกร้าง กองหน้าของเขาจะหันไปทางทะเลด้านทิศตะวันออก และกองหลังของเขาจะหันไปทางทะเลที่อยู่ไกลออกไป และกลิ่นเหม็นคลุ้งของเขาจะลอยขึ้นมา และกลิ่นเหม็นเน่าของเขาจะลอยขึ้นมา เพราะเขาได้กระทำการใหญ่หลายอย่าง
2:21 อย่ากลัวเลย โอ แผ่นดินเอ๋ย จงยินดีและเปรมปรีดิ์เถิด เพราะพระเยโฮวาห์จะทรงทำการใหญ่หลายประการ
2:22 อย่ากลัวเลย พวกเจ้า เหล่าสัตว์ป่าแห่งท้องทุ่งเอ๋ย เพราะว่าทุ่งหญ้าแห่งถิ่นทุรกันดารนั้นจะเขียวสด เพราะต้นไม้จะเกิดผลของมัน ต้นมะเดื่อและเถาองุ่นจะออกผลของพวกมันอย่างบริบูรณ์
2:23 ดังนั้นจงยินดีเถิด พวกเจ้า บุตรทั้งหลายของศิโยนเอ๋ย และจงเปรมปรีดิ์ในพระเยโฮวาห์พระเจ้าของพวกเจ้า เพราะว่าพระองค์ประทานฝนต้นฤดูอย่างพอสมควรแก่พวกเจ้าแล้ว และพระองค์จะทรงเทฝนนั้นลงมาให้พวกเจ้า คือฝนต้นฤดูและฝนชุกปลายฤดูในเดือนแรก
2:24 และบรรดาลานนวดข้าวจะเต็มไปด้วยข้าว และบ่อเก็บทั้งหลายจะล้นเอ่อด้วยน้ำองุ่นและน้ำมัน
2:25 และเราจะคืนแก่พวกเจ้าบรรดาปีที่ฝูงตั๊กแตนวัยบินได้กินเสีย ทั้งฝูงตั๊กแตนวัยกระโดด และฝูงตั๊กแตนวัยคลาน และฝูงตั๊กแตนวัยเดิน คือกองทัพใหญ่ของเราซึ่งเราได้ส่งมาท่ามกลางพวกเจ้านั้น
2:26 และพวกเจ้าจะรับประทานอย่างบริบูรณ์ และอิ่มหนำ และสรรเสริญพระนามของพระเยโฮวาห์พระเจ้าของพวกเจ้า ผู้ได้ทรงกระทำกิจกับพวกเจ้าอย่างมหัศจรรย์ และประชากรของเราจะไม่มีวันต้องอับอาย
2:27 และพวกเจ้าจะทราบว่าเราอยู่ท่ามกลางอิสราเอล และทราบว่าเราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า และไม่มีผู้ใดอีก และประชากรของเราจะไม่มีวันต้องอับอาย

ในวาระสุดท้ายพระเจ้าจะทรงเทพระวิญญาณของพระองค์เหนือเนื้อหนังทั้งปวง
2:28 และต่อมาภายหลังจะเป็นอย่างนี้ เราจะเทพระวิญญาณของเรามาบนเนื้อหนังทั้งสิ้น และบุตรชายบุตรสาวของพวกเจ้าจะพยากรณ์ พวกคนชราของพวกเจ้าจะฝันความฝันต่าง ๆ และพวกคนหนุ่มของพวกเจ้าจะเห็นนิมิตทั้งหลาย
2:29 และในวันเหล่านั้นเราจะเทพระวิญญาณของเราบนเหล่าผู้รับใช้และบนเหล่าสาวใช้ด้วย
2:30 และเราจะสำแดงการมหัศจรรย์ทั้งหลายในฟ้าอากาศและในแผ่นดินโลก คือเลือด และไฟ และเสาควัน
2:31 ดวงอาทิตย์จะถูกเปลี่ยนให้เป็นความมืด และดวงจันทร์ให้เป็นเลือด ก่อนวันใหญ่ยิ่งและน่าสยดสยองของพระเยโฮวาห์มาถึง
2:32 และจะเป็นเช่นนี้คือ ผู้ใดก็ตามที่จะร้องออกพระนามของพระเยโฮวาห์ก็จะรอดพ้น เพราะในภูเขาศิโยนและในกรุงเยรูซาเล็มจะมีการช่วยให้รอดพ้น ตามที่พระเยโฮวาห์ได้ตรัสไว้ และในคนที่เหลืออยู่ซึ่งพระเยโฮวาห์จะทรงเรียก”


โยเอล 3

[1]
[2]
[3]

อิสราเอลจะกลับสู่สภาพเดิม
3:1 “เพราะดูเถิด ในวันเหล่านั้นและในเวลานั้น เมื่อเราจะนำการเป็นเชลยของยูดาห์และกรุงเยรูซาเล็มกลับสู่สภาพเดิม

พระเจ้าจะทรงลงโทษบรรดาประชาชาติที่กดขี่อิสราเอล
3:2 เราจะรวบรวมบรรดาประชาชาติทั้งสิ้นด้วย และจะนำพวกเขาลงมาที่หุบเขาแห่งเยโฮชาฟัท และจะเข้าสู่การพิพากษากับพวกเขาที่นั่นเพื่อประชากรของเรา และเพื่ออิสราเอลมรดกของเรา ผู้ซึ่งพวกเขาได้ทำให้กระจัดกระจายไปในท่ามกลางประชาชาติทั้งหลาย และได้แบ่งแผ่นดินของเรา
3:3 และพวกเขาได้จับสลากเพื่อที่จะเอาประชากรของเรา และได้ให้เด็กผู้ชายเป็นข้าของหญิงแพศยา และขายเด็กผู้หญิงไปซื้อเหล้าองุ่น เพื่อพวกเขาจะได้ดื่ม
3:4 ใช่แล้ว และพวกเจ้าจะเอาอะไรกับเรา โอ ไทระและไซดอน และทั่วเขตแดนของแผ่นดินปาเลสไตน์เอ๋ย พวกเจ้าจะตอบสนองเราหรือ และถ้าพวกเจ้าตอบสนองเรานั้น เราจะให้การตอบสนองของพวกเจ้ากลับไปตกอยู่บนศีรษะของพวกเจ้าเองอย่างฉับพลันและอย่างรวดเร็ว
3:5 เพราะพวกเจ้าได้เอาเงินของเราและทองคำของเราไป และได้ขนเอาบรรดาสิ่งอันน่าปรารถนาอย่างดีงามของเราเข้าไปในวิหารทั้งหลายของพวกเจ้า
3:6 คนยูดาห์และชาวกรุงเยรูซาเล็มพวกเจ้าได้ขายให้แก่พวกกรีกด้วย เพื่อพวกเจ้าจะถอนพวกเขาไปไกลจากเขตแดนของพวกเขา
3:7 ดูเถิด เราจะยกพวกเขาออกมาจากสถานที่ซึ่งพวกเจ้าได้ขายพวกเขาไปนั้น และจะให้การตอบสนองของพวกเจ้ากลับมาอยู่บนศีรษะของพวกเจ้าเอง
3:8 และเราจะขายบรรดาบุตรชายของพวกเจ้าและบุตรสาวทั้งหลายของพวกเจ้าไว้ในมือของคนยูดาห์ และเขาทั้งหลายจะขายพวกเขาให้แก่คนเส-บา แก่ประชาชนหนึ่งที่อยู่ห่างไกลออกไป เพราะว่าพระเยโฮวาห์ได้ตรัสสิ่งนั้นแล้ว”
3:9 พวกเจ้าจงประกาศสิ่งนี้ในท่ามกลางพวกคนต่างชาติว่า จงเตรียมทำสงคราม จงปลุกใจชายฉกรรจ์ทั้งหลาย จงให้พลรบทั้งสิ้นเข้ามาใกล้ จงให้พวกเขาขึ้นมาเถิด
3:10 จงตีบรรดาผาลไถนาของพวกเจ้าให้เป็นดาบทั้งหลาย และบรรดาขอลิดของพวกเจ้าให้เป็นหอกทั้งหลาย จงให้คนอ่อนแอกล่าวว่า “ฉันแข็งแรง”
3:11 พวกเจ้าจงชุมนุมกัน และมา พวกเจ้า พวกคนต่างชาติทั้งสิ้นเอ๋ย และพวกเจ้าจงรวบรวมกันล้อมรอบ ขอทรงโปรดทำให้เหล่าชายฉกรรจ์ของพระองค์ลงมาที่นั่น โอ ข้าแต่พระเยโฮวาห์
3:12 จงให้พวกคนต่างชาติตื่นตัว และขึ้นมายังหุบเขาแห่งเยโฮชาฟัทเถิด เพราะที่นั่นเราจะนั่งเพื่อพิพากษาพวกคนต่างชาติทั้งสิ้นที่อยู่ล้อมรอบ
3:13 พวกเจ้าจงเอาเคียวเกี่ยวเถิด เพราะถึงฤดูเกี่ยวแล้ว จงมา พวกเจ้าจงลงไป เพราะบ่อย่ำองุ่นก็เต็มอยู่แล้ว บ่อเก็บน้ำองุ่นล้นแล้ว เพราะว่าความชั่วของเขาทั้งหลายมากมายนัก
3:14 มวลชน มวลชนในหุบเขาแห่งการตัดสิน เพราะวันของพระเยโฮวาห์มาใกล้แล้วในหุบเขาแห่งการตัดสิน
3:15 ดวงอาทิตย์และดวงจันทร์จะมืดไป และดวงดาวทั้งหลายจะดับแสงของพวกมัน
3:16 พระเยโฮวาห์จะทรงเปล่งเสียงคำรามออกมาจากศิโยน และทรงเปล่งพระสุรเสียงของพระองค์จากกรุงเยรูซาเล็ม และฟ้าสวรรค์กับแผ่นดินโลกจะสั่นสะเทือน แต่พระเยโฮวาห์จะทรงเป็นความหวังแห่งประชากรของพระองค์ และเป็นกำลังของลูกหลานของอิสราเอล

การกลับสู่สภาพเดิมของอิสราเอล
3:17 “ดังนั้นพวกเจ้าจะทราบว่า เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า ผู้ประทับในศิโยน ภูเขาบริสุทธิ์ของเรา เมื่อนั้นกรุงเยรูซาเล็มจะเป็นที่บริสุทธิ์ จะไม่มีคนแปลกหน้าคนใดผ่านเข้ากรุงนั้นไปอีกเลย
3:18 และอยู่มาในวันนั้น ภูเขาทั้งหลายจะหยดน้ำองุ่นใหม่ลงมา และเนินเขาทั้งหลายจะไหลมาด้วยน้ำนม และแม่น้ำทั้งสิ้นของยูดาห์จะไหลมาด้วยน้ำทั้งหลาย และน้ำพุอันหนึ่งจะมาจากพระนิเวศน์ของพระเยโฮวาห์ และจะรดหุบเขาแห่งชิทธิม
3:19 อียิปต์จะเป็นที่รกร้าง และเอโดมจะเป็นถิ่นทุรกันดารร้าง เพราะเหตุความรุนแรงต่อคนยูดาห์ เพราะว่าพวกเขาได้ทำให้โลหิตที่ปราศจากความผิดตกในแผ่นดินของพวกเขา
3:20 แต่ยูดาห์จะอาศัยอยู่เป็นนิตย์ และกรุงเยรูซาเล็มจะอยู่ทุกชั่วอายุ
3:21 ด้วยว่าเราจะชำระเลือดของพวกเขาที่เรายังมิได้ชำระให้สะอาด เพราะพระเยโฮวาห์ทรงสถิตอยู่ในศิโยน”


อาโมส 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]

การพิพากษาประเทศต่าง ๆ จะเกิดในทันทีและในอนาคต
1:1 บรรดาถ้อยคำของอาโมส ผู้ซึ่งอยู่ในท่ามกลางพวกผู้เลี้ยงแกะแห่งเมืองเทโคอา ซึ่งท่านได้เห็นเกี่ยวกับอิสราเอล ในรัชกาลของอุสซียาห์ กษัตริย์แห่งยูดาห์ และในรัชกาลของเยโรโบอัม ราชโอรสของโยอาช กษัตริย์แห่งอิสราเอล สองปีก่อนเกิดแผ่นดินไหวนั้น
1:2 และท่านกล่าวว่า “พระเยโฮวาห์จะทรงเปล่งเสียงคำรามจากศิโยน และจะทรงเปล่งพระสุรเสียงของพระองค์จากกรุงเยรูซาเล็ม และบรรดาที่อยู่อาศัยของพวกผู้เลี้ยงแกะจะไว้ทุกข์ และยอดภูเขาของคารเมลจะเหี่ยวไป”
1:3 พระเยโฮวาห์ตรัสดังนี้ว่า “เพราะเหตุการละเมิดสามครั้งของเมืองดามัสกัส และสี่ครั้ง เราจะไม่ยอมหันการลงโทษของเมืองนั้นไปเสีย เพราะว่าพวกเขาได้นวดกิเลอาดด้วยเครื่องนวดข้าวเหล็ก
1:4 แต่เราจะส่งไฟเข้ามาในเรือนของฮาซาเอล ซึ่งจะเผาผลาญปราสาททั้งหลายของเบนฮาดัดเสีย
1:5 เราจะหักดาลประตูแห่งเมืองดามัสกัสด้วย และตัดผู้ที่อาศัยอยู่ออกเสียจากที่ราบของอาเวน และผู้นั้นที่ถือคทาจากวงศ์วานของเอเดน และประชาชนแห่งซีเรียจะถูกนำไปเป็นเชลยยังเมืองคีร์” พระเยโฮวาห์ตรัส
1:6 พระเยโฮวาห์ตรัสดังนี้ว่า “เพราะเหตุการละเมิดสามครั้งของกาซา และสี่ครั้ง เราจะไม่ยอมหันการลงโทษของเมืองนั้นไปเสีย เพราะพวกเขาได้กวาดประชาชนทั้งหมดไปเป็นเชลย เพื่อจะมอบประชาชนนั้นให้แก่เอโดม
1:7 แต่เราจะส่งไฟมาบนกำแพงเมืองกาซา ซึ่งจะเผาผลาญปราสาททั้งหลายของเมืองนั้นเสีย
1:8 และเราจะตัดผู้ที่อาศัยอยู่ออกเสียจากอัชโดด และผู้ที่ถือคทาออกจากเมืองอัชเคโลน และเราจะหันมือของเราต่อสู้เอโครน และชาวฟีลิสเตียที่เหลืออยู่จะพินาศ” องค์พระผู้เป็นเจ้าพระเจ้าตรัส
1:9 พระเยโฮวาห์ตรัสดังนี้ว่า “เพราะเหตุการละเมิดสามครั้งของเมืองไทระ และสี่ครั้ง เราจะไม่ยอมหันการลงโทษของเมืองนั้นไปเสีย เพราะพวกเขาได้มอบเชลยทั้งหมดให้แก่เอโดม และไม่ได้ระลึกถึงพันธสัญญาแห่งภราดรภาพ
1:10 แต่เราจะส่งไฟมาบนกำแพงเมืองไทระ ซึ่งจะเผาผลาญปราสาททั้งหลายของเมืองนั้นเสีย”
1:11 พระเยโฮวาห์ตรัสดังนี้ว่า “เพราะเหตุการละเมิดสามครั้งของเมืองเอโดม และสี่ครั้ง เราจะไม่ยอมหันการลงโทษของเมืองนั้นไปเสีย เพราะเขาได้ไล่ตามน้องชายของเขาด้วยดาบ และได้สลัดความสงสารทิ้งเสียสิ้น และความโกรธของเขาได้บั่นทอนอยู่เสมอ และเขาได้เก็บความพิโรธของเขาไว้เป็นนิตย์
1:12 แต่เราจะส่งไฟมาบนเมืองเทมาน ซึ่งจะเผาผลาญปราสาททั้งหลายของเมืองโบสราห์”
1:13 พระเยโฮวาห์ตรัสดังนี้ว่า “เพราะเหตุการละเมิดสามครั้งของคนอัมโมน และสี่ครั้ง เราจะไม่ยอมหันการลงโทษของพวกเขาไปเสีย เพราะว่าพวกเขาได้ผ่าท้องพวกผู้หญิงที่มีเด็กในครรภ์แห่งเมืองกิเลอาด เพื่อพวกเขาจะขยายพรมแดนของตน
1:14 แต่เราจะจุดไฟขึ้นในกำแพงเมืองรับบาห์ และไฟนั้นจะเผาผลาญปราสาททั้งหลายของเมืองนั้นเสีย พร้อมด้วยเสียงโห่ร้องในวันแห่งการสู้รบ พร้อมด้วยพายุอันแรงกล้าในวันแห่งลมหมุน
1:15 และกษัตริย์ของพวกเขาจะตกไปเป็นเชลย ทั้งตัวท่านและประมุขทั้งหลายของท่าน” พระเยโฮวาห์ตรัส


อาโมส 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]

2:1 พระเยโฮวาห์ตรัสดังนี้ว่า “เพราะเหตุการละเมิดสามครั้งของโมอับ และสี่ครั้ง เราจะไม่ยอมหันการลงโทษของที่นั่นไปเสีย เพราะเขาได้เผากระดูกทั้งหลายของกษัตริย์แห่งเอโดมให้เป็นปูนขาว
2:2 แต่เราจะส่งไฟมาบนโมอับ และไฟนั้นจะเผาผลาญปราสาททั้งหลายของเคริโอทเสีย และโมอับจะตายพร้อมกับเสียงสับสนอลหม่าน พร้อมกับเสียงโห่ร้อง และพร้อมกับเสียงแตร
2:3 และเราจะตัดผู้พิพากษาออกเสียจากท่ามกลางเมืองนั้น และจะประหารประมุขทั้งสิ้นของเมืองนั้นเสียพร้อมกับผู้พิพากษาผู้นั้น” พระเยโฮวาห์ตรัส

การพิพากษาต่อโมอับ ยูดาห์และอิสราเอล
2:4 พระเยโฮวาห์ตรัสดังนี้ว่า “เพราะเหตุการละเมิดสามครั้งของยูดาห์ และสี่ครั้ง เราจะไม่ยอมหันการลงโทษของที่นั่นไปเสีย เพราะว่าพวกเขาได้เหยียดหยามพระราชบัญญัติของพระเยโฮวาห์ และมิได้รักษาพระบัญญัติทั้งหลายของพระองค์ และการมุสาทั้งหลายของพวกเขาได้ทำให้พวกเขาหลงผิดไป ตามอย่างซึ่งบิดาทั้งหลายของพวกเขาได้ดำเนินมาแล้ว
2:5 แต่เราจะส่งไฟมาบนยูดาห์ และไฟนั้นจะเผาผลาญปราสาททั้งหลายของกรุงเยรูซาเล็มเสีย”
2:6 พระเยโฮวาห์ตรัสดังนี้ว่า “เพราะเหตุการละเมิดสามครั้งของอิสราเอล และสี่ครั้ง เราจะไม่ยอมหันการลงโทษของที่นั่นไปเสีย เพราะพวกเขาได้ขายคนชอบธรรมเพื่อได้เงิน และคนขัดสนเพื่อได้รองเท้าคู่เดียว
2:7 ซึ่งหายใจหอบตามหลังผงคลีแห่งแผ่นดินโลกบนศีรษะของคนยากจน และหันทางของคนที่ถ่อมใจออกเสีย และชายคนหนึ่งและบิดาของเขาจะเข้าหาหญิงคนเดียวกัน เพื่อลบหลู่นามบริสุทธิ์ของเรา
2:8 และพวกเขาเอนกายลงบนเสื้อผ้าที่ถูกยึดมาเป็นของค้ำประกันข้างแท่นบูชาทุกแท่น และพวกเขาดื่มเหล้าองุ่นของผู้ที่ถูกปรับโทษในเรือนของพระของพวกเขา
2:9 ถึงอย่างนั้นเราได้ทำลายคนอาโมไรต์ตรงหน้าพวกเขา ผู้ซึ่งความสูงของเขาเหมือนอย่างความสูงของบรรดาต้นสนซีดาร์ และเขาแข็งแรงเหมือนอย่างต้นโอ๊กทั้งหลาย ถึงอย่างนั้นเราได้ทำลายผลของเขาจากข้างบน และรากทั้งหลายของเขาจากข้างล่างเสีย
2:10 เราได้นำพวกเจ้าขึ้นมาจากแผ่นดินอียิปต์ด้วย และได้นำพวกเจ้าถึงสี่สิบปีผ่านออกมาจากถิ่นทุรกันดาร เพื่อจะได้กรรมสิทธิ์ที่ดินของคนอาโมไรต์
2:11 และเราได้ตั้งบุตรชายบางคนของพวกเจ้าให้เป็นพวกผู้พยากรณ์ และจากชายหนุ่มบางคนของพวกเจ้าให้เป็นพวกนาศีร์ เป็นแบบนั้นไม่ใช่หรือ โอ ลูกหลานของอิสราเอลเอ๋ย” พระเยโฮวาห์ตรัส
2:12 “แต่พวกเจ้าได้ให้เหล้าองุ่นแก่พวกนาศีร์ดื่ม และได้บัญชาพวกผู้พยากรณ์ โดยกล่าวว่า ‘อย่าพยากรณ์เลย’
2:13 ดูเถิด เราถูกกดลงใต้พวกเจ้า เหมือนเกวียนที่เต็มด้วยบรรดาฟ่อนข้าวถูกกดยัดลง
2:14 ฉะนั้นการหลบหนีจะพินาศไปจากผู้ที่ว่องไว และคนที่แข็งแรงจะไม่เสริมกำลังของเขา และคนที่มีอำนาจมากจะช่วยตัวเองให้รอดพ้นก็ไม่ได้
2:15 และผู้ที่ถือคันธนูจะไม่ยืนยงอยู่ได้ และผู้มีฝีเท้าว่องไวก็จะช่วยตัวเองให้รอดพ้นไม่ได้ และผู้ที่ขี่ม้าก็จะช่วยตัวเองให้รอดพ้นไม่ได้
2:16 และผู้ที่กล้าหาญในท่ามกลางผู้ที่มีอำนาจมากเหล่านั้นจะหนีไปอย่างเปลือยเปล่าในวันนั้น” พระเยโฮวาห์ตรัส


อาโมส 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]

ความยากลำบากสำหรับทุกเผ่าของอิสราเอล
3:1 จงฟังพระวจนะนี้ที่พระเยโฮวาห์ตรัสต่อสู้พวกท่าน โอ ลูกหลานของอิสราเอลเอ๋ย ต่อสู้ครอบครัวทั้งหมดซึ่งเราได้นำขึ้นมาจากแผ่นดินอียิปต์ โดยตรัสว่า
3:2 “พวกเจ้าเท่านั้นที่เรารู้จักในบรรดาครอบครัวทั้งสิ้นแห่งแผ่นดินโลกนี้ ฉะนั้นเราจึงจะลงโทษพวกเจ้าเพราะความชั่วช้าทั้งสิ้นของพวกเจ้า
3:3 สองคนจะเดินไปด้วยกันได้หรือนอกจากทั้งสองจะได้ตกลงกันไว้ก่อน
3:4 สิงโตจะคำรามในป่าเมื่อมันไม่มีเหยื่อหรือ สิงโตหนุ่มจะร้องออกมาจากถ้ำของมันหรือ ถ้ามันจับอะไรไม่ได้เลย
3:5 นกจะตกในกับดักบนแผ่นดินโลกที่ไม่มีกับดักสำหรับมันได้หรือ คนหนึ่งคนใดจะเอากับดักขึ้นมาจากแผ่นดินโลก และจับอะไรไม่ได้เลยหรือ
3:6 แตรคันหนึ่งจะถูกเป่าในกรุง และประชาชนจะไม่ตกใจกลัวหรือ จะมีความชั่วร้ายในกรุงหนึ่ง และพระเยโฮวาห์ไม่ได้ทรงกระทำมันหรือ
3:7 แน่นอนองค์พระผู้เป็นเจ้าพระเจ้าจะไม่ทรงกระทำสิ่งใดเลย แต่พระองค์ทรงเปิดเผยความลับของพระองค์แก่บรรดาผู้รับใช้ของพระองค์ คือพวกผู้พยากรณ์
3:8 สิงโตได้คำรามแล้ว ผู้ใดจะไม่กลัวบ้าง องค์พระผู้เป็นเจ้าพระเจ้าได้ตรัสแล้ว มีผู้ใดที่จะไม่พยากรณ์หรือ”
3:9 จงประกาศในปราสาททั้งหลายที่อัชโดด และในปราสาททั้งหลายในแผ่นดินอียิปต์ และกล่าวว่า “พวกเจ้าจงประชุมกันบนภูเขาทั้งหลายแห่งสะมาเรีย และสังเกตดูความโกลาหลใหญ่โตเหล่านั้นในท่ามกลางกรุงนั้น และผู้ที่ถูกกดขี่ในท่ามกลางกรุงนั้น”
3:10 “เพราะพวกเขาไม่รู้จักที่จะกระทำอย่างถูกต้อง” พระเยโฮวาห์ตรัสว่า “ผู้ที่ส่ำสมความรุนแรงและการโจรกรรมไว้ในปราสาททั้งหลายของพวกเขา”
3:11 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสดังนี้ว่า “ปฏิปักษ์ผู้หนึ่งที่นั่นจะล้อมแผ่นดินนั้นไว้ และเขาจะบั่นทอนขุมกำลังของเจ้าเสียจากเจ้า และปราสาททั้งหลายของเจ้าจะถูกปล้น”
3:12 พระเยโฮวาห์ตรัสดังนี้ว่า “ผู้เลี้ยงแกะชิงเอาขาสองขาหรือชิ้นส่วนหนึ่งของหูข้างหนึ่งออกจากปากสิงโตฉันใด ลูกหลานของอิสราเอลจะถูกนำออกไป คือผู้ที่อาศัยอยู่ในสะมาเรียในมุมหนึ่งของเตียง และในเมืองดามัสกัสบนที่นอนฉันนั้น
3:13 พวกเจ้าจงฟังซิ และเป็นพยานในวงศ์วานของยาโคบเถิด” องค์พระผู้เป็นเจ้าพระเจ้า พระเจ้าจอมโยธาตรัสว่า
3:14 “ในวันที่เราจะเยี่ยมเยียนบรรดาการละเมิดของอิสราเอลบนเขา เราจะเยี่ยมเยียนแท่นบูชาทั้งหลายของเมืองเบธเอลด้วย และเชิงงอนทั้งหลายแห่งแท่นบูชานั้นจะถูกตัดออก และร่วงลงถึงดิน
3:15 และเราจะโจมตีบ้านพักฤดูหนาวพร้อมกับบ้านพักฤดูร้อน และบ้านทั้งหลายที่ทำด้วยงาช้างจะพินาศ และบ้านใหญ่ ๆ ทั้งหลายจะสูญสิ้นไป” พระเยโฮวาห์ตรัส


อาโมส 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]

พระเจ้าทรงปฏิเสธเครื่องสัตวบูชาต่าง ๆ ที่แท่นบูชาเท็จของเมืองเบธเอล
4:1 “จงฟังคำนี้เถิด แม่วัวทั้งหลายแห่งเมืองบาชานเอ๋ย ที่อยู่ในภูเขาแห่งสะมาเรีย ผู้ซึ่งบีบบังคับคนยากจน ผู้ซึ่งขยี้คนขัดสน ผู้ซึ่งกล่าวแก่นายทั้งหลายของตนว่า ‘เอามาซิ และให้พวกเราดื่มกัน’
4:2 องค์พระผู้เป็นเจ้าพระเจ้าได้ทรงปฏิญาณไว้โดยความบริสุทธิ์ของพระองค์ว่า ดูเถิด วันเหล่านั้นจะมาถึงพวกเจ้า ที่เขาจะลากพวกเจ้าไปด้วยขอเกี่ยวทั้งหลาย และลูกหลานของพวกเจ้าไปด้วยเบ็ดหลายอัน
4:3 และพวกเจ้าจะออกไปตามช่องกำแพง แม่วัวทุกตัวจะออกไปตามช่องซึ่งอยู่ข้างหน้าเธอ และพวกเจ้าจะโยนพวกมันเข้าไปในปราสาทนั้น” พระเยโฮวาห์ตรัส
4:4 “จงมาที่เบธเอล และทำการละเมิด ที่กิลกาลจงทำการละเมิดให้ทวีมากขึ้น และจงนำบรรดาเครื่องสัตวบูชาของพวกเจ้ามาทุกเช้า และนำสิบชักหนึ่งทั้งหลายของพวกเจ้ามาหลังจากสามปี
4:5 และจงถวายเครื่องบูชาแห่งการขอบพระคุณพร้อมด้วยเชื้อ และจงประกาศและเผยแพร่การถวายเครื่องบูชาด้วยใจสมัครทั้งหลาย เพราะการกระทำอย่างนี้เหมาะกับพวกเจ้า โอ พวกเจ้า ลูกหลานของอิสราเอลเอ๋ย” องค์พระผู้เป็นเจ้าพระเจ้าตรัส

พระเจ้าทรงให้อิสราเอลระลึกถึงการลงโทษในอดีต
4:6 “และเราได้ให้ฟันสะอาดแก่พวกเจ้าในนครทั้งสิ้นของพวกเจ้าด้วย และการขาดอาหารในสถานที่ทุกแห่งของพวกเจ้า ถึงอย่างนั้นพวกเจ้าก็ยังไม่กลับมาหาเรา” พระเยโฮวาห์ตรัส
4:7 “และเราได้ยับยั้งฝนไว้เสียจากพวกเจ้าด้วย เมื่อยังมีอีกสามเดือนกว่าจะถึงฤดูเกี่ยว และเราได้ทำให้ฝนตกบนนครหนึ่ง และได้ทำให้ฝนไม่ตกบนอีกนครหนึ่ง ส่วนหนึ่งถูกฝนตก และส่วนที่ไม่มีฝนตกนั้นก็เหี่ยวแห้งไป
4:8 ดังนั้นสองหรือสามนครจึงได้เร่ร่อนไปยังนครหนึ่งเพื่อจะดื่มน้ำ แต่พวกเขาก็ไม่ได้อิ่ม ถึงอย่างนั้นพวกเจ้าก็ยังไม่กลับมาหาเรา” พระเยโฮวาห์ตรัส
4:9 “เราได้โจมตีพวกเจ้าด้วยให้ข้าวม้านและรากินข้าว เมื่อบรรดาสวนของพวกเจ้าและสวนองุ่นทั้งหลายของพวกเจ้า และบรรดาต้นมะเดื่อของพวกเจ้า และต้นมะกอกทั้งหลายของพวกเจ้าได้เพิ่มขึ้น ตั๊กแตนก็มากินพวกมัน ถึงอย่างนั้นพวกเจ้าก็ยังไม่กลับมาหาเรา” พระเยโฮวาห์ตรัส
4:10 “เราได้ส่งโรคระบาดอย่างที่เกิดในอียิปต์มาในท่ามกลางพวกเจ้า เราได้ประหารพวกคนหนุ่มของพวกเจ้าเสียด้วยดาบ และได้เอาม้าทั้งหลายของพวกเจ้าไปเสีย และเราได้กระทำให้ความเน่าเหม็นแห่งค่ายทั้งหลายของพวกเจ้าขึ้นมายังรูจมูกของพวกเจ้า ถึงอย่างนั้นพวกเจ้าก็ยังไม่กลับมาหาเรา” พระเยโฮวาห์ตรัส
4:11 “เราได้คว่ำบางคนของพวกเจ้าเสีย อย่างที่พระเจ้าได้ทรงคว่ำเมืองโสโดมและเมืองโกโมราห์ และพวกเจ้าเคยเป็นเหมือนดุ้นฟืนที่ถูกหยิบออกมาจากกองไฟ ถึงอย่างนั้นพวกเจ้าก็ยังไม่กลับมาหาเรา” พระเยโฮวาห์ตรัส
4:12 “เพราะฉะนั้นเราจะทำกับเจ้าดังนี้ โอ อิสราเอลเอ๋ย และเพราะเราจะทำเช่นนี้แก่เจ้า จงเตรียมตัวเพื่อจะเผชิญพระเจ้าของเจ้า โอ อิสราเอลเอ๋ย”
4:13 เพราะดูเถิด พระองค์ผู้ทรงปั้นภูเขาทั้งหลาย และทรงสร้างลม และทรงประกาศแก่มนุษย์ว่าพระดำริของพระองค์คืออะไร ผู้ทรงทำให้รุ่งสว่างกลายเป็นความมืด และทรงย่ำบนที่สูงทั้งหลายของแผ่นดินโลก พระเยโฮวาห์พระเจ้าจอมโยธา คือพระนามของพระองค์


อาโมส 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]

การคร่ำครวญเรื่องวงศ์วานแห่งอิสราเอล
5:1 พวกเจ้า จงฟังถ้อยคำนี้ ซึ่งเราว่าต่อพวกเจ้า คือคำคร่ำครวญอันหนึ่ง โอ วงศ์วานแห่งอิสราเอลเอ๋ย
5:2 “หญิงพรหมจารีแห่งอิสราเอลได้ล้มลงแล้ว เธอจะไม่ลุกขึ้นอีก เธอถูกทิ้งไว้บนแผ่นดินของเธอ ไม่มีผู้ใดที่จะพยุงเธอขึ้นอีก”
5:3 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า “กรุงที่ได้ออกไปหนึ่งพันคนจะเหลือสักหนึ่งร้อยคน และที่ซึ่งได้ออกไปหนึ่งร้อยคนจะเหลือสักสิบคน แก่วงศ์วานแห่งอิสราเอล”
5:4 เพราะพระเยโฮวาห์ตรัสแก่วงศ์วานแห่งอิสราเอลดังนี้ว่า “พวกเจ้าจงแสวงหาเรา และพวกเจ้าจะมีชีวิตอยู่
5:5 แต่อย่าแสวงหาเบธเอล และอย่าเข้าไปในกิลกาล และอย่าข้ามไปยังเบเออร์เชบา เพราะว่ากิลกาลจะตกไปเป็นเชลยอย่างแน่นอน และเบธเอลก็จะสูญไป”
5:6 จงแสวงหาพระเยโฮวาห์ และพวกเจ้าจะมีชีวิตอยู่ เกรงว่าพระองค์จะทรงพลุ่งออกมาอย่างไฟในวงศ์วานของโยเซฟ และเผาผลาญวงศ์วานนั้น และไม่มีผู้ใดเพื่อจะดับไฟนั้นในเบธเอลได้
5:7 พวกเจ้าผู้เปลี่ยนความยุติธรรมให้เป็นบอระเพ็ด และเหวี่ยงความชอบธรรมลงสู่พื้นดิน
5:8 จงแสวงหาพระองค์ผู้ทรงสร้างหมู่ดาวลูกไก่และหมู่ดาวไถ และทรงกลับเงาแห่งความตายให้เป็นรุ่งเช้า และทรงกระทำกลางวันให้มืดไปด้วยกลางคืน ผู้ทรงเรียกน้ำทั้งหลายแห่งทะเลมา และเทน้ำเหล่านั้นลงบนพื้นแผ่นดินโลก พระเยโฮวาห์คือพระนามของพระองค์
5:9 ผู้ทรงเสริมกำลังของผู้ที่ถูกปล้นให้ต่อสู้กับผู้แข็งแรง เพื่อผู้ที่ถูกปล้นจะได้เข้าสู้ป้อมปราการ
5:10 เขาทั้งหลายเกลียดผู้ที่ตักเตือนในประตูเมือง และเขาทั้งหลายเกลียดชังผู้ที่พูดอย่างเที่ยงธรรม
5:11 ฉะนั้นเพราะเหตุการเหยียบย่ำของพวกเจ้าอยู่บนคนยากจน และพวกเจ้าเอาภาระทั้งหลายแห่งข้าวสาลีไปจากเขา พวกเจ้าได้สร้างบ้านทั้งหลายด้วยศิลาสกัด แต่พวกเจ้าจะไม่ได้อาศัยอยู่ในบ้านเหล่านั้น พวกเจ้าปลูกบรรดาสวนองุ่นที่ร่มรื่น แต่พวกเจ้าจะไม่ได้ดื่มน้ำองุ่นจากสวนเหล่านั้น
5:12 เพราะเรารู้จักการละเมิดอันอเนกอนันต์ของพวกเจ้า และบาปอันใหญ่โตทั้งหลายของพวกเจ้า พวกมันข่มเหงคนชอบธรรม พวกมันรับสินบน และพวกมันขับไล่คนขัดสนในประตูเมืองจากสิทธิ์ของพวกเขา
5:13 เพราะฉะนั้น คนรอบคอบจะนิ่งเสียในเวลานั้น เพราะมันเป็นเวลาที่ชั่วร้าย
5:14 จงแสวงหาความดี และไม่ใช่ความชั่วร้าย เพื่อพวกเจ้าจะมีชีวิตอยู่ได้ และดังนั้น พระเยโฮวาห์พระเจ้าจอมโยธาจึงจะทรงสถิตอยู่กับพวกเจ้า ตามที่พวกเจ้าได้กล่าวไว้แล้วนั้น
5:15 จงเกลียดชังสิ่งชั่วร้าย และรักสิ่งดี และตั้งความยุติธรรมไว้ในประตูเมือง บางทีพระเยโฮวาห์พระเจ้าจอมโยธาจะทรงพระกรุณาต่อวงศ์วานของโยเซฟที่เหลืออยู่นั้น

วันของพระเยโฮวาห์ในอนาคต
5:16 เพราะฉะนั้น พระเยโฮวาห์พระเจ้าจอมโยธา องค์พระผู้เป็นเจ้าจึงตรัสดังนี้ว่า “การร่ำไห้จะอยู่ตามถนนทุกสาย และพวกเขาจะกล่าวตามบรรดาถนนหลวงว่า ‘อนิจจาเอ๋ย อนิจจาเอ๋ย’ และพวกเขาจะร้องเรียกชาวนาให้ไว้ทุกข์ และพวกคนที่ชำนาญในเพลงโศกเศร้าให้ร้องโอดครวญ
5:17 และในสวนองุ่นทั้งสิ้นจะมีการร่ำไห้ เพราะเราจะผ่านไปท่ามกลางเจ้า” พระเยโฮวาห์ตรัส
5:18 วิบัติแก่พวกเจ้า ผู้ปรารถนาวันของพระเยโฮวาห์ วันนั้นจะเป็นประโยชน์อะไรแก่พวกเจ้าเล่า วันของพระเยโฮวาห์เป็นความมืด และไม่ใช่เป็นความสว่าง
5:19 อย่างกับคนหนึ่งได้หนีจากสิงโต และหมีพบกับเขา หรือเหมือนได้เข้าไปในบ้าน และเอามือของตนพิงฝาผนัง และงูตัวหนึ่งก็กัดเขา
5:20 วันของพระเยโฮวาห์จะเป็นความมืด และไม่ใช่ความสว่างมิใช่หรือ เป็นความมืดคลุ้ม และไม่มีความแจ่มใสในวันนั้นเลยมิใช่หรือ

พระเจ้าทรงรังเกียจวันเทศกาลที่ไร้ความชอบธรรม
5:21 “เราเกลียดชัง เรารังเกียจวันเทศกาลทั้งหลายของพวกเจ้า และเราจะไม่ดมกลิ่นในการประชุมอันศักดิ์สิทธิ์ทั้งหลายของพวกเจ้าเลย
5:22 ถึงแม้ว่าพวกเจ้าถวายบรรดาเครื่องเผาบูชาและเครื่องธัญญบูชาทั้งหลายของพวกเจ้าแก่เรา เราก็จะไม่ยอมรับพวกมัน และเราจะไม่เห็นแก่บรรดาเครื่องสันติบูชาแห่งสัตว์อ้วนพีของพวกเจ้า
5:23 เจ้าจงนำเสียงรบกวนแห่งเพลงทั้งหลายของเจ้าไปเสียจากเรา เพราะเราจะไม่ฟังท่วงทำนองแห่งบรรดาพิณใหญ่ของเจ้า
5:24 แต่จงให้ความยุติธรรมหลั่งไหลลงมาอย่างน้ำทั้งหลาย และความชอบธรรมอย่างสายธารอันเชี่ยวกราก
5:25 พวกเจ้าได้นำบรรดาเครื่องสัตวบูชาและเครื่องบูชาทั้งหลายถวายแก่เราในถิ่นทุรกันดารสี่สิบปีหรือ โอ วงศ์วานแห่งอิสราเอลเอ๋ย
5:26 แต่พวกเจ้าได้หามพลับพลาของพระโมเลคของพวกเจ้า และพระคียูน บรรดารูปเคารพของพวกเจ้า คือดาวแห่งพระของพวกเจ้า ซึ่งพวกเจ้าได้ทำขึ้นสำหรับตัวพวกเจ้าเอง
5:27 เพราะฉะนั้น เราจะทำให้พวกเจ้าถูกนำไปเป็นเชลย ณ ที่เลยเมืองดามัสกัสไป” พระเยโฮวาห์ตรัส ผู้ซึ่งพระนามของพระองค์คือพระเจ้าจอมโยธา


อาโมส 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]

การลงโทษชนชาติอิสราเอล
6:1 “วิบัติแก่คนทั้งหลายที่เอกเขนกอยู่ในศิโยน และวางใจในภูเขาแห่งสะมาเรีย ผู้ซึ่งถูกเรียกว่าหัวหน้าแห่งประชาชาติทั้งหลาย ผู้ซึ่งวงศ์วานแห่งอิสราเอลได้มาหานั่นน่ะ
6:2 พวกเจ้าจงไปยังเมืองคาลเนห์ และดูเอาเถอะ และจากที่นั่นพวกเจ้าจงไปยังฮามัทเมืองใหญ่ แล้วลงไปยังเมืองกัทของชาวฟีลิสเตีย เมืองเหล่านั้นดีกว่าอาณาจักรเหล่านี้หรือ หรือพรมแดนของเมืองเหล่านั้นใหญ่กว่าพรมแดนของเมืองของพวกเจ้าหรือ
6:3 พวกเจ้าผู้ที่ผลัดวันชั่วร้ายนั้นออกไปให้ไกล และทำให้ที่นั่งแห่งความรุนแรงเข้ามาใกล้
6:4 ผู้ที่นอนบนเตียงงาช้างทั้งหลาย และพวกเขาเหยียดตัวอยู่บนบรรดาเก้าอี้ยาวของพวกเขา และกินพวกลูกแกะออกจากฝูงแกะ และพวกลูกวัวออกจากท่ามกลางคอกวัว
6:5 ผู้ที่ร้องเพลงไร้สาระตามเสียงของพิณใหญ่ และประดิษฐ์เครื่องดนตรีทั้งหลายเพื่อตัวเอง เหมือนอย่างดาวิด
6:6 ผู้ที่ดื่มเหล้าองุ่นในชามทั้งหลาย และชโลมตัวด้วยบรรดาน้ำมันอย่างดี แต่พวกเขามิได้เศร้าโศกเพราะความทุกข์ยากของโยเซฟ
6:7 เพราะฉะนั้นบัดนี้ พวกเขาจะไปเป็นเชลยกับพวกแรกที่ไปเป็นเชลย และงานเลี้ยงของคนเหล่านั้นที่ได้เหยียดตัวออกจะถูกขจัดออกเสีย”
6:8 องค์พระผู้เป็นเจ้าพระเจ้าได้ทรงปฏิญาณโดยพระองค์เอง พระเยโฮวาห์พระเจ้าจอมโยธาตรัสว่า “เราเกลียดความรุ่งโรจน์ของยาโคบ และเกลียดชังปราสาททั้งหลายของเขา ฉะนั้นเราจะมอบกรุงนั้นไว้พร้อมกับสิ่งสารพัดที่อยู่ในกรุงนั้น”
6:9 และต่อมา ถ้ายังเหลือชายสิบคนอยู่ในบ้านหลังเดียว พวกเขาก็จะตายหมด
6:10 และลุงของชายคนหนึ่งจะรับเขาขึ้น และผู้ที่เผาเขานั้น เพื่อจะนำกระดูกทั้งหลายออกจากบ้านนั้น และจะกล่าวแก่คนที่อยู่ด้านข้างบ้านนั้นว่า “ยังมีใครอยู่กับเจ้าหรือ” และเขาจะตอบว่า “ไม่มี” แล้วเขาจะกล่าวว่า “เงียบลิ้นของเจ้าไว้ เพราะพวกเราไม่ควรเอ่ยพระนามของพระเยโฮวาห์”
6:11 เพราะดูเถิด พระเยโฮวาห์ทรงบัญชา และพระองค์จะทรงฟาดบ้านหลังใหญ่ให้แตกเป็นชิ้น ๆ และบ้านหลังเล็กด้วยรอยแยกทั้งหลาย
6:12 ม้าทั้งหลายจะวิ่งบนศิลาหรือ คนหนึ่งจะไถที่นั่นด้วยวัวตัวผู้หรือ เพราะพวกเจ้าได้เปลี่ยนความยุติธรรมให้เป็นดีหมี และผลแห่งความชอบธรรมให้เป็นบอระเพ็ด
6:13 พวกเจ้าซึ่งเปรมปรีดิ์อยู่ในสิ่งอันไร้สาระ ผู้ซึ่งกล่าวว่า “พวกเราได้ยึดบรรดาเขาสัตว์มายังพวกเราโดยกำลังของพวกเราเองมิใช่หรือ”
6:14 “แต่ดูเถิด เราจะยกประชาชาติหนึ่งขึ้นมาต่อสู้กับพวกเจ้า โอ วงศ์วานแห่งอิสราเอลเอ๋ย” พระเยโฮวาห์พระเจ้าจอมโยธาตรัส “และพวกเขาจะทำให้พวกเจ้าเจ็บปวดตั้งแต่ทางเข้าเมืองฮามัทจนถึงแม่น้ำแห่งถิ่นทุรกันดาร”


อาโมส 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]

พระเจ้าทรงบรรเทาการทำโทษ แล้วลงโทษต่อไป
7:1 องค์พระผู้เป็นเจ้าพระเจ้าทรงสำแดงดังนี้แก่ข้าพเจ้า และดูเถิด พระองค์ได้ทรงสร้างฝูงตั๊กแตนในตอนต้นของการงอกขึ้นของพืชรุ่นหลัง และดูเถิด เป็นพืชรุ่นหลังหลังจากการเกี่ยวทั้งหลายของกษัตริย์
7:2 และต่อมา เมื่อฝูงตั๊กแตนกินหญ้าในแผ่นดินนั้นหมดแล้ว แล้วข้าพเจ้าจึงว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ขอทรงให้อภัย ข้าพระองค์ขอร้องพระองค์ ยาโคบจะลุกขึ้นโดยผู้ใด เพราะเขาเล็กนิดเดียว”
7:3 พระเยโฮวาห์ทรงเปลี่ยนพระทัยแล้วเพราะเรื่องนี้ “จะไม่เป็นไปอย่างนั้น” พระเยโฮวาห์ตรัส
7:4 องค์พระผู้เป็นเจ้าพระเจ้าทรงสำแดงดังนี้แก่ข้าพเจ้า และดูเถิด องค์พระผู้เป็นเจ้าพระเจ้าได้ทรงเรียกให้มีการสู้ความโดยไฟ และไฟได้เผาผลาญมหาสมุทรใหญ่ และได้กินส่วนหนึ่งเสีย
7:5 แล้วข้าพเจ้าจึงทูลว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ขอทรงยับยั้งไว้ ข้าพระองค์ขอร้องพระองค์ ยาโคบจะลุกขึ้นโดยผู้ใด เพราะเขาเล็กนิดเดียว”
7:6 พระเยโฮวาห์ทรงเปลี่ยนพระทัยแล้วเพราะเรื่องนี้ “จะไม่เป็นไปอย่างนั้นด้วย” องค์พระผู้เป็นเจ้าพระเจ้าตรัส
7:7 พระองค์ได้ทรงสำแดงดังนี้แก่ข้าพเจ้า และดูเถิด องค์พระผู้เป็นเจ้าได้ประทับยืนอยู่บนกำแพงหนึ่งที่ถูกสร้างขึ้นโดยใช้สายดิ่ง มีสายดิ่งเส้นหนึ่งอยู่ในพระหัตถ์ของพระองค์
7:8 และพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “อาโมสเอ๋ย เจ้าเห็นอะไร” และข้าพเจ้าทูลว่า “สายดิ่งเส้นหนึ่ง” แล้วองค์พระผู้เป็นเจ้าตรัสว่า “ดูเถิด เราจะตั้งสายดิ่งเส้นหนึ่งในท่ามกลางอิสราเอลประชากรของเรา เราจะไม่ผ่านพวกเขาต่อไปอีกเลย
7:9 และสถานที่อันสูงทั้งหลายของอิสอัคจะรกร้างไป และสถานบริสุทธิ์ทั้งหลายของอิสราเอลจะถูกทิ้งไว้เสียเปล่า และเราจะลุกขึ้นต่อสู้กับวงศ์วานของเยโรโบอัมด้วยดาบ”

อามาซิยาห์สั่งให้อาโมสออกจากเมืองเบธเอล
7:10 แล้วอามาซิยาห์ ปุโรหิตแห่งเบธเอลได้ส่งไปยังเยโรโบอัมกษัตริย์แห่งอิสราเอล โดยทูลว่า “อาโมสได้คิดร้ายต่อพระองค์ในท่ามกลางวงศ์วานแห่งอิสราเอล แผ่นดินไม่สามารถแบกรับบรรดาถ้อยคำของเขาได้
7:11 เพราะอาโมสกล่าวดังนี้ว่า ‘เยโรโบอัมจะสิ้นชีวิตโดยดาบ และอิสราเอลจะถูกนำไปเป็นเชลยออกจากแผ่นดินของพวกเขาเองอย่างแน่นอน’”
7:12 อามาซิยาห์พูดกับอาโมสด้วยว่า “โอ ท่านผู้ทำนาย ไปเถิด จงหนีไปเสียเข้าไปในแผ่นดินยูดาห์ และรับประทานอาหารที่นั่น และพยากรณ์ที่นั่นเถิด
7:13 แต่อย่าพยากรณ์อีกเลยที่เบธเอล เพราะว่าเป็นสถานบริสุทธิ์ของกษัตริย์ และเป็นพระราชสำนักของกษัตริย์”

อาโมสตอบผู้ที่กล่าวหาท่าน
7:14 แล้วอาโมสจึงตอบ และกล่าวแก่อามาซิยาห์ว่า “เมื่อก่อนข้าพเจ้าไม่ได้เป็นผู้พยากรณ์ และข้าพเจ้าไม่ได้เป็นลูกชายของผู้พยากรณ์ แต่ข้าพเจ้าเคยเป็นคนเลี้ยงสัตว์ และเคยเป็นคนเก็บผลมะเดื่อ
7:15 และพระเยโฮวาห์ได้ทรงนำข้าพเจ้ามาขณะที่ข้าพเจ้าติดตามฝูงแพะแกะ และพระเยโฮวาห์ได้ตรัสกับข้าพเจ้าว่า ‘ไปซิ จงพยากรณ์แก่อิสราเอลประชากรของเรา’
7:16 ฉะนั้นบัดนี้ ท่านจงฟังพระวจนะของพระเยโฮวาห์ ท่านกล่าวว่า ‘อย่าพยากรณ์กล่าวโทษอิสราเอล และอย่าพูดถ้อยคำของท่านกล่าวโทษวงศ์วานของอิสอัค’
7:17 เพราะฉะนั้น พระเยโฮวาห์จึงตรัสดังนี้ว่า ‘ภรรยาของท่านจะเป็นหญิงแพศยาในกรุง และบรรดาบุตรชายของท่าน และบุตรสาวทั้งหลายของท่านจะล้มลงตายโดยดาบ และที่ดินของท่านจะถูกแบ่งออกโดยขึงเส้น และท่านเองจะตายในแผ่นดินที่เป็นมลทิน และอิสราเอลจะไปเป็นเชลยห่างจากแผ่นดินของตนเป็นแน่’”


อาโมส 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]

ผลไม้ฤดูร้อนที่เปื่อยเน่า
8:1 องค์พระผู้เป็นเจ้าพระเจ้าได้ทรงสำแดงแก่ข้าพเจ้าดังนี้ และดูเถิด มีกระจาดผลไม้ฤดูร้อนกระจาดหนึ่ง
8:2 และพระองค์ตรัสว่า “อาโมส เจ้าเห็นอะไร” และข้าพเจ้าทูลว่า “กระจาดผลไม้ฤดูร้อนกระจาดหนึ่ง” แล้วพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “การสิ้นสุดมาถึงอิสราเอลประชากรของเราแล้ว เราจะไม่ผ่านพวกเขาไปอีกเลย
8:3 และเสียงเพลงทั้งหลายของพระวิหารจะเป็นเสียงคร่ำครวญในวันนั้น” องค์พระผู้เป็นเจ้าพระเจ้าตรัส “จะมีศพมากมายในสถานที่ทุกแห่ง พวกเขาจะทิ้งศพเหล่านั้นออกไปด้วยความเงียบ”

พระเจ้าทรงคำนวณบาปทั้งหลายของอิสราเอล
8:4 จงฟังถ้อยคำนี้ โอ พวกท่านผู้กลืนคนขัดสนเข้าไป คือเพื่อทำให้คนยากจนแห่งแผ่นดินล้มเหลว
8:5 โดยกล่าวว่า “เมื่อไรหนอวันขึ้นหนึ่งค่ำจะหมดไป เพื่อพวกเราจะขายข้าวได้ และวันสะบาโตเล่า เพื่อพวกเราจะได้เอาข้าวสาลีออกขาย โดยกระทำเอฟาห์ให้ย่อมลง และกระทำเชเขลให้โตขึ้น และปลอมแปลงตาชั่งโดยการหลอกลวง
8:6 เพื่อพวกเราจะซื้อคนยากจนด้วยเงิน และคนขัดสนด้วยรองเท้าคู่หนึ่ง ใช่แล้ว และขายกากข้าวสาลี”
8:7 พระเยโฮวาห์ได้ทรงปฏิญาณโดยความรุ่งโรจน์ของยาโคบว่า “แน่นอนทีเดียว เราจะไม่ลืมการกระทำทั้งหลายของพวกเขาสักอย่างเดียวเป็นนิตย์
8:8 แผ่นดินจะไม่สั่นสะท้านเพราะเรื่องนี้หรือ และทุกคนที่อาศัยอยู่ในแผ่นดินนั้นจะไม่ไว้ทุกข์หรือ และแผ่นดินนั้นทั้งหมดก็ขึ้นมาอย่างน้ำท่วม และแผ่นดินนั้นจะถูกโยนทิ้งออกไปและจมน้ำตาย เหมือนโดยน้ำท่วมแห่งอียิปต์
8:9 และต่อมาในวันนั้น” องค์พระผู้เป็นเจ้าพระเจ้าตรัส “เราจะทำให้ดวงอาทิตย์ตกในเวลาเที่ยงวัน และเราจะทำให้แผ่นดินโลกมืดไปในกลางวันแสก ๆ
8:10 และเราจะทำให้บรรดาการเลี้ยงของพวกเจ้าเป็นการไว้ทุกข์ และเสียงเพลงทั้งสิ้นของพวกเจ้าเป็นเสียงคร่ำครวญ และเราจะนำผ้ากระสอบขึ้นมาคาดเอวทั้งหลาย และความล้านบนศีรษะทุกศีรษะ และเราจะทำให้เรื่องนั้นเป็นเหมือนการไว้ทุกข์ให้บุตรชายคนเดียว และวาระสุดท้ายของเรื่องนั้นจะเป็นเหมือนวันหนึ่งที่ขมขื่น
8:11 ดูเถิด วันทั้งหลายก็มาถึง” องค์พระผู้เป็นเจ้าพระเจ้าตรัส “ที่เราจะส่งความอดอยากมาในแผ่นดิน ไม่ใช่ความอดอยากอาหาร หรือการกระหายน้ำ แต่การอดฟังพระวจนะทั้งหลายของพระเยโฮวาห์
8:12 และพวกเขาจะเร่ร่อนจากทะเลนี้ไปทะเลโน้น และจากทางทิศเหนือไปจนถึงทิศตะวันออก พวกเขาจะวิ่งไปวิ่งมาเพื่อแสวงหาพระวจนะของพระเยโฮวาห์ และจะหาพระวจนะนั้นไม่พบ
8:13 ในวันนั้น บรรดาสาวพรหมจารีสวย ๆ และคนหนุ่มทั้งหลายจะอ่อนเปลี้ยเพราะความกระหาย
8:14 คนทั้งหลายที่ปฏิญาณโดยบาปแห่งสะมาเรีย และกล่าวว่า ‘พระของท่าน โอ ดานเอ๋ย มีชีวิตอยู่แน่ฉันใด’ และว่า ‘พระมรรคาของเบเออร์เชบามีชีวิตอยู่แน่ฉันใด’ แม้แต่พวกเขาก็จะล้มลง และจะไม่มีวันลุกขึ้นอีกเลย”


อาโมส 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]

อิสราเอลจะถูกกระจัดกระจายไปทั่วโลก (พบญ 28:63-68)
9:1 ข้าพเจ้าได้เห็นองค์พระผู้เป็นเจ้าประทับยืนอยู่บนแท่นบูชา และพระองค์ตรัสว่า “จงตีวงกบของประตูด้านบนเพื่อให้เสาประตูทั้งสองหวั่นไหว และจงตัดพวกเขาในศีรษะ คือพวกเขาทั้งหมด และเราจะสังหารจนถึงคนสุดท้ายของพวกเขาด้วยดาบ ผู้ที่หนีไปของพวกเขาจะไม่รอดพ้นไป
9:2 ถึงแม้ว่าพวกเขาขุดไปถึงนรก มือของเราจะเอาพวกเขามาจากที่นั่น ถึงแม้ว่าพวกเขาปีนขึ้นไปถึงสวรรค์ เราจะนำพวกเขาลงมาจากที่นั่น
9:3 และถึงแม้ว่าพวกเขาซ่อนตัวอยู่ในยอดภูเขาคารเมล เราจะค้นหาและเอาพวกเขาออกมาจากที่นั่น และถึงแม้ว่าพวกเขาถูกซ่อนไว้จากสายตาของเราในก้นทะเล เราจะบัญชางูที่นั่น และมันจะกัดพวกเขา
9:4 และถึงแม้ว่าพวกเขาไปเป็นเชลยต่อหน้าบรรดาศัตรูของพวกเขา เราจะบัญชาดาบที่นั่น และดาบนั้นจะสังหารพวกเขาเสีย และเราจะจับตาของเราดูพวกเขาเพื่อความชั่วร้าย และมิใช่เพื่อความดี”
9:5 และองค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาทรงเป็นผู้ที่แตะต้องแผ่นดินนั้น และแผ่นดินนั้นก็จะละลายไป และทุกคนที่อาศัยอยู่ในนั้นจะไว้ทุกข์ และแผ่นดินนั้นทั้งหมดจะขึ้นมาอย่างน้ำท่วม และจะจมน้ำตาย เหมือนโดยน้ำท่วมแห่งอียิปต์
9:6 พระองค์ทรงเป็นผู้ที่สร้างห้องชั้นบนของพระองค์ไว้ในสวรรค์ และได้ทรงสถาปนากองทัพของพระองค์ในแผ่นดินโลก พระองค์ผู้ทรงเรียกน้ำทั้งหลายแห่งทะเลมา และเทน้ำเหล่านั้นลงบนพื้นแผ่นดินโลก พระเยโฮวาห์คือพระนามของพระองค์
9:7 “พวกเจ้าเป็นเหมือนคนเอธิโอเปียแก่เรามิใช่หรือ โอ ลูกหลานของอิสราเอลเอ๋ย” พระเยโฮวาห์ตรัส “เราได้พาอิสราเอลขึ้นมาจากแผ่นดินอียิปต์ และคนฟีลิสเตียมาจากคัฟโทร์ และคนซีเรียมาจากคีร์มิใช่หรือ
9:8 ดูเถิด พระเนตรขององค์พระผู้เป็นเจ้าพระเจ้าจับจ้องอยู่บนราชอาณาจักรอันบาปหนา และเราจะทำลายมันเสียจากพื้นแผ่นดินโลก เว้นแต่เราจะไม่ทำลายวงศ์วานของยาโคบให้สิ้นเสียทีเดียว” พระเยโฮวาห์ตรัส
9:9 “เพราะว่า ดูเถิด เราจะบัญชา และเราจะฝัดร่อนวงศ์วานแห่งอิสราเอลในท่ามกลางประชาชาติทั้งหลาย เหมือนข้าวถูกฝัดร่อนในตะแกรง ถึงอย่างนั้นเม็ดที่เล็กที่สุดก็จะไม่ตกลงถึงดิน
9:10 คนบาปทั้งสิ้นของประชากรของเราจะตายโดยดาบ ผู้ซึ่งกล่าวว่า ‘ความชั่วร้ายนั้นจะตามไม่ทันหรือนำหน้าพวกเรา’

ราชาธิปไตยของดาวิดจะฟื้นดังเดิม
9:11 ในวันนั้น เราจะยกพลับพลาของดาวิดซึ่งพังลงแล้วนั้นตั้งขึ้นใหม่ และซ่อมบรรดาช่องชำรุดต่าง ๆ ของพลับพลานั้นเสีย และเราจะยกที่ปรักหักพังของพลับพลานั้นขึ้น และเราจะสร้างมันอย่างในสมัยโบราณกาล
9:12 เพื่อพวกเขาจะได้ยึดกรรมสิทธิ์คนที่เหลืออยู่ของเอโดม และของพวกคนต่างชาติทั้งสิ้น ซึ่งถูกเรียกโดยนามของเรา” พระเยโฮวาห์ผู้ทรงกระทำเช่นนี้ตรัส

ทั้งแผ่นดินอิสราเอลและคนอิสราเอลจะได้รับพระพรในอาณาจักร 1000 ปี
9:13 “ดูเถิด วันทั้งหลายก็มาถึง” พระเยโฮวาห์ตรัส “ที่คนไถจะทันคนที่เกี่ยว และคนที่ย่ำผลองุ่นจะทันคนที่หว่านเมล็ดองุ่น และภูเขาทั้งหลายจะหยดน้ำองุ่นหวาน และเนินเขาทั้งสิ้นจะละลายไป
9:14 และเราจะนำการเป็นเชลยของอิสราเอลประชากรของเราให้กลับสู่สภาพเดิม และพวกเขาจะสร้างนครทั้งหลายที่พังนั้นขึ้นใหม่ และเข้าอาศัยอยู่ในที่เหล่านั้น และพวกเขาจะปลูกสวนองุ่นทั้งหลาย และดื่มน้ำองุ่นของสวนเหล่านั้น พวกเขาจะทำบรรดาสวนผลไม้ด้วย และรับประทานผลของพวกมัน
9:15 และเราจะปลูกพวกเขาไว้บนแผ่นดินของพวกเขา และพวกเขาจะไม่ถูกถอนออกไปจากแผ่นดินของพวกเขาซึ่งเราได้มอบให้แก่พวกเขาอีกเลย” พระเยโฮวาห์พระเจ้าของเจ้าตรัส


โอบาดีย์ 1

[1]

ความหายนะจะมาสู่เอโดม
1:1 นิมิตของโอบาดีย์ องค์พระผู้เป็นเจ้าพระเจ้าตรัสเกี่ยวกับเอโดมดังนี้ว่า พวกเราได้ยินข่าวลือจากพระเยโฮวาห์ และทูตคนหนึ่งถูกส่งไปท่ามกลางพวกคนต่างชาติ ว่า “พวกเจ้า จงลุกขึ้นเถิด และจงให้พวกเราลุกขึ้นทำการสู้รบกับเธอ”
1:2 ดูเถิด เราได้กระทำเจ้าให้เล็กในท่ามกลางพวกคนต่างชาติ เจ้าถูกเหยียดหยามอย่างมาก
1:3 ความเห่อเหิมแห่งใจของเจ้าได้ล่อลวงเจ้า เจ้าผู้ที่อาศัยอยู่ในซอกหินทั้งหลาย ผู้ซึ่งอาศัยอยู่สูง ที่พูดในใจของตนว่า “ผู้ใดจะพาข้าลงไปสู่พื้นดิน”
1:4 ถึงแม้ว่าเจ้ายกย่องตนเองเหมือนนกอินทรี และถึงแม้ว่าเจ้าตั้งรังของเจ้าอยู่ในท่ามกลางดวงดาวทั้งหลาย เราจะฉุดเจ้าลงมาจากที่นั่น พระเยโฮวาห์ตรัส
1:5 ถ้าพวกขโมยได้มาหาเจ้า ถ้าพวกโจรมาในเวลากลางคืน (เจ้าจะถูกตัดออกสักเท่าใด) พวกเขาจะไม่ขโมยจนกว่าพวกเขาได้เพียงพอแล้วหรือ ถ้าพวกคนเก็บลูกองุ่นมาหาเจ้า พวกเขาจะไม่ทิ้งลูกองุ่นตกค้างไว้บ้างหรือ
1:6 สิ่งของของเอซาวได้ถูกค้นหาสักเท่าใดหนอ บรรดาสิ่งซ่อนเร้นของเขาถูกแสวงหาอย่างไร
1:7 บรรดาคนแห่งพันธมิตรของเจ้าได้นำเจ้าไปจนถึงกระทั่งพรมแดน คนเหล่านั้นที่เคยสงบสุขกับเจ้าได้หลอกลวงเจ้า และชนะเจ้าเสียแล้ว คนเหล่านั้นที่กินอาหารของเจ้าได้วางบาดแผลไว้ใต้เจ้า ไม่มีความเข้าใจในตัวเขาเลย
1:8 ในวันนั้นเราจะไม่ทำลายหรือ พระเยโฮวาห์ตรัส คือทำลายพวกนักปราชญ์ให้สิ้นออกไปจากเอโดม และความเข้าใจออกไปจากภูเขาแห่งเอซาว
1:9 และชายผู้มีกำลังทั้งหลายของเจ้า โอ เทมานเอ๋ย จะท้อแท้ใจ จนในที่สุดทุกคนของภูเขาแห่งเอซาวจะถูกตัดขาดเสียโดยการสังหาร

บาปของเอโดมต่ออิสราเอล
1:10 เพราะเหตุความรุนแรงของเจ้าที่มีต่อยาโคบน้องชายของเจ้า ความอับอายจะปกคลุมเจ้าไว้ และเจ้าจะถูกตัดขาดออกเสียเป็นนิตย์
1:11 ในวันที่เจ้าได้ยืนอยู่อีกด้านหนึ่ง ในวันที่พวกคนแปลกหน้าได้นำกองกำลังของเขาไปเป็นเชลย และพวกคนต่างชาติได้เข้ามาในประตูเมืองทั้งหลายของเขา และจับสลากกันบนกรุงเยรูซาเล็ม แม้แต่เจ้าก็เคยเป็นเหมือนคนหนึ่งในพวกเขา
1:12 แต่เจ้าไม่ควรมองดูวันแห่งพี่น้องของเจ้าในวันที่เขาได้กลายเป็นคนแปลกหน้า และเจ้าไม่ควรเปรมปรีดิ์เพราะคนยูดาห์ในวันแห่งการทำลายของพวกเขา และเจ้าไม่ควรพูดอย่างโอ้อวดในวันแห่งความทุกข์ยาก
1:13 เจ้าไม่ควรเข้าไปในประตูเมืองแห่งประชากรของเราในวันแห่งความหายนะของพวกเขา ใช่แล้ว เจ้าไม่ควรมองดูความทุกข์ระทมของพวกเขาในวันแห่งความหายนะของพวกเขา หรือลงมือริบทรัพย์สินของพวกเขาในวันแห่งความหายนะของพวกเขา
1:14 และเจ้าไม่ควรจะยืนอยู่ในทางแยก เพื่อจะกำจัดคนเหล่านั้นของเขาที่ได้หลบหนีไป และเจ้าไม่ควรจะมอบคนเหล่านั้นของเขาที่เหลืออยู่ในวันแห่งความทุกข์ยาก

การรื้อทำลายเอโดม เปรียบได้กับวันของพระเยโฮวาห์ในอนาคต
1:15 เพราะวันของพระเยโฮวาห์มาใกล้แล้วสำหรับพวกคนต่างชาติทั้งสิ้น เจ้าได้กระทำอย่างไร เจ้าก็จะถูกกระทำอย่างนั้น การตอบแทนของเจ้าจะกลับมาตกบนศีรษะของเจ้าเอง
1:16 ด้วยว่าเจ้าได้ดื่มอยู่บนภูเขาบริสุทธิ์ของเราฉันใด พวกคนต่างชาติทั้งสิ้นก็จะดื่มอย่างต่อเนื่องฉันนั้น ใช่แล้ว พวกเขาจะดื่ม และพวกเขาจะกลืนลงไป และพวกเขาจะเหมือนราวกับว่าพวกเขาไม่เคยเป็นอยู่เลย

ในยุค 1000 ปี อิสราเอลจะได้แผ่นดินเอโดมเป็นกรรมสิทธิ์
1:17 แต่บนภูเขาศิโยนจะมีการช่วยให้รอดพ้น และที่นั่นจะมีความบริสุทธิ์ และวงศ์วานของยาโคบจะได้ถือกรรมสิทธิ์ที่ดินอันเป็นกรรมสิทธิ์ทั้งหลายของพวกเขา
1:18 และวงศ์วานของยาโคบจะเป็นไฟ และวงศ์วานของโยเซฟจะเป็นเปลวเพลิง และวงศ์วานของเอซาวจะเป็นตอข้าว และเขาทั้งสองจะจุดไฟในพวกเขา และเผาผลาญพวกเขาเสีย และจะไม่มีใครเหลืออยู่ของวงศ์วานของเอซาวเลย เพราะว่าพระเยโฮวาห์ได้ตรัสแล้ว
1:19 และคนเหล่านั้นแห่งภาคใต้จะได้ภูเขาแห่งเอซาวเป็นกรรมสิทธิ์ และคนเหล่านั้นแห่งที่ราบจะได้แผ่นดินของคนฟีลิสเตีย และคนเหล่านั้นจะได้บรรดาทุ่งนาแห่งคนเอฟราอิมและบรรดาทุ่งนาแห่งคนสะมาเรียเป็นกรรมสิทธิ์ และเบนยามินจะได้กิเลอาดเป็นกรรมสิทธิ์
1:20 และพลโยธานี้ของลูกหลานของอิสราเอลที่เคยเป็นเชลยจะได้ที่ซึ่งเป็นของคนคานาอันไกลไปจนถึงศาเรฟัทเป็นกรรมสิทธิ์ และพวกเชลยของกรุงเยรูซาเล็ม ซึ่งอยู่ในเสฟาราด จะได้นครทั้งหลายแห่งภาคใต้เป็นกรรมสิทธิ์
1:21 และพวกผู้ช่วยให้พ้นจะขึ้นมาบนภูเขาศิโยนเพื่อจะพิพากษาภูเขาแห่งเอซาว และราชอาณาจักรนั้นจะเป็นของพระเยโฮวาห์


โยนาห์ 1

[1]
[2]
[3]
[4]

พระเจ้าทรงเรียกโยนาห์
1:1 บัดนี้พระวจนะของพระเยโฮวาห์มายังโยนาห์บุตรชายของอามิททัย โดยตรัสว่า
1:2 “จงลุกขึ้นไปยังนีนะเวห์กรุงใหญ่นั้น และร้องกล่าวโทษกรุงนั้น เหตุความชั่วของพวกเขาได้ขึ้นมาเบื้องหน้าเราแล้ว”

โยนาห์ได้กบฏและขึ้นเรือหนีไป แล้วเกิดพายุใหญ่
1:3 แต่โยนาห์ได้ลุกขึ้นเพื่อหนีไปยังเมืองทารชิชจากพระพักตร์พระเยโฮวาห์ และได้ลงไปยังเมืองยัฟฟา และท่านพบเรือลำหนึ่งกำลังไปเมืองทารชิช ดังนั้นท่านจึงชำระค่าโดยสารของเรือนั้น และลงไปข้างในเรือเพื่อเดินทางพร้อมกับพวกเขาไปยังเมืองทารชิชให้พ้นจากพระพักตร์พระเยโฮวาห์
1:4 แต่พระเยโฮวาห์ได้ทรงส่งลมพายุใหญ่ออกมาสู่ทะเลนั้น และมีพายุรุนแรงในทะเลนั้น จนดูเหมือนว่าเรือนั้นจะแตก
1:5 แล้วบรรดาลูกเรือก็กลัว และทุกคนก็ร้องขอต่อพระของตน และโยนบรรดาสินค้าที่อยู่ในเรือลงในทะเล เพื่อให้เรือเบาขึ้น แต่โยนาห์ได้ลงไปข้างในเรือ และท่านนอนลงและหลับสนิท
1:6 แล้วนายเรือจึงมาหาท่าน และกล่าวแก่ท่านว่า “เจ้ามีจุดประสงค์อะไร โอ คนขี้เซาเอ๋ย จงลุกขึ้นซิ จงร้องขอต่อพระเจ้าของเจ้า บางทีพระเจ้าองค์นั้นจะทรงระลึกถึงพวกเราบ้าง เพื่อพวกเราจะไม่พินาศ”
1:7 และพวกเขาทุกคนพูดกับเพื่อนลูกเรือของตนว่า “มาเถอะ และให้พวกเราจับสลากกัน เพื่อพวกเราจะทราบว่า ใครเป็นต้นเหตุที่ความชั่วร้ายนี้เกิดขึ้นแก่พวกเรา” ดังนั้นพวกเขาจึงจับสลากกัน และสลากนั้นก็ตกแก่โยนาห์
1:8 แล้วพวกเขาจึงพูดกับท่านว่า “จงบอกพวกเราเถิด พวกเราขอร้องเจ้า ว่า ใครเป็นต้นเหตุที่ความชั่วร้ายนี้เกิดขึ้นแก่พวกเรา อาชีพของเจ้าคืออะไร และเจ้ามาจากไหน ประเทศของเจ้าคืออะไร และเจ้าเป็นคนชาติอะไร”
1:9 และท่านจึงพูดกับพวกเขาว่า “ข้าพเจ้าเป็นคนฮีบรู และข้าพเจ้ายำเกรงพระเยโฮวาห์พระเจ้าแห่งสวรรค์ ผู้ซึ่งได้ทรงสร้างทะเลและแผ่นดินแห้ง”
1:10 แล้วคนเหล่านั้นก็กลัวยิ่งนัก และพูดกับท่านว่า “ทำไมเจ้าจึงกระทำเช่นนี้” เพราะคนเหล่านั้นทราบแล้วว่า ท่านได้หลบหนีจากพระพักตร์พระเยโฮวาห์ เพราะท่านบอกแก่พวกเขาเช่นนั้น
1:11 แล้วพวกเขาจึงกล่าวแก่ท่านว่า “พวกเราควรจะทำอย่างไรแก่เจ้า เพื่อทะเลจะได้สงบลงเพื่อพวกเรา” เพราะทะเลนั้นได้กำเริบและมีพายุ

ปลามหึมาตัวหนึ่งได้กลืนโยนาห์เข้าไป
1:12 และท่านกล่าวแก่พวกเขาว่า “จงจับข้าพเจ้าขึ้น และโยนข้าพเจ้าลงไปในทะเล แล้วทะเลก็จะสงบลงเพื่อพวกท่าน เพราะข้าพเจ้าทราบอยู่ว่า ที่พายุใหญ่เกิดขึ้นแก่พวกท่านเช่นนี้ ก็เพราะเห็นแก่ข้าพเจ้า”
1:13 แต่อย่างไรก็ตามพวกลูกเรือก็พายเรืออย่างหนักเพื่อจะนำเรือกลับเข้าฝั่ง แต่พวกเขาทำไม่ได้ เพราะว่าทะเลได้กำเริบ และมีพายุต้านพวกเขาไว้
1:14 เพราะฉะนั้นพวกเขาจึงร้องทูลต่อพระเยโฮวาห์ และทูลว่า “ข้าพระองค์ทั้งหลายขอวิงวอนต่อพระองค์ โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ทั้งหลายขอวิงวอนต่อพระองค์ ขออย่าให้พวกข้าพระองค์พินาศเพราะชีวิตของชายผู้นี้เลย และขออย่าวางโลหิตที่ไร้ความผิดบนพวกข้าพระองค์ เพราะว่าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ได้ทรงกระทำตามที่พระองค์ได้ทรงพอพระทัย”
1:15 ดังนั้นพวกเขาจึงจับโยนาห์ขึ้น และโยนท่านลงไปในทะเล และทะเลนั้นก็หยุดจากความปั่นป่วนของเธอ
1:16 แล้วคนเหล่านั้นก็ยำเกรงพระเยโฮวาห์ยิ่งนัก และได้ถวายเครื่องสัตวบูชาแด่พระเยโฮวาห์ และได้กระทำการปฏิญาณทั้งหลายไว้
1:17 บัดนี้พระเยโฮวาห์ได้ทรงจัดเตรียมปลามหึมาตัวหนึ่งไว้เพื่อกลืนโยนาห์เข้าไป และโยนาห์ก็อยู่ในท้องปลานั้นสามวันและสามคืน


โยนาห์ 2

[1]
[2]
[3]
[4]

โยนาห์อธิษฐานและได้รอดพ้นไป
2:1 แล้วโยนาห์ได้อธิษฐานต่อพระเยโฮวาห์พระเจ้าของท่านออกมาจากภายในท้องปลานั้น
2:2 และทูลว่า “ข้าพเจ้าได้ร้องทูลเพราะเหตุความทุกข์ใจของข้าพเจ้าต่อพระเยโฮวาห์ และพระองค์ได้ทรงสดับฟังข้าพเจ้า ข้าพระองค์ได้ร้องทูลออกมาจากท้องของนรก และพระองค์ได้ทรงฟังเสียงของข้าพระองค์
2:3 เพราะพระองค์ได้ทรงเหวี่ยงข้าพระองค์ลงไปในที่ลึก ในท่ามกลางทะเลทั้งหลาย และน้ำท่วมได้ล้อมรอบข้าพระองค์ไว้ บรรดาคลื่นขนาดใหญ่ของพระองค์และคลื่นทั้งหลายของพระองค์ผ่านไปเหนือข้าพระองค์แล้ว
2:4 แล้วข้าพระองค์ได้ทูลว่า ‘ข้าพระองค์ถูกเหวี่ยงออกไปให้พ้นจากสายพระเนตรของพระองค์ แต่ข้าพระองค์จะมองไปยังพระวิหารบริสุทธิ์ของพระองค์อีก’
2:5 น้ำทั้งหลายได้ท่วมมิดข้าพระองค์ จนกระทั่งถึงจิตใจ ที่ลึกได้ล้อมข้าพระองค์ไว้รอบ สาหร่ายเหล่านั้นได้พันรอบศีรษะของข้าพระองค์
2:6 ข้าพระองค์ได้ลงไปยังก้นบึ้งของภูเขาทั้งหลาย แผ่นดินพร้อมกับดาลประตูทั้งหลายของเธอได้ปิดกั้นข้าพระองค์ไว้เป็นนิตย์ ถึงอย่างนั้นพระองค์ได้ทรงนำชีวิตของข้าพระองค์ขึ้นมาจากความเปื่อยเน่า โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์
2:7 เมื่อจิตใจของข้าพระองค์อ่อนเปลี้ยไปในตัวของข้าพระองค์ ข้าพระองค์ได้ระลึกถึงพระเยโฮวาห์ และคำอธิษฐานของข้าพระองค์ได้เข้ามาถึงพระองค์ เข้าสู่พระวิหารบริสุทธิ์ของพระองค์
2:8 คนทั้งหลายที่นับถือบรรดาสิ่งไร้สาระที่มุสา ย่อมสละทิ้งพระเมตตาของตนเสีย
2:9 แต่ข้าพระองค์จะถวายสัตวบูชาแด่พระองค์ พร้อมด้วยเสียงแห่งการขอบพระคุณ ข้าพระองค์จะทำตามคำปฏิญาณที่ข้าพระองค์ปฏิญาณไว้แล้ว การที่ช่วยให้รอดนั้นเป็นของพระเยโฮวาห์”
2:10 และพระเยโฮวาห์ตรัสกับปลาตัวนั้น และมันก็สำรอกโยนาห์ออกไว้บนแผ่นดินแห้ง


โยนาห์ 3

[1]
[2]
[3]
[4]

พระเจ้าทรงเรียกโยนาห์อีก โยนาห์ประกาศและคนนีนะเวห์กลับใจ
3:1 และพระวจนะของพระเยโฮวาห์มาถึงโยนาห์เป็นครั้งที่สอง โดยตรัสว่า
3:2 “จงลุกขึ้น ไปยังนีนะเวห์กรุงใหญ่นั้น และประกาศแก่กรุงนั้นตามคำประกาศที่เราบอกเจ้า”
3:3 ดังนั้นโยนาห์จึงลุกขึ้นและไปยังกรุงนีนะเวห์ ตามพระวจนะของพระเยโฮวาห์ บัดนี้กรุงนีนะเวห์เป็นกรุงใหญ่โตยิ่งนัก ซึ่งระยะทางเดินเป็นเวลาสามวัน
3:4 และโยนาห์ตั้งต้นเข้าไปในกรุงได้ระยะทางเดินวันหนึ่ง และท่านก็ร้อง และกล่าวว่า “อีกสี่สิบวัน และกรุงนีนะเวห์จะถูกคว่ำ”
3:5 ดังนั้นชาวกรุงนีนะเวห์จึงได้เชื่อพระเจ้า และประกาศให้อดอาหาร และสวมผ้ากระสอบ ตั้งแต่ผู้ใหญ่ที่สุดของพวกเขาจงถึงผู้น้อยที่สุดของพวกเขา
3:6 เพราะกิตติศัพท์นี้ลือไปถึงกษัตริย์แห่งกรุงนีนะเวห์ และพระองค์ทรงลุกขึ้นจากพระที่นั่งของพระองค์ และพระองค์ทรงเปลื้องฉลองพระองค์ของพระองค์ออกเสีย และทรงคลุมตัวด้วยผ้ากระสอบ และประทับนั่งในขี้เถ้า
3:7 และพระองค์ทรงออกพระราชกฤษฎีกาและประกาศไปทั่วกรุงนีนะเวห์ โดยพระบัญชาของกษัตริย์และบรรดาขุนนางของพระองค์ โดยตรัสว่า “อย่าให้คนหรือสัตว์ ฝูงสัตว์หรือฝูงแพะแกะ ลิ้มรสสิ่งใด ๆ อย่าให้พวกมันกินอาหาร หรือดื่มน้ำ
3:8 แต่จงให้ทั้งคนและสัตว์ถูกคลุมตัวด้วยผ้ากระสอบ และร้องทูลต่อพระเจ้าอย่างสุดกำลัง ใช่แล้ว จงให้พวกเขาทุกคนหันกลับเสียจากทางชั่วร้ายของตน และเลิกจากการทารุณที่อยู่ในมือของพวกเขา
3:9 ใครสามารถบอกได้ว่า พระเจ้าอาจจะทรงกลับและเปลี่ยนพระทัย และหันไปจากพระพิโรธอันรุนแรงของพระองค์ เพื่อพวกเราจะไม่พินาศ”
3:10 และพระเจ้าทอดพระเนตรการกระทำทั้งหลายของพวกเขา ว่าพวกเขาหันกลับเสียจากทางชั่วร้ายของตน และพระเจ้าได้ทรงเปลี่ยนพระทัยจากการร้ายนั้นที่พระองค์ตรัสไว้ว่าพระองค์จะทรงกระทำแก่พวกเขา และพระองค์ก็มิได้ทรงกระทำ


โยนาห์ 4

[1]
[2]
[3]
[4]

โยนาห์โกรธ
4:1 แต่เหตุการณ์นี้ทำให้โยนาห์ไม่พอใจอย่างยิ่ง และท่านก็โกรธมาก
4:2 และท่านจึงอธิษฐานต่อพระเยโฮวาห์ และทูลว่า “ข้าพระองค์ขอร้องพระองค์ โอ ข้าแต่พระเยโฮวาห์ เหตุการณ์นี้ไม่ใช่สิ่งที่ข้าพระองค์ได้กล่าวไว้เมื่อข้าพระองค์ยังอยู่ในประเทศของข้าพระองค์หรือ ฉะนั้นข้าพระองค์จึงได้หนีไปยังเมืองทารชิชก่อนหน้านี้ เพราะข้าพระองค์รู้อยู่แล้วว่า พระองค์ทรงเป็นพระเจ้าผู้ทรงประกอบด้วยพระคุณ และทรงพระเมตตา ทรงกริ้วช้า และบริบูรณ์ด้วยความกรุณายิ่งใหญ่ และทรงเปลี่ยนพระทัยจากการร้ายนั้น
4:3 เพราะฉะนั้นบัดนี้ โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ขอร้องพระองค์ ขอทรงเอาชีวิตของข้าพระองค์ไปเสียจากข้าพระองค์เถิด เพราะว่าข้าพระองค์ตายเสียก็ดีกว่าอยู่”

พระเจ้าทรงสอนและว่ากล่าวโยนาห์
4:4 แล้วพระเยโฮวาห์ตรัสว่า “เจ้าทำดีหรือที่โกรธเช่นนี้”
4:5 แล้วโยนาห์ก็ออกไปนอกกรุงนั้น และนั่งอยู่ด้านทิศตะวันออกของกรุงนั้น และทำเพิงไว้สำหรับตนที่นั่น และนั่งอยู่ใต้ร่มเงาของเพิง จนกว่าท่านจะเห็นว่าจะเกิดอะไรขึ้นกับกรุงนั้น
4:6 และพระเยโฮวาห์พระเจ้าทรงจัดเตรียมต้นละหุ่งต้นหนึ่งไว้ และทำให้มันงอกขึ้นมาเหนือโยนาห์ เพื่อต้นนั้นจะเป็นร่มเงาเหนือศีรษะของท่าน เพื่อช่วยท่านให้พ้นจากความเศร้าโศกของท่าน ดังนั้นโยนาห์จึงมีความยินดียิ่งนักเพราะเหตุต้นละหุ่งต้นนี้
4:7 แต่พระเจ้าทรงจัดเตรียมหนอนตัวหนึ่งไว้เมื่อเวลาเช้าวันรุ่งขึ้น และหนอนตัวนั้นกัดกินต้นละหุ่งต้นนั้นจนมันเหี่ยวไป
4:8 และต่อมาเมื่อดวงอาทิตย์ขึ้นแล้ว พระเจ้าทรงจัดเตรียมลมตะวันออกที่ร้อนจัดให้พัดผากมา และแสงแดดก็แผดลงบนศีรษะของโยนาห์ จนท่านอ่อนเพลียไป และนึกปรารถนาในตัวเองที่จะตายเสีย และกล่าวว่า “ให้ข้าตายเสียก็ดีกว่าอยู่”
4:9 และพระเจ้าตรัสกับโยนาห์ว่า “เจ้าทำดีหรือที่โกรธเพราะต้นละหุ่งนั้น” และท่านทูลว่า “ข้าพระองค์ทำดีแล้วที่โกรธ จนถึงตายเลยด้วยซ้ำ”
4:10 แล้วพระเยโฮวาห์ตรัสว่า “เจ้าได้มีความสงสารต่อต้นละหุ่งนั้น ซึ่งเจ้ามิได้ลงแรงปลูก และมิได้กระทำให้มันเติบโต ซึ่งได้งอกเจริญขึ้นในคืนเดียว และตายไปในคืนเดียวดุจกัน
4:11 และไม่สมควรหรือที่เราจะไว้ชีวิตกรุงนีนะเวห์ กรุงใหญ่นั้น ซึ่งมีพลเมืองมากกว่าหนึ่งแสนสองหมื่นคน ผู้ที่ไม่สามารถแยกแยะระหว่างมือขวาของตนและมือซ้ายของตนได้ และมีสัตว์เลี้ยงเป็นอันมากด้วย”


มีคาห์ 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]

พระเจ้าทรงมีเรื่องกล่าวโทษแก่สะมาเรียและยูดาห์
1:1 พระวจนะของพระเยโฮวาห์ที่มายังมีคาห์ชาวเมืองโมเรเชท ในรัชกาลของโยธาม อาหัส และเฮเซคียาห์ บรรดากษัตริย์แห่งยูดาห์ ซึ่งท่านได้เห็นเกี่ยวกับสะมาเรียและกรุงเยรูซาเล็ม
1:2 จงฟัง พวกเจ้า ประชาชนทั้งสิ้นเอ๋ย จงตั้งใจฟัง โอ แผ่นดินโลกเอ๋ย และสารพัดที่อยู่ในนั้น และให้องค์พระผู้เป็นเจ้าพระเจ้าเป็นพยานกล่าวโทษพวกเจ้า องค์พระผู้เป็นเจ้าจากพระวิหารบริสุทธิ์ของพระองค์
1:3 เพราะดูเถิด พระเยโฮวาห์เสด็จออกมาจากสถานที่ของพระองค์ และจะเสด็จลงมา และทรงเหยียบย่ำบนที่สูงทั้งหลายของแผ่นดินโลก
1:4 และภูเขาทั้งหลายจะถูกละลายไปภายใต้พระองค์ และหุบเขาทั้งหลายจะถูกผ่าเหมือนขี้ผึ้งต่อหน้าไฟ และเหมือนน้ำทั้งหลายที่ถูกเทลงมาตามที่ชัน
1:5 ทั้งหมดเหล่านี้ก็เพราะการละเมิดของยาโคบ และเพราะบาปทั้งหลายของวงศ์วานแห่งอิสราเอล การละเมิดของยาโคบนั้นคืออะไร สะมาเรียมิใช่หรือ และบรรดาสถานบูชาบนที่สูงแห่งยูดาห์คืออะไร พวกมันคือกรุงเยรูซาเล็มมิใช่หรือ
1:6 เหตุฉะนั้นเราจะทำสะมาเรียให้เป็นเหมือนกองสิ่งปรักหักพังแห่งทุ่งนา และเป็นเหมือนการปลูกทั้งหลายแห่งสวนองุ่น และเราจะเทบรรดาก้อนหินแห่งเมืองนั้นลงไปในหุบเขา และเราจะเผยรากฐานทั้งหลายของเมืองนั้น
1:7 และรูปเคารพแกะสลักทั้งสิ้นของเมืองนั้นจะถูกทุบเป็นชิ้น ๆ และค่าจ้างทั้งสิ้นของเมืองนั้นจะถูกเผาเสียด้วยไฟ และรูปเคารพทั้งสิ้นของเมืองนั้นเราจะกระทำให้ถูกทิ้งร้าง เพราะเธอได้รวบรวมรูปเคารพเหล่านี้มาด้วยค่าจ้างของหญิงแพศยา และพวกมันจะกลับเป็นค่าจ้างของหญิงแพศยา
1:8 เพราะฉะนั้นข้าพเจ้าจะคร่ำครวญและพิลาปร่ำไห้ ข้าพเจ้าจะไปโดยถูกเปลื้องผ้าและเปลือยกาย ข้าพเจ้าจะส่งเสียงคร่ำครวญเหมือนพวกมังกร และเสียงไว้ทุกข์เหมือนพวกนกฮูก
1:9 เพราะว่าบาดแผลของเธอรักษาไม่หาย และบาดแผลนั้นได้มาถึงยูดาห์ ท่านได้มาถึงประตูเมืองแห่งประชากรของเราแล้ว คือถึงกรุงเยรูซาเล็ม
1:10 พวกเจ้าอย่าประกาศเรื่องนี้ในเมืองกัท พวกเจ้าอย่าร้องไห้เลย ในวงศ์วานของอัฟราห์ เจ้าจงเกลือกกลิ้งตัวอยู่ในฝุ่น
1:11 พวกเจ้าจงผ่านไปให้พ้นเสีย เจ้าชาวเมืองชาฟีร์เอ๋ย โดยมีความละอายของเจ้าเปลือยเปล่า ชาวเมืองศานันไม่ได้ออกมาในการไว้ทุกข์ของเบธเอเซล ท่านจะรับสถานที่ตั้งของท่านจากพวกเจ้า
1:12 เพราะว่าชาวเมืองมาโรทได้คอยความดีอยู่อย่างกระวนกระวายใจ แต่ความร้ายได้ลงมาจากพระเยโฮวาห์ถึงประตูเมืองแห่งกรุงเยรูซาเล็ม
1:13 โอ เจ้าชาวเมืองลาคีชเอ๋ย จงเทียมสัตว์ที่ว่องไวเข้ากับรถม้าศึก เธอเป็นจุดเริ่มต้นของบาปแก่ธิดาของศิโยน เพราะบรรดาการละเมิดของอิสราเอลได้ถูกพบในเจ้า
1:14 เพราะฉะนั้น เจ้าจะมอบของกำนัลทั้งหลายให้แก่โมเรเชท-กัท เรือนเหล่านั้นของอัคซีบจะเป็นสิ่งมุสาต่อบรรดากษัตริย์แห่งอิสราเอล
1:15 ถึงอย่างนั้นเราจะนำทายาทผู้หนึ่งมาสู่เจ้า โอ ชาวเมืองมาเรชาห์เอ๋ย ท่านจะมายังอดุลลัมซึ่งเป็นสง่าราศีของอิสราเอล
1:16 จงทำหัวของเจ้าให้ล้าน และจงโกนศีรษะของเจ้าเสียเพื่อบรรดาลูกที่บอบบางของเจ้า จงทำให้ความล้านเลี่ยนของเจ้าขยายใหญ่ขึ้นเหมือนนกอินทรี เพราะพวกเขาตกไปเป็นเชลยจากเจ้าแล้ว


มีคาห์ 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]

ความโลภและพวกผู้พยากรณ์เท็จนำความหายนะมาสู่ยูดาห์
2:1 วิบัติแก่คนทั้งหลายที่คิดความชั่วช้าขึ้นใหม่ และคิดกระทำความชั่วร้ายบนที่นอนของตน พอรุ่งขึ้นเช้าพวกเขาก็ออกไปกระทำสิ่งนั้น เพราะว่าสิ่งนั้นอยู่ในอำนาจแห่งมือของพวกเขา
2:2 และพวกเขาโลภทุ่งนาทั้งหลาย และยึดเอาทุ่งนาเหล่านั้นไปโดยความรุนแรง และบ้านเรือนทั้งหลาย และยึดเอาบ้านเหล่านั้นไปเสีย ดังนั้นพวกเขาจึงกดขี่ชายคนหนึ่งและบ้านของเขา แม้แต่ผู้ชายคนหนึ่งและมรดกของเขา
2:3 เพราะฉะนั้นพระเยโฮวาห์จึงตรัสดังนี้ว่า ดูเถิด เรากำลังคิดความร้ายอันหนึ่งต่อครอบครัวนี้ ซึ่งพวกเจ้าจะถอนคอของพวกเจ้าออกไปไม่ได้ และพวกเจ้าจะไปอย่างโอหังไม่ได้ เพราะเวลานี้เป็นความร้าย
2:4 ในวันนั้น คนหนึ่งจะยกคำอุปมาต่อสู้พวกเจ้า และคร่ำครวญด้วยคำคร่ำครวญอันขมขื่น และกล่าวว่า “พวกเราถูกปล้นอย่างสิ้นเชิงแล้ว พระองค์ได้ทรงเปลี่ยนส่วนที่ดินกรรมสิทธิ์แห่งชนชาติของข้าพเจ้า พระองค์ได้ทรงถอนส่วนนั้นไปจากข้าพเจ้าเสียแล้วหนอ โดยการหันไปพระองค์ได้ทรงแบ่งทุ่งนาทั้งหลายของพวกเราออกเป็นส่วน ๆ”
2:5 เพราะฉะนั้น เจ้าจะไม่มีผู้ใดที่จะจับสลากแบ่งที่ดินกันในชุมนุมชนของพระเยโฮวาห์
2:6 “พวกเจ้าอย่าพยากรณ์เลย” พวกเขากล่าวแก่คนเหล่านั้นที่พยากรณ์ คนเหล่านั้นจะไม่พยากรณ์แก่พวกเขา เพื่อพวกเขาจะไม่รับความอับอาย
2:7 โอ เจ้า ผู้ที่มีชื่อว่า วงศ์วานของยาโคบเอ๋ย พระวิญญาณของพระเยโฮวาห์ถูกจำกัดแล้วหรือ สิ่งเหล่านี้เป็นการกระทำทั้งหลายของพระองค์หรือ บรรดาถ้อยคำของเราไม่กระทำให้บังเกิดผลดีแก่ผู้ที่ดำเนินอย่างเที่ยงธรรมหรือ
2:8 ในตอนหลัง ๆ ประชากรของเราลุกขึ้นเหมือนศัตรูคนหนึ่ง พวกเจ้าริบเอาเสื้อคลุมยาวพร้อมกับเสื้อผ้าจากคนทั้งหลายที่ผ่านไปอย่างไว้วางใจ เหมือนอย่างบรรดาคนที่กลับมาจากสงคราม
2:9 พวกเจ้าได้ขับไล่พวกผู้หญิงในประชากรของเราออกไปจากบ้านเรือนอันผาสุกของพวกนาง พวกเจ้าได้เอาสง่าราศีของเราไปเสียจากลูก ๆ ของพวกนางเป็นนิตย์
2:10 พวกเจ้าจงลุกขึ้น และไปเสียเถิด เพราะที่นี่ไม่ใช่ที่พักของพวกเจ้า เพราะที่นี่เป็นมลทิน ที่นี่จะทำลายพวกเจ้า แม้แต่ด้วยการทำลายอันสาหัส
2:11 ถ้าคนหนึ่งคนใดที่กำลังเดินไปในวิญญาณและความเท็จได้โกหก โดยกล่าวว่า “ข้าพเจ้าจะพยากรณ์แก่ท่านเรื่องเหล้าองุ่นและสุรา” คนนั้นแหละจะเป็นผู้พยากรณ์ของประชากรนี้

พระเจ้าจะทรงรวบรวมคนอิสราเอลที่เหลืออยู่
2:12 แน่นอนเราจะรวบรวม โอ ยาโคบเอ๋ย ทุกคนของเจ้า แน่นอนเราจะรวบรวมคนอิสราเอลที่เหลืออยู่ เราจะตั้งพวกเขาไว้ด้วยกันเหมือนฝูงแกะแห่งเมืองโบสราห์ เหมือนฝูงแกะในท่ามกลางคอกของพวกเขา พวกเขาจะทำเสียงดังเพราะเหตุมีคนมากมาย
2:13 ผู้ที่ทะลวงออกได้ขึ้นไปก่อนหน้าพวกเขา พวกเขาได้ทะลวงออกไป และได้ผ่านออกประตูเมืองไปแล้ว และได้ออกไปทางประตูเมืองนั้น และกษัตริย์ของพวกเขาจะเสด็จไปก่อนหน้าพวกเขา และพระเยโฮวาห์จะทรงนำหน้าพวกเขา


มีคาห์ 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]

ยูดาห์จะถูกนำไปเป็นเชลย กรุงเยรูซาเล็มจะถูกทำลาย
3:1 และข้าพเจ้าได้กล่าวว่า จงฟัง ข้าพเจ้าขอร้องพวกท่าน โอ บรรดาผู้เป็นหัวหน้าของยาโคบ และพวกท่าน บรรดาประมุขของวงศ์วานแห่งอิสราเอลเอ๋ย พวกท่านต้องทราบความยุติธรรมไม่ใช่หรือ
3:2 ผู้ที่เกลียดชังความดีและรักความชั่วร้าย ผู้ที่ฉีกหนังของพวกเขาออกจากพวกเขา และฉีกเนื้อของพวกเขาออกจากกระดูกของพวกเขา
3:3 ผู้ที่กินเนื้อของประชากรของเราด้วย และถลกหนังของพวกเขาออกจากตัวพวกเขา และเขาทั้งหลายหักกระดูกทั้งหลายของพวกเขา และสับพวกเขาเป็นชิ้น ๆ เหมือนกับทำไว้ใส่หม้อ และเหมือนเนื้อที่อยู่ในหม้อขนาดใหญ่
3:4 แล้วพวกเขาจะร้องทุกข์ต่อพระเยโฮวาห์ แต่พระองค์จะไม่ทรงฟังพวกเขา พระองค์จะทรงซ่อนพระพักตร์เสียจากพวกเขาในเวลานั้น เพราะพวกเขาได้ประพฤติตัวอย่างชั่วร้ายในการกระทำทั้งหลายของพวกเขา
3:5 พระเยโฮวาห์ตรัสเกี่ยวกับพวกผู้พยากรณ์ผู้ที่ทำให้ชนชาติของข้าพเจ้าหลงไป ผู้ที่กัดด้วยฟันของพวกเขา และร้องว่า “สันติสุข” และผู้ใดที่ไม่ยื่นอะไรใส่ปากของพวกเขา พวกเขาก็เตรียมทำสงครามต่อสู้ผู้นั้น
3:6 เพราะฉะนั้น จะเป็นกลางคืนแก่พวกเจ้า เพื่อพวกเจ้าจะไม่เห็นนิมิต และจะเป็นความมืดทึบแก่พวกเจ้า เพื่อพวกเจ้าจะไม่ทำนาย และดวงอาทิตย์จะตกไปเหนือพวกผู้พยากรณ์ และกลางวันก็จะมืดอยู่เหนือพวกเขา
3:7 แล้วพวกผู้ทำนายจะอับอาย และพวกโหรจะสับสน ใช่แล้ว พวกเขาทุกคนจะปกปิดริมฝีปากของพวกเขา เพราะว่าไม่มีคำตอบจากพระเจ้า
3:8 แต่แท้จริงข้าพเจ้าก็เต็มไปด้วยฤทธิ์เดชโดยพระวิญญาณของพระเยโฮวาห์ และของความยุติธรรม และของพละกำลัง ที่จะประกาศการละเมิดของยาโคบแก่เขา และที่จะประกาศบาปของอิสราเอลแก่เขา
3:9 จงฟังสิ่งนี้ ข้าพเจ้าขอร้องพวกท่าน พวกท่าน บรรดาผู้เป็นหัวหน้าแห่งวงศ์วานของยาโคบ และบรรดาประมุขของวงศ์วานแห่งอิสราเอล ผู้ที่เกลียดชังความยุติธรรม และบิดเบือนความเที่ยงตรงทั้งสิ้น
3:10 พวกเขาสร้างศิโยนขึ้นด้วยโลหิต และกรุงเยรูซาเล็มด้วยความชั่วช้า
3:11 บรรดาผู้เป็นหัวหน้าของที่นั่นตัดสินความด้วยเห็นแก่สินบน และพวกปุโรหิตของที่นั่นสั่งสอนด้วยเห็นแก่สินจ้าง และพวกผู้พยากรณ์ของที่นั่นทำนายด้วยเห็นแก่เงิน ถึงกระนั้นพวกเขาจะอิงพระเยโฮวาห์และกล่าวว่า “พระเยโฮวาห์ทรงสถิตอยู่ในท่ามกลางพวกเรามิใช่หรือ ไม่มีความชั่วร้ายอย่างใดสามารถเกิดขึ้นแก่พวกเราได้”
3:12 เพราะฉะนั้น เพราะเห็นแก่พวกเจ้า ศิโยนจะถูกไถเหมือนกับทุ่งนา และกรุงเยรูซาเล็มจะกลายเป็นกองสิ่งปรักหักพังทั้งหลาย และภูเขาแห่งพระนิเวศน์นั้นจะเป็นเหมือนบรรดาที่สูงแห่งป่าไม้


มีคาห์ 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]

อาณาจักร 1000 ปีในอนาคต
4:1 แต่ต่อมาในยุคสุดท้าย ภูเขาแห่งพระนิเวศน์ของพระเยโฮวาห์จะถูกสถาปนาขึ้นในยอดภูเขาทั้งหลาย และภูเขานั้นจะถูกยกขึ้นให้เหนือบรรดาเนินเขา ประชาชนทั้งหลายจะหลั่งไหลเข้ามายังภูเขานั้น
4:2 และประชาชาติเป็นอันมากจะมา และกล่าวว่า “จงมาเถิด และให้พวกเราขึ้นไปยังภูเขาของพระเยโฮวาห์ และไปยังพระนิเวศน์ของพระเจ้าของยาโคบ และพระองค์จะทรงสอนทางทั้งหลายของพระองค์แก่พวกเรา และพวกเราจะเดินในบรรดามรรคาของพระองค์” เพราะว่าพระราชบัญญัติจะออกมาจากศิโยน และพระวจนะของพระเยโฮวาห์จากกรุงเยรูซาเล็ม
4:3 และพระองค์จะทรงวินิจฉัยในท่ามกลางประชาชนเป็นอันมาก และจะทรงตำหนิบรรดาประชาชาติที่แข็งแรงที่อยู่ไกลออกไป และเขาทั้งหลายจะตีดาบทั้งหลายของพวกเขาให้เป็นผาลไถนาทั้งหลาย และหอกทั้งหลายของพวกเขาให้เป็นขอลิดทั้งหลาย ประชาชาติจะไม่ยกดาบต่อสู้ประชาชาติอีก และเขาทั้งหลายจะไม่เรียนการทำสงครามอีกต่อไป
4:4 แต่พวกเขาทุกคนจะนั่งอยู่ใต้เถาองุ่นของตนและใต้ต้นมะเดื่อของตน และจะไม่มีใครทำให้พวกเขากลัว เพราะพระโอษฐ์ของพระเยโฮวาห์จอมโยธาได้ตรัสดังนี้แล้ว
4:5 ด้วยว่าประชาชนทั้งสิ้นจะดำเนินในนามแห่งพระของตนทุกคน และพวกเราจะดำเนินในพระนามของพระเยโฮวาห์พระเจ้าของพวกเราเป็นนิตย์และเป็นนิตย์
4:6 ในวันนั้น พระเยโฮวาห์ตรัส เราจะรวบรวมเธอที่ขาพิการ และเราจะรวบรวมเธอที่ถูกขับไล่ออกไป และเธอที่เราได้ให้ทุกข์ใจ
4:7 และเราจะทำให้เธอที่เคยขาพิการนั้นเป็นคนที่เหลืออยู่ และเธอที่เคยถูกขับไล่ไปไกลนั้นเป็นประชาชาติที่เข้มแข็ง และพระเยโฮวาห์จะทรงปกครองเหนือเขาทั้งหลายในภูเขาศิโยนตั้งแต่บัดนี้สืบไปเป็นนิตย์
4:8 และเจ้า โอ หอคอยที่เฝ้าฝูงแกะเอ๋ย ผู้เป็นป้อมปราการเข้มแข็งสำหรับธิดาแห่งศิโยน มันจะมาสู่เจ้า คืออำนาจครอบครองแรกนั้น ราชอาณาจักรนั้นจะมาสู่ธิดาแห่งกรุงเยรูซาเล็ม

การเป็นเชลยในบาบิโลนจะมาก่อนการกลับมายังแผ่นดินอิสราเอล
4:9 บัดนี้ทำไมเจ้าจึงร้องออกมาเสียงดัง ไม่มีกษัตริย์ในเจ้าหรือ ที่ปรึกษาของเจ้าพินาศเสียแล้วหรือ เพราะความเจ็บปวดรวดร้าวเหมือนหญิงที่เจ็บท้องใกล้คลอดมาสู่เจ้าแล้ว
4:10 จงเจ็บปวดและตรากตรำเพื่อคลอด โอ ธิดาแห่งศิโยนเอ๋ย เหมือนหญิงที่เจ็บท้องใกล้คลอด เพราะบัดนี้เจ้าจะออกไปจากกรุงนี้ และเจ้าจะไปอาศัยอยู่ในทุ่งนา และเจ้าจะไปจนถึงบาบิโลน ที่นั่นเจ้าจะได้รับการช่วยให้รอดพ้น ที่นั่นพระเยโฮวาห์จะทรงไถ่เจ้าให้พ้นจากมือของบรรดาศัตรูของเจ้า
4:11 บัดนี้ ประชาชาติมากหลายได้ชุมนุมกันต่อสู้เจ้าด้วย ที่กล่าวว่า “จงให้เธอเป็นมลทิน และให้ตาของพวกเราเพ่งดูศิโยน”
4:12 แต่พวกเขาไม่ทราบพระดำริทั้งหลายของพระเยโฮวาห์ และพวกเขาไม่เข้าใจแผนการของพระองค์ เพราะพระองค์จะทรงรวบรวมเขาเหล่านั้น เหมือนรวมฟ่อนข้าวไว้ที่ลานนวดข้าว
4:13 จงลุกขึ้นและนวดเถิด โอ ธิดาแห่งศิโยนเอ๋ย เพราะว่าเราจะทำให้เขาของเจ้าเป็นเหล็ก และเราจะทำให้กีบเท้าทั้งหลายของเจ้าเป็นทองเหลือง และเจ้าจะทุบประชาชนเป็นอันมากให้เป็นชิ้น ๆ และเราจะทำให้สิ่งที่พวกเขาได้มาเป็นของบริสุทธิ์ถวายแด่พระเยโฮวาห์ และทรัพย์สิ่งของของพวกเขาถวายแด่องค์พระผู้เป็นเจ้าแห่งแผ่นดินโลกทั้งสิ้น


มีคาห์ 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]

คำพยากรณ์เรื่องการบังเกิดของพระเยซูที่เบธเลเฮม
5:1 บัดนี้จงรวมตัวเจ้าเองเป็นกองทัพทั้งหลาย โอ ธิดาแห่งกองทัพทั้งหลายเอ๋ย เขาได้มาล้อมเราทั้งหลายไว้ พวกเขาจะตีแก้มของผู้พิพากษาของอิสราเอลด้วยไม้เท้าอันหนึ่ง
5:2 แต่เจ้า เบธเลเฮม เอฟราธาห์เอ๋ย ถึงแม้ว่าเจ้าเล็กน้อยในท่ามกลางหลายพันนั้นแห่งยูดาห์ แต่ออกจากเจ้า ท่านผู้นั้นจะออกมาสู่เรา ผู้ที่จะเป็นผู้ปกครองในอิสราเอล ซึ่งการเสด็จออกไปทั้งหลายของท่านเป็นมาจากสมัยเก่า จากนิรันดร์กาล
5:3 ฉะนั้น พระองค์จะทรงมอบพวกเขาไว้ จนถึงเวลาที่หญิงผู้เจ็บครรภ์ได้คลอดบุตร เมื่อนั้นบรรดาพี่น้องที่เหลืออยู่ของท่านจะกลับมายังลูกหลานของอิสราเอล

ยุคอาณาจักร 1000 ปีในอนาคต
5:4 และพระองค์จะทรงยืนมั่น และจะทรงเลี้ยงดูในพระกำลังของพระเยโฮวาห์ ในความสง่าผ่าเผยแห่งพระนามของพระเยโฮวาห์พระเจ้าของพระองค์ และเขาทั้งหลายจะอาศัยอยู่ เพราะบัดนี้พระองค์จะทรงเป็นใหญ่ตลอดจนถึงที่สุดปลายแห่งแผ่นดินโลก
5:5 และชายผู้นี้จะเป็นสันติสุขนั้น เมื่อชาวอัสซีเรียผู้นั้นจะยกเข้ามาในแผ่นดินของพวกเรา และเมื่อเขาจะเหยียบย่ำในปราสาททั้งหลายของพวกเรา แล้วพวกเราจะยกผู้เลี้ยงแกะเจ็ดคนและนายใหญ่แปดคนมาต่อต้านเขา
5:6 และพวกเขาจะทำลายแผ่นดินอัสซีเรียด้วยดาบ และแผ่นดินนิมโรดในบรรดาทางเข้าของที่นั่น ดังนั้นพระองค์จะทรงช่วยพวกเราให้พ้นจากชาวอัสซีเรียผู้นั้น เมื่อเขายกเข้ามาในแผ่นดินของพวกเรา และเมื่อเขาเหยียบย่ำภายในพรมแดนทั้งหลายของพวกเรา
5:7 และคนยาโคบที่เหลืออยู่จะอยู่ในท่ามกลางประชาชนเป็นอันมาก เหมือนน้ำค้างจากพระเยโฮวาห์ เหมือนห่าฝนที่ตกบนหญ้า ที่ไม่รอมนุษย์และไม่รอคอยบุตรทั้งหลายของมนุษย์
5:8 และคนยาโคบที่เหลืออยู่จะอยู่ท่ามกลางพวกคนต่างชาติ ในท่ามกลางประชาชนเป็นอันมาก เหมือนสิงโตตัวหนึ่งอยู่ท่ามกลางบรรดาสัตว์แห่งป่าไม้ เหมือนสิงโตหนุ่มตัวหนึ่งอยู่ท่ามกลางฝูงแกะทั้งหลาย ซึ่งถ้ามันผ่านเข้าไป จะทั้งเหยียบย่ำลงและฉีกเสียเป็นชิ้น ๆ และไม่มีใครสามารถช่วยให้พ้นได้
5:9 มือของเจ้าจะถูกยกขึ้นเหนือบรรดาปฏิปักษ์ของเจ้า และศัตรูทั้งสิ้นของเจ้าจะถูกตัดออก
5:10 และต่อมาในวันนั้น พระเยโฮวาห์ตรัสว่า เราจะขจัดม้าทั้งหลายของเจ้าออกไปจากท่ามกลางเจ้า และเราจะทำลายบรรดารถม้าศึกของเจ้า
5:11 และเราจะขจัดนครทั้งหลายให้หมดไปจากแผ่นดินของเจ้า และจะโค่นบรรดาที่กำบังเข้มแข็งของเจ้าทั้งสิ้น
5:12 และเราจะขจัดวิทยาคมทั้งหลายออกไปจากมือของเจ้า และเจ้าจะไม่มีพวกหมอดูฤกษ์ยามอีกต่อไป
5:13 เราจะขจัดรูปเคารพแกะสลักทั้งหลายของเจ้าออกเสียด้วย และบรรดาเสาศักดิ์สิทธิ์ของเจ้าออกไปจากท่ามกลางเจ้า และเจ้าจะไม่บูชาผลงานแห่งมือของเจ้าอีกต่อไป
5:14 และเราจะถอนเสารูปเคารพทั้งหลายของเจ้าออกไปจากท่ามกลางเจ้า เราจะทำลายนครทั้งหลายของเจ้าเช่นนั้นแหละ
5:15 และเราจะทำการแก้แค้นในความโกรธและความกริ้วต่อพวกคนต่างชาติ อย่างที่พวกเขาไม่เคยได้ยินเลย


มีคาห์ 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]

พระเจ้าทรงมีคดีกับอิสราเอล
6:1 บัดนี้ พวกเจ้าจงฟังสิ่งที่พระเยโฮวาห์ตรัส จงลุกขึ้น แถลงคดีของเจ้าต่อหน้าภูเขาทั้งหลาย และจงให้เนินเขาทั้งหลายฟังเสียงของเจ้า
6:2 พวกเจ้าจงฟัง โอ ภูเขาทั้งหลาย คดีของพระเยโฮวาห์ และพวกเจ้า บรรดารากฐานอันแข็งแกร่งของแผ่นดินโลกเอ๋ย เพราะว่าพระเยโฮวาห์ทรงมีคดีกับประชากรของพระองค์ และพระองค์จะทรงสู้ความกับอิสราเอล
6:3 “โอ ประชากรของเราเอ๋ย เราได้กระทำอะไรแก่เจ้า และเราได้ให้เจ้าเหน็ดเหนื่อยในกรณีใด จงเป็นพยานปรักปรำเราเถิด
6:4 ด้วยว่าเราได้นำเจ้าขึ้นออกมาจากแผ่นดินอียิปต์ และไถ่เจ้าออกมาจากเรือนแห่งทาสทั้งหลาย และเราได้ส่งโมเสส อาโรน และมิเรียม นำหน้าเจ้าไป
6:5 โอ ประชากรของเราเอ๋ย บัดนี้จงระลึกว่า บาลาคกษัตริย์แห่งโมอับได้ปรึกษาอย่างไร และบาลาอัมบุตรชายของเบโอร์ได้ตอบเขาอย่างไรจากชิทธิมจนถึงกิลกาล เพื่อพวกเจ้าจะได้ทราบความชอบธรรมของพระเยโฮวาห์”
6:6 “ข้าพเจ้าจะมาเข้าเฝ้าพระเยโฮวาห์ และก้มกราบต่อพระพักตร์พระเจ้าเบื้องสูงด้วยสิ่งใด ข้าพเจ้าควรเข้าเฝ้าพระองค์ด้วยเครื่องเผาบูชาทั้งหลายหรือ ด้วยลูกวัวอายุหนึ่งปีหลายตัวหรือ
6:7 พระเยโฮวาห์จะทรงพอพระทัยกับการถวายแกะตัวผู้เป็นพัน ๆ ตัว หรือกับแม่น้ำแห่งน้ำมันหลายหมื่นสายหรือ ข้าพเจ้าควรจะถวายบุตรหัวปีของข้าพเจ้าเพราะเหตุการละเมิดของข้าพเจ้าหรือ คือผลแห่งร่างกายของข้าพเจ้าเพื่อบาปแห่งจิตวิญญาณของข้าพเจ้า”
6:8 พระองค์ทรงสำแดงแก่เจ้าแล้ว โอ มนุษย์เอ๋ย ว่าอะไรดี และพระเยโฮวาห์ทรงมีพระประสงค์อะไรจากเจ้า นอกจากให้กระทำอย่างยุติธรรม และรักความเมตตา และดำเนินอย่างถ่อมใจไปกับพระเจ้าของเจ้า
6:9 พระสุรเสียงของพระเยโฮวาห์ร้องออกต่อกรุงนั้น และคนแห่งสติปัญญาจะพิจารณาดูพระนามของพระองค์ พวกเจ้าจงฟังคทา และผู้ที่ทรงตั้งมันไว้เถิด
6:10 ยังมีบรรดาทรัพย์สมบัติแห่งความชั่วในบ้านเรือนของคนชั่ว และเครื่องตวงที่พร่องไปซึ่งน่าสะอิดสะเอียนนั้นอยู่อีกหรือ
6:11 เราจะนับพวกเขาว่าบริสุทธิ์ด้วยตาชั่งชั่ว และด้วยถุงแห่งลูกตุ้มขี้โกงหรือ
6:12 เพราะบรรดาคนมั่งมีของที่นั่นก็เต็มไปด้วยความทารุณ และชาวเมืองของที่นั่นได้พูดคำมุสาทั้งหลาย และลิ้นของพวกเขาก็หลอกลวงอยู่ในปากของพวกเขา
6:13 เพราะฉะนั้นเราจะทำให้เจ้าเจ็บป่วยด้วยการเฆี่ยนตีเจ้าด้วย โดยการทำให้เจ้ารกร้างไปเพราะเหตุบาปทั้งหลายของเจ้า
6:14 เจ้าจะรับประทาน แต่จะไม่อิ่มหนำ และการทิ้งลงของเจ้าจะอยู่ในท่ามกลางเจ้า และเจ้าจะฉวยไว้ แต่จะช่วยไม่พ้น และส่วนซึ่งเจ้าช่วยให้พ้นนั้น เราก็จะมอบไว้แก่ดาบ
6:15 เจ้าจะหว่าน แต่เจ้าจะไม่เกี่ยว เจ้าจะเหยียบมะกอกทั้งหลาย แต่เจ้าจะไม่ชโลมตัวด้วยน้ำมัน และน้ำองุ่นหวาน แต่จะไม่ดื่มน้ำองุ่น
6:16 เพราะบรรดากฎเกณฑ์ของอมรีถูกรักษาไว้ และกิจการทั้งสิ้นแห่งวงศ์วานของอาหับ และพวกเจ้าดำเนินในคำแนะนำทั้งหลายของพวกเขา เพื่อเราจะกระทำให้เจ้าเป็นที่รกร้าง และชาวเมืองที่นั่นจะเป็นที่เย้ยหยัน ฉะนั้นพวกเจ้าจะแบกรับการตำหนิของประชากรของเรา


มีคาห์ 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]

7:1 วิบัติแก่ข้าพเจ้า เพราะข้าพเจ้าเป็นเหมือนเมื่อพวกเขาได้เก็บผลฤดูร้อนหมดแล้ว และเหมือนได้เล็มผลจากเถาองุ่นหมดแล้ว ไม่มีพวงองุ่นที่จะรับประทาน จิตใจของข้าพเจ้าได้ปรารถนาผลสุกรุ่นแรก
7:2 คนดีพินาศออกไปจากแผ่นดินโลก และไม่มีผู้ใดเที่ยงธรรมในท่ามกลางมนุษย์ พวกเขาทุกคนซุ่มคอยจะเอาโลหิต พวกเขาทุกคนล่าพี่น้องของตนด้วยตาข่าย
7:3 เพื่อพวกเขาจะได้กระทำความชั่วร้ายด้วยมือทั้งสองข้างอย่างเอาจริงเอาจัง ประมุขขอและผู้พิพากษาขอสินบน และคนใหญ่คนโต เขาเอ่ยถึงความปรารถนาอันร้ายกาจของเขา ดังนั้นพวกเขาจึงรวบมันไว้หมด
7:4 คนที่ดีที่สุดของพวกเขาก็เหมือนหนามย่อย คนที่เที่ยงตรงที่สุดก็คมกว่ารั้วต้นไม้หนาม วันแห่งคนยามของเจ้าและการเยี่ยมเยียนของเจ้ามาถึงแล้ว บัดนี้จะเป็นความฉงนสนเท่ห์ของพวกเขา
7:5 พวกเจ้าอย่าวางใจในสหาย พวกเจ้าอย่ามีความไว้เนื้อเชื่อใจในคนนำทาง จงรักษาบรรดาประตูแห่งปากของเจ้าไว้จากเธอที่นอนอยู่ในอ้อมอกของเจ้า
7:6 เพราะว่าลูกชายดูหมิ่นพ่อ ลูกสาวลุกขึ้นต่อสู้แม่ของเธอ ลูกสะใภ้ต่อสู้แม่สามีของนาง บรรดาศัตรูของใคร ๆ ก็คือคนแห่งบ้านเรือนของเขาเอง

มีคาห์กล่าวถึงคนอิสราเอลที่เหลืออยู่ในวาระสุดท้าย
7:7 เพราะฉะนั้นข้าพเจ้าจะมองไปยังพระเยโฮวาห์ ข้าพเจ้าจะเฝ้าคอยพระเจ้าแห่งความรอดของข้าพเจ้า พระเจ้าของข้าพเจ้าจะทรงฟังข้าพเจ้า
7:8 อย่าเปรมปรีดิ์ต่อต้านข้าพเจ้าเลย โอ ศัตรูของข้าพเจ้าเอ๋ย เมื่อข้าพเจ้าล้มลง ข้าพเจ้าจะลุกขึ้นอีก เมื่อข้าพเจ้านั่งอยู่ในความมืด พระเยโฮวาห์จะทรงเป็นความสว่างแก่ข้าพเจ้า
7:9 ข้าพเจ้าจะทนรับความเดือดดาลของพระเยโฮวาห์ เพราะว่าข้าพเจ้าได้กระทำบาปต่อพระองค์ จนกว่าพระองค์จะทรงแก้คดีของข้าพเจ้า และกระทำการตัดสินเพื่อข้าพเจ้า พระองค์จะทรงนำข้าพเจ้าไปยังความสว่าง และข้าพเจ้าจะเห็นความชอบธรรมของพระองค์
7:10 แล้วเธอที่เป็นศัตรูของข้าพเจ้าจะเห็นสิ่งนั้น และความอับอายจะทับถมเธอซึ่งเคยกล่าวแก่ข้าพเจ้าว่า “พระเยโฮวาห์ พระเจ้าของเจ้าอยู่ที่ไหน” ตาของข้าพเจ้าจะเพ่งดูเธอ บัดนี้เธอจะถูกเหยียบลงเหมือนโคลนตามถนน
7:11 ในวันที่กำแพงทั้งหลายของเจ้าจะถูกสร้างขึ้น ในวันนั้นคำบัญชานั้นจะถูกถอนออกไปไกล
7:12 ในวันนั้นเขาจะมาหาเจ้าด้วย คือมาจากอัสซีเรีย และจากนครทั้งหลายที่มีป้อมปราการ และจากป้อมปราการไปจนถึงแม่น้ำ และจากทะเลนี้ไปถึงทะเลโน้น และจากภูเขานี้ไปถึงภูเขาโน้น
7:13 แต่อย่างไรก็ตาม แผ่นดินนั้นจะรกร้างไปเพราะเหตุคนทั้งหลายที่อาศัยอยู่ในแผ่นดินนั้น เพราะผลแห่งการกระทำทั้งหลายของพวกเขา
7:14 ขอทรงเลี้ยงดูประชากรของพระองค์ด้วยคทาของพระองค์ ฝูงประชากรที่เป็นมรดกของพระองค์ ผู้ซึ่งอาศัยอย่างโดดเดี่ยวอยู่ในป่า ในท่ามกลางคารเมล ขอทรงให้พวกเขาหากินอยู่ในบาชานและกิเลอาด อย่างในสมัยเก่าก่อน
7:15 ตามสมัยแห่งการออกมาจากแผ่นดินอียิปต์ของเจ้า เราจะสำแดงบรรดาสิ่งมหัศจรรย์แก่เขา
7:16 ประชาชาติทั้งหลายจะแลเห็นและจะสับสนด้วยอานุภาพทั้งสิ้นของพวกเขา พวกเขาจะเอามือของตนปิดปากของตนไว้ และหูของพวกเขาจะหนวกไป
7:17 พวกเขาจะเลียผงคลีเหมือนอย่างงู พวกเขาจะเคลื่อนตัวออกมาจากรูของตนเหมือนพวกหนอนแห่งแผ่นดินโลก พวกเขาจะกลัวพระเยโฮวาห์พระเจ้าของพวกเรา และจะกลัวเพราะเจ้า
7:18 ใครเล่าจะเป็นพระเจ้าเสมอเหมือนพระองค์ ผู้ทรงยกโทษความชั่วช้า และทรงให้อภัยการละเมิดของคนที่เหลืออยู่อันเป็นมรดกของพระองค์ พระองค์ไม่ทรงเก็บความกริ้วของพระองค์ไว้เป็นนิตย์ เพราะว่าพระองค์ทรงพอพระทัยในความเมตตา
7:19 พระองค์จะทรงหันกลับมาอีก พระองค์จะทรงมีความกรุณาต่อพวกเรา พระองค์จะทรงกำราบความชั่วช้าของพวกเราไว้ และพระองค์จะทรงเหวี่ยงบาปทั้งสิ้นของพวกเขาลงไปในที่ลึกของทะเล
7:20 พระองค์จะทรงสำแดงความจริงให้ประจักษ์แก่ยาโคบ และความเมตตาต่ออับราฮัม ซึ่งพระองค์ได้ทรงปฏิญาณไว้แก่บรรพบุรุษของพวกเราตั้งแต่สมัยเก่าก่อน


นาฮูม 1

[1]
[2]
[3]

พระเจ้าผู้บริสุทธิ์จะทรงลงโทษคนบาป
1:1 ภาระของกรุงนีนะเวห์ หนังสือแห่งนิมิตของนาฮูมชาวเมืองเอลโขช
1:2 พระเจ้าทรงหวงแหน และพระเยโฮวาห์ทรงทำการแก้แค้น พระเยโฮวาห์ทรงทำการแก้แค้น และทรงเกรี้ยวกราด พระเยโฮวาห์จะทรงทำการแก้แค้นต่อบรรดาปฏิปักษ์ของพระองค์ และพระองค์ทรงเก็บพระพิโรธไว้ให้พวกศัตรูของพระองค์
1:3 พระเยโฮวาห์ทรงกริ้วช้า และทรงฤทธานุภาพใหญ่ยิ่ง และจะไม่ทรงงดโทษให้คนชั่วเลย พระเยโฮวาห์ทรงมีพระมรรคาของพระองค์ในลมหมุนและในพายุ และเมฆทั้งหลายเป็นผงคลีแห่งพระบาทของพระองค์
1:4 พระองค์ทรงห้ามทะเล และทรงทำให้มันแห้ง และทรงทำให้แม่น้ำทั้งสิ้นแห้งเหือดไป บาชานอ่อนกำลัง และคารเมล และดอกไม้แห่งเลบานอนก็ไร้เรี่ยวแรง
1:5 ภูเขาทั้งหลายก็สั่นสะเทือนต่อพระพักตร์พระองค์ และเนินเขาทั้งหลายก็ละลายไป และแผ่นดินถูกเผาต่อพระพักตร์พระองค์ ใช่แล้ว ทั้งโลกและสิ่งสารพัดที่อาศัยอยู่ในโลกนั้น
1:6 ใครจะยืนอยู่ได้ต่อหน้าความเดือดดาลของพระองค์ และใครจะดำรงอยู่ได้ในความดุเดือดแห่งโทสะของพระองค์ ความเกรี้ยวกราดของพระองค์ถูกเทออกมาเหมือนไฟ และศิลาทั้งหลายก็ถูกเหวี่ยงลงโดยพระองค์
1:7 พระเยโฮวาห์ประเสริฐ ทรงเป็นที่กำบังเข้มแข็งในวันแห่งความยากลำบาก และพระองค์ทรงรู้จักคนทั้งหลายที่วางใจในพระองค์
1:8 แต่ด้วยน้ำท่วมที่ไหลล้นพระองค์จะทรงทำให้สถานที่แห่งนั้นสิ้นสุดลง และความมืดจะไล่ตามศัตรูทั้งหลายของพระองค์ไป
1:9 พวกเจ้าคิดอุบายอันใดต่อสู้พระเยโฮวาห์ พระองค์จะทรงกระทำให้สิ้นไปอย่างสิ้นเชิง ความเจ็บช้ำจะไม่ขึ้นมาเป็นครั้งที่สอง
1:10 เพราะขณะที่พวกเขาถูกพับรวมกันเหมือนหนามไก่ทั้งหลาย และขณะที่พวกเขาเมาเหมือนพวกคนขี้เมา พวกเขาจะถูกเผาผลาญดุจตอข้าวที่แห้งผาก
1:11 มีผู้หนึ่งออกมาจากเจ้าที่คิดอุบายชั่วร้ายต่อสู้พระเยโฮวาห์ เป็นที่ปรึกษาชั่วคนหนึ่ง
1:12 พระเยโฮวาห์ตรัสดังนี้ว่า “ถึงแม้ว่าพวกเขาอยู่อย่างสงบ และมีจำนวนมากมายเช่นกัน แต่พวกเขาก็จะถูกโค่นลงอย่างนั้น เมื่อเขาจะผ่านเข้าไป ถึงแม้ว่าเราได้ทำให้เจ้าเจ็บช้ำ เราจะไม่ทำให้เจ้าเจ็บช้ำอีกต่อไป
1:13 เพราะบัดนี้เราจะหักแอกของเขาออกเสียจากเจ้า และจะระเบิดบรรดาเครื่องจองจำของเจ้าให้แยกออก”
1:14 และพระเยโฮวาห์ได้ประทานคำบัญชาเกี่ยวกับเจ้าว่า “ชื่อของเจ้าจะไม่ถูกหว่านอีกต่อไป จากเรือนของพระทั้งหลายของเจ้า เราจะขจัดรูปเคารพแกะสลักและรูปเคารพหล่อออกเสีย เราจะขุดหลุมฝังศพให้เจ้า เพราะเจ้าเลวทราม”

พระพรสำหรับยูดาห์ในอนาคต
1:15 ดูเถิด บนภูเขาทั้งหลายมีเท้าของผู้ที่นำข่าวประเสริฐมา ผู้ที่โฆษณาสันติภาพ โอ ยูดาห์เอ๋ย จงรักษาบรรดาเทศกาลเลี้ยงตามกำหนดของเจ้า จงทำตามคำปฏิญาณทั้งหลายของเจ้าเถิด เพราะว่าคนชั่วจะไม่ผ่านเข้าไปในเจ้าอีกเลย เขาถูกตัดออกอย่างสิ้นเชิงแล้ว


นาฮูม 2

[1]
[2]
[3]

กรุงนีนะเวห์จะถูกทำลายด้วยสงคราม
2:1 ผู้ที่ทุ่มจนแหลกเป็นชิ้น ๆ ได้ขึ้นมาต่อหน้าของเจ้าแล้ว จงเข้าประจำป้อม จงเฝ้าทางไว้ จงทำให้เอวของเจ้าแข็งแรง จงเสริมกำลังของเจ้าให้เข้มแข็ง
2:2 เพราะว่าพระเยโฮวาห์ทรงหันความรุ่งโรจน์ของยาโคบออกไปเสีย อย่างกับความรุ่งโรจน์ของอิสราเอล เพราะว่าพวกปล้นได้ปล้นพวกเขา และได้ทำให้กิ่งเถาองุ่นทั้งหลายของพวกเขาเสียหาย
2:3 โล่ของบรรดาผู้มีกำลังของเขาถูกทำให้เป็นสีแดง และเหล่าผู้กล้าหาญก็แต่งกายด้วยสีแดงเข้ม บรรดารถม้าศึกจะติดคบเพลิงทั้งหลายในวันแห่งการเตรียมพร้อมของเขา และต้นสนสามใบทั้งหลายก็จะถูกสั่นสะท้านอย่างรุนแรง
2:4 บรรดารถม้าศึกจะวิ่งห้อไปตามถนน พวกมันจะเบียดชนกันในทางกว้างทั้งหลาย พวกมันจะดูเหมือนเป็นคบเพลิงทั้งหลาย พวกมันจะพุ่งไปอย่างบรรดาสายฟ้าแลบ
2:5 เขาจะนับบรรดานายทหารของเขาใหม่ พวกเขาจะสะดุดในการเดินของพวกเขา พวกเขาจะรีบตรงไปที่กำแพงเมืองของกรุงนั้น และการป้องกันจะถูกเตรียมพร้อมไว้
2:6 บรรดาประตูแห่งแม่น้ำทั้งหลายจะถูกเปิด และพระราชวังจะถูกทำให้สลายไป
2:7 และฮัสซาปจะถูกนำไปเป็นเชลย นางจะถูกนำขึ้นไป และบรรดาสาวใช้ของนางจะนำหน้านางไปด้วยเสียงของนกเขาทั้งหลาย โดยทุบอยู่บนหน้าอกของพวกเธอ
2:8 แต่ตั้งแต่เดิมมาแล้วกรุงนีนะเวห์ก็เป็นเหมือนสระน้ำ ถึงกระนั้นพวกเขาจะหนีไปเสีย “หยุด หยุด” พวกเขาจะร้อง แต่ไม่มีใครจะหันกลับ
2:9 พวกเจ้าจงปล้นเอาเงินซิ จงปล้นเอาทองคำ เพราะไม่มีการสิ้นสุดเลยของทรัพย์สมบัติและสง่าราศีออกไปจากบรรดาเครื่องใช้อันน่าอภิรมย์
2:10 เธอว่างเปล่า และโล่งโจ้ง และรกร้าง และใจก็ละลายไป และหัวเข่าก็ชนกัน และมีความเจ็บปวดมากมายในบั้นเอวทั้งสิ้น และใบหน้าของพวกเขาทุกคนก็มืดมิด
2:11 ที่อาศัยของพวกสิงโตอยู่ที่ไหน และที่หากินของสิงโตหนุ่มทั้งหลาย ที่สิงโตคือสิงโตแก่ตัวนั้นเคยเดิน และลูกสิงโต และไม่มีใครเคยทำให้พวกมันกลัว
2:12 สิงโตตัวนั้นได้ฉีกอาหารเป็นชิ้น ๆ พอสำหรับลูก ๆ ของมัน และได้คาบคอเหยื่อมาให้พวกสิงโตตัวเมียของมัน และทำให้โพรงทั้งหลายของมันเต็มไปด้วยเหยื่อ และถ้ำทั้งหลายของมันด้วยเนื้อที่ฉีกแล้ว
2:13 ดูเถิด เราต่อสู้เจ้า พระเยโฮวาห์จอมโยธาตรัส และเราจะเผาบรรดารถม้าศึกของเธอในควันไฟ และดาบจะกลืนกินสิงโตหนุ่มทั้งหลายของเจ้า และเราจะตัดเหยื่อของเจ้าออกไปจากแผ่นดินโลก และเสียงของพวกผู้สื่อสารของเจ้าจะไม่ถูกได้ยินอีกต่อไป


นาฮูม 3

[1]
[2]
[3]

กรุงนีนะเวห์จะถูกลงโทษสมกับการกระทำของเธอ
3:1 วิบัติแก่นครที่นองเลือด มันเต็มไปด้วยบรรดาการมุสาและการโจรกรรม เหยื่อไม่พรากจากไปเลย
3:2 เสียงแส้ และเสียงกระหึ่มของพวกล้อ และของม้าทั้งหลายที่กำลังควบ และของบรรดารถม้าศึกที่ห้อไป
3:3 ทหารม้ายกขึ้นทั้งดาบแวววาวและหอกวาววับ และมีคนถูกฆ่าเป็นก่ายกอง และซากศพกองพะเนิน และไม่มีที่สิ้นสุดของบรรดาศพของพวกเขา พวกเขาสะดุดบนศพทั้งหลายของพวกเขา
3:4 เพราะเหตุความแพศยามากมายของหญิงแพศยานั้นผู้มีเสน่ห์ นางเป็นจอมวิทยาคม ผู้ที่ขายประชาชาติทั้งหลายเสียด้วยบรรดาความแพศยาของนาง และครอบครัวทั้งหลายด้วยบรรดาวิทยาคมของนาง
3:5 ดูเถิด เราต่อสู้เจ้า พระเยโฮวาห์จอมโยธาตรัส และเราจะถลกกระโปรงของเจ้าขึ้นไปคลุมหน้าเจ้า และเราจะแสดงให้บรรดาประชาชาติมองดูความเปลือยเปล่าของเจ้า และให้ราชอาณาจักรทั้งหลายมองดูความอับอายของเจ้า
3:6 และเราจะปาของโสโครกที่น่าสะอิดสะเอียนลงบนเจ้า และทำให้เจ้าเลวทราม และจะตั้งเจ้าให้ถูกประจาน
3:7 และต่อมา พวกเขาทุกคนที่แลเห็นเจ้าจะหลบหนีไปจากเจ้า และกล่าวว่า “กรุงนีนะเวห์เป็นที่รกร้างเสียแล้ว ใครเล่าจะสงสารเธอ” เราจะหาพวกผู้ปลอบประโลมให้เจ้าจากที่ไหนเล่า
3:8 เจ้าวิเศษกว่าเมืองโนซึ่งมีพลเมืองมากหรือ ที่เคยตั้งอยู่ระหว่างแม่น้ำทั้งหลาย ที่เคยมีน้ำทั้งหลายอยู่รอบนคร ซึ่งที่กำบังของมันเคยเป็นทะเล และกำแพงเมืองของเธอเคยมาจากทะเล
3:9 เอธิโอเปียและอียิปต์เคยเป็นกำลังของเธอ และกำลังนั้นเคยไม่มีสิ้นสุด พูตและลูบิมเคยเป็นพวกผู้ช่วยของเธอ
3:10 ถึงกระนั้นเธอก็ยังถูกกวาดไป เธอได้ตกไปเป็นเชลย บรรดาลูกเล็กเด็กแดงของเธอก็ถูกทุ่มแหลกเป็นชิ้น ๆ ที่หัวถนนทุกสายด้วย และเขาทั้งหลายจับสลากกันเพื่อที่จะได้เหล่าผู้มีเกียรติของเธอ และคนใหญ่คนโตทั้งสิ้นของเธอก็ถูกล่ามด้วยโซ่ตรวนทั้งหลาย
3:11 เจ้าจะมึนเมาไปด้วย เจ้าจะถูกซ่อนไว้ เจ้าจะแสวงหากำลังเพราะเหตุศัตรูนั้นด้วย
3:12 ที่กำบังเข้มแข็งทั้งสิ้นของเจ้าจะเป็นเหมือนบรรดาต้นมะเดื่อที่มีผลมะเดื่อสุกรุ่นแรกทั้งหลาย ถ้าพวกมันถูกเขย่า พวกมันก็จะร่วงลงไปในปากของผู้กิน
3:13 ดูเถิด ประชาชนของเจ้าในท่ามกลางเจ้าก็เป็นพวกผู้หญิง บรรดาประตูเมืองแห่งแผ่นดินของเจ้าจะถูกเปิดกว้างให้แก่ศัตรูทั้งหลายของเจ้า ไฟนั้นจะเผาผลาญดาลประตูทั้งหลายของเจ้า
3:14 เจ้าจงตักน้ำตุนไว้สำหรับการถูกล้อมนั้น จงเสริมกำลังที่กำบังเข้มแข็งของเจ้า จงลงไปในดินเหนียว และย่ำปูนขาว จงทำให้เตาเผาอิฐแข็งแกร่ง
3:15 ไฟจะเผาผลาญเจ้าที่นั่น ดาบจะฟันเจ้าทิ้งเสีย มันจะกินเจ้าอย่างตั๊กแตนวัยกระโดด จงทำตัวเจ้าเองให้มีจำนวนมากอย่างตั๊กแตนวัยกระโดด จงทำตัวเจ้าเองให้มีจำนวนมากเหมือนฝูงตั๊กแตนวัยบิน
3:16 เจ้าได้ทวีคูณพวกพ่อค้าของเจ้าให้มากกว่าเหล่าดวงดาวแห่งฟ้าสวรรค์ ตั๊กแตนวัยกระโดดมากัดกิน และบินไปเสีย
3:17 ผู้ที่สวมมงกุฎของเจ้าก็เป็นเหมือนฝูงตั๊กแตนวัยบิน และพวกหัวหน้าของเจ้าก็เหมือนฝูงตั๊กแตนขนาดใหญ่ ซึ่งเกาะอยู่ในบรรดารั้วต้นไม้ในวันที่อากาศหนาวเย็น แต่เมื่อดวงอาทิตย์ขึ้น พวกมันก็หนีไป และสถานที่ของพวกมันไม่รู้ว่าพวกมันอยู่ที่ไหน
3:18 พวกผู้เลี้ยงแกะของเจ้าหลับเสียแล้ว โอ กษัตริย์แห่งอัสซีเรียเอ๋ย พวกขุนนางของเจ้าจะอาศัยอยู่ในผงคลี ประชาชนของเจ้าถูกกระจัดกระจายอยู่บนภูเขาทั้งหลาย และไม่มีผู้ใดรวบรวมพวกเขา
3:19 ไม่มีการรักษารอยช้ำของเจ้าให้หาย บาดแผลของเจ้าก็แสนสาหัส ทุกคนที่ได้ยินข่าวของเจ้าจะตบมือเหนือเจ้า ด้วยว่าบนผู้ใดเล่า ความชั่วของเจ้าไม่ได้ผ่านไปอยู่เนือง ๆ


ฮาบากุก 1

[1]
[2]
[3]

ภาระของฮาบากุกเรื่องบาปของอิสราเอล
1:1 ภาระซึ่งฮาบากุกผู้พยากรณ์ได้เห็นมา
1:2 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์จะร้องทุกข์นานสักเท่าใด และพระองค์จะไม่ทรงฟัง คือร้องทูลต่อพระองค์เรื่องความทารุณ และพระองค์จะไม่ทรงช่วยให้รอด
1:3 ทำไมพระองค์ทรงสำแดงให้ข้าพระองค์เห็นความชั่วช้า และทำให้ข้าพระองค์มองเห็นความคับข้องใจ เพราะการปล้นและความทารุณก็อยู่ตรงหน้าข้าพระองค์ และมีพวกคนที่ทำให้การวิวาทและการทุ่มเถียงกันเกิดขึ้น
1:4 ฉะนั้นพระราชบัญญัติจึงหย่อนยาน และการพิพากษาก็ไม่เคยออกไปเลย เพราะว่าคนชั่วล้อมรอบคนชอบธรรมไว้อยู่ ฉะนั้นการพิพากษาอันผิดพลาดจึงดำเนินต่อไป
1:5 พวกเจ้าจงมองดูในท่ามกลางพวกคนต่างชาติ และพิจารณา และประหลาดใจอย่างอัศจรรย์เถิด ด้วยว่าเราจะกระทำกิจการหนึ่งในกาลสมัยของพวกเจ้า ซึ่งพวกเจ้าจะไม่เชื่อ ถึงแม้ว่ากิจการนั้นจะถูกเล่าให้พวกเจ้าฟัง
1:6 เพราะดูเถิด เรากำลังเร้าชนเคลเดีย ประชาชาติที่ขมขื่นและรีบร้อนนั้น ซึ่งจะเดินขบวนไปตลอดความกว้างของแผ่นดิน เพื่อครอบครองบรรดาที่อยู่อาศัยที่ไม่ใช่ของพวกเขา
1:7 พวกเขาน่ากลัวและน่าหวาดหวั่น การตัดสินของพวกเขาและศักดิ์ศรีของพวกเขาจะออกมาจากพวกเขาเอง
1:8 ม้าทั้งหลายของพวกเขาก็เร็วกว่าเหล่าเสือดาว และดุร้ายยิ่งกว่าพวกหมาป่ายามเย็น และเหล่าทหารม้าของพวกเขาจะแผ่กระจายตัวออกไป และเหล่าทหารม้าของพวกเขาจะมาจากที่ไกล พวกเขาจะบินดุจนกอินทรีที่รีบไปกิน
1:9 พวกเขาทุกคนจะพากันมาเพื่อความทารุณ หน้าของพวกเขาจะสะสมเหมือนกับลมตะวันออก และพวกเขาจะรวบรวมเชลยไว้มากมายเหมือนทราย
1:10 และพวกเขาจะเยาะเย้ยบรรดากษัตริย์ และประมุขทั้งหลายจะเป็นที่เหยียดหยามแก่พวกเขา พวกเขาจะเย้ยหยันที่กำบังเข้มแข็งทุกแห่ง เพราะพวกเขาจะพูนผงคลีดินขึ้นเป็นกองและยึดมันเสีย
1:11 แล้วความคิดของเขาก็จะเปลี่ยนไป และเขาจะผ่านเลยไป และกระทำผิด โดยยกอำนาจนี้ของเขาให้แก่พระของเขา

พระเจ้าผู้บริสุทธิ์จะไม่ลงโทษบาปหรือ
1:12 พระองค์มิได้ดำรงมาตั้งแต่นิรันดร์กาลดอกหรือ โอ ข้าแต่พระเยโฮวาห์ พระเจ้าของข้าพระองค์ องค์ผู้บริสุทธิ์ของข้าพระองค์ ข้าพระองค์ทั้งหลายจะไม่ตาย โอ ข้าแต่พระเยโฮวาห์ พระองค์ได้ทรงแต่งตั้งพวกเขาไว้เพื่อการพิพากษา และ โอ พระเจ้าผู้ทรงเดชานุภาพ พระองค์ได้ทรงสถาปนาพวกเขาไว้เพื่อการตีสอน
1:13 พระองค์ทรงมีพระเนตรที่บริสุทธิ์เกินกว่าที่จะจับจ้องความชั่วร้าย และไม่สามารถมองดูความชั่วช้า เหตุใดพระองค์ทอดพระเนตรคนทั้งหลายที่กระทำอย่างทรยศ และทรงยั้งลิ้นของพระองค์ไว้เมื่อคนชั่วกลืนกินคนที่ชอบธรรมกว่าเขา
1:14 และทรงทำให้มนุษย์เป็นเหมือนปลาทั้งหลายแห่งทะเล เป็นเหมือนบรรดาสิ่งเลื้อยคลาน ที่ไม่มีหัวหน้าเหนือพวกมัน
1:15 พวกเขาตกพวกมันทั้งหมดขึ้นมาด้วยเบ็ด พวกเขาจับพวกมันไว้ในแหของพวกเขา และรวบรวมพวกมันไว้ในอวนของพวกเขา ฉะนั้นพวกเขาจึงเปรมปรีดิ์และมีความยินดี
1:16 เพราะฉะนั้น พวกเขาจึงถวายเครื่องสัตวบูชาแก่แหของพวกเขา และเผาเครื่องหอมให้แก่อวนของพวกเขา เพราะโดยสิ่งเหล่านี้ ส่วนของพวกเขาจึงอุดมสมบูรณ์ และอาหารของพวกเขาก็มีเหลือเฟือ
1:17 เหตุฉะนั้นพวกเขาจะเทแหของตนออกหมด และไม่ละเว้นอยู่เสมอไปหรือที่จะสังหารประชาชาติทั้งหลาย


ฮาบากุก 2

[1]
[2]
[3]

พระเจ้าทรงตอบฮาบากุก
2:1 ข้าพเจ้าจะยืนอยู่ในการเฝ้ายามของข้าพเจ้า และประจำอยู่บนหอคอย และจะคอยดูว่าพระองค์จะตรัสอะไรแก่ข้าพเจ้า และข้าพเจ้าจะทูลตอบอะไรเมื่อข้าพเจ้าถูกตำหนิ
2:2 และพระเยโฮวาห์ทรงตอบข้าพเจ้า และตรัสว่า “จงเขียนนิมิตนั้น และจงทำให้มันชัดแจ้งบนแผ่นป้ายทั้งหลาย เพื่อให้คนที่วิ่งสามารถอ่านคำเขียนนั้นได้
2:3 เพราะว่านิมิตนั้นยังรอเวลาที่กำหนดไว้ แต่ในที่สุด มันจะกล่าวออกมา และไม่มุสา ถึงแม้ว่ามันช้าไป ก็จงคอยมัน เพราะมันจะเกิดขึ้นเป็นแน่ มันจะไม่ล่าช้านัก
2:4 ดูเถิด จิตใจของคนซึ่งผยองขึ้นย่อมไม่เที่ยงธรรมในตัวคนนั้น แต่คนชอบธรรมจะมีชีวิตดำรงอยู่โดยความเชื่อของตน
2:5 ใช่แล้วเช่นเดียวกัน เพราะเขาละเมิดโดยเหล้าองุ่น เขาจึงเป็นคนจองหอง และเขาไม่ยอมอยู่ติดบ้าน ผู้ซึ่งขยายความปรารถนาของเขาเหมือนอย่างนรก และเป็นเหมือนความตาย และไม่รู้จักอิ่มได้ แต่รวบรวมบรรดาประชาชาติมาหาตัวเขาเอง และพอกพูนประชาชนทั้งสิ้นไว้บนตัวเขาเอง”
2:6 คนเหล่านี้ทั้งสิ้นจะไม่ยกคำอุปมากล่าวต่อสู้เขาหรือ และยกคำภาษิตส่อเสียดกล่าวต่อสู้เขาหรือ และกล่าวว่า “วิบัติแก่คนที่สะสมสิ่งซึ่งมิใช่ของตนไว้ นานเท่าใดเล่า และแก่คนที่โปะตัวเองด้วยดินเหนียวหนาทึบ
2:7 คนเหล่านี้ที่จะกัดเจ้าจะไม่ลุกขึ้นอย่างกะทันหันหรือ และที่จะก่อกวนเจ้าจะไม่ตื่นขึ้นหรือ และเจ้าจะเป็นเหล่าของปล้นแก่พวกเขา
2:8 เพราะว่าเจ้าได้ปล้นหลายประชาชาติมาแล้ว บรรดาคนที่เหลืออยู่ของประชาชนนั้นจะปล้นเจ้า เพราะเหตุโลหิตของมนุษย์ และเพราะความทารุณของแผ่นดิน และของนครนั้น และของทุกคนที่อาศัยอยู่ในที่เหล่านั้น
2:9 วิบัติแก่คนที่ละโมบความโลภอันชั่วร้ายมาสู่บ้านเรือนของตน เพื่อเขาจะวางรังของตนบนที่สูง เพื่อเขาจะพ้นจากฤทธิ์อำนาจของความชั่วร้าย
2:10 เจ้าได้ออกอุบายหาความอับอายมาสู่บ้านเรือนของเจ้าโดยการตัดประชาชนเป็นอันมากออกเสีย และได้ทำบาปต่อจิตใจของเจ้าแล้ว
2:11 เพราะว่าศิลาจะร้องออกมาจากผนัง และขื่อออกมาจากหมู่ไม้จะตอบมัน
2:12 วิบัติแก่คนที่สร้างเมืองด้วยโลหิต และตั้งนครไว้โดยความชั่วช้า
2:13 ดูเถิด มิใช่จากพระเยโฮวาห์จอมโยธาหรอกหรือที่ประชาชนจะทำงานในไฟที่ลุกโชน และประชาชนจะทำตนเองให้เหน็ดเหนื่อยเพื่อความอนิจจัง
2:14 เพราะว่าแผ่นดินโลกจะเต็มไปด้วยความรู้แห่งสง่าราศีของพระเยโฮวาห์ เหมือนน้ำเหล่านั้นปกคลุมทะเล
2:15 วิบัติแก่คนที่ให้เพื่อนบ้านดื่ม ที่ยื่นขวดของเจ้าให้แก่เขา และทำให้เขามึนเมาไปด้วย เพื่อเจ้าจะได้ดูความเปลือยเปล่าของพวกเขา
2:16 เจ้าเต็มไปด้วยความอับอายแทนสง่าราศี เจ้าจงดื่มเองด้วย และจงปล่อยให้หนังหุ้มปลายองคชาตของเจ้าถูกเปิดออก ถ้วยแห่งพระหัตถ์ขวาของพระเยโฮวาห์จะถูกหันมายังเจ้า และอาเจียนอันน่าละอายจะอยู่บนสง่าราศีของเจ้า
2:17 เพราะความทารุณแห่งเลบานอนจะคลุมเจ้า และการปล้นของเหล่าสัตว์เดรัจฉาน ซึ่งได้ทำให้พวกเขากลัว เพราะเหตุโลหิตของมนุษย์ และเพราะเหตุความทารุณของแผ่นดิน ของนคร และของบรรดาผู้ที่อาศัยอยู่ในที่เหล่านั้น
2:18 รูปเคารพแกะสลักให้ประโยชน์อะไรเล่าแก่ช่างแกะสลักที่แกะสลักรูปเคารพนั้น รูปหล่อ และครูสอนบรรดาการมุสา ที่ช่างจะวางใจในสิ่งที่เขาสร้างขึ้น ที่จะสร้างบรรดารูปเคารพใบ้
2:19 วิบัติแก่คนที่กล่าวแก่สิ่งที่ทำด้วยไม้ว่า ‘จงตื่นเถิด’ แก่หินใบ้ว่า ‘จงลุกขึ้นเถิด มันจะสอน’ ดูเถิด มันถูกปิดด้วยทองคำและเงิน และไม่มีลมหายใจในท่ามกลางตัวมันเลย
2:20 แต่พระเยโฮวาห์ทรงสถิตอยู่ในพระวิหารบริสุทธิ์ของพระองค์ จงให้แผ่นดินโลกทั้งสิ้นอยู่สงบต่อพระพักตร์พระองค์เถิด”


ฮาบากุก 3

[1]
[2]
[3]

คำอธิษฐานของฮาบากุก
3:1 คำอธิษฐานของฮาบากุกผู้พยากรณ์ ตามทำนองชิกกาโยน
3:2 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ได้ยินคำตรัสของพระองค์ และก็ยำเกรง โอ ข้าแต่พระเยโฮวาห์ ขอทรงรื้อฟื้นพระราชกิจของพระองค์ขึ้นใหม่ในท่ามกลางปีทั้งหลาย ในท่ามกลางปีทั้งหลายขอทรงแจ้งให้ทราบ ในความกริ้ว ขอทรงระลึกถึงความเมตตา
3:3 พระเจ้าได้เสด็จมาจากเทมาน และองค์บริสุทธิ์ได้เสด็จมาจากภูเขาปาราน เซลาห์ สง่าราศีของพระองค์คลุมทั่วฟ้าสวรรค์ทั้งหลาย และแผ่นดินโลกก็เต็มไปด้วยคำสรรเสริญแด่พระองค์
3:4 และความผ่องใสของพระองค์เหมือนแสงสว่าง พระองค์ทรงมีเขาทั้งหลายออกมาจากพระหัตถ์ของพระองค์ และการปิดซ่อนฤทธานุภาพของพระองค์ก็อยู่ที่นั่น
3:5 โรคระบาดได้นำหน้าพระองค์ไป และถ่านลุกโชนทั้งหลายได้ออกไปที่พระบาทของพระองค์
3:6 พระองค์ได้ประทับยืนและทรงวัดแผ่นดินโลก พระองค์ทอดพระเนตรและได้ทรงขับไล่ประชาชาติทั้งหลายออกจากกัน และภูเขานิรันดร์กาลเหล่านั้นได้ถูกกระจัดกระจายไป บรรดาเนินเขาเนืองนิตย์ได้ยุบต่ำลง ทางทั้งหลายของพระองค์ดำรงอยู่ชั่วนิรันดร์
3:7 ข้าพเจ้าได้เห็นเต็นท์ทั้งหลายของคนคูชันอยู่ในสภาพทุกข์ใจ และม่านทั้งหลายของแผ่นดินมีเดียนได้สั่นสะท้าน
3:8 พระเยโฮวาห์ทรงไม่พอพระทัยต่อแม่น้ำทั้งหลายหรือ ความกริ้วของพระองค์มีต่อแม่น้ำทั้งหลายหรือ พระพิโรธของพระองค์มีต่อทะเลนั้นหรือ ที่พระองค์ได้ทรงม้าทั้งหลายของพระองค์ และทรงบรรดารถม้าศึกแห่งความรอดของพระองค์
3:9 คันธนูของพระองค์ถูกทำให้เปลือยเปล่าสิ้นเชิงแล้ว ตามคำปฏิญาณทั้งหลายของเผ่าเหล่านั้น คือพระดำรัสของพระองค์ เซลาห์ พระองค์ได้ทรงผ่าแผ่นดินโลกด้วยแม่น้ำทั้งหลาย
3:10 บรรดาภูเขาได้เห็นพระองค์ และพวกมันก็ตัวสั่น การท่วมท้นของน้ำได้ผ่านพ้นไป ที่ลึกก็ส่งเสียงของมัน และชูมือของมันขึ้นเบื้องสูง
3:11 ดวงอาทิตย์และดวงจันทร์ได้หยุดนิ่งอยู่ในที่ของพวกมัน พวกมันได้ไปในแสงแห่งลูกธนูทั้งหลายของพระองค์ และในการส่องแห่งหอกอันวาววับของพระองค์
3:12 พระองค์ได้ทรงย่ำทั่วแผ่นดินนั้นในความเดือดดาล พระองค์ได้ทรงนวดพวกคนต่างชาติในความกริ้ว
3:13 พระองค์ได้เสด็จออกไปเพื่อความรอดแห่งประชากรของพระองค์ คือเพื่อความรอดโดยผู้ถูกเจิมของพระองค์ พระองค์ได้ทรงทำให้ศีรษะแห่งเรือนของคนชั่วได้รับบาดแผล โดยทรงเผยรากฐานขึ้นไปถึงคอ เซลาห์
3:14 พระองค์ได้ทรงแทงหัวหน้าแห่งหมู่บ้านทั้งหลายของเขาให้ทะลุด้วยไม้เท้าทั้งหลายของเขา พวกเขาได้ออกมาอย่างลมหมุนเพื่อจะกระจายข้าพเจ้าเสีย ความเปรมปรีดิ์ของพวกเขาเป็นเหมือนจะเพื่อกลืนกินคนยากจนอย่างลับ ๆ
3:15 พระองค์ได้ทรงดำเนินผ่านทะเลด้วยม้าทั้งหลายของพระองค์ ผ่านเข้าในกองน้ำสูงใหญ่
3:16 เมื่อข้าพเจ้าได้ยินแล้ว ท้องของข้าพเจ้าก็สั่นสะเทือน ริมฝีปากของข้าพเจ้าก็สั่นระริกเพราะเสียงนั้น ความเน่าเปื่อยเข้าไปในกระดูกทั้งหลายของข้าพเจ้า และข้าพเจ้าก็สั่นเทิ้มอยู่ในตัวข้าพเจ้า เพื่อข้าพเจ้าจะหยุดพักในวันแห่งความลำบาก เมื่อเขาขึ้นมาถึงประชากรนั้น เขาจะรุกรานพวกเขาด้วยกองทหารทั้งหลายของเขา
3:17 ถึงแม้ว่าต้นมะเดื่อจะไม่มีดอกบาน และจะไม่มีผลในเถาองุ่นทั้งหลาย การตรากตรำของต้นมะกอกจะล้มเหลว และทุ่งนาทั้งหลายจะมิได้เกิดอาหาร ฝูงแกะจะถูกตัดออกไปจากคอก และจะไม่มีฝูงวัวในโรงนา
3:18 ถึงกระนั้นข้าพเจ้าจะร่าเริงในพระเยโฮวาห์ ข้าพเจ้าจะเปรมปรีดิ์ในพระเจ้าแห่งความรอดของข้าพเจ้า
3:19 พระเยโฮวาห์พระเจ้าทรงเป็นกำลังของข้าพเจ้า และพระองค์จะทรงทำเท้าของข้าพเจ้าให้เหมือนเท้ากวางตัวเมีย และพระองค์จะทรงทำให้ข้าพเจ้าเดินไปบนที่สูงทั้งหลายของข้าพเจ้า ถึงหัวหน้านักร้องใช้เครื่องสายของข้าพเจ้า


เศฟันยาห์ 1

[1]
[2]
[3]

ยูดาห์จะถูกกวาดไปเป็นเชลยในอนาคต
1:1 พระวจนะของพระเยโฮวาห์ซึ่งมายังเศฟันยาห์ บุตรชายของคูชี บุตรชายของเกดาลิยาห์ บุตรชายของอามาริยาห์ ผู้เป็นราชโอรสของเฮเซคียาห์ ในรัชกาลของโยสิยาห์ราชโอรสของอาโมน กษัตริย์แห่งยูดาห์
1:2 “เราจะผลาญสิ่งสารพัดจากแผ่นดินอย่างสิ้นเชิง” พระเยโฮวาห์ตรัส
1:3 “เราจะผลาญมนุษย์และสัตว์เดรัจฉาน เราจะผลาญฝูงนกแห่งฟ้าอากาศ และบรรดาปลาแห่งทะเล และบรรดาหินสะดุดกับคนชั่ว และเราจะตัดมนุษย์ออกจากแผ่นดิน” พระเยโฮวาห์ตรัส
1:4 “เราจะเหยียดมือของเราออกเหนือยูดาห์ด้วย และเหนือชาวกรุงเยรูซาเล็มทั้งสิ้น และเราจะตัดส่วนที่เหลืออยู่ของพระบาอัลออกเสียจากสถานที่นี้ และชื่อของพวกเคมาริมพร้อมกับเหล่าปุโรหิต
1:5 และคนเหล่านั้นที่นมัสการบริวารแห่งฟ้าสวรรค์บนดาดฟ้าบ้านทั้งหลาย และคนเหล่านั้นที่นมัสการและที่ปฏิญาณต่อพระเยโฮวาห์ และที่ปฏิญาณต่อพระมัลคาม
1:6 และคนเหล่านั้นที่หันกลับจากพระเยโฮวาห์ และคนเหล่านั้นที่มิได้แสวงหาพระเยโฮวาห์ หรือทูลถามพระองค์”
1:7 เจ้าจงนิ่งสงบอยู่ต่อพระพักตร์องค์พระผู้เป็นเจ้าพระเจ้า เพราะว่าวันของพระเยโฮวาห์มาใกล้แล้ว เพราะพระเยโฮวาห์ได้ทรงเตรียมเครื่องสัตวบูชาอันหนึ่ง พระองค์ทรงเชิญแขกทั้งหลายของพระองค์แล้ว
1:8 และต่อมาในวันแห่งการถวายสัตวบูชาของพระเยโฮวาห์ “เราจะลงโทษบรรดาประมุข และโอรสทั้งหลายของกษัตริย์ และบรรดาผู้ที่ห่มกายด้วยเครื่องอาภรณ์ต่างด้าว
1:9 ในวันเดียวกันนั้น เราจะลงโทษคนเหล่านั้นทุกคนที่กระโดดบนธรณีประตู ผู้ซึ่งกระทำให้บ้านเรือนทั้งหลายของพวกเจ้านายของตนเต็มไปด้วยความทารุณและการหลอกลวง
1:10 และต่อมาในวันนั้น” พระเยโฮวาห์ตรัส “จะมีเสียงร้องจากประตูปลา และเสียงโหยหวนจากแขวงสอง และเสียงกระทบดังสนั่นจากเนินเขาทั้งหลาย
1:11 จงร้องโหยหวนเถิด พวกเจ้า ชาวตำบลมักเทชเอ๋ย เพราะพ่อค้าทั้งสิ้นก็ถูกโค่นลงเสียแล้ว บรรดาผู้ที่ถือเงินถูกตัดออกเสียแล้ว
1:12 และต่อมาในเวลานั้น เราจะค้นกรุงเยรูซาเล็มด้วยประทีปทั้งหลาย และลงโทษคนเหล่านั้นที่ตกตะกอนของพวกเขา ผู้ที่กล่าวในใจของตนว่า ‘พระเยโฮวาห์จะไม่ทรงกระทำการดี และพระองค์ก็จะไม่ทรงกระทำการร้าย’
1:13 ฉะนั้นบรรดาทรัพย์สิ่งของของพวกเขาจะกลายเป็นของปล้น และบ้านเรือนของพวกเขาจะเป็นที่รกร้าง พวกเขาจะสร้างบ้านเรือนด้วย แต่ไม่ได้อาศัยอยู่ในบ้านเหล่านั้น และพวกเขาจะปลูกสวนองุ่นทั้งหลาย แต่ไม่ดื่มน้ำองุ่นจากสวนเหล่านั้น”
1:14 วันสำคัญของพระเยโฮวาห์ใกล้เข้ามา ใกล้เข้ามาและเร่งมาก คือเสียงของวันของพระเยโฮวาห์ ชายฉกรรจ์จะร้องไห้ที่นั่นอย่างขมขื่น
1:15 วันนั้นเป็นวันแห่งพระพิโรธ เป็นวันแห่งความยากลำบากและความทุกข์ใจ เป็นวันแห่งความสูญเปล่าและความรกร้าง เป็นวันแห่งความมืดและความหม่นหมอง เป็นวันแห่งเมฆครึ้มและความมืดทึบ
1:16 เป็นวันแห่งเสียงแตร และเสียงปลุกต่อสู้นครทั้งหลายที่มีป้อม และต่อสู้หอคอยสูงทั้งหลาย
1:17 และเราจะนำความทุกข์ใจมาสู่มนุษย์ เพื่อพวกเขาจะได้เดินไปเหมือนคนตาบอด เพราะพวกเขาได้ทำบาปต่อพระเยโฮวาห์ และโลหิตของพวกเขาจะถูกเทออกเหมือนฝุ่น และเนื้อของพวกเขาเหมือนมูลสัตว์
1:18 ทั้งเงินของพวกเขาและทองคำของพวกเขาจะไม่สามารถช่วยพวกเขาให้พ้นได้ในวันแห่งพระพิโรธของพระเยโฮวาห์ แต่แผ่นดินทั้งสิ้นจะถูกเผาผลาญโดยไฟแห่งความหวงแหนของพระองค์ เพราะพระองค์จะทรงกำจัดพวกเขาทุกคนที่อาศัยอยู่ในแผ่นดินอย่างรวดเร็ว


เศฟันยาห์ 2

[1]
[2]
[3]

คนที่ใจถ่อมควรแสวงหาพระเยโฮวาห์
2:1 พวกเจ้าจงชุมนุมกัน ใช่แล้ว จงชุมนุมกัน โอ ประชาชาติที่ไม่ถูกปรารถนาเอ๋ย
2:2 ก่อนที่พระบัญชาออกไป ก่อนที่วันนั้นผ่านไปเหมือนแกลบ ก่อนที่ความกริ้วอันดุเดือดของพระเยโฮวาห์จะลงมาเหนือพวกเจ้า ก่อนที่วันแห่งความกริ้วของพระเยโฮวาห์จะลงมาเหนือพวกเจ้า
2:3 พวกเจ้าจงแสวงหาพระเยโฮวาห์ พวกเจ้าทุกคนที่ใจถ่อมแห่งแผ่นดินเอ๋ย ผู้ซึ่งได้กระทำตามคำตัดสินของพระองค์ จงแสวงหาความชอบธรรม จงแสวงหาความถ่อมใจ บางทีพวกเจ้าอาจถูกซ่อนไว้ในวันแห่งความกริ้วของพระเยโฮวาห์

คำพยากรณ์เรื่องการพิพากษาต่อกาซา โมอับ อัมโมนและเอธิโอเปีย
2:4 เพราะว่าเมืองกาซาจะถูกทอดทิ้ง และเมืองอัชเคโลนจะเป็นที่รกร้าง พวกเขาจะขับไล่ชาวเมืองอัชโดดในเวลาเที่ยงวัน และเมืองเอโครนจะถูกถอนรากถอนโคน
2:5 วิบัติแก่ชาวเมืองแห่งชายทะเล ประชาชาติแห่งคนเคเรธี พระวจนะของพระเยโฮวาห์กล่าวโทษพวกเจ้า โอ คานาอัน แผ่นดินของคนฟีลิสเตียเอ๋ย เรานี่แหละจะทำลายเจ้า เพื่อจะไม่มีชาวเมืองเหลืออยู่เลย
2:6 และชายทะเลนั้นจะเป็นที่อยู่อาศัยและเป็นกระท่อมทั้งหลายสำหรับพวกผู้เลี้ยงแกะ และเป็นคอกสำหรับฝูงแพะแกะ
2:7 และชายทะเลนั้นจะเป็นกรรมสิทธิ์ของคนที่เหลืออยู่ของวงศ์วานของยูดาห์ พวกเขาจะหากินบนที่นั่น ในเรือนเหล่านั้นของอัชเคโลนพวกเขาจะนอนลงในยามเย็น เพราะว่าพระเยโฮวาห์พระเจ้าของพวกเขาจะทรงเยี่ยมเยียนพวกเขา และหันการเป็นเชลยของพวกเขาไปเสีย
2:8 “เราได้ยินคำตำหนิของโมอับ และการด่าว่าทั้งหลายของคนอัมโมนแล้ว ซึ่งพวกเขาได้ด่าว่าประชากรของเรา และได้ยกตัวต่อสู้เขตแดนของพวกเขา
2:9 เหตุฉะนั้นเรามีชีวิตอยู่ฉันใด” พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอลตรัสว่า “แน่ทีเดียว โมอับจะเป็นเหมือนเมืองโสโดม และคนอัมโมนจะเหมือนเมืองโกโมราห์ คือเป็นที่ขยายพันธุ์ต้นตำแยและบ่อเกลือทั้งหลาย และเป็นที่รกร้างอยู่เนืองนิตย์ ส่วนที่เหลือของประชากรของเราจะปล้นพวกเขา และคนที่เหลืออยู่ของประชากรของเราจะยึดพวกเขาเป็นกรรมสิทธิ์”
2:10 พวกเขาจะได้รับเช่นนี้เพราะความเย่อหยิ่งของพวกเขา เพราะพวกเขาได้ตำหนิและยกตัวต่อสู้ประชากรของพระเยโฮวาห์จอมโยธา
2:11 พระเยโฮวาห์จะทรงเป็นที่น่ากลัวแก่พวกเขา เพราะพระองค์จะทรงทำให้พระทั้งสิ้นแห่งแผ่นดินโลกผ่ายผอมไป และมนุษย์ทั้งหลายจะนมัสการพระองค์ พวกเขาทุกคนจากสถานที่ของตน คือจากเกาะทั้งสิ้นแห่งพวกคนต่างชาติ
2:12 พวกเจ้าเช่นกัน คนเอธิโอเปียเอ๋ย พวกเจ้าจะถูกประหารเสียโดยดาบของเรา
2:13 และพระองค์จะเหยียดพระหัตถ์ของพระองค์ออกต่อสู้ทางทิศเหนือ และทำลายอัสซีเรีย และจะทำให้เมืองนีนะเวห์เป็นที่รกร้าง และแห้งแล้งดุจถิ่นทุรกันดารหนึ่ง
2:14 และฝูงสัตว์จะนอนอยู่ในท่ามกลางเธอ คือสัตว์ป่าแห่งประชาชาติทั้งสิ้น ทั้งนกกาน้ำและอีกาบ้านจะอาศัยอยู่ที่วงกบประตูด้านบนทั้งหลายของที่นั่น เสียงของพวกมันจะร้องอยู่ในหน้าต่างทั้งหลาย ความรกร้างจะอยู่ในบรรดาธรณีประตู เพราะพระองค์จะทรงทำให้งานที่ทำด้วยไม้สนซีดาร์ถูกเปิดโล่ง
2:15 นี่คือนครอันเปรมปรีดิ์ที่เคยอยู่อย่างไร้กังวล ที่เคยพูดในใจของตนว่า “ข้านี่แหละ และไม่มีนครอื่นใดนอกเหนือจากข้าอีก” เธอกลายเป็นที่รกร้างเสียจริง ๆ เป็นสถานที่สำหรับให้พวกสัตว์ป่านอนลง ทุกคนที่ผ่านเธอไปจะเย้ยหยันและส่ายมือของเขา


เศฟันยาห์ 3

[1]
[2]
[3]

บาปของบรรดาผู้พิพากษา ผู้พยากรณ์และปุโรหิตแห่งกรุงเยรูซาเล็ม
3:1 วิบัติแก่เธอที่โสโครกและเป็นมลทิน แก่นครที่กดขี่บีบบังคับ
3:2 เธอไม่ได้เชื่อฟังเสียงนั้น เธอไม่ได้ยอมรับการแก้ไข เธอไม่ได้วางใจในพระเยโฮวาห์ เธอไม่ได้เข้ามาใกล้พระเจ้าของเธอ
3:3 บรรดาประมุขซึ่งอยู่ภายในเธอเป็นพวกสิงโตที่คำรามอยู่ พวกผู้พิพากษาของเธอเป็นพวกหมาป่ายามเย็น พวกมันไม่แทะกระดูกทั้งหลายจนถึงวันรุ่งขึ้น
3:4 บรรดาผู้พยากรณ์ของเธอเป็นคนเบาปัญญาและคิดคดทรยศ พวกปุโรหิตของเธอได้กระทำสถานบริสุทธิ์ให้เป็นมลทิน พวกเขาได้กระทำความทารุณต่อพระราชบัญญัติ
3:5 พระเยโฮวาห์ผู้ชอบธรรมทรงดำรงอยู่ในท่ามกลางที่นั้น พระองค์จะไม่ทรงกระทำความชั่วช้าเลย ทุกเช้าพระองค์ทรงสำแดงคำตัดสินของพระองค์ พระองค์ไม่ทรงล้มเหลวเลย แต่คนอธรรมไม่รู้จักความอับอาย
3:6 “เราได้ตัดประชาชาติทั้งหลายออกเสียแล้ว บรรดาหอคอยของพวกเขาก็รกร้าง เราได้ทำให้ถนนทั้งหลายของพวกเขาร้างเปล่าไป จนไม่มีใครผ่านไปมา นครทั้งหลายของพวกเขาถูกทำลาย จนไม่มีมนุษย์คนใด จนไม่มีผู้อาศัยอยู่เลยสักคน
3:7 เราได้กล่าวว่า ‘แท้จริง เจ้าจะยำเกรงเรา เจ้าจะยอมรับคำสั่งสอน’ เพื่อที่อาศัยของพวกเขาจะไม่ถูกตัดออก แต่อย่างไรก็ตามเราได้ลงโทษพวกเขา แต่พวกเขาได้ลุกขึ้นแต่เช้าตรู่ และกระทำการทั้งสิ้นของตนให้เสื่อมทรามลง

บรรดาศัตรูของกรุงเยรูซาเล็มจะถูกลงโทษ
3:8 เพราะฉะนั้นพวกเจ้าจงคอยเรา” พระเยโฮวาห์ตรัส “จนถึงวันนั้นที่เราลุกขึ้นเพื่อตะครุบเหยื่อ เพราะความตั้งใจของเราคือให้รวบรวมประชาชาติทั้งหลาย เพื่อเราจะได้รวบรวมอาณาจักรต่าง ๆ เพื่อเทความเดือดดาลของเราบนเขาทั้งหลาย คือความโกรธอันดุเดือดทั้งสิ้นของเรา เพราะว่าแผ่นดินโลกทั้งสิ้นจะถูกเผาผลาญด้วยไฟแห่งความหวงแหนของเรา
3:9 ด้วยว่าในเวลานั้น เราจะให้ประชาชนนั้นหันไปใช้ภาษาหนึ่งอันบริสุทธิ์ เพื่อว่าพวกเขาทุกคนจะสามารถร้องออกพระนามของพระเยโฮวาห์ เพื่อจะปรนนิบัติพระองค์เป็นใจเดียวกัน
3:10 ตั้งแต่จากฟากข้างโน้นของแม่น้ำทั้งหลายแห่งเอธิโอเปีย บรรดาคนที่ทูลขอต่อเรา คือบุตรสาวแห่งผู้ที่ถูกกระจัดกระจายไปของเรา จะนำเอาเครื่องบูชาของเรามา
3:11 ในวันนั้น เจ้าจะไม่อับอายเพราะการกระทำทั้งสิ้นของเจ้า ซึ่งเจ้าได้ละเมิดต่อเรา เพราะในเวลานั้นเราจะตัดคนทั้งหลายที่เปรมปรีดิ์ในความเย่อหยิ่งของเจ้าออกไปจากท่ามกลางเจ้า และเจ้าจะไม่โอหังเพราะเหตุภูเขาบริสุทธิ์ของเราอีกต่อไป
3:12 เราจะเหลือแต่คนที่ทุกข์ยากและขัดสนไว้ในท่ามกลางเจ้า และพวกเขาจะวางใจในพระนามของพระเยโฮวาห์
3:13 คนที่เหลืออยู่ของอิสราเอลจะไม่กระทำความชั่วช้า และไม่กล่าวคำมุสาทั้งหลาย และลิ้นที่หลอกลวงจะไม่ถูกพบในปากของพวกเขา เพราะพวกเขาจะหากินและนอนลง และไม่มีผู้ใดจะทำให้พวกเขากลัว

อิสราเอลในสมัยราชอาณาจักรของพระคริสต์
3:14 จงร้องเพลง โอ ธิดาแห่งศิโยนเอ๋ย จงโห่ร้องเถิด โอ อิสราเอลเอ๋ย จงเปรมปรีดิ์และเริงโลดด้วยความเต็มใจเถิด โอ ธิดาแห่งกรุงเยรูซาเล็ม
3:15 พระเยโฮวาห์ได้ทรงเอาบรรดาการพิพากษาของเจ้าออกไปเสียแล้ว พระองค์ได้ทรงขับไล่ศัตรูของเจ้าออกไปแล้ว กษัตริย์แห่งอิสราเอล คือพระเยโฮวาห์ ทรงอยู่ในท่ามกลางเจ้า เจ้าจะไม่เห็นความชั่วร้ายอีกต่อไป
3:16 ในวันนั้น จะมีผู้กล่าวแก่กรุงเยรูซาเล็มว่า ‘เจ้าอย่ากลัวเลย’ และแก่ศิโยนว่า ‘อย่าให้มือของเจ้าเพลาไป’
3:17 พระเยโฮวาห์พระเจ้าของเจ้าซึ่งอยู่ในท่ามกลางเจ้าทรงมหิทธิฤทธิ์ พระองค์จะทรงช่วยให้รอด พระองค์จะทรงเปรมปรีดิ์เพราะเจ้าด้วยความยินดี พระองค์จะทรงพำนักในความรักของพระองค์ พระองค์จะทรงเริงโลดเพราะเจ้าด้วยการร้องเพลง
3:18 เราจะรวบรวมคนทั้งหลายที่เศร้าโศกเพื่อการประชุมอันศักดิ์สิทธิ์ คนทั้งหลายที่เป็นของเจ้า ผู้ซึ่งการเยาะเย้ยของมันเคยเป็นภาระแก่พวกเขา
3:19 ดูเถิด ในเวลานั้นเราจะทำลายพวกเขาทุกคนที่ทำให้เจ้าเจ็บช้ำ และเราจะช่วยเธอที่ขาพิการให้รอด และรวบรวมเธอที่ถูกขับไล่ออกไป และเราจะให้พวกเขาได้รับคำสรรเสริญและชื่อเสียงในทุกดินแดนที่พวกเขาได้ถูกทำให้รับความอับอาย
3:20 ในเวลานั้นเราจะพาพวกเจ้ากลับมาอีก คือในเวลาที่เรารวบรวมพวกเจ้า เพราะเราจะทำให้พวกเจ้ามีชื่อเสียงและเป็นที่สรรเสริญในท่ามกลางประชาชนทั้งสิ้นของแผ่นดินโลก เมื่อเราให้การเป็นเชลยของพวกเจ้ากลับสู่สภาพเดิมต่อหน้าต่อตาพวกเจ้า” พระเยโฮวาห์ตรัส


ฮักกัย 1

[1] [2]

1:1 ในปีที่สองแห่งรัชกาลของกษัตริย์ดาริอัส ในเดือนที่หก ในวันแรกของเดือนนั้น พระวจนะของพระเยโฮวาห์มาโดยทางฮักกัย ผู้พยากรณ์ ถึงเศรุบบาเบลบุตรชายของเชอัลทิเอล ผู้ว่าราชการแห่งยูดาห์ และถึงโยชูวาบุตรชายของโยเซเดค มหาปุโรหิต โดยตรัสว่า

คนที่เหลืออยู่ในกรุงเยรูซาเล็มจะถูกพระเจ้าลงโทษ
1:2 “พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ประชาชนนี้กล่าวว่า เวลานั้นยังไม่มาถึง คือเวลาที่พระนิเวศน์ของพระเยโฮวาห์ควรจะถูกสร้าง”
1:3 แล้วพระวจนะของพระเยโฮวาห์จึงมาโดยทางฮักกัยผู้พยากรณ์ โดยตรัสว่า

ประชากรเริ่มสร้างพระวิหารใหม่
1:4 “ถึงเวลาแล้วหรือที่ตัวพวกเจ้า โอ เจ้าทั้งหลายเอ๋ย จะอาศัยอยู่ในบ้านของพวกเจ้าที่มีไม้บุ และพระนิเวศน์นี้ตั้งอยู่ร้างเปล่า
1:5 เพราะฉะนั้นบัดนี้ พระเยโฮวาห์จอมโยธาจึงตรัสดังนี้ว่า จงพิจารณาวิธีการทั้งหลายของพวกเจ้า
1:6 พวกเจ้าได้หว่านมาก และนำเข้ามาเพียงเล็กน้อย พวกเจ้ารับประทาน แต่พวกเจ้ามีไม่พอ พวกเจ้าดื่ม แต่พวกเจ้าไม่อิ่มด้วยของดื่ม พวกเจ้าเอาเสื้อผ้าคลุมตัวพวกเจ้า แต่ก็ไม่มีผู้ใดอุ่น และผู้ที่ได้รับค่าจ้าง ก็ได้รับค่าจ้างเพื่อใส่ในถุงที่มีรูทั้งหลาย
1:7 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า จงพิจารณาวิธีการทั้งหลายของพวกเจ้า
1:8 จงขึ้นไปบนภูเขา และนำไม้มา และสร้างพระนิเวศน์ และเราจะมีความพอใจในพระนิเวศน์นั้น และเราจะได้รับเกียรติ พระเยโฮวาห์ตรัส
1:9 พวกเจ้าได้มองหามาก และดูเถิด มันได้มาเพียงเล็กน้อย และเมื่อพวกเจ้าได้นำมันมาถึงบ้าน เราก็เป่ามันไปเสีย ทำไมเป็นเช่นนั้นเล่า พระเยโฮวาห์จอมโยธาตรัส ก็เพราะนิเวศน์ของเราได้ร้างเปล่า และพวกเจ้าทุกคนก็วิ่งไปยังบ้านของตนเอง
1:10 เพราะฉะนั้น ท้องฟ้าที่อยู่เหนือพวกเจ้าจึงถูกยั้งน้ำค้างไว้เสีย และแผ่นดินโลกก็ถูกยึดพืชผลของเธอไว้เสีย
1:11 และเราได้เรียกความแห้งแล้งมาสู่แผ่นดิน และมาสู่ภูเขาทั้งหลาย และมาสู่ข้าว และมาสู่น้ำองุ่นใหม่ และมาสู่น้ำมัน และมาสู่สิ่งต่าง ๆ ซึ่งดินอำนวยผล และมาสู่มนุษย์ และมาสู่สัตว์ และมาสู่ผลงานทั้งสิ้นแห่งมือเหล่านั้น”
1:12 แล้วเศรุบบาเบล บุตรชายของเชอัลทิเอล และโยชูวา บุตรชายของโยเซเดค มหาปุโรหิต พร้อมกับคนที่เหลืออยู่ทั้งสิ้นของประชาชน ได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของพวกเขา และบรรดาถ้อยคำของฮักกัยผู้พยากรณ์ ตามที่พระเยโฮวาห์พระเจ้าของพวกเขาได้ทรงส่งท่านมา และประชาชนได้เกรงกลัวต่อพระพักตร์พระเยโฮวาห์
1:13 แล้วฮักกัย ทูตของพระเยโฮวาห์ ได้กล่าวแก่ประชาชนตามกระแสรับสั่งของพระเยโฮวาห์ โดยกล่าวว่า “เราอยู่กับเจ้าทั้งหลาย พระเยโฮวาห์ตรัส”
1:14 และพระเยโฮวาห์ทรงเร้าใจเศรุบบาเบล บุตรชายของเชอัลทิเอล ผู้ว่าราชการแห่งยูดาห์ และใจของโยชูวา บุตรชายของโยเซเดค มหาปุโรหิต และใจคนที่เหลืออยู่ทั้งสิ้นของประชาชนนั้น และพวกเขาก็มา และทำงานในพระนิเวศน์ของพระเยโฮวาห์จอมโยธา พระเจ้าของพวกเขา
1:15 ในวันที่ยี่สิบสี่ของเดือนที่หก ในปีที่สองแห่งรัชกาลของกษัตริย์ดาริอัส


ฮักกัย 2

[1] [2]

พระสัญญาของพระเจ้าถึงพระวิหารยิ่งใหญ่ในสมัยที่พระคริสต์เสด็จกลับมา
2:1 ในเดือนที่เจ็ด ในวันที่ยี่สิบเอ็ดของเดือนนั้น พระวจนะของพระเยโฮวาห์มาโดยทางฮักกัยผู้พยากรณ์ โดยตรัสว่า
2:2 “บัดนี้ จงกล่าวแก่เศรุบบาเบล บุตรชายของเชอัลทิเอล ผู้ว่าราชการแห่งยูดาห์ และแก่โยชูวา บุตรชายของโยเซเดค มหาปุโรหิต และแก่ส่วนที่เหลืออยู่ของประชาชน โดยกล่าวว่า
2:3 ใครบ้างที่เหลืออยู่ในท่ามกลางพวกท่านนี้ ที่เคยเห็นพระนิเวศน์นี้ในสง่าราศีเดิมของเธอนั้น และบัดนี้พวกท่านเห็นมันเป็นอย่างไร ในสายตาของพวกท่าน มันเทียบกันไม่ได้เลยใช่ไหม
2:4 แต่บัดนี้จงเข้มแข็งเถิด โอ เศรุบบาเบลเอ๋ย พระเยโฮวาห์ตรัส และจงเข้มแข็งเถิด โอ โยชูวา บุตรชายของโยเซเดค มหาปุโรหิตเอ๋ย และจงเข้มแข็งเถิด พวกเจ้า ประชาชนทั้งสิ้นแห่งแผ่นดินเอ๋ย พระเยโฮวาห์ตรัส และจงทำงานเถิด เพราะเราอยู่กับเจ้าทั้งหลาย พระเยโฮวาห์จอมโยธาตรัส
2:5 ตามถ้อยคำซึ่งเราได้ทำเป็นพันธสัญญาไว้กับพวกเจ้า เมื่อพวกเจ้าได้ออกมาจากอียิปต์ ดังนั้นวิญญาณของเรายังคงอยู่ในท่ามกลางพวกเจ้า พวกเจ้าอย่ากลัวเลย
2:6 เพราะพระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า อีกครั้งหนึ่ง อีกหน่อยหนึ่ง และเราจะเขย่าฟ้าสวรรค์ทั้งหลาย และแผ่นดินโลก และทะเล และแผ่นดินแห้ง
2:7 และเราจะเขย่าประชาชาติทั้งสิ้น และความปรารถนาของประชาชาติทั้งสิ้นจะมา และเราจะบรรจุนิเวศน์นี้ให้เต็มไปด้วยสง่าราศี พระเยโฮวาห์จอมโยธาตรัส
2:8 เงินเป็นของเรา และทองคำเป็นของเรา พระเยโฮวาห์จอมโยธาตรัส
2:9 สง่าราศีของพระนิเวศน์ครั้งหลังนี้จะยิ่งกว่าครั้งเดิมนั้น พระเยโฮวาห์จอมโยธาตรัส และในสถานที่นี้เราจะให้สันติสุข พระเยโฮวาห์จอมโยธาตรัส”

ทรงติเตียนประชากรเพราะเขาละเลยในการเตรียมพระวิหาร
2:10 ในวันที่ยี่สิบสี่ของเดือนที่เก้า ในปีที่สองแห่งรัชกาลของดาริอัส พระวจนะของพระเยโฮวาห์มาโดยทางฮักกัยผู้พยากรณ์ โดยตรัสว่า
2:11 “พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า บัดนี้จงถามบรรดาปุโรหิตเกี่ยวกับราชบัญญัติเถิด โดยกล่าวว่า
2:12 ‘ถ้าคนหนึ่งคนใดห่อเนื้อบริสุทธิ์ในชายเสื้อของตน และด้วยชายเสื้อของตนนั้นไปแตะต้องขนมปัง หรือแกง หรือน้ำองุ่น หรือน้ำมัน หรือเนื้อใด ๆ สิ่งนั้นจะบริสุทธิ์หรือไม่’” และพวกปุโรหิตตอบและกล่าวว่า “ไม่บริสุทธิ์”
2:13 แล้วฮักกัยจึงกล่าวว่า “ถ้าคนหนึ่งคนใดที่เป็นมลทินเพราะศพคนตาย ไปแตะต้องสิ่งใดในสิ่งเหล่านี้เข้า สิ่งนั้นจะเป็นมลทินไปด้วยหรือไม่” และพวกปุโรหิตตอบและกล่าวว่า “สิ่งนั้นจะเป็นมลทิน”
2:14 แล้วฮักกัยจึงตอบและกล่าวว่า “ประชาชนนี้ก็เป็นอย่างนั้น และประชาชาตินี้ก็เป็นอย่างนั้นต่อหน้าเรา พระเยโฮวาห์ตรัส และผลงานทุกอย่างแห่งมือของพวกเขาก็เป็นอย่างนั้น และสิ่งซึ่งพวกเขาถวายบูชาที่นั่น ก็เป็นมลทิน
2:15 และบัดนี้ เราขอร้องพวกเจ้า จงพิจารณาเถิดว่า ตั้งแต่วันนี้เป็นต้นไป ตั้งแต่ก่อนที่ศิลาก้อนหนึ่งได้ถูกวางซ้อนบนศิลาก้อนหนึ่งในพระวิหารของพระเยโฮวาห์
2:16 ตั้งแต่วันเหล่านั้น เมื่อผู้ใดได้มายังกองข้าวคิดว่าจะตวงได้ยี่สิบถัง ก็มีแต่สิบถัง เมื่อผู้หนึ่งได้มาถึงบ่อเก็บน้ำองุ่นเพื่อตักเอาห้าสิบถังออกไปจากบ่อเก็บน้ำองุ่นนั้น ก็มีแต่ยี่สิบถัง
2:17 เราได้โจมตีพวกเจ้าด้วยให้ข้าวม้าน และด้วยรากินข้าว และด้วยลูกเห็บในการงานหนักทั้งสิ้นแห่งมือของพวกเจ้า ถึงอย่างนั้นพวกเจ้าก็ไม่ได้หันมาหาเรา พระเยโฮวาห์ตรัส
2:18 บัดนี้ จงพิจารณาตั้งแต่วันนี้เป็นต้นไป ตั้งแต่วันที่ยี่สิบสี่ของเดือนที่เก้า คือตั้งแต่วันนั้นที่รากฐานแห่งพระวิหารของพระเยโฮวาห์ได้ถูกวาง จงพิจารณาสิ่งนี้
2:19 เมล็ดข้าวยังอยู่ในยุ้งฉางบ้างหรือ ใช่แล้ว ถึงแม้ว่าเถาองุ่น และต้นมะเดื่อ และต้นทับทิม และต้นมะกอกยังไม่เกิดผล ตั้งแต่วันนี้เป็นต้นไป เราจะอวยพรพวกเจ้า”

เมื่อพระคริสต์เสด็จกลับมา พระเจ้าจะทรงทำลายอาณาจักรทั้งหลายแห่งโลก
2:20 และพระวจนะของพระเยโฮวาห์มายังฮักกัยอีกครั้งในวันที่ยี่สิบสี่ของเดือนนั้น โดยตรัสว่า
2:21 “จงพูดกับเศรุบบาเบล ผู้ว่าราชการแห่งยูดาห์ โดยกล่าวว่า เราจะเขย่าฟ้าสวรรค์ทั้งหลาย และแผ่นดินโลก
2:22 และเราจะคว่ำพระที่นั่งของบรรดาราชอาณาจักร และเราจะทำลายเรี่ยวแรงของบรรดาราชอาณาจักรของพวกคนต่างชาติ และเราจะคว่ำบรรดารถม้าศึกกับผู้ขับขี่ในรถม้าศึกเหล่านั้น และม้าทั้งหลายและผู้ขี่ม้าเหล่านั้นจะลงมา คือทุกคนโดยดาบแห่งพี่น้องของตน
2:23 ในวันนั้น พระเยโฮวาห์จอมโยธาตรัสว่า เราจะรับเจ้า โอ เศรุบบาเบล ผู้รับใช้ของเรา บุตรชายของเชอัลทิเอลเอ๋ย พระเยโฮวาห์ตรัส และจะกระทำเจ้าให้เป็นดังแหวนตรา เพราะเราได้เลือกสรรเจ้าแล้ว พระเยโฮวาห์จอมโยธาตรัส”


เศคาริยาห์ 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

ผู้พยากรณ์เศคาริยาห์ตักเตือนประชากร
1:1 ในเดือนที่แปด ในปีที่สองแห่งรัชกาลของดาริอัส พระวจนะของพระเยโฮวาห์มายังเศคาริยาห์ บุตรชายของเบเรคิยาห์ บุตรชายของอิดโด ผู้พยากรณ์ โดยตรัสว่า
1:2 “พระเยโฮวาห์ทรงไม่พอพระทัยเป็นอย่างยิ่งต่อบรรพบุรุษของพวกเจ้า
1:3 เพราะฉะนั้น เจ้าจงกล่าวแก่พวกเขาว่า พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า พวกเจ้าจงหันมาหาเรา พระเยโฮวาห์จอมโยธาตรัส และเราจะหันมาหาพวกเจ้า พระเยโฮวาห์จอมโยธาตรัส
1:4 พวกเจ้าอย่าเป็นเหมือนบรรพบุรุษของพวกเจ้า ผู้ซึ่งบรรดาผู้พยากรณ์ในอดีตได้ร้อง โดยกล่าวว่า ‘พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า พวกเจ้าจงหันกลับเสียจากบรรดาทางชั่วร้ายของพวกเจ้า และจากบรรดาการกระทำอันชั่วร้ายของพวกเจ้า’ แต่พวกเขาไม่ได้ฟัง และมิได้ตั้งใจฟังเรา พระเยโฮวาห์ตรัส
1:5 บรรพบุรุษของพวกเจ้า พวกเขาอยู่ที่ไหน และพวกผู้พยากรณ์เล่า พวกเขามีชีวิตอยู่เป็นนิตย์หรือ
1:6 แต่บรรดาถ้อยคำของเราและกฎเกณฑ์ทั้งหลายของเรา ซึ่งเราได้บัญชาพวกผู้พยากรณ์ พวกผู้รับใช้ของเรา พวกมันได้ติดตามบรรพบุรุษของพวกเจ้าทันมิใช่หรือ และพวกเขาได้กลับมาและกล่าวว่า ‘พระเยโฮวาห์จอมโยธาทรงดำริไว้ว่าจะทรงกระทำแก่พวกเรา และตามบรรดาวิถีทางของพวกเรา และตามบรรดาการกระทำของพวกเราอย่างไร พระองค์ก็ได้ทรงกระทำแก่พวกเราอย่างนั้น’”

ทูตสวรรค์ของพระเจ้าขี่ม้าสีแดง
1:7 ในวันที่ยี่สิบสี่ของเดือนที่สิบเอ็ด ซึ่งเป็นเดือนเชบัท ในปีที่สองแห่งรัชกาลของดาริอัส พระวจนะของพระเยโฮวาห์มายังเศคาริยาห์ บุตรชายของเบเรคิยาห์ บุตรชายของอิดโด ผู้พยากรณ์ โดยตรัสว่า
1:8 “ข้าพเจ้าได้มองดูในเวลากลางคืน และดูเถิด มีชายคนหนึ่งขี่ม้าสีแดงตัวหนึ่ง และท่านยืนอยู่ในท่ามกลางพวกต้นน้ำมันเขียวที่อยู่ต่ำสุด และเบื้องหลังท่านผู้นั้นมีพวกม้าสีแดง มีจุด และสีขาว
1:9 แล้วข้าพเจ้าได้กล่าวว่า ‘โอ นายของข้าพเจ้า เหล่านี้คืออะไร’ และทูตสวรรค์ที่สนทนากับข้าพเจ้ากล่าวแก่ข้าพเจ้าว่า ‘เราจะสำแดงให้เจ้าทราบว่า เหล่านี้คืออะไร’
1:10 และชายที่ยืนอยู่ในท่ามกลางพวกต้นน้ำมันเขียวได้ตอบและกล่าวว่า ‘เหล่านี้คือผู้เหล่านั้นที่พระเยโฮวาห์ทรงส่งให้เดินไปมาทั่วแผ่นดินโลก’
1:11 และเขาเหล่านั้นได้ตอบทูตสวรรค์ของพระเยโฮวาห์ ผู้ยืนอยู่ในท่ามกลางพวกต้นน้ำมันเขียว และกล่าวว่า ‘พวกเราได้เดินไปมาทั่วแผ่นดินโลกแล้ว และดูเถิด แผ่นดินโลกทั้งสิ้นอยู่นิ่งและพักสงบ’

พระเจ้าทรงเมตตากรุงเยรูซาเล็มหลังจากการเป็นเชลยเจ็ดสิบปีแล้ว
1:12 แล้วทูตสวรรค์ของพระเยโฮวาห์ตอบและกล่าวว่า ‘โอ ข้าแต่พระเยโฮวาห์จอมโยธา อีกนานเท่าใดพระองค์จะไม่ทรงมีความเมตตาต่อกรุงเยรูซาเล็ม และต่อนครทั้งหลายแห่งยูดาห์ ซึ่งพระองค์ได้ทรงกริ้วมาเจ็ดสิบปีนี้แล้ว’
1:13 และพระเยโฮวาห์ทรงตอบทูตสวรรค์ผู้ที่สนทนากับข้าพเจ้า ด้วยถ้อยคำที่ประเสริฐและถ้อยคำที่ปลอบประโลมใจ
1:14 ดังนั้นทูตสวรรค์ผู้ที่สนทนาอยู่กับข้าพเจ้าได้กล่าวแก่ข้าพเจ้าว่า ‘เจ้าจงร้อง โดยกล่าวว่า พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า เรามีความหวงแหนเพื่อกรุงเยรูซาเล็ม และเพื่อกรุงศิโยน เป็นความหวงแหนที่ใหญ่ยิ่ง
1:15 และเราไม่พอใจเป็นอย่างยิ่งต่อพวกคนต่างชาติที่นอนเอกเขนก เพราะเราเคยไม่พอใจแต่เล็กน้อย และพวกเขาได้ช่วยซ้ำเติมความทุกข์ยากนั้น
1:16 เพราะฉะนั้นพระเยโฮวาห์จึงตรัสว่า เราได้กลับมายังกรุงเยรูซาเล็มด้วยความเมตตาทั้งหลาย นิเวศน์ของเราจะถูกสร้างขึ้นในที่นั่น พระเยโฮวาห์จอมโยธาตรัส และเชือกวัดจะถูกขึงออกเหนือกรุงเยรูซาเล็ม
1:17 จงร้องเถิด โดยกล่าวว่า พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า นครทั้งหลายของเราโดยความเจริญรุ่งเรืองจะแผ่ขยายไปทั่ว และพระเยโฮวาห์จะยังทรงปลอบโยนศิโยน และจะยังทรงเลือกสรรกรุงเยรูซาเล็ม’”

นิมิตเรื่องเขาสี่เขากับช่างไม้สี่คน
1:18 แล้วข้าพเจ้าได้เงยหน้าของข้าพเจ้าขึ้น และเห็น และดูเถิด เขาสี่เขา
1:19 และข้าพเจ้าได้กล่าวแก่ทูตสวรรค์ผู้ที่สนทนาอยู่กับข้าพเจ้าว่า “เหล่านี้คืออะไร” และท่านได้ตอบข้าพเจ้าว่า “เหล่านี้คือเขาทั้งหลายซึ่งได้ทำให้ยูดาห์ อิสราเอลและกรุงเยรูซาเล็มกระจัดกระจายไป”
1:20 และพระเยโฮวาห์ได้ทรงสำแดงให้ข้าพเจ้าเห็นช่างไม้สี่คน
1:21 และข้าพเจ้ากล่าวว่า “คนเหล่านี้มาทำอะไรกัน” และพระองค์ทรงกล่าว โดยตรัสว่า “เหล่านี้คือเขาทั้งหลายซึ่งได้ทำให้ยูดาห์กระจัดกระจายไป จนไม่มีผู้ใดยกศีรษะของตนขึ้น แต่ช่างไม้เหล่านี้มาเพื่อกระทำให้พวกเขาหวาดกลัว เพื่อจะขับไล่เขาเหล่านั้นของพวกคนต่างชาติ ซึ่งได้ชูเขาของพวกเขาขึ้นเหนือแผ่นดินยูดาห์เพื่อทำให้แผ่นดินนั้นกระจัดกระจายไป”


เศคาริยาห์ 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

การวัดกรุงเยรูซาเล็มแห่งอนาคต
2:1 ข้าพเจ้าได้เงยหน้าของข้าพเจ้าขึ้นอีก และเห็น และดูเถิด ชายคนหนึ่งมีเชือกวัดอยู่ในมือของท่าน
2:2 แล้วข้าพเจ้ากล่าวว่า “ท่านจะไปที่ไหน” และเขาได้กล่าวแก่ข้าพเจ้าว่า “ไปวัดกรุงเยรูซาเล็ม เพื่อดูว่า กรุงนั้นกว้างเท่าใด และกรุงนั้นยาวเท่าใด”
2:3 และดูเถิด ทูตสวรรค์ที่ได้สนทนากับข้าพเจ้าได้ออกไป และทูตสวรรค์อีกองค์หนึ่งก็ออกไปเพื่อพบกับท่าน

ในอาณาจักรยุค 1000 ปี กรุงเยรูซาเล็มจะรับพระพร
2:4 และกล่าวแก่ท่านว่า “วิ่งซิ จงพูดกับชายหนุ่มคนนี้ โดยกล่าวว่า ‘กรุงเยรูซาเล็มจะมีคนอาศัยอยู่ดุจเมืองทั้งหลายที่ไม่มีกำแพงล้อม เพราะว่าประชาชนและสัตว์เลี้ยงในนั้นจะมีมากมาย
2:5 เพราะว่าเรา พระเยโฮวาห์ตรัส จะเป็นกำแพงเพลิงอยู่ล้อมรอบสำหรับเธอ และจะเป็นสง่าราศีในท่ามกลางเธอ
2:6 เฮ้ เฮ้ จงออกมา และหนีไปให้พ้นจากแผ่นดินแห่งทิศเหนือ พระเยโฮวาห์ตรัส เพราะเราได้แผ่พวกเจ้าออกไปดังลมทั้งสี่ทิศแห่งฟ้าสวรรค์ พระเยโฮวาห์ตรัส
2:7 จงช่วยตัวเจ้าเองให้รอดพ้น โอ ศิโยนเอ๋ย เจ้าซึ่งอาศัยอยู่กับธิดาของกรุงบาบิโลน
2:8 เพราะพระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า หลังจากสง่าราศีนั้น พระองค์ได้ทรงส่งเราให้ไปยังประชาชาติเหล่านั้นซึ่งเคยปล้นพวกเจ้า เพราะว่าผู้ที่แตะต้องพวกเจ้า ก็แตะต้องแก้วพระเนตรของพระองค์
2:9 เพราะดูเถิด เราจะสั่นมือของเราเหนือพวกเขา และพวกเขาจะเป็นของปล้นให้แก่เหล่าคนรับใช้ของพวกเขา’ และพวกเจ้าจะทราบว่าพระเยโฮวาห์จอมโยธาได้ทรงส่งเรามา
2:10 จงร้องเพลงและร่าเริงเถิด โอ ธิดาแห่งศิโยนเอ๋ย เพราะดูเถิด เรามา และเราจะอาศัยอยู่ในท่ามกลางเจ้า พระเยโฮวาห์ตรัส
2:11 และประชาชาติเป็นอันมากจะสมทบกันเข้าเป็นฝ่ายพระเยโฮวาห์ในวันนั้น และจะเป็นประชากรของเรา และเราจะอาศัยอยู่ในท่ามกลางเจ้า และเจ้าจะทราบว่าพระเยโฮวาห์จอมโยธาได้ทรงส่งเรามายังเจ้า
2:12 และพระเยโฮวาห์จะทรงรับยูดาห์เป็นมรดก เป็นส่วนของพระองค์ในแผ่นดินบริสุทธิ์นั้น และจะทรงเลือกสรรกรุงเยรูซาเล็มอีกครั้งหนึ่ง”
2:13 จงนิ่งสงบเถิด โอ บรรดาเนื้อหนังเอ๋ย ต่อพระพักตร์พระเยโฮวาห์ เพราะว่าพระองค์ทรงถูกยกขึ้นออกจากสถานประทับอันบริสุทธิ์ของพระองค์แล้ว


เศคาริยาห์ 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

โยชูวาสวมเครื่องแต่งกายแห่งความชอบธรรม
3:1 และท่านได้แสดงให้ข้าพเจ้าเห็นโยชูวามหาปุโรหิต ยืนอยู่หน้าทูตสวรรค์ของพระเยโฮวาห์ และซาตานยืนอยู่ข้างขวามือของท่าน เพื่อต่อต้านท่าน
3:2 และพระเยโฮวาห์ตรัสกับซาตานว่า “พระเยโฮวาห์ตรัสห้ามเจ้าเถิด โอ ซาตาน คือพระเยโฮวาห์ผู้ได้ทรงเลือกสรรกรุงเยรูซาเล็มทรงห้ามเจ้าเถิด นี่คือดุ้นฟืนที่ถูกดึงออกมาจากไฟไม่ใช่หรือ”
3:3 บัดนี้โยชูวาได้ถูกคลุมกายด้วยเสื้อผ้าที่สกปรก และยืนอยู่หน้าทูตสวรรค์องค์นั้น
3:4 และทูตสวรรค์ได้ตอบและกล่าวแก่คนเหล่านั้นที่ยืนอยู่ข้างหน้าท่าน โดยกล่าวว่า “จงเอาเสื้อผ้าสกปรกเหล่านั้นออกไปจากท่านเสีย” และทูตสวรรค์กล่าวแก่ท่านว่า “ดูเถิด เราได้ทำให้ความชั่วช้าของเจ้าพ้นไปจากเจ้าแล้ว และเราจะคลุมกายเจ้าด้วยเสื้อผ้าอื่น”
3:5 และข้าพเจ้ากล่าวว่า “จงให้พวกเขาเอามาลาสะอาดมาโพกศีรษะของท่าน” พวกเขาจึงเอามาลาสะอาดมาโพกศีรษะของท่าน และคลุมกายท่านด้วยเสื้อผ้า และทูตสวรรค์ของพระเยโฮวาห์ก็ยืนอยู่ข้าง ๆ
3:6 และทูตสวรรค์ของพระเยโฮวาห์ได้ยืนยันแก่โยชูวา โดยกล่าวว่า
3:7 “พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ถ้าเจ้าจะดำเนินในหนทางทั้งหลายของเรา และถ้าเจ้าจะรักษาคำกำชับของเรา แล้วเจ้าจะพิพากษานิเวศน์ของเราด้วย และจะดูแลรักษาลานทั้งหลายของเราด้วย และเราจะให้เจ้ามีสถานที่ทั้งหลายที่จะเดินในท่ามกลางคนเหล่านี้ที่ยืนอยู่ข้าง ๆ

โยชูวาเปรียบได้กับพระคริสต์ผู้ทรงเป็นพระอังกูร
3:8 บัดนี้ จงฟังเถิด โอ โยชูวามหาปุโรหิต ตัวเจ้าและสหายทั้งหลายของเจ้าที่นั่งอยู่ข้างหน้าเจ้า เพราะพวกเขาเป็นมนุษย์ที่ผู้คนอัศจรรย์ใจ เพราะดูเถิด เราจะนำผู้รับใช้ของเราออกมาคือ พระอังกูร
3:9 เพราะว่าจงดูศิลาที่เราได้วางไว้ต่อหน้าโยชูวา บนศิลาก้อนหนึ่งจะมีเจ็ดตา ดูเถิด เราจะสลักคำสลักบนศิลานั้น พระเยโฮวาห์จอมโยธาตรัส และเราจะขจัดความชั่วช้าของแผ่นดินนั้นออกไปเสียในวันเดียว
3:10 ในวันนั้น พระเยโฮวาห์จอมโยธาตรัส พวกเจ้าทุกคนจะเรียกเพื่อนบ้านของตนให้มาอยู่ใต้เถาองุ่นและใต้ต้นมะเดื่อ”


เศคาริยาห์ 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

คันประทีปทำด้วยทองคำกับต้นมะกอกสองต้น
4:1 และทูตสวรรค์ที่สนทนากับข้าพเจ้าได้มาอีก และปลุกข้าพเจ้าให้ตื่น เหมือนคนที่ถูกปลุกให้ตื่นจากการนอนหลับของเขา
4:2 และท่านกล่าวแก่ข้าพเจ้าว่า “เจ้าเห็นอะไร” และข้าพเจ้ากล่าวว่า “ข้าพเจ้าได้มองดู และดูเถิด คันประทีปทำด้วยทองคำล้วนอันหนึ่ง พร้อมกับชามอันหนึ่งที่อยู่บนยอดของมัน และตะเกียงเจ็ดดวงของมันอยู่บนนั้น และท่อเจ็ดท่อของตะเกียงเจ็ดดวงซึ่งอยู่บนยอดนั้น
4:3 และต้นมะกอกสองต้นอยู่ข้าง ๆ มัน ต้นหนึ่งอยู่ข้างขวาของชามนั้น และอีกต้นหนึ่งอยู่ข้างซ้ายของชามนั้น”
4:4 แล้วข้าพเจ้าตอบและกล่าวแก่ทูตสวรรค์ผู้ที่สนทนากับข้าพเจ้า โดยกล่าวว่า “สิ่งเหล่านี้คืออะไร เจ้านายของข้าพเจ้า”
4:5 แล้วทูตสวรรค์ที่สนทนากับข้าพเจ้าได้ตอบและกล่าวแก่ข้าพเจ้าว่า “เจ้าไม่ทราบหรือว่า สิ่งเหล่านี้คืออะไร” และข้าพเจ้ากล่าวว่า “ไม่ทราบ เจ้านายของข้าพเจ้า”
4:6 แล้วท่านได้ตอบและกล่าวแก่ข้าพเจ้า โดยกล่าวว่า “นี่เป็นพระวจนะของพระเยโฮวาห์ที่มายังเศรุบบาเบล โดยตรัสว่า มิใช่ด้วยกำลัง และมิใช่ด้วยฤทธานุภาพ แต่ด้วยวิญญาณของเรา พระเยโฮวาห์จอมโยธาตรัส
4:7 เจ้าเป็นใคร โอ ภูเขาใหญ่เอ๋ย ต่อหน้าเศรุบบาเบลเจ้าจะกลายเป็นที่ราบ และท่านจะนำศิลามุมเอกของพระวิหารออกมา พร้อมด้วยเสียงโห่ร้องทั้งหลาย ซึ่งร้องว่า ‘พระคุณ พระคุณจงมีแก่พระวิหารนั้น’”

เศรุบบาเบลจะสร้างพระวิหารให้สำเร็จ
4:8 ยิ่งกว่านั้นพระวจนะของพระเยโฮวาห์ได้มายังข้าพเจ้า โดยตรัสว่า
4:9 “มือของเศรุบบาเบลได้วางรากฐานของพระนิเวศน์นี้แล้ว มือของเขาจะสร้างพระนิเวศน์นี้ให้สำเร็จ แล้วเจ้าจะทราบว่า พระเยโฮวาห์จอมโยธาได้ทรงส่งเรามายังพวกเจ้า
4:10 เพราะว่าผู้ใดเล่าได้เหยียดหยามวันแห่งสิ่งเล็กน้อยทั้งหลาย เพราะพวกเขาจะเปรมปรีดิ์ และจะเห็นสายดิ่งในมือของเศรุบบาเบลพร้อมกับสิ่งทั้งเจ็ดนั้น สิ่งทั้งเจ็ดนั้นคือพระเนตรทั้งหลายของพระเยโฮวาห์ ซึ่งวิ่งไปวิ่งมาทั่วแผ่นดินโลกทั้งสิ้น”

พยานสองคน (วว 11)
4:11 แล้วข้าพเจ้าตอบ และกล่าวแก่ท่านว่า “ต้นมะกอกสองต้นที่อยู่ข้างขวาและข้างซ้ายของคันประทีปนั้นคืออะไร”
4:12 และข้าพเจ้าตอบอีก และกล่าวแก่ท่านว่า “กิ่งมะกอกสองกิ่งนี้ ซึ่งโดยผ่านท่อทองคำทั้งสอง ก็เทน้ำมันทองคำออกจากตัวมันเองคืออะไร”
4:13 และท่านตอบข้าพเจ้าและกล่าวว่า “เจ้าไม่ทราบหรือว่าเหล่านี้คืออะไร” และข้าพเจ้ากล่าวว่า “ไม่ทราบ เจ้านายของข้าพเจ้า”
4:14 แล้วท่านได้กล่าวว่า “เหล่านี้คือผู้ที่ได้รับการเจิมทั้งสองนั้น ที่ยืนอยู่ข้างองค์พระผู้เป็นเจ้าแห่งแผ่นดินโลกทั้งสิ้น”


เศคาริยาห์ 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

หนังสือม้วนหนึ่งที่เหาะอยู่ เป็นคำสาปแช่ง
5:1 แล้วข้าพเจ้าได้หันไป และได้เงยหน้าของข้าพเจ้าขึ้น และเห็น และดูเถิด หนังสือม้วนหนึ่งเหาะอยู่
5:2 และท่านได้กล่าวแก่ข้าพเจ้าว่า “เจ้าเห็นอะไร” และข้าพเจ้าตอบว่า “ข้าพเจ้าเห็นหนังสือม้วนหนึ่งเหาะอยู่ ความยาวของมันคือยี่สิบศอก และความกว้างของมันคือสิบศอก”
5:3 แล้วท่านได้กล่าวแก่ข้าพเจ้าว่า “นี่เป็นคำสาปแช่งที่ออกไปทั่วพื้นแผ่นดินโลกทั้งสิ้น ด้วยว่าทุกคนที่ขโมยจะถูกตัดออกตามด้านนี้ของหนังสือนั้น และทุกคนที่สาบานจะถูกตัดออกตามด้านนั้นของหนังสือนั้น
5:4 เราจะส่งคำสาปแช่งนั้นออกไป พระเยโฮวาห์จอมโยธาตรัส และมันจะเข้าไปในบ้านของขโมยนั้น และจะเข้าไปในบ้านของคนที่สาบานเท็จโดยออกนามของเรา และคำสาปแช่งนี้จะคงอยู่ต่อไปในท่ามกลางบ้านของเขา และจะกัดกินบ้านนั้นเสียพร้อมกับไม้ของบ้านนั้นและศิลาทั้งหลายของบ้านนั้น”

เอฟาห์ที่ออกไป
5:5 แล้วทูตสวรรค์ผู้ที่สนทนากับข้าพเจ้าได้ออกไป และกล่าวแก่ข้าพเจ้าว่า “จงเงยหน้าของเจ้าขึ้น และดูว่าสิ่งที่ออกไปนั้นคืออะไร”
5:6 และข้าพเจ้าได้กล่าวว่า “นั่นคืออะไร” และท่านได้กล่าวว่า “นี่คือเอฟาห์อันหนึ่งที่ออกไป” ยิ่งกว่านั้นท่านกล่าวว่า “นี่คือความคล้ายคลึงของพวกเขาที่ไปทั่วแผ่นดินโลกทั้งสิ้น”
5:7 และดูเถิด ตะกั่วหนึ่งตะลันต์ได้ถูกยกขึ้น และนี่คือผู้หญิงคนหนึ่งที่นั่งอยู่ในท่ามกลางเอฟาห์นั้น
5:8 และท่านกล่าวว่า “นี่คือความชั่ว” และท่านได้โยนสิ่งนั้นเข้าไปในท่ามกลางเอฟาห์ และท่านได้โยนน้ำหนักของตะกั่วลงบนปากของมัน
5:9 แล้วข้าพเจ้าได้เงยหน้าของข้าพเจ้าขึ้น และมอง และดูเถิด มีผู้หญิงสองคนออกมา และลมอยู่ในปีกของพวกนาง เพราะพวกนางมีปีกเหมือนปีกของนกกระสาดำ และพวกนางได้ยกเอฟาห์นั้นขึ้นระหว่างแผ่นดินโลกและฟ้าสวรรค์
5:10 แล้วข้าพเจ้าได้กล่าวแก่ทูตสวรรค์ผู้ที่สนทนากับข้าพเจ้าว่า “นางเหล่านี้จะนำเอฟาห์นั้นไปที่ไหน”
5:11 และท่านกล่าวแก่ข้าพเจ้าว่า “เพื่อสร้างบ้านหลังหนึ่งไว้ให้เอฟาห์นั้นในแผ่นดินชินาร์ และมันจะถูกสถาปนาไว้ และถูกตั้งไว้บนฐานของเธอเอง”


เศคาริยาห์ 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

รถรบสี่คัน
6:1 และข้าพเจ้าได้หันไป และได้เงยหน้าของข้าพเจ้าขึ้น และมอง และดูเถิด มีรถม้าศึกสี่คันออกมาจากระหว่างภูเขาสองลูก และภูเขาเหล่านั้นเป็นภูเขาแห่งทองเหลือง
6:2 ในรถม้าศึกคันแรกมีพวกม้าสีแดง และในรถม้าศึกคันที่สองพวกม้าสีดำ
6:3 และในรถม้าศึกคันที่สามพวกม้าสีขาว และในรถม้าศึกคันที่สี่พวกม้าสีด่างและสีเทา
6:4 แล้วข้าพเจ้าได้ตอบและกล่าวแก่ทูตสวรรค์ผู้ที่สนทนากับข้าพเจ้าว่า “เหล่านี้คืออะไร เจ้านายของข้าพเจ้า”
6:5 และทูตสวรรค์นั้นตอบและกล่าวแก่ข้าพเจ้าว่า “เหล่านี้เป็นวิญญาณทั้งสี่แห่งฟ้าสวรรค์ทั้งหลาย ซึ่งออกไปจากการยืนอยู่ต่อพระพักตร์องค์พระผู้เป็นเจ้าแห่งแผ่นดินโลกทั้งสิ้น
6:6 พวกม้าสีดำซึ่งอยู่ในที่นั่นออกไปยังประเทศทิศเหนือ และตัวสีขาวติดตามพวกม้าสีดำไป และตัวสีด่างก็ออกไปยังประเทศทิศใต้”
6:7 และตัวสีเทาได้ออกไป และพยายามไปเพื่อพวกมันจะได้เดินไปมาทั่วแผ่นดินโลก และท่านกล่าวว่า “พวกเจ้าจงไปจากที่นี่เถิด จงเดินไปมาทั่วแผ่นดินโลก” ดังนั้นม้าเหล่านั้นจึงได้เดินไปมาทั่วแผ่นดินโลก
6:8 แล้วท่านได้ร้องแก่ข้าพเจ้า และกล่าวแก่ข้าพเจ้า โดยกล่าวว่า “ดูเถิด ม้าเหล่านี้ที่ไปยังประเทศทิศเหนือได้ทำให้จิตวิญญาณของเราสงบนิ่งในประเทศทิศเหนือนั้น”

การสวมมงกุฎบนศีรษะของโยชูวา เปรียบได้กับพระคริสต์ ผู้เป็นมหาปุโรหิตและกษัตริย์
6:9 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า
6:10 “จงพาคนทั้งหลายแห่งการเป็นเชลยนั้นมา คือของเฮลดัย ของโทบียาห์ และของเยดายาห์ ผู้ซึ่งกลับจากกรุงบาบิโลน และเจ้าจงมาในวันเดียวกันนั้น และเข้าไปในบ้านของโยสิยาห์ บุตรชายของเศฟันยาห์
6:11 แล้วจงเอาเงินและทองคำ และทำเป็นมงกุฎหลายมงกุฎ และสวมมงกุฎเหล่านั้นบนศีรษะของโยชูวา บุตรชายของโยเซเดค มหาปุโรหิต
6:12 และจงพูดกับเขา โดยกล่าวว่า ‘พระเยโฮวาห์จอมโยธาตรัสดังนี้ โดยตรัสว่า ดูเถิด ชายผู้ที่มีชื่อว่าพระอังกูร และท่านจะเติบโตออกมาจากสถานที่ของท่าน และท่านจะสร้างพระวิหารของพระเยโฮวาห์
6:13 คือท่านผู้นี้แหละจะสร้างพระวิหารของพระเยโฮวาห์ และท่านจะแบกรับสง่าราศีนั้น และจะประทับและปกครองอยู่บนราชบัลลังก์ของท่าน และท่านจะเป็นปุโรหิตอยู่บนราชบัลลังก์ของท่าน และคำปรึกษาแห่งสันติจะอยู่ระหว่างท่านทั้งสอง’
6:14 และมงกุฎเหล่านั้นจะเป็นของเฮเลม และของโทบียาห์ และของเยดายาห์ และของเฮ็น บุตรชายของเศฟันยาห์ เพื่อเป็นที่ระลึกในพระวิหารของพระเยโฮวาห์
6:15 และคนทั้งหลายที่อยู่ห่างไกลจะมาและสร้างในพระวิหารของพระเยโฮวาห์ และท่านทั้งหลายจะทราบว่า พระเยโฮวาห์จอมโยธาได้ทรงส่งข้าพเจ้ามายังพวกท่าน และสิ่งนี้จะเป็นไปอย่างนี้ ถ้าพวกท่านจะเชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของพวกท่านอย่างขยันขันแข็ง”


เศคาริยาห์ 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

ทรงติเตียนการอดอาหารที่ไม่จริงใจ
7:1 และต่อมาในปีที่สี่แห่งรัชกาลของกษัตริย์ดาริอัส พระวจนะของพระเยโฮวาห์มายังเศคาริยาห์ ในวันที่สี่ของเดือนที่เก้า ซึ่งเป็นเดือนคิสลิว
7:2 เมื่อพวกเขาได้ส่งชาเรเซอร์และเรเกมเมเลค พร้อมกับพรรคพวกของพวกเขา ไปยังพระนิเวศน์ของพระเจ้า เพื่ออธิษฐานต่อพระพักตร์พระเยโฮวาห์
7:3 และเพื่อกล่าวแก่บรรดาปุโรหิตซึ่งอยู่ในพระนิเวศน์ของพระเยโฮวาห์จอมโยธา และแก่พวกผู้พยากรณ์ โดยกล่าวว่า “ข้าพเจ้าควรร้องไห้ในเดือนที่ห้า โดยปลีกตัวออก ตามที่ข้าพเจ้าได้กระทำมาตลอดหลายปีนี้หรือไม่”
7:4 แล้วพระวจนะของพระเยโฮวาห์จอมโยธามายังข้าพเจ้า โดยตรัสว่า
7:5 “จงกล่าวแก่ประชาชนทั้งสิ้นแห่งแผ่นดิน และแก่พวกปุโรหิต โดยกล่าวว่า เมื่อพวกเจ้าได้อดอาหารและไว้ทุกข์ในเดือนที่ห้าและในเดือนที่เจ็ด ตั้งเจ็ดสิบปีนั้น พวกเจ้าได้อดอาหารเพื่อเราคือเราเองหรือ
7:6 และเมื่อพวกเจ้าได้รับประทาน และเมื่อพวกเจ้าได้ดื่ม พวกเจ้าก็ได้รับประทานเพื่อตัวพวกเจ้าเอง และได้ดื่มเพื่อตัวพวกเจ้าเองมิใช่หรือ
7:7 พวกเจ้าควรจะฟังบรรดาพระวจนะซึ่งพระเยโฮวาห์ได้ทรงประกาศโดยเหล่าผู้พยากรณ์รุ่นก่อน ๆ มิใช่หรือ เมื่อกรุงเยรูซาเล็มเคยมีคนอาศัยอยู่ และอยู่ในความเจริญรุ่งเรือง และนครทั้งหลายของกรุงนั้นอยู่ล้อมรอบเธอ เมื่อผู้คนเคยอาศัยอยู่ในภาคใต้และในที่ราบ”

จงแสวงหาพระเจ้า ความชอบธรรมและความกรุณา
7:8 และพระวจนะของพระเยโฮวาห์มายังเศคาริยาห์ โดยตรัสว่า
7:9 “พระเยโฮวาห์จอมโยธาตรัสดังนี้ โดยตรัสว่า จงพิพากษาตามความจริง และพวกเจ้าทุกคนจงแสดงความเมตตาและความกรุณาต่อพี่น้องของตน
7:10 และอย่าบีบบังคับหญิงม่าย หรือลูกกำพร้าพ่อ คนแปลกหน้า หรือคนยากจน และอย่าให้คนใดในพวกเจ้าคิดอุบายชั่วร้ายในใจของตนต่อพี่น้องของตน”
7:11 แต่พวกเขาได้ปฏิเสธที่จะตั้งใจฟัง และหันบ่าดื้อเข้าใส่ และอุดหูของพวกเขาเสีย เพื่อพวกเขาจะไม่ได้ยิน
7:12 ใช่แล้ว พวกเขาได้ทำให้ใจของพวกเขาเป็นเหมือนก้อนหินแข็ง เกรงว่าพวกเขาจะได้ยินพระราชบัญญัติ และบรรดาพระวจนะซึ่งพระเยโฮวาห์จอมโยธาได้ทรงส่งไปในพระวิญญาณของพระองค์โดยทางพวกผู้พยากรณ์รุ่นก่อน เหตุฉะนั้นพระพิโรธอันยิ่งใหญ่จึงได้มาจากพระเยโฮวาห์จอมโยธา
7:13 “เหตุฉะนั้นจึงเป็นเช่นนี้ คือเขาได้ร้อง และพวกเขาไม่ยอมฟังฉันใด พวกเขาได้ร้องทูล และเราจึงไม่ยอมฟังฉันนั้น” พระเยโฮวาห์จอมโยธาตรัส
7:14 “แต่เราได้กระจัดกระจายพวกเขาไปด้วยลมหมุนท่ามกลางประชาชาติทั้งสิ้นซึ่งพวกเขาไม่เคยรู้จัก ดังนั้นแผ่นดินจึงได้รกร้างอยู่ตามหลังพวกเขา จนไม่มีใครผ่านเข้าไปหรือกลับออกมา เพราะพวกเขาได้ปล่อยให้แผ่นดินที่น่าพึงพอใจนั้นรกร้างไปเสียแล้ว”


เศคาริยาห์ 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

บรรดาพระสัญญาของพระเจ้าต่ออิสราเอลจะไม่เปลี่ยนแปลง
8:1 พระวจนะของพระเยโฮวาห์จอมโยธามายังข้าพเจ้าอีก โดยตรัสว่า
8:2 “พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า เราได้หวงแหนศิโยนด้วยความหวงแหนอันยิ่งใหญ่ และเราได้หวงแหนเธอด้วยความกริ้วยิ่งนัก
8:3 พระเยโฮวาห์ตรัสดังนี้ว่า เรากลับมายังศิโยนแล้ว และจะอาศัยอยู่ในท่ามกลางกรุงเยรูซาเล็ม และกรุงเยรูซาเล็มจะถูกเรียกว่า นครแห่งความจริง และภูเขาของพระเยโฮวาห์จอมโยธาจะถูกเรียกว่า ภูเขาบริสุทธิ์นั้น
8:4 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า บรรดาชายชราและหญิงชราทั้งหลายจะอาศัยอยู่ในถนนทั้งหลายแห่งกรุงเยรูซาเล็ม และชายทุกคนจะอยู่ด้วยไม้เท้าของตนในมือของตนเพราะอายุมากทีเดียว
8:5 และถนนทั้งหลายแห่งกรุงนั้นจะเต็มไปด้วยบรรดาเด็กผู้ชายและเด็กผู้หญิงทั้งหลายที่วิ่งเล่นอยู่ในถนนทั้งหลายแห่งกรุงนั้น
8:6 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ถ้าสิ่งนี้เป็นเรื่องมหัศจรรย์ในสายตาของคนที่เหลืออยู่ของประชาชนนี้ในวันเหล่านี้แล้ว มันก็น่าจะเป็นเรื่องมหัศจรรย์ในสายตาของเราด้วยอย่างนั้นหรือ พระเยโฮวาห์จอมโยธาตรัส
8:7 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ดูเถิด เราจะช่วยประชากรของเราให้รอดพ้นจากประเทศทิศตะวันออก และจากประเทศทิศตะวันตก
8:8 และเราจะพาพวกเขามา และพวกเขาจะอาศัยอยู่ในท่ามกลางกรุงเยรูซาเล็ม และพวกเขาจะเป็นประชากรของเรา และเราจะเป็นพระเจ้าของพวกเขา ในความจริงและในความชอบธรรม

ประชากรจงเชื่อฟังถ้อยคำของพวกผู้พยากรณ์
8:9 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า จงให้มือของพวกเจ้าแข็งแรง พวกเจ้าที่ได้ยินในวันเหล่านี้บรรดาถ้อยคำเหล่านี้โดยปากของผู้พยากรณ์เหล่านั้น ผู้ซึ่งเคยอยู่ในวันนั้นที่รากฐานของพระนิเวศน์ของพระเยโฮวาห์จอมโยธาได้ถูกวาง เพื่อพระวิหารนั้นจะถูกก่อสร้างขึ้น
8:10 เพราะว่าก่อนวันเหล่านี้ไม่เคยมีค่าจ้างให้แก่คน และไม่มีค่าจ้างให้แก่สัตว์ ทั้งไม่มีสันติสุขใด ๆ เลยแก่คนที่ออกไปหรือเข้ามา เพราะเหตุความทุกข์ยากนั้น เพราะเราได้ตั้งคนทุกคนให้ต่อสู้กับเพื่อนบ้านของตน
8:11 แต่บัดนี้เราจะไม่เป็นแก่ส่วนที่เหลือของประชาชนนี้อย่างกับในสมัยก่อน พระเยโฮวาห์จอมโยธาตรัส
8:12 เพราะว่าเมล็ดพืชจะเจริญรุ่งเรือง เถาองุ่นจะให้ผลของเธอ และแผ่นดินจะให้ผลเพิ่มพูนของเธอ และท้องฟ้าทั้งหลายจะให้น้ำค้างของพวกมัน และเราจะทำให้คนที่เหลือของประชาชนนี้ถือกรรมสิทธิ์สิ่งเหล่านี้ทั้งหมด
8:13 และจะเป็นเช่นนี้คือ พวกเจ้าเคยเป็นคำสาปแช่งหนึ่งในท่ามกลางพวกคนต่างชาติฉันใด โอ วงศ์วานของยูดาห์ และวงศ์วานแห่งอิสราเอลเอ๋ย เราก็จะช่วยพวกเจ้าให้รอดพ้น และพวกเจ้าจะเป็นพระพรหนึ่งฉันนั้น อย่ากลัวเลย แต่จงให้มือของพวกเจ้าแข็งแรงเถิด
8:14 เพราะพระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า เมื่อเราได้คิดว่าจะลงโทษพวกเจ้า เมื่อบรรพบุรุษของพวกเจ้าได้ยั่วเย้าเราให้โกรธ พระเยโฮวาห์จอมโยธาตรัส และเราไม่ได้เปลี่ยนใจฉันใด
8:15 เราก็ได้คิดอีกครั้งในวันเหล่านี้ ที่จะกระทำดีต่อกรุงเยรูซาเล็มและต่อวงศ์วานของยูดาห์ฉันนั้น พวกเจ้าอย่ากลัวเลย
8:16 สิ่งเหล่านี้เป็นสิ่งทั้งหลายที่พวกเจ้าจงกระทำ พวกเจ้าทุกคนจงพูดความจริงกับเพื่อนบ้านของตน จงให้การพิพากษาแห่งความจริงและสันติสุขในประตูเมืองทั้งหลายของพวกเจ้า
8:17 และอย่าให้คนใดในพวกเจ้าคิดอุบายชั่วร้ายในใจของตนต่อเพื่อนบ้านของเขา และอย่ารักคำสาบานเท็จใด ๆ เพราะสิ่งทั้งสิ้นเหล่านี้เป็นบรรดาสิ่งที่เราเกลียดชัง” พระเยโฮวาห์ตรัส
8:18 และพระวจนะของพระเยโฮวาห์จอมโยธามายังข้าพเจ้า โดยตรัสว่า
8:19 “พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า การอดอาหารแห่งเดือนที่สี่ และการอดอาหารแห่งเดือนที่ห้า และการอดอาหารแห่งเดือนที่เจ็ด และการอดอาหารแห่งเดือนที่สิบ จะเป็นที่ให้ความชื่นบานและความยินดีแก่วงศ์วานของยูดาห์ และเป็นการเลี้ยงที่ให้ความรื่นเริง เหตุฉะนั้นจงรักความจริงและสันติสุข

กรุงเยรูซาเล็มจะเป็นเมืองหลวงของทั้งโลก
8:20 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า จะเป็นไปเช่นนี้คือ ประชาชนจะมา และบรรดาคนที่อาศัยอยู่ในนครอันมากมาย
8:21 และคนที่อาศัยอยู่แห่งนครหนึ่งจะไปยังอีกนครหนึ่ง โดยกล่าวว่า ‘จงให้พวกเรารีบไป เพื่ออธิษฐานต่อพระพักตร์พระเยโฮวาห์ และเพื่อแสวงหาพระเยโฮวาห์จอมโยธาเถิด ข้าพเจ้าก็จะไปด้วย’
8:22 ใช่แล้ว ประชาชนเป็นอันมาก และบรรดาประชาชาติที่เข้มแข็งจะมาเพื่อแสวงหาพระเยโฮวาห์จอมโยธาในกรุงเยรูซาเล็ม และเพื่ออธิษฐานต่อพระพักตร์พระเยโฮวาห์
8:23 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ในวันเหล่านั้นจะเป็นเช่นนี้คือ ชายสิบคนจะฉวยเอาออกมาจากทุกภาษาของประชาชาติทั้งหลาย คือจะจับชายเสื้อของคนที่เป็นคนยิว โดยกล่าวว่า ‘พวกเราจะไปกับพวกท่าน เพราะพวกเราได้ยินว่าพระเจ้าทรงสถิตอยู่กับพวกท่าน’”


เศคาริยาห์ 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

คำตรัสของพระเจ้าเรื่องประเทศต่าง ๆ ที่อยู่ล้อมรอบ
9:1 ภาระแห่งพระวจนะของพระเยโฮวาห์ในแผ่นดินหัดราก และเมืองดามัสกัสจะเป็นที่พักสงบสำหรับที่นั่น เมื่อตาของมนุษย์ เหมือนอย่างเผ่าทั้งสิ้นของอิสราเอล จะมุ่งตรงต่อพระเยโฮวาห์
9:2 และเมืองฮามัทจะมีเขตแดนติดกับที่นั่นด้วย ไทระและไซดอน ถึงแม้มันมีปัญญามาก
9:3 และไทระได้สร้างป้อมปราการให้แก่เธอเอง และได้สะสมเงินไว้ดุจผงคลี และทองคำเนื้อดีอย่างโคลนแห่งท้องถนน
9:4 ดูเถิด องค์พระผู้เป็นเจ้าจะทรงขับเธอออกไป และพระองค์จะทรงฟาดอำนาจของเธอในทะเล และเธอจะถูกกลืนกินเสียด้วยไฟ
9:5 เมืองอัชเคโลนจะเห็นสิ่งนี้และกลัว เมืองกาซาจะเห็นสิ่งนี้ด้วย และมีความเศร้าโศกอย่างยิ่ง และเมืองเอโครน เพราะความคาดหวังของเธอจะอับอาย และกษัตริย์องค์นั้นจะพินาศจากเมืองกาซา และเมืองอัชเคโลนจะไม่มีคนอาศัยอยู่
9:6 และลูกนอกสมรสจะอาศัยอยู่ในเมืองอัชโดด และเราจะตัดความหยิ่งผยองของคนฟีลิสเตียออกเสีย
9:7 และเราจะเอาเลือดของเขาออกไปจากปากของเขา และเอาบรรดาสิ่งที่น่าสะอิดสะเอียนออกไปจากระหว่างซี่ฟันของเขา แต่ผู้ที่เหลืออยู่ คือผู้นั้นเอง จะอยู่เพื่อพระเจ้าของพวกเรา และเขาจะเป็นเหมือนผู้ว่าราชการคนหนึ่งในยูดาห์ และเอโครนจะเหมือนคนเยบุส
9:8 และเราจะตั้งค่ายรอบนิเวศน์ของเราเพราะเหตุกองทัพนั้น เพราะเหตุคนที่ผ่านไปมา และเพราะเหตุคนที่กลับมา และไม่มีผู้กดขี่จะผ่านเข้าไปในพวกเขาอีกต่อไป เพราะบัดนี้เราได้เห็นกับตาของเราแล้ว

คำพยากรณ์เรื่องการเสด็จเข้ากรุงเยรูซาเล็มอย่างผู้มีชัยของพระคริสต์
9:9 จงร่าเริงอย่างยิ่งเถิด โอ ธิดาแห่งศิโยนเอ๋ย จงโห่ร้อง โอ ธิดาแห่งกรุงเยรูซาเล็มเอ๋ย ดูเถิด กษัตริย์ของเธอกำลังเสด็จมาหาเธอ พระองค์ทรงชอบธรรม และมีความรอด ทรงถ่อมพระองค์ลงและทรงลาตัวหนึ่ง กับลูกลาตัวหนึ่งซึ่งเป็นลูกของลาตัวหนึ่ง
9:10 และเราจะตัดรถม้าศึกออกไปจากเอฟราอิม และม้าออกไปจากกรุงเยรูซาเล็ม และคันธนูรบจะถูกตัดออกเสีย และพระองค์จะประกาศสันติแก่พวกคนต่างชาติ และอำนาจครอบครองของพระองค์จะมีจากทะเลนี้ไปถึงทะเลโน้น และจากแม่น้ำนั้นไปจนถึงบรรดาที่สุดปลายแห่งแผ่นดินโลก
9:11 และสำหรับเจ้าด้วยเล่า โดยโลหิตแห่งพันธสัญญาของเจ้า เราได้ส่งเหล่านักโทษของเจ้าออกไปจากบ่อซึ่งไม่มีน้ำอยู่ในนั้นแล้ว
9:12 พวกเจ้าจงหันไปยังที่กำบังเข้มแข็งเถิด พวกเจ้า เหล่านักโทษแห่งความหวังเอ๋ย คือวันนี้เองเราประกาศว่า เราจะสนองคืนเป็นสองเท่าให้แก่เจ้า
9:13 เมื่อเราได้โก่งยูดาห์สำหรับเรา ได้ทำให้คันธนูนั้นเต็มด้วยเอฟราอิม และได้ปลุกเร้าบุตรชายทั้งหลายของเจ้า โอ ศิโยนเอ๋ย ให้ต่อสู้กับบุตรชายทั้งหลายของเจ้า โอ กรีกเอ๋ย และได้ทำให้เจ้าเป็นเหมือนดาบของคนมีอำนาจ
9:14 และพระเยโฮวาห์จะทรงปรากฏเหนือพวกเขา และลูกธนูของพระองค์จะออกไปดุจฟ้าแลบ และองค์พระผู้เป็นเจ้าพระเจ้าจะทรงเป่าแตร และจะเสด็จไปกับลมหมุนทั้งหลายแห่งทิศใต้
9:15 พระเยโฮวาห์จอมโยธาจะทรงป้องกันพวกเขา และพวกเขาจะล้างผลาญ และกำราบด้วยหินสลิงหลายก้อน และพวกเขาจะดื่ม และทำเสียงอึกทึกเหมือนกับเพราะเหล้าองุ่น และพวกเขาจะถูกเติมจนเต็มเหมือนชามหลายใบ และดุจมุมเหล่านั้นของแท่นบูชา
9:16 และพระเยโฮวาห์พระเจ้าของพวกเขาจะทรงช่วยพวกเขาให้รอดในวันนั้นเหมือนอย่างฝูงแกะแห่งประชากรของพระองค์ เพราะพวกเขาจะเป็นเหมือนกับเพชรพลอยทั้งหลายแห่งมงกุฎอันหนึ่ง ถูกยกขึ้นดุจธงสัญญาณบนแผ่นดินของพระองค์
9:17 ด้วยว่าความดีของพระองค์มากมายเพียงใด และความงดงามของพระองค์ยิ่งใหญ่สักเท่าใด เมล็ดข้าวจะทำให้พวกคนหนุ่มรื่นเริง และน้ำองุ่นใหม่สำหรับพวกหญิงสาว


เศคาริยาห์ 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

ในอนาคตยูดาห์กับอิสราเอลจะฟื้นดังเดิม
10:1 พวกท่านจงขอฝนจากพระเยโฮวาห์ในเวลาแห่งฝนชุกปลายฤดู ดังนั้นพระเยโฮวาห์จะทรงทำบรรดาเมฆสว่างจ้า และประทานห่าฝนแก่พวกเขา หญ้าในทุ่งนาให้แก่ทุกคน
10:2 เพราะว่าบรรดารูปเคารพได้พูดเรื่องไร้สาระ และพวกโหรได้เห็นสิ่งมุสา และได้เล่าบรรดาความฝันเท็จ พวกเขาให้การปลอบประโลมอันไร้สาระ เพราะฉะนั้นพวกเขาจึงไปในทางของตนอย่างฝูงแกะ พวกเขาทุกข์ใจ เพราะว่าไม่มีผู้เลี้ยงแกะ
10:3 “ความโกรธของเราได้พลุ่งขึ้นต่อพวกผู้เลี้ยงแกะ และเราได้ลงโทษบรรดาแพะตัวผู้ เพราะพระเยโฮวาห์จอมโยธาได้ทรงเยี่ยมเยียนฝูงแกะของพระองค์คือวงศ์วานของยูดาห์ และได้ทรงทำให้พวกเขาเป็นเหมือนม้าที่งามสง่าของพระองค์ในการสู้รบ
10:4 หัวมุมนั้นได้ออกมาจากพระองค์ หมุดอันนั้นได้ออกมาจากพระองค์ คันธนูรบนั้นได้ออกมาจากพระองค์ ผู้บีบบังคับทุกคนได้ออกมาจากพระองค์ด้วยกัน
10:5 และพวกเขาจะเป็นอย่างชายฉกรรจ์ ซึ่งเหยียบย่ำเหล่าศัตรูของพวกเขาลงในโคลนแห่งท้องถนนในการสู้รบ และพวกเขาจะต่อสู้ เพราะพระเยโฮวาห์ทรงสถิตอยู่กับพวกเขา และบรรดาคนขี่ม้าทั้งหลายก็จะสับสน
10:6 และเราจะเสริมกำลังวงศ์วานของยูดาห์ และเราจะช่วยวงศ์วานของโยเซฟให้รอด และเราจะนำพวกเขากลับมาอีกเพื่อที่จะวางพวกเขา เพราะเรามีความเมตตาต่อพวกเขา และพวกเขาจะเป็นเหมือนกับว่าเราไม่เคยทอดทิ้งพวกเขาเลย เพราะเราเป็นพระเยโฮวาห์พระเจ้าของพวกเขา และจะฟังพวกเขา
10:7 และคนทั้งหลายที่เป็นของเอฟราอิมจะเป็นเหมือนชายฉกรรจ์คนหนึ่ง และใจของพวกเขาจะเปรมปรีดิ์เหมือนโดยทางน้ำองุ่น ใช่แล้ว ลูกหลานของพวกเขาจะได้เห็นสิ่งนั้น และเปรมปรีดิ์ และใจของพวกเขาจะชื่นชมยินดีในพระเยโฮวาห์
10:8 เราจะผิวปากเรียกพวกเขา และรวบรวมพวกเขา เพราะเราได้ไถ่พวกเขาไว้แล้ว และพวกเขาจะเพิ่มพูนเหมือนกับที่พวกเขาได้เพิ่มพูน

อิสราเอลถูกกระจัดกระจายแล้วกลับคืนมา
10:9 และเราจะหว่านพวกเขาในท่ามกลางผู้คนเหล่านั้น และพวกเขาจะระลึกถึงเราในประเทศทั้งหลายที่ห่างไกลนั้น และพวกเขาจะดำรงชีวิตอยู่กับลูกหลานของพวกเขา และหันกลับมาอีก
10:10 เราจะนำพวกเขาให้ออกมาจากแผ่นดินอียิปต์อีกด้วย และรวบรวมพวกเขาออกมาจากอัสซีเรีย และเราจะนำพวกเขาเข้ามาในแผ่นดินกิเลอาดและเลบานอน และสถานที่จะไม่ถูกพบเพื่อพวกเขา
10:11 และพระองค์จะเสด็จผ่านเข้าในทะเลนั้นด้วยการรุมเร้า และจะทรงทุบคลื่นทั้งหลายในทะเลนั้น และที่ลึกทั้งสิ้นของแม่น้ำนั้นจะแห้งเหือด และความเห่อเหิมของอัสซีเรียจะถูกนำลงมา และคทาของอียิปต์จะพรากไปเสีย
10:12 และเราจะทำให้พวกเขาเข้มแข็งในพระเยโฮวาห์ และพวกเขาจะเดินขึ้นและลงในพระนามของพระองค์” พระเยโฮวาห์ตรัส


เศคาริยาห์ 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

การปฏิเสธพระเมสสิยาห์
11:1 จงเปิดบรรดาประตูของเจ้า โอ เลบานอนเอ๋ย เพื่อไฟจะได้เผาผลาญบรรดาไม้สนซีดาร์ของเจ้าเสีย
11:2 จงพิลาปร่ำไห้ซิ ต้นสนสามใบเอ๋ย เพราะไม้สนซีดาร์นั้นล้มเสียแล้ว เพราะเหล่าผู้มีอำนาจถูกทำลายเสียแล้ว จงพิลาปร่ำไห้ซิ โอ พวกเจ้า ต้นโอ๊กทั้งหลายแห่งเมืองบาชานเอ๋ย เพราะป่าทึบถูกโค่นลงเสียแล้ว
11:3 มีเสียงแห่งการคร่ำครวญของพวกผู้เลี้ยงแกะ เพราะสง่าราศีของพวกเขาก็ถูกทำลายไปแล้ว มีเสียงแห่งการคำรามของพวกสิงโตหนุ่ม เพราะว่าความภาคภูมิใจแห่งแม่น้ำจอร์แดนก็ถูกทำลาย
11:4 พระเยโฮวาห์พระเจ้าของข้าพเจ้าตรัสดังนี้ว่า “จงเลี้ยงฝูงแกะแห่งการเข่นฆ่า
11:5 ผู้ซึ่งบรรดาผู้ครอบครองของพวกเขาฆ่าพวกเขาเสีย และไม่ถือว่าตัวพวกเขาเองมีความผิด และพวกคนที่ขายพวกเขาเสียก็กล่าวว่า ‘สาธุการแด่พระเยโฮวาห์ เพราะข้าพเจ้ามั่งมีแล้ว’ และเหล่าผู้เลี้ยงแกะของพวกเขาเองไม่สงสารพวกเขาเลย
11:6 เพราะเราจะไม่สงสารชาวแผ่นดินนี้อีกต่อไป พระเยโฮวาห์ตรัส แต่ดูเถิด เราจะมอบผู้ชายทุกคนไว้ในมือของเพื่อนบ้านของตน และในหัตถ์ของกษัตริย์ของเขา และพวกเขาจะโจมตีแผ่นดินนั้น และเราจะไม่ช่วยเขาทั้งหลายให้พ้นจากมือของพวกเขา”

พระเยซูจะถูกขายแลกกับเงินสามสิบเหรียญ
11:7 และข้าพเจ้าจะเลี้ยงฝูงแกะแห่งการเข่นฆ่า คือพวกเจ้าเอง โอ คนยากจนแห่งฝูงแกะเอ๋ย และข้าพเจ้าได้เอาไม้เท้าสองอันมายังข้าพเจ้า อันหนึ่งข้าพเจ้าได้เรียกว่า ความสง่างาม และอีกอันหนึ่งข้าพเจ้าได้เรียกว่า ถูกมัดเข้าไว้ด้วยกัน และข้าพเจ้าได้เลี้ยงฝูงแกะนั้น
11:8 ข้าพเจ้าได้ตัดผู้เลี้ยงแกะสามคนออกเสียด้วยในเดือนเดียว และจิตใจของข้าพเจ้าได้เกลียดชังพวกเขา และจิตใจของพวกเขาก็เกลียดชังข้าพเจ้าด้วย
11:9 แล้วข้าพเจ้าได้กล่าวว่า “ข้าพเจ้าจะไม่เลี้ยงดูพวกเจ้า ตัวที่ตาย ก็ให้มันตายไป และตัวที่จะถูกตัดออก ก็ให้มันถูกตัดออกไปเสีย และจงให้พวกที่เหลืออยู่นั้นทุกตัวกินเนื้อซึ่งกันและกัน”
11:10 และข้าพเจ้าได้เอาไม้เท้าของข้าพเจ้า คือความสง่างาม และตัดมันให้แยกจากกัน เพื่อข้าพเจ้าจะหักพันธสัญญาของข้าพเจ้าซึ่งข้าพเจ้าได้ทำไว้กับประชาชนทั้งสิ้นเสีย
11:11 และพันธสัญญานั้นได้ถูกหักในวันนั้น และดังนั้นพวกคนยากจนแห่งฝูงแกะนั้นที่ได้คอยดูข้าพเจ้าอยู่จึงทราบว่า นั่นเป็นพระวจนะของพระเยโฮวาห์
11:12 แล้วข้าพเจ้าจึงพูดกับเขาว่า “ถ้าท่านเห็นควรก็ขอค่าจ้างแก่เรา ถ้าไม่เห็นควรก็ไม่ต้อง” แล้วเขาก็ชั่งเงินสามสิบเหรียญออกให้แก่ข้าพเจ้าเป็นค่าจ้าง
11:13 และพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “จงโยนมันให้แก่ช่างปั้นหม้อ คือราคาก้อนงามที่เราได้ถูกตีราคาโดยพวกเขา” และข้าพเจ้าจึงเอาเงินสามสิบเหรียญนั้น และโยนพวกมันให้แก่ช่างปั้นหม้อในพระนิเวศน์ของพระเยโฮวาห์
11:14 แล้วข้าพเจ้าได้ตัดไม้เท้าอีกอันนั้นของข้าพเจ้าให้แยกออกจากกัน คือถูกมัดเข้าไว้ด้วยกัน เพื่อข้าพเจ้าจะหักภราดรภาพระหว่างยูดาห์และอิสราเอล
11:15 และพระเยโฮวาห์ได้ตรัสกับข้าพเจ้าว่า “จงหยิบบรรดาเครื่องใช้ของผู้เลี้ยงแกะโง่เขลาคนหนึ่งมาไว้กับเจ้า
11:16 เพราะดูเถิด เราจะตั้งผู้เลี้ยงแกะคนหนึ่งไว้ในแผ่นดินนี้ ผู้ซึ่งจะไม่เยี่ยมเยียนตัวเหล่านั้นที่ถูกตัดออก และจะไม่แสวงหาตัวที่เยาว์วัย หรือรักษาตัวที่หักเสียแล้ว หรือเลี้ยงดูตัวที่ยืนนิ่งอยู่ แต่เขาจะกินเนื้อของแกะอ้วน และฉีกกีบของพวกมันออกเป็นชิ้น ๆ
11:17 วิบัติแก่ผู้เลี้ยงแกะที่ไร้ค่านั้น ที่ทอดทิ้งฝูงแกะนั้นเสีย ดาบจะฟันแขนของเขา และฟันตาข้างขวาของเขา แขนของเขาจะลีบไปเสีย และตาขวาของเขาจะมืดสนิทไปเลย”


เศคาริยาห์ 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

ยุคแห่งความทุกข์เวทนาครั้งใหญ่ พรรคพวกของสัตว์ร้ายล้อมกรุงเยรูซาเล็มไว้
12:1 ภาระแห่งพระวจนะของพระเยโฮวาห์เกี่ยวกับอิสราเอล พระเยโฮวาห์ตรัส ผู้ซึ่งทรงขึงท้องฟ้าทั้งหลายออก และทรงวางรากแผ่นดินโลก และทรงปั้นจิตวิญญาณของมนุษย์ภายในตัวเขา
12:2 “ดูเถิด เราจะทำกรุงเยรูซาเล็มให้เป็นถ้วยแห่งการสั่นสะเทือนสำหรับบรรดาประชาชนที่อยู่ล้อมรอบ เมื่อพวกเขาจะล้อมทั้งยูดาห์และกรุงเยรูซาเล็มไว้
12:3 และในวันนั้น เราจะทำให้กรุงเยรูซาเล็มเป็นศิลาที่เป็นภาระแก่บรรดาประชาชน ทุกคนที่รับศิลานั้นเป็นภาระจะถูกหั่นเป็นชิ้น ๆ ถึงแม้ว่าประชาชนทั้งสิ้นแห่งแผ่นดินโลกจะรวบรวมกันต่อสู้กรุงเยรูซาเล็มก็ตาม

พระเยซูคริสต์จะทรงป้องกันกรุงเยรูซาเล็ม และทำลายบรรดากองทัพที่ล้อมกรุงไว้
12:4 ในวันนั้น พระเยโฮวาห์ตรัส เราจะโจมตีม้าทุกตัวด้วยความตะลึงงัน และคนขี่ของมันด้วยความบ้าคลั่ง และเราจะลืมตาของเราบนวงศ์วานของยูดาห์ และจะโจมตีม้าทุกตัวของประชาชนนั้นด้วยความมืดบอด
12:5 และพวกผู้ว่าราชการแห่งยูดาห์จะพูดในใจของตนว่า ‘ชาวกรุงเยรูซาเล็มจะเป็นกำลังของข้า ในพระเยโฮวาห์จอมโยธาพระเจ้าของพวกเขา’
12:6 ในวันนั้นเราจะทำให้พวกผู้ว่าราชการแห่งยูดาห์เป็นเหมือนเตาผิงแห่งไฟท่ามกลางกองฟืน และเหมือนคบเพลิงอยู่ท่ามกลางฟ่อนข้าว และพวกเขาจะเผาผลาญบรรดาประชาชนที่อยู่ล้อมรอบ ที่อยู่ทางขวามือและทางซ้ายมือ และกรุงเยรูซาเล็มจะมีคนอาศัยอยู่อีกในสถานที่ของเธอเอง คือในกรุงเยรูซาเล็ม
12:7 พระเยโฮวาห์จะทรงช่วยเต็นท์ทั้งหลายของยูดาห์ให้รอดพ้นก่อนด้วย เพื่อว่าสง่าราศีแห่งราชวงศ์ของดาวิด และสง่าราศีแห่งชาวกรุงเยรูซาเล็มจะไม่ยกย่องตนเองต่อสู้ยูดาห์
12:8 ในวันนั้นพระเยโฮวาห์จะทรงป้องกันชาวกรุงเยรูซาเล็มไว้ และคนที่อ่อนแอในท่ามกลางพวกเขาในวันนั้นจะเป็นเหมือนดาวิด และราชวงศ์ของดาวิดจะเป็นเหมือนพระเจ้า เหมือนทูตสวรรค์ของพระเยโฮวาห์ต่อหน้าพวกเขา
12:9 และจะเป็นเช่นนี้ในวันนั้น คือเราจะแสวงหาที่จะทำลายประชาชาติทั้งสิ้นที่มาต่อสู้กับกรุงเยรูซาเล็ม

อิสราเอลจะเห็นพระผู้ช่วยให้รอด
12:10 และเราจะเทวิญญาณแห่งพระคุณและแห่งการวิงวอนทั้งหลาย บนราชวงศ์ของดาวิดและบนชาวกรุงเยรูซาเล็ม และพวกเขาจะมองดูเราผู้ซึ่งพวกเขาได้แทง และพวกเขาจะไว้ทุกข์เพื่อท่าน เหมือนคนไว้ทุกข์เพื่อบุตรชายคนเดียวของตน และจะอยู่ในความขมขื่นเพื่อท่าน เหมือนอย่างคนที่อยู่ในความขมขื่นเพื่อบุตรหัวปีของตน
12:11 ในวันนั้น จะมีการไว้ทุกข์ใหญ่โตในกรุงเยรูซาเล็ม เหมือนอย่างการไว้ทุกข์แห่งฮาดัดริมโมนในหุบเขาแห่งเมกิดโด
12:12 และแผ่นดินนั้นจะไว้ทุกข์ ทุกครอบครัวต่างหาก ครอบครัวของราชวงศ์ของดาวิดต่างหาก และเหล่าภรรยาของพวกเขาต่างหาก ครอบครัวของวงศ์วานของนาธันต่างหาก และเหล่าภรรยาของพวกเขาต่างหาก
12:13 ครอบครัวของวงศ์วานของเลวีต่างหาก และเหล่าภรรยาของพวกเขาต่างหาก ครอบครัวของชิเมอีต่างหาก และเหล่าภรรยาของพวกเขาต่างหาก
12:14 ครอบครัวที่เหลืออยู่ทั้งสิ้น ทุกครอบครัวต่างหาก และเหล่าภรรยาของพวกเขาต่างหาก”


เศคาริยาห์ 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

คนอิสราเอลที่เหลืออยู่จะกลับมาหาพระคริสต์และรับความรอด
13:1 “ในวันนั้น จะมีน้ำพุอันหนึ่งถูกเปิดออกให้แก่ราชวงศ์ของดาวิดและแก่ชาวกรุงเยรูซาเล็ม เพราะเหตุบาปและเพราะความไม่สะอาด

การไหว้รูปเคารพถูกกำจัด คนถ่อมตัวพยายามเป็นที่พอพระทัยพระเจ้า
13:2 และจะเป็นเช่นนี้ในวันนั้น พระเยโฮวาห์จอมโยธาตรัส คือเราจะตัดบรรดาชื่อของรูปเคารพทั้งหลายออกเสียจากแผ่นดินนั้น และพวกมันจะไม่ถูกระลึกถึงอีกต่อไป และเราจะทำให้ผู้พยากรณ์เหล่านั้นและวิญญาณที่ไม่สะอาดนั้นผ่านออกไปเสียจากแผ่นดินด้วย
13:3 และจะเป็นเช่นนี้ คือเมื่อผู้ใดจะยังพยากรณ์อยู่ แล้วบิดาของเขาและมารดาของเขาที่ให้กำเนิดเขา จะกล่าวแก่เขาว่า ‘เจ้าจะไม่มีชีวิตอยู่ เพราะเจ้าพูดคำมุสาทั้งหลายในพระนามของพระเยโฮวาห์’ และบิดาของเขาและมารดาของเขาที่ให้กำเนิดเขา จะแทงเขาให้ทะลุเมื่อเขาพยากรณ์
13:4 และจะเป็นเช่นนี้ในวันนั้น คือผู้พยากรณ์เหล่านั้นทุกคนจะมีความละอายเพราะนิมิตของตน เมื่อเขาได้พยากรณ์แล้ว และพวกเขาจะไม่สวมเสื้อผ้าเนื้อหยาบเพื่อหลอกลวง
13:5 แต่เขาจะกล่าวว่า ‘ข้าพเจ้าไม่ใช่ผู้พยากรณ์ ข้าพเจ้าเป็นชาวนา เพราะคนได้สอนข้าพเจ้าให้เลี้ยงสัตว์ตั้งแต่วัยเยาว์ของข้าพเจ้า’

พระผู้ช่วยให้รอดทรงให้อิสราเอลดูแผลของพระองค์
13:6 และคนหนึ่งจะกล่าวแก่เขาว่า ‘แผลเหล่านี้ในมือทั้งสองของท่านคืออะไรกัน’ แล้วท่านจะตอบว่า ‘แผลเหล่านั้นที่ข้าพเจ้าได้ถูกทำให้เป็นแผลในเรือนของพวกเพื่อนของข้าพเจ้า’”
13:7 “จงตื่นขึ้น โอ ดาบเอ๋ย ต่อสู้ผู้เลี้ยงแกะของเรา และต่อสู้กับชายผู้นั้นที่เป็นเพื่อนของเรา” พระเยโฮวาห์จอมโยธาตรัส “จงตีผู้เลี้ยงแกะนั้น และฝูงแกะนั้นจะถูกกระจัดกระจายไป และเราจะหันมือของเราต่อสู้กับผู้เล็กน้อยเหล่านั้น

อิสราเอลจะถูกพิพากษาและชำระให้สะอาด พวกกบฏจะถูกกวาดทิ้งไป (อสค 20:33-38)
13:8 และจะเป็นเช่นนี้ คือในทั้งแผ่นดินนั้น” พระเยโฮวาห์ตรัส “สองส่วนในที่นั่นจะถูกตัดออกและตาย แต่ส่วนที่สามจะถูกเหลือไว้ในที่นั่น
13:9 และเราจะนำส่วนที่สามนั้นให้ผ่านเข้าในไฟ และจะถลุงพวกเขาเหมือนถลุงเงิน และจะลองดูพวกเขาเหมือนทดลองทองคำ พวกเขาจะร้องออกนามของเรา และเราจะฟังพวกเขา เราจะกล่าวว่า ‘นี่เป็นประชากรของเรา’ และพวกเขาจะกล่าวว่า ‘พระเยโฮวาห์เป็นพระเจ้าของข้าพเจ้า’”


เศคาริยาห์ 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

สงครามอันบริสุทธิ์ของพระคริสต์ ปฏิปักษ์ต่อพระคริสต์และกองทัพของเขาจะถูกทำลาย (วว 19:11-21)
14:1 ดูเถิด วันของพระเยโฮวาห์มาใกล้แล้ว และของปล้นของเจ้าจะถูกแบ่งกันในท่ามกลางเจ้า
14:2 เพราะเราจะรวบรวมประชาชาติทั้งสิ้นมาสู้รบกับกรุงเยรูซาเล็ม และกรุงนั้นจะถูกยึด และบ้านทั้งหลายจะถูกปล้นสะดม และผู้หญิงทั้งหลายจะถูกข่มขืน และพลเมืองครึ่งหนึ่งจะตกไปเป็นเชลย และส่วนที่เหลืออยู่จะไม่ถูกตัดออกเสียจากกรุงนั้น
14:3 แล้วพระเยโฮวาห์จะเสด็จออกไป และต่อสู้กับประชาชาติเหล่านั้น เหมือนเมื่อพระองค์ได้ทรงต่อสู้ในวันแห่งการสู้รบ

พระเยซูคริสต์จะยืนอยู่บนภูเขามะกอกเทศ (กจ 1:10-11)
14:4 และพระบาทของพระองค์จะยืนในวันนั้นบนภูเขามะกอกเทศ ซึ่งอยู่หน้ากรุงเยรูซาเล็มด้านทิศตะวันออก และภูเขามะกอกเทศนั้นจะแยกออกตรงกลางของมันไปทางทิศตะวันออกและไปทางทิศตะวันตก และจะมีหุบเขาใหญ่มาก และครึ่งหนึ่งของภูเขานั้นจะถอยไปทางทิศเหนือ และอีกครึ่งหนึ่งของภูเขานั้นจะถอยไปทางทิศใต้
14:5 และพวกท่านจะหนีไปยังหุบเขาแห่งภูเขาทั้งหลาย เพราะว่าหุบเขาแห่งภูเขาทั้งหลายจะไปจนถึงอาซาล ใช่แล้ว พวกท่านจะหนีไป อย่างที่พวกท่านเคยหนีไปจากต่อหน้าแผ่นดินไหวนั้นในสมัยของอุสซียาห์กษัตริย์แห่งยูดาห์ และพระเยโฮวาห์พระเจ้าของข้าพเจ้าจะเสด็จมา และเหล่าวิสุทธิชนทั้งสิ้นพร้อมกับท่าน
14:6 และจะเป็นเช่นนี้ในวันนั้น คือแสงสว่างนั้นจะไม่แจ่มใส และไม่มืดมัว
14:7 แต่วันนั้นจะเป็นวันหนึ่งซึ่งเป็นที่รู้จักต่อพระเยโฮวาห์ ไม่ใช่วัน และไม่ใช่คืน แต่จะเป็นเช่นนี้ คือในเวลาเย็นมันจะเป็นแสงสว่าง

แม่น้ำสายใหม่ไหลจากกรุงเยรูซาเล็มไปถึงทะเลเกลือและทะเลเมดิเตอเรเนียน (อสค 47:1-12)
14:8 และจะเป็นเช่นนี้ในวันนั้น คือน้ำทั้งหลายที่มีชีวิตจะไหลออกไปจากกรุงเยรูซาเล็ม ครึ่งหนึ่งของน้ำเหล่านั้นจะไหลไปสู่ทะเลด้านหน้า และครึ่งหนึ่งไปสู่ทะเลด้านหลัง ในฤดูร้อนและในฤดูหนาวก็จะเป็นเช่นนั้น

พระเยซูคริสต์จะทรงเป็นพระมหากษัตริย์เหนือแผ่นดินโลกทั้งสิ้น
14:9 และพระเยโฮวาห์จะทรงเป็นกษัตริย์เหนือแผ่นดินโลกทั้งสิ้น ในวันนั้นจะมีพระเยโฮวาห์องค์เดียว และพระนามของพระองค์หนึ่งเดียว
14:10 แผ่นดินนั้นทั้งหมดจะถูกพลิกให้เป็นเหมือนที่ราบหนึ่งจากเกบาจนถึงริมโมนทางทิศใต้ของกรุงเยรูซาเล็ม และมันจะถูกยกขึ้น และมีคนอาศัยอยู่ในสถานที่ของเธอ จากประตูแห่งเบนยามินจนถึงสถานที่แห่งประตูแรก จนถึงประตูมุม และจากหอคอยแห่งฮานันเอล จนถึงบรรดาบ่อย่ำองุ่นของกษัตริย์
14:11 และผู้คนจะอาศัยอยู่ในที่นั่น และจะไม่มีการทำลายให้สิ้นเชิงอีกต่อไป แต่กรุงเยรูซาเล็มจะมีคนอาศัยอยู่อย่างปลอดภัย
14:12 และนี่จะเป็นภัยพิบัติซึ่งพระเยโฮวาห์จะทรงใช้โจมตีประชาชนทั้งสิ้นที่ได้ต่อสู้กับกรุงเยรูซาเล็ม เนื้อของพวกเขาจะสลายไปขณะที่พวกเขายืนอยู่บนเท้าของพวกเขา และตาของพวกเขาจะสลายไปในเบ้าของพวกมัน และลิ้นของพวกเขาจะสลายไปในปากของพวกเขา
14:13 และจะเป็นเช่นนี้ในวันนั้น คือการสับสนอลหม่านใหญ่โตจากพระเยโฮวาห์จะอยู่ท่ามกลางพวกเขา และพวกเขาทุกคนจะจับมือของเพื่อนบ้านของตน และมือของเขาจะยกขึ้นสู้มือของเพื่อนบ้านของเขา
14:14 และยูดาห์จะต่อสู้ที่กรุงเยรูซาเล็มด้วย และความมั่งคั่งของพวกคนต่างชาติทั้งสิ้นที่อยู่ล้อมรอบจะถูกรวบรวมมาไว้ด้วยกัน ทองคำ และเงิน และเสื้อผ้า เป็นจำนวนมหาศาล
14:15 และภัยพิบัติของม้า ของล่อ ของอูฐ และของลา และของสัตว์ทุกชนิดที่จะอยู่ในเต็นท์เหล่านี้จะเป็นดังนี้ คือเหมือนอย่างภัยพิบัตินี้

ทั้งโลกจะอยู่ใต้การปกครองของพระคริสต์
14:16 และจะเป็นเช่นนี้ คือทุกคนที่เหลืออยู่ของประชาชาติทั้งสิ้นซึ่งได้มาสู้กับกรุงเยรูซาเล็ม จะขึ้นไปนมัสการกษัตริย์องค์นั้นปีแล้วปีเล่า คือพระเยโฮวาห์จอมโยธา และเพื่อจะถือเทศกาลเลี้ยงแห่งการอยู่เพิง
14:17 และจะเป็นเช่นนี้ คือผู้ใดก็ตามจากบรรดาครอบครัวแห่งแผ่นดินโลก ที่จะไม่ขึ้นไปยังกรุงเยรูซาเล็มเพื่อนมัสการกษัตริย์องค์นั้น คือพระเยโฮวาห์จอมโยธา บนพวกเขานั่นเองจะไม่มีฝน
14:18 และถ้าครอบครัวแห่งอียิปต์ไม่ขึ้นไป และไม่มา ที่ขาดฝนแล้ว ก็จะมีภัยพิบัตินั้น ซึ่งพระเยโฮวาห์จะทรงใช้โจมตีพวกคนต่างชาติที่ไม่ขึ้นมาเพื่อถือเทศกาลเลี้ยงแห่งการอยู่เพิง
14:19 นี่จะเป็นการลงโทษของอียิปต์ และเป็นการลงโทษของประชาชาติทั้งสิ้น ที่ไม่ขึ้นมาเพื่อรักษาถือเทศกาลเลี้ยงแห่งการอยู่เพิง
14:20 ในวันนั้นจะมีคำจารึกไว้บนบรรดาลูกพรวนที่ผูกม้าทั้งหลายว่า “ความบริสุทธิ์แด่พระเยโฮวาห์” และบรรดาหม้อในพระนิเวศน์ของพระเยโฮวาห์จะเป็นเหมือนชามทั้งหลายซึ่งอยู่หน้าแท่นบูชานั้น
14:21 ใช่แล้ว หม้อทุกใบในกรุงเยรูซาเล็มและในยูดาห์จะเป็นความบริสุทธิ์แด่พระเยโฮวาห์จอมโยธา และพวกเขาทุกคนที่ถวายสัตวบูชาจะมาและเอาจากพวกหม้อไปบ้าง และจะต้มเนื้อในหม้อเหล่านั้น และในวันนั้นจะไม่มีคนคานาอันในพระนิเวศน์ของพระเยโฮวาห์จอมโยธาอีกต่อไป


มาลาคี 1

[1]
[2]
[3]
[4]

พระเจ้าทรงรักและเลือกอิสราเอลแทนเอโดม
1:1 ภาระแห่งพระวจนะของพระเยโฮวาห์ที่มายังอิสราเอลโดยทางมาลาคี
1:2 “เราได้รักพวกเจ้า” พระเยโฮวาห์ตรัส แต่พวกท่านกล่าวว่า “พระองค์ได้ทรงรักข้าพระองค์ทั้งหลายสถานใด” “เอซาวเป็นพี่ชายของยาโคบมิใช่หรือ” พระเยโฮวาห์ตรัส “กระนั้นเราได้รักยาโคบ
1:3 และเราได้เกลียดเอซาว และได้ทำให้ภูเขาทั้งหลายของเขาและมรดกของเขาร้างเปล่าสำหรับพวกมังกรแห่งถิ่นทุรกันดาร”
1:4 เพราะว่าเอโดมกล่าวว่า “พวกเราถูกทำให้ยากจนลงเสียแล้ว แต่พวกเราจะกลับมาและสร้างที่ปรักหักพังเหล่านั้นขึ้นใหม่” พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า “พวกเขาจะสร้างขึ้น แต่เราจะรื้อลงเสีย และคนทั้งหลายจะเรียกพวกเขาว่า ‘พรมแดนแห่งความชั่ว’ และ ‘ประชาชนผู้ซึ่งพระเยโฮวาห์ทรงมีความเดือดดาลอยู่เป็นนิตย์’”
1:5 และตาของพวกเจ้าจะเห็น และพวกเจ้าจะกล่าวว่า “พระเยโฮวาห์จะทรงได้รับการยกย่องจากพรมแดนของอิสราเอล”

พระเยโฮวาห์ทรงติเตียนพวกปุโรหิต
1:6 “บุตรชายย่อมให้เกียรติบิดาของเขา และคนใช้ก็ย่อมให้เกียรตินายของเขา แล้วถ้าเราเป็นบิดา เกียรติของเราอยู่ที่ไหน และถ้าเราเป็นนาย ความยำเกรงเราอยู่ที่ไหน พระเยโฮวาห์จอมโยธาตรัสแก่พวกเจ้า โอ บรรดาปุโรหิต ผู้ที่เหยียดหยามนามของเรา และพวกเจ้ากล่าวว่า ‘ข้าพระองค์ทั้งหลายได้เหยียดหยามพระนามของพระองค์สถานใด’
1:7 พวกเจ้าถวายอาหารที่เป็นมลทินบนแท่นบูชาของเรา และพวกเจ้ากล่าวว่า ‘ข้าพระองค์ทั้งหลายกระทำให้พระองค์เป็นมลทินสถานใด’ ในการที่พวกเจ้ากล่าวว่า ‘โต๊ะของพระเยโฮวาห์นั้นเป็นที่เหยียดหยาม’
1:8 และถ้าพวกเจ้านำสิ่งที่ตาบอดมาเป็นสัตวบูชา การกระทำเช่นนั้นไม่ชั่วร้ายหรือ และถ้าพวกเจ้าถวายสิ่งที่พิการและป่วย การกระทำเช่นนั้นไม่ชั่วร้ายหรือ บัดนี้จงนำของอย่างนั้นไปให้เจ้าเมืองของเจ้าสิ เขาจะพอใจกับเจ้าหรือ หรือยอมรับตัวเจ้าหรือ พระเยโฮวาห์จอมโยธาตรัส
1:9 และบัดนี้ ข้าพเจ้าขอร้องพวกท่าน จงอ้อนวอนต่อพระเจ้าเพื่อพระองค์จะทรงพระกรุณาต่อพวกเรา สิ่งนี้เป็นอยู่เสมอโดยวิธีการทั้งหลายของพวกท่าน พระองค์จะทรงเห็นแก่หน้าพวกท่านหรือ พระเยโฮวาห์จอมโยธาตรัส
1:10 มีใครบ้างในท่ามกลางพวกเจ้าที่จะปิดประตูทั้งหลายโดยเปล่าประโยชน์ และพวกเจ้าย่อมไม่ก่อไฟบนแท่นบูชาของเราอย่างสูญเปล่า เราไม่มีความพอใจในพวกเจ้า พระเยโฮวาห์จอมโยธาตรัส และเราจะไม่รับของถวายจากมือของพวกเจ้า
1:11 เพราะว่าตั้งแต่การขึ้นของดวงอาทิตย์จนถึงการตกของดวงอาทิตย์ นามของเราจะใหญ่ยิ่งในท่ามกลางพวกคนต่างชาติ และในสถานที่ทุกแห่งเครื่องหอมจะถูกถวายแด่นามของเรา และของถวายอันบริสุทธิ์ ด้วยว่านามของเราจะใหญ่ยิ่งในท่ามกลางพวกคนต่างชาติ พระเยโฮวาห์จอมโยธาตรัส
1:12 แต่พวกเจ้าได้กระทำให้นามนั้นเป็นมลทิน ในการที่พวกเจ้ากล่าวว่า ‘โต๊ะของพระเยโฮวาห์เป็นมลทิน’ ‘และผลของโต๊ะนั้น คืออาหารของพระองค์นั้น เป็นที่เหยียดหยาม’
1:13 พวกเจ้าได้กล่าวด้วยว่า ‘ดูเถิด มันเป็นความเหน็ดเหนื่อยเสียจริง ๆ’ และพวกเจ้าก็ทำเสียงฮึดฮัดใส่มัน พระเยโฮวาห์จอมโยธาตรัส และพวกเจ้าได้นำเอาสิ่งซึ่งฉีกขาดมา และสิ่งที่พิการ และสิ่งที่ป่วย พวกเจ้าได้นำของถวายมาเช่นนี้แหละ เราควรจะรับของนี้จากมือของพวกเจ้าหรือ พระเยโฮวาห์ตรัส
1:14 แต่จงให้ผู้หลอกลวงนั้นถูกสาปแช่ง ผู้ซึ่งมีแกะตัวผู้อยู่ในฝูงแกะของเขา และสาบานไว้ และถวายสิ่งเลวทรามแด่องค์พระผู้เป็นเจ้า เพราะเราเป็นพระมหากษัตริย์ที่ยิ่งใหญ่ พระเยโฮวาห์จอมโยธาตรัส และนามของเราเป็นที่กลัวเกรงในท่ามกลางพวกคนต่างชาติ”


มาลาคี 2

[1]
[2]
[3]
[4]

ทรงติเตียนความไม่สัตย์ซื่อของอิสราเอล
2:1 “และบัดนี้ โอ พวกเจ้า เหล่าปุโรหิตเอ๋ย คำบัญชานี้มีไว้สำหรับพวกเจ้า
2:2 ถ้าพวกเจ้าไม่ยอมฟัง และถ้าพวกเจ้าไม่ยอมจำใส่ไว้ในใจ ที่จะถวายสง่าราศีแด่นามของเรา พระเยโฮวาห์จอมโยธาตรัส เราก็จะส่งคำแช่งมาเหนือพวกเจ้า และเราจะสาปแช่งพระพรทั้งหลายของพวกเจ้า ใช่แล้ว เราได้สาปแช่งพระพรเหล่านั้นแล้ว เพราะพวกเจ้าไม่ยอมจำใส่ไว้ในใจ
2:3 ดูเถิด เราจะกระทำให้เชื้อสายของพวกเจ้าเสื่อมทรามไป และจะละเลงมูลสัตว์ใส่หน้าของพวกเจ้า คือมูลสัตว์ของบรรดาเทศกาลเลี้ยงตามกำหนดของพวกเจ้า และคนหนึ่งจะพาพวกเจ้าไปเสียพร้อมกับมูลสัตว์นั้น
2:4 และพวกเจ้าจะทราบว่า เราได้ส่งคำบัญชานี้มายังพวกเจ้า เพื่อว่าพันธสัญญาของเราจะอยู่กับเลวี พระเยโฮวาห์จอมโยธาตรัส
2:5 พันธสัญญาของเราได้อยู่กับเขา เป็นพันธสัญญาแห่งชีวิตและสันติสุข และเราได้ให้สิ่งเหล่านี้แก่เขาเพราะความยำเกรงนั้นซึ่งเขาได้ยำเกรงเรา และได้เกรงขามต่อหน้านามของเรา
2:6 ราชบัญญัติแห่งความจริงเคยอยู่ในปากของเขา และความชั่วช้าไม่ได้ถูกพบในริมฝีปากของเขา เขาเคยดำเนินกับเราในสันติและความเที่ยงตรง และได้หันหลายคนให้พ้นจากความชั่วช้า
2:7 เพราะว่าริมฝีปากของปุโรหิตควรเก็บความรู้ไว้ และคนทั้งหลายควรแสวงหาราชบัญญัติจากปากของเขา เพราะว่าเขาเป็นทูตของพระเยโฮวาห์จอมโยธา
2:8 แต่พวกเจ้าได้หันออกไปเสียจากทางนั้น พวกเจ้าได้ทำให้หลายคนสะดุดเพราะเหตุราชบัญญัติ พวกเจ้าได้กระทำให้พันธสัญญาของเลวีเสื่อมทรามไป พระเยโฮวาห์จอมโยธาตรัส
2:9 เหตุฉะนั้นเราจึงได้ทำให้พวกเจ้าเป็นที่เหยียดหยามและเป็นที่ดูถูกต่อหน้าประชาชนทั้งปวงเช่นกัน ตามที่พวกเจ้ามิได้รักษาบรรดาวิถีทางของเรา แต่ได้มีความลำเอียงในราชบัญญัติ”

ทุกคนตั้งแต่ยาโคบมีพระเจ้าองค์เดียว
2:10 พวกเราทุกคนมีบิดาคนเดียวมิใช่หรือ พระเจ้าองค์เดียวได้ทรงสร้างพวกเรามิใช่หรือ ทำไมพวกเราทุกคนจึงปฏิบัติอย่างทรยศต่อพี่น้องของตน โดยการลบหลู่พันธสัญญาของบรรพบุรุษของพวกเรา

พระเจ้าทรงลงโทษความไม่สัตย์ซื่อต่อครอบครัว การหย่าร้างและการทรยศ
2:11 ยูดาห์ก็ประพฤติอย่างทรยศ และสิ่งน่าสะอิดสะเอียนประการหนึ่งได้ถูกกระทำในอิสราเอลและในกรุงเยรูซาเล็ม เพราะว่ายูดาห์ได้ลบหลู่ความบริสุทธิ์ของพระเยโฮวาห์ซึ่งพระองค์ได้ทรงรัก และได้ไปแต่งงานกับบุตรสาวของพระต่างด้าว
2:12 พระเยโฮวาห์จะทรงตัดชายคนนั้นที่กระทำเช่นนี้ออก ทั้งผู้สอนและนักศึกษา ออกไปจากเต็นท์ทั้งหลายของยาโคบ และคนที่ถวายเครื่องบูชาแด่พระเยโฮวาห์จอมโยธา
2:13 และพวกเจ้าได้กระทำอย่างนี้อีก โดยทำให้แท่นบูชาของพระเยโฮวาห์ท่วมด้วยน้ำตา ด้วยการร้องไห้ และด้วยการส่งเสียงร้อง เพราะเหตุพระองค์ไม่สนพระทัยเครื่องบูชาอีกต่อไป หรือรับเครื่องบูชาด้วยชอบพระทัยจากมือของพวกเจ้า
2:14 แต่พวกเจ้ากล่าวว่า “เพราะเหตุอะไร” เพราะว่าพระเยโฮวาห์ทรงเป็นพยานระหว่างเจ้ากับภรรยาแห่งวัยหนุ่มของเจ้า ผู้ซึ่งเจ้าได้กระทำอย่างทรยศต่อนาง แม้กระนั้นนางก็ยังเป็นคู่เคียงของเจ้า และเป็นภรรยาแห่งพันธสัญญาของเจ้า
2:15 และพระองค์ได้ทรงสร้างคนเดียวมิใช่หรือ แต่พระองค์ได้ทรงมีส่วนที่เหลืออยู่ของจิตวิญญาณนั้น และทำไมคนเดียว เพื่อพระองค์จะทรงประสงค์เชื้อสายหนึ่งที่ตามทางของพระเจ้า ฉะนั้นจงเอาใจใส่ต่อจิตวิญญาณของพวกเจ้าให้ดี และอย่าให้ผู้ใดกระทำอย่างทรยศต่อภรรยาแห่งวัยหนุ่มของเขา
2:16 เพราะพระเยโฮวาห์ พระเจ้าแห่งอิสราเอล ตรัสว่า พระองค์ทรงเกลียดชังการหย่าร้าง “เพราะคนหนึ่งปกปิดความทารุณด้วยเสื้อผ้าของตน พระเยโฮวาห์จอมโยธาตรัส เพราะฉะนั้นจงเอาใจใส่ต่อจิตวิญญาณของพวกเจ้าให้ดี เพื่อพวกเจ้าจะไม่กระทำอย่างทรยศ”

การขาดความเคารพทำให้พระเจ้าอ่อนระอาพระทัย
2:17 พวกเจ้าได้กระทำให้พระเยโฮวาห์อ่อนระอาพระทัยด้วยบรรดาคำพูดของพวกเจ้า แต่พวกเจ้ากล่าวว่า “พวกเราได้กระทำให้พระองค์อ่อนพระทัยสถานใดหรือ” เมื่อพวกเจ้ากล่าวว่า “ทุกคนที่กระทำความชั่วร้ายก็เป็นคนดีในสายพระเนตรของพระเยโฮวาห์ และพระองค์ทรงพอพระทัยในคนเหล่านั้น” หรือ “พระเจ้าแห่งการพิพากษาอยู่ที่ไหน”


มาลาคี 3

[1]
[2]
[3]
[4]

คำพยากรณ์ถึงการรับใช้ของยอห์นผู้ให้รับบัพติศมาและการเสด็จมาครั้งแรกของพระคริสต์
3:1 “ดูเถิด เราจะส่งทูตของเราไป และผู้นั้นจะเตรียมหนทางไว้ข้างหน้าเรา และองค์พระผู้เป็นเจ้า ผู้ซึ่งพวกเจ้าแสวงหานั้น จะเสด็จมายังพระวิหารของพระองค์อย่างฉับพลัน คือทูตแห่งพันธสัญญานั้น ผู้ซึ่งพวกเจ้าพอใจ ดูเถิด พระองค์จะเสด็จมา” พระเยโฮวาห์จอมโยธาตรัส
3:2 “แต่ใครจะทนอยู่ได้ในวันแห่งการเสด็จมาของพระองค์ และใครจะยืนมั่นอยู่ได้เมื่อพระองค์ทรงปรากฏตัว เพราะว่าพระองค์ทรงเป็นเหมือนไฟของช่างถลุง และเหมือนสบู่ของช่างซักฟอก
3:3 และพระองค์จะนั่งลงอย่างช่างหลอมและช่างถลุงเงิน และพระองค์จะชำระลูกหลานของเลวีให้บริสุทธิ์ และถลุงพวกเขาเหมือนอย่างทองคำและเงิน เพื่อพวกเขาจะได้ถวายเครื่องบูชาแด่พระเยโฮวาห์ในความชอบธรรม
3:4 แล้วเครื่องบูชาของยูดาห์และกรุงเยรูซาเล็มจะเป็นที่พอพระทัยต่อพระเยโฮวาห์ ดังสมัยเก่าก่อน และดังในปีทั้งหลายที่ล่วงไปแล้ว
3:5 และเราจะมาใกล้พวกเจ้าเพื่อการพิพากษา และเราจะเป็นพยานที่รวดเร็วต่อสู้พวกคนใช้ไสยศาสตร์ และต่อสู้พวกผิดประเวณี และต่อสู้พวกที่สาบานเท็จ และต่อสู้คนเหล่านั้นที่บีบบังคับลูกจ้างในเรื่องค่าจ้างของเขา หญิงม่ายและลูกกำพร้าพ่อ และผู้ที่หันเหคนแปลกหน้าไปจากสิทธิ์ของเขา และไม่ยำเกรงเรา พระเยโฮวาห์จอมโยธาตรัส
3:6 เพราะว่า เราเป็นพระเยโฮวาห์ เราไม่ผันแปร เพราะฉะนั้นพวกเจ้า บุตรชายทั้งหลายของยาโคบเอ๋ย จึงไม่ถูกเผาผลาญ

การปล้นพระเจ้าในเรื่องสิบชักหนึ่งและของถวายทั้งหลาย
3:7 แม้แต่ตั้งแต่สมัยของบรรพบุรุษของพวกเจ้า พวกเจ้าได้หันเหไปเสียจากกฎทั้งหลายของเรา และมิได้รักษากฎเหล่านั้นไว้ จงกลับมาหาเรา และเราจะกลับมาหาพวกเจ้า พระเยโฮวาห์จอมโยธาตรัส แต่พวกเจ้าได้กล่าวว่า ‘พวกเราจะกลับมาสถานใด’
3:8 คนจะปล้นพระเจ้าหรือ แต่พวกเจ้าได้ปล้นเรา แต่พวกเจ้ากล่าวว่า ‘พวกเราปล้นพระเจ้าอย่างไร’ ในเรื่องสิบชักหนึ่งและของถวายทั้งหลายน่ะสิ
3:9 พวกเจ้าถูกสาปแช่งด้วยคำสาปแช่ง เพราะพวกเจ้าได้ปล้นเรา คือประชาชาตินี้ทั้งหมด
3:10 พวกเจ้าจงนำสิบชักหนึ่งทั้งสิ้นเข้ามาไว้ในคลัง เพื่อจะมีอาหารในนิเวศน์ของเรา และบัดนี้จงลองดูเราในเรื่องนี้ พระเยโฮวาห์จอมโยธาตรัส ว่าเราจะไม่เปิดบรรดาช่องฟ้าแห่งสวรรค์ให้พวกเจ้า และเทพรให้พวกเจ้า จนจะไม่มีที่ว่างพอที่จะรับพรนั้นหรือ
3:11 และเราจะติเตียนผู้ที่กัดกินนั้นเพราะเห็นแก่พวกเจ้า และผู้นั้นจะไม่ทำลายผลทั้งหลายแห่งพื้นดินของพวกเจ้า และเถาองุ่นของพวกเจ้าจะไม่ทิ้งผลของเธอก่อนเวลาในทุ่งนา พระเยโฮวาห์จอมโยธาตรัส
3:12 และประชาชาติทั้งสิ้นจะเรียกพวกเจ้าว่า ผู้ที่ได้รับพระพร ด้วยว่าพวกเจ้าจะเป็นแผ่นดินที่น่าชื่นชมยินดี พระเยโฮวาห์จอมโยธาตรัส
3:13 บรรดาถ้อยคำของพวกเจ้านั้นใส่ร้ายเรา พระเยโฮวาห์ตรัส แต่พวกเจ้ายังกล่าวว่า ‘พวกเราได้กล่าวสิ่งใดใส่ร้ายพระองค์มากขนาดนั้น’
3:14 พวกเจ้าได้กล่าวว่า ‘เปล่าประโยชน์ที่จะปรนนิบัติพระเจ้า และมีประโยชน์อันใดที่พวกเรารักษากฎของพระองค์ไว้นั้น และที่พวกเราได้ดำเนินอย่างไว้ทุกข์ต่อพระพักตร์พระเยโฮวาห์จอมโยธา
3:15 และบัดนี้พวกเราเรียกคนที่เย่อหยิ่งว่ามีความสุข ใช่แล้ว คนทั้งหลายที่ทำความชั่วก็ถูกตั้งขึ้น ใช่แล้ว คนทั้งหลายที่ทดลองพระเจ้าก็พ้นไปได้’”

หนังสือม้วนหนึ่งแห่งการระลึกถึงพระคริสต์
3:16 แล้วเขาทั้งหลายที่เกรงกลัวพระเยโฮวาห์จึงพูดกันบ่อย ๆ และพระเยโฮวาห์ทรงฟัง และทรงได้ยินสิ่งนั้น และหนังสือม้วนหนึ่งแห่งการระลึกถึงได้ถูกเขียนไว้ต่อพระพักตร์พระองค์ เพื่อเขาทั้งหลายที่เกรงกลัวพระเยโฮวาห์ และที่ตรึกตรองในพระนามของพระองค์
3:17 “และเขาทั้งหลายจะเป็นของเรา” พระเยโฮวาห์จอมโยธาตรัส “ในวันนั้นเมื่อเราทำเครื่องเพชรพลอยของเราไว้ และเราจะไว้ชีวิตพวกเขา ดุจชายคนหนึ่งไว้ชีวิตบุตรชายของเขาเองผู้ปรนนิบัติเขา
3:18 แล้วพวกเจ้าจะกลับมา และสังเกตเห็นความแตกต่างระหว่างคนชอบธรรมกับคนชั่ว ระหว่างคนที่ปรนนิบัติพระเจ้ากับคนที่ไม่ปรนนิบัติพระองค์”


มาลาคี 4

[1]
[2]
[3]
[4]

วันของพระเยโฮวาห์
4:1 “เพราะดูเถิด วันนั้นจะมาถึง ที่จะเผาไหม้เหมือนเตาอบ และคนเย่อหยิ่งทั้งหมด ใช่แล้ว และบรรดาคนที่ทำความชั่ว จะเป็นตอข้าว และวันที่มานั้นจะเผาผลาญพวกเขา” พระเยโฮวาห์จอมโยธาตรัส “จนมันจะไม่ให้พวกเขามีเหลือทั้งรากและกิ่ง

ดวงอาทิตย์แห่งความชอบธรรม
4:2 แต่สำหรับพวกเจ้าที่ยำเกรงนามของเรา ดวงอาทิตย์แห่งความชอบธรรมจะขึ้นมาพร้อมกับการรักษาในปีกของพระองค์ และพวกเจ้าจะออกไป และเติบโตดุจเหล่าลูกวัวแห่งคอก
4:3 และพวกเจ้าจะเหยียบย่ำคนชั่ว เพราะว่าพวกเขาจะเป็นขี้เถ้าใต้ฝ่าเท้าของพวกเจ้าในวันนั้นที่เราจะกระทำสิ่งนี้” พระเยโฮวาห์จอมโยธาตรัส
4:4 “พวกเจ้าจงจดจำราชบัญญัติของโมเสสผู้รับใช้ของเรา ซึ่งเราได้บัญชาเขาไว้ในภูเขาโฮเรบสำหรับอิสราเอลทั้งสิ้น พร้อมกับบรรดากฎเกณฑ์และคำตัดสินทั้งหลาย

เอลียาห์จะมาอีกก่อนวันของพระเยโฮวาห์ (มธ 17:10-13; ลก 1:17; วว 11:3-6)
4:5 ดูเถิด เราจะส่งเอลียาห์ผู้พยากรณ์มายังพวกเจ้าก่อนการมาของวันยิ่งใหญ่และน่าสะพรึงกลัวนั้น คือวันของพระเยโฮวาห์
4:6 และท่านผู้นั้นจะทำให้ใจของพวกพ่อหันไปหาลูก ๆ และใจของลูก ๆ หันไปหาพวกพ่อของพวกเขา เกรงว่าเราจะมาและโจมตีแผ่นดินโลกด้วยคำสาปแช่ง”


มัทธิว 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

ลำดับพงศ์ของพระเยซูตั้งต้นจากอับราฮัม
1:1 หนังสือแห่งพงศ์พันธุ์ของพระเยซูคริสต์ ผู้ทรงเป็นบุตรชายของดาวิด ผู้ทรงเป็นบุตรชายของอับราฮัม
1:2 อับราฮัมให้กำเนิดอิสอัค และอิสอัคให้กำเนิดยาโคบ และยาโคบให้กำเนิดยูดาห์กับพวกพี่น้องของเขา
1:3 และยูดาห์ให้กำเนิดเปเรศกับเศ-ราห์เกิดจากนางทามาร์ และเปเรศให้กำเนิดเฮสโรน และเฮสโรนให้กำเนิดราม
1:4 และรามให้กำเนิดอัมมีนาดับ และอัมมีนาดับให้กำเนิดนาโชน และนาโชนให้กำเนิดสัลโมน
1:5 และสัลโมนให้กำเนิดโบอาสเกิดจากนางราหับ และโบอาสให้กำเนิดโอเบดเกิดจากนางรูธ และโอเบดให้กำเนิดเจสซี
1:6 และเจสซีให้กำเนิดดาวิดผู้เป็นกษัตริย์ และดาวิดผู้เป็นกษัตริย์ให้กำเนิดซาโลมอน เกิดจากนางซึ่งแต่ก่อนเป็นภรรยาของอุรีอาห์
1:7 และซาโลมอนให้กำเนิดเรโหโบอัม และเรโหโบอัมให้กำเนิดอาบียาห์ และอาบียาห์ให้กำเนิดอาสา
1:8 และอาสาให้กำเนิดเยโฮชาฟัท และเยโฮชาฟัทให้กำเนิดโยรัม และโยรัมให้กำเนิดอุสซียาห์
1:9 และอุสซียาห์ให้กำเนิดโยธาม และโยธามให้กำเนิดอาหัส และอาหัสให้กำเนิดเฮเซคียาห์
1:10 และเฮเซคียาห์ให้กำเนิดมนัสเสห์ และมนัสเสห์ให้กำเนิดอาโมน และอาโมนให้กำเนิดโยสิยาห์
1:11 และโยสิยาห์ให้กำเนิดเยโคนิยาห์กับพวกพี่น้องของเขา ประมาณเวลาที่พวกเขาถูกกวาดไปเป็นเชลยยังกรุงบาบิโลน
1:12 และหลังจากพวกเขาถูกกวาดไปยังกรุงบาบิโลนแล้ว เยโคนิยาห์ให้กำเนิดเชอัลทิเอล และเชอัลทิเอลให้กำเนิดเศรุบบาเบล
1:13 และเศรุบบาเบลให้กำเนิดอาบีอูด และอาบีอูดให้กำเนิดเอลียาคิม และเอลียาคิมให้กำเนิดอาซอร์
1:14 และอาซอร์ให้กำเนิดศาโดก และศาโดกให้กำเนิดอาคิม และอาคิมให้กำเนิดเอลีอูด
1:15 และเอลีอูดให้กำเนิดเอเลอาซาร์ และเอเลอาซาร์ให้กำเนิดมัทธาน และมัทธานให้กำเนิดยาโคบ
1:16 และยาโคบให้กำเนิดโยเซฟ สามีของนางมารีย์ ผู้ซึ่งได้ประสูติพระเยซู ผู้ทรงถูกเรียกว่าพระคริสต์
1:17 ดังนั้น บรรดาลำดับพงศ์พันธุ์ตั้งแต่อับราฮัมจนถึงดาวิดเป็นสิบสี่ชั่วคน และตั้งแต่ดาวิดจนถึงการถูกกวาดไปเป็นเชลยยังกรุงบาบิโลนเป็นสิบสี่ชั่วคน และตั้งแต่การถูกกวาดไปเป็นเชลยยังกรุงบาบิโลนจนถึงพระคริสต์เป็นสิบสี่ชั่วคน

การตั้งครรภ์และการกำเนิดจากหญิงพรหมจารี
1:18 บัดนี้พระกำเนิดของพระเยซูคริสต์เป็นดังนี้ เมื่อมารีย์มารดาของพระองค์ได้ถูกหมั้นกันไว้กับโยเซฟแล้ว ก่อนที่เขาทั้งสองได้หลับนอนกัน เธอถูกพบว่ามีเด็กในครรภ์แล้วด้วยเดชพระวิญญาณบริสุทธิ์
1:19 แล้วโยเซฟสามีของเธอ เพราะเป็นคนชอบธรรม และไม่ประสงค์ที่จะนำเธอไปสู่ความอัปยศอย่างเปิดเผย มีใจที่จะถอนหมั้นจากเธออย่างลับ ๆ
1:20 แต่ขณะที่โยเซฟยังคิดในสิ่งเหล่านี้อยู่ ดูเถิด ทูตสวรรค์องค์หนึ่งขององค์พระผู้เป็นเจ้า มาปรากฏแก่โยเซฟในความฝัน โดยกล่าวว่า “โยเซฟ ท่านผู้เป็นบุตรชายของดาวิดเอ๋ย อย่ากลัวที่จะรับมารีย์มายังท่านเพื่อเป็นภรรยาของท่านเลย เพราะว่าผู้ซึ่งถูกปฏิสนธิในเธอเป็นโดยเดชพระวิญญาณบริสุทธิ์
1:21 และเธอจะประสูติบุตรชาย และท่านจงเรียกนามของพระองค์ว่า เยซู เพราะว่าพระองค์จะโปรดช่วยชนชาติของพระองค์ให้รอดจากบาปทั้งหลายของพวกเขา”
1:22 บัดนี้บรรดาสิ่งเหล่านี้เกิดขึ้น เพื่อสิ่งนี้จะสำเร็จซึ่งองค์พระผู้เป็นเจ้าได้ตรัสไว้โดยศาสดาพยากรณ์ผู้นั้น โดยกล่าวว่า
1:23 ‘ดูเถิด หญิงพรหมจารีคนหนึ่งจะมีเด็กในครรภ์ และจะคลอดบุตรชายคนหนึ่ง และเขาทั้งหลายจะเรียกนามของท่านว่า อิมมานูเอล ซึ่งแปลว่า พระเจ้าทรงสถิตอยู่กับพวกเรา’
1:24 แล้วโยเซฟ เมื่อถูกทำให้ตื่นขึ้นจากการนอนหลับ ได้กระทำตามที่ทูตสวรรค์ขององค์พระผู้เป็นเจ้าได้สั่งเขานั้น และได้รับมารีย์มาเป็นภรรยาของเขา
1:25 และไม่ได้หลับนอนกับเธอจนกว่าเธอได้ประสูติบุตรชายหัวปีของเธอแล้ว และโยเซฟเรียกนามของบุตรนั้นว่า เยซู


มัทธิว 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

นักปราชญ์จากทางทิศตะวันออก
2:1 บัดนี้เมื่อพระเยซูได้ทรงบังเกิดในบ้านเบธเลเฮมแห่งแคว้นยูเดียในรัชกาลของกษัตริย์เฮโรด ดูเถิด มีพวกนักปราชญ์จากทางทิศตะวันออกมายังกรุงเยรูซาเล็ม
2:2 โดยกล่าวว่า “กุมารที่บังเกิดมาเป็นกษัตริย์ของชนชาติยิวนั้นอยู่ที่ไหน ด้วยว่าพวกเราได้เห็นดาวของท่านปรากฏขึ้นในทิศตะวันออก และได้มาเพื่อจะนมัสการท่าน”
2:3 เมื่อกษัตริย์เฮโรดได้ยินสิ่งเหล่านี้แล้ว ท่านก็ปั่นป่วน และกรุงเยรูซาเล็มทั้งหมดด้วยกันกับท่าน
2:4 และเมื่อท่านได้รวบรวมบรรดาปุโรหิตใหญ่กับพวกธรรมาจารย์ของประชากรเข้าด้วยกันแล้ว ท่านก็เรียกร้องจากพวกเขาว่า พระคริสต์นั้นจะบังเกิดแห่งใด
2:5 และพวกเขาทูลท่านว่า “ในบ้านเบธเลเฮมแห่งแคว้นยูเดีย เพราะว่ามีเขียนไว้แล้วโดยศาสดาพยากรณ์ผู้นั้นดังนี้ว่า
2:6 ‘และเจ้า บ้านเบธเลเฮมในแผ่นดินยูเดียเอ๋ย เจ้าเล็กน้อยที่สุดในท่ามกลางบรรดาผู้ครอบครองแห่งยูเดียมิใช่หรือ เพราะว่าจากเจ้าจะมีเจ้านายคนหนึ่งออกมา ที่จะปกครองอิสราเอลชนชาติของเรา’”
2:7 แล้วเฮโรด เมื่อท่านได้เชิญพวกนักปราชญ์เข้ามาเป็นการลับ ก็สอบถามพวกเขาอย่างขมีขมันถึงเวลาที่ดาวนั้นได้ปรากฏขึ้น
2:8 และท่านได้ส่งพวกนักปราชญ์ไปยังบ้านเบธเลเฮม และตรัสว่า “จงไปและค้นหากุมารนั้นอย่างขยันขันแข็งเถิด และเมื่อพวกท่านพบกุมารนั้นแล้ว จงนำข่าวมายังเราอีก เพื่อเราจะได้มาและนมัสการท่านด้วย”
2:9 เมื่อพวกเขาได้ฟังกษัตริย์แล้ว พวกเขาก็ได้ลาไป และดูเถิด ดาวซึ่งพวกเขาได้เห็นในทิศตะวันออกนั้นได้นำหน้าพวกเขาไป จนดาวนั้นมาและหยุดอยู่เหนือที่ซึ่งกุมารอยู่นั้น
2:10 เมื่อพวกเขาได้เห็นดาวนั้นแล้ว พวกเขาก็ปีติยินดีด้วยความชื่นบานยิ่งนัก
2:11 และเมื่อพวกเขาได้เข้ามาในบ้านแล้ว พวกเขาก็เห็นกุมารพร้อมกับนางมารีย์มารดาของกุมารนั้น และกราบลงและนมัสการกุมารนั้น และเมื่อพวกเขาได้เปิดสมบัติทั้งหลายของพวกเขาออกมาแล้ว พวกเขาก็ถวายแด่กุมารเป็นของกำนัลคือ ทองคำ และกำยาน และมดยอบ
2:12 และเมื่อถูกเตือนจากพระเจ้าในความฝันว่า พวกเขาไม่ควรกลับไปเฝ้าเฮโรด พวกเขาจึงกลับไปยังประเทศของตนทางอื่น

พระกุมารเยซูถูกพาไปยังประเทศอียิปต์
2:13 และเมื่อพวกเขาไปแล้ว ดูเถิด ทูตสวรรค์ขององค์พระผู้เป็นเจ้าได้มาปรากฏแก่โยเซฟในความฝันโดยกล่าวว่า “จงลุกขึ้น และพากุมารกับมารดาของกุมารนั้น และหนีไปยังประเทศอียิปต์ และท่านจงคอยอยู่ที่นั่นจนกว่าเราจะนำคำตรัสมาให้แก่ท่าน เพราะว่าเฮโรดจะแสวงหากุมารเพื่อจะทำลายพระองค์”
2:14 เมื่อเขาลุกขึ้น เขาก็พากุมารกับมารดาของกุมารนั้นไปในเวลากลางคืน และออกเดินทางเข้าไปในประเทศอียิปต์
2:15 และได้อยู่ที่นั่นจนถึงการสิ้นพระชนม์ของเฮโรด เพื่อสิ่งนี้จะสำเร็จซึ่งองค์พระผู้เป็นเจ้าได้ตรัสไว้โดยศาสดาพยากรณ์ผู้นั้น โดยกล่าวว่า ‘จากประเทศอียิปต์ เราได้เรียกบุตรชายของเรา’

กษัตริย์เฮโรดมีบัญชาให้ฆ่าทารกแห่งบ้านเบธเลเฮม
2:16 แล้วเฮโรด เมื่อท่านเห็นว่าท่านถูกเยาะเย้ยโดยพวกนักปราชญ์ ก็กริ้วโกรธยิ่งนัก และส่งคนออกไป และฆ่าเด็ก ๆ ทุกคนที่อยู่ในบ้านเบธเลเฮม และในเขตแดนทั้งสิ้นของที่นั่น ตั้งแต่อายุสองขวบลงมา ตามเวลาซึ่งท่านได้ซักถามอย่างขยันขันแข็งจากพวกนักปราชญ์นั้น
2:17 แล้วก็ได้สำเร็จสิ่งซึ่งกล่าวไว้โดยเยเรมีย์ศาสดาพยากรณ์ โดยกล่าวว่า
2:18 ‘ในเมืองรามาห์มีเสียงหนึ่งถูกได้ยิน เสียงคร่ำครวญ และร้องไห้ และการไว้ทุกข์เป็นอันมาก นางราเชลที่ร้องไห้เพราะบุตรทั้งหลายของตน และไม่ยอมรับคำเล้าโลม เพราะว่าบุตรทั้งหลายนั้นไม่มีแล้ว’

การกลับไปยังเมืองนาซาเร็ธ (ลก 2:39-40)
2:19 แต่เมื่อเฮโรดสิ้นพระชนม์แล้ว ดูเถิด ทูตสวรรค์องค์หนึ่งขององค์พระผู้เป็นเจ้า มาปรากฏในความฝันแก่โยเซฟที่ประเทศอียิปต์
2:20 โดยกล่าวว่า “จงลุกขึ้น และพากุมารกับมารดาของกุมารนั้น และเข้าไปในแผ่นดินอิสราเอล เพราะคนเหล่านั้นตายแล้ว ผู้ซึ่งได้แสวงหาชีวิตของกุมารนั้น”
2:21 และเขาจึงลุกขึ้น และพากุมารกับมารดาของกุมารนั้น และเข้ามาในแผ่นดินอิสราเอล
2:22 แต่เมื่อเขาได้ยินว่า อารเคลาอัสได้ครอบครองในแคว้นยูเดียแทนเฮโรดบิดาของท่าน เขาก็กลัวที่จะไปที่นั่น อย่างไรก็ตามเมื่อถูกเตือนจากพระเจ้าในความฝัน เขาจึงเลี่ยงไปยังบริเวณต่าง ๆ แห่งแคว้นกาลิลี
2:23 และเขามาและอาศัยอยู่ในเมืองหนึ่งที่ถูกเรียกว่า นาซาเร็ธ เพื่อสิ่งนี้จะสำเร็จซึ่งได้ถูกกล่าวไว้โดยพวกศาสดาพยากรณ์ว่า ‘ท่านจะถูกเรียกว่าเป็นชาวนาซาเร็ธ’


มัทธิว 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

ยอห์นผู้ให้รับบัพติศมาประกาศ (มก 1:3-6; ลก 3:2-17; ยน 1:6-8, 19-28)
3:1 ในวันเหล่านั้นยอห์นผู้ให้รับบัพติศมา มาประกาศในถิ่นทุรกันดารแห่งแคว้นยูเดีย
3:2 และกล่าวว่า “ท่านทั้งหลายจงกลับใจเสียใหม่ เพราะว่าอาณาจักรแห่งสวรรค์มาใกล้แล้ว”
3:3 เพราะผู้นี้แหละเป็นผู้ที่ถูกกล่าวถึงโดยอิสยาห์ศาสดาพยากรณ์ ซึ่งกล่าวว่า ‘เสียงของผู้หนึ่งที่ร้องในถิ่นทุรกันดารว่า ท่านทั้งหลายจงเตรียมมรรคาขององค์พระผู้เป็นเจ้า จงกระทำบรรดาหนทางของพระองค์ให้ตรงไป’
3:4 และยอห์นคนเดียวกันนี้มีเสื้อผ้าของตนซึ่งทำด้วยขนอูฐ และมีหนังสัตว์คาดเอวของท่าน และอาหารของท่านคือพวกตั๊กแตนและน้ำผึ้งป่า
3:5 แล้วชาวกรุงเยรูซาเล็ม และคนตลอดทั่วแคว้นยูเดีย และคนตลอดทั่วบริเวณรอบแม่น้ำจอร์แดน ก็ออกไปหาท่าน
3:6 และได้รับบัพติศมาจากท่านในแม่น้ำจอร์แดน โดยสารภาพบาปทั้งหลายของตน
3:7 แต่เมื่อท่านเห็นหลายคนในพวกฟาริสีและพวกสะดูสีมาเพื่อจะรับบัพติศมาจากท่าน ท่านได้กล่าวแก่พวกเขาว่า “โอ ชั่วอายุแห่งงูร้ายทั้งหลาย ใครได้เตือนพวกเจ้าให้หนีจากพระพิโรธที่จะมาถึงนั้น
3:8 เหตุฉะนั้นจงเกิดผลทั้งหลายให้สมกับการกลับใจใหม่เถิด
3:9 และอย่าคิดที่จะกล่าวภายในพวกเจ้าเองว่า พวกเรามีอับราฮัมเป็นบรรพบุรุษของพวกเรา เพราะเรากล่าวแก่เจ้าทั้งหลายว่า พระเจ้าทรงฤทธิ์สามารถจะให้บุตรทั้งหลายเกิดขึ้นแก่อับราฮัมจากก้อนหินเหล่านี้ได้
3:10 และบัดนี้ขวานวางไว้ที่โคนต้นไม้ทั้งหลายแล้วด้วย ฉะนั้นต้นไม้ทุกต้นซึ่งไม่เกิดผลดีจะต้องถูกตัดลงและถูกโยนทิ้งในไฟ
3:11 แท้จริง เราให้เจ้าทั้งหลายรับบัพติศมาด้วยน้ำอันแสดงถึงการกลับใจเสียใหม่ แต่พระองค์ผู้ที่เสด็จมาภายหลังเรา ทรงมีฤทธิ์ยิ่งกว่าเรา ผู้ซึ่งเราไม่คู่ควรที่จะถือรองเท้าของพระองค์ พระองค์จะทรงให้เจ้าทั้งหลายรับบัพติศมาด้วยพระวิญญาณบริสุทธิ์และด้วยไฟ
3:12 ผู้ซึ่งพลั่วของพระองค์อยู่ในพระหัตถ์ของพระองค์ และพระองค์จะทรงชำระลานข้าวของพระองค์ให้ทั่ว และจะทรงรวบรวมข้าวสาลีของพระองค์ไว้ในยุ้งฉาง แต่พระองค์จะทรงเผาแกลบด้วยไฟที่ไม่รู้ดับ”

พระเยซูทรงรับบัพติศมาจากยอห์น (มก 1:9-11; ลก 3:21-22; ยน 1:31-34)
3:13 แล้วพระเยซูเสด็จจากแคว้นกาลิลีมาหายอห์นที่แม่น้ำจอร์แดน เพื่อจะรับบัพติศมาจากท่าน
3:14 แต่ยอห์นทูลห้ามพระองค์ โดยกล่าวว่า “ข้าพระองค์ต้องการจะรับบัพติศมาจากพระองค์ และพระองค์เสด็จมาหาข้าพระองค์หรือ”
3:15 และพระเยซูตรัสตอบท่านว่า “จงยอมให้เป็นเช่นนั้นเถิดตอนนี้ เพราะสมควรที่พวกเราจะทำให้ความชอบธรรมทั้งสิ้นสำเร็จ” แล้วท่านก็ยอมทำตามพระองค์
3:16 และพระเยซู เมื่อพระองค์ทรงรับบัพติศมาแล้ว ในทันใดนั้นก็เสด็จขึ้นมาจากน้ำ และดูเถิด ฟ้าสวรรค์ทั้งหลายก็แหวกออกให้แก่พระองค์ และพระองค์ได้ทอดพระเนตรเห็นพระวิญญาณของพระเจ้าเสด็จลงมาดุจนกเขา และสถิตอยู่บนพระองค์
3:17 และดูเถิด มีเสียงหนึ่งจากสวรรค์ ซึ่งตรัสว่า “ผู้นี้เป็นบุตรที่รักของเรา ผู้ซึ่งเราโปรดปรานมาก”


มัทธิว 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พระเยซูถูกทดลองโดยพญามาร (มก 1:12-13; ลก 4:1-13)
4:1 แล้วพระเยซูทรงถูกนำขึ้นไปโดยพระวิญญาณเข้าไปในถิ่นทุรกันดาร เพื่อจะถูกทดลองโดยพญามาร
4:2 และเมื่อพระองค์ได้ทรงอดอาหารเป็นเวลาสี่สิบวันและสี่สิบคืนแล้ว หลังจากนั้นพระองค์ก็ทรงหิว
4:3 และเมื่อผู้ทดลองมาหาพระองค์ มันก็ทูลว่า “ถ้าท่านเป็นพระบุตรของพระเจ้า จงสั่งก้อนหินเหล่านี้ให้กลายเป็นอาหารเถิด”
4:4 แต่พระองค์ทรงตอบและตรัสว่า “มีเขียนไว้แล้วว่า ‘มนุษย์จะมีชีวิตอยู่โดยอาหารอย่างเดียวไม่ได้ แต่โดยพระวจนะทุกคำซึ่งออกมาจากพระโอษฐ์ของพระเจ้า’”
4:5 แล้วพญามารก็นำพระองค์ขึ้นไปยังนครบริสุทธิ์ และวางพระองค์บนยอดหลังคาอันหนึ่งของพระวิหาร
4:6 และกล่าวแก่พระองค์ว่า “ถ้าท่านเป็นพระบุตรของพระเจ้า จงทิ้งตัวลงไปเถิด เพราะมีเขียนไว้แล้วว่า ‘พระองค์จะทรงกำชับเหล่าทูตสวรรค์ของพระองค์ในเรื่องท่าน และในมือของพวกเขา เหล่าทูตสวรรค์จะประคองชูท่านไว้ เกรงว่าในเวลาหนึ่งเวลาใดท่านจะกระแทกเท้าของท่านเข้ากับก้อนหิน’”
4:7 พระเยซูจึงตรัสแก่มันว่า “มีเขียนไว้อีกว่า ‘ท่านอย่าลองดีองค์พระผู้เป็นเจ้าพระเจ้าของท่าน’”
4:8 อีกครั้งหนึ่งพญามารก็นำพระองค์ขึ้นไปบนภูเขาลูกหนึ่งที่สูงยิ่งนัก และแสดงบรรดาราชอาณาจักรแห่งแผ่นดินโลก และสง่าราศีของราชอาณาจักรเหล่านั้นให้พระองค์ทอดพระเนตร
4:9 และกล่าวแก่พระองค์ว่า “สิ่งสารพัดเหล่านี้เราจะให้แก่ท่าน ถ้าท่านจะกราบลงและนมัสการเรา”
4:10 แล้วพระเยซูตรัสแก่มันว่า “จงไปเสียให้พ้น ซาตาน เพราะมีเขียนไว้แล้วว่า ‘ท่านจงนมัสการองค์พระผู้เป็นเจ้าพระเจ้าของท่าน และท่านจงปรนนิบัติพระองค์แต่ผู้เดียว’”
4:11 แล้วพญามารจึงละพระองค์ไป และดูเถิด มีเหล่าทูตสวรรค์มาและปรนนิบัติพระองค์

พระเยซูทรงประกาศท่ามกลางประชากร (มก 1:14-15; ลก 4:14-15)
4:12 บัดนี้เมื่อพระเยซูทรงได้ยินว่ายอห์นถูกขังไว้อยู่ในคุก พระองค์ก็เสด็จไปยังแคว้นกาลิลี
4:13 และเมื่อออกไปจากเมืองนาซาเร็ธแล้ว พระองค์ก็เสด็จมาและประทับในเมืองคาเปอรนาอุม ซึ่งอยู่ริมชายฝั่งทะเล ในบรรดาเขตแดนแห่งเศบูลุนและนัฟทาลี
4:14 เพื่อสิ่งนี้จะสำเร็จซึ่งถูกกล่าวไว้โดยอิสยาห์ศาสดาพยากรณ์ ซึ่งกล่าวว่า
4:15 ‘แผ่นดินเศบูลุนและแผ่นดินนัฟทาลี ตามหนทางแห่งทะเล ฟากแม่น้ำจอร์แดนข้างโน้น คือกาลิลีแห่งพวกคนต่างชาติ
4:16 ประชาชนซึ่งนั่งอยู่ในความมืดได้เห็นความสว่างยิ่งใหญ่แล้ว และสำหรับคนเหล่านั้นซึ่งนั่งอยู่ในแดนและเงาแห่งความตาย ความสว่างได้ผุดขึ้นมาแล้ว’
4:17 ตั้งแต่เวลานั้นมาพระเยซูได้ทรงตั้งต้นประกาศ และตรัสว่า “จงกลับใจเสียใหม่ เพราะว่าอาณาจักรแห่งสวรรค์มาใกล้แล้ว”

ทรงเรียกเปโตรกับอันดรูว์ (มก 1:16-20; ลก 5:2-11)
4:18 และพระเยซู เมื่อดำเนินอยู่ข้างทะเลกาลิลี ก็ทอดพระเนตรเห็นพี่น้องสองคน คือซีโมนที่ถูกเรียกว่าเปโตร กับอันดรูว์น้องชายของเขา กำลังทอดอวนอยู่ในทะเล เพราะเขาทั้งสองเป็นชาวประมง
4:19 และพระองค์ตรัสกับเขาทั้งสองว่า “จงตามเรามาเถิด และเราจะกระทำพวกท่านให้เป็นชาวประมงผู้จับคน”
4:20 และในทันใดนั้น เขาทั้งสองได้ละอวนทั้งหลายของตน และตามพระองค์ไป

ทรงเรียกยากอบกับยอห์น
4:21 และเมื่อเสด็จต่อไปจากที่นั่นแล้ว พระองค์ทอดพระเนตรเห็นพี่น้องอีกสองคน คือยากอบบุตรชายของเศเบดี กับยอห์นน้องชายของเขา อยู่ในเรือลำหนึ่งกับเศเบดีบิดาของเขาทั้งสอง กำลังซ่อมอวนทั้งหลายของตน และพระองค์ได้ทรงเรียกเขาทั้งสอง
4:22 และในทันใดนั้น เขาทั้งสองได้ละเรือและบิดาของตน และตามพระองค์ไป

การรับใช้ของพระเยซูในแคว้นกาลิลี
4:23 และพระเยซูได้เสด็จไปตลอดทั่วแคว้นกาลิลี โดยทรงสั่งสอนในบรรดาธรรมศาลาของพวกเขา และทรงประกาศข่าวประเสริฐแห่งอาณาจักรนั้น และทรงรักษาความเจ็บป่วยทุกประเภทและโรคภัยทุกชนิดในท่ามกลางประชากรให้หาย
4:24 และชื่อเสียงของพระองค์ก็เลื่องลือไปตลอดทั่วประเทศซีเรีย และพวกเขาได้พาบรรดาคนป่วยมาหาพระองค์ ที่เป็นโรคต่าง ๆ และมีความทรมานหลายอย่าง และคนเหล่านั้นซึ่งมีพวกผีเข้าสิง และคนเหล่านั้นซึ่งเป็นบ้า และคนเหล่านั้นที่เป็นอัมพาต และพระองค์ทรงรักษาพวกเขาให้หาย
4:25 และมีประชาชนเป็นอันมากที่ติดตามพระองค์ไป จากแคว้นกาลิลี และจากแคว้นทศบุรี และจากกรุงเยรูซาเล็ม และจากแคว้นยูเดีย และจากแม่น้ำจอร์แดนฟากข้างโน้น


มัทธิว 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

การเทศนาบนภูเขา พรอันเปี่ยมล้น (ลก 6:20-49)
5:1 และเมื่อทอดพระเนตรเห็นคนเป็นอันมากนั้น พระองค์ก็เสด็จขึ้นไปบนภูเขาลูกหนึ่ง และเมื่อพระองค์ประทับแล้ว พวกสาวกของพระองค์ก็มาหาพระองค์
5:2 และพระองค์ทรงเอ่ยพระโอษฐ์ของพระองค์ และทรงสั่งสอนพวกเขา โดยตรัสว่า
5:3 “บรรดาผู้ที่ยากจนในจิตวิญญาณย่อมได้รับพร ด้วยว่าอาณาจักรแห่งสวรรค์เป็นของพวกเขา
5:4 บรรดาผู้ที่ร่ำไห้ย่อมได้รับพร ด้วยว่าเขาทั้งหลายจะได้รับการปลอบประโลม
5:5 บรรดาผู้มีใจอ่อนสุภาพย่อมได้รับพร ด้วยว่าพวกเขาจะได้รับแผ่นดินโลกเป็นมรดก
5:6 บรรดาผู้ซึ่งหิวและกระหายความชอบธรรมย่อมได้รับพร ด้วยว่าเขาทั้งหลายจะได้อิ่มบริบูรณ์
5:7 บรรดาผู้ที่เปี่ยมด้วยความเมตตาย่อมได้รับพร ด้วยว่าพวกเขาจะได้รับความเมตตา
5:8 บรรดาผู้ที่บริสุทธิ์ในใจย่อมได้รับพร ด้วยว่าเขาทั้งหลายจะได้เห็นพระเจ้า
5:9 บรรดาผู้สร้างสันติย่อมได้รับพร ด้วยว่าพวกเขาจะถูกเรียกว่าเป็นลูกทั้งหลายของพระเจ้า
5:10 บรรดาผู้ที่ถูกข่มเหงเพราะเห็นแก่ความชอบธรรมย่อมได้รับพร ด้วยว่าอาณาจักรแห่งสวรรค์เป็นของพวกเขา
5:11 เมื่อคนทั้งหลายจะด่าว่าพวกท่าน และข่มเหงพวกท่าน และกล่าวความชั่วร้ายทุกอย่างต่อพวกท่านเป็นความเท็จเพราะเห็นแก่เรา พวกท่านย่อมได้รับพร
5:12 จงปีติยินดีและมีความชื่นชมยินดีอย่างเหลือล้น ด้วยว่าบำเหน็จของท่านทั้งหลายในสวรรค์ก็ใหญ่ยิ่ง เพราะพวกเขาได้ข่มเหงศาสดาพยากรณ์ทั้งหลายซึ่งอยู่ก่อนพวกท่านเหมือนกัน

คริสเตียนคือความสว่างและเกลือแห่งแผ่นดินโลก (มก 4:21-23; ลก 8:16-18)
5:13 ท่านทั้งหลายเป็นเกลือแห่งแผ่นดินโลก แต่ถ้าเกลือนั้นหมดรสเค็มของมันไปแล้ว จะทำให้มันมีรสเค็มอย่างไรได้ ตั้งแต่นั้นไปเกลือนั้นก็ไม่เป็นประโยชน์อะไร นอกจากจะถูกโยนทิ้งเสีย และถูกเหยียบย่ำใต้เท้าของมนุษย์
5:14 ท่านทั้งหลายเป็นความสว่างของโลก นครซึ่งอยู่บนเนินเขาจะถูกปิดบังไว้ไม่ได้
5:15 และมนุษย์ก็ไม่จุดเทียน และวางเทียนนั้นไว้ใต้ถัง แต่ตั้งไว้บนเชิงเทียน และเทียนนั้นก็ให้ความสว่างแก่ทุกคนที่อยู่ในบ้านนั้น
5:16 จงให้ความสว่างของพวกท่านส่องไปต่อหน้าคนทั้งปวงอย่างนั้น เพื่อว่าพวกเขาจะได้เห็นบรรดาการงานที่ดีของพวกท่าน และจะได้สรรเสริญพระบิดาของพวกท่านผู้ซึ่งทรงสถิตในสวรรค์

ทุกจุดทุกตัวอักษรจะต้องสำเร็จ
5:17 อย่าคิดว่าเรามาเพื่อจะทำลายพระราชบัญญัติหรือพวกศาสดาพยากรณ์เสีย เรามิได้มาเพื่อจะทำลาย แต่เพื่อจะทำให้สำเร็จจริง
5:18 เพราะเรากล่าวความจริงแก่ท่านทั้งหลายว่า จนกว่าฟ้าสวรรค์และแผ่นดินโลกจะล่วงไป แม้แต่อักษรหนึ่งหรือจุด ๆ หนึ่งก็จะไม่สูญไปจากพระราชบัญญัติ จนกว่าสิ่งสารพัดจะถูกทำให้สำเร็จจริง
5:19 เหตุฉะนั้น ผู้ใดก็ตามที่จะฝ่าฝืนพระบัญญัติที่น้อยที่สุดนี้สักข้อหนึ่ง และจะสอนมนุษย์ให้ทำอย่างนั้น ผู้นั้นจะถูกเรียกว่า ผู้น้อยที่สุดในอาณาจักรแห่งสวรรค์ แต่ผู้ใดก็ตามที่จะกระทำตามและสอนพระบัญญัติเหล่านั้น ผู้นั้นเองจะถูกเรียกว่า เป็นใหญ่ในอาณาจักรแห่งสวรรค์
5:20 เพราะเรากล่าวแก่ท่านทั้งหลายว่า ถ้าความชอบธรรมของพวกท่านจะไม่เกินกว่าความชอบธรรมของพวกธรรมาจารย์และพวกฟาริสี พวกท่านจะไม่ได้เข้าในอาณาจักรแห่งสวรรค์เลยไม่ว่าในกรณีใด

พระเยซูทรงอธิบายถึงคำสอนในพระคัมภีร์เดิม
5:21 ท่านทั้งหลายได้ยินว่ามีคำกล่าวโดยคนเหล่านั้นในครั้งโบราณว่า ‘เจ้าอย่าฆ่าคน’ และผู้ใดก็ตามที่จะฆ่าคน จะต้องตกอยู่ในอันตรายแห่งการพิพากษา
5:22 แต่เรากล่าวแก่ท่านทั้งหลายว่า ผู้ใดก็ตามที่โกรธพี่น้องของตนโดยไม่มีเหตุ จะต้องตกอยู่ในอันตรายแห่งการพิพากษา และผู้ใดก็ตามที่จะกล่าวกับพี่น้องของตนว่า ‘คนไร้ปัญญา’ จะต้องตกอยู่ในอันตรายแห่งสภา แต่ผู้ใดก็ตามที่จะกล่าวว่า ‘เจ้าโง่’ จะต้องตกอยู่ในอันตรายแห่งไฟนรก
5:23 เหตุฉะนั้น ถ้าท่านนำของกำนัลของท่านมาถึงแท่นบูชาแล้ว และที่นั่นระลึกได้ว่า พี่น้องของท่านมีเหตุขัดเคืองต่อท่าน
5:24 จงวางของกำนัลของท่านไว้ที่นั่นตรงหน้าแท่นบูชา และไปตามทางของท่าน จงคืนดีกันกับพี่น้องของท่านเสียก่อน แล้วค่อยมาและถวายของกำนัลของท่าน
5:25 จงปรองดองกับคู่ความของท่านโดยเร็ว ขณะที่ท่านไปตามทางกับเขา เกรงว่าในเวลาหนึ่งเวลาใดคู่ความนั้นจะมอบท่านไว้กับผู้พิพากษา และผู้พิพากษาจะมอบท่านไว้กับผู้คุม และท่านจะถูกโยนเข้าไปในคุก
5:26 เรากล่าวความจริงแก่ท่านว่า ท่านจะออกจากที่นั่นไม่ได้เลย จนกว่าท่านจะได้ใช้หนี้จนครบ
5:27 ท่านทั้งหลายได้ยินว่ามีคำกล่าวโดยคนเหล่านั้นในครั้งโบราณว่า ‘เจ้าอย่าเล่นชู้’
5:28 แต่เรากล่าวแก่ท่านทั้งหลายว่า ผู้ใดก็ตามที่มองผู้หญิงคนหนึ่งเพื่อให้เกิดใจกำหนัดในหญิงนั้น เขาก็ได้เล่นชู้กับหญิงนั้นในใจของตนแล้ว
5:29 และถ้าตาข้างขวาของท่านทำให้ท่านหลงผิด จงควักตานั้นออก และโยนมันทิ้งเสียจากท่าน เพราะว่าจะเป็นประโยชน์แก่ท่านที่จะเสียอวัยวะของท่านไปอย่างหนึ่ง และทั้งตัวของท่านจะไม่ถูกทิ้งลงในนรก
5:30 และถ้ามือข้างขวาของท่านทำให้ท่านหลงผิด จงตัดมือนั้นออก และโยนมันทิ้งเสียจากท่าน เพราะว่าจะเป็นประโยชน์แก่ท่านที่จะเสียอวัยวะของท่านไปอย่างหนึ่ง และทั้งตัวของท่านจะไม่ถูกทิ้งลงในนรก

พระบัญญัติใหม่เกี่ยวกับการหย่าร้าง (มธ 19:9; มก 10:2-10)
5:31 มีคำกล่าวไว้ว่า ‘ผู้ใดก็ตามที่จะหย่าภรรยาของตน ก็จงให้เขามอบหนังสือหย่าให้แก่ภรรยานั้น’
5:32 แต่เรากล่าวแก่ท่านทั้งหลายว่า ผู้ใดก็ตามที่จะหย่าภรรยาของตน ยกเว้นสำหรับสาเหตุการล่วงประเวณี ก็ทำให้หญิงนั้นเล่นชู้ และผู้ใดก็ตามที่จะแต่งงานกับหญิงที่หย่ากันแล้ว ก็เล่นชู้
5:33 อีกประการหนึ่ง ท่านทั้งหลายได้ยินว่ามีคำกล่าวโดยคนเหล่านั้นในครั้งโบราณว่า ‘เจ้าอย่าสาบานเป็นความเท็จ แต่จงปฏิบัติตามคำสัตย์ปฏิญาณของท่านต่อองค์พระผู้เป็นเจ้า’
5:34 แต่เรากล่าวแก่ท่านทั้งหลายว่า อย่าสาบานเลย ทั้งโดยอ้างถึงสวรรค์ เพราะสวรรค์เป็นบัลลังก์ของพระเจ้า
5:35 หรือโดยอ้างถึงแผ่นดินโลก เพราะแผ่นดินโลกเป็นที่รองพระบาทของพระองค์ หรือโดยอ้างถึงกรุงเยรูซาเล็ม เพราะกรุงเยรูซาเล็มเป็นราชธานีของพระมหากษัตริย์
5:36 และท่านอย่าสาบานโดยอ้างถึงศีรษะของตน เพราะว่าท่านจะกระทำให้ผมสักเส้นหนึ่งขาวหรือดำไปก็ไม่ได้
5:37 แต่จงให้คำกล่าวของท่านทั้งหลายเป็น จริงก็จงว่าจริง ไม่ก็ว่าไม่ เพราะสิ่งใดก็ตามที่เกินกว่าสิ่งเหล่านี้ก็มาจากความชั่วร้าย

จงรักศัตรู
5:38 ท่านทั้งหลายได้ยินว่ามีคำกล่าวไว้ว่า ‘ตาแทนตา และฟันแทนฟัน’
5:39 แต่เรากล่าวแก่ท่านทั้งหลายว่า ท่านทั้งหลายอย่าต่อต้านความชั่วร้าย แต่ผู้ใดก็ตามที่จะตบท่านที่แก้มขวาของท่าน ก็จงหันแก้มอีกข้างนั้นให้เขาด้วย
5:40 และถ้าผู้ใดจะฟ้องท่านถึงศาล และเอาเสื้อนอกของท่านไป ก็จงให้เขาเอาเสื้อคลุมของท่านไปด้วย
5:41 และผู้ใดก็ตามที่จะเกณฑ์ท่านให้เดินทางไปหนึ่งกิโลเมตร ก็จงไปกับเขาถึงสองกิโลเมตร
5:42 จงยกให้แก่คนที่ขอจากท่าน และจากคนที่อยากขอยืมจากท่าน ท่านจงอย่าหันไปเสีย
5:43 ท่านทั้งหลายได้ยินว่ามีคำกล่าวไว้ว่า ‘เจ้าจงรักเพื่อนบ้านของเจ้า และเกลียดชังศัตรูของเจ้า’
5:44 แต่เรากล่าวแก่ท่านทั้งหลายว่า จงรักบรรดาศัตรูของพวกท่าน จงอวยพรคนเหล่านั้นที่สาปแช่งพวกท่าน จงทำดีแก่คนเหล่านั้นที่เกลียดชังพวกท่าน และจงอธิษฐานเพื่อคนเหล่านั้นซึ่งปฏิบัติต่อพวกท่านอย่างเหยียดหยาม และข่มเหงพวกท่าน
5:45 เพื่อพวกท่านจะเป็นบุตรทั้งหลายของพระบิดาของพวกท่านผู้ซึ่งทรงสถิตในสวรรค์ เพราะว่าพระองค์ทรงให้ดวงอาทิตย์ของพระองค์ขึ้นส่องสว่างแก่คนชั่วร้ายและแก่คนดี และให้ฝนตกแก่คนชอบธรรมและแก่คนอธรรม
5:46 เพราะว่าถ้าพวกท่านรักคนเหล่านั้นที่รักพวกท่าน พวกท่านจะได้บำเหน็จอะไร แม้แต่พวกคนเก็บภาษีก็กระทำเหมือนกันมิใช่หรือ
5:47 และถ้าพวกท่านคำนับพี่น้องของพวกท่านเท่านั้น พวกท่านก็กระทำอะไรมากกว่าคนอื่น ๆ เล่า แม้แต่พวกคนเก็บภาษีก็กระทำอย่างนั้นมิใช่หรือ
5:48 เหตุฉะนี้ ท่านทั้งหลายจงเป็นคนดีพร้อม เหมือนอย่างพระบิดาของพวกท่านผู้ซึ่งทรงสถิตในสวรรค์เป็นผู้ดีพร้อม”


มัทธิว 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

คนหน้าซื่อใจคดเสแสร้งว่าเป็นผู้เคร่งศาสนา (มธ 6:16-18)
6:1 “จงระวังให้ดีว่า ท่านทั้งหลายอย่าทำทานทั้งหลายของพวกท่านต่อหน้าผู้คน เพื่อจะถูกเห็นโดยพวกเขา มิฉะนั้นพวกท่านจะไม่ได้รับบำเหน็จจากพระบิดาของพวกท่านผู้ซึ่งทรงสถิตในสวรรค์
6:2 เหตุฉะนั้น เมื่อท่านทำทานทั้งหลายของท่าน อย่าเป่าแตรข้างหน้าท่านเหมือนอย่างพวกคนหน้าซื่อใจคดกระทำในธรรมศาลาทั้งหลายและตามถนน เพื่อพวกเขาจะได้รับการสรรเสริญจากผู้คน เรากล่าวความจริงแก่พวกท่านว่า พวกเขาได้รับบำเหน็จของพวกเขาแล้ว
6:3 แต่เมื่อพวกท่านทำทานทั้งหลาย อย่าให้มือซ้ายของท่านทราบว่ามือขวาของท่านกระทำอะไร
6:4 เพื่อทานทั้งหลายของท่านจะเป็นการลับ และพระบิดาของท่านผู้ซึ่งทอดพระเนตรเห็นในที่ลี้ลับ พระองค์เองจะโปรดประทานบำเหน็จแก่ท่านอย่างเปิดเผย
6:5 และเมื่อท่านอธิษฐาน ท่านอย่าเป็นเหมือนพวกคนหน้าซื่อใจคด เพราะพวกเขาชอบอธิษฐานโดยยืนอยู่ในธรรมศาลาทั้งหลายและในบรรดามุมถนน เพื่อพวกเขาจะถูกเห็นโดยคนทั้งหลาย เรากล่าวความจริงแก่พวกท่านว่า พวกเขาได้รับบำเหน็จของพวกเขาแล้ว
6:6 แต่ท่าน เมื่อท่านอธิษฐาน จงเข้าในห้องชั้นในของท่าน และเมื่อท่านปิดประตูของท่านแล้ว จงอธิษฐานต่อพระบิดาของท่านผู้ซึ่งทรงสถิตในที่ลี้ลับ และพระบิดาของท่านผู้ซึ่งทอดพระเนตรเห็นในที่ลี้ลับจะโปรดประทานบำเหน็จแก่ท่านอย่างเปิดเผย
6:7 แต่เมื่อท่านทั้งหลายอธิษฐาน อย่าใช้คำซ้ำซากไร้ประโยชน์เหมือนอย่างพวกคนต่างชาติกระทำ เพราะพวกเขาคิดว่าพวกเขาจะถูกได้ยินเพราะการพูดมากของพวกเขา

แบบอย่างแห่งการอธิษฐาน (ลก 11:1-4)
6:8 เหตุฉะนั้นท่านทั้งหลายอย่าเป็นเหมือนพวกเขาเลย เพราะว่าพระบิดาของพวกท่านทรงทราบว่าพวกท่านต้องการสิ่งใดบ้าง ก่อนที่พวกท่านทูลขอจากพระองค์แล้ว
6:9 เหตุฉะนั้น ตามลักษณะนี้ท่านทั้งหลายจงอธิษฐานว่า ข้าแต่พระบิดาของข้าพระองค์ทั้งหลาย ผู้ซึ่งทรงสถิตในสวรรค์ ขอให้พระนามของพระองค์เป็นที่เคารพสักการะ
6:10 ขอให้อาณาจักรของพระองค์มาตั้งอยู่ ขอให้น้ำพระทัยของพระองค์ถูกกระทำในแผ่นดินโลก เหมือนอย่างที่น้ำพระทัยของพระองค์ถูกกระทำในสวรรค์
6:11 ขอโปรดประทานอาหารประจำวันแก่ข้าพระองค์ทั้งหลายในกาลวันนี้
6:12 และขอโปรดยกหนี้ข้าพระองค์ทั้งหลาย เหมือนอย่างข้าพระองค์ทั้งหลายยกหนี้คนเหล่านั้นที่เป็นหนี้ข้าพระองค์ทั้งหลายนั้น
6:13 และขออย่าทรงนำข้าพระองค์ทั้งหลายเข้าไปในการทดลอง แต่ขอทรงช่วยข้าพระองค์ทั้งหลายให้พ้นจากความชั่วร้าย ด้วยว่าอาณาจักรและฤทธิ์เดชและสง่าราศีเป็นของพระองค์สืบ ๆ ไปเป็นนิตย์ เอเมน
6:14 เพราะว่าถ้าท่านทั้งหลายยกบรรดาการละเมิดของมนุษย์ให้แก่พวกเขา พระบิดาของพวกท่านผู้ทรงสถิตในสวรรค์จะโปรดยกโทษให้พวกท่านด้วย
6:15 แต่ถ้าท่านทั้งหลายไม่ยกโทษบรรดาการละเมิดของมนุษย์ให้แก่พวกเขา พระบิดาของพวกท่านจะไม่โปรดยกโทษบรรดาการละเมิดของพวกท่านเหมือนกัน

การอดอาหารจากใจจริง
6:16 ยิ่งกว่านั้นเมื่อท่านทั้งหลายอดอาหาร อย่าเป็นเหมือนพวกคนหน้าซื่อใจคด ที่ทำหน้าเศร้าหมอง ด้วยว่าพวกเขาทำหน้าของตนให้ดูโทรม เพื่อพวกเขาจะได้ปรากฏแก่คนทั้งหลายว่ากำลังอดอาหารอยู่ เรากล่าวความจริงแก่ท่านทั้งหลายว่า พวกเขาได้รับบำเหน็จของพวกเขาแล้ว
6:17 แต่ท่าน เมื่อท่านอดอาหาร จงชโลมทาศีรษะของท่าน และล้างหน้าของท่าน
6:18 เพื่อท่านจะไม่ปรากฏแก่คนทั้งหลายว่ากำลังอดอาหารอยู่ แต่ให้ปรากฏแก่พระบิดาของท่านผู้ซึ่งทรงสถิตในที่ลี้ลับ และพระบิดาของท่านผู้ซึ่งทอดพระเนตรเห็นในที่ลี้ลับ จะโปรดประทานบำเหน็จแก่ท่านอย่างเปิดเผย

จงสะสมทรัพย์สมบัติไว้บนสวรรค์
6:19 อย่าสะสมทรัพย์สมบัติไว้สำหรับตัวพวกท่านเองบนแผ่นดินโลก อันเป็นที่ซึ่งตัวมอดและสนิมทำลายเสียได้ และเป็นที่ซึ่งพวกขโมยขุดช่องและลักเอาไปได้
6:20 แต่จงสะสมทรัพย์สมบัติไว้สำหรับตัวพวกท่านเองในสวรรค์ อันเป็นที่ซึ่งตัวมอดและสนิมทำลายเสียไม่ได้ และเป็นที่ซึ่งพวกขโมยไม่ขุดช่องหรือลักเอาไปได้
6:21 เพราะว่าทรัพย์สมบัติของท่านทั้งหลายอยู่ที่ไหน ใจของท่านทั้งหลายจะอยู่ที่นั่นด้วย
6:22 ประทีปของร่างกายคือดวงตา เหตุฉะนั้นถ้าดวงตาของท่านปกติดี ทั้งตัวของท่านก็จะเต็มไปด้วยความสว่าง
6:23 แต่ถ้าดวงตาของท่านชั่วร้าย ทั้งตัวของท่านก็จะเต็มไปด้วยความมืด เหตุฉะนั้นถ้าความสว่างซึ่งอยู่ในตัวท่านเป็นความมืด ความมืดนั้นจะมากมายสักเพียงใด
6:24 ไม่มีผู้ใดสามารถปรนนิบัตินายสองนายได้ เพราะเขาจะเกลียดชังนายคนหนึ่งและจะรักนายอีกคนหนึ่ง หรือมิฉะนั้นเขาจะยึดมั่นกับนายคนหนึ่ง และจะเหยียดหยามนายอีกคนหนึ่ง ท่านทั้งหลายไม่สามารถปรนนิบัติพระเจ้าและความมั่งคั่งพร้อมกันได้

จงแสวงหาทางของพระเจ้าก่อน
6:25 เหตุฉะนั้น เรากล่าวแก่ท่านทั้งหลายว่า อย่ากระวนกระวายถึงชีวิตของตนว่า พวกท่านจะเอาอะไรกิน หรือพวกท่านจะเอาอะไรดื่ม และอย่ากระวนกระวายถึงร่างกายของตนว่า พวกท่านจะเอาอะไรนุ่งห่ม ชีวิตสำคัญยิ่งกว่าอาหารมิใช่หรือ และร่างกายสำคัญยิ่งกว่าเครื่องนุ่งห่มมิใช่หรือ
6:26 จงดูบรรดานกแห่งฟ้าอากาศ ด้วยว่าพวกมันมิได้หว่าน และพวกมันมิได้เกี่ยว และมิได้สะสมไว้ในยุ้งฉางทั้งหลาย ถึงอย่างนั้นพระบิดาผู้ทรงสถิตในสวรรค์ของท่านทั้งหลายยังทรงเลี้ยงดูพวกนกไว้ ท่านทั้งหลายไม่ประเสริฐกว่าพวกนกตั้งเยอะหรือ
6:27 มีใครบ้างในพวกท่าน โดยความกระวนกระวาย สามารถเพิ่มหนึ่งศอกเข้ากับความสูงของเขาได้
6:28 และทำไมท่านทั้งหลายกระวนกระวายถึงเครื่องนุ่งห่มเล่า จงพิจารณาบรรดาดอกลิลลี่แห่งทุ่งนาว่า พวกมันงอกงามเจริญขึ้นได้อย่างไร พวกมันไม่ทำงาน และพวกมันไม่ปั่นด้าย
6:29 และถึงอย่างนั้นเรากล่าวแก่ท่านทั้งหลายว่า แม้แต่ซาโลมอนในสง่าราศีทั้งสิ้นของท่าน ก็มิได้แต่งองค์ทรงเครื่องเหมือนอย่างดอกหนึ่งในดอกลิลลี่เหล่านี้
6:30 เหตุฉะนั้น ถ้าพระเจ้าทรงตกแต่งหญ้าแห่งทุ่งนาอย่างนั้น ซึ่งเป็นอยู่วันนี้และรุ่งขึ้นถูกทิ้งในเตาไฟ พระองค์จะไม่ทรงตกแต่งพวกท่านมากยิ่งกว่านั้นหรือ โอ พวกท่าน ผู้มีความเชื่อน้อย
6:31 เหตุฉะนั้น อย่ากระวนกระวายเลย โดยกล่าวว่า ‘พวกเราจะเอาอะไรกิน’ หรือ ‘พวกเราจะเอาอะไรดื่ม’ หรือ ‘พวกเราจะเอาอะไรนุ่งห่ม’
6:32 (เพราะว่าพวกคนต่างชาติแสวงหาสิ่งสารพัดเหล่านี้) ด้วยว่าพระบิดาผู้ทรงสถิตในสวรรค์ของพวกท่านทรงทราบแล้วว่า พวกท่านต้องการสิ่งสารพัดเหล่านี้
6:33 แต่ท่านทั้งหลายจงแสวงหาอาณาจักรของพระเจ้า และความชอบธรรมของพระองค์ก่อน และสิ่งสารพัดเหล่านี้จะถูกเพิ่มเติมให้แก่พวกท่าน
6:34 เหตุฉะนั้น อย่ากระวนกระวายถึงวันพรุ่งนี้ เพราะว่าวันพรุ่งนี้ก็จะมีการกระวนกระวายสำหรับสิ่งทั้งหลายของวันพรุ่งนี้เอง ความชั่วร้ายของวันนั้นก็เพียงพอสำหรับวันนั้นอยู่แล้ว”


มัทธิว 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

อย่ากล่าวโทษผู้อื่น
7:1 “อย่ากล่าวโทษ เพื่อท่านทั้งหลายจะไม่ถูกกล่าวโทษ
7:2 เพราะว่าท่านทั้งหลายจะกล่าวโทษด้วยการพิพากษาอย่างใด พวกท่านก็จะถูกกล่าวโทษอย่างนั้น และพวกท่านจะตวงด้วยทะนานอันใด จะตวงด้วยทะนานอันนั้นให้แก่พวกท่านอีก
7:3 และทำไมท่านมองดูผงที่อยู่ในตาพี่น้องของท่าน แต่ไม่พิจารณาไม้ทั้งท่อนที่อยู่ในตาของท่านเอง
7:4 หรือท่านจะกล่าวแก่พี่น้องของท่านได้อย่างไรว่า ‘จงให้ข้าเขี่ยผงออกจากตาของเจ้าเถิด’ และดูเถิด ไม้ทั้งท่อนก็อยู่ในตาของท่านเอง
7:5 ท่านคนหน้าซื่อใจคด จงชักไม้ทั้งท่อนออกจากตาของท่านก่อน และท่านจึงจะเห็นได้ถนัด เพื่อจะเขี่ยผงออกจากตาพี่น้องของท่านได้
7:6 อย่าให้สิ่งซึ่งบริสุทธิ์แก่พวกสุนัข และพวกท่านอย่าโยนไข่มุกทั้งหลายของพวกท่านไปตรงหน้าเหล่าสุกร เกรงว่าพวกมันจะเหยียบย่ำสิ่งเหล่านั้นเสียใต้เท้าของพวกมัน และจะหันมาอีก และฉีกพวกท่าน

พระสัญญาอันมหัศจรรย์แก่ผู้อธิษฐาน (ลก 11:5-13)
7:7 จงขอ และสิ่งนั้นจะให้แก่พวกท่าน จงแสวงหา และพวกท่านจะพบ จงเคาะ และสิ่งนั้นจะถูกเปิดให้แก่พวกท่าน
7:8 เพราะว่าทุกคนที่ขอก็จะได้รับ และคนที่แสวงหาก็จะพบ และแก่คนที่เคาะ ประตูก็จะถูกเปิดให้
7:9 หรือผู้ใดในพวกท่าน ผู้ซึ่งถ้าบุตรชายของตนขอขนมปัง ผู้นั้นจะเอาก้อนหินให้บุตรคนนั้นหรือ
7:10 หรือถ้าบุตรคนนั้นขอปลา ผู้นั้นจะเอางูให้บุตรคนนั้นหรือ
7:11 ฉะนั้น ถ้าท่านทั้งหลายเอง ผู้เป็นคนชั่วร้าย ยังรู้ว่าจะให้ของกำนัลดี ๆ แก่บุตรทั้งหลายของตนอย่างไร พระบิดาของพวกท่านผู้ซึ่งทรงสถิตในสวรรค์จะประทานของดีทั้งหลายแก่คนเหล่านั้นที่ขอจากพระองค์มากยิ่งกว่าสักเท่าใด

กฎทองคำ
7:12 เหตุฉะนั้น สิ่งสารพัดใดก็ตามที่ท่านทั้งหลายปรารถนาให้มนุษย์ทำแก่พวกท่าน พวกท่านจงกระทำอย่างนั้นแก่พวกเขาเหมือนกัน เพราะว่านี่คือพระราชบัญญัติและพวกศาสดาพยากรณ์

คนแสวงหาความรอดมีน้อย คนจำนวนมากจึงหลงหายไป
7:13 ท่านทั้งหลายจงเข้าไปทางประตูคับนั้น เพราะว่าประตูนั้นก็กว้างและทางนั้นก็กว้างขวางที่นำไปสู่ความพินาศ และมีคนเป็นอันมากซึ่งเข้าไปในทางนั้น
7:14 เพราะว่าประตูนั้นก็คับและทางนั้นก็แคบซึ่งนำไปสู่ชีวิต และมีคนจำนวนน้อยที่พบมัน

เรารู้จักผู้พยากรณ์เท็จได้โดยคำสอนของเขา
7:15 จงระวังพวกผู้พยากรณ์เท็จ ซึ่งมาหาพวกท่านในเครื่องนุ่งห่มของแกะ แต่ภายในพวกเขาเป็นสุนัขป่าที่ตะกละตะกลาม
7:16 ท่านทั้งหลายจะรู้จักพวกเขาได้โดยผลทั้งหลายของพวกเขา มนุษย์เก็บผลองุ่นทั้งหลายจากบรรดาต้นไม้หนามหรือ หรือผลมะเดื่อทั้งหลายจากบรรดาต้นผักหนามหรือ
7:17 ดังนั้นแหละต้นไม้ดีทุกต้นย่อมเกิดผลดี แต่ต้นไม้เสื่อมทรามก็เกิดผลชั่วร้าย
7:18 ต้นไม้ดีจะเกิดผลชั่วร้ายไม่ได้ และต้นไม้เสื่อมทรามจะเกิดผลดีก็ไม่ได้
7:19 ต้นไม้ทุกต้นที่ไม่เกิดผลดีย่อมถูกฟันลง และถูกทิ้งเสียในไฟ
7:20 เหตุฉะนั้น โดยผลทั้งหลายของพวกเขา ท่านทั้งหลายก็จะรู้จักพวกเขาได้

ผู้เคร่งศาสนาหลายคนหลงหายไป
7:21 ไม่ใช่ทุกคนที่กล่าวแก่เราว่า ‘พระองค์เจ้าข้า พระองค์เจ้าข้า’ จะเข้าในอาณาจักรแห่งสวรรค์ เว้นแต่ผู้ที่กระทำตามน้ำพระทัยพระบิดาของเราผู้ซึ่งทรงสถิตในสวรรค์
7:22 คนเป็นอันมากจะกล่าวแก่เราในวันนั้นว่า ‘พระองค์เจ้าข้า พระองค์เจ้าข้า ข้าพระองค์ทั้งหลายได้พยากรณ์ในพระนามของพระองค์มิใช่หรือ และในพระนามของพระองค์ได้ขับผีออกหลายตนมิใช่หรือ และในพระนามของพระองค์ได้กระทำการงานมหัศจรรย์เป็นอันมากมิใช่หรือ’
7:23 และในเวลานั้นเราจะกล่าวยอมรับแก่พวกเขาว่า ‘เราไม่เคยรู้จักพวกเจ้าเลย จงไปเสียให้พ้นจากเรา พวกเจ้าที่กระทำความชั่วช้า’

รากฐานที่ปลอดภัยหนึ่งเดียว (ลก 6:47-49)
7:24 เหตุฉะนั้นผู้ใดก็ตามที่ได้ยินถ้อยคำเหล่านี้ของเรา และกระทำตามถ้อยคำเหล่านี้ เราจะเปรียบเขาเหมือนผู้ที่มีสติปัญญาคนหนึ่ง ซึ่งได้สร้างบ้านของตนไว้บนศิลา
7:25 และฝนก็ตก และน้ำท่วมทั้งหลายก็ไหลมา และลมทั้งปวงก็พัดมา และปะทะบ้านหลังนั้น และบ้านนั้นไม่ได้พังลง เพราะว่ามันได้ถูกก่อตั้งอยู่บนศิลา
7:26 และทุกคนที่ได้ยินถ้อยคำเหล่านี้ของเรา และไม่กระทำตามถ้อยคำเหล่านี้ จะถูกเปรียบเหมือนผู้ที่โง่เขลาคนหนึ่ง ซึ่งได้สร้างบ้านของตนไว้บนทราย
7:27 และฝนก็ตก และน้ำท่วมทั้งหลายก็ไหลมา และลมทั้งปวงก็พัดมา และปะทะบ้านหลังนั้น และบ้านนั้นก็พังทลายลง และการพังทลายลงของมันก็ใหญ่โต”
7:28 และต่อมาเมื่อพระเยซูได้ตรัสถ้อยคำเหล่านี้เสร็จแล้ว ประชาชนก็ประหลาดใจด้วยหลักคำสอนของพระองค์
7:29 เพราะว่าพระองค์ได้ทรงสั่งสอนพวกเขาเหมือนผู้หนึ่งที่มีสิทธิอำนาจ และไม่เหมือนพวกธรรมาจารย์


มัทธิว 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

คนโรคเรื้อนได้รับการรักษาให้หาย
8:1 เมื่อพระองค์เสด็จลงมาจากภูเขาแล้ว คนเป็นอันมากได้ติดตามพระองค์ไป
8:2 และดูเถิด คนโรคเรื้อนคนหนึ่งมาและนมัสการพระองค์ โดยทูลว่า “พระองค์เจ้าข้า ถ้าพระองค์จะโปรด พระองค์ทรงฤทธิ์สามารถทำให้ข้าพระองค์สะอาดได้”
8:3 และพระเยซูทรงยื่นพระหัตถ์ของพระองค์ออก และถูกต้องเขา โดยตรัสว่า “เราพอใจแล้ว ท่านจงสะอาดเถิด” และในทันใดนั้นโรคเรื้อนของเขาก็ถูกรักษาให้สะอาด
8:4 และพระเยซูตรัสกับเขาว่า “ท่านอย่าบอกเล่าให้ผู้ใดฟังเลย แต่จงไปตามทางของท่าน สำแดงตัวแก่ปุโรหิต และถวายเครื่องถวายที่โมเสสได้สั่งไว้ เพื่อเป็นพยานต่อคนทั้งหลาย”

ผู้รับใช้ของนายร้อยได้รับการรักษาให้หาย (ลก 7:1-10)
8:5 และเมื่อพระเยซูเสด็จเข้าไปในเมืองคาเปอรนาอุมแล้ว นายร้อยคนหนึ่งมาหาพระองค์ โดยอ้อนวอนพระองค์
8:6 และทูลว่า “พระองค์เจ้าข้า ผู้รับใช้ของข้าพระองค์นอนอยู่ที่บ้านป่วยเป็นอัมพาต ทนทุกข์เวทนาอย่างมาก”
8:7 และพระเยซูตรัสกับเขาว่า “เราจะมาและรักษาเขาให้หาย”
8:8 นายร้อยผู้นั้นตอบและทูลว่า “พระองค์เจ้าข้า ข้าพระองค์ไม่สมควรที่พระองค์จะเข้ามาอยู่ใต้ชายคาของข้าพระองค์ แต่ขอตรัสคำนั้นเท่านั้น และผู้รับใช้ของข้าพระองค์ก็จะได้รับการรักษาให้หาย
8:9 ด้วยว่าข้าพระองค์เป็นคนหนึ่งที่อยู่ใต้วินัยทหาร โดยมีพวกทหารอยู่ใต้บังคับบัญชาของข้าพระองค์ และข้าพระองค์กล่าวแก่คนนี้ว่า ‘จงไป’ และเขาก็ไป และแก่อีกคนหนึ่งว่า ‘จงมา’ และเขาก็มา และแก่ผู้รับใช้ของข้าพระองค์ว่า ‘จงทำสิ่งนี้’ และเขาก็ทำสิ่งนั้น”
8:10 เมื่อพระเยซูทรงได้ยินดังนั้น พระองค์ก็ประหลาดพระทัย และตรัสกับคนทั้งหลายที่ติดตามมาว่า “เรากล่าวความจริงแก่ท่านทั้งหลายว่า เราไม่พบความเชื่อที่ยิ่งใหญ่อย่างนี้เลย ไม่เลย ไม่พบในอิสราเอล
8:11 และเรากล่าวแก่ท่านทั้งหลายว่า คนเป็นอันมากจะมาจากทางทิศตะวันออกและทิศตะวันตก และจะเอนกายลงกันกับอับราฮัม และอิสอัค และยาโคบ ในอาณาจักรแห่งสวรรค์
8:12 แต่บรรดาลูกแห่งอาณาจักรจะถูกขับไล่ไสส่งออกไปในที่มืดภายนอก ที่นั่นจะมีการร้องไห้และการขบเขี้ยวเคี้ยวฟัน”
8:13 และพระเยซูได้ตรัสกับนายร้อยผู้นั้นว่า “จงไปตามทางของท่านเถิด และท่านได้เชื่ออย่างไร ก็จะกระทำอย่างนั้นแก่ท่าน” และผู้รับใช้ของเขาได้รับการรักษาให้หายในชั่วโมงนั้นเอง

แม่ยายของเปโตรได้รับการรักษาให้หาย (มก 1:29-34; ลก 4:38-41)
8:14 และเมื่อพระเยซูเสด็จเข้ามาในบ้านของเปโตร พระองค์ก็ทอดพระเนตรเห็นแม่ยายของเปโตรนอน และป่วยเป็นไข้อยู่
8:15 และพระองค์ทรงสัมผัสมือของนาง และไข้นั้นก็ออกจากนาง และนางลุกขึ้น และปรนนิบัติเขาทั้งหลาย
8:16 เมื่อมาถึงเวลาเย็น เขาทั้งหลายพาคนเป็นอันมากมาหาพระองค์ ที่มีพวกผีเข้าสิง และพระองค์ก็ทรงขับวิญญาณเหล่านั้นออกด้วยคำตรัสของพระองค์ และทรงรักษาบรรดาคนที่เจ็บป่วยนั้นให้หาย
8:17 เพื่อสิ่งนี้จะสำเร็จซึ่งถูกกล่าวไว้โดยอิสยาห์ศาสดาพยากรณ์ ซึ่งกล่าวว่า ‘ท่านเองได้แบกความเจ็บไข้ของเราทั้งหลาย และหอบความเจ็บป่วยของพวกเราไป’
8:18 บัดนี้เมื่อพระเยซูทอดพระเนตรเห็นประชาชนเป็นอันมากมาล้อมพระองค์ไว้ พระองค์จึงตรัสสั่งให้ข้ามฟากไป

การเสียสละของผู้ที่เป็นสาวก (ลก 9:57-62)
8:19 และธรรมาจารย์คนหนึ่งมา และทูลพระองค์ว่า “อาจารย์เจ้าข้า ข้าพเจ้าจะตามท่านไป ไม่ว่าท่านไปทางไหน”
8:20 และพระเยซูตรัสกับเขาว่า “บรรดาสุนัขจิ้งจอกมีโพรงทั้งหลาย และนกเหล่านั้นแห่งฟ้าอากาศมีรังทั้งหลาย แต่บุตรมนุษย์ไม่มีที่ที่จะวางศีรษะของตน”
8:21 และอีกคนหนึ่งในพวกสาวกของพระองค์ทูลพระองค์ว่า “พระองค์เจ้าข้า ขอโปรดอนุญาตให้ข้าพระองค์ไป และฝังบิดาของข้าพระองค์ก่อน”
8:22 แต่พระเยซูได้ตรัสกับเขาว่า “จงตามเรามาเถิด และให้คนตายฝังคนตายของพวกเขาเองเถิด”

พายุสงบลงโดยคำตรัสของพระเยซู (มก 4:36-41; ลก 8:22-25)
8:23 และเมื่อพระองค์เสด็จลงเรือ พวกสาวกของพระองค์ก็ตามพระองค์ไป
8:24 และดูเถิด เกิดพายุใหญ่ในทะเล จนกระทั่งเรือลำนั้นถูกท่วมด้วยคลื่นทั้งหลาย แต่พระองค์บรรทมหลับอยู่
8:25 และพวกสาวกของพระองค์ได้มายังพระองค์ และปลุกพระองค์ โดยทูลว่า “พระองค์เจ้าข้า ขอโปรดช่วยพวกเราให้รอดพ้นเถิด พวกเรากำลังจะพินาศอยู่แล้ว”
8:26 และพระองค์ตรัสกับพวกเขาว่า “ทำไมท่านทั้งหลายจึงหวาดกลัว โอ พวกท่านผู้มีความเชื่อน้อย” แล้วพระองค์ทรงลุกขึ้น และห้ามลมทั้งหลายและทะเล และมีความสงบเงียบใหญ่ยิ่ง
8:27 แต่คนเหล่านั้นประหลาดใจมาก โดยกล่าวว่า “ท่านผู้นี้เป็นคนลักษณะใดกันหนอ จนแม้แต่ลมทั้งหลายและทะเลก็เชื่อฟังท่าน”

คนถูกผีสิงที่แดนเกอร์กาซี (มก 5:1-21; ลก 8:26-40)
8:28 และเมื่อพระองค์เสด็จมาถึงอีกฟากหนึ่งในแผ่นดินแห่งคนเกอร์กาซีแล้ว มีคนสองคนที่มีพวกผีเข้าสิงอยู่มาพบพระองค์ โดยออกมาจากบรรดาอุโมงค์ฝังศพ ดุร้ายยิ่งนัก จนไม่มีผู้ใดสามารถผ่านไปทางนั้นได้
8:29 และดูเถิด พวกผีร้องออกมา โดยทูลว่า “พวกเราเกี่ยวข้องอะไรกับพระองค์เล่า พระเยซู พระองค์ผู้ทรงเป็นพระบุตรของพระเจ้า พระองค์มาที่นี่เพื่อจะทรมานพวกเราก่อนเวลานั้นหรือ”
8:30 และห่างออกไปพอสมควรจากพวกเขามีสุกรฝูงใหญ่กำลังหากินอยู่
8:31 ดังนั้น ผีเหล่านั้นจึงอ้อนวอนพระองค์ โดยทูลว่า “ถ้าพระองค์ขับพวกเราออก ก็ขออนุญาตให้พวกเราออกไปอยู่ในสุกรฝูงนั้นเถิด”
8:32 และพระองค์ได้ตรัสแก่ผีเหล่านั้นว่า “จงไปเถอะ” และเมื่อผีเหล่านั้นออกมาแล้ว พวกมันก็ไปเข้าสิงอยู่ในสุกรฝูงนั้น และดูเถิด สุกรทั้งฝูงนั้นก็วิ่งอย่างรุนแรงจากหน้าผาชันลงไปในทะเล และตายในน้ำเหล่านั้น
8:33 และคนทั้งหลายที่เลี้ยงฝูงสุกรนั้นก็หนีไป และไปตามทางของพวกเขาเข้าไปในนคร และเล่าทุกสิ่ง และสิ่งที่เกิดขึ้นแก่คนทั้งสองที่เคยมีพวกผีเข้าสิงอยู่นั้น
8:34 และดูเถิด คนทั้งนครออกมาเพื่อจะพบพระเยซู และเมื่อพวกเขาเห็นพระองค์แล้ว พวกเขาก็อ้อนวอนพระองค์ ขอให้พระองค์ออกไปเสียจากบรรดาเขตแดนของพวกเขา


มัทธิว 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พระเยซูทรงรักษาคนอัมพาตให้หาย (มก 2:3-12; ลก 5:18-26)
9:1 และพระองค์ก็เสด็จลงเรือ และข้ามฟากไป และมายังนครของพระองค์เอง
9:2 และดูเถิด เขาทั้งหลายหามคนอัมพาตคนหนึ่งซึ่งนอนอยู่บนที่นอนมาหาพระองค์ และเมื่อพระเยซูทอดพระเนตรเห็นความเชื่อของเขาทั้งหลาย จึงตรัสกับคนอัมพาตว่า “ลูกเอ๋ย จงชื่นใจเถิด บาปทั้งหลายของเจ้าได้รับการอภัยให้เจ้าแล้ว”
9:3 และดูเถิด พวกธรรมาจารย์บางคนคิดภายในตัวเองว่า “คนนี้พูดหมิ่นประมาท”
9:4 และพระเยซู โดยทรงทราบความคิดทั้งหลายของพวกเขา ได้ตรัสว่า “ทำไมท่านทั้งหลายคิดความชั่วร้ายอยู่ในใจของพวกท่านเล่า
9:5 ด้วยว่าที่จะกล่าวว่า ‘บาปทั้งหลายของเจ้าได้รับการอภัยให้เจ้าแล้ว’ หรือที่จะกล่าวว่า ‘จงลุกขึ้นและเดินไปเถิด’ นั้น อันไหนจะง่ายกว่ากัน
9:6 แต่เพื่อท่านทั้งหลายจะได้ทราบว่า บุตรมนุษย์มีฤทธิ์อำนาจบนแผ่นดินโลกที่จะโปรดยกบาปทั้งหลายได้” (แล้วพระองค์ตรัสกับคนอัมพาตว่า) “จงลุกขึ้น ยกที่นอนของเจ้า และไปยังบ้านของเจ้าเถิด”
9:7 และเขาได้ลุกขึ้น และไปบ้านของตน
9:8 แต่เมื่อคนเป็นอันมากเห็นดังนั้น พวกเขาก็ประหลาดใจนัก และถวายสง่าราศีแด่พระเจ้า ผู้ซึ่งได้ประทานฤทธิ์อำนาจเช่นนั้นแก่มนุษย์ทั้งหลาย

ทรงเรียกมัทธิวคนเก็บภาษี (มก 2:14-20; ลก 5:27-35)
9:9 และขณะที่พระเยซูเสด็จเลยจากที่นั่นไป พระองค์ก็ทอดพระเนตรเห็นชายคนหนึ่ง ชื่อมัทธิว นั่งอยู่ที่ด่านเก็บภาษี และพระองค์ตรัสกับเขาว่า “จงตามเรามาเถิด” และเขาก็ลุกขึ้นและตามพระองค์ไป
9:10 และต่อมา ขณะที่พระเยซูเอนพระกายลงรับประทานอยู่ในบ้าน ดูเถิด พวกคนเก็บภาษีและพวกคนบาปหลายคนได้เข้ามาและเอนกายลง ร่วมกับพระองค์และพวกสาวกของพระองค์
9:11 และเมื่อพวกฟาริสีเห็นดังนั้นแล้ว พวกเขาก็กล่าวแก่พวกสาวกของพระองค์ว่า “ทำไมอาจารย์ของพวกท่านรับประทานอาหารร่วมกับพวกคนเก็บภาษีและพวกคนบาปเล่า”
9:12 แต่เมื่อพระเยซูทรงได้ยินดังนั้น พระองค์ก็ตรัสกับพวกเขาว่า “บรรดาคนปกติไม่ต้องการหมอ เว้นแต่คนทั้งหลายที่เจ็บป่วย
9:13 แต่ท่านทั้งหลายจงไปและเรียนรู้ความหมายของข้อความที่ว่า ‘เราประสงค์ความเมตตา และไม่ประสงค์เครื่องสัตวบูชา’ ด้วยว่าเรามิได้มาเพื่อจะเรียกคนชอบธรรม แต่บรรดาคนบาปให้มาสู่การกลับใจเสียใหม่”
9:14 แล้วพวกสาวกของยอห์นมาหาพระองค์ โดยทูลว่า “ทำไมพวกข้าพระองค์และพวกฟาริสีอดอาหารบ่อย ๆ แต่พวกสาวกของพระองค์ไม่อดอาหาร”
9:15 และพระเยซูได้ตรัสกับพวกเขาว่า “บรรดาสหายของเจ้าบ่าวจะโศกเศร้าตราบใดที่เจ้าบ่าวอยู่กับพวกเขาได้หรือ แต่วันเหล่านั้นจะมาถึงเมื่อเจ้าบ่าวจะต้องถูกพรากไปจากพวกเขา และเมื่อนั้นพวกเขาจะอดอาหาร

คำอุปมาเกี่ยวกับเสื้อผ้าและถุงหนัง (มก 2:21-22; ลก 5:36-39)
9:16 ไม่มีผู้ใดเอาชิ้นผ้าทอใหม่มาปะเสื้อเก่า เพราะว่าผ้าซึ่งปะเข้าเพื่อเติมในรอยขาดนั้นก็ดึงเสื้อ และรอยขาดนั้นก็ยิ่งแย่ลง
9:17 และไม่มีผู้ใดเอาน้ำองุ่นใหม่มาใส่ในบรรดาถุงหนังเก่า มิฉะนั้นถุงหนังเหล่านั้นจะขาด และน้ำองุ่นจะรั่ว และถุงหนังเหล่านั้นก็จะเสียไป แต่เขาทั้งหลายย่อมเอาน้ำองุ่นใหม่ใส่ในบรรดาถุงหนังใหม่ และทั้งสองก็ถูกเก็บรักษาไว้ได้”

หญิงเป็นโรคตกเลือดได้รับการรักษาให้หาย ลูกสาวของไยรัสฟื้นขึ้นจากความตาย (มก 5:22-43; ลก 8:41-56)
9:18 ขณะที่พระองค์กำลังตรัสสิ่งเหล่านี้แก่พวกเขานั้น ดูเถิด ขุนนางคนหนึ่งมาและนมัสการพระองค์ โดยทูลว่า “บัดนี้ลูกสาวของข้าพระองค์พึ่งตายแล้ว แต่ขอเสด็จมาและวางพระหัตถ์ของพระองค์บนตัวเขา และเขาจะมีชีวิตอยู่”
9:19 และพระเยซูได้ทรงลุกขึ้น และเสด็จตามเขาไป และพวกสาวกของพระองค์ก็ทำแบบเดียวกัน
9:20 และดูเถิด ผู้หญิงคนหนึ่ง ซึ่งเป็นโรคตกเลือดมาสิบสองปีแล้ว แอบมาข้างหลังพระองค์ และสัมผัสชายเสื้อผ้าของพระองค์
9:21 เพราะนางคิดภายในตัวเองว่า “ถ้าเราสามารถแตะต้องเสื้อผ้าของพระองค์เท่านั้น เราก็จะหายเป็นปกติ”
9:22 แต่พระเยซูทรงหันกลับมา และเมื่อพระองค์ทอดพระเนตรเห็นนาง พระองค์ได้ตรัสว่า “ลูกสาวเอ๋ย จงได้รับการปลอบประโลมใจอันดีเถิด ความเชื่อของเจ้าทำให้เจ้าหายเป็นปกติ” และผู้หญิงนั้นก็หายเป็นปกติตั้งแต่ชั่วโมงนั้นเอง
9:23 และเมื่อพระเยซูเสด็จเข้ามาในบ้านของขุนนางนั้น และทอดพระเนตรเห็นพวกนักเป่าปี่และคนเป็นอันมากทำเสียงดังอยู่
9:24 พระองค์ได้ตรัสกับเขาทั้งหลายว่า “จงถอยออกไปเถิด ด้วยว่าเด็กหญิงคนนี้ยังไม่ตาย แต่นอนหลับอยู่” และพวกเขาก็หัวเราะเยาะพระองค์
9:25 แต่เมื่อคนเหล่านั้นถูกขับออกไปแล้ว พระองค์ได้เสด็จเข้าไป และจับเด็กหญิงที่มือของเธอ และเด็กหญิงนั้นก็ลุกขึ้น
9:26 และชื่อเสียงของเหตุการณ์นี้ก็ลือไปตลอดทั่วแผ่นดินนั้น

ชายตาบอดสองคนได้รับการรักษาให้หาย
9:27 และเมื่อพระเยซูเสด็จไปจากที่นั่น ชายตาบอดสองคนตามพระองค์มา โดยร้องและทูลว่า “พระองค์ผู้เป็นบุตรดาวิดเจ้าข้า ขอเมตตาพวกข้าพระองค์เถิด”
9:28 และเมื่อพระองค์เสด็จเข้ามาในบ้าน ชายตาบอดทั้งสองก็เข้ามาหาพระองค์ และพระเยซูตรัสกับพวกเขาว่า “พวกท่านเชื่อหรือว่า เราสามารถจะกระทำการนี้ได้” พวกเขาทูลพระองค์ว่า “เชื่อ พระเจ้าข้า”
9:29 แล้วพระองค์ทรงถูกต้องตาของพวกเขา โดยตรัสว่า “ขอให้เกิดแก่พวกท่านตามความเชื่อของพวกท่านเถิด”
9:30 และดวงตาของพวกเขาก็ถูกเปิด และพระเยซูได้ทรงกำชับพวกเขาอย่างแข็งขัน โดยตรัสว่า “จงระวังอย่าให้ผู้ใดทราบเรื่องนี้เลย”
9:31 แต่พวกเขา เมื่อพวกเขาจากไปแล้ว ก็เผยแพร่ชื่อเสียงของพระองค์ในแผ่นดินนั้นทั้งหมด
9:32 และขณะที่พระเยซูและพวกสาวกกำลังเสด็จออกไป ดูเถิด เขาทั้งหลายพาคนใบ้คนหนึ่งที่มีผีสิงอยู่มาหาพระองค์
9:33 และเมื่อผีนั้นถูกขับออกไปแล้ว คนใบ้นั้นก็พูดได้ และคนเป็นอันมากก็ประหลาดใจนัก โดยกล่าวว่า “ไม่เคยเห็นเช่นนี้ในอิสราเอลเลย”
9:34 แต่พวกฟาริสีกล่าวว่า “เขาขับพวกผีออกโดยอาศัยเจ้านายของพวกผีเหล่านั้น”

คนทำการยังมีน้อยในภารกิจนี้ (มก 6:5-6; ลก 10:1-3)
9:35 และพระเยซูได้เสด็จไปตามบรรดานครและหมู่บ้านทั้งหลายโดยรอบ โดยทรงสั่งสอนในธรรมศาลาทั้งหลายของพวกเขา และประกาศข่าวประเสริฐแห่งอาณาจักรนั้น และทรงรักษาทุกความเจ็บป่วยและทุกโรคในท่ามกลางประชาชนให้หาย
9:36 และเมื่อพระองค์ทอดพระเนตรเห็นคนเป็นอันมากนั้น พระองค์ก็ทรงเกิดความกรุณาต่อเขาทั้งหลาย เพราะพวกเขาอิดโรย และถูกกระจัดกระจายไปโดยรอบ เหมือนฝูงแกะที่ไม่มีผู้เลี้ยง
9:37 แล้วพระองค์ตรัสกับพวกสาวกของพระองค์ว่า “งานเก็บเกี่ยวนั้นมีมากมายจริง ๆ แต่เหล่าคนงานก็มีน้อย
9:38 เหตุฉะนั้น พวกท่านจงอ้อนวอนพระองค์ผู้ทรงเป็นเจ้าของงานเก็บเกี่ยวนั้น เพื่อที่พระองค์จะทรงส่งบรรดาคนงานเข้าไปในงานเก็บเกี่ยวของพระองค์”


มัทธิว 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

ชื่ออัครทูตสิบสองคนกับงานที่ทรงมอบให้ (มก 6:1-13; ลก 9:1-6)
10:1 และเมื่อพระองค์ทรงเรียกสาวกสิบสองคนของพระองค์ให้มาหาพระองค์แล้ว พระองค์ก็ประทานอำนาจให้พวกเขาต่อต้านผีโสโครกทั้งหลาย เพื่อขับพวกมันออก และเพื่อรักษาความเจ็บป่วยทุกประเภทและโรคภัยทุกชนิดให้หาย
10:2 บัดนี้ ชื่อต่าง ๆ ของพวกอัครทูตสิบสองคนมีดังนี้ คนแรกชื่อซีโมน ผู้ที่ถูกเรียกว่าเปโตร กับอันดรูว์น้องชายของเขา ยากอบบุตรชายของเศเบดี กับยอห์นน้องชายของเขา
10:3 ฟีลิปและบารโธโลมิว โธมัสและมัทธิวคนเก็บภาษี ยากอบบุตรชายของอัลเฟอัส และเลบเบอัสผู้ซึ่งมีนามสกุลว่าธัดเดอัส
10:4 ซีโมนชาวคานาอัน และยูดาสอิสคาริโอทผู้ที่ได้ทรยศพระองค์เช่นกัน
10:5 สิบสองคนเหล่านี้พระเยซูได้ทรงส่งให้ออกไป และสั่งพวกเขา โดยตรัสว่า “อย่าเข้าไปในทางแห่งพวกคนต่างชาติ และพวกท่านอย่าเข้าไปในนครใด ๆ ของชาวสะมาเรีย
10:6 แต่จงไปหาแกะที่หลงหายไปของวงศ์วานแห่งอิสราเอลดีกว่า
10:7 และขณะที่พวกท่านไป จงประกาศ โดยกล่าวว่า ‘อาณาจักรแห่งสวรรค์มาใกล้แล้ว’
10:8 จงรักษาคนเจ็บป่วยให้หาย จงรักษาบรรดาคนโรคเรื้อนให้หายสะอาด จงให้คนตายเป็นขึ้นมา จงขับพวกผีปีศาจให้ออก ท่านทั้งหลายได้รับเปล่า ๆ ก็จงให้เปล่า ๆ
10:9 อย่าจัดหาเหรียญทองคำ หรือเงิน หรือทองแดงไว้ในกระเป๋าทั้งหลายของพวกท่าน
10:10 หรือย่ามสำหรับการเดินทางของพวกท่าน หรือเสื้อคลุมสองตัว หรือบรรดารองเท้า หรือไม้ตะบองทั้งหลาย เพราะว่าผู้ทำงานก็สมควรจะได้อาหารของเขา
10:11 และพวกท่านจะเข้าไปในนครใดหรือเมืองใดก็ตาม จงสืบสวนว่าใครในที่นั่นเป็นคนสมควร และจงอาศัยอยู่ที่นั่นจนกว่าพวกท่านจะไปจากที่นั่น
10:12 และเมื่อพวกท่านเข้ามาในครัวเรือนใด ๆ จงคำนับครัวเรือนนั้น
10:13 และถ้าครัวเรือนนั้นสมควร ก็จงให้สันติสุขของพวกท่านมาสู่ครัวเรือนนั้น แต่ถ้าครัวเรือนนั้นไม่สมควร ก็จงให้สันติสุขของพวกท่านกลับคืนมาสู่พวกท่าน
10:14 และผู้ใดก็ตามที่จะไม่ต้อนรับพวกท่าน และไม่ฟังบรรดาคำของพวกท่าน เมื่อพวกท่านออกจากครัวเรือนนั้นหรือนครนั้น จงสะบัดผงคลีดินแห่งเท้าของพวกท่านออกเสีย
10:15 เรากล่าวความจริงแก่ท่านทั้งหลายว่า ในวันแห่งการพิพากษานั้น โทษของแผ่นดินโสโดมและโกโมราห์ จะเบากว่าโทษของนครนั้น
10:16 ดูเถิด เราส่งพวกท่านออกไปเหมือนแกะอยู่ในท่ามกลางฝูงสุนัขป่า เหตุฉะนั้นพวกท่านจงฉลาดเหมือนงูทั้งหลาย และไม่มีภัยเหมือนพวกนกเขา
10:17 แต่จงระวังผู้คนไว้ให้ดี เพราะพวกเขาจะมอบท่านทั้งหลายไว้กับสภาทั้งหลาย และพวกเขาจะเฆี่ยนพวกท่านในธรรมศาลาทั้งหลายของพวกเขา
10:18 และพวกท่านจะถูกนำไปอยู่ต่อหน้าบรรดาเจ้าเมืองและกษัตริย์ทั้งหลายเพราะเห็นแก่เรา เพื่อจะได้เป็นพยานต่อพวกเขาและต่อพวกคนต่างชาติ
10:19 แต่เมื่อพวกเขามอบพวกท่านไว้นั้น อย่าเป็นกังวลว่าพวกท่านจะพูดอย่างไรหรืออะไร เพราะคำพูดนั้นจะประทานแก่พวกท่านในโมงยามเดียวกันนั้นว่าพวกท่านจะพูดอะไรดี
10:20 เพราะว่าพวกท่านมิได้เป็นผู้ที่พูด แต่พระวิญญาณของพระบิดาของพวกท่านเป็นผู้ซึ่งตรัสในพวกท่าน
10:21 และพี่ก็จะมอบน้องให้ถึงความตาย และพ่อจะมอบลูก และลูก ๆ ก็จะขึ้นมาต่อสู้พ่อแม่ของตน และทำให้พ่อแม่ถูกประหารชีวิต
10:22 และพวกท่านจะถูกเกลียดชังโดยคนทั้งสิ้นเพราะเห็นแก่นามของเรา แต่ผู้ที่อดทนได้จนถึงที่สุด ก็จะรอดพ้นได้
10:23 แต่เมื่อพวกเขาข่มเหงพวกท่านในนครนี้ พวกท่านจงหนีไปยังอีกนครหนึ่ง เพราะเรากล่าวความจริงแก่พวกท่านว่า พวกท่านจะยังไม่ไปทั่วนครต่าง ๆ แห่งอิสราเอล จนกว่าบุตรมนุษย์จะเสด็จมา

ปัญหาต่าง ๆ ของผู้ที่เป็นสาวก
10:24 สาวกไม่ใหญ่กว่าอาจารย์ของตน และผู้รับใช้ไม่ใหญ่กว่านายของตน
10:25 ก็พออยู่แล้วสำหรับสาวกที่เขาจะได้เป็นเสมออาจารย์ของตน และผู้รับใช้เสมอนายของตน ถ้าพวกเขาได้เรียกเจ้าของบ้านว่าเบเอลเซบูบแล้ว พวกเขาจะเรียกคนเหล่านั้นแห่งบ้านของเขามากยิ่งกว่านั้นสักเท่าใด
10:26 เหตุฉะนั้นอย่ากลัวพวกเขา เพราะว่าไม่มีสิ่งใดปิดบังไว้ที่จะไม่ถูกเปิดเผย และถูกซ่อนไว้ที่จะไม่เป็นที่รู้จัก
10:27 สิ่งที่เรากล่าวแก่พวกท่านในที่มืด พวกท่านจงกล่าวสิ่งนั้นในที่สว่าง และสิ่งใดที่พวกท่านได้ยินในหู พวกท่านจงประกาศสิ่งนั้นบนดาดฟ้าบ้านทั้งหลาย
10:28 และอย่ากลัวคนทั้งหลายซึ่งฆ่าได้แต่กาย แต่ไม่สามารถที่จะฆ่าจิตวิญญาณได้ แต่จงกลัวพระองค์ผู้ซึ่งทรงสามารถที่จะทำลายทั้งจิตวิญญาณและร่างกายในนรกได้ดีกว่า
10:29 นกกระจอกสองตัวถูกขายบาทหนึ่งมิใช่หรือ และไม่มีตัวหนึ่งในพวกนกนั้นจะตกลงถึงดินได้ นอกจากพระบิดาของพวกท่านทรงทราบ
10:30 แต่บรรดาเส้นผมแห่งศีรษะของพวกท่านก็ถูกนับไว้แล้วทุกเส้น
10:31 เหตุฉะนั้นพวกท่านอย่ากลัวเลย พวกท่านก็มีค่ามากกว่านกกระจอกหลายตัว
10:32 เหตุฉะนั้นผู้ใดก็ตามที่จะยอมรับเราต่อหน้ามนุษย์ เราจะยอมรับผู้นั้นต่อพระพักตร์พระบิดาของเราผู้ซึ่งทรงสถิตในสวรรค์ด้วย
10:33 แต่ผู้ใดก็ตามที่จะปฏิเสธเราต่อหน้ามนุษย์ เราจะปฏิเสธผู้นั้นต่อพระพักตร์พระบิดาของเราผู้ซึ่งทรงสถิตในสวรรค์ด้วย

จงรักพระเยซูมากกว่าบิดามารดา
10:34 อย่าคิดว่าเราได้มาเพื่อที่จะส่งสันติภาพไปบนแผ่นดินโลก เรามิได้มาเพื่อที่จะส่งสันติภาพไป แต่ดาบเล่มหนึ่งต่างหาก
10:35 ด้วยว่าเราได้มาเพื่อที่จะให้ลูกชายไม่ลงรอยกับบิดาของตน และลูกสาวไม่ลงรอยกับมารดาของตน และลูกสะใภ้ไม่ลงรอยกับแม่สามีของตน
10:36 และบรรดาคู่อริของผู้หนึ่งผู้ใดจะเป็นพวกคนแห่งครัวเรือนของตนเอง
10:37 ผู้ใดที่รักบิดาหรือมารดายิ่งกว่าเราก็ไม่สมกับเรา และผู้ใดที่รักบุตรชายหรือบุตรสาวยิ่งกว่าเราก็ไม่สมกับเรา
10:38 และผู้ใดที่ไม่รับเอากางเขนของตน และตามเรามา ก็ไม่สมกับเรา
10:39 ผู้ใดที่พบชีวิตของตนจะกลับเสียชีวิตนั้น และผู้ใดที่เสียชีวิตของตนเพราะเห็นแก่เราก็จะพบชีวิตนั้น
10:40 ผู้ใดที่ยอมรับท่านทั้งหลายก็ยอมรับเรา และผู้ใดที่ยอมรับเราก็ยอมรับพระองค์ผู้ที่ได้ทรงส่งเรามา
10:41 ผู้ใดที่ยอมรับผู้พยากรณ์ในนามของผู้พยากรณ์ ก็จะได้รับบำเหน็จของผู้พยากรณ์ และผู้ใดที่ยอมรับผู้ชอบธรรมในนามของผู้ชอบธรรม ก็จะได้รับบำเหน็จของผู้ชอบธรรม
10:42 และผู้ใดก็ตามที่จะเอาน้ำเย็นสักถ้วยหนึ่งให้คนเล็กน้อยเหล่านี้สักคนหนึ่งในนามแห่งสาวกคนหนึ่ง เรากล่าวความจริงแก่ท่านทั้งหลายว่า คนนั้นจะขาดบำเหน็จของตนก็หามิได้”


มัทธิว 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

11:1 และต่อมาเมื่อพระเยซูได้ตรัสสั่งสาวกสิบสองคนของพระองค์เสร็จแล้ว พระองค์ก็เสด็จไปจากที่นั่นเพื่อจะสั่งสอนและประกาศในนครต่าง ๆ ของพวกเขา

พระเยซูทรงยกย่องยอห์นผู้ให้รับบัพติศมา (ลก 7:19-29)
11:2 บัดนี้เมื่อยอห์นได้ยินในคุกถึงการงานเหล่านั้นของพระคริสต์ ท่านก็ส่งสาวกสองคนของท่านไป
11:3 และทูลพระองค์ว่า “ท่านเป็นผู้ที่จะมานั้นหรือ หรือพวกเราจะต้องเฝ้าคอยผู้อื่น”
11:4 พระเยซูทรงตอบและตรัสกับพวกเขาว่า “จงไปและแจ้งแก่ยอห์นอีกครั้งถึงสิ่งเหล่านั้นซึ่งท่านทั้งหลายได้ยินและเห็น
11:5 คนตาบอดได้รับการมองเห็นของพวกเขา และคนง่อยเดินได้ คนโรคเรื้อนถูกชำระให้หายสะอาด และคนหูหนวกก็ได้ยิน คนตายแล้วถูกทำให้เป็นขึ้นมา และคนยากจนมีข่าวประเสริฐประกาศแก่พวกเขา
11:6 และผู้ใดก็ตามที่จะไม่สะดุดในเรา ผู้นั้นก็ได้รับพร”
11:7 และขณะที่พวกสาวกกำลังจากไป พระเยซูเริ่มตรัสกับคนเป็นอันมากเกี่ยวกับยอห์นว่า “ท่านทั้งหลายได้ออกไปในถิ่นทุรกันดารเพื่อดูอะไร ดูต้นอ้อไหวโดยถูกลมพัดหรือ
11:8 แต่ท่านทั้งหลายได้ออกไปเพื่อดูอะไร คนนุ่งห่มผ้าเนื้ออ่อนนิ่มหรือ ดูเถิด คนทั้งหลายที่นุ่งห่มผ้าเนื้ออ่อนนิ่มก็อยู่ในบรรดาพระราชวังของกษัตริย์ทั้งหลาย
11:9 แต่ท่านทั้งหลายได้ออกไปเพื่อดูอะไร ศาสดาพยากรณ์คนหนึ่งหรือ ใช่แล้ว เรากล่าวแก่ท่านทั้งหลาย และยิ่งกว่าศาสดาพยากรณ์เสียอีก
11:10 ด้วยว่านี่แหละคือผู้ที่ถูกเขียนถึงว่า ‘ดูเถิด เราส่งทูตของเราไปข้างหน้าท่าน ผู้ซึ่งจะเตรียมหนทางของท่านไว้ข้างหน้าท่าน’
11:11 เรากล่าวความจริงแก่ท่านทั้งหลายว่า ในท่ามกลางบรรดาคนที่เกิดจากพวกผู้หญิง ไม่มีผู้ใดเกิดขึ้นที่ใหญ่กว่ายอห์นผู้ให้รับบัพติศมา แต่อย่างไรก็ตามผู้ที่ต่ำต้อยที่สุดในอาณาจักรแห่งสวรรค์ก็เป็นใหญ่กว่ายอห์นเสียอีก
11:12 และตั้งแต่วันเวลาของยอห์นผู้ให้รับบัพติศมาจนถึงตอนนี้ อาณาจักรแห่งสวรรค์ก็ผจญกับความรุนแรง และพวกที่ชอบใช้ความรุนแรงก็ชิงอาณาจักรนั้นโดยใช้กำลัง
11:13 เพราะศาสดาพยากรณ์เหล่านั้นทุกคนและพระราชบัญญัติได้พยากรณ์มาจนถึงยอห์น
11:14 และถ้าท่านทั้งหลายจะยอมรับสิ่งนี้ ยอห์นคนนี้แหละเป็นเอลียาห์ซึ่งจะมานั้น
11:15 ผู้ที่มีหูที่จะฟัง จงให้ผู้นั้นฟังเถิด
11:16 แต่เราจะเปรียบคนชั่วอายุนี้เหมือนกับอะไรดี คนชั่วอายุนี้เปรียบเหมือนเด็ก ๆ ซึ่งนั่งในตลาดทั้งหลาย และร้องบอกแก่เพื่อน ๆ ของตน
11:17 และกล่าวว่า ‘พวกฉันได้เป่าปี่ให้พวกเธอ และพวกเธอมิได้เต้นรำ พวกฉันได้พิลาปร่ำไห้แก่พวกเธอ และพวกเธอมิได้คร่ำครวญ’
11:18 ด้วยว่ายอห์นได้มาทั้งไม่ได้กินหรือดื่ม และพวกเขากล่าวว่า ‘เขามีผีตนหนึ่งเข้าสิงอยู่’
11:19 บุตรมนุษย์ได้เสด็จมาทั้งกินและดื่ม และพวกเขากล่าวว่า ‘ดูเถิด ชายผู้กินเติบและดื่มน้ำองุ่นมาก เป็นมิตรสหายกับพวกคนเก็บภาษีและคนบาปทั้งหลาย’ แต่พระปัญญาก็ปรากฏว่าชอบธรรมแล้วโดยบุตรทั้งหลายของนาง”

การพิพากษาสำหรับผู้ที่ไม่เชื่อ
11:20 แล้วพระองค์ก็ทรงตั้งต้นติเตียนนครต่าง ๆ ที่พระองค์ได้ทรงกระทำบรรดาการอิทธิฤทธิ์เป็นส่วนมาก เพราะพวกเขามิได้กลับใจเสียใหม่
11:21 “วิบัติแก่เจ้า เมืองโคราซิน วิบัติแก่เจ้า เมืองเบธไซดา เพราะถ้าบรรดาการอิทธิฤทธิ์ซึ่งได้ถูกกระทำในพวกเจ้า ได้ถูกกระทำในเมืองไทระและเมืองไซดอนแล้ว คนทั้งหลายในเมืองทั้งสองนั้นก็คงจะได้กลับใจเสียใหม่ตั้งนานแล้วในผ้ากระสอบและขี้เถ้า
11:22 แต่เรากล่าวแก่เจ้าทั้งสองว่า ในวันแห่งการพิพากษา โทษของเมืองไทระและเมืองไซดอนจะเบากว่าโทษของเจ้าทั้งสอง
11:23 และเจ้า เมืองคาเปอรนาอุม ซึ่งถูกยกขึ้นไปถึงฟ้าสวรรค์ จะถูกนำลงไปถึงนรกต่างหาก ด้วยว่าถ้าบรรดาการอิทธิฤทธิ์ซึ่งได้ถูกกระทำในเจ้านั้น ได้ถูกกระทำในเมืองโสโดมแล้ว เมืองนั้นก็คงจะได้เหลืออยู่จนถึงทุกวันนี้
11:24 แต่เรากล่าวแก่พวกเจ้าว่า ในวันแห่งการพิพากษา โทษของแผ่นดินโสโดมจะเบากว่าโทษของเจ้า”
11:25 ในเวลานั้นพระเยซูทรงตอบและทูลว่า “ข้าพระองค์ขอขอบพระคุณพระองค์ โอ ข้าแต่พระบิดา ผู้เป็นเจ้าแห่งฟ้าสวรรค์และแผ่นดินโลก เพราะพระองค์ได้ทรงปิดบังสิ่งเหล่านี้ไว้จากคนมีปัญญาและคนสุขุมรอบคอบ และได้ทรงเปิดเผยสิ่งเหล่านี้แก่พวกเด็กอ่อน
11:26 ก็เป็นอย่างนั้น ข้าแต่พระบิดา เพราะเป็นที่ชอบพระทัยในสายพระเนตรของพระองค์
11:27 พระบิดาของเราได้ทรงมอบสิ่งสารพัดให้แก่เรา และไม่มีผู้ใดรู้จักพระบุตรนอกจากพระบิดา และไม่มีผู้ใดรู้จักพระบิดานอกจากพระบุตร และผู้ใดก็ตามที่พระบุตรประสงค์จะสำแดงพระองค์

การเชื้อเชิญที่ยิ่งใหญ่
11:28 จงมาหาเรา ท่านทั้งหลายทุกคนที่ทำงานเหน็ดเหนื่อยและแบกภาระหนัก และเราจะให้การหยุดพักแก่ท่านทั้งหลาย
11:29 จงเอาแอกของเราแบกไว้บนท่านทั้งหลาย และจงเรียนจากเรา เพราะว่าเรามีใจอ่อนสุภาพและถ่อมลง และท่านทั้งหลายจะพบการหยุดพักสำหรับจิตวิญญาณของพวกท่าน
11:30 ด้วยว่าแอกของเราก็แบกง่าย และภาระของเราก็เบา”


มัทธิว 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พระคริสต์เป็นเจ้าเป็นใหญ่แห่งวันสะบาโต (มก 2:23-28; ลก 6:1-5)
12:1 ในเวลานั้นพระเยซูเสด็จผ่านเข้าไปในทุ่งธัญพืชในวันสะบาโต และพวกสาวกของพระองค์ก็หิว และเริ่มเด็ดธัญพืชและกิน
12:2 แต่เมื่อพวกฟาริสีเห็นอย่างนั้น พวกเขาก็กล่าวแก่พระองค์ว่า “ดูเถิด พวกสาวกของท่านทำสิ่งซึ่งผิดพระราชบัญญัติที่จะกระทำในวันสะบาโต”
12:3 แต่พระองค์ตรัสกับพวกเขาว่า “ท่านทั้งหลายยังไม่ได้อ่านหรือ ซึ่งดาวิดได้กระทำเมื่อท่านหิวและพรรคพวกที่อยู่กับท่าน
12:4 ท่านได้เข้าไปในพระนิเวศน์ของพระเจ้า และรับประทานขนมปังหน้าพระพักตร์ ซึ่งผิดพระราชบัญญัติที่ท่านและพรรคพวกซึ่งอยู่กับท่านจะรับประทาน แต่สำหรับพวกปุโรหิตเท่านั้น
12:5 หรือท่านทั้งหลายไม่ได้อ่านในพระราชบัญญัติหรือ ที่ว่า ในวันสะบาโตทั้งหลายพวกปุโรหิตในพระวิหารดูหมิ่นวันสะบาโตและไร้ที่ติ
12:6 แต่เรากล่าวแก่ท่านทั้งหลายว่า ในสถานที่แห่งนี้มีผู้หนึ่งเป็นใหญ่กว่าพระวิหาร
12:7 แต่ถ้าท่านทั้งหลายได้ทราบว่าสิ่งนี้มีความหมายอะไรที่ว่า ‘เราประสงค์ความเมตตา และไม่ประสงค์เครื่องสัตวบูชา’ ท่านทั้งหลายก็คงจะไม่ปรับโทษคนที่ไม่มีความผิด
12:8 เพราะว่าบุตรมนุษย์จึงทรงเป็นเจ้าเป็นใหญ่เหนือแม้แต่วันสะบาโต”

ทรงรักษาชายมือลีบให้หาย (มก 3:1-6; ลก 6:6-11)
12:9 และเมื่อพระองค์ได้เสด็จไปจากที่นั่น พระองค์ก็เข้าไปในธรรมศาลาของพวกเขา
12:10 และดูเถิด มีชายคนหนึ่งซึ่งมือข้างหนึ่งของเขาลีบ และคนทั้งหลายถามพระองค์ โดยกล่าวว่า “เป็นการถูกต้องตามพระราชบัญญัติหรือไม่ที่จะรักษาในวันสะบาโตทั้งหลาย” เพื่อพวกเขาจะหาเหตุฟ้องพระองค์ได้
12:11 และพระองค์ตรัสกับพวกเขาว่า “จะมีผู้ใดในท่ามกลางพวกท่านที่จะมีแกะตัวเดียว และถ้าแกะตัวนั้นตกลงไปในบ่อในวันสะบาโต ผู้นั้นจะไม่ฉุดลากแกะตัวนั้นและยกมันออกมาหรือ
12:12 ฉะนั้นมนุษย์คนหนึ่งย่อมประเสริฐยิ่งกว่าแกะมากเท่าใด เหตุฉะนั้นจึงถูกต้องตามพระราชบัญญัติที่จะกระทำการดีได้ในวันสะบาโตทั้งหลาย”
12:13 แล้วพระองค์ก็ตรัสกับชายคนนั้นว่า “จงเหยียดมือของท่านออกเถิด” และเขาก็เหยียดมือของเขาออก และมือนั้นก็หายเป็นปกติเหมือนมืออีกข้างหนึ่ง
12:14 แล้วพวกฟาริสีก็ออกไป และเรียกประชุมสมาชิกสภาเรื่องพระองค์ว่า พวกเขาจะทำลายพระองค์ได้อย่างไร

คนเป็นอันมากที่ติดตามมาได้รับการรักษาให้หาย
12:15 แต่เมื่อพระเยซูทรงทราบเรื่องนี้ พระองค์จึงทรงปลีกตัวออกไปจากที่นั่น และประชาชนเป็นอันมากก็ตามพระองค์ไป และพระองค์ทรงรักษาพวกเขาให้หายสิ้นทุกคน
12:16 และทรงกำชับพวกเขาว่าพวกเขาไม่ควรแพร่งพรายเกี่ยวกับพระองค์
12:17 เพื่อสิ่งนี้จะสำเร็จซึ่งได้ถูกกล่าวไว้โดยอิสยาห์ศาสดาพยากรณ์ ซึ่งกล่าวว่า
12:18 ‘ดูเถิด ผู้รับใช้ของเรา ผู้ซึ่งเราได้เลือกสรรไว้ ที่รักของเรา ผู้ซึ่งจิตใจของเราโปรดปราน เราจะเอาวิญญาณของเราสวมท่านไว้ และท่านจะประกาศการพิพากษาแก่พวกคนต่างชาติ
12:19 ท่านจะไม่ทะเลาะวิวาท หรือร้องออก และไม่มีผู้ใดจะได้ยินเสียงของท่านตามถนน
12:20 ไม้อ้อช้ำแล้วท่านจะไม่หัก และไส้ตะเกียงเป็นควันแล้วท่านจะไม่ดับ จนกว่าท่านจะส่งการพิพากษาไปสู่ชัยชนะ
12:21 และในนามของท่าน บรรดาประชาชาติจะวางใจ’

ชายมีผีสิงได้รับการรักษาให้หาย พวกฟาริสีกล่าวหาว่าเป็นโดยอาศัยเบเอลเซบูบ (มก 3:23-30; ลก 11:14-23)
12:22 แล้วมีคนหนึ่งถูกพามาหาพระองค์ ซึ่งเขามีผีตนหนึ่งเข้าสิงอยู่ ตาบอดและเป็นใบ้ และพระองค์ทรงรักษาเขาให้หาย จนกระทั่งคนตาบอดและใบ้นั้นทั้งพูดและเห็นได้
12:23 และประชาชนทุกคนก็ประหลาดใจ และกล่าวว่า “คนนี้เป็นบุตรชายของดาวิดมิใช่หรือ”
12:24 แต่เมื่อพวกฟาริสีได้ยินเช่นนั้น พวกเขาก็กล่าวว่า “คนนี้มิได้ขับพวกผีออก ยกเว้นโดยอาศัยเบเอลเซบูบเจ้านายของพวกผีเหล่านั้น”
12:25 และพระเยซูทรงทราบบรรดาความคิดของพวกเขา และตรัสกับพวกเขาว่า “ราชอาณาจักรทุกแห่งซึ่งแตกแยกกันเองก็จะถูกนำมาสู่การรกร้าง และบรรดานครหรือครัวเรือนซึ่งแตกแยกกันเองจะตั้งอยู่ไม่ได้
12:26 และถ้าซาตานขับซาตานออก มันก็แตกแยกกันในตัวมันเอง แล้วอาณาจักรของมันจะตั้งอยู่อย่างไรได้
12:27 และถ้าเราโดยอาศัยเบเอลเซบูบขับผีทั้งหลายออก ลูก ๆ ของท่านทั้งหลายขับพวกมันออกโดยอาศัยใครเล่า เหตุฉะนั้นลูก ๆ ของท่านทั้งหลายเองจะเป็นผู้ที่ตัดสินท่านทั้งหลาย
12:28 แต่ถ้าเราขับผีทั้งหลายออกโดยพระวิญญาณของพระเจ้า อาณาจักรของพระเจ้าก็มาถึงท่านทั้งหลายแล้ว
12:29 หรือมิฉะนั้นคนหนึ่งจะเข้าไปในบ้านของคนที่มีกำลังมากและปล้นเอาทรัพย์ของเขาอย่างไรได้ ถ้าเขาไม่จับคนที่มีกำลังมากนั้นมัดไว้เสียก่อน และจากนั้นเขาจึงจะปล้นบ้านของเขาได้
12:30 ผู้ที่ไม่อยู่ฝ่ายเราก็ต่อสู้กับเรา และผู้ที่ไม่รวบรวมไว้กับเราก็ทำให้กระจัดกระจายไปทั่ว

บาปซึ่งทรงอภัยให้ไม่ได้ (มก 3:29-30)
12:31 เพราะฉะนั้น เรากล่าวแก่ท่านทั้งหลายว่า บาปและคำหมิ่นประมาททุกอย่างจะโปรดยกโทษให้มนุษย์ แต่คำหมิ่นประมาทต่อพระวิญญาณบริสุทธิ์จะไม่โปรดยกโทษให้มนุษย์
12:32 และผู้ใดก็ตามที่กล่าวสักคำต่อสู้บุตรมนุษย์ จะโปรดยกโทษสิ่งนี้ให้ผู้นั้น แต่ผู้ใดก็ตามที่กล่าวต่อสู้พระวิญญาณบริสุทธิ์ จะไม่โปรดยกโทษสิ่งนี้ให้ผู้นั้น ทั้งในโลกนี้ หรือในโลกที่จะมานั้น

คำพูดที่ชั่วร้ายแสดงให้เห็นถึงจิตใจที่ชั่วร้าย (ลก 6:43-45)
12:33 จงกระทำให้ต้นไม้ดี และผลของต้นไม้นั้นดี หรือมิฉะนั้นจงกระทำให้ต้นไม้เลว และผลของต้นไม้นั้นเลว เพราะต้นไม้ถูกรู้จักโดยผลของมัน
12:34 โอ ชั่วอายุแห่งงูร้ายทั้งหลาย พวกท่าน ซึ่งเป็นคนชั่วร้าย จะพูดสิ่งดี ๆ ได้อย่างไร ด้วยว่าจากบรรดาสิ่งที่เต็มอยู่ในใจ ปากก็พูดออกมา
12:35 คนดีก็เอาของดีทั้งหลายออกมาจากคลังดีแห่งใจนั้น และคนชั่วร้ายก็เอาของชั่วร้ายทั้งหลายออกมาจากคลังชั่วร้าย
12:36 แต่เรากล่าวแก่ท่านทั้งหลายว่า คำที่ไม่เป็นสาระทุกคำที่มนุษย์จะพูดนั้น พวกเขาจะต้องให้การสำหรับคำเหล่านั้นในวันแห่งการพิพากษา
12:37 เพราะว่าโดยบรรดาคำของท่าน ท่านก็จะพ้นโทษได้ และโดยบรรดาคำของท่าน ท่านจะต้องถูกปรับโทษ”

โยนาห์คือตัวอย่างแห่งการเป็นขึ้นมาของพระคริสต์ (ลก 11:29-44)
12:38 แล้วบางคนในพวกธรรมาจารย์และพวกฟาริสีตอบ โดยกล่าวว่า “อาจารย์เจ้าข้า พวกข้าพเจ้าอยากจะเห็นหมายสำคัญอันหนึ่งจากท่าน”
12:39 แต่พระองค์ทรงตอบและตรัสแก่พวกเขาว่า “คนชั่วอายุที่ชั่วร้ายและเล่นชู้แสวงหาหมายสำคัญ และจะไม่โปรดให้หมายสำคัญแก่มันเลย เว้นไว้แต่หมายสำคัญของโยนาห์ศาสดาพยากรณ์
12:40 ด้วยว่า ‘โยนาห์ได้อยู่ในท้องปลาวาฬนั้นสามวันและสามคืน’ ฉันใด บุตรมนุษย์จะอยู่ในท้องแผ่นดินโลกสามวันและสามคืนฉันนั้น
12:41 ชาวนีนะเวห์จะลุกขึ้นในการพิพากษาพร้อมกับคนชั่วอายุนี้ และจะกล่าวโทษมัน เพราะว่าชาวนีนะเวห์ได้กลับใจเสียใหม่เพราะการประกาศของโยนาห์ และดูเถิด ผู้หนึ่งที่เป็นใหญ่กว่าโยนาห์ก็อยู่ที่นี่
12:42 นางกษัตริย์แห่งทิศใต้จะลุกขึ้นในการพิพากษาพร้อมกับคนชั่วอายุนี้ และจะกล่าวโทษมัน เพราะว่าพระนางนั้นได้มาจากที่สุดปลายของแผ่นดินโลกเพื่อจะฟังสติปัญญาของซาโลมอน และดูเถิด ผู้หนึ่งซึ่งเป็นใหญ่กว่าซาโลมอนก็อยู่ที่นี่

บั้นปลายของผู้ที่งมงายหวังพึ่งความดีของตนเอง (ลก 11:24-26)
12:43 เมื่อผีโสโครกออกมาจากผู้ใดแล้ว มันก็เดินท่องไปในสถานที่แห้งแล้งทั้งหลาย โดยแสวงหาการหยุดพัก แต่ไม่พบเลย
12:44 แล้วมันก็กล่าวว่า ‘ข้าจะกลับไปยังเรือนของข้าที่ข้าได้ออกมานั้น’ และเมื่อมันมาถึงแล้ว มันก็พบว่าเรือนนั้นว่างเปล่า ถูกปัดกวาดและตกแต่งไว้แล้ว
12:45 แล้วมันจึงไปและพาผีอื่นอีกเจ็ดผีที่ชั่วกว่ามันเองมาด้วยกันกับมัน และพวกมันก็เข้าไปและอาศัยอยู่ที่นั่น และสภาพในตอนท้ายของคนนั้นก็เลวร้ายกว่าตอนแรก จะเป็นอย่างนั้นแหละกับคนชั่วอายุอันชั่วนี้”

ผู้ที่ประพฤติตามพระประสงค์ของพระเจ้าก็เปรียบเหมือนมารดาของพระคริสต์ (มก 3:31-35; ลก 8:19-21)
12:46 ขณะที่พระองค์ยังตรัสกับประชาชนอยู่นั้น ดูเถิด มารดาของพระองค์และพวกน้องชายของพระองค์ยืนอยู่ข้างนอก ประสงค์จะสนทนากับพระองค์
12:47 แล้วคนหนึ่งทูลพระองค์ว่า “ดูเถิด มารดาของพระองค์และพวกน้องชายของพระองค์ยืนอยู่ข้างนอก ประสงค์จะสนทนากับพระองค์”
12:48 แต่พระองค์ทรงตอบและตรัสกับผู้ที่ทูลพระองค์นั้นว่า “ใครเป็นมารดาของเรา และใครเป็นพวกน้องชายของเรา”
12:49 และพระองค์ทรงเหยียดพระหัตถ์ของพระองค์ไปทางพวกสาวกของพระองค์ และตรัสว่า “ดูเถิด มารดาของเราและพวกน้องชายของเรา
12:50 ด้วยว่าผู้ใดก็ตามที่จะกระทำตามน้ำพระทัยพระบิดาของเราผู้ซึ่งทรงสถิตในสวรรค์ ผู้นั้นแหละเป็นน้องชาย และน้องสาว และมารดาของเรา”


มัทธิว 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

คำอุปมาเกี่ยวกับผู้หว่านพืช (มก 4:1-20; ลก 8:4-15)
13:1 ในวันนั้นเองพระเยซูเสด็จออกไปจากบ้าน และประทับนั่งที่ชายทะเล
13:2 และประชาชนเป็นอันมากมาชุมนุมกันมาหาพระองค์ ดังนั้นพระองค์จึงเสด็จลงไปในเรือลำหนึ่ง และประทับนั่ง และบรรดาคนเหล่านั้นก็ยืนอยู่บนฝั่ง
13:3 และพระองค์ตรัสหลายประการกับพวกเขาเป็นคำอุปมา โดยกล่าวว่า “ดูเถิด ผู้หว่านคนหนึ่งออกไปเพื่อหว่าน
13:4 และเมื่อเขาหว่าน เมล็ดพืชก็ตกตามหนทางบ้าง และพวกนกก็มากินเมล็ดพืชเหล่านั้นเสีย
13:5 บ้างก็ตกบนที่ต่าง ๆ ที่มีหินเยอะ ซึ่งเป็นที่ ๆ เมล็ดพืชเหล่านั้นมีเนื้อดินไม่มาก และพวกมันงอกขึ้นทันที เพราะพวกมันมีดินไม่ลึก
13:6 และเมื่อดวงอาทิตย์ขึ้นแล้ว เมล็ดพืชเหล่านั้นก็ถูกแผดเผา และเพราะเหตุพวกมันไม่มีราก พวกมันจึงเหี่ยวไป
13:7 และบ้างก็ตกท่ามกลางต้นหนามทั้งหลาย และต้นหนามเหล่านั้นก็งอกขึ้น และปกคลุมเมล็ดพืชเหล่านั้นเสีย
13:8 แต่เมล็ดพืชอื่น ๆ ก็ตกที่ดินดี และเกิดผล หนึ่งร้อยเท่าบ้าง หกสิบเท่าบ้าง สามสิบเท่าบ้าง
13:9 ผู้ที่มีหูที่จะฟัง จงให้ผู้นั้นฟังเถิด”
13:10 และพวกสาวกมาและทูลพระองค์ว่า “ทำไมพระองค์ตรัสกับพวกเขาเป็นคำอุปมา”
13:11 พระองค์ทรงตอบและตรัสกับพวกเขาว่า “เพราะว่าข้อความลึกลับของอาณาจักรแห่งสวรรค์โปรดให้ท่านทั้งหลายทราบได้ แต่คนเหล่านั้นไม่โปรดให้ทราบ
13:12 ด้วยว่าผู้ใดก็ตามที่มีอยู่แล้ว จะเพิ่มเติมให้คนนั้น และคนนั้นจะมีเหลือเฟือมากขึ้น แต่ผู้ใดก็ตามที่ไม่มีนั้น แม้แต่ซึ่งเขามีอยู่ก็จะต้องเอาไปจากเขา
13:13 เหตุฉะนั้นเราจึงกล่าวแก่พวกเขาเป็นคำอุปมา เพราะว่าถึงพวกเขาเห็นก็เหมือนไม่เห็น และถึงพวกเขาได้ยินก็เหมือนไม่ได้ยิน และพวกเขาไม่เข้าใจ
13:14 และในคนเหล่านี้คำพยากรณ์ของอิสยาห์ก็สำเร็จจริง ซึ่งกล่าวว่า ‘พวกเจ้าจะได้ยินก็จริง และจะไม่เข้าใจ และพวกเจ้าจะดูก็จริง และจะไม่รับรู้
13:15 เพราะว่าใจของชนชาตินี้หยาบหนา และหูของพวกเขาก็ตึง และตาของพวกเขา พวกเขาก็ปิดเสียแล้ว เกรงว่าในเวลาใดพวกเขาจะเห็นด้วยตาของพวกเขา และได้ยินด้วยหูของพวกเขา และจะเข้าใจด้วยใจของพวกเขา และจะหันกลับมา และเราจะรักษาพวกเขาให้หาย’
13:16 แต่ตาของท่านทั้งหลายก็ได้รับพร เพราะตาเหล่านั้นมองเห็น และหูของพวกท่านก็ได้รับพร เพราะหูเหล่านั้นได้ยิน
13:17 เพราะเรากล่าวความจริงแก่ท่านทั้งหลายว่า พวกศาสดาพยากรณ์และผู้ชอบธรรมเป็นอันมากได้ปรารถนาที่จะเห็นสิ่งเหล่านั้นซึ่งท่านทั้งหลายเห็นอยู่นี้ และไม่เคยได้เห็นสิ่งเหล่านั้น และอยากจะได้ยินสิ่งเหล่านั้นซึ่งท่านทั้งหลายได้ยิน และไม่เคยได้ยินสิ่งเหล่านั้น
13:18 เหตุฉะนั้น ท่านทั้งหลายจงฟังคำอุปมาเรื่องผู้หว่านพืช
13:19 เมื่อผู้ใดได้ยินพระวจนะแห่งอาณาจักรนั้น และไม่เข้าใจพระวจนะนั้น แล้วมารร้ายก็มา และฉวยเอาเมล็ดพืชซึ่งถูกหว่านในใจของผู้นั้นไปเสีย นี่แหละคือผู้ซึ่งได้รับเมล็ดพืชริมหนทาง
13:20 และผู้ที่ได้รับเมล็ดพืชซึ่งตกบนที่ต่าง ๆ ที่มีหินเยอะ ผู้เดียวกันนั้นเป็นผู้ที่ได้ยินพระวจนะ และรับพระวจนะนั้นทันทีด้วยความปีติยินดี
13:21 แต่เขาไม่มีรากในตัวเอง แต่ทนอยู่เพียงชั่วคราว เพราะเมื่อเกิดการยากลำบากหรือการข่มเหงเพราะเหตุพระวจนะนั้น ต่อมาเขาก็สะดุด
13:22 ผู้ที่ได้รับเมล็ดพืชซึ่งตกท่ามกลางต้นหนามทั้งหลายนั้นด้วย คือผู้ที่ได้ยินพระวจนะ และความกังวลแห่งโลกนี้ และการล่อลวงแห่งบรรดาทรัพย์สมบัติก็รัดพระวจนะนั้นเสีย และเขาก็กลายเป็นผู้ที่ไร้ผล
13:23 แต่ผู้ที่ได้รับเมล็ดพืชซึ่งตกเข้าไปในดินดีนั้น คือผู้ที่ได้ยินพระวจนะ และเข้าใจพระวจนะนั้น ผู้ซึ่งเกิดผลด้วย และออกผลหนึ่งร้อยเท่าบ้าง หกสิบเท่าบ้าง สามสิบเท่าบ้าง”

คำอุปมาเกี่ยวกับข้าวสาลีและข้าวละมาน
13:24 พระองค์ตรัสคำอุปมาอีกเรื่องหนึ่งแก่เขาทั้งหลาย โดยกล่าวว่า “อาณาจักรแห่งสวรรค์เปรียบเหมือนชายคนหนึ่งซึ่งได้หว่านเมล็ดพืชดีในนาของตน
13:25 แต่ขณะที่คนทั้งหลายนอนหลับอยู่ ศัตรูของคนนั้นได้มา และหว่านข้าวละมานท่ามกลางข้าวสาลีนั้น และไปตามทางของเขา
13:26 แต่เมื่อต้นข้าวนั้นงอกขึ้น และออกรวงแล้ว จากนั้นบรรดาข้าวละมานก็ปรากฏขึ้นด้วย
13:27 ดังนั้นพวกผู้รับใช้ของเจ้าของบ้านจึงมาและกล่าวแก่นายว่า ‘นายเจ้าข้า ท่านได้หว่านเมล็ดพืชดีในนาของท่านมิใช่หรือ แล้วนานั้นมีข้าวละมานจากที่ไหน’
13:28 นายกล่าวแก่พวกเขาว่า ‘ศัตรูคนหนึ่งได้กระทำสิ่งนี้’ พวกผู้รับใช้กล่าวแก่นายว่า ‘งั้นท่านปรารถนาจะให้พวกเราไปและเก็บข้าวละมานเหล่านั้นไหม’
13:29 แต่นายกล่าวว่า ‘อย่าเลย เกรงว่าขณะที่พวกเจ้ากำลังเก็บข้าวละมานเหล่านั้น พวกเจ้าอาจจะถอนรากข้าวสาลีขึ้นมาพร้อมกับข้าวละมานด้วย
13:30 จงให้ทั้งคู่จำเริญขึ้นด้วยกันจนถึงฤดูเกี่ยว และในเวลาแห่งการเกี่ยวนั้น เราจะกล่าวแก่บรรดาผู้เกี่ยวว่า “พวกเจ้าจงเก็บข้าวละมานเหล่านั้นก่อน และมัดพวกมันเป็นฟ่อนเพื่อเผาพวกมันเสีย แต่จงเก็บข้าวสาลีนั้นไว้ในยุ้งฉางของเรา”’”

คำอุปมาเกี่ยวกับเมล็ดมัสตาร์ด (มก 4:30, 32)
13:31 พระองค์ตรัสคำอุปมาอีกเรื่องหนึ่งแก่เขาทั้งหลาย โดยกล่าวว่า “อาณาจักรแห่งสวรรค์เปรียบเหมือนเมล็ดมัสตาร์ดเมล็ดหนึ่ง ซึ่งชายคนหนึ่งเอาไป และหว่านในนาของตน
13:32 ซึ่งที่จริงก็เล็กกว่าเมล็ดทั้งปวง แต่เมื่อเมล็ดนั้นงอกขึ้นแล้ว มันก็มีขนาดใหญ่โตที่สุดท่ามกลางผักทั้งหลาย และกลายเป็นต้นไม้ จนพวกนกแห่งฟ้าอากาศมา และอาศัยอยู่ตามกิ่งก้านของต้นนั้นได้”

คำอุปมาเกี่ยวกับเชื้อ (ลก 13:20-21)
13:33 พระองค์ตรัสคำอุปมาอีกเรื่องหนึ่งแก่เขาทั้งหลายว่า “อาณาจักรแห่งสวรรค์เปรียบเหมือนเชื้อ ซึ่งผู้หญิงคนหนึ่งเอามา และซ่อนไว้ในแป้งบดสามถัง จนแป้งบดนั้นฟูขึ้นทั้งหมด”
13:34 สิ่งเหล่านี้ทั้งสิ้น พระเยซูได้ตรัสกับคนเป็นอันมากเป็นคำอุปมาต่าง ๆ และนอกจากคำอุปมา พระองค์มิได้ตรัสกับพวกเขาเลย
13:35 เพื่อสิ่งนี้จะสำเร็จซึ่งถูกกล่าวไว้โดยศาสดาพยากรณ์ผู้นั้น ซึ่งกล่าวว่า ‘ข้าพเจ้าจะอ้าปากของข้าพเจ้าโดยกล่าวคำอุปมา ข้าพเจ้าจะกล่าวสิ่งทั้งหลายซึ่งปิดซ่อนไว้ตั้งแต่ทรงวางรากฐานของโลก’

ทรงอธิบายคำอุปมาเกี่ยวกับข้าวสาลีและข้าวละมาน
13:36 แล้วพระเยซูจึงทรงส่งคนเป็นอันมากนั้นให้จากไป และเสด็จเข้าไปในบ้าน และพวกสาวกของพระองค์ก็มาเฝ้าพระองค์ โดยทูลว่า “ขอโปรดอธิบายคำอุปมาเรื่องข้าวละมานแห่งนานั้นแก่พวกข้าพระองค์”
13:37 พระองค์ทรงตอบและตรัสกับพวกเขาว่า “ผู้ที่หว่านเมล็ดพืชดีนั้นคือบุตรมนุษย์
13:38 นานั้นคือโลก เมล็ดพืชดีนั้นคือลูกหลานแห่งอาณาจักรนั้น แต่ข้าวละมานเหล่านั้นคือลูกหลานของมารร้าย
13:39 ศัตรูที่หว่านข้าวละมานเหล่านั้นคือพญามาร ฤดูเกี่ยวคือการสิ้นสุดของโลกนี้ และบรรดาผู้เกี่ยวนั้นคือพวกทูตสวรรค์
13:40 เหตุฉะนั้นบรรดาข้าวละมานถูกเก็บรวบรวมและถูกเผาเสียในไฟอย่างไร ในการสิ้นสุดของโลกนี้ก็จะเป็นอย่างนั้น
13:41 บุตรมนุษย์จะส่งพวกทูตสวรรค์ของท่านออกไป และพวกทูตนั้นจะรวบรวมออกไปจากอาณาจักรของท่านทุกสิ่งที่ทำให้สะดุด และบรรดาคนซึ่งทำความชั่วช้า
13:42 และจะทิ้งพวกเขาลงในเตาไฟ ที่นั่นจะมีการร้องไห้และขบเขี้ยวเคี้ยวฟัน
13:43 แล้วบรรดาผู้ชอบธรรมจะส่องแสงเหมือนดวงอาทิตย์ในอาณาจักรแห่งพระบิดาของพวกเขา ผู้ที่มีหูที่จะฟัง จงให้ผู้นั้นฟังเถิด

คำอุปมาเกี่ยวกับขุมทรัพย์ที่ซ่อนไว้
13:44 อีกครั้ง อาณาจักรแห่งสวรรค์เปรียบเหมือนขุมทรัพย์ซ่อนไว้ในทุ่งนา ซึ่งเมื่อชายคนหนึ่งได้พบแล้ว เขาก็ซ่อนเสียอีก และเพราะความปีติยินดีจึงไปและขายสรรพสิ่งซึ่งเขามีอยู่ และซื้อทุ่งนานั้น

คำอุปมาเกี่ยวกับไข่มุกราคามาก
13:45 อีกครั้ง อาณาจักรแห่งสวรรค์เปรียบเหมือนพ่อค้าคนหนึ่งที่แสวงหาบรรดาไข่มุกอย่างดี
13:46 ผู้ซึ่งเมื่อเขาได้พบไข่มุกเม็ดหนึ่งที่มีราคามาก ก็ไปและขายสิ่งสารพัดซึ่งเขามีอยู่ และซื้อไข่มุกนั้น

คำอุปมาเกี่ยวกับอวนจับปลา
13:47 อีกครั้ง อาณาจักรแห่งสวรรค์เปรียบเหมือนอวนอันหนึ่งที่ถูกโยนลงไปในทะเล และรวบรวมทุกชนิด
13:48 ซึ่งเมื่ออวนนั้นเต็มแล้ว พวกเขาก็ลากขึ้นฝั่ง และนั่งลง และรวบรวมอันที่ดีใส่ในภาชนะทั้งหลาย แต่ทิ้งอันที่เลวนั้นไปเสีย
13:49 ในการสิ้นสุดของโลกนี้ก็จะเป็นอย่างนั้น พวกทูตสวรรค์จะออกมา และแยกคนชั่วออกจากท่ามกลางคนชอบธรรม
13:50 และจะทิ้งพวกเขาลงในเตาไฟ ที่นั่นจะมีการร้องไห้และขบเขี้ยวเคี้ยวฟัน”
13:51 พระเยซูตรัสกับพวกเขาว่า “ท่านทั้งหลายเข้าใจบรรดาสิ่งเหล่านี้แล้วหรือ” พวกเขาทูลพระองค์ว่า “เข้าใจแล้ว พระเจ้าข้า”
13:52 แล้วพระองค์ตรัสกับพวกเขาว่า “เพราะฉะนั้นธรรมาจารย์ทุกคนซึ่งได้รับการสั่งสอนถึงอาณาจักรแห่งสวรรค์แล้ว ก็เป็นเหมือนผู้หนึ่งที่เป็นเจ้าของบ้าน ซึ่งนำออกมาจากคลังของตนทั้งบรรดาของใหม่และของเก่า”

พระเยซูทรงถูกปฏิเสธที่เมืองนาซาเร็ธ
13:53 และต่อมาเมื่อพระเยซูได้ตรัสคำอุปมาเหล่านี้เสร็จแล้ว พระองค์ก็เสด็จไปจากที่นั่น
13:54 และเมื่อพระองค์เสด็จเข้ามาในบ้านเมืองของพระองค์เองแล้ว พระองค์ก็สั่งสอนคนทั้งหลายในธรรมศาลาของพวกเขา จนถึงขนาดที่คนเหล่านั้นประหลาดใจ และกล่าวว่า “คนนี้มีสติปัญญานี้และการอิทธิฤทธิ์เหล่านี้มาจากไหน
13:55 คนนี้เป็นลูกของช่างไม้นั้นมิใช่หรือ มารดาของเขาชื่อมารีย์มิใช่หรือ และพวกน้องชายของเขาคือ ยากอบ และโยเสส และซีโมน และยูดาสมิใช่หรือ
13:56 และพวกน้องสาวของเขา พวกเธอทุกคนก็อยู่กับพวกเรามิใช่หรือ แล้วคนนี้ได้สิ่งทั้งสิ้นเหล่านี้มาจากไหน”
13:57 และพวกเขาจึงหมางใจในพระองค์ แต่พระเยซูตรัสกับพวกเขาว่า “ศาสดาพยากรณ์ย่อมไม่ปราศจากเกียรติยศ เว้นแต่ในบ้านเมืองของตนเอง และในครัวเรือนของตนเอง”
13:58 และพระองค์มิได้ทรงกระทำการอิทธิฤทธิ์มากที่นั่น เพราะเหตุความไม่เชื่อของพวกเขา


มัทธิว 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

ยอห์นผู้ให้รับบัพติศมาถูกตัดศีรษะ (มก 6:14-29; ลก 9:7-9)
14:1 ในเวลานั้นเฮโรดเจ้าเมืองได้ยินถึงชื่อเสียงของพระเยซู
14:2 และกล่าวแก่พวกคนใช้ของท่านว่า “ผู้นี้แหละเป็นยอห์นผู้ให้รับบัพติศมา ท่านได้เป็นขึ้นมาจากความตายแล้ว และเหตุฉะนั้นบรรดาการอิทธิฤทธิ์จึงได้แสดงพวกมันเองออกมาในตัวท่าน”
14:3 ด้วยว่าเฮโรดได้จับยอห์น และมัดเขาไว้ และขังเขาไว้ในคุก เพราะเห็นแก่นางเฮโรเดียสภรรยาของฟีลิปน้องชายของตน
14:4 เพราะยอห์นได้กล่าวแก่ท่านว่า “เป็นการผิดพระราชบัญญัติที่ท่านจะรับนางมาเป็นภรรยา”
14:5 และเมื่อเฮโรดอยากจะประหารชีวิตของยอห์น ท่านก็กลัวประชาชน ด้วยว่าเขาทั้งหลายนับว่ายอห์นเป็นศาสดาพยากรณ์
14:6 แต่เมื่อวันฉลองวันกำเนิดของเฮโรดมาถึง บุตรสาวของนางเฮโรเดียสก็เต้นรำต่อหน้าเขาทั้งหลาย และเฮโรดก็ชอบใจ
14:7 ดังนั้นเฮโรดจึงสัญญาโดยคำปฏิญาณว่า จะให้เธอสิ่งใดก็ตามที่เธอจะขอนั้น
14:8 และเธอ ซึ่งถูกยุยงโดยมารดาของเธอ ก็ทูลว่า “ขอศีรษะของยอห์นผู้ให้รับบัพติศมาใส่ถาดมาให้หม่อมฉันที่นี่”
14:9 และกษัตริย์ก็เศร้าใจ แต่อย่างไรก็ตามเพราะเห็นแก่คำปฏิญาณนั้น และเพราะเห็นแก่คนทั้งหลายซึ่งเอนกายลงรับประทานอาหารด้วยกันกับท่าน ท่านจึงออกคำสั่งให้เอาศีรษะของยอห์นมาให้แก่เธอ
14:10 และท่านก็ส่งไป และตัดศีรษะของยอห์นในคุก
14:11 และศีรษะของยอห์นถูกนำใส่ถาดมา และมอบให้แก่หญิงสาวนั้น และเธอก็เอาศีรษะของยอห์นไปให้มารดาของเธอ
14:12 และพวกสาวกของยอห์นมา และรับเอาศพไป และฝังศพไว้ และไปและทูลพระเยซู

ทรงเลี้ยงอาหารแก่ห้าพันคน (มก 6:30-44; ลก 9:10-17; ยน 6:1-14)
14:13 เมื่อพระเยซูทรงได้ยินเรื่องนั้นแล้ว พระองค์ก็เสด็จไปจากที่นั่นโดยลงเรือ ไปยังถิ่นทุรกันดารแต่ลำพังพระองค์ และเมื่อประชาชนได้ยินเกี่ยวกับเรื่องนี้แล้ว พวกเขาก็ออกจากนครต่าง ๆ เดินตามพระองค์ไป
14:14 และพระเยซูเสด็จออกไป และทอดพระเนตรเห็นประชาชนเป็นอันมาก และทรงมีพระทัยกรุณาต่อพวกเขา และพระองค์ทรงรักษาคนป่วยของพวกเขาให้หาย
14:15 และเมื่อถึงเวลาเย็นแล้ว พวกสาวกของพระองค์ก็มาหาพระองค์ โดยทูลว่า “สถานที่แห่งนี้เป็นถิ่นทุรกันดาร และบัดนี้เวลาก็ล่วงเลยไปแล้ว ขอทรงส่งประชาชนไปเสียเถิด เพื่อพวกเขาจะได้เข้าไปในหมู่บ้านต่าง ๆ และซื้ออาหารสำหรับตนเอง”
14:16 แต่พระเยซูตรัสกับพวกสาวกว่า “พวกเขาไม่จำเป็นต้องไปจากที่นี่ พวกท่านจงเลี้ยงพวกเขาเถิด”
14:17 และพวกสาวกจึงทูลพระองค์ว่า “ที่นี่พวกข้าพระองค์มีแต่ขนมปังห้าก้อนกับปลาสองตัวเท่านั้น”
14:18 พระองค์จึงตรัสว่า “เอาอาหารเหล่านั้นมาให้เราที่นี่เถิด”
14:19 และพระองค์ทรงสั่งให้ประชาชนนั่งลงบนหญ้า และทรงรับขนมปังห้าก้อนกับปลาสองตัวนั้น และทรงเงยพระพักตร์ดูฟ้าสวรรค์ พระองค์ทรงขอบพระคุณ และหัก และส่งขนมปังเหล่านั้นให้พวกสาวกของพระองค์ และพวกสาวกก็แจกให้ประชาชน
14:20 และเขาทั้งหลายได้รับประทานทุกคนและอิ่ม และพวกเขาเก็บเศษอาหารที่ยังเหลือนั้นไว้ได้สิบสองกระบุงเต็ม
14:21 และคนทั้งหลายที่ได้รับประทานนั้นมีผู้ชายประมาณห้าพันคน นอกจากพวกผู้หญิงและเด็ก ๆ

พระเยซูดำเนินบนน้ำ (มก 6:45-56; ยน 6:15-21)
14:22 และในทันใดนั้นพระเยซูทรงบังคับพวกสาวกของพระองค์ให้ลงเรือ และข้ามฟากไปก่อนพระองค์ ขณะที่พระองค์ทรงส่งประชาชนให้กลับไป
14:23 และเมื่อพระองค์ทรงส่งประชาชนให้กลับไปแล้ว พระองค์ก็เสด็จขึ้นไปบนภูเขาโดยลำพังเพื่อจะอธิษฐาน และเมื่อมาถึงเวลาเย็นแล้ว พระองค์ยังทรงอยู่ที่นั่นแต่ผู้เดียว
14:24 แต่บัดนี้เรืออยู่กลางทะเลแล้ว โดยถูกคลื่นทั้งหลายโคลง เพราะลมนั้นพัดต้าน
14:25 และในช่วงเวลายามที่สี่ในเวลากลางคืน พระเยซูเสด็จไปยังพวกเขา โดยดำเนินบนทะเล
14:26 และเมื่อพวกสาวกเห็นพระองค์ดำเนินมาบนทะเล พวกเขาก็หวาดหวั่น โดยกล่าวว่า “นั่นผี” และพวกเขาร้องออกมาเพราะความกลัว
14:27 แต่ในทันใดนั้นพระเยซูตรัสกับพวกเขา โดยกล่าวว่า “จงชื่นใจเถิด คือเราเอง อย่ากลัวเลย”

เปโตรสงสัยและจมลง
14:28 และเปโตรทูลตอบพระองค์ และกล่าวว่า “พระองค์เจ้าข้า ถ้าเป็นพระองค์แล้ว ขอทรงสั่งข้าพระองค์ให้เดินบนน้ำมาหาพระองค์”
14:29 และพระองค์ตรัสว่า “มาเถิด” และเมื่อเปโตรลงมาจากเรือแล้ว เขาก็เดินบนน้ำ เพื่อไปหาพระเยซู
14:30 แต่เมื่อเขาเห็นลมพัดแรง เขาก็กลัว และเมื่อกำลังจะจม เขาก็ร้องออกมา โดยทูลว่า “พระองค์เจ้าข้า ช่วยข้าพระองค์ด้วย”
14:31 และในทันใดนั้นพระเยซูทรงเหยียดพระหัตถ์ของพระองค์ออก และจับเขาไว้ และตรัสกับเขาว่า “โอ เจ้า คนมีความเชื่อน้อย เจ้าสงสัยทำไม”
14:32 และเมื่อพระองค์กับเปโตรเข้ามาในเรือแล้ว ลมก็สงบลง
14:33 แล้วเขาทั้งหลายที่อยู่ในเรือจึงมาและนมัสการพระองค์ โดยทูลว่า “แท้จริงแล้ว พระองค์ทรงเป็นพระบุตรของพระเจ้า”
14:34 และเมื่อพวกเขาข้ามฟากไปแล้ว พวกเขาก็มาถึงแผ่นดินเยนเนซาเรท
14:35 และเมื่อผู้คนในสถานที่นั้นได้ทราบเกี่ยวกับพระองค์แล้ว พวกเขาก็ส่งไปทั่วทั้งแผ่นดินนั้นโดยรอบ และพาบรรดาคนที่เป็นโรคภัยมาหาพระองค์
14:36 และทูลอ้อนวอนขอพระองค์โปรดให้พวกเขาได้แตะต้องเพียงชายเสื้อผ้าของพระองค์เท่านั้น และทุกคนที่ได้แตะต้องแล้วก็หายเป็นปกติอย่างสมบูรณ์


มัทธิว 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

ทรงว่ากล่าวพวกธรรมาจารย์และพวกฟาริสี (มก 7:1-23)
15:1 แล้วพวกธรรมาจารย์และพวกฟาริสี ซึ่งมาจากกรุงเยรูซาเล็ม มาหาพระเยซู โดยกล่าวว่า
15:2 “ทำไมพวกสาวกของท่านจึงละเมิดประเพณีของพวกผู้อาวุโส ด้วยว่าพวกเขามิได้ล้างมือของตนเมื่อพวกเขารับประทานอาหาร”
15:3 แต่พระองค์ทรงตอบและตรัสกับพวกเขาว่า “ทำไมพวกท่านจึงละเมิดพระบัญญัติของพระเจ้าโดยประเพณีของพวกท่านด้วยเล่า
15:4 เพราะพระเจ้าได้ทรงบัญญัติไว้ โดยตรัสว่า ‘จงให้เกียรติแก่บิดาและมารดาของเจ้า’ และ ‘ผู้ใดแช่งด่าบิดาหรือมารดาของตน จงให้ผู้นั้นถูกประหารชีวิต’
15:5 แต่พวกท่านกล่าวว่า ‘ผู้ใดก็ตามจะกล่าวแก่บิดาของตนหรือมารดาของตนว่า “สิ่งใดก็ตามจากข้าพเจ้าซึ่งอาจเป็นประโยชน์แก่ท่าน สิ่งนั้นเป็นของถวายแล้ว”
15:6 และไม่ให้เกียรติบิดาของตนหรือมารดาของตน เขาจะเป็นไท’ อย่างนั้นแหละท่านทั้งหลายทำให้พระบัญญัติของพระเจ้าไม่มีผลกระทบใด ๆ โดยประเพณีของพวกท่าน
15:7 ท่านทั้งหลาย พวกคนหน้าซื่อใจคด อิสยาห์ได้พยากรณ์ถึงพวกท่านถูกแล้ว โดยกล่าวว่า
15:8 ‘ชนชาตินี้เข้ามาใกล้เราด้วยปากของพวกเขา และให้เกียรติเราด้วยริมฝีปากของพวกเขา แต่ใจของพวกเขาอยู่ห่างไกลจากเรา
15:9 แต่พวกเขานมัสการเราโดยไร้ประโยชน์ โดยสอนบรรดาบทบัญญัติของมนุษย์เป็นหลักคำสอนทั้งหลาย’”
15:10 และพระองค์ทรงเรียกประชาชน และตรัสกับพวกเขาว่า “จงฟังและเข้าใจเถิด
15:11 มิใช่สิ่งซึ่งเข้าไปในปากจะทำให้มนุษย์เป็นมลทิน แต่สิ่งซึ่งออกมาจากปากนั้น สิ่งนี้ทำให้มนุษย์เป็นมลทิน”
15:12 แล้วพวกสาวกของพระองค์มา และทูลพระองค์ว่า “พระองค์ทรงทราบแล้วหรือว่า พวกฟาริสีสะดุดหลังจากพวกเขาได้ยินคำตรัสนี้”
15:13 แต่พระองค์ทรงตอบและตรัสว่า “พืชทุกต้นซึ่งพระบิดาของเราผู้ทรงสถิตในสวรรค์มิได้ทรงปลูกไว้ จะถูกถอนรากเสีย
15:14 จงปล่อยพวกเขาไปเถิด พวกเขาเป็นพวกผู้นำตาบอดของคนตาบอด และถ้าคนตาบอดนำทางคนตาบอด ทั้งคู่จะตกลงไปในคูน้ำ”
15:15 แล้วเปโตรตอบและทูลพระองค์ว่า “ขอโปรดอธิบายคำอุปมานี้แก่พวกข้าพระองค์”
15:16 และพระเยซูตรัสว่า “ท่านทั้งหลายยังปราศจากความเข้าใจด้วยหรือ
15:17 ท่านทั้งหลายยังไม่เข้าใจหรือว่า สิ่งใดก็ตามซึ่งเข้าไปในปากก็ลงไปในท้อง และถูกถ่ายออกลงส้วมไป
15:18 แต่สิ่งเหล่านั้นซึ่งออกจากปากก็ออกมาจากใจ และสิ่งเหล่านั้นทำให้มนุษย์เป็นมลทิน
15:19 เพราะออกมาจากใจมีบรรดาความคิดชั่วร้าย การฆาตกรรม การเล่นชู้ การล่วงประเวณี การลักขโมย การเป็นพยานเท็จ การพูดหมิ่นประมาท
15:20 สิ่งเหล่านี้เป็นบรรดาสิ่งซึ่งทำให้มนุษย์เป็นมลทิน แต่ที่จะรับประทานด้วยมือที่ยังไม่ได้ล้าง ไม่ทำให้มนุษย์เป็นมลทิน”

ลูกสาวของหญิงชาติคานาอันได้รับการรักษาให้หาย (มก 7:24-30)
15:21 แล้วพระเยซูเสด็จไปจากที่นั่น และเข้าไปในเขตแดนแห่งเมืองไทระและเมืองไซดอน
15:22 และดูเถิด หญิงชาวคานาอันคนหนึ่งออกมาจากเขตแดนเดียวกันนั้น และร้องทูลต่อพระองค์ โดยทูลว่า “ขอโปรดเมตตาข้าพระองค์เถิด โอ พระองค์เจ้าข้า พระองค์ผู้ทรงเป็นบุตรชายของดาวิด ลูกสาวของข้าพระองค์ถูกรังควานอย่างหนักด้วยผีตนหนึ่ง”
15:23 แต่พระองค์ไม่ทรงตอบนางสักคำเดียว และพวกสาวกของพระองค์มาและอ้อนวอนพระองค์ โดยทูลว่า “ไล่นางไปเสียเถิด เพราะนางร้องตามพวกเรามา”
15:24 แต่พระองค์ทรงตอบและตรัสว่า “เรามิได้ถูกส่งมาหาผู้ใด เว้นแต่แกะที่หลงหายไปของวงศ์วานแห่งอิสราเอล”
15:25 แล้วหญิงคนนั้นก็มาและนมัสการพระองค์ โดยทูลว่า “พระองค์เจ้าข้า ขอโปรดช่วยข้าพระองค์เถิด”
15:26 แต่พระองค์ทรงตอบและตรัสว่า “ไม่สมควรที่จะเอาอาหารของลูก ๆ และโยนอาหารนั้นให้แก่พวกสุนัข”
15:27 และผู้หญิงนั้นทูลว่า “จริงพระองค์เจ้าข้า แต่พวกสุนัขนั้นย่อมกินเศษอาหารซึ่งตกจากโต๊ะนายทั้งหลายของพวกมัน”
15:28 แล้วพระเยซูทรงตอบและตรัสกับนางว่า “โอ หญิงเอ๋ย ความเชื่อของเจ้าก็ยิ่งใหญ่ ให้เป็นไปตามที่เจ้าปรารถนาเถิด” และลูกสาวของนางก็หายเป็นปกติตั้งแต่ชั่วโมงนั้นเอง

ทรงรักษาฝูงชนให้หายจากโรค (มก 7:31-37)
15:29 และพระเยซูจึงเสด็จไปจากที่นั่น และเข้ามาใกล้ทะเลกาลิลี และเสด็จขึ้นไปบนภูเขา และประทับนั่งที่นั่น
15:30 และประชาชนเป็นอันมากมาหาพระองค์ พร้อมกับพวกเขามีคนเหล่านั้นที่เป็นคนง่อย คนตาบอด คนใบ้ คนพิการ และคนอื่น ๆ อีกมากมาย และวางพวกเขาลงแทบพระบาทของพระเยซู และพระองค์ทรงรักษาพวกเขาให้หาย
15:31 จนถึงขนาดที่คนเหล่านั้นอัศจรรย์ใจ เมื่อพวกเขาเห็นคนใบ้พูดได้ คนพิการหายเป็นปกติ คนง่อยเดินได้ และคนตาบอดมองเห็นได้ และเขาทั้งหลายก็ถวายสง่าราศีแด่พระเจ้าแห่งอิสราเอล

ทรงเลี้ยงอาหารคนสี่พันคน (มก 8:1-9)
15:32 แล้วพระเยซูทรงเรียกพวกสาวกของพระองค์มาหาพระองค์ และตรัสว่า “เรามีความกรุณาต่อคนเหล่านี้ เพราะพวกเขาค้างอยู่กับเราเป็นเวลาสามวันแล้วตอนนี้ และไม่มีอาหารกิน และเราจะไม่ส่งพวกเขาไปเมื่อยังอดอาหารอยู่ เกรงว่าพวกเขาจะสิ้นแรงลงตามทาง”
15:33 และพวกสาวกของพระองค์ทูลพระองค์ว่า “ในถิ่นทุรกันดารนี้พวกเราจะหาอาหารจากที่ไหนพอเพื่อเลี้ยงคนเป็นอันมากขนาดนี้ให้อิ่มได้”
15:34 และพระเยซูตรัสกับพวกเขาว่า “พวกท่านมีขนมปังกี่ก้อน” และพวกเขาทูลว่า “มีเจ็ดก้อนกับปลาเล็ก ๆ สองสามตัว”
15:35 และพระองค์ตรัสสั่งประชาชนให้นั่งลงบนพื้นดิน
15:36 และพระองค์ทรงรับขนมปังเจ็ดก้อนนั้นและปลาเหล่านั้นมา และทรงขอบพระคุณ และทรงหักอาหารเหล่านั้น และส่งให้พวกสาวกของพระองค์ และพวกสาวกก็แจกให้ประชาชน
15:37 และเขาทั้งหลายได้รับประทานทุกคนและอิ่ม และพวกเขาเก็บเศษอาหารที่ยังเหลือนั้นไว้ได้เจ็ดกระบุงเต็ม
15:38 และพวกเขาที่ได้รับประทานนั้นมีผู้ชายสี่พันคน นอกจากพวกผู้หญิงและเด็ก ๆ
15:39 และพระองค์ทรงส่งประชาชนให้กลับไป และเสด็จลงเรือ และเข้ามาในเขตแดนแห่งเมืองมักดาลา


มัทธิว 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พวกฟาริสีหน้าซื่อใจคดร้องขอหมายสำคัญ (มก 8:10-12)
16:1 พวกฟาริสีกับพวกสะดูสีได้มาเช่นกัน และทดลองโดยขอร้องให้พระองค์สำแดงหมายสำคัญอันหนึ่งจากสวรรค์ให้แก่พวกเขา
16:2 พระองค์ทรงตอบและตรัสกับพวกเขาว่า “เมื่อถึงเวลาเย็นแล้ว ท่านทั้งหลายกล่าวว่า ‘อากาศจะโปร่งดี เพราะฟ้าสีแดง’
16:3 และในเวลาเช้าว่า ‘วันนี้จะเกิดพายุฝน เพราะฟ้าสีแดงและมัว’ โอ ท่านทั้งหลาย พวกคนหน้าซื่อใจคด ท่านทั้งหลายสามารถแยกแยะผิวหน้าของท้องฟ้านั้นได้ แต่ท่านทั้งหลายไม่สามารถแยกแยะบรรดาหมายสำคัญแห่งกาลสมัยต่าง ๆ
16:4 คนชั่วอายุที่ชั่วและเล่นชู้แสวงหาหมายสำคัญ และจะไม่โปรดให้หมายสำคัญแก่มันเลย เว้นแต่หมายสำคัญของโยนาห์ศาสดาพยากรณ์” และพระองค์ทรงทิ้งพวกเขาไว้ และเสด็จจากไป
16:5 และเมื่อพวกสาวกของพระองค์มาถึงฝั่งข้างโน้น พวกเขาได้ลืมเอาขนมปังไป

เชื้อเป็นสัญญลักษณ์แห่งคำสอนที่ผิด (มก 8:13-21)
16:6 แล้วพระเยซูจึงตรัสกับพวกเขาว่า “จงเอาใจใส่และระวังเชื้อของพวกฟาริสีและของพวกสะดูสีให้ดี”
16:7 และพวกเขายกเหตุผลกันในท่ามกลางพวกเขาเอง โดยกล่าวว่า “นี่เป็นเพราะว่าพวกเราไม่ได้เอาขนมปังมา”
16:8 ซึ่งเมื่อพระเยซูทรงรับรู้แล้ว พระองค์ก็ตรัสกับพวกเขาว่า “โอ ท่านทั้งหลาย ผู้มีความเชื่อน้อย ทำไมพวกท่านจึงยกเหตุผลในท่ามกลางพวกท่านเอง เพราะว่าพวกท่านไม่ได้เอาขนมปังมา
16:9 พวกท่านยังไม่เข้าใจหรือ และจำไม่ได้หรือเรื่องขนมปังห้าก้อนกับคนห้าพันคนนั้น และพวกท่านได้เก็บกี่กระบุง
16:10 หรือขนมปังเจ็ดก้อนกับคนสี่พันคนนั้น และพวกท่านได้เก็บกี่กระบุง
16:11 ทำไมพวกท่านไม่เข้าใจว่า เรามิได้กล่าวกับพวกท่านเรื่องขนมปัง แต่เพื่อพวกท่านจะระวังเชื้อของพวกฟาริสีและของพวกสะดูสีให้ดี”
16:12 แล้วพวกเขาก็เข้าใจว่า พระองค์มิได้สั่งพวกเขาให้ระวังเชื้อขนมปัง แต่ให้ระวังหลักคำสอนของพวกฟาริสีและของพวกสะดูสี

การยอมรับอันยิ่งใหญ่ของเปโตร
16:13 เมื่อพระเยซูเสด็จเข้ามาในเขตแดนแห่งเมืองซีซารียาฟีลิปปี พระองค์ก็ทรงถามพวกสาวกของพระองค์ โดยตรัสว่า “คนทั้งหลายพูดกันว่า เราซึ่งเป็นบุตรมนุษย์คือผู้ใด”
16:14 และพวกเขาทูลว่า “บางคนว่าพระองค์ทรงเป็นยอห์นผู้ให้รับบัพติศมา แต่บางคนว่าเป็นเอลียาห์ และคนอื่น ๆ ว่าเป็นเยเรมีย์ หรือเป็นคนหนึ่งในพวกศาสดาพยากรณ์”
16:15 พระองค์ตรัสกับพวกเขาว่า “แต่พวกท่านว่าเราเป็นผู้ใด”
16:16 และซีโมนเปโตรตอบและทูลว่า “พระองค์ทรงเป็นพระคริสต์นั้น พระบุตรของพระเจ้าผู้ทรงพระชนม์อยู่”

พระคริสต์เป็นรากฐานแห่งคริสตจักร
16:17 และพระเยซูทรงตอบและตรัสกับเขาว่า “ท่านได้รับพร ซีโมนบุตรชายของโยนาเอ๋ย เพราะว่าเนื้อหนังและโลหิตมิได้เปิดเผยสิ่งนี้แก่ท่าน แต่พระบิดาของเราผู้ซึ่งทรงสถิตในสวรรค์ต่างหาก
16:18 และเรากล่าวแก่ท่านด้วยว่า ท่านคือเปโตร และบนศิลานี้เราจะสร้างคริสตจักรของเราไว้ และประตูทั้งหลายแห่งนรกจะไม่มีชัยชนะต่อคริสตจักรนั้นเลย
16:19 และเราจะมอบบรรดาลูกกุญแจของอาณาจักรแห่งสวรรค์ให้แก่ท่าน และสิ่งใดก็ตามที่ท่านจะผูกมัดบนแผ่นดินโลก ก็จะถูกผูกมัดในสวรรค์ และสิ่งใดก็ตามที่ท่านจะปล่อยบนแผ่นดินโลก ก็จะถูกปล่อยในสวรรค์”
16:20 แล้วพระองค์ทรงกำชับพวกสาวกของพระองค์ว่า พวกเขาไม่ควรบอกผู้ใดว่า พระองค์ทรงเป็นพระเยซูผู้เป็นพระคริสต์นั้น

พระเยซูทรงพยากรณ์ถึงการถูกตรึงที่กางเขนและการเป็นขึ้นมาของพระองค์ (มก 8:31-38; ลก 9:22-27)
16:21 ตั้งแต่เวลานั้นมา พระเยซูทรงเริ่มสำแดงแก่พวกสาวกของพระองค์ว่า พระองค์จะต้องเสด็จไปยังกรุงเยรูซาเล็ม และจะทนทุกข์หลายประการจากพวกผู้อาวุโสและพวกปุโรหิตใหญ่และพวกธรรมาจารย์ และจะถูกประหารชีวิตเสีย และจะทรงถูกชุบให้เป็นขึ้นมาใหม่ในวันที่สาม
16:22 แล้วเปโตรจับพระองค์ไว้ และเริ่มทูลท้วงพระองค์ โดยทูลว่า “ให้สิ่งนี้อยู่ห่างไกลจากพระองค์เถิด พระองค์เจ้าข้า สิ่งนี้จะไม่เกิดขึ้นแก่พระองค์เลย”
16:23 แต่พระองค์ทรงหันพระพักตร์ และตรัสกับเปโตรว่า “เจ้าจงถอยไปข้างหลังเรา ซาตานเอ๋ย เจ้าเป็นเครื่องกีดขวางแก่เรา เพราะเจ้าไม่มีความคิดอยู่ที่สิ่งต่าง ๆ ที่เป็นของพระเจ้า แต่สิ่งเหล่านั้นที่เป็นของมนุษย์”
16:24 แล้วพระเยซูจึงตรัสกับพวกสาวกของพระองค์ว่า “ถ้าผู้ใดปรารถนาจะตามเรามา ให้ผู้นั้นปฏิเสธตัวเอง และรับแบกกางเขนของตน และตามเรามา
16:25 เพราะว่าผู้ใดก็ตามที่ปรารถนาจะเอาชีวิตของตนรอด จะเสียชีวิตนั้น และผู้ใดก็ตามที่ปรารถนาจะเสียชีวิตของตนเพราะเห็นแก่เรา ก็จะพบชีวิตนั้น
16:26 เพราะผู้ใดจะได้ประโยชน์อะไร ถ้าผู้นั้นจะได้โลกทั้งสิ้น และต้องสูญเสียจิตวิญญาณของตนเอง หรือผู้นั้นจะเอาอะไรมาแลกกับจิตวิญญาณของตน
16:27 ด้วยว่าบุตรมนุษย์จะเสด็จมาในสง่าราศีของพระบิดาของพระองค์ พร้อมกับเหล่าทูตสวรรค์ของพระองค์ และเวลานั้นพระองค์จะประทานบำเหน็จแก่ทุกคนตามบรรดาการงานของคน ๆ นั้น
16:28 เรากล่าวความจริงแก่ท่านทั้งหลายว่า มีบางคนที่ยืนอยู่ที่นี่ ซึ่งจะไม่ลิ้มรสแห่งความตาย จนกว่าพวกเขาจะเห็นบุตรมนุษย์เสด็จมาในราชอาณาจักรของท่าน”


มัทธิว 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

การจำแลงพระกายของพระคริสต์เป็นภาพของการเสด็จกลับมาอันรุ่งโรจน์ของพระคริสต์
17:1 และหลังจากหกวันแล้ว พระเยซูทรงพาเปโตร ยากอบ และยอห์นน้องชายของยากอบ และพาพวกเขาขึ้นไปบนภูเขาสูงแต่ลำพัง
17:2 และพระกายของพระองค์ก็ถูกเปลี่ยนไปต่อหน้าพวกเขา และพระพักตร์พระองค์ก็ทอแสงเหมือนดวงอาทิตย์ และเสื้อผ้าของพระองค์ก็ขาวผ่องดุจแสงสว่าง
17:3 และดูเถิด โมเสสและเอลียาห์ก็มาปรากฏแก่พวกเขา กำลังเฝ้าสนทนากับพระองค์
17:4 แล้วเปโตรจึงตอบและทูลพระเยซูว่า “พระองค์เจ้าข้า ซึ่งพวกข้าพระองค์อยู่ที่นี่ก็ดี ถ้าพระองค์ทรงพระประสงค์ ให้พวกข้าพระองค์ทำพลับพลาสามหลังที่นี่ สำหรับพระองค์หลังหนึ่ง และสำหรับโมเสสหลังหนึ่ง และสำหรับเอลียาห์หลังหนึ่ง”
17:5 ขณะที่เปโตรยังทูลอยู่ ดูเถิด เมฆสุกใสก้อนหนึ่งมาปกคลุมพวกเขาไว้ และดูเถิด มีพระสุรเสียงหนึ่งออกมาจากเมฆนั้น ซึ่งตรัสว่า “ท่านผู้นี้เป็นบุตรที่รักของเรา ผู้ซึ่งเราโปรดปรานมาก เจ้าทั้งหลายจงฟังท่านเถิด”
17:6 และเมื่อพวกสาวกได้ยินพระสุรเสียงนั้นแล้ว พวกเขาก็ซบหน้าของตนกราบลง และกลัวยิ่งนัก
17:7 และพระเยซูเสด็จมาและถูกต้องพวกเขา และตรัสว่า “จงลุกขึ้นเถิด และอย่ากลัวเลย”
17:8 และเมื่อพวกเขาเงยหน้าของตนขึ้นดู พวกเขาก็ไม่เห็นผู้ใด ยกเว้นพระเยซูองค์เดียว
17:9 และขณะที่พวกเขาลงมาจากภูเขา พระเยซูทรงกำชับพวกเขา โดยตรัสว่า “อย่าบอกเรื่องนิมิตนี้แก่ผู้ใด จนกว่าบุตรมนุษย์จะเป็นขึ้นมาจากความตาย”
17:10 และพวกสาวกของพระองค์ก็ทูลถามพระองค์ โดยทูลว่า “แล้วทำไมพวกธรรมาจารย์จึงกล่าวว่า เอลียาห์จะต้องมาก่อน”
17:11 และพระเยซูทรงตอบและตรัสกับพวกเขาว่า “แท้จริง เอลียาห์ต้องมาก่อน และทำให้สิ่งสารพัดกลับคืนสู่สภาพเดิม
17:12 แต่เรากล่าวแก่ท่านทั้งหลายว่า เอลียาห์นั้นได้มาแล้ว และพวกเขาไม่ได้รู้จักท่าน แต่ได้ทำแก่ท่านสิ่งใดก็ตามที่พวกเขาได้ปรารถนา บุตรมนุษย์จะต้องทนทุกข์จากพวกเขาเช่นเดียวกัน”
17:13 แล้วพวกสาวกจึงเข้าใจว่า พระองค์ได้ตรัสแก่พวกเขาเล็งถึงยอห์นผู้ให้รับบัพติศมา

อัครทูตเก้าคนขาดฤทธิ์อำนาจที่จะรักษาให้หาย (มก 9:14-29; ลก 9:37-43)
17:14 และเมื่อพระเยซูกับพวกสาวกมาถึงประชาชนแล้ว มีชายคนหนึ่งมาหาพระองค์ โดยคุกเข่าลงต่อพระองค์ และทูลว่า
17:15 “พระองค์เจ้าข้า ขอทรงพระเมตตาแก่บุตรชายของข้าพระองค์ ด้วยว่าเขาเป็นคนบ้า และมีความทุกข์เวทนามาก เพราะเขาตกไฟบ่อย ๆ และตกน้ำบ่อย ๆ
17:16 และข้าพระองค์ได้พาเขามาหาพวกสาวกของพระองค์ และพวกเขารักษาเขาให้หายไม่ได้”
17:17 แล้วพระเยซูทรงตอบและตรัสว่า “โอ คนชั่วอายุที่ขาดความเชื่อและมีทิฐิชั่ว เราจะต้องอยู่กับท่านทั้งหลายนานเท่าใด เราจะต้องอดทนกับท่านทั้งหลายนานเท่าใด จงพาเด็กนั้นมาหาเราที่นี่เถิด”
17:18 และพระเยซูตรัสห้ามผีนั้น และมันก็ออกไปจากเขา และเด็กนั้นก็หายเป็นปกติตั้งแต่ชั่วโมงนั้นเอง
17:19 แล้วพวกสาวกมาเฝ้าพระเยซูเป็นการส่วนตัว และทูลว่า “ทำไมพวกข้าพระองค์ขับผีนั้นออกไม่ได้”
17:20 และพระเยซูตรัสกับพวกเขาว่า “เพราะเหตุความไม่เชื่อของพวกท่าน เพราะเรากล่าวความจริงแก่ท่านทั้งหลายว่า ถ้าพวกท่านมีความเชื่อเท่าเมล็ดมัสตาร์ดเมล็ดหนึ่ง พวกท่านจะกล่าวแก่ภูเขานี้ว่า ‘จงเลื่อนจากที่นี่ไปยังสถานที่โน่น’ และมันก็จะเลื่อน และไม่มีสิ่งใดที่จะเป็นไปไม่ได้สำหรับพวกท่านเลย
17:21 แต่ผีชนิดนี้จะไม่ยอมออก เว้นแต่โดยการอธิษฐานและการอดอาหาร”

พระเยซูทรงพยากรณ์อีกครั้งถึงการทรยศพระองค์ การสิ้นพระชนม์และการเป็นขึ้นมา (มก 9:30-32; ลก 9:43-45)
17:22 และขณะที่พระองค์กับพวกสาวกอาศัยอยู่ในแคว้นกาลิลี พระเยซูตรัสกับพวกเขาว่า “บุตรมนุษย์จะถูกทรยศให้อยู่ในมือของคนทั้งหลาย
17:23 และเขาทั้งหลายจะประหารชีวิตท่านเสีย และในวันที่สามท่านจะถูกชุบให้เป็นขึ้นมาใหม่” และพวกสาวกก็เป็นทุกข์ยิ่งนัก

การอัศจรรย์เรื่องเงินค่าบำรุงพระวิหาร
17:24 และเมื่อพระองค์กับพวกสาวกมาถึงเมืองคาเปอรนาอุมแล้ว พวกคนเก็บค่าบำรุงพระวิหารมาหาเปโตร และกล่าวว่า “อาจารย์ของพวกท่านไม่เสียค่าบำรุงพระวิหารหรือ”
17:25 เปโตรกล่าวว่า “เสีย” และเมื่อเปโตรเข้ามาในบ้าน พระเยซูทรงถามเขาก่อน โดยตรัสว่า “ท่านคิดอะไร ซีโมนเอ๋ย บรรดากษัตริย์ของแผ่นดินโลกเก็บภาษีหรือส่วยจากผู้ใด จากโอรสทั้งหลายของพระองค์เอง หรือจากพวกคนต่างชาติ”
17:26 เปโตรทูลพระองค์ว่า “จากพวกคนต่างชาติ” พระเยซูจึงตรัสกับเขาว่า “ถ้าเช่นนั้นโอรสทั้งหลายก็เป็นไท
17:27 แต่อย่างไรก็ตาม เกรงว่าเราทั้งหลายทำให้พวกเขาสะดุด ท่านจงไปที่ทะเล และตกเบ็ด และจับปลาตัวแรกที่ขึ้นมา และเมื่อท่านเปิดปากของมันแล้ว ท่านจะพบเงินแผ่นหนึ่ง จงเอาเงินนั้น และให้แก่พวกเขาสำหรับเรากับท่านเถิด”


มัทธิว 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พระเยซูทรงอธิบายถึงผู้เป็นใหญ่ที่สุด (มก 9:33-37; ลก 9:46-48)
18:1 ในเวลาเดียวกันนั้นพวกสาวกมาเฝ้าพระเยซู โดยทูลว่า “ใครเป็นใหญ่ที่สุดในอาณาจักรแห่งสวรรค์”
18:2 และพระเยซูทรงเรียกเด็กเล็ก ๆ คนหนึ่งมาหาพระองค์ และตั้งเขาไว้ในท่ามกลางพวกเขา
18:3 และตรัสว่า “เรากล่าวความจริงแก่ท่านทั้งหลายว่า ถ้าพวกท่านไม่กลับใจ และกลายเป็นเหมือนเด็กเล็ก ๆ พวกท่านจะเข้าในอาณาจักรแห่งสวรรค์ไม่ได้เลย
18:4 เหตุฉะนั้น ผู้ใดก็ตามที่จะถ่อมตัวลงเหมือนเด็กเล็กคนนี้ ผู้เดียวกันนั้นจะเป็นใหญ่ที่สุดในอาณาจักรแห่งสวรรค์
18:5 และผู้ใดก็ตามที่จะรับเด็กเล็กเช่นนี้คนหนึ่งในนามของเรา ก็รับเรา
18:6 แต่ผู้ใดก็ตามที่จะทำคนหนึ่งในผู้เล็กน้อยเหล่านี้ซึ่งเชื่อในเราให้หลงผิด ซึ่งจะเอาหินโม่ก้อนใหญ่ผูกที่คอของผู้นั้น และผู้นั้นจะถูกถ่วงน้ำในที่ลึกแห่งทะเลก็จะดีกว่า
18:7 วิบัติแก่โลกนี้เพราะบรรดาเหตุให้หลงผิด ด้วยว่าจำเป็นที่เหตุให้หลงผิดทั้งหลายมา แต่วิบัติแก่ผู้นั้นที่ก่อเหตุให้เกิดความหลงผิดนั้น
18:8 ฉะนั้นถ้ามือของท่านหรือเท้าของท่านทำให้ท่านหลงผิด จงตัดพวกมันออก และโยนพวกมันทิ้งเสียจากท่าน ซึ่งท่านจะเข้าสู่ชีวิตเป็นง่อยหรือเป็นคนมือด้วน ก็ยังดีกว่าการมีสองมือหรือสองเท้าที่จะถูกทิ้งเข้าในไฟซึ่งไหม้อยู่เป็นนิตย์
18:9 และถ้าตาของท่านทำให้ท่านหลงผิด จงควักมันออก และโยนมันทิ้งเสียจากท่าน ซึ่งท่านจะเข้าสู่ชีวิตด้วยตาข้างเดียวยังดีกว่าการมีสองตาที่จะถูกทิ้งเข้าในไฟนรก
18:10 จงระวังให้ดีว่า ท่านทั้งหลายอย่าเหยียดหยามคนหนึ่งในผู้เล็กน้อยเหล่านี้ เพราะเรากล่าวแก่ท่านทั้งหลายว่า ในสวรรค์พวกทูตสวรรค์ของเขาทั้งหลายมองดูพระพักตร์พระบิดาของเราผู้ซึ่งทรงสถิตในสวรรค์อยู่เสมอ

คำอุปมาเกี่ยวกับแกะที่หลงหายไป (ลก 15:1-7)
18:11 เพราะว่าบุตรมนุษย์ได้เสด็จมาเพื่อช่วยผู้ซึ่งได้หลงหายไปนั้นให้รอด
18:12 ท่านทั้งหลายคิดอย่างไร ถ้าผู้ใดมีแกะอยู่หนึ่งร้อยตัว และตัวหนึ่งในพวกแกะหลงหายไป ผู้นั้นจะไม่ละแกะเก้าสิบเก้าตัวไว้ และขึ้นไปบนภูเขาทั้งหลาย และแสวงหาตัวซึ่งหายไปนั้นหรือ
18:13 และถ้าเขาพบแกะตัวนั้น เรากล่าวความจริงแก่ท่านทั้งหลายว่า เขาจะปีติยินดีเรื่องแกะตัวนั้นยิ่งกว่าแกะเก้าสิบเก้าตัวซึ่งไม่ได้หลงหายไปนั้น
18:14 อย่างนั้นแหละ ไม่ได้เป็นน้ำพระทัยพระบิดาของท่านทั้งหลายผู้ซึ่งทรงสถิตในสวรรค์ ที่คนหนึ่งในผู้เล็กน้อยเหล่านี้จะพินาศเลย

การปฏิบัติต่อพี่น้องที่ทำผิดต่อท่าน
18:15 ยิ่งกว่านั้น ถ้าพี่น้องของท่านคนหนึ่งจะทำการละเมิดต่อท่าน จงไปและแจ้งข้อผิดพลาดของเขานั้นสองต่อสองเท่านั้น ถ้าเขาจะฟังท่าน ท่านก็ได้พี่น้องของท่านคืนมาแล้ว
18:16 แต่ถ้าเขาไม่ยอมฟังท่าน แล้วจงนำคนหนึ่งหรือสองคนไปพร้อมกับท่าน เพื่อในปากของพยานสองคนหรือสามคน ทุกคำจะเป็นหลักฐานได้
18:17 และถ้าเขาจะละเลยที่จะฟังคนเหล่านั้น จงไปแจ้งความนั้นต่อคริสตจักร แต่ถ้าเขาละเลยที่จะฟังคริสตจักร จงถือเสียว่า สำหรับท่าน เขาเป็นเหมือนคนต่างชาติและคนเก็บภาษี
18:18 เรากล่าวความจริงแก่ท่านทั้งหลายว่า สิ่งใดก็ตามที่พวกท่านจะผูกมัดบนแผ่นดินโลก ก็จะถูกผูกมัดในสวรรค์ และสิ่งใดก็ตามที่พวกท่านจะปล่อยบนแผ่นดินโลก ก็จะถูกปล่อยในสวรรค์

พระสัญญาสำหรับการอธิษฐานร่วมกัน
18:19 อีกครั้ง เรากล่าวแก่ท่านทั้งหลายว่า ถ้าสองคนในพวกท่านจะตกลงร่วมใจกันบนแผ่นดินโลกเกี่ยวกับสิ่งหนึ่งสิ่งใดที่ทั้งสองคนนั้นจะทูลขอ สิ่งนั้นจะถูกกระทำให้ทั้งสองคนนั้นโดยพระบิดาของเราผู้ซึ่งทรงสถิตในสวรรค์
18:20 ด้วยว่าสองคนหรือสามคนประชุมกันที่ไหน ๆ ในนามของเรา เราก็อยู่ท่ามกลางพวกเขาที่นั่น”

จงยกโทษให้ถ้าท่านอยากจะได้รับการยกโทษ (มก 11:25; ลก 17:3-4)
18:21 แล้วเปโตรมาหาพระองค์ และทูลว่า “พระองค์เจ้าข้า พี่น้องคนหนึ่งของข้าพระองค์จะกระทำบาปต่อข้าพระองค์สักกี่ครั้ง และข้าพระองค์ควรจะยกโทษให้เขา ถึงเจ็ดครั้งหรือ”
18:22 พระเยซูตรัสกับเขาว่า “เรามิได้กล่าวแก่ท่านว่า ถึงเจ็ดครั้ง แต่ถึงเจ็ดสิบครั้งคูณด้วยเจ็ด
18:23 เหตุฉะนั้น อาณาจักรแห่งสวรรค์จึงเปรียบเหมือนกษัตริย์องค์หนึ่ง ซึ่งทรงประสงค์จะคิดบัญชีกับบรรดาผู้รับใช้ของท่าน
18:24 และเมื่อท่านได้ตั้งต้นทำการคิดบัญชีนั้น คนหนึ่งถูกพามาเฝ้าท่าน ซึ่งเป็นหนี้ท่านหนึ่งหมื่นตะลันต์
18:25 แต่เพราะเขาไม่มีเงินจะใช้หนี้ เจ้านายของเขาจึงสั่งให้ขายตัวเขา กับภรรยาของเขา และลูก ๆ ของเขา และทั้งหมดที่เขามีอยู่นั้น และชำระเงินใช้หนี้
18:26 ฉะนั้นผู้รับใช้คนนั้นจึงกราบลงและนมัสการท่าน โดยทูลว่า ‘ท่านเจ้าข้า ขอโปรดอดทนกับข้าพเจ้าเถิด และข้าพเจ้าจะใช้หนี้ทั้งสิ้นให้ท่าน’
18:27 แล้วเจ้านายของผู้รับใช้คนนั้นมีใจกรุณา และปล่อยตัวเขาไป และโปรดยกหนี้ให้เขา
18:28 แต่ผู้รับใช้คนเดียวกันนั้นออกไป และพบคนหนึ่งที่เป็นเพื่อนผู้รับใช้ด้วยกัน ซึ่งเป็นหนี้เขาอยู่หนึ่งร้อยเดนาริอัน และเขาลงมือจับคนนั้น และบีบคอของคนนั้น โดยกล่าวว่า ‘จงใช้หนี้ที่เจ้าติดค้างอยู่ให้ข้า’
18:29 และเพื่อนผู้รับใช้คนนั้นได้กราบลงแทบเท้าของเขา และอ้อนวอนเขาว่า ‘ขอโปรดอดทนกับข้าเถิด และข้าจะใช้หนี้ทั้งสิ้นให้เจ้า’
18:30 แต่เขาไม่ยอม แต่ไปและโยนผู้รับใช้คนนั้นเข้าไปในคุก จนกว่าผู้รับใช้คนนั้นจะใช้หนี้ให้
18:31 ดังนั้นเมื่อพวกเพื่อนผู้รับใช้เห็นสิ่งที่ได้ทำนั้น พวกเขาก็สลดใจยิ่งนัก และมาและกราบทูลเจ้านายของพวกเขาถึงทุกสิ่งที่ได้ทำนั้น
18:32 แล้วเจ้านายของเขา หลังจากท่านได้ทรงเรียกเขามา จึงกล่าวแก่เขาว่า ‘โอ เจ้าผู้รับใช้ชั่ว เราได้โปรดยกหนี้ทั้งหมดนั้นให้เจ้าแล้ว เพราะเจ้าได้อ้อนวอนเรา
18:33 เจ้าควรจะมีความกรุณาต่อเพื่อนผู้รับใช้ของเจ้าด้วย เหมือนเราได้สงสารเจ้ามิใช่หรือ’
18:34 และเจ้านายของเขาก็กริ้ว และมอบเขาไว้แก่พวกเจ้าหน้าที่ให้ทรมาน จนกว่าเขาจะชดใช้ทั้งหมดที่ติดค้างให้แก่ท่าน
18:35 พระบิดาของเราผู้ทรงสถิตในสวรรค์จะทรงกระทำแก่ท่านทั้งหลายอย่างนั้นด้วย ถ้าท่านทั้งหลายแต่ละคนไม่ยกโทษบรรดาการละเมิดของพี่น้องของพวกท่านจากใจของพวกท่าน”


มัทธิว 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พระเยซูทรงเสด็จจากแคว้นกาลิลีเข้าสู่แคว้นยูเดีย
19:1 และต่อมาเมื่อพระเยซูตรัสถ้อยคำเหล่านี้เสร็จแล้ว พระองค์ก็เสด็จออกจากแคว้นกาลิลี และเข้ามาในเขตแดนแห่งแคว้นยูเดียฟากแม่น้ำจอร์แดนข้างโน้น
19:2 และประชาชนเป็นอันมากได้ตามพระองค์ไป และพระองค์ทรงรักษาพวกเขาให้หายที่นั่น

พระเยซูทรงอธิบายอย่างละเอียดถึงเรื่องการหย่าร้าง (มธ 5:31-32; มก 10:1-12; ลก 16:18)
19:3 พวกฟาริสีมาหาพระองค์ด้วย โดยทดลองพระองค์ และกล่าวแก่พระองค์ว่า “ผู้ชายจะหย่าภรรยาของตนเพราะเหตุใด ๆ ก็ตาม เป็นการถูกต้องตามพระราชบัญญัติหรือไม่”
19:4 และพระองค์ทรงตอบและตรัสกับพวกเขาว่า “พวกท่านไม่ได้อ่านหรือว่า ผู้ซึ่งได้ทรงสร้างมนุษย์ในเริ่มแรกนั้น ‘ได้ทรงสร้างพวกเขาให้เป็นชายและหญิง’
19:5 และตรัสว่า ‘เพราะเหตุนี้ผู้ชายจะจากบิดามารดา และจะไปผูกพันเข้ากับภรรยาของเขา และเขาทั้งสองจะเป็นเนื้ออันเดียวกัน’
19:6 ดังนั้น เขาทั้งสองจึงไม่เป็นสองต่อไป แต่เป็นเนื้ออันเดียวกัน เหตุฉะนั้นซึ่งพระเจ้าได้ทรงผูกพันกันแล้ว อย่าให้มนุษย์ทำให้พรากจากกันเลย”
19:7 พวกเขาจึงกล่าวแก่พระองค์ว่า “ถ้าอย่างนั้นทำไมโมเสสได้สั่งให้มอบหนังสือแห่งการหย่าให้ และให้หย่าภรรยาได้”
19:8 พระองค์ตรัสแก่พวกเขาว่า “โมเสสได้ยอมให้ท่านทั้งหลายหย่าภรรยาของตน เพราะเหตุความแข็งกระด้างแห่งใจของท่านทั้งหลาย แต่ตั้งแต่เริ่มแรกนั้นก็มิได้เป็นอย่างนั้น
19:9 และเรากล่าวแก่ท่านทั้งหลายว่า ผู้ใดก็ตามที่จะหย่าภรรยาของตน หากไม่ใช่เพราะการล่วงประเวณี และจะไปแต่งงานกับหญิงคนอื่น เขาก็เล่นชู้ และผู้ใดก็ตามที่แต่งงานกับหญิงซึ่งถูกหย่าแล้วนั้นก็เล่นชู้”
19:10 พวกสาวกของพระองค์ทูลพระองค์ว่า “ถ้ากรณีของผู้ชายเป็นเช่นนั้นกับภรรยาของเขา การสมรสก็ไม่ดีเลย”
19:11 แต่พระองค์ตรัสกับพวกเขาว่า “มิใช่ทุกคนสามารถรับถ้อยคำนี้ได้ ยกเว้นคนเหล่านั้นที่ได้ถูกมอบไว้ให้
19:12 ด้วยว่ามีขันทีบางคน ซึ่งเป็นขันทีตั้งแต่กำเนิดจากครรภ์มารดาของตน และมีขันทีบางคน ซึ่งถูกมนุษย์กระทำให้เป็นขันที และมีขันทีบางคน ซึ่งกระทำตัวเองให้เป็นขันทีเพราะเห็นแก่อาณาจักรแห่งสวรรค์ ใครสามารถรับได้ ก็จงให้เขารับเอาเถิด”

พระเยซูทรงอวยพระพรเด็กเล็ก ๆ (มก 10:13-16; ลก 18:15-17)
19:13 แล้วมีพวกเด็กเล็ก ๆ ถูกพามาหาพระองค์ เพื่อพระองค์จะทรงวางพระหัตถ์ของพระองค์บนพวกเขา และอธิษฐาน และพวกสาวกก็ห้ามปรามพวกเขาไว้
19:14 แต่พระเยซูตรัสว่า “จงยอมให้พวกเด็กเล็ก ๆ เข้ามาหาเรา และอย่าห้ามพวกเขาเลย เพราะว่าอาณาจักรแห่งสวรรค์ย่อมเป็นของคนเช่นนั้น”
19:15 และพระองค์ทรงวางพระหัตถ์ของพระองค์บนพวกเด็กเล็ก ๆ นั้น และเสด็จไปจากที่นั่น

เรื่องเศรษฐีหนุ่ม (มก 10:17-30; ลก 10:25-30)
19:16 และดูเถิด คนหนึ่งมาและทูลพระองค์ว่า “ท่านอาจารย์ผู้ประเสริฐ ข้าพเจ้าจะต้องทำดีประการใดเพื่อข้าพเจ้าจะมีชีวิตนิรันดร์”
19:17 และพระองค์ตรัสกับเขาว่า “ท่านเรียกเราว่าประเสริฐทำไมเล่า ไม่มีผู้ใดประเสริฐนอกจากพระองค์ผู้เดียว นั่นคือพระเจ้า แต่ถ้าท่านปรารถนาจะเข้าสู่ชีวิต ก็จงรักษาพระบัญญัติทั้งหลายไว้”
19:18 เขาทูลพระองค์ว่า “คือพระบัญญัติข้อใดบ้าง” พระเยซูตรัสว่า “เจ้าอย่ากระทำการฆาตกรรม เจ้าอย่าเล่นชู้ เจ้าอย่าลักทรัพย์ เจ้าอย่าเป็นพยานเท็จ
19:19 จงให้เกียรติแก่บิดาของเจ้าและมารดาของเจ้า และเจ้าจงรักเพื่อนบ้านของเจ้าเหมือนตนเอง”
19:20 คนหนุ่มนั้นทูลพระองค์ว่า “สิ่งเหล่านี้ข้าพเจ้าได้ถือรักษาไว้ทุกประการตั้งแต่วัยหนุ่มของข้าพเจ้ามา ข้าพเจ้ายังขาดอะไรอีกบ้าง”
19:21 พระเยซูตรัสแก่เขาว่า “ถ้าท่านปรารถนาจะเป็นคนดีพร้อม จงไปและขายบรรดาสิ่งของซึ่งท่านมีอยู่ และแจกจ่ายให้คนยากจน และท่านจะมีทรัพย์สมบัติในสวรรค์ และจงมาและตามเราไป”
19:22 แต่เมื่อคนหนุ่มนั้นได้ยินถ้อยคำนั้น เขาก็จากไปเป็นทุกข์ เพราะเขามีทรัพย์สิ่งของเป็นอันมาก
19:23 แล้วพระเยซูตรัสกับพวกสาวกของพระองค์ว่า “เรากล่าวความจริงแก่ท่านทั้งหลายว่า คนมั่งมีจะเข้าในอาณาจักรแห่งสวรรค์ด้วยความยากลำบาก
19:24 และอีกครั้ง เรากล่าวแก่ท่านทั้งหลายว่า ตัวอูฐจะลอดรูเข็มก็ง่ายกว่าคนมั่งมีจะเข้าในอาณาจักรของพระเจ้า”
19:25 เมื่อพวกสาวกของพระองค์ได้ยินดังนั้น พวกเขาก็ประหลาดใจยิ่งนัก โดยทูลว่า “ถ้าอย่างนั้นใครจะรอดได้”
19:26 แต่พระเยซูทอดพระเนตรดูพวกเขา และตรัสกับพวกเขาว่า “สำหรับมนุษย์สิ่งนี้เป็นไปไม่ได้ แต่สำหรับพระเจ้าสิ่งสารพัดก็เป็นไปได้”

พวกอัครทูตจะพิพากษาอิสราเอลสิบสองเผ่า
19:27 แล้วเปโตรตอบและทูลพระองค์ว่า “ดูเถิด ข้าพระองค์ทั้งหลายได้สละสิ่งสารพัด และได้ตามพระองค์มา ฉะนั้นข้าพระองค์ทั้งหลายจึงจะได้อะไรบ้าง”
19:28 และพระเยซูตรัสกับพวกเขาว่า “เรากล่าวความจริงแก่ท่านทั้งหลายว่า พวกท่านซึ่งได้ตามเรามา ในการสร้างสิ่งสารพัดขึ้นใหม่คราวเมื่อบุตรมนุษย์จะนั่งในพระที่นั่งแห่งสง่าราศีของพระองค์นั้น พวกท่านจะได้นั่งบนบัลลังก์สิบสองที่เช่นกัน โดยพิพากษาคนอิสราเอลสิบสองเผ่า
19:29 และทุกคนที่ได้สละบ้าน หรือพี่น้องชายหญิง หรือบิดามารดา หรือภรรยา หรือบุตรทั้งหลาย หรือที่ดิน เพราะเห็นแก่นามของเรา จะได้รับผลหนึ่งร้อยเท่า และจะได้ชีวิตนิรันดร์เป็นมรดก
19:30 แต่หลายคนที่เป็นคนต้นจะกลับเป็นคนสุดท้าย และที่เป็นคนสุดท้ายจะกลับเป็นคนต้น”


มัทธิว 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

คำอุปมาเกี่ยวกับคนงานในสวนองุ่น
20:1 “ด้วยว่าอาณาจักรแห่งสวรรค์เปรียบเหมือนผู้ชายคนหนึ่งที่เป็นเจ้าของบ้าน ซึ่งได้ออกไปเวลาเช้าตรู่เพื่อจ้างพวกคนงานเข้าไปในสวนองุ่นของตน
20:2 และเมื่อเขาได้ตกลงกับพวกคนงานว่าวันละหนึ่งเดนาริอันแล้ว เขาจึงส่งพวกเขาให้เข้าไปในสวนองุ่นของเขา
20:3 และเขาก็ออกไปอีกประมาณเวลาสามโมงเช้า และเห็นคนอื่น ๆ ยืนอยู่เฉย ๆ ในตลาด
20:4 และกล่าวกับพวกเขาว่า ‘ท่านทั้งหลายจงเข้าไปในสวนองุ่นด้วยเถิด และสิ่งใดก็ตามที่ยุติธรรม เราจะให้พวกท่าน’ และพวกเขาก็ไปตามทางของพวกเขา
20:5 เขาก็ออกไปอีกประมาณเวลาเที่ยงวันและเวลาบ่ายสามโมง และกระทำแบบเดียวกัน
20:6 และประมาณเวลาบ่ายห้าโมงเขาก็ออกไป และพบคนอื่น ๆ ยืนอยู่เฉย ๆ และกล่าวแก่พวกเขาว่า ‘ทำไมพวกท่านยืนอยู่ที่นี่เฉย ๆ ตลอดวัน’
20:7 พวกเขากล่าวแก่เขาว่า ‘เพราะไม่มีใครจ้างพวกข้าพเจ้า’ เขากล่าวแก่พวกเขาว่า ‘ท่านทั้งหลายจงเข้าไปในสวนองุ่นด้วยเถิด และสิ่งใดก็ตามที่ยุติธรรม พวกท่านจะได้รับสิ่งนั้น’
20:8 ดังนั้น เมื่อมาถึงเวลาเย็น เจ้าของสวนองุ่นจึงกล่าวแก่คนต้นเรือนของเขาว่า ‘จงเรียกบรรดาคนงานมา และให้ค่าจ้างของพวกเขาแก่เขาทั้งหลาย เริ่มต้นตั้งแต่คนสุดท้ายจนถึงคนแรก’
20:9 และเมื่อพวกเขาที่รับจ้างประมาณเวลาบ่ายห้าโมงนั้นมา พวกเขาก็ได้รับคนละหนึ่งเดนาริอัน
20:10 แต่เมื่อพวกคนแรก ๆ มา พวกเขาคาดว่าพวกเขาควรจะได้รับมากกว่านั้น และพวกเขาได้รับคนละหนึ่งเดนาริอันเช่นกัน
20:11 และเมื่อพวกเขาได้รับเงินไปแล้ว พวกเขาก็บ่นต่อว่าเจ้าของบ้าน
20:12 โดยกล่าวว่า ‘คนเหล่านี้ที่มาหลังสุดได้ทำงานแค่ชั่วโมงเดียว และท่านได้ให้พวกเขาเท่ากันกับพวกเรา ผู้ซึ่งได้แบกภาระและความร้อนของกลางวัน’
20:13 แต่เจ้าของบ้านก็ตอบคนหนึ่งในพวกเขา และกล่าวว่า ‘สหายเอ๋ย เรามิได้ทำผิดใด ๆ แก่ท่านเลย ท่านได้ตกลงกับเราแล้ววันละหนึ่งเดนาริอันมิใช่หรือ
20:14 จงเอาสิ่งที่เป็นของท่าน และไปตามทางของท่านเถิด เราปรารถนาที่จะให้คนที่มาทำงานหลังสุดนี้เช่นเดียวกับท่าน
20:15 ไม่ถูกต้องตามพระราชบัญญัติหรือที่เราจะกระทำกับสิ่งที่เป็นของเราเองตามความปรารถนาของเรา แววตาของท่านชั่วร้ายเพราะเราใจดีหรือ’
20:16 อย่างนั้นแหละคนสุดท้ายจะกลับเป็นคนต้น และคนต้นจะกลับเป็นคนสุดท้าย ด้วยว่าผู้ที่ได้รับเชิญก็มาก แต่ผู้ที่ถูกเลือกก็น้อย”

พระเยซูทรงพยากรณ์อีกครั้งถึงการทรยศพระองค์ การสิ้นพระชนม์และการเป็นขึ้นมา (มธ 12:38-42; 16:21-28; 17:22-23; มก 10:32-34; ลก 18:31-34)
20:17 และพระเยซูกำลังเสด็จขึ้นไปยังกรุงเยรูซาเล็ม ขณะที่อยู่ตามหนทางได้พาพวกสาวกสิบสองคนไปแต่ลำพัง และตรัสกับพวกเขาว่า
20:18 “ดูเถิด เราทั้งหลายขึ้นไปยังกรุงเยรูซาเล็ม และบุตรมนุษย์จะถูกทรยศให้แก่พวกปุโรหิตใหญ่และพวกธรรมาจารย์ และเขาเหล่านั้นจะปรับโทษท่านถึงตาย
20:19 และจะมอบท่านไว้กับพวกคนต่างชาติเพื่อให้เยาะเย้ย และเพื่อเฆี่ยนตี และเพื่อให้ตรึงท่านไว้ที่กางเขน และวันที่สามท่านจะเป็นขึ้นมาใหม่”

มารดาคนหนึ่งทูลขอความยิ่งใหญ่ให้แก่บุตรชายของนาง (มก 10:35-45)
20:20 แล้วมารดาของบุตรทั้งหลายของเศเบดี พร้อมกับบุตรชายทั้งสองของนาง มาเฝ้าพระองค์ โดยนมัสการพระองค์ และทูลขอสิ่งหนึ่งจากพระองค์
20:21 และพระองค์ตรัสกับนางว่า “ท่านปรารถนาอะไร” นางทูลพระองค์ว่า “ขอโปรดอนุญาตให้บุตรชายทั้งสองของข้าพระองค์นั่งในราชอาณาจักรของพระองค์ เบื้องขวาพระหัตถ์คนหนึ่ง เบื้องซ้ายคนหนึ่ง”
20:22 แต่พระเยซูทรงตอบและตรัสว่า “พวกท่านไม่ทราบว่าพวกท่านขออะไร พวกท่านสามารถดื่มจากถ้วยที่เราจะดื่มนั้นได้หรือ และรับบัพติศมาด้วยบัพติศมาที่เรารับนั้นได้หรือ” พวกเขาทูลพระองค์ว่า “พวกข้าพระองค์สามารถทำได้”
20:23 และพระองค์ตรัสกับพวกเขาว่า “แท้จริงพวกท่านจะดื่มจากถ้วยของเรา และรับบัพติศมาด้วยบัพติศมาที่เรารับนั้น แต่ที่จะนั่งข้างขวามือของเรา และข้างซ้ายมือของเรานั้น ไม่ใช่กิจของเราที่จะมอบให้ แต่จะประทานให้แก่คนทั้งหลายที่พระบิดาของเราทรงจัดเตรียมไว้สำหรับพวกเขา”
20:24 และเมื่อสาวกสิบคนนั้นได้ยินสิ่งนี้แล้ว พวกเขาก็มีความโกรธเคืองต่อพี่น้องสองคนนั้น
20:25 แต่พระเยซูทรงเรียกเขาทั้งหลายมาหาพระองค์ และตรัสว่า “ท่านทั้งหลายทราบอยู่ว่า พวกผู้ครอบครองของพวกคนต่างชาติย่อมปกครองเหนือพวกเขา และคนทั้งหลายที่เป็นใหญ่ก็ใช้อำนาจเหนือพวกเขา
20:26 แต่จะไม่เป็นอย่างนั้นในท่ามกลางพวกท่าน แต่ผู้ใดก็ตามที่ใคร่จะเป็นใหญ่ในท่ามกลางพวกท่าน จงให้ผู้นั้นเป็นผู้ปรนนิบัติของท่านทั้งหลาย
20:27 และผู้ใดก็ตามที่ใคร่จะเป็นเอกเป็นต้นในท่ามกลางพวกท่าน จงให้ผู้นั้นเป็นผู้รับใช้ของท่านทั้งหลาย
20:28 เหมือนกับที่บุตรมนุษย์ได้มา มิใช่เพื่อรับการปรนนิบัติ แต่เพื่อจะปรนนิบัติ และเพื่อจะประทานชีวิตของท่านให้เป็นค่าไถ่สำหรับคนเป็นอันมาก”

ชายตาบอดสองคนได้รับการรักษาให้หาย (มก 10:46-52; ลก 18:35-43)
20:29 และขณะที่พระองค์กับพวกสาวกออกไปจากเมืองเยรีโค ประชาชนเป็นอันมากก็ตามพระองค์ไป
20:30 และดูเถิด ชายตาบอดสองคนกำลังนั่งอยู่ริมหนทาง เมื่อเขาทั้งสองได้ยินว่าพระเยซูเสด็จผ่านมา จึงร้องออกมา โดยทูลว่า “ขอทรงพระเมตตาพวกข้าพระองค์เถิด โอ พระองค์เจ้าข้า พระองค์ผู้เป็นบุตรชายของดาวิด”
20:31 และประชาชนก็ห้ามเขาทั้งสอง เพราะเขาทั้งสองควรนิ่งเสีย แต่เขาทั้งสองยิ่งร้องขึ้นอีก โดยทูลว่า “ขอทรงพระเมตตาพวกข้าพระองค์เถิด โอ พระองค์เจ้าข้า พระองค์ผู้เป็นบุตรชายของดาวิด”
20:32 และพระเยซูประทับยืนอยู่ และเรียกเขาทั้งสองมา และตรัสว่า “ท่านทั้งสองใคร่จะให้เราทำอะไรแก่พวกท่าน”
20:33 เขาทั้งสองทูลพระองค์ว่า “พระองค์เจ้าข้า ขอให้ดวงตาของพวกข้าพระองค์ถูกเปิด”
20:34 ดังนั้นพระเยซูจึงมีพระทัยกรุณาต่อเขาทั้งสอง และทรงถูกต้องดวงตาของเขาทั้งสอง และในทันใดนั้นดวงตาของเขาทั้งสองก็ได้รับการมองเห็น และเขาทั้งสองติดตามพระองค์ไป


มัทธิว 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พระเยซูทรงเสด็จเข้าสู่กรุงเยรูซาเล็มอย่างผู้มีชัยชนะ (ศคย 9:9; มก 11:1-10; ลก 19:29-38; ยน 12:12-19)
21:1 และเมื่อพระองค์กับพวกสาวกมาใกล้กรุงเยรูซาเล็ม และมาถึงหมู่บ้านเบธฟายี ถึงเชิงภูเขามะกอกเทศ แล้วพระเยซูทรงส่งสาวกสองคนไป
21:2 โดยตรัสกับพวกเขาว่า “จงเข้าไปในหมู่บ้านที่อยู่ตรงหน้าพวกท่าน และทันทีพวกท่านจะพบแม่ลาตัวหนึ่งผูกอยู่ และลูกลาตัวหนึ่งอยู่กับมัน จงแก้พวกมัน และจูงพวกมันมาให้เรา
21:3 และถ้าผู้ใดว่าอะไรแก่พวกท่าน พวกท่านจงกล่าวว่า ‘องค์พระผู้เป็นเจ้าทรงต้องการพวกมัน’ และเขาจะปล่อยให้พวกมันมาทันที”
21:4 สิ่งเหล่านี้ทั้งสิ้นได้เกิดขึ้น เพื่อสิ่งนี้จะสำเร็จซึ่งถูกกล่าวไว้โดยศาสดาพยากรณ์ผู้นั้น ซึ่งกล่าวว่า
21:5 ‘ท่านทั้งหลายจงกล่าวแก่ธิดาแห่งศิโยนว่า ดูเถิด กษัตริย์ของเธอกำลังเสด็จมาหาเธอ มีพระทัยอ่อนสุภาพ และทรงลาตัวหนึ่งกับลูกลาตัวหนึ่งซึ่งเป็นลูกของลาตัวหนึ่ง’
21:6 และสาวกทั้งสองคนนั้นก็ไป และกระทำตามที่พระเยซูตรัสสั่งพวกเขาไว้
21:7 และจูงแม่ลาตัวนั้นกับลูกลามา และเอาเสื้อผ้าของพวกเขาปูบนหลังพวกมัน และพวกเขาให้พระองค์ทรงนั่งบนลาตัวนั้น
21:8 และประชาชนเป็นอันมากได้เอาเสื้อผ้าของตนปูตามหนทาง คนอื่น ๆ ก็ตัดกิ่งไม้ทั้งหลายจากพวกต้นไม้ และมาปูกิ่งไม้เหล่านั้นตามหนทาง
21:9 และประชาชนเหล่านั้นซึ่งเดินไปข้างหน้าและที่ตามมาข้างหลังก็โห่ร้องกัน โดยกล่าวว่า “โฮซันนาแก่ราชโอรสของดาวิด ‘ขอให้พระองค์ผู้เสด็จมาในพระนามขององค์พระผู้เป็นเจ้าทรงรับพระพร’ โฮซันนาในที่สูงสุด”
21:10 และเมื่อพระองค์เสด็จเข้ามาในกรุงเยรูซาเล็มแล้ว ทั้งกรุงก็แตกตื่น โดยกล่าวว่า “ท่านผู้นี้เป็นผู้ใด”
21:11 และประชาชนกล่าวว่า “นี่คือเยซูศาสดาพยากรณ์ของนาซาเร็ธแห่งแคว้นกาลิลี”

พระเยซูทรงชำระล้างพระวิหารเป็นครั้งที่สอง (มก 11:15-18; ลก 19:45-47)
21:12 และพระเยซูได้เสด็จเข้าไปในพระวิหารของพระเจ้า และทรงขับไล่พวกเขาทุกคนที่ขายและซื้อในพระวิหารนั้น และคว่ำโต๊ะทั้งหลายของบรรดาผู้รับแลกเงิน กับบรรดาที่นั่งของคนเหล่านั้นที่ขายนกเขาทั้งหลายเสีย
21:13 และตรัสกับพวกเขาว่า “มีเขียนไว้แล้วว่า ‘นิเวศน์ของเราจะถูกเรียกว่าเป็นนิเวศน์แห่งการอธิษฐาน’ แต่เจ้าทั้งหลายได้กระทำให้นิเวศน์นั้นเป็น ‘ถ้ำของพวกโจร’”
21:14 และคนตาบอดกับคนง่อยมาหาพระองค์ในพระวิหาร และพระองค์ทรงรักษาพวกเขาให้หาย
21:15 และเมื่อพวกปุโรหิตใหญ่กับพวกธรรมาจารย์ได้เห็นบรรดาสิ่งมหัศจรรย์ที่พระองค์ทรงกระทำ และพวกเด็ก ๆ กำลังร้องในพระวิหาร และกล่าวว่า “โฮซันนาแก่ราชโอรสของดาวิด” เขาทั้งหลายก็แค้นเคือง
21:16 และกล่าวแก่พระองค์ว่า “ท่านไม่ได้ยินสิ่งที่คนเหล่านี้ร้องหรือ” และพระเยซูตรัสกับพวกเขาว่า “ได้ยินแล้ว พวกท่านยังไม่เคยอ่านหรือว่า ‘จากปากของพวกเด็กทารกและพวกเด็กที่ยังดูดนม ท่านก็ได้รับคำสรรเสริญอันจริงแท้’”
21:17 และพระองค์ได้ทรงละจากพวกเขา และเสด็จออกจากกรุงเข้าไปในหมู่บ้านเบธานี และพระองค์ทรงพักอยู่ที่นั่น

ต้นมะเดื่อที่ถูกสาปแช่งได้เหี่ยวแห้งไป (มก 11:12-14, 20-24)
21:18 บัดนี้ในเวลาเช้า ขณะที่พระองค์เสด็จกลับเข้าไปยังกรุง พระองค์ก็ทรงหิว
21:19 และเมื่อพระองค์ทอดพระเนตรเห็นต้นมะเดื่อต้นหนึ่งอยู่ริมทาง พระองค์ก็ดำเนินเข้ามาถึงต้นนั้น และไม่ได้พบผลใด ๆ บนต้นนั้น มีแต่ใบไม้ทั้งหลายเท่านั้น และตรัสกับต้นมะเดื่อนั้นว่า “อย่าให้มีผลงอกขึ้นบนเจ้านับจากนี้เป็นต้นไป” และทันใดนั้นต้นมะเดื่อนั้นก็เหี่ยวแห้งไป
21:20 และเมื่อพวกสาวกได้เห็นดังนั้น พวกเขาก็ประหลาดใจ โดยกล่าวว่า “เป็นอย่างไรหนอต้นมะเดื่อนั้นจึงเหี่ยวแห้งไปในทันใด”
21:21 พระเยซูทรงตอบและตรัสกับพวกเขาว่า “เรากล่าวความจริงแก่ท่านทั้งหลายว่า ถ้าพวกท่านมีความเชื่อและมิได้สงสัย พวกท่านจะไม่เพียงกระทำสิ่งนี้ซึ่งได้กระทำแก่ต้นมะเดื่อนี้ แต่ถ้าพวกท่านจะกล่าวแก่ภูเขานี้ด้วยว่า ‘เจ้าจงถอยไป และเจ้าจงถูกโยนเข้าไปในทะเล’ สิ่งนั้นก็จะถูกกระทำ
21:22 และสิ่งสารพัด สิ่งใดก็ตามที่พวกท่านจะขอในการอธิษฐาน โดยมีความเชื่อ พวกท่านจะได้รับ”

พระเยซูทรงแต่งตั้งสิทธิอำนาจของพระองค์ (มก 11:27-33; ลก 20:1-8)
21:23 และเมื่อพระองค์เสด็จเข้ามาในพระวิหารแล้ว พวกปุโรหิตใหญ่และพวกผู้อาวุโสของประชาชนมาหาพระองค์ขณะที่พระองค์กำลังสั่งสอนอยู่ และกล่าวว่า “ท่านกระทำสิ่งเหล่านี้โดยสิทธิอำนาจอันใด และผู้ใดได้ให้สิทธิอำนาจนี้แก่ท่าน”
21:24 และพระเยซูทรงตอบและตรัสกับพวกเขาว่า “เราจะถามพวกท่านสักข้อหนึ่งด้วย ซึ่งถ้าพวกท่านบอกเรา เราก็จะบอกพวกท่านเหมือนกันว่าเรากระทำสิ่งเหล่านี้โดยสิทธิอำนาจอันใด
21:25 บัพติศมาของยอห์นนั้นมาจากไหน มาจากสวรรค์หรือเป็นของมนุษย์” และพวกเขาจึงให้เหตุผลกับพวกเขาเอง โดยกล่าวว่า “ถ้าพวกเราจะกล่าวว่า ‘มาจากสวรรค์’ เขาก็จะกล่าวแก่พวกเราว่า ‘ทำไมพวกท่านจึงไม่เชื่อยอห์นเล่า’
21:26 แต่ถ้าพวกเราจะกล่าวว่า ‘เป็นของมนุษย์’ พวกเราก็กลัวประชาชน เพราะประชาชนทุกคนถือว่ายอห์นเป็นศาสดาพยากรณ์คนหนึ่ง”
21:27 และพวกเขาตอบพระเยซู และกล่าวว่า “พวกเราไม่สามารถบอกได้” และพระองค์จึงตรัสกับพวกเขาว่า “เราจะไม่บอกพวกท่านเหมือนกันว่า เรากระทำสิ่งเหล่านี้โดยสิทธิอำนาจอันใด

คำอุปมาเกี่ยวกับบุตรชายสองคน
21:28 แต่ท่านทั้งหลายคิดอะไร ชายผู้หนึ่งมีบุตรชายสองคน และเขาได้มาหาบุตรคนแรก และกล่าวว่า ‘ลูกเอ๋ย วันนี้จงไปทำงานในสวนองุ่นของพ่อเถิด’
21:29 บุตรคนนั้นตอบและกล่าวว่า ‘ลูกจะไม่ไป’ แต่ภายหลังบุตรคนนั้นก็กลับใจและไป
21:30 และเขาได้มาหาบุตรคนที่สอง และกล่าวเช่นเดียวกัน และบุตรคนนั้นตอบและกล่าวว่า ‘ลูกไปขอรับ’ และไม่ได้ไป
21:31 คนไหนในบุตรสองคนนี้ได้ทำตามความประสงค์ของบิดาของตนเล่า” พวกเขากล่าวแก่พระองค์ว่า “บุตรคนแรก” พระเยซูตรัสแก่พวกเขาว่า “เรากล่าวความจริงแก่ท่านทั้งหลายว่า พวกคนเก็บภาษีและพวกหญิงโสเภณีเข้าไปในอาณาจักรของพระเจ้าก่อนท่านทั้งหลาย
21:32 ด้วยว่ายอห์นได้มาหาพวกท่านในทางแห่งความชอบธรรม และพวกท่านไม่ได้เชื่อยอห์น แต่พวกคนเก็บภาษีและพวกหญิงโสเภณีได้เชื่อยอห์น และท่านทั้งหลาย เมื่อพวกท่านได้เห็นสิ่งนั้นแล้ว ภายหลังก็ไม่ได้กลับใจ เพื่อพวกท่านจะเชื่อยอห์น

คำอุปมาเกี่ยวกับผู้เช่าสวนที่ไม่ซื่อสัตย์ (อสย 5:1-7; มก 12:1-9; ลก 20:9-19)
21:33 จงฟังคำอุปมาอีกเรื่องหนึ่งว่า มีเจ้าของบ้านคนหนึ่ง ซึ่งได้ปลูกสวนองุ่นแห่งหนึ่ง และล้อมรั้วต้นไม้ไว้รอบสวนนั้น และได้ขุดบ่อย่ำองุ่นในสวนนั้น และสร้างหอเฝ้า และให้พวกชาวสวนเช่าสวนนั้น และไปยังแผ่นดินไกล
21:34 และเมื่อฤดูเก็บผลองุ่นใกล้เข้ามาแล้ว เขาจึงส่งพวกผู้รับใช้ของเขาไปหาพวกเช่าสวน เพื่อพวกผู้รับใช้จะรับผลทั้งหลายแห่งสวนองุ่นนั้น
21:35 และพวกเช่าสวนนั้นจับพวกผู้รับใช้ของเขา และเฆี่ยนตีคนหนึ่ง และฆ่าเสียอีกคนหนึ่ง และเอาหินขว้างอีกคนหนึ่ง
21:36 อีกครั้ง เขาก็ส่งพวกผู้รับใช้คนอื่น ๆ ไปมากกว่าครั้งแรก และพวกเช่าสวนก็ได้กระทำแก่พวกเขาในแบบเดียวกัน
21:37 แต่ครั้งสุดท้าย เขาจึงส่งบุตรชายของเขาไปหาพวกเช่าสวน โดยกล่าวว่า ‘พวกเขาจะเคารพบุตรชายของเรา’
21:38 แต่เมื่อพวกเช่าสวนเห็นบุตรชายคนนั้น พวกเขาก็กล่าวกันในท่ามกลางพวกเขาว่า ‘คนนี้แหละเป็นทายาท จงมาเถิด ให้พวกเราฆ่าเขา และให้พวกเรายึดมรดกของเขาเสีย’
21:39 และพวกเขาจึงจับบุตรคนนั้น และผลักเขาออกไปนอกสวนองุ่น และฆ่าเขาเสีย
21:40 เหตุฉะนั้น เมื่อเจ้าของสวนองุ่นมา เขาจะทำอะไรแก่พวกเช่าสวนเหล่านั้น”
21:41 เขาทั้งหลายกล่าวแก่พระองค์ว่า “เขาจะทำลายล้างคนชั่วเหล่านั้นอย่างแสนสาหัส และจะให้คนเช่าสวนคนอื่นเช่าสวนองุ่นของเขา ผู้ซึ่งจะแบ่งผลตามฤดูกาลของพวกมันให้แก่เขา”
21:42 พระเยซูตรัสกับพวกเขาว่า “ท่านทั้งหลายยังไม่เคยอ่านในพระคัมภีร์หรือซึ่งว่า ‘ศิลาซึ่งพวกช่างก่อได้ปฏิเสธเสีย ศิลาอันเดียวกันนั้นได้กลายเป็นศิลามุมเอกแล้ว สิ่งนี้เป็นการกระทำขององค์พระผู้เป็นเจ้า และสิ่งนี้ก็มหัศจรรย์ในสายตาของพวกเรา’
21:43 เหตุฉะนั้นเราจึงกล่าวแก่พวกท่านว่า อาณาจักรของพระเจ้าจะถูกเอาไปเสียจากพวกท่าน และยกให้แก่ชนชาติหนึ่งซึ่งจะกระทำให้เกิดผลทั้งหลายของอาณาจักรนั้น
21:44 และผู้ใดก็ตามที่จะล้มทับศิลานี้ จะถูกทำให้แตกหักไป แต่ผู้ใดก็ตามที่จะถูกศิลานี้ตกทับ ศิลานั้นจะบดขยี้ผู้นั้นจนแหลกเป็นผุยผง”
21:45 และเมื่อพวกปุโรหิตใหญ่กับพวกฟาริสีได้ยินคำอุปมาทั้งหลายของพระองค์ พวกเขาก็รับรู้ว่าพระองค์ตรัสเล็งถึงพวกเขา
21:46 แต่เมื่อพวกเขาหาโอกาสที่จะลงมือจับพระองค์ พวกเขาก็กลัวประชาชน เพราะประชาชนนับถือพระองค์ว่าเป็นศาสดาพยากรณ์


มัทธิว 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

คำอุปมาเกี่ยวกับพิธีอภิเษกสมรส (ลก 14:16-24)
22:1 และอีกครั้ง พระเยซูทรงตอบและตรัสแก่พวกเขาเป็นคำอุปมา และตรัสว่า
22:2 “อาณาจักรแห่งสวรรค์เปรียบเหมือนกษัตริย์องค์หนึ่ง ซึ่งได้จัดพิธีอภิเษกสมรสสำหรับราชโอรสของท่าน
22:3 และส่งพวกผู้รับใช้ของท่านไปเรียกคนทั้งหลายที่ได้รับเชิญมาในงานอภิเษกสมรสนั้น และพวกเขาไม่ยอมมา
22:4 อีกครั้ง ท่านส่งพวกผู้รับใช้คนอื่น ๆ ไป รับสั่งว่า ‘จงบอกคนเหล่านั้นซึ่งรับเชิญนั้นว่า ดูเถิด เราได้จัดการเลี้ยงของเราไว้แล้ว พวกวัวตัวผู้ของเรากับพวกลูกวัวอ้วนพีของเราถูกฆ่าแล้ว และสิ่งสารพัดก็พร้อมแล้ว จงมาในพิธีอภิเษกสมรสนี้เถิด’
22:5 แต่พวกเขาก็เพิกเฉยต่อพิธีอภิเษกสมรสนั้น และไปตามทางของแต่ละคน คนหนึ่งไปไร่นาของตน อีกคนหนึ่งก็ไปทำการค้าขายของตน
22:6 และคนที่เหลืออยู่นั้นก็จับพวกผู้รับใช้ของท่าน และทำการอัปยศต่าง ๆ ต่อพวกเขา และฆ่าพวกเขาเสีย
22:7 แต่เมื่อกษัตริย์องค์นั้นได้ยินเรื่องนี้แล้ว ท่านก็พระพิโรธ และท่านจึงรับสั่งให้ยกบรรดากองทหารของท่านไป และทำลายฆาตกรเหล่านั้น และเผานครของพวกเขาเสีย
22:8 แล้วท่านจึงรับสั่งแก่พวกผู้รับใช้ของท่านว่า ‘งานสมรสก็พร้อมอยู่ แต่คนเหล่านั้นซึ่งได้รับเชิญนั้นไม่สมควร
22:9 เหตุฉะนั้น พวกเจ้าจงออกไปตามทางหลวงทั้งหลาย และทุกคนที่พวกเจ้าจะพบ จงเชิญให้มาในพิธีอภิเษกสมรสนี้’
22:10 ดังนั้น ผู้รับใช้เหล่านั้นจึงออกไปตามทางหลวงทั้งหลาย และรวบรวมทุกคนที่พวกเขาได้พบ ทั้งเลวและดี และงานสมรสนั้นก็เต็มไปด้วยแขกทั้งหลาย
22:11 และเมื่อกษัตริย์องค์นั้นเสด็จเข้ามาเพื่อทอดพระเนตรดูแขกทั้งหลาย ท่านก็เห็นชายคนหนึ่งซึ่งไม่ได้สวมเสื้อสำหรับงานสมรส
22:12 และท่านจึงรับสั่งเขาว่า ‘สหายเอ๋ย ทำไมท่านจึงได้เข้ามาที่นี่โดยไม่สวมเสื้อสำหรับงานสมรส’ และคนนั้นก็พูดไม่ออก
22:13 แล้วกษัตริย์จึงรับสั่งแก่พวกผู้รับใช้ว่า ‘จงมัดมือและเท้าของคนนี้ และเอาเขาไป และทิ้งเขาเสียที่มืดภายนอก ที่นั่นจะมีการร้องไห้และขบเขี้ยวเคี้ยวฟัน’
22:14 ด้วยว่าผู้ที่ได้รับเชิญก็มาก แต่ผู้ที่ถูกเลือกก็น้อย”

พระเยซูทรงตอบคำถามของพวกเฮโรดเกี่ยวกับการเสียภาษี (มก 12:13-17; ลก 20:20-26)
22:15 แล้วพวกฟาริสีไป และปรึกษากันว่า พวกเขาจะจับผิดในถ้อยคำของพระองค์ได้อย่างไร
22:16 และพวกเขาจึงส่งพวกสาวกของตนกับพวกเฮโรดออกไปหาพระองค์ โดยกล่าวว่า “อาจารย์เจ้าข้า พวกเราทราบอยู่ว่าท่านเป็นคนสัตย์จริง และสั่งสอนทางของพระเจ้าในความจริง และท่านไม่ได้เอาใจผู้ใด เพราะท่านไม่ได้เห็นแก่หน้าคน
22:17 เหตุฉะนั้น ขอโปรดบอกพวกเราว่า ท่านคิดอะไร เป็นการถูกต้องตามพระราชบัญญัติหรือไม่ที่จะส่งส่วยให้แก่ซีซาร์”
22:18 แต่พระเยซูทรงรับรู้ถึงความชั่วของพวกเขา และตรัสว่า “พวกเจ้าทดลองเราทำไม พวกเจ้า พวกหน้าซื่อใจคด
22:19 จงให้เราดูเงินที่จะเสียส่วยนั้น” และพวกเขาจึงเอาเงินตราเหรียญหนึ่งมาถวายพระองค์
22:20 และพระองค์ตรัสกับพวกเขาว่า “รูปและคำจารึกนี้เป็นของผู้ใด”
22:21 พวกเขากล่าวแก่พระองค์ว่า “ของซีซาร์” แล้วพระองค์ตรัสกับพวกเขาว่า “เหตุฉะนั้นสิ่งเหล่านั้นซึ่งเป็นของซีซาร์จงถวายแก่ซีซาร์ และสิ่งเหล่านั้นที่เป็นของพระเจ้าจงถวายแด่พระเจ้า”
22:22 เมื่อพวกเขาได้ยินคำตรัสเหล่านี้แล้ว พวกเขาก็อัศจรรย์ใจ และละพระองค์ไว้ และไปตามทางของพวกเขา

พระเยซูทรงตอบคำถามของพวกสะดูสีเกี่ยวกับการเป็นขึ้นมา (มก 12:18-27; ลก 20:27-38)
22:23 ในวันเดียวกันนั้นพวกสะดูสีมาหาพระองค์ ผู้ซึ่งกล่าวว่าไม่มีการเป็นขึ้นมาจากความตาย และถามพระองค์
22:24 โดยกล่าวว่า “อาจารย์เจ้าข้า โมเสสได้กล่าวว่า ‘ถ้าผู้ชายคนใดตายโดยไม่มีบุตร น้องชายของเขาจะแต่งงานกับภรรยาของเขา และสืบเชื้อสายของพี่ชายของตนไว้’
22:25 บัดนี้ในพวกเรามีพี่น้องผู้ชายเจ็ดคน และพี่หัวปี เมื่อเขาได้แต่งงานกับภรรยาแล้ว ก็ตาย โดยไม่มีบุตร และละภรรยาของเขาไว้ให้แก่น้องชายของเขา
22:26 คนที่สองด้วย และคนที่สาม จนถึงคนที่เจ็ดเช่นกัน
22:27 และในที่สุดหญิงคนนั้นก็ตายด้วย
22:28 เหตุฉะนั้นในการเป็นขึ้นมาจากความตาย หญิงคนนั้นจะเป็นภรรยาของผู้ใดในเจ็ดคนนั้น ด้วยว่าชายทั้งเจ็ดคนได้นางเป็นภรรยาแล้ว”
22:29 พระเยซูทรงตอบและตรัสกับพวกเขาว่า “พวกท่านผิดแล้ว โดยไม่รู้พระคัมภีร์ หรือฤทธิ์เดชของพระเจ้า
22:30 ด้วยว่าในการเป็นขึ้นมาจากความตายนั้น พวกเขาย่อมไม่สมรสกัน และไม่ถูกยกให้เป็นสามีภรรยากัน แต่จะเป็นเหมือนพวกทูตสวรรค์ของพระเจ้าในสวรรค์
22:31 แต่เรื่องการเป็นขึ้นมาจากความตายนั้น ท่านทั้งหลายยังไม่ได้อ่านหรือ ซึ่งพระเจ้าได้ตรัสไว้กับพวกท่าน โดยตรัสว่า
22:32 ‘เราเป็นพระเจ้าของอับราฮัม และพระเจ้าของอิสอัค และพระเจ้าของยาโคบ’ พระเจ้าไม่ทรงเป็นพระเจ้าของคนตาย แต่ของคนที่มีชีวิต”
22:33 และเมื่อประชาชนได้ยินเช่นนี้ พวกเขาก็ประหลาดใจด้วยหลักคำสอนของพระองค์

พระบัญญัติข้อใหญ่ที่สุด (มก 12:28-34; ลก 10:25-28)
22:34 แต่เมื่อพวกฟาริสีได้ยินแล้วว่าพระองค์ทรงกระทำให้พวกสะดูสีนิ่งอั้นอยู่ พวกเขาจึงชุมนุมกัน
22:35 แล้วคนหนึ่งในพวกเขา ซึ่งเป็นนักกฎหมาย ได้ถามคำถามข้อหนึ่งกับพระองค์ โดยทดลองพระองค์ และกล่าวว่า
22:36 “อาจารย์เจ้าข้า ในพระราชบัญญัตินั้น พระบัญญัติข้อใดใหญ่ที่สุด”
22:37 พระเยซูตรัสกับเขาว่า “‘ท่านจงรักองค์พระผู้เป็นเจ้าผู้เป็นพระเจ้าของท่าน ด้วยสุดใจของท่าน และด้วยสุดจิตของท่าน และด้วยสิ้นสุดความคิดของท่าน’
22:38 นี่แหละเป็นพระบัญญัติข้อต้นและข้อใหญ่
22:39 และข้อที่สองก็เหมือนกับข้อต้นนั้นคือ ‘เจ้าจงรักเพื่อนบ้านของเจ้าเหมือนตนเอง’
22:40 พระราชบัญญัติและพวกศาสดาพยากรณ์ทั้งสิ้นก็ขึ้นอยู่กับพระบัญญัติสองข้อนี้”

คำถามเกี่ยวกับบุตรของดาวิด (มก 12:35-37; ลก 20:41-44)
22:41 ขณะที่พวกฟาริสีกำลังชุมนุมกันอยู่นั้น พระเยซูทรงถามพวกเขา
22:42 โดยตรัสว่า “พวกท่านคิดอะไรเรื่องพระคริสต์ พระองค์ทรงเป็นบุตรของผู้ใด” พวกเขากล่าวแก่พระองค์ว่า “เป็นบุตรชายของดาวิด”
22:43 พระองค์ตรัสกับพวกเขาว่า “ถ้าอย่างนั้นเป็นไฉนดาวิดโดยเดชพระวิญญาณจึงเรียกพระองค์ว่า องค์พระผู้เป็นเจ้า โดยรับสั่งว่า
22:44 ‘องค์พระผู้เป็นเจ้าได้ตรัสกับองค์พระผู้เป็นเจ้าของข้าพเจ้าว่า ท่านจงนั่งที่ขวามือของเรา จนกว่าเรากระทำให้บรรดาศัตรูของท่านเป็นแท่นรองเท้าของท่าน’
22:45 แล้วถ้าดาวิดเรียกพระองค์ว่าองค์พระผู้เป็นเจ้า พระองค์จะเป็นบุตรชายของดาวิดอย่างไรได้”
22:46 และไม่มีผู้ใดสามารถตอบพระองค์สักคำหนึ่งได้ และตั้งแต่วันนั้นมาไม่มีผู้ใดกล้าถามคำถามใด ๆ กับพระองค์อีกต่อไป


มัทธิว 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พวกธรรมาจารย์และพวกฟาริสีหลงตัวเองว่าเป็นคนชอบธรรม (มก 12:38-40; ลก 20:45-47)
23:1 แล้วพระเยซูตรัสกับประชาชนและกับพวกสาวกของพระองค์
23:2 โดยตรัสว่า “พวกธรรมาจารย์กับพวกฟาริสีนั่งในที่นั่งของโมเสส
23:3 เหตุฉะนั้นสิ่งสารพัดใด ๆ ก็ตามที่พวกเขาสั่งสอนให้พวกท่านถือรักษาไว้ จงถือและกระทำตาม แต่พวกท่านอย่ากระทำตามบรรดาการงานของพวกเขาเลย เพราะพวกเขากล่าว และไม่กระทำตาม
23:4 ด้วยว่าพวกเขามัดบรรดาภาระหนักและหนักหนาสาหัสที่จะแบกไว้ และวางภาระหนักเหล่านั้นบนบ่าของมนุษย์ทั้งหลาย แต่พวกเขาเองก็ไม่ยอมเคลื่อนย้ายภาระหนักเหล่านั้นด้วยแม้แต่นิ้วเดียวของพวกเขา
23:5 แต่การงานทั้งสิ้นของพวกเขา พวกเขากระทำเพื่อให้มนุษย์เห็น พวกเขาทำกลักพระบัญญัติของพวกเขาให้กว้างขึ้น และขยายพู่ห้อยแห่งเสื้อของพวกเขาให้ยาวขึ้น
23:6 และรักบรรดาที่เอนกายลงอันมีเกียรติในการเลี้ยงทั้งหลาย และบรรดาที่นั่งตำแหน่งสูงในธรรมศาลาทั้งหลาย
23:7 และบรรดาการคำนับในตลาดทั้งหลาย และที่จะถูกเรียกโดยมนุษย์ว่า ‘รับบี รับบี’
23:8 แต่ท่านทั้งหลายอย่าถูกเรียกว่า ‘รับบี’ ด้วยว่าพระองค์ผู้เดียวทรงเป็นพระอาจารย์ของพวกท่าน คือพระคริสต์ และท่านทั้งหลายเป็นพี่น้องกันทั้งหมด
23:9 และอย่าเรียกผู้หนึ่งผู้ใดว่าเป็นบิดาของพวกท่านบนโลกนี้ เพราะพระองค์ผู้เดียวทรงเป็นพระบิดาของพวกท่าน ผู้ซึ่งทรงสถิตในสวรรค์
23:10 และท่านทั้งหลายอย่าถูกเรียกว่า ‘นาย’ ด้วยว่าพระองค์ผู้เดียวทรงเป็นนายของพวกท่าน คือพระคริสต์
23:11 แต่ผู้ใดที่เป็นใหญ่ที่สุดในท่ามกลางพวกท่าน จะเป็นผู้รับใช้ของพวกท่าน
23:12 และผู้ใดก็ตามที่จะยกตัวเองขึ้น จะถูกเหยียดลง และผู้ที่จะถ่อมตัวเองลง จะถูกยกขึ้น

วิบัติแก่พวกธรรมาจารย์และพวกฟาริสี (มก 12:38-40; ลก 20:47)
23:13 แต่วิบัติแก่พวกเจ้า พวกธรรมาจารย์และพวกฟาริสี พวกหน้าซื่อใจคด ด้วยว่าพวกเจ้าปิดอาณาจักรแห่งสวรรค์ไว้จากมนุษย์ เพราะพวกเจ้าเองไม่ยอมเข้าไป และพวกเจ้าก็ขัดขวางคนทั้งหลายที่กำลังจะเข้าไป
23:14 วิบัติแก่พวกเจ้า พวกธรรมาจารย์และพวกฟาริสี พวกหน้าซื่อใจคด ด้วยว่าพวกเจ้าเขมือบบ้านของพวกหญิงม่าย และแสร้งอธิษฐานเสียยืดยาว เพราะฉะนั้นพวกเจ้าจะได้รับพระอาชญาที่มากยิ่งขึ้น
23:15 วิบัติแก่พวกเจ้า พวกธรรมาจารย์และพวกฟาริสี พวกหน้าซื่อใจคด ด้วยว่าพวกเจ้าเที่ยวไปตามทางทะเลและทางบกทั่วไปเพื่อจะได้สักคนเดียวเข้าจารีต และเมื่อได้เขาแล้ว พวกเจ้าก็ทำให้เขาเป็นลูกแห่งนรกมากกว่าพวกเจ้าเองถึงสองเท่า
23:16 วิบัติแก่พวกเจ้า พวกเจ้า พวกนำทางตาบอด ซึ่งกล่าวว่า ‘ผู้ใดก็ตามที่จะปฏิญาณโดยพระวิหาร คำปฏิญาณนั้นไม่ผูกมัด แต่ผู้ใดก็ตามที่จะปฏิญาณโดยทองคำแห่งพระวิหาร ผู้นั้นเป็นลูกหนี้’
23:17 พวกเจ้า พวกโฉดเขลาและตาบอด ด้วยว่าสิ่งไหนจะใหญ่กว่า ทองคำหรือพระวิหารที่กระทำให้ทองคำนั้นศักดิ์สิทธิ์
23:18 และว่า ‘ผู้ใดก็ตามที่จะปฏิญาณโดยแท่นบูชา คำปฏิญาณนั้นไม่ผูกมัด แต่ผู้ใดก็ตามที่ปฏิญาณโดยเครื่องถวายที่อยู่บนแท่นบูชานั้น ผู้นั้นมีความผิด’
23:19 พวกเจ้า พวกโฉดเขลาและตาบอด ด้วยว่าสิ่งไหนจะใหญ่กว่า เครื่องถวายหรือแท่นบูชาที่กระทำให้เครื่องถวายนั้นศักดิ์สิทธิ์
23:20 เหตุฉะนั้น ผู้ใดที่จะปฏิญาณโดยแท่นบูชา ก็ปฏิญาณโดยแท่นบูชาและโดยสิ่งสารพัดที่อยู่บนแท่นบูชานั้น
23:21 และผู้ใดที่จะปฏิญาณโดยพระวิหาร ก็ปฏิญาณโดยพระวิหารและโดยพระองค์ผู้ทรงสถิตอยู่ในพระวิหารนั้น
23:22 และผู้ที่จะปฏิญาณโดยสวรรค์ ก็ปฏิญาณโดยพระที่นั่งของพระเจ้าและโดยพระองค์ผู้ประทับบนพระที่นั่งนั้น
23:23 วิบัติแก่พวกเจ้า พวกธรรมาจารย์และพวกฟาริสี พวกหน้าซื่อใจคด ด้วยว่าพวกเจ้าถวายสิบชักหนึ่งของสะระแหน่ และยี่หร่าและขมิ้น และได้ละเว้นสิ่งเหล่านั้นที่มีน้ำหนักมากกว่าแห่งพระราชบัญญัติ คือการพิพากษา ความเมตตาและความเชื่อ สิ่งเหล่านี้พวกเจ้าควรได้กระทำอยู่แล้ว และไม่ควรละเว้นสิ่งอื่นเหล่านั้นด้วย
23:24 พวกเจ้า พวกนำทางตาบอด ซึ่งกรองลูกน้ำออก และกลืนตัวอูฐเข้าไป
23:25 วิบัติแก่พวกเจ้า พวกธรรมาจารย์และพวกฟาริสี พวกหน้าซื่อใจคด ด้วยว่าพวกเจ้าชำระภายนอกของถ้วยและของชาม แต่ภายในถ้วยชามนั้นเต็มไปด้วยโจรกรรมและการมัวเมากิเลส
23:26 เจ้า คนฟาริสีตาบอด จงชำระสิ่งซึ่งอยู่ภายในถ้วยและชามเสียก่อน เพื่อข้างนอกของถ้วยชามเหล่านั้นจะสะอาดด้วย
23:27 วิบัติแก่พวกเจ้า พวกธรรมาจารย์และพวกฟาริสี พวกหน้าซื่อใจคด ด้วยว่าพวกเจ้าเป็นเหมือนบรรดาอุโมงค์ฝังศพซึ่งฉาบด้วยปูนขาว ซึ่งข้างนอกดูงดงามจริง ๆ แต่ข้างในก็เต็มไปด้วยบรรดากระดูกของพวกคนตาย และการโสโครกสารพัด
23:28 พวกเจ้าก็เช่นกันด้วย ภายนอกปรากฏแก่มนุษย์ว่าชอบธรรม แต่ภายในพวกเจ้าเต็มไปด้วยความหน้าซื่อใจคดและความชั่วช้า
23:29 วิบัติแก่พวกเจ้า พวกธรรมาจารย์และพวกฟาริสี พวกหน้าซื่อใจคด เพราะว่าพวกเจ้าก่อสร้างบรรดาอุโมงค์ฝังศพของพวกศาสดาพยากรณ์ และตกแต่งบรรดาอุโมงค์ฝังศพของผู้ชอบธรรมให้งดงาม
23:30 และกล่าวว่า ‘ถ้าพวกเราอยู่ในสมัยของบรรพบุรุษของพวกเรานั้น พวกเราก็จะไม่เป็นผู้มีส่วนกับพวกเขาในการทำโลหิตของพวกศาสดาพยากรณ์ให้ตก’
23:31 ดังนั้นเจ้าทั้งหลายก็เป็นพยานปรักปรำตนเองว่า พวกเจ้าเป็นบุตรทั้งหลายของคนเหล่านั้นซึ่งได้ฆ่าพวกศาสดาพยากรณ์นั้น
23:32 เจ้าทั้งหลายก็จงกระทำตามที่บรรพบุรุษของพวกเจ้าได้กระทำนั้นให้ครบถ้วนเถิด
23:33 พวกเจ้า งูทั้งหลาย พวกเจ้า ชั่วอายุแห่งงูร้ายทั้งหลาย พวกเจ้าจะหนีพ้นพระอาชญาแห่งนรกอย่างไรได้
23:34 เหตุฉะนั้น ดูเถิด เราส่งพวกศาสดาพยากรณ์ และพวกนักปราชญ์ และพวกธรรมาจารย์ไปหาพวกเจ้า และบางคนในพวกเขา พวกเจ้าจะฆ่าเสียและตรึงที่กางเขน และบางคนในพวกเขา พวกเจ้าจะเฆี่ยนตีในธรรมศาลาทั้งหลายของพวกเจ้า และข่มเหงพวกเขาจากเมืองนี้ไปเมืองโน้น
23:35 เพื่อบรรดาโลหิตอันชอบธรรมซึ่งได้ตกบนแผ่นดินโลก ตั้งแต่โลหิตของอาแบลผู้ชอบธรรมจนถึงโลหิตของเศคาริยาห์บุตรชายของบารัคยา ผู้ซึ่งพวกเจ้าได้ฆ่าเสียในระหว่างพระวิหารกับแท่นบูชานั้น จะตกบนพวกเจ้าทั้งหลาย
23:36 เรากล่าวความจริงแก่เจ้าทั้งหลายว่า สิ่งสารพัดเหล่านี้จะมาอยู่บนคนชั่วอายุนี้

พระเยซูทรงโศกเศร้าต่อกรุงเยรูซาเล็ม (ลก 13:34-35)
23:37 โอ เยรูซาเล็ม ๆ เจ้าผู้ที่ฆ่าบรรดาศาสดาพยากรณ์ และเอาหินขว้างคนทั้งหลายซึ่งถูกส่งมายังพวกเจ้า เราใคร่จะรวบรวมลูก ๆ ของเจ้าไว้เนือง ๆ เหมือนแม่ไก่กกลูก ๆ ของมันให้อยู่ใต้ปีกของมัน และพวกเจ้าไม่ยอมเลย
23:38 ดูเถิด ‘พระนิเวศน์ของพวกเจ้าก็ถูกละทิ้งให้รกร้างแก่พวกเจ้า’
23:39 ด้วยว่าเรากล่าวแก่เจ้าทั้งหลายว่า เจ้าทั้งหลายจะไม่เห็นเราอีกต่อไป จนกว่าพวกเจ้าจะกล่าวว่า ‘ขอให้พระองค์ผู้เสด็จมาในพระนามขององค์พระผู้เป็นเจ้าทรงรับพระพร’”


มัทธิว 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

คำสอนบนภูเขามะกอกเทศ: การทำลายพระวิหาร (มก 13:1-13; ลก 21:5-19)
24:1 และพระเยซูเสด็จออกไป และจากพระวิหารไป และพวกสาวกของพระองค์มาหาพระองค์ เพื่อแสดงอาคารทั้งหลายของพระวิหารให้พระองค์ทอดพระเนตร
24:2 และพระเยซูตรัสกับพวกเขาว่า “พวกท่านเห็นสิ่งสารพัดเหล่านี้แล้วมิใช่หรือ เรากล่าวความจริงแก่ท่านทั้งหลายว่า จะไม่มีศิลาก้อนใดที่ซ้อนทับกันเหลืออยู่ที่นี่ ที่จะไม่ถูกขว้างลง”
24:3 และขณะที่พระองค์ประทับนั่งบนภูเขามะกอกเทศ พวกสาวกมาเฝ้าพระองค์ส่วนตัว โดยทูลว่า “ขอโปรดบอกข้าพระองค์ทั้งหลายว่า สิ่งเหล่านี้จะบังเกิดขึ้นเมื่อไร และอะไรจะเป็นหมายสำคัญแห่งการเสด็จมาของพระองค์ และของการสิ้นสุดของโลกนี้”
24:4 และพระเยซูทรงตอบและตรัสกับพวกเขาว่า “จงระวังให้ดีว่า อย่าให้ผู้ใดล่อลวงพวกท่านให้หลง
24:5 ด้วยว่าหลายคนจะมาในนามของเรา โดยกล่าวว่า ‘ข้าคือพระคริสต์’ และจะล่อลวงคนเป็นอันมากให้หลง
24:6 และท่านทั้งหลายจะได้ยินถึงเรื่องบรรดาสงครามและข่าวลือเรื่องสงครามทั้งหลาย พวกท่านจงอย่าเป็นทุกข์เลย ด้วยว่าสิ่งสารพัดเหล่านี้จะต้องบังเกิดขึ้น แต่ที่สุดปลายยังไม่มาถึง
24:7 เพราะประชาชาติจะลุกขึ้นต่อสู้ประชาชาติ และราชอาณาจักรต่อราชอาณาจักร และจะเกิดบรรดาการกันดารอาหาร และโรคระบาดอย่างร้ายแรงทั้งหลาย และแผ่นดินไหวในสถานที่ต่าง ๆ
24:8 สารพัดเหล่านี้เป็นขั้นแรกแห่งบรรดาความเจ็บปวด
24:9 แล้วพวกเขาจะมอบท่านทั้งหลายไว้ให้ทนทุกข์ลำบาก และจะฆ่าพวกท่านเสีย และพวกท่านจะถูกเกลียดชังโดยบรรดาประชาชาติเพราะเห็นแก่นามของเรา
24:10 และตอนนั้นคนเป็นอันมากจะสะดุด และจะทรยศซึ่งกันและกัน และจะเกลียดชังซึ่งกันและกัน
24:11 และผู้พยากรณ์เท็จหลายคนจะเกิดขึ้น และจะล่อลวงคนเป็นอันมากให้หลง
24:12 และเพราะเหตุความชั่วช้าจะมีมากขึ้น ความรักของคนเป็นอันมากจะเริ่มเย็นชา
24:13 แต่ผู้ที่จะอดทนจนถึงที่สุดปลาย ผู้เดียวกันนั้นจะได้รับการช่วยให้รอด
24:14 และข่าวประเสริฐแห่งอาณาจักรนี้จะถูกประกาศไปทั่วโลกให้เป็นพยานแก่บรรดาประชาชาติ และเมื่อนั้นที่สุดปลายจะมาถึง

ความทุกข์เวทนาครั้งใหญ่ (มก 13:14-23)
24:15 เหตุฉะนั้น เมื่อท่านทั้งหลายจะเห็นสิ่งที่น่าสะอิดสะเอียนแห่งการรกร้างว่างเปล่า ที่ถูกกล่าวถึงโดยดานิเอลศาสดาพยากรณ์นั้น ยืนอยู่ในสถานที่บริสุทธิ์” (ผู้ใดที่อ่าน ก็จงให้ผู้นั้นเข้าใจเถิด)
24:16 “แล้วจงให้คนทั้งหลายซึ่งอยู่ในแคว้นยูเดียหนีไปยังภูเขาทั้งหลาย
24:17 จงให้คนซึ่งอยู่บนดาดฟ้าบ้าน อย่าลงมาเพื่อเก็บสิ่งของใด ๆ ออกจากบ้านของตน
24:18 และจงอย่าให้คนซึ่งอยู่ตามทุ่งนา กลับมาเอาเสื้อผ้าของตนไป
24:19 และวิบัติแก่คนทั้งหลายที่มีเด็กในครรภ์ และแก่คนทั้งหลายที่มีลูกอ่อนกินนมอยู่ในวันเหล่านั้น
24:20 แต่ท่านทั้งหลายจงอธิษฐานว่า การหนีไปของพวกท่านจะไม่เกิดขึ้นในฤดูหนาว หรือในวันสะบาโต
24:21 ด้วยว่าในเวลานั้นจะเกิดความทุกข์ลำบากครั้งใหญ่ อย่างที่ไม่เคยมีตั้งแต่การเริ่มต้นของโลกมาจนถึงเวลานี้ ไม่ และจะไม่เคยมีอย่างนี้เลย
24:22 และถ้าวันเหล่านั้นจะไม่ถูกย่นสั้นเข้า จะไม่มีเนื้อหนังใด ๆ รอดได้เลย แต่เพราะทรงเห็นแก่บรรดาผู้ที่ทรงถูกเลือกสรรไว้ วันเหล่านั้นจะถูกย่นสั้นเข้า
24:23 แล้วถ้าผู้ใดจะกล่าวแก่พวกท่านว่า ‘ดูเถิด พระคริสต์อยู่ที่นี่’ หรือ ‘อยู่ที่โน่น’ อย่าเชื่อคำบอกนั้นเลย
24:24 ด้วยว่าจะมีพระคริสต์เทียมเท็จและผู้พยากรณ์เท็จเกิดขึ้นหลายคน และจะแสดงบรรดาหมายสำคัญอันใหญ่และการมหัศจรรย์ทั้งหลาย จนกระทั่งถ้าเป็นไปได้ พวกเขาจะล่อลวงแม้คนที่ถูกเลือกสรรให้หลง
24:25 ดูเถิด เราได้บอกท่านทั้งหลายไว้ก่อนแล้ว
24:26 เหตุฉะนั้น ถ้าพวกเขาจะกล่าวแก่ท่านทั้งหลายว่า ‘ดูเถิด พระองค์อยู่ในถิ่นทุรกันดาร’ ก็อย่าออกไป ‘ดูเถิด พระองค์อยู่ในห้องลับทั้งหลาย’ อย่าเชื่อคำบอกนั้นเลย

บุตรมนุษย์จะเสด็จกลับมาพร้อมด้วยสง่าราศี (มก 13:24-27; ลก 21:25-36)
24:27 ด้วยว่าฟ้าแลบมาจากทิศตะวันออก และส่องไปจนถึงทิศตะวันตกฉันใด การเสด็จมาของบุตรมนุษย์ก็จะเป็นฉันนั้นด้วย
24:28 ด้วยว่าที่ไหนก็ตามที่มีซากศพ ฝูงนกอินทรีก็จะรวมตัวกันอยู่ที่นั่น
24:29 หลังจากความทุกข์ลำบากแห่งวันเหล่านั้นเสร็จแล้ว ในทันใดนั้น ‘ดวงอาทิตย์ก็จะมืดไป และดวงจันทร์จะไม่ส่องแสงของมัน และดวงดาวทั้งหลายจะตกจากฟ้าสวรรค์ และบรรดาสิ่งที่มีอำนาจแห่งฟ้าสวรรค์ทั้งหลายจะถูกเขย่าให้สะเทือน’
24:30 และเมื่อนั้นหมายสำคัญแห่งบุตรมนุษย์จะปรากฏขึ้นในฟ้าสวรรค์ ‘และตอนนั้นเผ่าทุกเผ่าแห่งแผ่นดินโลกจะไว้ทุกข์’ และเขาทั้งหลายจะเห็น ‘บุตรมนุษย์เสด็จมาในหมู่เมฆแห่งฟ้าสวรรค์’ ด้วยฤทธานุภาพและสง่าราศีอันยิ่งใหญ่
24:31 และพระองค์จะทรงส่งเหล่าทูตสวรรค์ของพระองค์มาด้วยเสียงแตรอันดังยิ่งนัก และทูตสวรรค์เหล่านั้นจะรวบรวมบรรดาคนที่ทรงถูกเลือกสรรไว้แล้วของพระองค์จากลมทั้งสี่ทิศนั้น ตั้งแต่ที่สุดฟ้าสวรรค์ข้างหนึ่งจนถึงที่สุดฟ้าสวรรค์อีกข้างหนึ่งนั้น

จากความทุกข์เวทนาถึงการเสวยสุขพันปีของพระองค์ (มก 13:28-29; ลก 21:29-31)
24:32 บัดนี้ จงเรียนคำอุปมาเรื่องต้นมะเดื่อ เมื่อกิ่งก้านของมันยังอ่อนอยู่ และแตกใบทั้งหลายแล้ว พวกท่านก็ทราบว่าฤดูร้อนใกล้จะถึงแล้ว
24:33 ดังนั้นพวกท่านเช่นกัน เมื่อพวกท่านจะเห็นสิ่งสารพัดเหล่านี้ ก็จงทราบเถิดว่ามันอยู่ใกล้แล้ว คือที่ประตูเหล่านั้นแล้ว
24:34 เรากล่าวความจริงแก่ท่านทั้งหลายว่า คนชั่วอายุนี้จะไม่ล่วงลับไป จนกว่าสิ่งสารพัดเหล่านี้จะถูกทำให้สำเร็จจริง
24:35 ฟ้าสวรรค์และแผ่นดินโลกจะล่วงไป แต่บรรดาคำของเราจะไม่สูญหายไปเลย

จงเฝ้ารอการเสด็จกลับมาอย่างไม่คาดหมายของพระคริสต์ (มก 13:32-37; ลก 21:34-36)
24:36 แต่เกี่ยวกับวันนั้นและโมงนั้น ไม่มีผู้ใดทราบ ไม่ แม้แต่เหล่าทูตสวรรค์แห่งสวรรค์ก็ไม่ทราบ นอกจากพระบิดาของเราองค์เดียว
24:37 แต่สมัยของโนอาห์เป็นอย่างไร การเสด็จมาของบุตรมนุษย์ก็จะเป็นอย่างนั้นด้วย
24:38 ด้วยว่าในวันเหล่านั้นที่อยู่ก่อนน้ำท่วมนั้น คนทั้งหลายกำลังกินและดื่ม ทำการสมรสและยกให้เป็นสามีภรรยากัน จนถึงวันนั้นที่โนอาห์เข้าไปในเรือ
24:39 และไม่ทราบจนน้ำท่วมมา และกวาดเอาพวกเขาไปสิ้น การเสด็จมาของบุตรมนุษย์ก็จะเป็นอย่างนั้นด้วย
24:40 แล้วสองคนจะอยู่ในทุ่งนา คนหนึ่งจะถูกรับไป และอีกคนหนึ่งจะถูกละไว้
24:41 หญิงสองคนจะกำลังโม่แป้งอยู่ที่โรงโม่ คนหนึ่งจะถูกรับไป และอีกคนหนึ่งจะถูกละไว้
24:42 เหตุฉะนั้นจงเฝ้าระวังอยู่ เพราะพวกท่านไม่ทราบว่าองค์พระผู้เป็นเจ้าของพวกท่านจะเสด็จมาโมงใด
24:43 แต่จงทราบสิ่งนี้เถิดว่า ถ้าเจ้าของบ้านล่วงรู้ได้ว่าขโมยจะมายามใด เขาก็จะได้เฝ้าระวัง และจะได้ไม่ยอมให้บ้านของตนถูกทะลวงไปแล้ว
24:44 เหตุฉะนั้น ท่านทั้งหลายจงเตรียมพร้อมไว้ด้วย เพราะในโมงที่พวกท่านไม่คิดนั้น บุตรมนุษย์จะเสด็จมา

ผู้รับใช้ที่ไม่สัตย์ซื่อ
24:45 แล้วใครเป็นผู้รับใช้ที่สัตย์ซื่อและฉลาด ผู้ซึ่งนายของเขาได้ตั้งไว้ให้เป็นผู้ปกครองเหนือครัวเรือนของท่าน เพื่อให้อาหารแก่พวกเขาตามเวลา
24:46 ผู้รับใช้ผู้นั้นก็ได้รับพร ผู้ซึ่งเมื่อนายของเขามา จะพบเขากระทำอยู่อย่างนั้น
24:47 เรากล่าวความจริงแก่ท่านทั้งหลายว่า นายจะตั้งเขาไว้ให้เป็นผู้ปกครองเหนือบรรดาข้าวของของท่านทุกอย่าง
24:48 แต่ถ้าผู้รับใช้ชั่วร้ายนั้นจะคิดในใจของเขาว่า ‘นายของข้าชะลอการมาของท่าน’
24:49 และจะตั้งต้นโบยตีเพื่อนผู้รับใช้ของเขา และกินและดื่มอยู่กับพวกขี้เมา
24:50 นายของผู้รับใช้ผู้นั้นจะมาในวันหนึ่งเมื่อเขาไม่เฝ้าคอยท่าน และในโมงหนึ่งที่เขาไม่ตระหนักรู้
24:51 และจะผ่าเขาออกเป็นสองท่อน และกำหนดส่วนของเขาไว้ให้เขากับพวกหน้าซื่อใจคด ที่นั่นจะมีการร้องไห้และขบเขี้ยวเคี้ยวฟัน”


มัทธิว 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

คำอุปมาเกี่ยวกับสาวพรหมจารีสิบคน
25:1 “แล้วอาณาจักรแห่งสวรรค์จะเปรียบเหมือนหญิงพรหมจารีสิบคน ซึ่งเอาตะเกียงของตนไป และออกไปเพื่อรับเจ้าบ่าว
25:2 และห้าคนในพวกเธอเป็นคนที่มีปัญญา และห้าคนเป็นคนโง่
25:3 คนเหล่านั้นที่โง่นั้นเอาตะเกียงของตนไป และไม่ได้เอาน้ำมันไปกับพวกเธอ
25:4 แต่คนที่มีปัญญานั้นได้เอาน้ำมันใส่ในภาชนะของตนไปกับตะเกียงของตน
25:5 ขณะที่เจ้าบ่าวยังช้าอยู่ พวกเธอทุกคนก็ง่วงเหงาและหลับไป
25:6 และในเวลาเที่ยงคืนก็มีเสียงร้องว่า ‘ดูเถิด เจ้าบ่าวมาแล้ว พวกเธอจงออกมารับท่านเถิด’
25:7 แล้วหญิงพรหมจารีเหล่านั้นทุกคนก็ลุกขึ้น และตกแต่งตะเกียงของตน
25:8 และพวกที่โง่นั้นก็พูดกับพวกที่มีปัญญาว่า ‘ขอแบ่งน้ำมันของพวกเจ้าให้พวกเราบ้าง เพราะตะเกียงของพวกเราดับอยู่’
25:9 แต่พวกที่มีปัญญาตอบ โดยกล่าวว่า ‘ทำอย่างนั้นไม่ได้ เกรงว่าน้ำมันจะไม่พอสำหรับพวกเราและพวกเจ้า แต่พวกเจ้าจงไปหาพวกคนขาย และซื้อสำหรับพวกเจ้าเองจะดีกว่า’
25:10 และขณะที่พวกเธอกำลังไปซื้อนั้น เจ้าบ่าวก็มาถึง และคนเหล่านั้นที่พร้อมอยู่แล้วก็ได้เข้าไปกับท่านในพิธีสมรสนั้น และประตูก็ปิด
25:11 ภายหลังพวกหญิงพรหมจารีคนอื่น ๆ ก็มาด้วย โดยกล่าวว่า ‘ท่านเจ้าข้า ๆ ขอเปิดให้พวกข้าพเจ้าเถิด’
25:12 แต่ท่านตอบและกล่าวว่า ‘เรากล่าวความจริงแก่เจ้าทั้งหลายว่า เราไม่รู้จักพวกเจ้า’
25:13 เหตุฉะนั้นจงเฝ้าระวังอยู่ เพราะท่านทั้งหลายไม่ทราบวันหรือโมงที่บุตรมนุษย์จะเสด็จมา

คำอุปมาเกี่ยวกับเงินตะลันต์
25:14 ด้วยว่าอาณาจักรแห่งสวรรค์เปรียบเหมือนชายผู้หนึ่งจะออกเดินทางไปยังแผ่นดินไกล ผู้ซึ่งเรียกพวกผู้รับใช้ของตนมา และฝากทรัพย์สมบัติทั้งหลายของเขาไว้กับพวกเขา
25:15 และท่านให้ห้าตะลันต์แก่คนหนึ่ง สองตะลันต์แก่อีกคนหนึ่ง และหนึ่งตะลันต์แก่อีกคนหนึ่ง แก่ทุกคนตามความสามารถของคน ๆ นั้นเอง และท่านก็ไปในการเดินทางของท่านทันที
25:16 แล้วคนที่ได้รับห้าตะลันต์นั้นไปและค้าขายด้วยห้าตะลันต์เดียวกันนั้น และได้กำไรมาอีกห้าตะลันต์
25:17 และเช่นกันคนที่ได้รับสองตะลันต์นั้น เขาได้กำไรมาอีกสองตะลันต์ด้วย
25:18 แต่คนที่ได้รับตะลันต์เดียวนั้นไปและขุดในดิน และซ่อนเงินของนายของเขาไว้
25:19 หลังจากเวลานาน นายของพวกผู้รับใช้เหล่านั้นมา และคิดบัญชีกับพวกเขา
25:20 และดังนั้น คนที่ได้รับห้าตะลันต์จึงมา และนำอีกห้าตะลันต์มา โดยกล่าวว่า ‘นายเจ้าข้า ท่านได้มอบเงินห้าตะลันต์ไว้กับข้าพเจ้า ดูเถิด ข้าพเจ้าได้กำไรเพิ่มมาอีกห้าตะลันต์’
25:21 นายของเขาได้กล่าวแก่เขาว่า ‘ดีแล้ว เจ้าเป็นผู้รับใช้ที่ดีและสัตย์ซื่อ เจ้าสัตย์ซื่อเหนือบรรดาสิ่งของเล็กน้อย เราจะตั้งเจ้าให้เป็นผู้ปกครองเหนือสิ่งของมากมาย เจ้าจงเข้าไปในความปีติยินดีของนายของเจ้าเถิด’
25:22 คนที่ได้รับสองตะลันต์ก็มาด้วย และกล่าวว่า ‘นายเจ้าข้า ท่านได้มอบเงินสองตะลันต์ไว้กับข้าพเจ้า ดูเถิด ข้าพเจ้าได้กำไรเพิ่มมาอีกสองตะลันต์’
25:23 นายของเขาได้กล่าวแก่เขาว่า ‘ดีแล้ว ผู้รับใช้ที่ดีและสัตย์ซื่อ เจ้าสัตย์ซื่อเหนือบรรดาสิ่งของเล็กน้อย เราจะตั้งเจ้าให้เป็นผู้ปกครองเหนือสิ่งของมากมาย เจ้าจงเข้าไปในความปีติยินดีของนายของเจ้าเถิด’
25:24 แล้วคนซึ่งได้รับหนึ่งตะลันต์นั้นมา และกล่าวว่า ‘นายเจ้าข้า ข้าพเจ้ารู้จักท่านว่าท่านเป็นคนใจแข็ง ซึ่งเกี่ยวที่ท่านมิได้หว่าน และเก็บส่ำสมที่ท่านมิได้โปรย
25:25 และข้าพเจ้ากลัว และไปและซ่อนเงินตะลันต์ของท่านไว้ในดิน ดูเถิด ท่านก็มีเงินของท่านอยู่ที่นั่น’
25:26 นายของเขาตอบและกล่าวแก่เขาว่า ‘เจ้าผู้รับใช้ชั่วและเกียจคร้าน เจ้ารู้อยู่แล้วว่าเราเกี่ยวที่เรามิได้หว่าน และเก็บส่ำสมที่เรามิได้โปรย
25:27 เหตุฉะนั้น เจ้าควรเอาเงินของเราไปฝากไว้ที่ธนาคาร และเมื่อเรามา เราจะได้รับสิ่งที่เป็นของเราเองพร้อมกับดอกเบี้ย
25:28 เพราะฉะนั้น จงเอาเงินหนึ่งตะลันต์นั้นไปจากเขา และให้หนึ่งตะลันต์นั้นแก่คนซึ่งมีสิบตะลันต์
25:29 ด้วยว่าทุกคนที่มีอยู่แล้ว จะเพิ่มเติมให้ และเขาจะมีเหลือเฟือ แต่ผู้ที่ไม่มี ซึ่งเขามีอยู่นั้นก็จะเอาไปจากเขา
25:30 และพวกเจ้าจงโยนผู้รับใช้ที่ไร้ประโยชน์นี้ไปทิ้งเสียที่มืดภายนอก ที่นั่นจะมีการร้องไห้และขบเขี้ยวเคี้ยวฟัน’

การพิพากษาบรรดาประชาชาติต่าง ๆ
25:31 เมื่อบุตรมนุษย์จะเสด็จมาในสง่าราศีของพระองค์ และบรรดาทูตสวรรค์อันบริสุทธิ์มาพร้อมกับพระองค์ เมื่อนั้นพระองค์จะประทับนั่งบนพระที่นั่งแห่งสง่าราศีของพระองค์
25:32 และต่อพระพักตร์พระองค์ บรรดาประชาชาติต่าง ๆ จะถูกรวบรวมกัน และพระองค์จะทรงแยกคนเหล่านั้นโดยแยกพวกหนึ่งออกจากอีกพวกหนึ่ง เหมือนอย่างผู้เลี้ยงแกะแยกแกะทั้งหลายของท่านออกจากแพะทั้งหลาย
25:33 และพระองค์จะทรงจัดแกะเหล่านั้นให้อยู่เบื้องขวาพระหัตถ์ของพระองค์ แต่แพะเหล่านั้นจะให้อยู่เบื้องซ้าย
25:34 แล้วพระมหากษัตริย์จะตรัสแก่บรรดาผู้ที่อยู่เบื้องขวาพระหัตถ์ของพระองค์ว่า ‘มาเถิด ท่านทั้งหลายที่ได้รับพระพรจากพระบิดาของเรา จงรับราชอาณาจักรซึ่งได้เตรียมไว้สำหรับท่านทั้งหลายตั้งแต่ทรงวางรากฐานของโลกเป็นมรดก
25:35 เพราะว่าเราหิว และพวกท่านได้จัดหาอาหารให้แก่เรา เรากระหายน้ำ และพวกท่านได้ให้เราดื่ม เราเป็นคนแปลกหน้า และพวกท่านได้ต้อนรับเราไว้
25:36 เปลือยกาย และพวกท่านได้ให้เสื้อผ้าเรานุ่งห่ม เราเจ็บป่วย และพวกท่านได้มาเยี่ยมเรา เราอยู่ในคุก และพวกท่านได้มาหาเรา’
25:37 แล้วบรรดาผู้ชอบธรรมจะทูลตอบพระองค์ โดยทูลว่า ‘พระองค์เจ้าข้า พวกข้าพระองค์ได้เห็นพระองค์ทรงหิว และได้จัดอาหารมาถวายแด่พระองค์เมื่อไร หรือทรงกระหายน้ำ และได้ถวายให้พระองค์ดื่มเมื่อไร
25:38 พวกข้าพระองค์ได้เห็นพระองค์ทรงเป็นคนแปลกหน้า และได้ต้อนรับพระองค์ไว้เมื่อไร หรือเปลือยพระกาย และได้สวมเสื้อผ้าให้เมื่อไร
25:39 หรือพวกข้าพระองค์ได้เห็นพระองค์ประชวร หรืออยู่ในคุก และได้มาเฝ้าพระองค์นั้นเมื่อไร’
25:40 และพระมหากษัตริย์จะทรงตอบและตรัสแก่พวกเขาว่า ‘เรากล่าวความจริงแก่ท่านทั้งหลายว่า ซึ่งพวกท่านได้กระทำสิ่งนี้แก่คนหนึ่งคนใดที่ต่ำต้อยที่สุดในพวกพี่น้องของเรานี้ พวกท่านได้กระทำสิ่งนั้นแก่เรา’
25:41 แล้วพระองค์จะตรัสแก่บรรดาผู้ที่อยู่เบื้องซ้ายพระหัตถ์ด้วยว่า ‘เจ้าทั้งหลายจงถอยไปจากเรา พวกเจ้าที่ถูกสาปแช่ง จงเข้าไปอยู่ในไฟซึ่งไหม้อยู่เป็นนิตย์ ซึ่งเตรียมไว้สำหรับพญามารและเหล่าทูตของมันนั้น
25:42 เพราะว่าเราหิว และพวกเจ้ามิได้จัดหาอาหารให้แก่เรา เรากระหายน้ำ และพวกเจ้ามิได้ให้เราดื่ม
25:43 เราเป็นคนแปลกหน้า และพวกเจ้าไม่ได้ต้อนรับเราไว้ เปลือยกาย และพวกเจ้าไม่ได้ให้เสื้อผ้าเรานุ่งห่ม เราเจ็บป่วยและอยู่ในคุก และพวกเจ้าไม่ได้มาเยี่ยมเรา’
25:44 แล้วพวกเขาจะทูลตอบพระองค์ด้วย โดยทูลว่า ‘พระองค์เจ้าข้า พวกข้าพระองค์ได้เห็นพระองค์ทรงหิว หรือทรงกระหายน้ำ หรือทรงเป็นคนแปลกหน้า หรือเปลือยพระกาย หรือประชวร หรืออยู่ในคุก และมิได้ปรนนิบัติพระองค์นั้นเมื่อไร’
25:45 แล้วพระองค์จะทรงตอบพวกเขา โดยตรัสว่า ‘เรากล่าวความจริงแก่เจ้าทั้งหลายว่า ซึ่งพวกเจ้ามิได้กระทำสิ่งนี้แก่คนหนึ่งคนใดที่ต่ำต้อยที่สุดในคนเหล่านี้ พวกเจ้าก็มิได้กระทำสิ่งนั้นแก่เรา’
25:46 และคนเหล่านี้จะออกไปเข้าสู่การลงโทษเป็นนิตย์ แต่ผู้ชอบธรรมจะเข้าสู่ชีวิตนิรันดร์”


มัทธิว 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พวกปุโรหิตใหญ่และพวกผู้อาวุโสวางแผนที่จะฆ่าพระเยซู (มก 14:1-2; ลก 22:1-2)
26:1 และต่อมาเมื่อพระเยซูตรัสบรรดาถ้อยคำเหล่านี้เสร็จแล้ว พระองค์ตรัสกับพวกสาวกของพระองค์ว่า
26:2 “ท่านทั้งหลายทราบอยู่ว่าหลังจากสองวันจะถึงงานเลี้ยงแห่งเทศกาลปัสกา และบุตรมนุษย์จะถูกทรยศให้ถูกตรึงที่กางเขน”
26:3 แล้วพวกปุโรหิตใหญ่ และพวกธรรมาจารย์ และพวกผู้อาวุโสของประชาชนได้ประชุมกันที่คฤหาสน์ของมหาปุโรหิต ผู้ซึ่งถูกเรียกว่า คายาฟาส
26:4 และปรึกษากันเพื่อพวกเขาจะจับพระเยซูด้วยอุบาย และฆ่าพระองค์เสีย
26:5 แต่พวกเขากล่าวว่า “ไม่ใช่ในวันเลี้ยง เกรงว่าจะเกิดความโกลาหลในท่ามกลางประชาชน”

มารีย์ชาวบ้านเบธานีชโลมพระเยซูต่อหน้าคนทั้งหลาย (มก 14:3-9; ยน 12:1-8)
26:6 บัดนี้เมื่อพระเยซูประทับอยู่ในหมู่บ้านเบธานี ในบ้านของซีโมนคนโรคเรื้อน
26:7 ผู้หญิงคนหนึ่งมาเฝ้าพระองค์โดยถือผอบน้ำมันหอมราคาแพงมาก และเทน้ำมันนั้นบนพระเศียรของพระองค์ ขณะที่พระองค์ทรงเอนพระกายลงเสวยอยู่
26:8 แต่เมื่อพวกสาวกของพระองค์เห็นการนั้น พวกเขาก็มีความขุ่นเคือง โดยกล่าวว่า “ทำการเสียเปล่าเช่นนี้เพื่ออะไรกัน
26:9 ด้วยว่าน้ำมันหอมนี้อาจจะถูกขายแล้วได้เงินมาก และแจกให้คนยากจนก็ได้”
26:10 เมื่อพระเยซูทรงเข้าใจสิ่งนี้ พระองค์ตรัสกับพวกเขาว่า “ทำไมพวกท่านรบกวนผู้หญิงคนนี้ ด้วยว่าเธอได้กระทำการงานที่ดีแก่เรา
26:11 ด้วยว่าพวกท่านมีคนยากจนอยู่กับพวกท่านเสมอ แต่พวกท่านไม่มีเราอยู่ด้วยเสมอไป
26:12 ด้วยว่าซึ่งเธอได้เทน้ำมันหอมนี้บนกายของเรา เธอได้กระทำเช่นนั้นเพื่อการฝังศพของเรา
26:13 เรากล่าวความจริงแก่ท่านทั้งหลายว่า ที่ไหนก็ตามที่ข่าวประเสริฐนี้จะถูกประกาศไปในทั่วโลก สิ่งนี้ซึ่งหญิงคนนี้ได้กระทำจะถูกกล่าวไปเป็นที่ระลึกถึงเธอด้วยที่นั่น”

ยูดาสตกลงที่จะทรยศพระเยซู (มก 14:10-11; ลก 22:3-6)
26:14 แล้วคนหนึ่งในสิบสองคนนั้น ที่ถูกเรียกว่า ยูดาสอิสคาริโอท ได้ไปหาพวกปุโรหิตใหญ่
26:15 และกล่าวแก่พวกเขาว่า “ท่านทั้งหลายจะให้อะไรแก่ข้าพเจ้า และข้าพเจ้าจะมอบเขาไว้แก่ท่านทั้งหลาย” และพวกเขาทำสัญญากับเขาว่าจะให้เหรียญเงินสามสิบเหรียญ
26:16 และตั้งแต่เวลานั้นมายูดาสก็หาโอกาสที่จะทรยศพระองค์

การจัดเตรียมเบื้องต้นสำหรับเทศกาลปัสกา (มก 14:12-16; ลก 22:7-13)
26:17 บัดนี้ในวันแรกแห่งเทศกาลกินขนมปังไร้เชื้อ พวกสาวกมาหาพระเยซู โดยทูลพระองค์ว่า “พระองค์ทรงปรารถนาที่จะให้ข้าพระองค์ทั้งหลายจัดเตรียมปัสกาให้พระองค์เสวยที่ไหน”
26:18 และพระองค์ตรัสว่า “จงเข้าไปหาชายคนหนึ่งในกรุง และกล่าวแก่เขาว่า ‘พระอาจารย์ตรัสว่า เวลาของเรามาใกล้แล้ว เราจะถือเทศกาลปัสกาที่บ้านของท่านพร้อมกับพวกสาวกของเรา’”
26:19 และพวกสาวกเหล่านั้นก็กระทำตามที่พระเยซูทรงรับสั่งพวกเขา และพวกเขาได้จัดเตรียมปัสกาไว้พร้อม

การรับประทานอาหารก่อนเทศกาลปัสกา (มก 14:17-21; ลก 22:14-23; ยน 13:2-30)
26:20 บัดนี้เมื่อมาถึงเวลาเย็น พระองค์เอนพระกายลงร่วมกับสิบสองคนนั้น
26:21 และขณะที่พวกเขารับประทานกันอยู่ พระองค์ตรัสว่า “เรากล่าวความจริงแก่ท่านทั้งหลายว่า คนหนึ่งในพวกท่านจะทรยศเรา”
26:22 และพวกเขาโศกเศร้ายิ่งนัก และทุกคนในพวกเขาเริ่มทูลพระองค์ว่า “พระองค์เจ้าข้า คือข้าพระองค์หรือ”
26:23 และพระองค์ทรงตอบและตรัสว่า “ผู้ที่เอามือของตนจุ่มลงในชามเดียวกันกับเรา ผู้นั้นแหละจะทรยศเรา
26:24 บุตรมนุษย์จะเสด็จไปตามที่มีเขียนไว้แล้วว่าด้วยพระองค์นั้น แต่วิบัติแก่คนนั้นที่ทรยศบุตรมนุษย์ จะเป็นการดีสำหรับคนนั้น ถ้าเขามิได้บังเกิดมาเลย”
26:25 แล้วยูดาส ผู้ซึ่งได้ทรยศพระองค์ ตอบและทูลว่า “อาจารย์เจ้าข้า คือข้าพระองค์หรือ” พระองค์ตรัสกับเขาว่า “ท่านพูดเองแล้วนี่”

การตั้งพิธีระลึกถึงองค์พระผู้เป็นเจ้า (มก 14:22-25; ลก 22:17-20; 1 คร 11:23-25)
26:26 และขณะที่พวกเขากำลังรับประทานอยู่นั้น พระเยซูทรงหยิบขนมปังมา และทรงขอบพระคุณสำหรับขนมปังนั้น และทรงหักมัน และส่งมันให้แก่พวกสาวก และตรัสว่า “จงรับไปกินเถิด นี่เป็นกายของเรา”
26:27 และพระองค์ทรงหยิบถ้วยมา และทรงขอบพระคุณ และส่งถ้วยนั้นให้พวกเขา โดยตรัสว่า “ท่านทั้งหลายจงดื่มจากถ้วยนั้นทุกคนเถิด
26:28 ด้วยว่านี่เป็นโลหิตของเราแห่งพันธสัญญาใหม่ ซึ่งหลั่งออกมาเพื่อคนเป็นอันมากเพื่อการทรงยกบาปทั้งหลาย
26:29 แต่เรากล่าวแก่ท่านทั้งหลายว่า จากนี้ไปเราจะไม่ดื่มผลจากเถาองุ่นนี้ จนถึงวันนั้นเมื่อเราจะดื่มมันใหม่กับพวกท่านในอาณาจักรของพระบิดาของเรา”

ทรงพยากรณ์ว่าเปโตรจะปฏิเสธพระองค์ (มก 14:26-31; ลก 22:31-34; ยน 13:36-38)
26:30 และเมื่อพวกเขาได้ร้องเพลงนมัสการบทหนึ่งแล้ว พวกเขาก็ออกไปยังภูเขามะกอกเทศ
26:31 แล้วพระเยซูตรัสกับพวกเขาว่า “ในคืนวันนี้พวกท่านทุกคนจะสะดุดเพราะเรา ด้วยมีเขียนไว้แล้วว่า ‘เราจะตีผู้เลี้ยงแกะ และแกะทั้งหลายของฝูงนั้นจะกระจัดกระจายไปทั่ว’
26:32 แต่หลังจากเราเป็นขึ้นมาแล้ว เราจะไปยังแคว้นกาลิลีก่อนหน้าพวกท่าน”
26:33 เปโตรตอบและทูลพระองค์ว่า “ถึงแม้ว่ามนุษย์ทุกคนจะสะดุดเพราะพระองค์ แต่ไม่มีทางที่ข้าพระองค์จะสะดุด”
26:34 พระเยซูตรัสกับเขาว่า “เรากล่าวความจริงแก่ท่านว่า ในคืนนี้ก่อนไก่ขัน ท่านจะปฏิเสธเราสามครั้ง”
26:35 เปโตรทูลพระองค์ว่า “ถึงแม้ว่าข้าพระองค์จะตายพร้อมกับพระองค์ แต่ข้าพระองค์จะไม่ปฏิเสธพระองค์เลย” พวกสาวกทุกคนก็ทูลในทำนองเดียวกันด้วย

พระเยซูใกล้จะสิ้นพระชนม์ในสวนเกทเสมนี (มก 14:32-42; ลก 22:39-46; ยน 18:1)
26:36 แล้วพระเยซูเสด็จมาพร้อมกับพวกเขาถึงสถานที่แห่งหนึ่งที่ถูกเรียกว่า เกทเสมนี และตรัสกับพวกสาวกว่า “พวกท่านจงนั่งอยู่ที่นี่ ขณะที่เราไปและอธิษฐานที่โน่น”
26:37 และพระองค์ทรงพาเปโตรกับบุตรชายทั้งสองของเศเบดีไปกับพระองค์ และทรงเริ่มโศกเศร้าและหนักพระทัยยิ่งนัก
26:38 แล้วพระองค์ตรัสกับพวกเขาว่า “จิตใจของเราโศกเศร้ายิ่งนัก แทบจะตายได้เลย พวกท่านจงรออยู่ที่นี่ และเฝ้าอยู่กับเราเถิด”

พระเจ้าทรงตอบคำอธิษฐานของพระเยซูในสวนเกทเสมนี (มก 14:35-41; ลก 22:41-44; ฮบ 5:7)
26:39 และพระองค์เสด็จดำเนินไปอีกหน่อยหนึ่ง และซบพระพักตร์ของพระองค์ลงถึงดิน และอธิษฐาน โดยทูลว่า “โอ พระบิดาของข้าพระองค์ ถ้าเป็นได้ขอให้ถ้วยนี้เลื่อนพ้นไปจากข้าพระองค์เถิด แต่อย่างไรก็ตาม อย่าให้เป็นตามที่ข้าพระองค์ปรารถนา แต่ให้เป็นไปตามที่พระองค์ทรงปรารถนาเถิด”
26:40 และพระองค์เสด็จกลับมายังพวกสาวก และทรงพบพวกเขานอนหลับอยู่ และตรัสกับเปโตรว่า “อะไรกัน ท่านทั้งหลายจะเฝ้าอยู่กับเราสักชั่วโมงหนึ่งไม่ได้หรือ
26:41 จงเฝ้าระวังและอธิษฐาน เพื่อพวกท่านจะไม่เข้าในการทดลอง จิตวิญญาณพร้อมแล้วก็จริง แต่เนื้อหนังยังอ่อนกำลัง”
26:42 พระองค์เสด็จไปครั้งที่สองอีก และอธิษฐาน โดยทูลว่า “โอ ข้าแต่พระบิดาของข้าพระองค์ ถ้าถ้วยนี้เลื่อนพ้นไปจากข้าพระองค์ไม่ได้ และข้าพระองค์ต้องดื่มถ้วยนี้ ก็ให้เป็นไปตามน้ำพระทัยของพระองค์”
26:43 และพระองค์เสด็จมา และทรงพบพวกเขานอนหลับอีก เพราะตาของพวกเขาลืมไม่ขึ้น
26:44 และพระองค์ทรงละพวกเขาไว้ และเสด็จไปอีก และอธิษฐานครั้งที่สาม โดยกล่าวบรรดาถ้อยคำเดิม
26:45 แล้วพระองค์เสด็จมายังพวกสาวกของพระองค์ และตรัสกับพวกเขาว่า “เดี๋ยวนี้ จงนอนต่อไปและพวกท่านจงพักผ่อนเถิด ดูเถิด เวลามาใกล้แล้ว และบุตรมนุษย์จะถูกทรยศไว้ในมือของพวกคนบาป
26:46 จงลุกขึ้น ให้พวกเราไปกันเถิด ดูเถิด ผู้ที่จะทรยศเรามาใกล้แล้ว”

การทรยศและการจับกุมพระเยซู (มก 14:43-50; ลก 22:47-53; ยน 18:3-11)
26:47 และขณะที่พระองค์ตรัสยังไม่ทันขาดคำ ดูเถิด ยูดาส คนหนึ่งในสิบสองคนนั้น ได้มา และพร้อมกับเขามีประชาชนเป็นอันมาก พร้อมด้วยดาบหลายเล่มและไม้ตะบองหลายอัน มาจากพวกปุโรหิตใหญ่และพวกผู้อาวุโสแห่งประชาชน
26:48 บัดนี้ผู้ที่ทรยศพระองค์นั้นได้ให้อาณัติสัญญาณแก่พวกเขา โดยกล่าวว่า “เราจะจุบผู้ใด ก็เป็นผู้นั้นแหละ จงจับกุมเขาไว้ให้แน่นหนาเถิด”
26:49 และในทันใดนั้น ยูดาสมาหาพระเยซู และกล่าวว่า “สวัสดี พระอาจารย์” และจุบพระองค์
26:50 และพระเยซูตรัสกับเขาว่า “สหายเอ๋ย ท่านมาที่นี่ทำไม” แล้วคนเหล่านั้นก็มา และลงมือจับพระเยซู และคุมตัวพระองค์ไป
26:51 และดูเถิด คนหนึ่งในคนเหล่านั้นซึ่งอยู่กับพระเยซู ยื่นมือของตนออก และชักดาบของตน และฟันผู้รับใช้คนหนึ่งของมหาปุโรหิต และตัดหูของเขาขาด
26:52 แล้วพระเยซูจึงตรัสกับเขาว่า “จงเอาดาบของท่านใส่ฝักเสีย ด้วยว่าบรรดาผู้ที่ถือดาบจะพินาศพร้อมกับดาบ
26:53 ท่านคิดว่า บัดนี้เราไม่สามารถอธิษฐานต่อพระบิดาของเรา และในบัดเดี๋ยวนั้นพระองค์จะประทานพวกทูตสวรรค์แก่เรามากกว่าสิบสองกองหรือ
26:54 แต่ถ้าเป็นเช่นนั้นพระคัมภีร์จะสำเร็จได้อย่างไรที่ว่า จะต้องเป็นอย่างนี้”
26:55 ในชั่วโมงเดียวกันนั้นพระเยซูตรัสกับเหล่าประชาชนว่า “ท่านทั้งหลายออกมาเหมือนต่อสู้กับโจรหรือ พร้อมด้วยดาบหลายเล่มและไม้ตะบองหลายอัน เพื่อจะจับเรา เราได้นั่งกับพวกท่านสั่งสอนในพระวิหารทุกวัน และพวกท่านไม่ได้จับเรา
26:56 แต่สารพัดเหล่านี้ได้เกิดขึ้นเพื่อพระคัมภีร์ของพวกศาสดาพยากรณ์จะสำเร็จ” แล้วพวกสาวกเหล่านั้นทุกคนได้ละทิ้งพระองค์ไว้และหนีไป

พระเยซูทรงอยู่ต่อหน้าคายาฟาสและสภา (มก 14:53-65; ยน 18:12, 19-24)
26:57 และคนทั้งหลายที่ได้จับพระเยซู พาพระองค์ไปยังคายาฟาสมหาปุโรหิต ที่ซึ่งพวกธรรมาจารย์และพวกผู้อาวุโสได้ประชุมกันอยู่
26:58 แต่เปโตรได้ติดตามพระองค์ไปห่าง ๆ จนถึงคฤหาสน์ของมหาปุโรหิต และเข้าไป และนั่งกับพวกคนใช้ เพื่อจะดูจุดจบ
26:59 บัดนี้พวกปุโรหิตใหญ่ และพวกผู้อาวุโส และบรรดาสมาชิกสภาได้หาพยานเท็จมาเบิกปรักปรำพระเยซู เพื่อจะประหารพระองค์เสีย
26:60 แต่หาไม่พบ ใช่แล้ว ถึงแม้ว่าพยานเท็จหลายคนมา แต่พวกเขาก็หาหลักฐานไม่ได้ ในที่สุดมีพยานเท็จสองคนมา
26:61 และกล่าวว่า “คนนี้ได้กล่าวว่า ‘เราสามารถทำลายพระวิหารของพระเจ้า และจะสร้างมันขึ้นใหม่ในสามวัน’”
26:62 และมหาปุโรหิตจึงลุกขึ้น และกล่าวแก่พระองค์ว่า “ท่านจะไม่ตอบอะไรหรือ เป็นเรื่องอะไรเล่าซึ่งคนเหล่านี้เป็นพยานปรักปรำท่าน”
26:63 แต่พระเยซูทรงนิ่งอยู่ และมหาปุโรหิตจึงตอบและกล่าวแก่พระองค์ว่า “เราสั่งท่านให้ปฏิญาณโดยพระเจ้าผู้ทรงพระชนม์อยู่ว่า ท่านจงบอกพวกเราว่า ท่านเป็นพระคริสต์พระบุตรของพระเจ้าหรือไม่”
26:64 พระเยซูตรัสกับเขาว่า “ท่านว่าถูกแล้ว แต่อย่างไรก็ตามเรากล่าวแก่ท่านทั้งหลายว่า ต่อจากนี้ ท่านทั้งหลายจะเห็นบุตรมนุษย์นั่งข้างขวาพระหัตถ์แห่งฤทธานุภาพ และเสด็จมาในหมู่เมฆแห่งฟ้าสวรรค์”
26:65 แล้วมหาปุโรหิตจึงฉีกเสื้อของตน โดยกล่าวว่า “เขาได้พูดหมิ่นประมาทแล้ว พวกเราต้องการเหล่าพยานอะไรอีกเล่า ดูเถิด บัดนี้ท่านทั้งหลายก็ได้ยินคำหมิ่นประมาทของเขาแล้ว
26:66 ท่านทั้งหลายคิดอะไร” คนทั้งปวงก็ตอบและกล่าวว่า “เขามีความผิดถึงตาย”
26:67 แล้วพวกเขาได้ถ่มน้ำลายรดพระพักตร์พระองค์และตีพระองค์ และคนอื่น ๆ ตบพระองค์ด้วยฝ่ามือของตน
26:68 โดยกล่าวว่า “พยากรณ์ให้พวกเราสิ เจ้าพระคริสต์ ว่าผู้ที่ได้ตบเจ้าเป็นใคร”
26:69 บัดนี้เปโตรนั่งอยู่ภายนอกบริเวณคฤหาสน์นั้น และสาวใช้คนหนึ่งมาหาเขา โดยกล่าวว่า “เจ้าได้อยู่กับเยซูแห่งแคว้นกาลิลีด้วย”
26:70 แต่เขาได้ปฏิเสธต่อหน้าพวกเขาทุกคน โดยกล่าวว่า “ข้าไม่รู้ว่าเจ้าพูดเรื่องอะไร”
26:71 และเมื่อเขาได้ออกไปที่ระเบียง สาวใช้อีกคนหนึ่งเห็นเขา และกล่าวแก่คนทั้งหลายที่อยู่ที่นั่นว่า “คนนี้ได้อยู่กับเยซูแห่งนาซาเร็ธด้วย”
26:72 และอีกครั้งเปโตรได้ปฏิเสธด้วยคำสาบานว่า “ข้าไม่รู้จักคนนั้น”
26:73 และหลังจากผ่านไปสักครู่หนึ่ง คนทั้งหลายที่ยืนอยู่ใกล้ ๆ นั้นก็มาหาเปโตร และกล่าวแก่เขาว่า “แน่นอนเจ้าเป็นคนหนึ่งในพวกนั้นด้วย เพราะว่าสำเนียงของเจ้าก็ส่อตัวเจ้าเอง”
26:74 แล้วเขาก็เริ่มสบถและสาบาน โดยกล่าวว่า “ข้าไม่รู้จักคนนั้น” และในทันใดนั้นไก่ก็ขัน
26:75 และเปโตรระลึกถึงคำของพระเยซูซึ่งตรัสแก่เขาว่า “ก่อนไก่ขัน ท่านจะปฏิเสธเราสามครั้ง” และเขาก็ออกไปและร้องไห้อย่างขมขื่น


มัทธิว 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

สภามอบพระเยซูไว้แก่ปีลาต
27:1 เมื่อตอนเช้ามาถึงแล้ว บรรดาพวกปุโรหิตใหญ่และพวกผู้อาวุโสแห่งประชาชนปรึกษากันด้วยเรื่องพระเยซู เพื่อจะประหารพระองค์เสีย
27:2 และเมื่อพวกเขาได้มัดพระองค์แล้ว พวกเขาก็พาพระองค์ไป และมอบพระองค์ไว้แก่ปอนทิอัสปีลาตเจ้าเมือง

การสำนึกผิดและความตายของยูดาส (กจ 1:16-19)
27:3 แล้วยูดาส ผู้ซึ่งได้ทรยศพระองค์แล้ว เมื่อเขาเห็นว่าพระองค์ถูกปรับโทษ ยูดาสเองก็กลับใจ และนำเงินสามสิบเหรียญนั้นมาให้แก่พวกปุโรหิตใหญ่และพวกผู้อาวุโสอีก
27:4 โดยกล่าวว่า “ข้าพเจ้าได้ทำบาปในการที่ข้าพเจ้าได้ทรยศโลหิตซึ่งไม่มีความผิด” และคนเหล่านั้นกล่าวว่า “การนั้นเป็นธุระอะไรของพวกเรา เจ้าต้องรับธุระเอาเอง”
27:5 และยูดาสจึงทิ้งเงินเหล่านั้นไว้ในพระวิหารและจากไป และไปและผูกคอตัวเอง
27:6 และพวกปุโรหิตใหญ่จึงเก็บเอาเงินเหล่านั้นมา และกล่าวว่า “เป็นการผิดพระราชบัญญัติที่จะเก็บเงินเหล่านั้นไว้ในคลังพระวิหาร เพราะเงินเหล่านั้นเป็นค่าแห่งโลหิต”
27:7 และพวกเขาก็ปรึกษากัน และได้เอาเงินเหล่านั้นไปซื้อทุ่งช่างหม้อไว้ เพื่อเป็นที่ฝังศพพวกคนต่างชาติ
27:8 เหตุฉะนั้น ทุ่งนั้นจึงถูกเรียกว่า ทุ่งแห่งโลหิต จนถึงทุกวันนี้
27:9 แล้วได้สำเร็จสิ่งซึ่งกล่าวไว้โดยเยเรมีย์ศาสดาพยากรณ์ ที่กล่าวว่า ‘และพวกเขาก็รับเงินสามสิบเหรียญนั้น ซึ่งเป็นราคาของผู้ที่ได้ถูกตีราคาไว้นั้น’ ผู้ซึ่งคนทั้งหลายแห่งลูกหลานของอิสราเอลได้ตีราคาไว้
27:10 ‘และให้เงินเหล่านั้นเพื่อซื้อทุ่งช่างหม้อ ตามที่องค์พระผู้เป็นเจ้าได้ทรงบัญชาข้าพเจ้า’

พระเยซูทรงอยู่ต่อหน้าปีลาต
27:11 และพระเยซูทรงยืนอยู่ต่อหน้าเจ้าเมือง และเจ้าเมืองจึงถามพระองค์ โดยกล่าวว่า “ท่านเป็นกษัตริย์ของพวกยิวหรือ” และพระเยซูตรัสกับท่านว่า “ก็ท่านว่าแล้วนี่”
27:12 และเมื่อพระองค์ทรงถูกฟ้องโดยพวกปุโรหิตใหญ่และพวกผู้อาวุโสแล้ว พระองค์มิได้ทรงตอบประการใด
27:13 แล้วปีลาตจึงกล่าวแก่พระองค์ว่า “ท่านไม่ได้ยินหรือว่า พวกเขากล่าวความปรักปรำแก่ท่านเป็นหลายประการ”
27:14 และพระองค์มิได้ตรัสตอบท่านสักคำเดียว จนกระทั่งเจ้าเมืองอัศจรรย์ใจยิ่งนัก

พวกยิวให้ปล่อยบารับบัสและตัดสินให้พระเยซูถูกประหารชีวิต
27:15 บัดนี้ในเทศกาลเลี้ยงนั้น เจ้าเมืองเคยปล่อยนักโทษคนหนึ่งให้แก่ประชาชน ผู้ซึ่งพวกเขาปรารถนา
27:16 และพวกเขามีนักโทษชื่อดังคนหนึ่ง ที่ถูกเรียกว่า บารับบัส
27:17 เหตุฉะนั้นเมื่อคนทั้งปวงชุมนุมกันแล้ว ปีลาตได้กล่าวแก่พวกเขาว่า “เจ้าทั้งหลายปรารถนาให้เราปล่อยผู้ใดแก่พวกเจ้า บารับบัสหรือเยซูซึ่งถูกเรียกว่า พระคริสต์”
27:18 เพราะท่านทราบอยู่ว่า พวกเขาได้มอบพระองค์ไว้ด้วยความอิจฉา
27:19 เมื่อปีลาตนั่งบนบัลลังก์พิพากษาอยู่นั้น ภรรยาของท่านได้ส่งมายังท่าน โดยกล่าวว่า “ท่านอย่ามีอะไรเกี่ยวข้องกับคนชอบธรรมนั้นเลย ด้วยว่าวันนี้ดิฉันทุกข์ใจหลายประการในความฝันเพราะเหตุท่านผู้นั้น”
27:20 แต่พวกปุโรหิตใหญ่และพวกผู้อาวุโสก็ยุยงประชาชนว่า พวกเขาควรขอให้ปล่อยบารับบัส และให้ทำลายพระเยซูเสีย
27:21 เจ้าเมืองตอบและกล่าวแก่พวกเขาว่า “ในสองคนนี้เจ้าทั้งหลายปรารถนาจะให้เราปล่อยคนไหนให้แก่พวกเจ้า” เขาทั้งหลายกล่าวว่า “บารับบัส”
27:22 ปีลาตจึงกล่าวแก่พวกเขาว่า “ถ้าอย่างนั้น เราจะทำอะไรกับเยซูซึ่งถูกเรียกว่า พระคริสต์” พวกเขาทุกคนกล่าวแก่ท่านว่า “ให้ตรึงเขาเสียที่กางเขนเถิด”
27:23 และเจ้าเมืองกล่าวว่า “ทำไม เขาได้ทำความชั่วร้ายประการใด” แต่เขาทั้งหลายยิ่งร้อง โดยกล่าวว่า “ให้ตรึงเขาเสียที่กางเขนเถิด”
27:24 เมื่อปีลาตเห็นว่าท่านไม่สามารถเอาชนะอะไรได้เลย แต่จะเกิดวุ่นวายขึ้นต่างหาก ท่านก็เอาน้ำมา และล้างมือของท่านต่อหน้าประชาชน โดยกล่าวว่า “เราไม่มีความผิดเรื่องโลหิตของคนชอบธรรมคนนี้ เจ้าทั้งหลายจงรับธุระเอาเองเถิด”
27:25 แล้วประชาชนทุกคนตอบ และกล่าวว่า “ให้โลหิตของเขาตกอยู่บนพวกเรา และบนบุตรทั้งหลายของพวกเราเถิด”
27:26 แล้วท่านจึงปล่อยบารับบัสให้พวกเขา และเมื่อท่านได้เฆี่ยนตีพระเยซูแล้ว ท่านก็มอบพระองค์ให้ถูกตรึงที่กางเขน

พระเยซูทรงถูกเยาะเย้ยและถูกสวมมงกุฎหนาม (มก 15:17-23)
27:27 แล้วพวกทหารของเจ้าเมืองจึงพาพระเยซูเข้าไปในศาลาปรีโทเรียม และรวบรวมพวกทหารทั้งกองมายังพระองค์
27:28 และพวกเขาเปลื้องเสื้อผ้าออก และเอาเสื้อคลุมสีแดงเข้มมาสวมพระองค์
27:29 และเมื่อพวกเขาได้ทอมงกุฎหนามแล้ว พวกเขาก็สวมมงกุฎนั้นบนพระเศียรของพระองค์ และยัดไม้อ้อไว้ในพระหัตถ์ขวาของพระองค์ และพวกเขาได้คุกเข่าลงต่อพระพักตร์พระองค์ และล้อเลียนพระองค์ โดยกล่าวว่า “ขอทรงพระเจริญ กษัตริย์ของพวกยิว”
27:30 และพวกเขาก็ถ่มน้ำลายรดพระองค์ และเอาไม้อ้อนั้นไป และตีพระองค์บนพระเศียร
27:31 และหลังจากพวกเขาได้ล้อเลียนพระองค์แล้ว พวกเขาถอดเสื้อคลุมนั้นออกจากพระองค์ และเอาเสื้อผ้าของพระองค์เองสวมให้พระองค์ และนำพระองค์ออกไปเพื่อจะตรึงพระองค์เสียที่กางเขน
27:32 และขณะที่พวกเขาออกไปนั้น พวกเขาได้พบชายคนหนึ่งแห่งเมืองไซรีนชื่อซีโมน พวกเขาจึงเกณฑ์คนนั้นให้แบกกางเขนของพระองค์ไป

การตรึงที่กางเขน (มก 15:24-32; ลก 23:27-43; ยน 19:16-27)
27:33 และเมื่อพวกเขามาถึงสถานที่แห่งหนึ่งที่ถูกเรียกว่ากลโกธา ที่แปลว่า สถานที่แห่งกะโหลกศีรษะอันหนึ่ง
27:34 พวกเขาเอาน้ำองุ่นเปรี้ยวระคนกับของขมมาให้พระองค์ดื่ม และเมื่อพระองค์ทรงชิมมันแล้ว พระองค์ก็ไม่ยอมดื่ม
27:35 และพวกเขาตรึงพระองค์ที่กางเขน และเอาเสื้อผ้าของพระองค์มาแบ่งปันกัน โดยจับสลากกัน เพื่อสิ่งนี้จะสำเร็จซึ่งถูกกล่าวไว้โดยศาสดาพยากรณ์นั้น ซึ่งว่า ‘เขาทั้งหลายได้แบ่งปันเสื้อผ้าของข้าพระองค์ในท่ามกลางพวกเขา และพวกเขาได้จับสลากกันเพื่อที่จะเอาเสื้อของข้าพระองค์’
27:36 และเมื่อนั่งลงแล้ว พวกเขาก็เฝ้าดูพระองค์อยู่ที่นั่น
27:37 และได้ตั้งข้อกล่าวหาที่ลงโทษพระองค์มาติดไว้เหนือพระเศียรของพระองค์ ซึ่งเขียนว่า “ผู้นี้คือเยซูกษัตริย์ของชนชาติยิว”
27:38 แล้วมีโจรสองคนถูกตรึงไว้พร้อมกับพระองค์ ข้างขวาพระหัตถ์คนหนึ่ง และข้างซ้ายอีกคนหนึ่ง
27:39 และคนทั้งหลายที่เดินผ่านไปมานั้นก็ด่าว่าพระองค์ โดยส่ายศีรษะของพวกเขา
27:40 และกล่าวว่า “เจ้าผู้ที่ทำลายพระวิหาร และสร้างมันขึ้นมาในสามวันน่ะ จงช่วยตัวเองให้รอดเถิด ถ้าเจ้าเป็นบุตรของพระเจ้า จงลงมาจากกางเขนเถิด”
27:41 ในทำนองเดียวกันพวกปุโรหิตใหญ่ที่ล้อเลียนพระองค์ด้วย พร้อมกับพวกธรรมาจารย์และพวกผู้อาวุโส กล่าวว่า
27:42 “เขาเคยช่วยคนอื่นให้รอดได้ เขาช่วยตัวเองให้รอดไม่ได้ ถ้าเขาเป็นกษัตริย์ของลูกหลานของอิสราเอล ให้เขาลงมาจากกางเขนเดี๋ยวนี้เถิด และพวกเราจะเชื่อเขา
27:43 เขาได้วางใจในพระเจ้า จงให้พระองค์ทรงช่วยเขาให้รอดพ้นเดี๋ยวนี้เถิด ถ้าพระองค์จะยอมรับเขาไว้ เพราะเขาได้กล่าวว่า ‘เราเป็นพระบุตรของพระเจ้า’”
27:44 พวกโจรด้วย ผู้ซึ่งถูกตรึงไว้กับพระองค์ ก็ยังกล่าวคำเดียวกันต่อพระองค์

เกิดความมืดตั้งแต่เที่ยงจนถึงบ่ายสามโมง พระเยซูทรงสิ้นพระชนม์ (มก 15:33-41; ลก 23:44-49; ยน 19:30-37)
27:45 บัดนี้ตั้งแต่เวลาเที่ยงวันบังเกิดความมืดทั่วทั้งแผ่นดินจนถึงเวลาบ่ายสามโมง
27:46 และประมาณเวลาบ่ายสามโมงพระเยซูทรงร้องด้วยเสียงดัง โดยทูลว่า “เอลี เอลี ลามาสะบักธานี” ที่แปลว่า “พระเจ้าของข้าพระองค์ พระเจ้าของข้าพระองค์ ทำไมพระองค์ทรงทอดทิ้งข้าพระองค์เสียแล้ว”
27:47 บางคนในพวกเขาที่ยืนอยู่ที่นั่น เมื่อพวกเขาได้ยินเช่นนั้น กล่าวว่า “คนนี้เรียกหาเอลียาห์”
27:48 และในทันใดนั้น คนหนึ่งในพวกเขาวิ่งไป และเอาฟองน้ำมา และเติมฟองน้ำนั้นด้วยน้ำองุ่นเปรี้ยว และเสียบมันบนไม้อ้อ และส่งให้พระองค์ดื่ม
27:49 คนที่เหลืออยู่กล่าวว่า “ปล่อยไว้เถิด ให้พวกเราคอยดูว่า เอลียาห์จะมาช่วยเขาให้รอดหรือไม่”
27:50 พระเยซู เมื่อพระองค์ได้ทรงร้องด้วยเสียงดังอีกครั้งหนึ่ง ก็ทรงปล่อยพระวิญญาณจิตขึ้นไป

ม่านกั้นสถานที่บริสุทธิ์ที่สุดในพระวิหารถูกขาดออกจากกัน (ฮบ 9:3-8; 10:19-20)
27:51 และดูเถิด ม่านแห่งพระวิหารก็ถูกฉีกออกเป็นสองท่อนตั้งแต่บนตลอดล่าง และมีแผ่นดินไหว และศิลาทั้งหลายก็แตกออกจากกัน
27:52 และบรรดาอุโมงค์ฝังศพก็ถูกเปิดออก และศพของพวกวิสุทธิชนหลายคนซึ่งล่วงหลับไปแล้วได้เป็นขึ้นมา
27:53 และได้ออกมาจากอุโมงค์ฝังศพเหล่านั้นหลังจากการเป็นขึ้นมาของพระองค์ และเข้าไปในนครบริสุทธิ์ และได้ปรากฏแก่คนเป็นอันมาก
27:54 บัดนี้ เมื่อนายร้อยและพวกทหารที่อยู่กับนายร้อยนั้น ที่กำลังเฝ้าพระเยซูอยู่ ได้เห็นแผ่นดินไหวและสิ่งเหล่านั้นซึ่งบังเกิดขึ้น พวกเขาก็ครั่นคร้ามยิ่งนัก โดยกล่าวว่า “แท้จริงท่านผู้นี้เป็นพระบุตรของพระเจ้า”
27:55 และผู้หญิงหลายคนที่อยู่ที่นั่นกำลังมองดูอยู่แต่ไกล ซึ่งได้ติดตามพระเยซูจากแคว้นกาลิลี โดยปรนนิบัติพระองค์
27:56 ในท่ามกลางพวกนั้นมีมารีย์ชาวมักดาลา และมารีย์มารดาของยากอบและโยเสส และมารดาของบุตรทั้งหลายของเศเบดี

โยเซฟแห่งบ้านอาริมาเธียนำพระศพของพระเยซูไปฝังไว้ (มก 15:42-47; ลก 23:50-56; ยน 19:38-42)
27:57 เมื่อมาถึงเวลาเย็น มีเศรษฐีคนหนึ่งแห่งบ้านอาริมาเธียชื่อโยเซฟ ผู้ซึ่งตัวเขาเองเป็นสาวกของพระเยซูด้วย
27:58 เขาได้เข้าไปหาปีลาต และขอพระศพของพระเยซู แล้วปีลาตจึงสั่งให้พระศพนั้นถูกมอบไว้
27:59 และเมื่อโยเซฟได้รับพระศพมาแล้ว เขาก็พันพระศพไว้ในผ้าป่านที่สะอาดผืนหนึ่ง
27:60 และวางพระศพไว้ในอุโมงค์ฝังศพใหม่ของตนเอง ซึ่งเขาได้สกัดไว้ในศิลา และเขาก็กลิ้งหินใหญ่ปิดปากอุโมงค์ไว้ และจากไป
27:61 และมารีย์ชาวมักดาลากับมารีย์อีกคนหนึ่งนั้นกำลังนั่งอยู่ตรงหน้าอุโมงค์ที่นั่น

พวกทหารยามเฝ้ารักษาอุโมงค์ฝังศพที่ถูกประทับตราไว้
27:62 บัดนี้วันต่อมา คือวันถัดจากวันเตรียม พวกปุโรหิตใหญ่และพวกฟาริสีพากันไปหาปีลาต
27:63 โดยกล่าวว่า “ท่านขอรับ พวกข้าพเจ้าจำได้ว่า คนล่อลวงผู้นั้น เมื่อเขายังมีชีวิตอยู่ ได้กล่าวว่า ‘หลังจากสามวันแล้ว เราจะเป็นขึ้นมาใหม่’
27:64 เหตุฉะนั้น ขอได้มีบัญชาสั่งเฝ้าอุโมงค์ให้แข็งแรงจนถึงวันที่สาม เกรงว่าพวกสาวกของเขาจะมาในเวลากลางคืน และลักเอาเขาไป และกล่าวแก่ประชาชนว่า เขาเป็นขึ้นมาจากความตายแล้ว และข้อผิดพลาดสุดท้ายจะร้ายแรงกว่าครั้งก่อนนั้น”
27:65 ปีลาตจึงกล่าวแก่พวกเขาว่า “พวกท่านจงเอายามไปเถิด จงไปตามทางของพวกท่าน และเฝ้าอุโมงค์ให้แข็งแรงเท่าที่พวกท่านจะทำได้”
27:66 ดังนั้นพวกเขาจึงไป และทำอุโมงค์ให้แข็งแรง โดยประทับตราไว้ที่หิน และวางยามประจำอยู่


มัทธิว 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

การเป็นขึ้นมาจากความตายของพระเยซูคริสต์ (มก 16:1-4; ลก 24:1-49; ยน 20:1-23)
28:1 หลังจากวันสะบาโตสิ้นสุดแล้ว ขณะที่เริ่มสว่างขึ้นในวันต้นสัปดาห์ มารีย์ชาวมักดาลากับมารีย์อีกคนหนึ่งมาเพื่อดูอุโมงค์
28:2 และดูเถิด ได้เกิดแผ่นดินไหวใหญ่ เพราะว่าทูตสวรรค์องค์หนึ่งขององค์พระผู้เป็นเจ้าได้ลงมาจากสวรรค์ และมาและกลิ้งก้อนหินนั้นออกจากปากอุโมงค์ และนั่งอยู่บนหินนั้น
28:3 ใบหน้าของทูตนั้นเหมือนแสงฟ้าแลบ และเสื้อของทูตนั้นก็ขาวเหมือนหิมะ
28:4 และเพราะเหตุกลัวทูตสวรรค์นั้น พวกยามที่เฝ้าอยู่ก็ตัวสั่น และกลายเป็นเหมือนคนตาย
28:5 และทูตสวรรค์นั้นตอบและกล่าวแก่หญิงเหล่านั้นว่า “ท่านทั้งหลายอย่ากลัวเลย เพราะเราทราบอยู่ว่าพวกท่านแสวงหาพระเยซู ผู้ซึ่งได้ถูกตรึงที่กางเขน
28:6 พระองค์ไม่ได้ประทับอยู่ที่นี่ เพราะพระองค์ทรงเป็นขึ้นมาแล้ว ตามที่พระองค์ได้ตรัสไว้นั้น มาเถิด ดูสถานที่ซึ่งองค์พระผู้เป็นเจ้าได้บรรทมอยู่นั้น
28:7 และจงรีบไป และบอกพวกสาวกของพระองค์เถิดว่า พระองค์ทรงเป็นขึ้นมาจากความตายแล้ว และดูเถิด พระองค์เสด็จไปยังแคว้นกาลิลีก่อนท่านทั้งหลาย ท่านทั้งหลายจะเห็นพระองค์ที่นั่น ดูเถิด เราได้บอกพวกท่านแล้ว”
28:8 และหญิงเหล่านั้นก็ไปจากอุโมงค์โดยเร็ว ด้วยความกลัวและความปีติยินดียิ่งนัก และได้วิ่งไปเพื่อนำข่าวไปบอกพวกสาวกของพระองค์
28:9 และขณะที่หญิงเหล่านั้นไปเพื่อบอกพวกสาวกของพระองค์ ดูเถิด พระเยซูได้เสด็จมาพบพวกเธอ โดยตรัสว่า “จงจำเริญเถิด” และหญิงเหล่านั้นก็มาและกอดพระบาทของพระองค์ และนมัสการพระองค์
28:10 แล้วพระเยซูจึงตรัสกับพวกเธอว่า “อย่ากลัวเลย จงไปบอกพวกพี่น้องของเราให้พวกเขาไปยังแคว้นกาลิลี และที่นั่นพวกเขาจะได้เห็นเรา”

รายงานของพวกทหารยาม
28:11 บัดนี้เมื่อพวกผู้หญิงกำลังไปอยู่นั้น ดูเถิด บางคนในพวกที่เฝ้ายามได้เข้าไปในกรุง และแสดงให้พวกปุโรหิตใหญ่ทราบถึงสิ่งทั้งปวงที่บังเกิดขึ้นนั้น
28:12 และเมื่อพวกปุโรหิตใหญ่ประชุมกับพวกผู้อาวุโส และได้ปรึกษากันแล้ว พวกเขาก็ให้เงินเป็นอันมากแก่ทหารเหล่านั้น
28:13 โดยกล่าวว่า “พวกเจ้าจงพูดว่า ‘พวกสาวกของเขาได้มาในเวลากลางคืน และลักเอาเขาไปขณะที่พวกเรานอนหลับอยู่’
28:14 และถ้าเรื่องนี้ทราบถึงหูของเจ้าเมือง พวกเราจะชักชวนท่านและทำให้พวกเจ้าปลอดภัย”
28:15 ดังนั้นพวกทหารจึงยอมรับเงิน และทำตามที่พวกเขาถูกสอนมา และถ้อยคำนี้เป็นที่รายงานกันทั่วไปในท่ามกลางพวกยิวจนถึงทุกวันนี้

พระมหาบัญชาของพระเยซูคริสต์
28:16 แล้วสาวกสิบเอ็ดคนนั้นได้ไปยังแคว้นกาลิลี ถึงภูเขาลูกหนึ่งที่พระเยซูได้ทรงกำหนดพวกเขาไว้
28:17 และเมื่อพวกเขาเห็นพระองค์ พวกเขาก็นมัสการพระองค์ แต่บางคนยังสงสัยอยู่
28:18 และพระเยซูเสด็จมา และตรัสกับพวกเขา โดยตรัสว่า “ฤทธานุภาพทั้งสิ้นทรงมอบไว้แก่เราแล้ว ทั้งในสวรรค์และในแผ่นดินโลก
28:19 เหตุฉะนั้น ท่านทั้งหลายจงออกไปและสั่งสอนชนทุกชาติ ให้บัพติศมาพวกเขาในพระนามของพระบิดา และของพระบุตร และของพระวิญญาณบริสุทธิ์
28:20 โดยสอนพวกเขาให้ถือรักษาสิ่งสารพัดใดก็ตามที่เราได้สั่งพวกท่านไว้ และดูเถิด เราอยู่กับท่านทั้งหลายเสมอไป แม้กระทั่งถึงการสิ้นสุดของโลกนี้ เอเมน”


มาระโก 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การประกาศของยอห์นผู้ให้รับบัพติศมา (มธ 3:1-11; ลก 3:1-16; ยน 1:6-8, 19-28)
1:1 การเริ่มต้นแห่งข่าวประเสริฐของพระเยซูคริสต์พระบุตรของพระเจ้า
1:2 ตามที่มีเขียนไว้ในพวกศาสดาพยากรณ์ว่า ‘ดูเถิด เราส่งทูตของเราไปข้างหน้าท่าน ผู้ซึ่งจะเตรียมหนทางของท่านไว้ข้างหน้าท่าน
1:3 เสียงของผู้หนึ่งที่ร้องในถิ่นทุรกันดารว่า “ท่านทั้งหลายจงเตรียมมรรคาขององค์พระผู้เป็นเจ้า จงกระทำบรรดาหนทางของพระองค์ให้ตรงไป”’
1:4 ยอห์นได้ให้บัพติศมาในถิ่นทุรกันดาร และประกาศเรื่องบัพติศมาแห่งการกลับใจใหม่ เพราะการทรงยกบาปทั้งหลาย
1:5 และทุกคนทั่วแผ่นดินยูเดียได้ออกไปหายอห์น และบรรดาคนแห่งกรุงเยรูซาเล็ม และทุกคนได้รับบัพติศมาจากท่านในแม่น้ำจอร์แดน โดยสารภาพบาปทั้งหลายของตน
1:6 และยอห์นแต่งกายด้วยผ้าขนอูฐ และด้วยหนังสัตว์ที่คาดเอวของท่าน และท่านได้รับประทานพวกตั๊กแตนและน้ำผึ้งป่า
1:7 และประกาศ โดยกล่าวว่า “มีพระองค์ผู้หนึ่งที่ทรงมีฤทธิ์ยิ่งกว่าเรา เสด็จมาภายหลังเรา ผู้ซึ่งเราไม่คู่ควรที่จะน้อมตัวลงและแก้สายรัดรองเท้าของพระองค์
1:8 แท้จริง เราได้ให้ท่านทั้งหลายรับบัพติศมาด้วยน้ำ แต่พระองค์นั้นจะทรงให้ท่านทั้งหลายรับบัพติศมาด้วยพระวิญญาณบริสุทธิ์”

พระเยซูทรงรับบัพติศมาจากยอห์น (มธ 3:13-17; ลก 3:21-22)
1:9 และต่อมาในวันเหล่านั้นพระเยซูเสด็จมาจากเมืองนาซาเร็ธแห่งแคว้นกาลิลี และได้ทรงรับบัพติศมาจากยอห์นในแม่น้ำจอร์แดน
1:10 และในทันใดนั้นเมื่อเสด็จขึ้นมาจากน้ำ พระองค์ก็ทอดพระเนตรเห็นฟ้าสวรรค์ทั้งหลายแหวกออก และพระวิญญาณดุจนกเขาตัวหนึ่งเสด็จลงมาบนพระองค์
1:11 และมีเสียงหนึ่งจากสวรรค์ ซึ่งตรัสว่า “ท่านเป็นบุตรที่รักของเรา ผู้ซึ่งเราโปรดปรานมาก”

พระเยซูถูกทดลองโดยซาตาน (มธ 4:1-11; ลก 4:1-13)
1:12 และในทันใดนั้น พระวิญญาณทรงเร่งเร้าพระองค์เข้าไปในถิ่นทุรกันดาร
1:13 และพระองค์ทรงอยู่ในถิ่นทุรกันดารนั้นเป็นเวลาสี่สิบวัน โดยถูกทดลองจากซาตาน และทรงอยู่กับบรรดาสัตว์ป่า และพวกทูตสวรรค์ปรนนิบัติพระองค์

พระเยซูทรงเริ่มประกาศในแคว้นกาลิลี (มธ 4:12-13; ลก 4:14)
1:14 บัดนี้หลังจากยอห์นถูกขังไว้ในคุกแล้ว พระเยซูได้เสด็จมายังแคว้นกาลิลี โดยทรงประกาศข่าวประเสริฐแห่งอาณาจักรของพระเจ้า
1:15 และตรัสว่า “เวลากำหนดมาถึงแล้ว และอาณาจักรของพระเจ้าก็มาใกล้แล้ว ท่านทั้งหลายจงกลับใจเสียใหม่ และเชื่อข่าวประเสริฐเถิด”

ทรงเรียกซีโมน อันดรูว์ ยากอบ และยอห์น (มธ 4:18-32; ลก 5:10-11; ยน 1:35-42)
1:16 บัดนี้ขณะที่พระองค์เสด็จไปข้างทะเลกาลิลี พระองค์ก็ทอดพระเนตรเห็นซีโมนและอันดรูว์น้องชายของเขา กำลังทอดอวนอยู่ในทะเล เพราะเขาทั้งสองเป็นชาวประมง
1:17 และพระเยซูตรัสกับเขาทั้งสองว่า “พวกท่านจงตามเรามาเถิด และเราจะกระทำพวกท่านให้กลายเป็นชาวประมงผู้จับคน”
1:18 และในทันใดนั้น เขาทั้งสองได้ละอวนทั้งหลายของตน และตามพระองค์ไป
1:19 และเมื่อพระองค์เสด็จต่อไปอีกหน่อยหนึ่งจากที่นั่นแล้ว พระองค์ทอดพระเนตรเห็นยากอบบุตรชายของเศเบดีกับยอห์นน้องชายของเขา ผู้ซึ่งอยู่ในเรือกำลังซ่อมอวนทั้งหลายของตนด้วย
1:20 และในทันใดนั้นพระองค์ได้ทรงเรียกเขาทั้งสอง และเขาทั้งสองได้ละเศเบดีบิดาของตนไว้ในเรือกับพวกลูกจ้าง และตามพระองค์ไป

พระเยซูในเมืองคาเปอรนาอุม ทรงขับผีทั้งหลายออก (ลก 4:31-37)
1:21 และพระองค์กับพวกเขาจึงเข้าไปในเมืองคาเปอรนาอุม และทันใดนั้นในวันสะบาโตพระองค์ได้เสด็จเข้าไปในธรรมศาลา และทรงสั่งสอน
1:22 และเขาทั้งหลายก็ประหลาดใจด้วยหลักคำสอนของพระองค์ เพราะว่าพระองค์ได้ทรงสั่งสอนพวกเขาเหมือนผู้หนึ่งที่มีสิทธิอำนาจ และไม่เหมือนพวกธรรมาจารย์
1:23 และในธรรมศาลาของพวกเขามีชายคนหนึ่งที่มีผีโสโครกตนหนึ่งเข้าสิง และมันได้ร้องออกมา
1:24 โดยกล่าวว่า “ปล่อยพวกเราไว้แต่ลำพังเถิด พวกเราเกี่ยวข้องอะไรกับท่านเล่า ท่าน พระเยซูแห่งนาซาเร็ธ ท่านมาเพื่อจะทำลายพวกเราหรือ ข้ารู้ว่าท่านเป็นผู้ใด คือองค์บริสุทธิ์ของพระเจ้า”
1:25 และพระเยซูตรัสห้ามมัน โดยตรัสว่า “เจ้าจงนิ่งเสีย และออกมาจากเขาซิ”
1:26 และเมื่อผีโสโครกตนนั้นได้ทำให้เขาชักและร้องด้วยเสียงดังแล้ว มันก็ออกมาจากเขา
1:27 และพวกเขาทุกคนก็ประหลาดใจ จนกระทั่งพวกเขาถามกันในท่ามกลางพวกเขาเอง โดยกล่าวว่า “สิ่งนี้เป็นอะไรหนอ หลักคำสอนใหม่นี้คืออะไร เพราะท่านสั่งแม้แต่ผีโสโครกทั้งหลายด้วยสิทธิอำนาจ และพวกมันก็เชื่อฟังท่าน”
1:28 และในทันใดนั้น ชื่อเสียงของพระองค์ก็เลื่องลือไปตลอดทั่วบริเวณที่อยู่รอบแคว้นกาลิลี

พระเยซูทรงรักษาแม่ยายของซีโมนเปโตรให้หาย (มธ 8:14-15; ลก 4:38-39)
1:29 และในทันใดนั้นเมื่อพระองค์กับพวกเขาออกมาจากธรรมศาลาแล้ว พระองค์กับพวกเขาจึงเข้าไปในบ้านของซีโมนและอันดรูว์ พร้อมกับยากอบและยอห์น
1:30 แต่แม่ยายของซีโมนนอนป่วยเป็นไข้อยู่ และในไม่ช้าพวกเขาจึงทูลพระองค์ให้ทราบเกี่ยวกับนาง
1:31 และพระองค์ก็เสด็จมาและจับมือของนาง และพยุงนางขึ้น และในทันใดนั้นไข้นั้นก็ออกไปจากนาง และนางปรนนิบัติเขาทั้งหลาย

ในเวลาเย็นพระเยซูทรงรักษาคนเป็นอันมากให้หาย (มธ 8:16-17; ลก 4:40-41)
1:32 และในเวลาเย็น เมื่อดวงอาทิตย์ตกแล้ว เขาทั้งหลายพาบรรดาคนที่เป็นโรคภัย และคนทั้งหลายที่มีพวกผีเข้าสิงอยู่ มาหาพระองค์
1:33 และคนทั้งนครก็ออกันอยู่ที่ประตู
1:34 และพระองค์ได้ทรงรักษาคนที่เป็นโรคต่าง ๆ ให้หายหลายคน และได้ทรงขับผีออกเสียหลายผี และไม่ทรงอนุญาตให้ผีเหล่านั้นพูด เพราะว่าพวกมันรู้จักพระองค์

พระเยซูทรงอธิษฐานแล้วออกไปประกาศ (ลก 4:42-44)
1:35 และในตอนเช้ามืด โดยทรงลุกขึ้นก่อนดวงอาทิตย์ขึ้นตั้งนาน พระองค์เสด็จออกไป และเสด็จเข้าไปในที่เปลี่ยว และทรงอธิษฐานอยู่ที่นั่น
1:36 และซีโมนกับคนทั้งหลายที่อยู่กับเขาก็ตามหาพระองค์
1:37 และเมื่อพวกเขาได้พบพระองค์แล้ว พวกเขาจึงทูลพระองค์ว่า “คนทั้งสิ้นแสวงหาพระองค์”
1:38 และพระองค์ตรัสกับพวกเขาว่า “ให้เราทั้งหลายเข้าไปในเมืองต่าง ๆ ถัดไปเถิด เพื่อเราจะได้ประกาศที่นั่นด้วย เพราะเหตุนี้เองเราจึงได้ออกมา”
1:39 และพระองค์ได้ประกาศในธรรมศาลาทั้งหลายของพวกเขาตลอดทั่วแคว้นกาลิลี และทรงขับผีออกเสียหลายผี

พระเยซูทรงรักษาคนโรคเรื้อนให้หาย (มธ 8:2-4; ลก 5:12-14)
1:40 และคนโรคเรื้อนคนหนึ่งมาหาพระองค์ โดยทูลวิงวอนพระองค์ และคุกเข่าลงต่อพระพักตร์พระองค์ และทูลพระองค์ว่า “ถ้าพระองค์จะโปรด พระองค์ทรงฤทธิ์สามารถทำให้ข้าพระองค์สะอาดได้”
1:41 และพระเยซู ซึ่งทรงเกิดพระทัยกรุณา จึงทรงยื่นพระหัตถ์ของพระองค์ออก และสัมผัสตัวเขา และตรัสกับเขาว่า “เราพอใจแล้ว ท่านจงสะอาดเถิด”
1:42 และทันทีที่พระองค์ตรัสแล้ว ในทันใดนั้นโรคเรื้อนก็หายจากเขา และเขาก็ถูกชำระให้สะอาด
1:43 และพระองค์ได้ทรงกำชับคนนั้นอย่างแข็งขัน และในทันใดนั้นได้ทรงส่งเขาไป
1:44 และตรัสกับเขาว่า “ท่านอย่าบอกเล่าอะไรให้ผู้ใดฟังเลย แต่จงไปตามทางของท่าน สำแดงตัวแก่ปุโรหิต และสำหรับการหายสะอาดของท่าน จงถวายสิ่งเหล่านั้นซึ่งโมเสสได้สั่งไว้ เพื่อเป็นพยานต่อคนทั้งหลาย”
1:45 แต่คนนั้นก็ออกไป และเริ่มป่าวประกาศเรื่องนี้อย่างมาก และรายงานเรื่องนี้ไปทั่ว จนถึงขนาดที่พระเยซูไม่สามารถเสด็จเข้าไปในนครอย่างเปิดเผยได้อีกต่อไป แต่ต้องประทับอยู่ภายนอกในถิ่นทุรกันดารต่าง ๆ และคนทั้งหลายมาหาพระองค์จากทุกแห่งหน


มาระโก 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

คนอัมพาตได้รับความรอด และได้รับการรักษาให้หาย (มธ 9:1-8; ลก 5:18-26)
2:1 และอีกครั้ง หลังจากผ่านไปหลายวัน พระองค์ได้เสด็จเข้ามาในเมืองคาเปอรนาอุม และมีข่าวประกาศไปว่า พระองค์ประทับอยู่ในบ้านหลังหนึ่ง
2:2 และในทันใดนั้นคนเป็นอันมากมาชุมนุมกัน จนถึงขนาดที่ไม่มีที่พอที่จะรับพวกเขา ไม่มี ไม่แม้แต่ที่ใกล้ประตู และพระองค์ทรงประกาศพระวจนะนั้นแก่พวกเขา
2:3 และพวกเขามาหาพระองค์ โดยนำคนอัมพาตคนหนึ่งมา ผู้ซึ่งถูกหามโดยสี่คน
2:4 และเมื่อพวกเขาไม่สามารถเข้ามาถึงพระองค์ได้ เพราะคนมาก พวกเขาจึงรื้อดาดฟ้าหลังคาที่พระองค์ประทับนั้น และเมื่อพวกเขารื้อดาดฟ้าหลังคาเป็นช่องแล้ว พวกเขาก็หย่อนแคร่ที่คนอัมพาตนอนอยู่ลงมา
2:5 เมื่อพระเยซูทอดพระเนตรเห็นความเชื่อของพวกเขา พระองค์จึงตรัสกับคนอัมพาตว่า “ลูกเอ๋ย บาปทั้งหลายของเจ้าได้รับการอภัยให้เจ้าแล้ว”
2:6 แต่มีบางคนในพวกธรรมาจารย์นั่งอยู่ที่นั่น และให้เหตุผลในใจของพวกเขาว่า
2:7 “ทำไมคนนี้จึงพูดบรรดาคำหมิ่นประมาท ผู้ใดสามารถยกบาปทั้งหลายได้เว้นแต่พระเจ้าเท่านั้น”
2:8 และในทันใดนั้นเมื่อพระเยซูทรงรับรู้ในวิญญาณของพระองค์ว่า พวกเขาได้ให้เหตุผลเช่นนั้นภายในตัวพวกเขาเอง พระองค์จึงตรัสแก่พวกเขาว่า “ทำไมพวกท่านจึงให้เหตุผลถึงสิ่งเหล่านี้ในใจของพวกท่านเล่า
2:9 ที่จะกล่าวแก่คนอัมพาตคนนี้ว่า ‘บาปทั้งหลายของเจ้าได้รับการอภัยให้เจ้าแล้ว’ หรือที่จะกล่าวว่า ‘จงลุกขึ้น และยกที่นอนของเจ้า และเดินไปเถิด’ นั้น อันไหนจะง่ายกว่ากัน
2:10 แต่เพื่อท่านทั้งหลายจะได้ทราบว่า บุตรมนุษย์มีฤทธิ์อำนาจบนแผ่นดินโลกที่จะโปรดยกบาปทั้งหลายได้” (พระองค์ตรัสกับคนอัมพาตนั้นว่า)
2:11 “เรากล่าวแก่เจ้าว่า จงลุกขึ้น และยกที่นอนของเจ้า และไปตามทางของเจ้าไปยังบ้านของเจ้าเถิด”
2:12 และในทันใดนั้น เขาได้ลุกขึ้น ยกที่นอน และเดินออกไปต่อหน้าพวกเขาทุกคน จนถึงขนาดที่พวกเขาทุกคนก็ประหลาดใจ และถวายสง่าราศีแด่พระเจ้า โดยกล่าวว่า “พวกเราไม่เคยเห็นการแบบนี้เลย”

ทรงเรียกเลวี คนเก็บภาษี (มธ 9:9-13; ลก 5:27-32)
2:13 และพระองค์ได้เสด็จไปตามชายทะเลอีก และประชาชนทุกคนก็มาหาพระองค์ และพระองค์ได้ทรงสั่งสอนพวกเขา
2:14 และขณะที่พระองค์กำลังเสด็จผ่านไปนั้น พระองค์ก็ทอดพระเนตรเห็นเลวีบุตรชายของอัลเฟอัสกำลังนั่งอยู่ที่ด่านเก็บภาษี และตรัสแก่เขาว่า “จงตามเรามาเถิด” และเขาก็ลุกขึ้น และตามพระองค์ไป
2:15 และต่อมา ขณะที่พระเยซูเอนพระกายลงเสวยอยู่ในบ้านของเลวี มีพวกคนเก็บภาษีและพวกคนบาปเอนกายลงร่วมสำรับกับพระเยซูและพวกสาวกของพระองค์ เพราะมีคนเป็นอันมาก และพวกเขาติดตามพระองค์ไป
2:16 และเมื่อพวกธรรมาจารย์และพวกฟาริสีเห็นพระองค์เสวยพระกระยาหารกับพวกคนเก็บภาษีและพวกคนบาป พวกเขาจึงกล่าวแก่พวกสาวกของพระองค์ว่า “ทำไมเขาจึงกินและดื่มร่วมกับพวกคนเก็บภาษีและพวกคนบาปเล่า”
2:17 เมื่อพระเยซูทรงได้ยินดังนั้น พระองค์ก็ตรัสแก่พวกเขาว่า “บรรดาคนปกติไม่ต้องการหมอ เว้นแต่คนทั้งหลายที่เจ็บป่วย เรามิได้มาเพื่อจะเรียกคนชอบธรรม แต่บรรดาคนบาปให้มาสู่การกลับใจเสียใหม่”
2:18 และพวกสาวกของยอห์นและของพวกฟาริสีเคยอดอาหาร และพวกเขาจึงมา และกล่าวแก่พระองค์ว่า “ทำไมพวกสาวกของยอห์นและของพวกฟาริสีอดอาหาร แต่พวกสาวกของท่านไม่อดอาหาร”
2:19 และพระเยซูได้ตรัสกับพวกเขาว่า “บรรดาสหายของเจ้าบ่าวจะอดอาหารได้หรือตราบใดที่เจ้าบ่าวอยู่กับพวกเขา ตราบใดที่เจ้าบ่าวอยู่กับพวกเขา พวกเขาไม่สามารถอดอาหารได้
2:20 แต่วันเหล่านั้นจะมาถึงเมื่อเจ้าบ่าวจะต้องถูกพรากไปจากพวกเขา และเมื่อนั้นพวกเขาจะอดอาหารในวันเหล่านั้น

คำอุปมาเกี่ยวกับผ้าและถุงหนัง (มธ 9:16-17; ลก 5:36-39)
2:21 ไม่มีผู้ใดเอาชิ้นผ้าทอใหม่มาปะเสื้อเก่า มิฉะนั้นชิ้นผ้าใหม่ซึ่งปะเข้าเพื่อเติมในรอยขาดนั้นก็ดึงเสื้อ และรอยขาดนั้นก็ยิ่งแย่ลง
2:22 และไม่มีผู้ใดเอาน้ำองุ่นใหม่มาใส่ในบรรดาถุงหนังเก่า มิฉะนั้นน้ำองุ่นใหม่จะทำให้ถุงหนังเหล่านั้นขาดไป และน้ำองุ่นนั้นจะหกออกมา และถุงหนังเหล่านั้นก็จะเสียไป แต่น้ำองุ่นใหม่นั้นต้องใส่ในบรรดาถุงหนังใหม่”

พระเยซูเป็นเจ้าเป็นใหญ่แห่งวันสะบาโต (มธ 12:1-8; ลก 6:1-5)
2:23 และต่อมา พระองค์เสด็จผ่านเข้าไปในบรรดาทุ่งธัญพืชในวันสะบาโต และพวกสาวกของพระองค์ ขณะที่พวกเขากำลังเดินไป ก็เริ่มเด็ดธัญพืชไป
2:24 และพวกฟาริสีกล่าวแก่พระองค์ว่า “ดูเถิด ทำไมพวกเขาจึงทำสิ่งซึ่งผิดพระราชบัญญัติที่จะกระทำในวันสะบาโต”
2:25 และพระองค์ตรัสกับพวกเขาว่า “พวกท่านยังไม่เคยอ่านหรือ ซึ่งดาวิดได้กระทำเมื่อท่านมีความต้องการและหิว ทั้งตัวท่านและพรรคพวกที่อยู่กับท่าน
2:26 ท่านได้เข้าไปในพระนิเวศน์ของพระเจ้าในสมัยของอาบียาธาร์ผู้เป็นมหาปุโรหิต และรับประทานขนมปังหน้าพระพักตร์ ซึ่งผิดพระราชบัญญัติที่จะรับประทาน เว้นแต่พวกปุโรหิต และส่งให้แก่พรรคพวกซึ่งอยู่กับท่านด้วย”
2:27 และพระองค์ตรัสแก่พวกเขาว่า “วันสะบาโตนั้นได้ทรงตั้งไว้เพื่อมนุษย์ และมิใช่มนุษย์เพื่อวันสะบาโต
2:28 เหตุฉะนั้นบุตรมนุษย์จึงทรงเป็นเจ้าเป็นใหญ่เหนือวันสะบาโตด้วย”


มาระโก 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ทรงรักษาชายมือลีบให้หายในวันสะบาโต (มธ 12:10-14; ลก 6:6-11)
3:1 และพระองค์ได้เสด็จเข้าไปในธรรมศาลาอีก และที่นั่นมีชายคนหนึ่งซึ่งมีมือข้างหนึ่งลีบ
3:2 และพวกเขาคอยดูพระองค์ว่า พระองค์จะรักษาเขาให้หายในวันสะบาโตหรือไม่ เพื่อพวกเขาจะหาเหตุฟ้องพระองค์ได้
3:3 และพระองค์ตรัสกับคนซึ่งมีมือลีบนั้นว่า “มายืนข้างหน้าเถิด”
3:4 และพระองค์ตรัสแก่คนทั้งหลายว่า “ในวันสะบาโตทั้งหลายเป็นการถูกต้องตามพระราชบัญญัติหรือไม่ที่จะทำการดี หรือที่จะทำการชั่วร้าย ที่จะช่วยชีวิต หรือที่จะฆ่าเสีย” แต่พวกเขาก็นิ่งอยู่
3:5 และเมื่อพระองค์ทอดพระเนตรดูพวกเขารอบ ๆ ด้วยความโกรธ โดยมีพระทัยเป็นทุกข์เพราะเหตุความแข็งกระด้างแห่งใจของพวกเขา พระองค์ตรัสกับชายคนนั้นว่า “จงเหยียดมือของท่านออกเถิด” และเขาก็เหยียดมือนั้นออก และมือของเขาก็หายเป็นปกติเหมือนกับมืออีกข้างหนึ่ง

คนเป็นอันมากติดตามไปและหลายคนได้รับการรักษาให้หาย (มธ 12:15-16; ลก 6:17-19)
3:6 และพวกฟาริสีจึงออกไป และในทันใดนั้นได้ปรึกษากับพวกเฮโรดเรื่องพระองค์ว่า พวกเขาจะทำลายพระองค์ได้อย่างไร
3:7 แต่พระเยซูทรงปลีกตัวออกไป พร้อมกับพวกสาวกของพระองค์ ไปยังทะเล และประชาชนเป็นอันมากจากแคว้นกาลิลีได้ตามพระองค์ไป และจากแคว้นยูเดีย
3:8 และจากกรุงเยรูซาเล็ม และจากแคว้นเอโดม และจากฟากแม่น้ำจอร์แดนข้างโน้น และพวกเขาจากแคว้นเมืองไทระและเมืองไซดอน ประชาชนเป็นอันมาก เมื่อพวกเขาได้ยินถึงบรรดาสิ่งยิ่งใหญ่ที่พระองค์ทรงกระทำนั้น ก็มาหาพระองค์
3:9 และพระองค์ตรัสกับพวกสาวกของพระองค์ว่า ให้เอาเรือเล็กมาคอยรับพระองค์ เพราะเหตุประชาชน เกรงว่าพวกเขาจะเบียดเสียดพระองค์
3:10 ด้วยว่าพระองค์ได้ทรงรักษาคนเป็นอันมากให้หายแล้ว จนถึงขนาดที่พวกเขาเบียดเสียดพระองค์เพื่อที่จะถูกต้องพระองค์ ทุกคนที่เป็นโรคต่าง ๆ
3:11 และพวกผีโสโครก เมื่อพวกมันได้เห็นพระองค์ ก็ได้หมอบลงต่อพระพักตร์พระองค์ และร้องออก โดยทูลว่า “พระองค์ทรงเป็นพระบุตรของพระเจ้า”
3:12 และพระองค์จึงทรงกำชับพวกมันอย่างแข็งขันว่า พวกมันไม่ควรเปิดเผยว่าพระองค์ทรงเป็นผู้ใด

ทรงเรียกอัครทูตสิบสองคน (มธ 10:1-4; ลก 6:12-16)
3:13 และพระองค์เสด็จขึ้นไปในภูเขาลูกหนึ่ง และเรียกคนเหล่านั้นที่พระองค์พอพระทัยให้มาหาพระองค์ และพวกเขาได้มาหาพระองค์
3:14 และพระองค์ทรงตั้งสิบสองคนไว้ เพื่อพวกเขาจะอยู่กับพระองค์ และเพื่อพระองค์จะทรงส่งพวกเขาออกไปเพื่อประกาศ
3:15 และเพื่อมีอำนาจที่จะรักษาความเจ็บป่วยทั้งหลายให้หาย และเพื่อจะขับพวกผีออกได้
3:16 และซีโมนนั้น พระองค์ประทานนามสกุลว่าเปโตร
3:17 และยากอบบุตรชายของเศเบดี กับยอห์นน้องชายของยากอบ และพระองค์ประทานนามสกุลแก่เขาทั้งสองว่า โบอานเอรเกส แปลว่า บุตรทั้งหลายแห่งฟ้าร้อง
3:18 และอันดรูว์ และฟีลิป และบารโธโลมิว และมัทธิว และโธมัส และยากอบบุตรชายของอัลเฟอัส และธัดเดอัส และซีโมนคนคานาอัน
3:19 และยูดาสอิสคาริโอท ซึ่งได้ทรยศพระองค์ด้วย และพระองค์กับพวกสาวกได้เข้าไปในบ้านหลังหนึ่ง
3:20 และประชาชนก็มาประชุมกันอีก จนพระองค์และพวกสาวกไม่สามารถรับประทานอาหารได้
3:21 และเมื่อพวกมิตรสหายของพระองค์ได้ยินเรื่องนั้น พวกเขาก็ออกไปเพื่อจะจับพระองค์ไว้ ด้วยพวกเขากล่าวว่า “พระองค์เสียสติไปแล้ว”

ความผิดบาปที่ทรงอภัยให้ไม่ได้ (มธ 12:24-29; ลก 11:14-20)
3:22 และพวกธรรมาจารย์ซึ่งได้ลงมาจากกรุงเยรูซาเล็มได้กล่าวว่า “ผู้นี้มีเบเอลเซบูบเข้าสิง” และ “โดยอาศัยเจ้านายของพวกผีเหล่านั้น เขาขับพวกผีออก”
3:23 และพระองค์ทรงเรียกคนเหล่านั้นมาหาพระองค์ และตรัสแก่พวกเขาเป็นคำอุปมาว่า “ซาตานจะขับซาตานออกอย่างไรได้
3:24 และถ้าราชอาณาจักรใด ๆ ถูกทำให้แตกแยกกันเองแล้ว ราชอาณาจักรนั้นก็ตั้งอยู่ไม่ได้
3:25 และถ้าครัวเรือนใด ๆ ถูกทำให้แตกแยกกันเองแล้ว ครัวเรือนนั้นก็ตั้งอยู่ไม่ได้
3:26 และถ้าซาตานขึ้นมาต่อสู้กับตนเอง และถูกทำให้แตกแยกกัน มันก็ตั้งอยู่ไม่ได้ แต่มีจุดจบ
3:27 ไม่มีผู้ใดสามารถเข้าไปในบ้านของคนที่มีกำลังมากและปล้นเอาทรัพย์ของเขาได้ ถ้าเขาไม่ยอมจับคนที่มีกำลังมากนั้นมัดไว้เสียก่อน และจากนั้นเขาจึงจะปล้นบ้านของเขาได้
3:28 เรากล่าวความจริงแก่ท่านทั้งหลายว่า บาปทุกอย่างจะโปรดยกโทษให้บุตรทั้งหลายของมนุษย์ และบรรดาคำหมิ่นประมาทใดก็ตามที่พวกเขาจะหมิ่นประมาทนั้น
3:29 แต่ผู้ที่จะหมิ่นประมาทต่อพระวิญญาณบริสุทธิ์ก็ไม่ได้รับการยกโทษเลย แต่ตกอยู่ในอันตรายแห่งพระอาชญาชั่วนิรันดร์”
3:30 เพราะว่าเขาทั้งหลายได้กล่าวว่า “ผู้นี้มีผีโสโครกเข้าสิง”

ผู้ที่เชื่อเป็นเหมือนมารดาและพวกน้องชายของพระเยซู (มธ 12:46-50; ลก 8:19-21)
3:31 เวลานั้นพวกน้องชายของพระองค์และมารดาของพระองค์มา และเมื่อยืนอยู่ข้างนอก ก็ส่งไปยังพระองค์ โดยเรียกหาพระองค์
3:32 และประชาชนก็นั่งอยู่รอบพระองค์ และพวกเขาจึงทูลพระองค์ว่า “ดูเถิด มารดาของพระองค์และพวกน้องชายของพระองค์ที่อยู่ข้างนอกถามหาพระองค์”
3:33 และพระองค์ทรงตอบพวกเขา โดยตรัสว่า “ใครเป็นมารดาของเรา และเป็นพวกน้องชายของเรา”
3:34 และพระองค์ทอดพระเนตรไปโดยรอบยังคนทั้งหลายซึ่งนั่งอยู่รอบตัวพระองค์นั้น และตรัสว่า “ดูเถิด มารดาของเราและพวกน้องชายของเรา
3:35 ด้วยว่าผู้ใดก็ตามที่จะกระทำตามน้ำพระทัยของพระเจ้า ผู้นั้นแหละเป็นน้องชายของเรา และน้องสาวของเรา และมารดา”


มาระโก 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

คำอุปมาเกี่ยวกับผู้หว่านพืช (มธ 13:1-23; ลก 8:4-15)
4:1 และพระองค์ทรงตั้งต้นสั่งสอนที่ชายทะเลอีก และประชาชนเป็นอันมากพากันมาหาพระองค์ ดังนั้นพระองค์จึงได้เสด็จลงไปในเรือลำหนึ่ง และประทับนั่งในทะเล และประชาชนทั้งหมดนั้นอยู่ริมทะเลบนบก
4:2 และพระองค์ได้ตรัสสั่งสอนพวกเขาหลายประการเป็นคำอุปมา และตรัสแก่พวกเขาในหลักคำสอนของพระองค์ว่า
4:3 “จงฟัง ดูเถิด ผู้หว่านคนหนึ่งออกไปเพื่อหว่าน
4:4 และต่อมาขณะที่เขาหว่าน เมล็ดพืชก็ตกตามหนทางบ้าง และพวกนกแห่งฟ้าอากาศก็มากินเมล็ดพืชนั้นเสีย
4:5 และบ้างก็ตกบนดินที่มีหินเยอะ ซึ่งเป็นที่ ๆ เมล็ดพืชนั้นมีเนื้อดินไม่มาก และมันงอกขึ้นทันที เพราะมันมีดินไม่ลึก
4:6 แต่เมื่อดวงอาทิตย์ขึ้นแล้ว เมล็ดพืชนั้นก็ถูกแผดเผา และเพราะเหตุมันไม่มีราก มันจึงเหี่ยวไป
4:7 และบ้างก็ตกท่ามกลางต้นหนามทั้งหลาย และต้นหนามเหล่านั้นก็งอกขึ้น และปกคลุมเมล็ดพืชนั้นเสีย และมันจึงไม่เกิดผล
4:8 และเมล็ดพืชอื่น ๆ ก็ตกบนดินดี และเกิดผลที่งอกขึ้นและจำเริญขึ้น และออกผล สามสิบเท่าบ้าง และหกสิบเท่าบ้าง และหนึ่งร้อยเท่าบ้าง”
4:9 และพระองค์ตรัสกับพวกเขาว่า “ผู้ที่มีหูที่จะฟัง จงให้ผู้นั้นฟังเถิด”
4:10 และเมื่อพระองค์ทรงอยู่ตามลำพัง คนเหล่านั้นที่อยู่รอบพระองค์พร้อมกับสาวกสิบสองคนนั้น ได้ทูลถามพระองค์เรื่องคำอุปมานั้น
4:11 และพระองค์ตรัสกับพวกเขาว่า “ข้อความลึกลับแห่งอาณาจักรของพระเจ้าโปรดให้ท่านทั้งหลายทราบได้ แต่สำหรับคนเหล่านั้นที่อยู่ภายนอกนั้น สิ่งสารพัดเหล่านี้จะแจ้งให้เป็นคำอุปมาทั้งหลาย
4:12 เพื่อว่าพวกเขาจะเห็นได้ และไม่รับรู้ และพวกเขาจะได้ยิน และไม่เข้าใจ เกรงว่าในเวลาใดพวกเขาจะกลับใจเสียใหม่ และบาปทั้งหลายของพวกเขาจะถูกยกโทษให้พวกเขา”

พระเยซูทรงอธิบายคำอุปมานั้น (มธ 13:18-23; ลก 8:11-15)
4:13 และพระองค์ตรัสกับพวกเขาว่า “ท่านทั้งหลายยังไม่ทราบคำอุปมานี้หรือ และท่านทั้งหลายจึงจะทราบคำอุปมาทั้งปวงอย่างไรได้
4:14 ผู้หว่านนั้นหว่านพระวจนะ
4:15 และนี่เป็นคนเหล่านั้นซึ่งอยู่ริมหนทาง อันเป็นที่ซึ่งพระวจนะนั้นถูกหว่าน แต่เมื่อพวกเขาได้ยินแล้ว ซาตานก็มาทันที และเอาพระวจนะนั้นซึ่งถูกหว่านในใจของพวกเขาไปเสีย
4:16 และนี่เป็นคนเหล่านั้นซึ่งถูกหว่านบนที่ต่าง ๆ ที่มีหินเยอะเช่นกัน ผู้ซึ่ง เมื่อพวกเขาได้ยินพระวจนะนั้นแล้ว ก็รับพระวจนะนั้นทันทีด้วยความปีติยินดี
4:17 และไม่มีรากในตัวพวกเขาเอง และจึงทนอยู่เพียงชั่วคราว ภายหลังเมื่อเกิดความทุกข์ลำบากหรือการข่มเหงเพราะเห็นแก่พระวจนะนั้น พวกเขาก็สะดุดทันที
4:18 และนี่เป็นคนเหล่านั้นซึ่งถูกหว่านในท่ามกลางต้นหนามทั้งหลาย ซึ่งได้ยินพระวจนะนั้น
4:19 และความกังวลทั้งหลายแห่งโลกนี้ และการล่อลวงแห่งบรรดาทรัพย์สมบัติ และบรรดาความโลภในสิ่งอื่น ๆ ที่เข้ามา ก็รัดพระวจนะนั้นเสีย และพระวจนะนั้นก็กลายเป็นที่ไร้ผล
4:20 และนี่เป็นคนเหล่านั้นซึ่งถูกหว่านบนดินดี ซึ่งได้ยินพระวจนะ และรับพระวจนะนั้นไว้ และออกผล สามสิบเท่าบ้าง หกสิบเท่าบ้าง และหนึ่งร้อยเท่าบ้าง”

เทียนที่จุดแล้วต้องตั้งไว้ให้ส่องแสง (มธ 5:15-16; ลก 8:16; 11:33)
4:21 และพระองค์ตรัสกับพวกเขาว่า “เทียนถูกเอามาเพื่อวางไว้ใต้ถัง หรือใต้เตียงนอนหรือ และมิใช่เพื่อตั้งไว้บนเชิงเทียนหรือ
4:22 เพราะว่าไม่มีสิ่งใดที่ซ่อนไว้ซึ่งจะไม่ปรากฏแจ้ง และไม่มีสิ่งใดที่ถูกเก็บเป็นความลับ แต่เพื่อสิ่งนั้นจะแพร่งพรายไป
4:23 ถ้าผู้ใดมีหูที่จะฟัง จงให้ผู้นั้นฟังเถิด”
4:24 และพระองค์ตรัสกับพวกเขาว่า “จงระวังสิ่งที่พวกท่านได้ยินให้ดี พวกท่านจะตวงด้วยทะนานอันใด จะทรงตวงด้วยทะนานอันนั้นให้แก่พวกท่าน และจะทรงให้เพิ่มเติมแก่พวกท่านที่ได้ยิน
4:25 ด้วยว่าผู้ที่มีอยู่แล้ว จะทรงเพิ่มเติมให้คนนั้นอีก แต่ผู้ที่ไม่มี แม้ว่าซึ่งเขามีอยู่ก็จะทรงเอาไปเสียจากเขา”

อาณาจักรที่เติบโตขึ้นอย่างต่อเนื่อง
4:26 และพระองค์ตรัสว่า “อาณาจักรของพระเจ้าก็เป็นเช่นนั้น ราวกับว่าชายคนหนึ่งหว่านเมล็ดพืชลงในดิน
4:27 และจะหลับไป และตื่นขึ้นตอนกลางคืนและกลางวัน และเมล็ดพืชนั้นจะงอกขึ้นและจำเริญขึ้น ชายคนนั้นไม่ทราบว่าทำได้อย่างไร
4:28 ด้วยว่าแผ่นดินเองทำให้ผลงอกขึ้น ตอนแรกเป็นลำต้น แล้วก็ออกรวง หลังจากนั้นก็มีธัญพืชเต็มรวง
4:29 แต่เมื่อผลนั้นสุกแล้ว ในทันใดนั้นเขาก็เอาเคียวเกี่ยวทีเดียว เพราะว่าถึงฤดูเกี่ยวแล้ว”

คำอุปมาเกี่ยวกับเมล็ดมัสตาร์ด (มธ 13:31-32; ลก 13:18-19)
4:30 และพระองค์ตรัสว่า “พวกเราจะเปรียบเทียบอาณาจักรของพระเจ้าเหมือนสิ่งใด หรือพวกเราจะเปรียบเทียบอาณาจักรนั้นกับคำเปรียบใด
4:31 อาณาจักรของพระเจ้าก็เปรียบเหมือนเมล็ดมัสตาร์ดเมล็ดหนึ่ง ซึ่งเมื่อเมล็ดนั้นถูกหว่านในดิน ก็เล็กกว่าเมล็ดทั้งปวงที่อยู่ในแผ่นดิน
4:32 แต่เมื่อเมล็ดนั้นถูกหว่านแล้ว เมล็ดนั้นก็งอกขึ้น และเริ่มมีขนาดใหญ่โตกว่าบรรดาผักทั้งหลาย และแตกบรรดากิ่งก้านใหญ่ จนพวกนกแห่งฟ้าอากาศสามารถมาอาศัยอยู่ใต้ร่มของมันได้”
4:33 และด้วยคำอุปมาต่าง ๆ เช่นนี้พระองค์ได้ตรัสพระวจนะแก่พวกเขา ตามที่พวกเขาสามารถฟังได้
4:34 แต่นอกจากคำอุปมา พระองค์มิได้ตรัสกับพวกเขาเลย และเมื่อพระองค์กับพวกเขาอยู่ตามลำพัง พระองค์จึงทรงอธิบายสิ่งสารพัดนั้นอย่างละเอียดแก่พวกสาวกของพระองค์

พายุใหญ่ในทะเลกาลิลีสงบลง (มธ 8:23-27; ลก 8:22-25)
4:35 และวันนั้นเอง เมื่อมาถึงเวลาเย็น พระองค์ได้ตรัสกับพวกเขาว่า “ให้พวกเราข้ามไปฝั่งฟากข้างโน้นเถิด”
4:36 และเมื่อพระองค์กับพวกเขาได้ส่งประชาชนให้กลับไปแล้ว พวกเขาจึงเชิญพระองค์เสด็จไปในเรือที่พระองค์ประทับอยู่นั้น และมีเรือเล็กลำอื่นอีกหลายลำอยู่กับพระองค์ด้วย
4:37 และเกิดลมพายุใหญ่ และคลื่นก็ซัดเข้าไปในเรือ จนบัดนี้เรือนั้นเต็มอยู่แล้ว
4:38 และพระองค์ประทับอยู่ในท้ายเรือ บรรทมหนุนหมอนหลับอยู่ และพวกสาวกจึงมาปลุกพระองค์ และทูลพระองค์ว่า “อาจารย์เจ้าข้า ท่านไม่ทรงเป็นห่วงหรือว่า พวกเรากำลังจะพินาศแล้ว”
4:39 และพระองค์ทรงลุกขึ้น และห้ามลม และตรัสแก่ทะเลว่า “จงสงบเงียบซิ” และลมก็หยุด และมีความสงบเงียบใหญ่ยิ่ง
4:40 และพระองค์ตรัสกับพวกเขาว่า “ทำไมท่านทั้งหลายจึงหวาดกลัวขนาดนี้ เป็นอย่างไรหนอที่พวกท่านไม่มีความเชื่อ”
4:41 และพวกเขาก็เกรงกลัวยิ่งนัก และกล่าวแก่กันและกันว่า “ท่านผู้นี้เป็นคนลักษณะใดกันหนอ จนแม้แต่ลมและทะเลก็เชื่อฟังท่าน”


มาระโก 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ทรงขับผีออกจากผู้ชายที่แผ่นดินของชาวกาดารา (มธ 8:28-34; ลก 8:26-37)
5:1 และพระองค์กับพวกสาวกก็ข้ามทะเลไปฝั่งฟากข้างโน้น เข้ามาในแผ่นดินของชาวกาดารา
5:2 และเมื่อพระองค์เสด็จขึ้นจากเรือแล้ว ในทันใดนั้นมีชายคนหนึ่งที่มีผีโสโครกตนหนึ่งเข้าสิงอยู่ออกมาจากบรรดาอุโมงค์ฝังศพ มาพบพระองค์
5:3 ผู้ซึ่งมีที่อยู่อาศัยของเขาอยู่ท่ามกลางบรรดาอุโมงค์ฝังศพ และไม่มีผู้ใดสามารถผูกมัดตัวเขาได้ ไม่มีเลย แม้แต่ด้วยโซ่หลายเส้นก็ทำไม่ได้
5:4 เพราะว่าเขาเคยถูกมัดไว้ด้วยพวกโซ่ตรวนกับโซ่หลายเส้นบ่อย ๆ และโซ่เหล่านั้นได้ถูกดึงออกจากกันโดยเขา และโซ่ตรวนเหล่านั้นถูกหักเป็นชิ้น ๆ และไม่มีผู้ใดสามารถทำให้เขาเชื่อฟังได้
5:5 และตลอดเวลา ทั้งกลางวันและกลางคืน เขาอยู่ในภูเขาทั้งหลาย และในบรรดาอุโมงค์ฝังศพ โดยส่งเสียงร้อง และเชือดเนื้อของตัวเองด้วยก้อนหินต่าง ๆ
5:6 แต่เมื่อเขาเห็นพระเยซูแต่ไกล เขาก็วิ่งมาและนมัสการพระองค์
5:7 และร้องด้วยเสียงดัง และกล่าวว่า “ข้าเกี่ยวข้องอะไรกับพระองค์เล่า ข้าแต่พระเยซู พระองค์ผู้ทรงเป็นพระบุตรของพระเจ้าสูงสุด ข้าขอให้พระองค์ปฏิญาณโดยพระเจ้าว่า พระองค์จะไม่ทรมานข้า”
5:8 เพราะพระองค์ได้ตรัสแก่มันว่า “จงออกมาจากคนนั้นเถิด เจ้าผีโสโครก”
5:9 และพระองค์ตรัสถามมันว่า “เจ้าชื่ออะไร” และมันตอบ โดยกล่าวว่า “ชื่อของข้าคือ กอง เพราะว่าพวกเรามีหลายตน”
5:10 และมันอ้อนวอนพระองค์เป็นอันมากขอร้องไม่ให้พระองค์ส่งพวกมันออกไปจากแผ่นดินนั้น
5:11 บัดนี้มีสุกรฝูงใหญ่กำลังหากินอยู่ที่นั่นใกล้ภูเขาเหล่านั้น
5:12 และพวกผีทั้งหมดก็อ้อนวอนพระองค์ โดยกล่าวว่า “ขอโปรดส่งพวกเราเข้าไปในสุกรฝูงนั้นเถิด เพื่อพวกเราจะเข้าสิงในตัวพวกมัน”
5:13 และในทันใดนั้น พระเยซูก็ประทานการอนุญาตแก่พวกมัน และผีโสโครกเหล่านั้นจึงออกไป และเข้าสิงอยู่ในสุกรฝูงนั้น และสุกรทั้งฝูงนั้นก็วิ่งอย่างรุนแรงจากหน้าผาชันลงไปในทะเล (พวกมันมีประมาณสองพันตัว) และสำลักน้ำตายในทะเลนั้น
5:14 และคนเหล่านั้นที่เลี้ยงฝูงสุกรนั้นก็หนีไป และเล่าเรื่องนั้นในนครและในบ้านนอก และคนทั้งหลายก็ออกมาเพื่อดูสิ่งที่เกิดขึ้นนั้น
5:15 และพวกเขามาถึงพระเยซู และเห็นคนที่เคยถูกผีเข้าสิงอยู่นั้น และเคยมีผีทั้งกองนั้น กำลังนั่งอยู่ และนุ่งห่มเสื้อผ้า และมีสติอารมณ์ดี และพวกเขาก็กลัว
5:16 และคนเหล่านั้นที่ได้เห็นสิ่งนั้น ได้เล่าให้พวกเขาฟังเรื่องสิ่งซึ่งบังเกิดแก่คนที่เคยถูกผีเข้าสิงนั้น และเรื่องฝูงสุกรด้วย
5:17 และพวกเขาเริ่มอ้อนวอนพระองค์ให้เสด็จไปเสียจากบรรดาเขตแดนของพวกเขา
5:18 และเมื่อพระองค์เสด็จลงเรือแล้ว คนที่เคยถูกผีเข้าสิงนั้นได้อ้อนวอนพระองค์ให้เขาได้อยู่กับพระองค์ต่อไป
5:19 แต่พระเยซูไม่ทรงอนุญาตเขา แต่ตรัสแก่เขาว่า “จงกลับบ้านไปหาพวกพ้องของท่าน และบอกพวกเขาถึงบรรดาสิ่งอันยิ่งใหญ่ซึ่งองค์พระผู้เป็นเจ้าได้ทรงกระทำเพื่อท่าน และได้ทรงพระกรุณาแก่ท่านแล้ว”
5:20 และคนนั้นก็จากไป และเริ่มประกาศในแคว้นทศบุรีถึงบรรดาสิ่งอันยิ่งใหญ่ที่พระเยซูได้ทรงกระทำเพื่อเขา และพวกเขาทุกคนก็ประหลาดใจนัก

หญิงที่ถูกต้องชายเสื้อผ้าได้รับการรักษาให้หาย ลูกสาวของไยรัสเป็นขึ้นมาจากความตาย (มธ 9:18-26; ลก 8:41-56)
5:21 และเมื่อพระเยซูเสด็จข้ามไปฝั่งฟากข้างโน้นอีกโดยทางเรือ คนเป็นอันมากแห่กันมาหาพระองค์ และพระองค์ทรงอยู่ใกล้ทะเล
5:22 และดูเถิด นายธรรมศาลาคนหนึ่งชื่อไยรัสมาหา และเมื่อเขาเห็นพระองค์แล้ว เขาก็กราบลงที่พระบาทของพระองค์
5:23 และอ้อนวอนพระองค์เป็นอันมาก โดยทูลว่า “ลูกสาวเล็ก ๆ ของข้าพระองค์ป่วยเกือบจะตายแล้ว ข้าพระองค์ขอร้องพระองค์ ขอเสด็จมาและวางพระหัตถ์ทั้งสองของพระองค์บนตัวเขา เพื่อเขาจะได้รับการรักษาให้หาย และเขาจะมีชีวิตอยู่”
5:24 และพระเยซูได้เสด็จไปกับคนนั้น และคนเป็นอันมากตามพระองค์ไป และเบียดเสียดพระองค์
5:25 และผู้หญิงคนหนึ่ง ซึ่งเป็นโรคตกเลือดมาสิบสองปีแล้ว
5:26 และได้ทนทุกข์หลายอย่างจากหมอหลายคน และได้เสียทรัพย์ทั้งหมดที่นางมีอยู่นั้น และไม่ได้ดีขึ้นเลย แต่กลับแย่ลงเรื่อย ๆ
5:27 เมื่อนางนั้นได้ยินเรื่องพระเยซูแล้ว ก็มากับประชาชนที่เบียดเสียดข้างหลังพระองค์ และแตะต้องเสื้อผ้าของพระองค์
5:28 เพราะนางกล่าวว่า “ถ้าเราสามารถแตะต้องแม้แต่เสื้อผ้าของพระองค์ เราก็จะหายเป็นปกติ”
5:29 และในทันใดนั้นแหล่งแห่งเลือดของนางก็แห้งไป และนางก็รู้สึกในร่างกายของนางว่า นางได้รับการรักษาให้หายจากโรคนั้นแล้ว
5:30 และพระเยซู ในทันใดนั้นทรงทราบในตัวของพระองค์เองว่า ฤทธิ์ซ่านได้ออกจากพระองค์แล้ว พระองค์จึงหันไปในฝูงชนที่เบียดเสียดกันนั้น และตรัสว่า “ใครแตะต้องเสื้อของเรา”
5:31 และพวกสาวกของพระองค์ก็ทูลพระองค์ว่า “พระองค์ทอดพระเนตรเห็นประชาชนที่กำลังเบียดเสียดพระองค์ และพระองค์ตรัสหรือว่า ‘ใครแตะต้องเรา’”
5:32 และพระองค์ทอดพระเนตรดูรอบ ประสงค์จะเห็นผู้หญิงที่ได้กระทำสิ่งนี้
5:33 แต่ผู้หญิงนั้นก็กลัวและตัวสั่น โดยทราบสิ่งที่ได้ถูกกระทำในตัวนาง จึงมาและกราบลงต่อพระพักตร์พระองค์ และทูลความจริงทั้งสิ้นแก่พระองค์
5:34 และพระองค์ตรัสแก่นางว่า “ลูกสาวเอ๋ย ความเชื่อของเจ้าทำให้เจ้าหายเป็นปกติแล้ว จงไปเป็นสุข และหายเป็นปกติจากโรคของเจ้าเถิด”
5:35 ขณะที่พระองค์ยังตรัสอยู่ บางคนได้มาจากบ้านของนายธรรมศาลาซึ่งกล่าวว่า “ลูกสาวของท่านตายเสียแล้ว ท่านยังรบกวนอาจารย์ต่อไปอีกทำไมเล่า”
5:36 ทันทีที่พระเยซูทรงได้ยินคำที่ถูกกล่าวนั้น พระองค์ตรัสแก่นายธรรมศาลาว่า “อย่ากลัวเลย จงเชื่อเท่านั้นเถิด”
5:37 และพระองค์ไม่ทรงอนุญาตให้ผู้ใดตามพระองค์ไป เว้นแต่เปโตร และยากอบ และยอห์นน้องชายของยากอบ
5:38 และพระองค์เสด็จมาถึงบ้านของนายธรรมศาลา และทอดพระเนตรเห็นความวุ่นวาย และคนทั้งหลายที่ร้องไห้และคร่ำครวญเป็นอันมาก
5:39 และเมื่อพระองค์เสด็จเข้ามาแล้ว พระองค์ตรัสกับพวกเขาว่า “ท่านทั้งหลายทำความวุ่นวายนี้ และร้องไห้ทำไม เด็กหญิงนั้นไม่ตาย แต่นอนหลับอยู่”
5:40 และพวกเขาก็หัวเราะเยาะเย้ยพระองค์ แต่เมื่อพระองค์ทรงขับคนเหล่านั้นออกไปแล้ว พระองค์ทรงนำบิดามารดาของเด็กหญิงนั้น และคนเหล่านั้นที่อยู่กับพระองค์ และเข้าไปในที่ที่เด็กหญิงนั้นนอนอยู่
5:41 และพระองค์ทรงจับมือเด็กหญิงนั้น และตรัสแก่เขาว่า “ทาลิธา คูมิ” ซึ่งแปลว่า “เด็กหญิงเอ๋ย เรากล่าวแก่เจ้าว่า จงลุกขึ้นเถิด”
5:42 และในทันใดนั้นเด็กหญิงนั้นก็ลุกขึ้นและเดิน เพราะว่าเด็กหญิงนั้นอายุได้สิบสองปีแล้ว และคนทั้งหลายก็ตกตะลึงด้วยความตกตะลึงอย่างยิ่ง
5:43 และพระองค์ทรงกำชับพวกเขาอย่างแข็งขันว่า ไม่ให้ผู้ใดทราบเรื่องนี้ และสั่งให้นำบางอย่างมาให้เด็กหญิงนั้นรับประทาน


มาระโก 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

พระเยซูทรงกลับไปในเมืองนาซาเร็ธ (มธ 13:54-58; ลก 4:16-30)
6:1 และพระองค์ได้เสด็จออกจากที่นั่น และเข้ามาในบ้านเมืองของพระองค์เอง และพวกสาวกของพระองค์ก็ตามพระองค์ไป
6:2 และเมื่อถึงวันสะบาโตแล้ว พระองค์ทรงตั้งต้นสั่งสอนในธรรมศาลา และหลายคนที่ได้ยินพระองค์ก็ประหลาดใจ โดยกล่าวว่า “คนนี้ได้สิ่งเหล่านี้มาจากไหน และสติปัญญาซึ่งได้ประทานแก่เขาเป็นอย่างใด จนบรรดาการอิทธิฤทธิ์เช่นนี้ก็ถูกกระทำโดยมือของเขา
6:3 คนนี้เป็นช่างไม้ บุตรชายของนางมารีย์ และเป็นพี่ชายของยากอบ และโยเสส และของยูดาส และซีโมนมิใช่หรือ และน้องสาวทั้งหลายของเขาก็อยู่ที่นี่กับพวกเรามิใช่หรือ” และพวกเขาจึงหมางใจในพระองค์
6:4 แต่พระเยซูตรัสกับพวกเขาว่า “ศาสดาพยากรณ์ย่อมไม่ปราศจากเกียรติยศ เว้นแต่ในบ้านเมืองของตนเอง และท่ามกลางญาติพี่น้องของตนเอง และในครัวเรือนของตนเอง”
6:5 และพระองค์จะกระทำการอิทธิฤทธิ์ที่นั่นไม่ได้ เว้นแต่พระองค์ได้วางพระหัตถ์ของพระองค์บนคนเจ็บป่วยบางคน และรักษาพวกเขาให้หาย
6:6 และพระองค์ก็ประหลาดพระทัยเพราะเหตุความไม่เชื่อของพวกเขา และพระองค์จึงเสด็จไปสั่งสอนโดยรอบตามหมู่บ้านต่าง ๆ

ทรงส่งอัครทูตสิบสองคนออกไปประกาศ (มธ 10:1-42; ลก 9:1-6)
6:7 และพระองค์ทรงเรียกสิบสองคนนั้นมาหาพระองค์ และทรงเริ่มส่งพวกเขาให้ออกไปเป็นคู่ ๆ และประทานอำนาจให้พวกเขาเหนือผีโสโครกทั้งหลาย
6:8 และตรัสกำชับพวกเขาว่า ไม่ให้พวกเขาเอาอะไรไปสำหรับการเดินทางของพวกเขา เว้นแต่ไม้เท้าสิ่งเดียว ไม่เอาย่าม ไม่เอาอาหาร ไม่เอาเงินในกระเป๋าของพวกเขาไป
6:9 แต่ให้สวมรองเท้าแตะ และไม่ให้สวมเสื้อคลุมสองตัว
6:10 และพระองค์ตรัสกับพวกเขาว่า “ในสถานที่แห่งใดก็ตามที่พวกท่านเข้าอาศัยในบ้านหลังหนึ่ง จงอาศัยในบ้านนั้นจนกว่าพวกท่านจะไปจากที่นั่น
6:11 และผู้ใดก็ตามที่จะไม่ต้อนรับพวกท่าน และไม่ฟังพวกท่าน เมื่อพวกท่านจะไปจากที่นั่น จงสะบัดผงคลีใต้ฝ่าเท้าของพวกท่านออกเสีย เพื่อจะได้เป็นพยานต่อพวกเขา เรากล่าวความจริงแก่ท่านทั้งหลายว่า ในวันแห่งการพิพากษานั้น โทษของเมืองโสโดมและเมืองโกโมราห์จะเบากว่าโทษของนครนั้น”
6:12 และพวกสาวกก็ออกไป และประกาศว่าคนทั้งหลายควรกลับใจเสียใหม่
6:13 และพวกเขาได้ขับผีออกหลายตน และได้ชโลมคนเจ็บป่วยหลายคนด้วยน้ำมัน และรักษาพวกเขาให้หาย

เฮโรดทรงสั่งให้ตัดศีรษะยอห์นผู้ให้รับบัพติศมา (มธ 14:1-12; ลก 9:7-9)
6:14 และกษัตริย์เฮโรดทรงได้ยินเรื่องของพระองค์ (เพราะว่าพระนามของพระองค์ได้เลื่องลือไป) และท่านตรัสว่า “ยอห์นผู้ให้รับบัพติศมาได้เป็นขึ้นมาจากความตายแล้ว และเหตุฉะนั้นบรรดาการอิทธิฤทธิ์จึงได้แสดงพวกมันเองออกมาในตัวเขา”
6:15 คนอื่น ๆ ว่า “เป็นเอลียาห์” และคนอื่น ๆ ว่า “เป็นศาสดาพยากรณ์คนหนึ่ง หรือเหมือนคนหนึ่งในพวกศาสดาพยากรณ์”
6:16 แต่เมื่อเฮโรดทรงได้ยินเรื่องนั้นแล้ว ท่านจึงตรัสว่า “คือยอห์นนั้นเอง ผู้ที่เราได้ตัดศีรษะเสีย เขาเป็นขึ้นมาจากความตายแล้ว”
6:17 ด้วยว่าเฮโรดเองได้ส่งไปและจับยอห์น และมัดเขาไว้ในคุก เพราะเห็นแก่นางเฮโรเดียสภรรยาของฟีลิปน้องชายของตน ด้วยเฮโรดได้รับนางนั้นเป็นภรรยาของตน
6:18 เพราะยอห์นได้กล่าวแก่เฮโรดว่า “เป็นการผิดพระราชบัญญัติที่ท่านจะรับภรรยาของน้องชายมาเป็นภรรยาของตน”
6:19 เหตุฉะนั้นนางเฮโรเดียสจึงผูกพยาบาทต่อยอห์น และปรารถนาจะฆ่าท่านเสีย แต่นางไม่สามารถทำได้
6:20 เพราะเฮโรดยำเกรงยอห์น โดยทราบว่าท่านเป็นคนชอบธรรมและบริสุทธิ์ และได้เชื่อฟังท่าน และเมื่อเฮโรดได้ยินท่าน เฮโรดก็ปฏิบัติตามหลายสิ่ง และรับฟังท่านด้วยความยินดี
6:21 และเมื่อวันที่เหมาะสมมาถึง ในวันฉลองวันกำเนิดของเฮโรด เฮโรดให้จัดการเลี้ยงบรรดาขุนนางของท่าน พวกนายทหารชั้นผู้ใหญ่ และคนสำคัญ ๆ ทั้งหลายแห่งแคว้นกาลิลี
6:22 และเมื่อบุตรสาวของนางเฮโรเดียสเข้ามาและเต้นรำ และทำให้เฮโรดและคนทั้งหลายซึ่งเอนกายลงอยู่ด้วยกันกับท่านนั้นชอบใจ กษัตริย์จึงตรัสกับหญิงสาวนั้นว่า “จงขอสิ่งใดก็ตามที่เจ้าปรารถนาจากเรา และเราก็จะให้สิ่งนั้นแก่เจ้า”
6:23 และเฮโรดจึงทรงปฏิญาณตัวไว้กับหญิงสาวนั้นว่า “สิ่งใดก็ตามที่เจ้าจะขอจากเรา เราจะให้สิ่งนั้นแก่เจ้า จนถึงครึ่งราชสมบัติของเรา”
6:24 และหญิงสาวนั้นจึงออกไป และกล่าวแก่มารดาของเธอว่า “ลูกจะขอสิ่งใดดี” และมารดากล่าวว่า “จงขอศีรษะของยอห์นผู้ให้รับบัพติศมาเถิด”
6:25 และในทันใดนั้นเธอก็เข้ามาเฝ้ากษัตริย์ด้วยความเร่งรีบ และทูลขอ โดยทูลว่า “หม่อมฉันปรารถนาให้พระองค์ประทานศีรษะของยอห์นผู้ให้รับบัพติศมาใส่ถาดมาให้หม่อมฉันเดี๋ยวนี้เพคะ”
6:26 และกษัตริย์ก็เศร้าใจยิ่งนัก แต่เพราะเห็นแก่คำปฏิญาณของท่านนั้น และเพราะเห็นแก่คนทั้งหลายซึ่งเอนกายลงรับประทานอาหารด้วยกันกับท่าน ท่านจึงไม่อยากปฏิเสธเธอ
6:27 และในทันใดนั้นกษัตริย์จึงส่งเพชฌฆาตคนหนึ่งไป และสั่งให้นำศีรษะยอห์นมา และเพชฌฆาตก็ไป และตัดศีรษะของยอห์นในคุก
6:28 และนำศีรษะของยอห์นใส่ถาดมา และมอบศีรษะของยอห์นให้แก่หญิงสาวนั้น และหญิงสาวนั้นก็มอบศีรษะของยอห์นให้แก่มารดาของเธอ
6:29 และเมื่อพวกสาวกของยอห์นได้ยินเรื่องนี้แล้ว พวกเขาก็มาและรับเอาศพของท่านไป และฝังศพไว้ในอุโมงค์

อัครทูตกลับมาและพักผ่อน (ลก 9:10)
6:30 และพวกอัครทูตรวมตัวกันมาหาพระเยซู และได้ทูลพระองค์ถึงสิ่งสารพัด ทั้งที่พวกเขาได้กระทำ และที่พวกเขาได้สั่งสอนนั้น
6:31 และพระองค์ตรัสกับพวกเขาว่า “ท่านทั้งหลายจงพากันมาอยู่ในถิ่นทุรกันดารแต่ลำพัง และพักผ่อนสักหน่อยหนึ่งเถิด” ด้วยว่ามีคนเป็นอันมากไปมา และพวกเขาไม่มีเวลาว่างแม้แต่จะรับประทานอาหารได้

ทรงเลี้ยงอาหารคนห้าพันคน (มธ 14:13-21; ลก 9:10-17; ยน 6:5-13)
6:32 และพระองค์กับพวกสาวกไปยังถิ่นทุรกันดารแต่ลำพัง โดยลงเรือส่วนตัว
6:33 และประชาชนได้เห็นพระองค์กับพวกสาวกกำลังจากไป และมีหลายคนรู้จักพระองค์ และวิ่งออกจากบรรดานครไปที่นั่น และมาถึงก่อนพระองค์กับพวกสาวก และพากันมาเฝ้าพระองค์
6:34 และพระเยซู เมื่อพระองค์เสด็จออกมา ก็ทอดพระเนตรเห็นประชาชนเป็นอันมาก และทรงมีพระทัยกรุณาต่อพวกเขา เพราะว่าพวกเขาเป็นเหมือนฝูงแกะที่ไม่มีผู้เลี้ยง และพระองค์จึงเริ่มสั่งสอนพวกเขาเป็นหลายข้อหลายประการ
6:35 และเมื่อวันนั้นล่วงไปมากแล้ว พวกสาวกของพระองค์ก็มาหาพระองค์ และทูลว่า “สถานที่แห่งนี้เป็นถิ่นทุรกันดาร และบัดนี้เวลาก็ล่วงไปมากแล้ว
6:36 ขอทรงส่งประชาชนไปเสียเถิด เพื่อพวกเขาจะได้เข้าไปในบ้านนอกรอบ ๆ และเข้าไปในหมู่บ้านต่าง ๆ และซื้ออาหารสำหรับตนเอง เพราะพวกเขาไม่มีอะไรที่จะรับประทานเลย”
6:37 พระองค์ทรงตอบและตรัสกับพวกสาวกว่า “พวกท่านจงเลี้ยงพวกเขาเถิด” และพวกสาวกจึงทูลพระองค์ว่า “จะให้พวกข้าพระองค์ไปและซื้ออาหารสักสองร้อยเหรียญเดนาริอัน และให้พวกเขารับประทานหรือ”
6:38 พระองค์ตรัสกับพวกเขาว่า “พวกท่านมีขนมปังอยู่กี่ก้อน จงไปและดูซิ” และเมื่อพวกเขาทราบแล้ว พวกเขาจึงทูลว่า “มีขนมปังห้าก้อนกับปลาสองตัว”
6:39 และพระองค์ตรัสสั่งพวกสาวกให้จัดพวกเขาทุกคนให้นั่งบนหญ้าสดเป็นหมู่ ๆ
6:40 และประชาชนก็ได้นั่งลงเป็นหมู่ ๆ หมู่ละหนึ่งร้อยคนบ้าง และห้าสิบคนบ้าง
6:41 และเมื่อพระองค์ทรงรับขนมปังห้าก้อนกับปลาสองตัวนั้นแล้ว พระองค์ทรงเงยพระพักตร์ดูฟ้าสวรรค์ และทรงขอบพระคุณ และหักขนมปังเหล่านั้น และส่งขนมปังเหล่านั้นให้พวกสาวกของพระองค์เพื่อให้พวกเขาแจกแก่คนทั้งปวง และปลาสองตัวนั้นพระองค์ทรงแบ่งในท่ามกลางพวกเขาทุกคน
6:42 และเขาทั้งหลายได้รับประทานทุกคนและอิ่ม
6:43 และพวกเขาเก็บเศษอาหารที่ยังเหลืออยู่นั้น และของเศษปลาเหล่านั้นได้สิบสองกระบุงเต็ม
6:44 และคนทั้งหลายที่ได้รับประทานขนมปังเหล่านั้น มีผู้ชายประมาณห้าพันคน

พระเยซูดำเนินบนทะเล (มธ 14:22-32; ยน 6:15-21)
6:45 และในทันใดนั้นพระองค์ทรงบังคับพวกสาวกของพระองค์ให้เข้าไปในเรือลำนั้น และข้ามฟากไปยังเมืองเบธไซดาก่อน ขณะที่พระองค์ทรงส่งประชาชนให้กลับไป
6:46 และเมื่อพระองค์ทรงส่งเขาทั้งหลายให้กลับไปแล้ว พระองค์ก็เสด็จขึ้นไปบนภูเขาลูกหนึ่งเพื่อจะอธิษฐาน
6:47 และเมื่อมาถึงเวลาเย็นแล้ว เรือลำนั้นก็อยู่กลางทะเล และพระองค์ยังทรงอยู่บนบกแต่ผู้เดียว
6:48 และพระองค์ทอดพระเนตรเห็นพวกสาวกตีกรรเชียงลำบาก เพราะลมนั้นพัดต้านพวกเขา และประมาณช่วงเวลายามที่สี่ในเวลากลางคืน พระองค์เสด็จมายังพวกเขา โดยดำเนินบนทะเล และเกือบจะเลยพวกเขาไป
6:49 แต่เมื่อพวกเขาเห็นพระองค์ดำเนินมาบนทะเล พวกเขาคิดเอาเองว่าเป็นผี และร้องออกมา
6:50 เพราะว่าพวกเขาทุกคนเห็นพระองค์ และหวาดหวั่น และในทันใดนั้นพระองค์ทรงสนทนากับพวกเขา และตรัสกับพวกเขาว่า “จงชื่นใจเถิด คือเราเอง อย่ากลัวเลย”
6:51 และพระองค์จึงเสด็จขึ้นไปหาพวกเขาในเรือ และลมก็สงบลง และพวกเขาก็ประหลาดใจในตนเองเหลือประมาณ และรู้สึกพิศวง
6:52 ด้วยว่าพวกเขาไม่ได้พิจารณาเรื่องการอัศจรรย์แห่งขนมปังเหล่านั้น เพราะใจของพวกเขายังแข็งกระด้างอยู่

พระเยซูทรงรักษาประชากรให้หายที่แผ่นดินเยนเนซาเรท (มธ 14:34-36)
6:53 และเมื่อพระองค์กับพวกสาวกข้ามฟากไปแล้ว พวกเขาก็มาถึงแผ่นดินเยนเนซาเรท และเข้าฝั่ง
6:54 และเมื่อพระองค์กับพวกสาวกออกมาจากเรือแล้ว ในทันใดนั้นคนทั้งปวงก็รู้จักพระองค์
6:55 และวิ่งไปทั่วตลอดแว่นแคว้นล้อมรอบ และเริ่มหามคนทั้งหลายที่เจ็บป่วยมาในแคร่ ในที่ซึ่งพวกเขาได้ยินว่าพระองค์อยู่นั้น
6:56 และที่ไหนก็ตามที่พระองค์เสด็จเข้าไป ในบรรดาหมู่บ้าน ในนครทั้งหลาย หรือในบ้านนอก พวกเขาก็เอาบรรดาคนเจ็บป่วยมาวางตามถนน และทูลอ้อนวอนขอพระองค์โปรดให้คนเจ็บป่วยเหล่านั้นแตะต้องแต่ชายเสื้อผ้าของพระองค์ และทุกคนที่ได้แตะต้องพระองค์แล้วก็หายเป็นปกติ


มาระโก 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ทรงตำหนิประเพณีของพวกฟาริสี (มธ 15:1-20)
7:1 แล้วพวกฟาริสีกับพวกธรรมาจารย์บางคน ซึ่งมาจากกรุงเยรูซาเล็ม ได้รวมกันมาหาพระองค์
7:2 และเมื่อพวกเขาได้เห็นพวกสาวกของพระองค์บางคนรับประทานอาหารด้วยมือที่เป็นมลทิน คือมือที่มิได้ล้างก่อน พวกเขาก็ถือว่าผิด
7:3 เพราะว่าพวกฟาริสีกับพวกยิวทั้งสิ้น ถ้าพวกเขาไม่ล้างมือของตนบ่อย ๆ ก็ไม่รับประทานเลย โดยถือประเพณีของพวกผู้อาวุโส
7:4 และเมื่อพวกเขามาจากตลาด ถ้าพวกเขาไม่ล้างก่อน พวกเขาก็ไม่รับประทานเลย และมีสิ่งอื่น ๆ อีกมากมายซึ่งพวกเขาได้รับมาเพื่อถือปฏิบัติ เช่นการล้างบรรดาถ้วย และเหยือกทั้งหลาย และพวกภาชนะทองเหลือง และโต๊ะต่าง ๆ
7:5 แล้วพวกฟาริสีกับพวกธรรมาจารย์จึงถามพระองค์ว่า “ทำไมพวกสาวกของท่านไม่ดำเนินชีวิตตามประเพณีของพวกผู้อาวุโส แต่รับประทานอาหารด้วยมือที่มิได้ล้างเสียก่อน”
7:6 พระองค์ทรงตอบและตรัสกับพวกเขาว่า “อิสยาห์ได้พยากรณ์ถึงพวกท่านพวกหน้าซื่อใจคดก็ถูกต้องแล้ว ตามที่มีเขียนไว้ว่า ‘ชนชาตินี้ให้เกียรติเราด้วยริมฝีปากของพวกเขา แต่ใจของพวกเขาอยู่ห่างไกลจากเรา
7:7 แต่พวกเขานมัสการเราโดยไร้ประโยชน์ โดยสอนบรรดาบทบัญญัติของมนุษย์เป็นหลักคำสอนทั้งหลาย’
7:8 เพราะโดยการละทิ้งพระบัญญัติของพระเจ้า ท่านทั้งหลายถือประเพณีของมนุษย์ เช่นการล้างบรรดาถ้วยและเหยือกทั้งหลาย และสิ่งอื่น ๆ เช่นนี้อีกหลายสิ่ง ท่านทั้งหลายก็ทำอยู่”
7:9 และพระองค์ตรัสแก่พวกเขาว่า “ท่านทั้งหลายปฏิเสธพระบัญญัติของพระเจ้าอย่างเต็มที่จริง ๆ เพื่อท่านทั้งหลายจะได้ถือประเพณีของพวกท่านเอง
7:10 เพราะโมเสสได้กล่าวไว้ว่า ‘จงให้เกียรติแก่บิดาของเจ้าและมารดาของเจ้า’ และ ‘ผู้ใดก็ตามที่แช่งด่าบิดาหรือมารดา จงให้ผู้นั้นถูกประหารชีวิต’
7:11 แต่พวกท่านกล่าวว่า ‘ถ้าผู้ใดจะกล่าวแก่บิดาหรือมารดาของตนว่า “สิ่งใดก็ตามของข้าพเจ้าซึ่งอาจเป็นประโยชน์แก่ท่าน สิ่งนั้นเป็นโกระบัน แปลว่า เป็นของถวายแล้ว เขาจะเป็นไท”’
7:12 และท่านทั้งหลายจึงไม่อนุญาตให้ผู้นั้นทำสิ่งใดต่อไปเพื่อบิดาของเขาหรือมารดาของเขา
7:13 จึงทำให้พระวจนะของพระเจ้าไม่มีผลกระทบใด ๆ โดยประเพณีของพวกท่าน ซึ่งพวกท่านได้มอบไว้ และสิ่งอื่น ๆ เช่นนี้อีกหลายสิ่ง ท่านทั้งหลายก็ทำอยู่”
7:14 และเมื่อพระองค์ทรงเรียกประชาชนทุกคนให้เข้ามาหาพระองค์ พระองค์ตรัสกับพวกเขาว่า “พวกท่านทุกคนจงตั้งใจฟังเราและเข้าใจเถิด
7:15 ไม่มีสิ่งใดจากภายนอกมนุษย์ ที่เข้าไปภายในมนุษย์จะกระทำให้มนุษย์เป็นมลทินได้ แต่สิ่งทั้งหลายซึ่งออกมาจากภายในมนุษย์ สิ่งเหล่านั้นเป็นสิ่งที่กระทำให้มนุษย์เป็นมลทิน
7:16 ถ้าผู้ใดมีหูที่จะฟัง จงให้ผู้นั้นฟังเถิด”
7:17 และเมื่อพระองค์ได้เสด็จเข้าไปในบ้านหลังหนึ่งพ้นจากประชาชนแล้ว พวกสาวกของพระองค์ก็ได้ทูลถามพระองค์เกี่ยวกับคำอุปมานั้น
7:18 และพระองค์ตรัสกับพวกเขาว่า “ท่านทั้งหลายยังปราศจากความเข้าใจด้วยหรือ พวกท่านยังไม่รับรู้หรือว่า สิ่งใดก็ตามจากภายนอกที่เข้าไปภายในมนุษย์ สิ่งนั้นไม่สามารถกระทำให้มนุษย์เป็นมลทินได้
7:19 เพราะว่าสิ่งนั้นไม่เข้าไปในใจของเขา แต่เข้าไปในท้อง และออกลงไปในส้วม ทำให้อาหารทุกอย่างปราศจากมลทิน”
7:20 และพระองค์ตรัสว่า “สิ่งซึ่งออกมาจากภายในมนุษย์ สิ่งนั้นทำให้มนุษย์เป็นมลทิน
7:21 เพราะว่าจากภายใน คือออกมาจากใจมนุษย์ มีบรรดาความคิดชั่วร้าย การเล่นชู้ การล่วงประเวณี การฆาตกรรม
7:22 การลักขโมย การโลภ ความชั่ว การล่อลวง ราคะตัณหา แววตาอันชั่วร้าย การหมิ่นประมาท ความเย่อหยิ่ง ความโฉดเขลา
7:23 สารพัดสิ่งชั่วร้ายเหล่านี้มาจากภายใน และทำให้มนุษย์เป็นมลทิน”

ทรงรักษาลูกสาวของหญิงชาติซีเรียฟีนิเซียที่มีผีเข้าสิงอยู่ให้หาย (มธ 15:21-28)
7:24 และพระองค์ทรงลุกขึ้นเสด็จไปจากที่นั่น และเข้าไปในเขตแดนแห่งเมืองไทระและเมืองไซดอน และเข้าไปในบ้านหลังหนึ่ง และประสงค์จะไม่ให้ผู้ใดรู้ แต่พระองค์จะถูกซ่อนอยู่ไม่ได้
7:25 เพราะผู้หญิงคนหนึ่ง ผู้ซึ่งลูกสาวของตนมีผีโสโครกตนหนึ่งเข้าสิงอยู่ ได้ยินเรื่องพระองค์ และมาและกราบลงที่พระบาทของพระองค์
7:26 ผู้หญิงคนนั้นเป็นชาวกรีก ชนชาติซีเรียฟีนิเซีย และนางทูลอ้อนวอนพระองค์ ขอให้พระองค์ขับผีนั้นออกจากลูกสาวของตน
7:27 แต่พระเยซูตรัสกับนางนั้นว่า “จงให้ลูก ๆ กินอิ่มเสียก่อน เพราะว่าไม่สมควรที่จะเอาอาหารของลูก ๆ ไป และโยนอาหารนั้นให้แก่พวกสุนัข”
7:28 และนางตอบและทูลพระองค์ว่า “จริงพระองค์เจ้าข้า แต่พวกสุนัขที่อยู่ใต้โต๊ะนั้นย่อมกินเศษอาหารของลูก ๆ”
7:29 และพระองค์ตรัสกับนางว่า “เพราะเหตุถ้อยคำนี้จงไปตามทางของเจ้าเถิด ผีนั้นออกจากลูกสาวของเจ้าแล้ว”
7:30 และเมื่อนางมาถึงบ้านของตน นางได้พบว่าผีนั้นออกไปแล้ว และลูกสาวของตนนอนอยู่บนที่นอน

ทรงรักษาชายที่หูหนวกและเป็นใบ้ให้หาย (มธ 15:29-31)
7:31 และอีกครั้ง เมื่อเสด็จไปจากเขตแดนแห่งเมืองไทระและเมืองไซดอนแล้ว พระองค์ดำเนินมายังทะเลกาลิลี โดยผ่านในท่ามกลางเขตแดนแห่งแคว้นทศบุรี
7:32 และเขาทั้งหลายพาชายหูหนวกคนหนึ่งมาหาพระองค์ และมีสิ่งหนึ่งที่ขัดขวางในการพูดของเขา และพวกเขาทูลอ้อนวอนพระองค์ให้ทรงวางพระหัตถ์ของพระองค์บนคนนั้น
7:33 และพระองค์ทรงนำคนนั้นออกจากประชาชนไปอยู่ต่างหาก และทรงเอานิ้วพระหัตถ์ของพระองค์ยอนเข้าในหูทั้งสองของชายผู้นั้น และพระองค์ทรงบ้วนน้ำลาย และแตะลิ้นของคนนั้น
7:34 และทรงเงยพระพักตร์ดูฟ้าสวรรค์ พระองค์ทรงถอนพระทัย และตรัสกับคนนั้นว่า “เอฟฟาธา” แปลว่า “จงถูกเปิดออก”
7:35 และในทันใดนั้นหูทั้งสองของคนนั้นก็ถูกเปิดออก และสิ่งที่ขัดลิ้นของเขานั้นก็หลุดไป และเขาพูดได้ชัด
7:36 และพระองค์ทรงกำชับพวกเขาว่า พวกเขาไม่ควรบอกเล่าแก่ผู้ใดเลย แต่ยิ่งพระองค์ทรงกำชับพวกเขามากเท่าไร พวกเขาก็ยิ่งประกาศเรื่องนี้มากขึ้นเท่านั้น
7:37 และประหลาดใจเหลือขนาด โดยกล่าวว่า “พระองค์ทรงกระทำสิ่งสารพัดอย่างดีทั้งนั้น พระองค์ทรงกระทำทั้งคนหูหนวกให้ได้ยิน และคนใบ้ให้พูดได้”


มาระโก 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ทรงเลี้ยงอาหารคนสี่พันคน (มธ 15:32-39)
8:1 ในวันเหล่านั้นเมื่อประชาชนมีคนเป็นจำนวนมาก และไม่มีอาหารกิน พระเยซูทรงเรียกพวกสาวกของพระองค์มาหาพระองค์ และตรัสกับพวกเขาว่า
8:2 “เรามีความกรุณาต่อประชาชนนี้ เพราะว่าตอนนี้พวกเขาอยู่กับเรามาสามวันแล้ว และไม่มีอาหารจะกิน
8:3 และถ้าเราจะส่งพวกเขาไปยังบ้านของพวกเขาเองเมื่อยังอดอาหารอยู่ พวกเขาจะสิ้นแรงลงตามทาง เพราะว่าบางคนในพวกเขามาจากที่ไกล”
8:4 และพวกสาวกของพระองค์ทูลตอบพระองค์ว่า “ในถิ่นทุรกันดารนี้ผู้ใดจะหาอาหารจากที่ไหนพอเลี้ยงคนเหล่านี้ให้อิ่มได้”
8:5 และพระองค์ตรัสถามพวกเขาว่า “พวกท่านมีขนมปังกี่ก้อน” และพวกเขาทูลว่า “มีเจ็ดก้อน”
8:6 และพระองค์ตรัสสั่งประชาชนให้นั่งลงบนพื้นดิน และพระองค์ทรงรับขนมปังเจ็ดก้อนนั้น และทรงขอบพระคุณ และทรงหัก และส่งให้พวกสาวกของพระองค์เพื่อให้วางตรงหน้าคนเหล่านั้น และพวกสาวกได้วางอาหารเหล่านั้นตรงหน้าประชาชน
8:7 และพวกเขามีปลาเล็ก ๆ อยู่บ้าง และพระองค์ทรงขอบพระคุณ และตรัสสั่งให้วางปลาเหล่านั้นตรงหน้าประชาชนด้วย
8:8 ดังนั้นเขาทั้งหลายจึงได้รับประทานและอิ่ม และพวกเขาเก็บเศษอาหารที่ยังเหลือนั้นไว้ได้เจ็ดกระบุงเต็ม
8:9 และพวกเขาที่ได้รับประทานนั้นมีประมาณสี่พันคน และพระองค์ทรงส่งคนเหล่านั้นให้กลับไป

พวกฟาริสีขอหมายสำคัญ ทรงอธิบายคำอุปมาเกี่ยวกับเชื้อขนม (มธ 16:1-12)
8:10 และในทันใดนั้นพระองค์ทรงเข้าไปในเรือลำหนึ่งพร้อมกับพวกสาวกของพระองค์ และเข้ามาในหลายส่วนของแคว้นดาลมานูธา
8:11 และพวกฟาริสีออกมา และเริ่มโต้เถียงกับพระองค์ โดยขอร้องให้พระองค์สำแดงหมายสำคัญอันหนึ่งจากสวรรค์ เพื่อจะทดลองพระองค์
8:12 และพระองค์ทรงถอนพระทัยลึก ๆ ในวิญญาณของพระองค์ และตรัสว่า “ทำไมคนชั่วอายุนี้แสวงหาหมายสำคัญ เรากล่าวความจริงแก่ท่านทั้งหลายว่า จะไม่โปรดให้หมายสำคัญแก่คนชั่วอายุนี้”
8:13 และพระองค์เสด็จไปจากพวกเขา และเมื่อเข้าไปในเรือลำนั้นอีกก็ทรงข้ามฟากไป
8:14 บัดนี้พวกสาวกได้ลืมเอาขนมปังไป และในเรือลำนั้นพวกเขามีขนมปังอยู่ก้อนเดียวเท่านั้น
8:15 และพระองค์ทรงกำชับพวกเขา โดยตรัสว่า “ดูเถิด จงระวังเชื้อของพวกฟาริสีและเชื้อของเฮโรดให้ดี”
8:16 และพวกเขาจึงยกเหตุผลกันในท่ามกลางพวกเขาเอง โดยกล่าวว่า “นี่เป็นเพราะว่าพวกเราไม่มีขนมปัง”
8:17 และเมื่อพระเยซูทรงทราบสิ่งนี้ พระองค์ก็ตรัสกับพวกเขาว่า “ทำไมพวกท่านจึงยกเหตุผลกันเพราะเหตุพวกท่านไม่มีขนมปัง พวกท่านยังไม่รับรู้และไม่เข้าใจหรือ พวกท่านมีใจของพวกท่านที่แข็งกระด้างไปแล้วหรือ
8:18 มีตาแล้วพวกท่านยังไม่เห็นหรือ และมีหูแล้วพวกท่านยังไม่ได้ยินหรือ และพวกท่านจำไม่ได้หรือ
8:19 เมื่อเราหักขนมปังห้าก้อนในท่ามกลางคนห้าพันคนนั้น พวกท่านได้เก็บเศษอาหารที่ยังเหลืออยู่นั้นได้กี่กระบุงเต็ม” พวกเขาทูลพระองค์ว่า “ได้สิบสองกระบุง”
8:20 “และเมื่อขนมปังเจ็ดก้อนในท่ามกลางคนสี่พันคนนั้น พวกท่านได้เก็บเศษอาหารที่ยังเหลืออยู่นั้นได้กี่กระบุงเต็ม” และพวกเขาทูลว่า “ได้เจ็ดกระบุง”
8:21 และพระองค์ตรัสกับพวกเขาว่า “แล้วเป็นอย่างไรพวกท่านถึงไม่เข้าใจเล่า”

พระเยซูทรงรักษาชายตาบอดใกล้เมืองเบธไซดาให้หาย
8:22 และพระองค์เสด็จมายังเมืองเบธไซดา และเขาทั้งหลายพาชายตาบอดคนหนึ่งมาหาพระองค์ และทูลอ้อนวอนพระองค์ให้โปรดแตะต้องคนนั้น
8:23 และพระองค์ทรงจูงมือของคนตาบอดนั้น และนำเขาออกไปนอกเมือง และเมื่อพระองค์ได้ทรงบ้วนน้ำลายลงบนตาทั้งสองของคนนั้น และทรงวางพระหัตถ์ของพระองค์บนเขาแล้ว พระองค์จึงตรัสถามเขาว่า เขาเห็นสิ่งใดบ้างหรือไม่
8:24 และคนนั้นเงยหน้าขึ้น และทูลว่า “ข้าพระองค์เห็นผู้คนเป็นเหมือนต้นไม้หลายต้น กำลังเดินไปเดินมา”
8:25 หลังจากนั้นพระองค์ทรงวางพระหัตถ์ของพระองค์บนตาทั้งสองของเขาอีก และให้เขาเงยหน้าขึ้น และเขาก็กลับมาเหมือนเดิม และได้เห็นทุกคนอย่างชัดเจน
8:26 และพระองค์ทรงส่งคนนั้นไปยังบ้านของตน โดยตรัสว่า “อย่าเข้าไปในเมือง และอย่าเล่าให้ใครในเมืองนั้นฟังเลย”

การยอมรับของเปโตร (มธ 16:13-16; ลก 9:18-20)
8:27 และพระเยซูได้เสด็จออกไป กับพวกสาวกของพระองค์ เข้าไปในเมืองต่าง ๆ แห่งแคว้นซีซารียา ฟีลิปปี และตามทางนั้น พระองค์ตรัสถามพวกสาวกของพระองค์ โดยตรัสกับพวกเขาว่า “คนทั้งหลายพูดกันว่าเราคือผู้ใด”
8:28 และพวกเขาทูลตอบว่า “เป็นยอห์นผู้ให้รับบัพติศมา แต่บางคนว่า เป็นเอลียาห์ และคนอื่น ๆ ว่า เป็นคนหนึ่งในพวกศาสดาพยากรณ์”
8:29 และพระองค์ตรัสกับพวกเขาว่า “แต่พวกท่านว่าเราเป็นผู้ใด” และเปโตรตอบและทูลพระองค์ว่า “พระองค์ทรงเป็นพระคริสต์”
8:30 และพระองค์ทรงกำชับพวกเขาว่า พวกเขาไม่ควรบอกผู้ใดเกี่ยวกับพระองค์
8:31 และพระองค์ทรงเริ่มสั่งสอนพวกเขาว่า บุตรมนุษย์จะต้องทนทุกข์หลายประการ และถูกปฏิเสธโดยพวกผู้อาวุโส และพวกปุโรหิตใหญ่ และพวกธรรมาจารย์ และจะถูกประหารชีวิต และหลังจากสามวันจะทรงเป็นขึ้นมาใหม่
8:32 และพระองค์ตรัสถ้อยคำนั้นอย่างเปิดเผย และเปโตรจับพระองค์ไว้ และเริ่มทูลท้วงพระองค์
8:33 แต่เมื่อพระองค์ทรงหันพระพักตร์ และทอดพระเนตรดูพวกสาวกของพระองค์ พระองค์ทรงว่ากล่าวเปโตร โดยตรัสว่า “เจ้าจงถอยไปข้างหลังเรา ซาตานเอ๋ย เพราะเจ้าไม่มีความคิดอยู่ที่สิ่งต่าง ๆ ที่เป็นของพระเจ้า แต่สิ่งเหล่านั้นที่เป็นของมนุษย์”

ยอมแบกกางเขนหรือมีความละอายในการติดตามพระเยซู (มธ 16:24-27; ลก 9:23-26)
8:34 และเมื่อพระองค์ได้ทรงเรียกประชาชนมาหาพระองค์ พร้อมกับพวกสาวกของพระองค์ด้วย พระองค์ตรัสกับพวกเขาว่า “ผู้ใดก็ตามที่ปรารถนาจะตามเรามา ให้ผู้นั้นปฏิเสธตัวเอง และรับแบกกางเขนของตน และตามเรามา
8:35 เพราะว่าผู้ใดก็ตามที่ปรารถนาจะเอาชีวิตของตนรอด จะเสียชีวิตนั้น แต่ผู้ใดก็ตามที่ปรารถนาจะเสียชีวิตของตนเพราะเห็นแก่เราและเพราะเห็นแก่ข่าวประเสริฐ ผู้นั้นเองจะได้ชีวิตรอด
8:36 เพราะคน ๆ หนึ่งจะได้ประโยชน์อะไร ถ้าผู้นั้นจะได้โลกทั้งสิ้น และต้องสูญเสียจิตวิญญาณของตนเอง
8:37 หรือผู้นั้นจะเอาอะไรไปแลกกับจิตวิญญาณของตน
8:38 เหตุฉะนั้น ผู้ใดก็ตามที่จะมีความละอายเพราะเรา และเพราะบรรดาถ้อยคำของเราในชั่วอายุที่เล่นชู้และทำบาปนี้ บุตรมนุษย์ก็จะมีความละอายเพราะผู้นั้นด้วย เมื่อพระองค์จะเสด็จมาในสง่าราศีของพระบิดาของพระองค์ พร้อมกับเหล่าทูตสวรรค์ที่บริสุทธิ์”


มาระโก 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การจำแลงพระกายของพระคริสต์ (มธ 17:1-8; ลก 9:28-36)
9:1 และพระองค์ตรัสกับพวกเขาว่า “เรากล่าวความจริงแก่ท่านทั้งหลายว่า มีบางคนในพวกเขาที่ยืนอยู่ที่นี่ ซึ่งจะไม่ลิ้มรสแห่งความตาย จนกว่าพวกเขาได้เห็นอาณาจักรของพระเจ้ามาด้วยฤทธานุภาพ”
9:2 และหลังจากหกวันแล้ว พระเยซูทรงพาเปโตร และยากอบ และยอห์นไปกับพระองค์ และทรงนำพวกเขาขึ้นไปบนภูเขาสูงลูกหนึ่งแต่ลำพัง และพระกายของพระองค์ก็ถูกเปลี่ยนไปต่อหน้าพวกเขา
9:3 และเสื้อผ้าของพระองค์ก็ส่องแสง ขาวโพลนยิ่งนักราวกับหิมะ จนจะหาช่างฟอกผ้าทั่วแผ่นดินโลกฟอกให้ขาวอย่างนั้นก็ไม่ได้
9:4 และเอลียาห์กับโมเสสก็มาปรากฏแก่พวกเขา และเขาทั้งสองเฝ้าสนทนากับพระเยซู
9:5 และเปโตรตอบและทูลพระเยซูว่า “พระอาจารย์เจ้าข้า ซึ่งพวกข้าพระองค์อยู่ที่นี่ก็ดี และให้พวกข้าพระองค์ทำพลับพลาสามหลัง สำหรับพระองค์หลังหนึ่ง และสำหรับโมเสสหลังหนึ่ง และสำหรับเอลียาห์หลังหนึ่ง”
9:6 ด้วยว่าเปโตรไม่รู้ว่าควรจะพูดอะไรดี เพราะพวกเขากลัวอย่างมาก
9:7 และมีเมฆก้อนหนึ่งมาปกคลุมพวกเขาไว้ และมีพระสุรเสียงหนึ่งออกมาจากเมฆนั้น โดยตรัสว่า “ท่านผู้นี้เป็นบุตรที่รักของเรา จงฟังท่านเถิด”
9:8 และในทันใดนั้น เมื่อพวกเขาดูโดยรอบแล้ว พวกเขาก็ไม่เห็นผู้ใดอีกต่อไปเลย ยกเว้นพระเยซูเท่านั้นที่อยู่กับพวกเขาเอง
9:9 และขณะที่พวกเขาลงมาจากภูเขา พระองค์ทรงกำชับพวกเขาว่า พวกเขาไม่ควรบอกสิ่งทั้งหลายที่พวกเขาได้เห็นแก่ผู้ใดเลย จนกว่าบุตรมนุษย์จะเป็นขึ้นมาจากความตาย
9:10 และพวกเขาเก็บถ้อยคำนั้นไว้กับพวกเขาเอง โดยซักถามกันและกันว่า การเป็นขึ้นมาจากความตายนั้น มีความหมายอะไร
9:11 และพวกเขาก็ทูลถามพระองค์ โดยกล่าวว่า “ทำไมพวกธรรมาจารย์จึงกล่าวว่า เอลียาห์จะต้องมาก่อน”
9:12 และพระองค์ทรงตอบและทรงบอกพวกเขาว่า “เอลียาห์จะมาก่อนจริง และทำให้สิ่งทั้งปวงคืนสู่สภาพเดิม และมีเขียนไว้เกี่ยวกับบุตรมนุษย์ว่า พระองค์จะต้องทนทุกข์หลายประการ และจะทรงถูกปฏิเสธเสีย
9:13 แต่เรากล่าวแก่ท่านทั้งหลายว่า แท้จริงเอลียาห์นั้นได้มาแล้ว และพวกเขาได้ทำแก่ท่านสิ่งใดก็ตามที่พวกเขาได้ปรารถนา ตามที่มีเขียนไว้แล้วถึงท่าน”

อัครทูตเก้าคนที่ขาดฤทธิ์อำนาจ (มธ 17:14-21; ลก 9:37-42)
9:14 และเมื่อพระองค์ได้เสด็จมายังพวกสาวกของพระองค์ พระองค์ก็ทอดพระเนตรเห็นประชาชนเป็นอันมากอยู่ล้อมรอบพวกเขา และพวกธรรมาจารย์กำลังซักถามกับพวกเขาอยู่
9:15 และในทันใดนั้นประชาชนทุกคน เมื่อพวกเขาเห็นพระองค์แล้ว ก็ประหลาดใจนัก และเมื่อวิ่งไปหาพระองค์ก็ทักทายพระองค์
9:16 และพระองค์ตรัสถามพวกธรรมาจารย์ว่า “ท่านทั้งหลายซักถามกับพวกเขาด้วยเรื่องอะไร”
9:17 และคนหนึ่งในประชาชนตอบและทูลว่า “อาจารย์เจ้าข้า ข้าพระองค์ได้พาบุตรชายของข้าพระองค์มาหาพระองค์ ซึ่งมีผีใบ้เข้าสิงอยู่
9:18 และที่ไหนก็ตามที่ผีนั้นพาเขาไป มันก็ทำให้เขาชักด้วยอาการกระตุก และเขามีน้ำลายฟูมปาก และขบเขี้ยวเคี้ยวฟันของเขา และอ่อนระโหยไป และข้าพระองค์ได้พูดกับพวกสาวกของพระองค์ว่า ขอให้พวกเขาขับผีนั้นออกเสีย และพวกเขาทำไม่ได้”
9:19 พระองค์ทรงตอบคนนั้น และตรัสว่า “โอ คนชั่วอายุที่ขาดความเชื่อ เราจะต้องอยู่กับท่านทั้งหลายนานเท่าใด เราจะต้องอดทนกับท่านทั้งหลายนานเท่าใด จงพาเด็กนั้นมาหาเราเถิด”
9:20 และพวกเขาก็พาเด็กคนนั้นมาหาพระองค์ และเมื่อเด็กคนนั้นเห็นพระองค์แล้ว ในทันใดนั้นผีนั้นก็ทำให้เขาชักด้วยอาการกระตุก และเขาล้มลงบนพื้นดิน และกลิ้งเกลือกโดยมีน้ำลายฟูมปาก
9:21 และพระองค์ตรัสถามบิดาของเด็กคนนั้นว่า “นานแค่ไหนแล้วตั้งแต่ผีนี้ได้มาถึงเขา” และบิดาทูลว่า “ตั้งแต่เป็นเด็กเล็ก ๆ มา
9:22 และหลายครั้งผีนั้นก็โยนเขาลงไปในไฟและในน้ำทั้งหลายเพื่อจะทำลายเขาเสีย แต่ถ้าพระองค์สามารถกระทำสิ่งใด ๆ ขอโปรดกรุณาแก่พวกเราและช่วยพวกเราด้วยเถิด”
9:23 พระเยซูตรัสแก่บิดานั้นว่า “ถ้าท่านสามารถเชื่อได้ สิ่งสารพัดก็เป็นไปได้แก่ผู้ที่เชื่อ”
9:24 และในทันใดนั้น บิดาของเด็กคนนั้นก็ร้องออก และทูลด้วยน้ำตาไหลว่า “พระองค์เจ้าข้า ข้าพระองค์เชื่อ ขอพระองค์โปรดช่วยเกี่ยวกับการขาดความเชื่อของข้าพระองค์ด้วยเถิด”
9:25 เมื่อพระเยซูทอดพระเนตรเห็นประชาชนกำลังวิ่งเข้ามาด้วยกัน พระองค์ก็ตรัสห้ามผีโสโครกนั้นโดยตรัสกับมันว่า “เจ้าผีใบ้และหูหนวก เรากำชับเจ้า จงออกมาจากเขา และอย่าเข้าสิงเขาอีกเลย”
9:26 และผีนั้นจึงร้องเสียงดัง และทำให้เด็กคนนั้นชักด้วยอาการกระตุกอย่างหนัก และออกมาจากตัวเขา และเด็กคนนั้นเป็นเหมือนคนที่ตายแล้ว จนถึงขนาดที่มีหลายคนกล่าวว่า “เขาตายเสียแล้ว”
9:27 แต่พระเยซูทรงจับเขาด้วยมือ และพยุงเด็กคนนั้นขึ้น และเขาก็ลุกขึ้น
9:28 และเมื่อพระองค์เสด็จเข้ามาในบ้านหลังหนึ่งแล้ว พวกสาวกของพระองค์ทูลถามพระองค์เป็นส่วนตัวว่า “ทำไมพวกข้าพระองค์ขับผีนั้นออกไม่ได้”
9:29 และพระองค์ตรัสกับพวกเขาว่า “ผีชนิดนี้ไม่สามารถออกมาได้เลย เว้นแต่โดยการอธิษฐานและการอดอาหาร”

พระเยซูทรงพยากรณ์ถึงการสิ้นพระชนม์และการคืนพระชนม์ (มธ 17:22-23; ลก 9:43-45)
9:30 และพระองค์กับพวกสาวกจึงออกไปจากที่นั่น และดำเนินผ่านเข้าไปในแคว้นกาลิลี และพระองค์ไม่ประสงค์จะให้ผู้ใดทราบสิ่งนี้
9:31 ด้วยว่าพระองค์ทรงสั่งสอนพวกสาวกของพระองค์ และตรัสกับพวกเขาว่า “บุตรมนุษย์จะถูกมอบไว้ในมือของคนทั้งหลาย และพวกเขาจะประหารชีวิตท่านเสีย และหลังจากท่านถูกประหารแล้ว ท่านจะเป็นขึ้นมาใหม่ในวันที่สาม”
9:32 แต่พวกเขาไม่เข้าใจถ้อยคำนั้น และกลัวที่จะทูลถามพระองค์

สาวกคนไหนจะเป็นใหญ่ที่สุด (มธ 18:1-6; ลก 9:46-48)
9:33 และพระองค์เสด็จมายังเมืองคาเปอรนาอุม และเมื่อประทับในบ้านแล้ว พระองค์ตรัสถามพวกสาวกว่า “ท่านทั้งหลายโต้แย้งกันในท่ามกลางพวกท่านเองเรื่องอะไรขณะอยู่กลางทางนั้น”
9:34 แต่พวกเขาก็นิ่งอยู่ เพราะขณะอยู่กลางทางนั้นพวกเขาได้เถียงกันในท่ามกลางพวกเขาเองว่า คนไหนจะเป็นใหญ่ที่สุด
9:35 และพระองค์ทรงนั่งลง และทรงเรียกสิบสองคนนั้นมา และตรัสกับพวกเขาว่า “ถ้าผู้ใดปรารถนาจะเป็นคนต้น ผู้เดียวกันนั้นเองจะเป็นคนท้ายสุด และเป็นผู้รับใช้ของทุกคน”
9:36 และพระองค์ทรงเอาเด็กเล็ก ๆ คนหนึ่งมา และตั้งเขาไว้ในท่ามกลางพวกเขา และเมื่อพระองค์ทรงอุ้มเด็กนั้นไว้ในพระกรของพระองค์แล้ว พระองค์ตรัสกับพวกเขาว่า
9:37 “ผู้ใดก็ตามที่จะรับเด็กเล็กเช่นนี้คนหนึ่งในนามของเรา ก็รับเรา และผู้ใดก็ตามที่จะรับเรา ก็ไม่ได้รับเรา แต่รับพระองค์ผู้ได้ทรงส่งเรามา”

ทรงว่ากล่าวสาวกที่ชอบวิพากษ์วิจารณ์ (ลก 9:49-50)
9:38 และยอห์นทูลตอบพระองค์ โดยทูลว่า “พระอาจารย์เจ้าข้า พวกข้าพระองค์ได้เห็นคนหนึ่งขับพวกผีออกในพระนามของพระองค์ และคนนั้นไม่ตามพวกเรามา และพวกข้าพระองค์ได้ห้ามเขา เพราะเขาไม่ตามพวกเรามา”
9:39 แต่พระเยซูตรัสว่า “อย่าห้ามเขาเลย เพราะว่าไม่มีผู้ใดซึ่งจะกระทำการอัศจรรย์ในนามของเรา ที่จะพูดว่าร้ายเราได้ง่าย ๆ
9:40 เพราะว่าผู้ใดที่ไม่เป็นฝ่ายต่อสู้พวกเรา ผู้นั้นก็มีส่วนในพวกเราแล้ว
9:41 ด้วยว่าผู้ใดก็ตามที่จะเอาน้ำถ้วยหนึ่งให้ท่านทั้งหลายดื่มในนามของเรา เพราะท่านทั้งหลายเป็นของพระคริสต์ เรากล่าวความจริงแก่ท่านทั้งหลายว่า ผู้นั้นจะไม่ขาดบำเหน็จของเขา

ทรงเตือนถึงนรก
9:42 และผู้ใดก็ตามที่จะทำคนหนึ่งในผู้เล็กน้อยเหล่านี้ที่เชื่อในเราให้หลงผิด ซึ่งจะเอาหินโม่ก้อนใหญ่ผูกที่คอของผู้นั้น และผู้นั้นจะถูกทิ้งลงในทะเลก็จะดีกว่า
9:43 และถ้ามือของท่านทำให้ท่านหลงผิด จงตัดมันออก ซึ่งท่านจะเข้าสู่ชีวิตเป็นคนมือด้วน ก็ยังดีกว่าการมีสองมือที่จะต้องเข้าไปในนรก เข้าไปในไฟนั้นที่ไม่มีวันดับ
9:44 ในที่นั้นตัวหนอนของพวกเขาก็ไม่ตาย และไฟนั้นก็ไม่ดับเลย
9:45 และถ้าเท้าของท่านทำให้ท่านหลงผิด จงตัดมันออก ซึ่งท่านจะเข้าสู่ชีวิตเป็นง่อย ก็ยังดีกว่าการมีสองเท้าที่จะต้องถูกทิ้งลงในนรก เข้าไปในไฟนั้นที่ไม่มีวันดับ
9:46 ในที่นั้นตัวหนอนของพวกเขาก็ไม่ตาย และไฟนั้นก็ไม่ดับเลย
9:47 และถ้าตาของท่านทำให้ท่านหลงผิด จงควักมันออก ซึ่งท่านจะเข้าในอาณาจักรของพระเจ้าด้วยตาข้างเดียว ยังดีกว่ามีสองตาที่จะถูกทิ้งเข้าไปในไฟนรก
9:48 ในที่นั้นตัวหนอนของพวกเขาก็ไม่ตาย และไฟนั้นก็ไม่ดับเลย
9:49 ด้วยว่าทุกคนจะถูกสงวนไว้ด้วยไฟ และเครื่องบูชาทุกอย่างจะถูกสงวนไว้ด้วยเกลือ
9:50 เกลือเป็นของดี แต่ถ้าเกลือนั้นหมดรสเค็มของมันไปแล้ว ท่านทั้งหลายจะเอามันไปปรุงรสกับอะไรเล่า ท่านทั้งหลายจงมีเกลือในตัวเอง และจงอยู่อย่างสงบสุขซึ่งกันและกัน”


มาระโก 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

คำบัญชาของพระเยซูเกี่ยวกับการหย่าร้าง (มธ 5:31-32; 19:1-9; ลก 16:18; 1 คร 7:10-15)
10:1 และพระองค์ได้ทรงลุกขึ้นเสด็จไปจากที่นั่น และเข้าไปในเขตแดนของแคว้นยูเดีย ไปตามทางแม่น้ำจอร์แดนฟากข้างโน้น และประชาชนพากันมาหาพระองค์อีก และตามที่พระองค์ทรงเคยทำนั้น พระองค์ทรงสั่งสอนพวกเขาอีก
10:2 และพวกฟาริสีมาหาพระองค์ และถามพระองค์ว่า “ผู้ชายจะหย่าภรรยาของตนเป็นการถูกต้องตามพระราชบัญญัติหรือไม่” โดยทดลองพระองค์
10:3 และพระองค์ทรงตอบและตรัสกับพวกเขาว่า “โมเสสได้บัญชาพวกท่านไว้ว่าอะไร”
10:4 และพวกเขากล่าวว่า “โมเสสอนุญาตให้ทำหนังสือแห่งการหย่า และให้หย่าภรรยาได้”
10:5 และพระเยซูทรงตอบและตรัสกับพวกเขาว่า “โมเสสได้เขียนข้อบังคับนี้เพราะเหตุความแข็งกระด้างแห่งใจของท่านทั้งหลาย
10:6 แต่ตั้งแต่เริ่มแรกแห่งการเนรมิตสร้างนั้น ‘พระเจ้าได้ทรงสร้างพวกเขาให้เป็นชายและหญิง
10:7 เพราะเหตุนี้ผู้ชายจะจากบิดาและมารดาของเขา และไปผูกพันเข้ากับภรรยาของเขา
10:8 และเขาทั้งสองจะเป็นเนื้ออันเดียวกัน’ ดังนั้นเขาทั้งสองจึงไม่เป็นสองต่อไป แต่เป็นเนื้ออันเดียวกัน
10:9 เหตุฉะนั้นซึ่งพระเจ้าได้ทรงผูกพันกันแล้ว อย่าให้มนุษย์ทำให้พรากจากกันเลย”
10:10 และในบ้านหลังหนึ่ง พวกสาวกของพระองค์ทูลถามพระองค์อีกถึงเรื่องเดิมนั้น
10:11 และพระองค์ตรัสกับพวกเขาว่า “ผู้ใดก็ตามที่จะหย่าภรรยาของตน และไปแต่งงานกับหญิงคนอื่น ก็เล่นชู้ต่อนาง
10:12 และถ้าผู้หญิงคนหนึ่งจะหย่าสามีของตน และไปแต่งงานกับชายคนอื่น หญิงนั้นก็เล่นชู้”

จงยอมให้เด็กเล็ก ๆ เข้ามา (มธ 19:13-15; ลก 18:15-17)
10:13 และเขาทั้งหลายพาพวกเด็กเล็ก ๆ มาหาพระองค์ เพื่อจะให้พระองค์ทรงแตะต้องตัวเด็กเหล่านั้น และพวกสาวกของพระองค์ก็ห้ามปรามคนเหล่านั้นที่พาพวกเด็กมานั้น
10:14 แต่เมื่อพระเยซูทอดพระเนตรเห็นการนั้น พระองค์ไม่พอพระทัยมาก และตรัสแก่พวกสาวกว่า “จงยอมให้พวกเด็กเล็ก ๆ เข้ามาหาเรา และอย่าห้ามพวกเขาเลย เพราะว่าอาณาจักรของพระเจ้าย่อมเป็นของคนเช่นนั้น
10:15 เรากล่าวความจริงแก่ท่านทั้งหลายว่า ผู้ใดก็ตามที่จะไม่รับอาณาจักรของพระเจ้าเหมือนเด็กเล็ก ๆ คนหนึ่ง ผู้นั้นจะไม่เข้าในอาณาจักรนั้น”
10:16 และพระองค์ทรงอุ้มเด็กเล็ก ๆ เหล่านั้นไว้ในพระกรของพระองค์ และวางพระหัตถ์ของพระองค์บนพวกเขา และทรงอวยพรพวกเขา

เรื่องเศรษฐีหนุ่ม (มธ 19:16-30; ลก 18:18-20)
10:17 และเมื่อพระองค์กำลังเสด็จออกไปตามทาง คนหนึ่งวิ่งมา และคุกเข่าลงต่อพระพักตร์พระองค์ และทูลถามพระองค์ว่า “ท่านอาจารย์ผู้ประเสริฐ ข้าพเจ้าจะกระทำประการใดเพื่อข้าพเจ้าจะได้ชีวิตนิรันดร์เป็นมรดก”
10:18 และพระเยซูตรัสกับคนนั้นว่า “ท่านเรียกเราว่าประเสริฐทำไมเล่า ไม่มีผู้ใดประเสริฐนอกจากพระองค์ผู้เดียว นั่นคือพระเจ้า
10:19 ท่านรู้จักพระบัญญัติทั้งหลายแล้วซึ่งว่า ‘อย่าเล่นชู้ อย่าฆ่าคน อย่าลักทรัพย์ อย่าเป็นพยานเท็จ อย่าฉ้อโกงเขา จงให้เกียรติแก่บิดาและมารดาของเจ้า’”
10:20 และคนนั้นตอบและทูลพระองค์ว่า “อาจารย์เจ้าข้า สิ่งเหล่านี้ข้าพเจ้าได้ถือรักษาไว้ทุกประการตั้งแต่วัยหนุ่มของข้าพเจ้ามา”
10:21 แล้วพระเยซูทรงเพ่งดูคนนั้น ก็ทรงรักเขา และตรัสแก่เขาว่า “มีสิ่งเดียวที่ท่านยังขาดอยู่ จงไปตามทางของท่าน ขายสิ่งใดก็ตามซึ่งท่านมีอยู่ และแจกจ่ายให้คนยากจน และท่านจะมีทรัพย์สมบัติในสวรรค์ และมาเถิด จงแบกกางเขน และตามเรามา”
10:22 และเขาเสียใจเมื่อได้ยินถ้อยคำนั้น และจากไปเป็นทุกข์ เพราะเขามีทรัพย์สิ่งของเป็นอันมาก

คำทรงเตือน อย่าไว้วางใจในทรัพย์สมบัติ
10:23 และพระเยซูทอดพระเนตรดูรอบ ๆ และตรัสกับพวกสาวกของพระองค์ว่า “บรรดาคนที่มีทรัพย์สมบัติมากมายจะเข้าในอาณาจักรของพระเจ้าก็ยากจริงหนอ”
10:24 และพวกสาวกก็ประหลาดใจด้วยคำตรัสทั้งหลายของพระองค์ แต่พระเยซูทรงตอบอีกครั้ง และตรัสกับพวกเขาว่า “ลูกเอ๋ย คนทั้งหลายที่วางใจในทรัพย์สมบัติจะเข้าในอาณาจักรของพระเจ้าก็ยากจริง ๆ
10:25 ตัวอูฐจะลอดรูเข็มก็ง่ายกว่าคนมั่งมีจะเข้าในอาณาจักรของพระเจ้า”
10:26 และพวกเขาก็ประหลาดใจเหลือประมาณ โดยพูดกันในท่ามกลางพวกเขาเองว่า “ถ้าอย่างนั้นใครจะรอดได้”
10:27 และพระเยซูทอดพระเนตรดูพวกเขาแล้วตรัสว่า “สำหรับมนุษย์สิ่งนี้เป็นไปไม่ได้ แต่ไม่เป็นแบบนั้นกับพระเจ้า เพราะว่าสำหรับพระเจ้าสิ่งสารพัดก็เป็นไปได้”
10:28 แล้วเปโตรเริ่มทูลพระองค์ว่า “ดูเถิด ข้าพระองค์ทั้งหลายได้สละสิ่งสารพัด และได้ตามพระองค์มา”
10:29 และพระเยซูทรงตอบและตรัสว่า “เรากล่าวความจริงแก่ท่านทั้งหลายว่า ไม่มีผู้ใดที่ได้สละบ้าน หรือพวกพี่ชายน้องชาย หรือพวกพี่สาวน้องสาว หรือบิดา หรือมารดา หรือภรรยา หรือบุตรทั้งหลาย หรือที่ดินต่าง ๆ เพราะเห็นแก่เราและข่าวประเสริฐนั้น
10:30 แต่บัดนี้ในเวลานี้ผู้นั้นจะได้รับผลหนึ่งร้อยเท่า คือบ้านทั้งหลาย และพวกพี่ชายน้องชาย และพวกพี่สาวน้องสาว และมารดา และบุตรทั้งหลาย และที่ดินต่าง ๆ พร้อมกับการข่มเหงทั้งหลาย และในโลกที่จะมานั้นจะได้ชีวิตนิรันดร์
10:31 แต่หลายคนที่เป็นคนต้นจะกลับเป็นคนสุดท้าย และที่เป็นคนสุดท้ายจะกลับเป็นคนต้น”

ทรงพยากรณ์อีกครั้งถึงการสิ้นพระชนม์และการคืนพระชนม์ของพระเยซู (มธ 20:17-19; ลก 18:31-33)
10:32 และพระองค์กับพวกสาวกกำลังเดินทางจะขึ้นไปยังกรุงเยรูซาเล็ม และพระเยซูก็เสด็จนำหน้าพวกเขา และพวกสาวกก็ประหลาดใจ และขณะที่พวกเขาตามมา พวกเขาก็หวาดกลัว และพระองค์จึงทรงพาสิบสองคนนั้นไปอีก และเริ่มบอกพวกเขาว่า สิ่งใดบ้างจะต้องเกิดขึ้นกับพระองค์
10:33 โดยตรัสว่า “ดูเถิด เราทั้งหลายกำลังขึ้นไปยังกรุงเยรูซาเล็ม และบุตรมนุษย์จะถูกมอบไว้แก่พวกปุโรหิตใหญ่และแก่พวกธรรมาจารย์ และเขาเหล่านั้นจะปรับโทษท่านถึงตาย และจะมอบท่านไว้กับพวกคนต่างชาติ
10:34 และพวกคนต่างชาติจะเยาะเย้ยท่าน และจะเฆี่ยนตีท่าน และจะถ่มน้ำลายรดท่าน และจะฆ่าท่านเสีย และวันที่สามท่านจะเป็นขึ้นมาใหม่”

คำขอร้องของยากอบกับยอห์น (มธ 20:20-28)
10:35 และยากอบกับยอห์น บุตรชายทั้งสองของเศเบดี มาหาพระองค์ โดยทูลว่า “พระอาจารย์เจ้าข้า ข้าพระองค์ทั้งสองปรารถนาจะขอให้พระองค์ทรงกระทำแก่พวกข้าพระองค์ตามสิ่งใดก็ตามที่พวกข้าพระองค์ปรารถนา”
10:36 และพระองค์ตรัสกับเขาทั้งสองว่า “ท่านทั้งสองปรารถนาจะให้เราทำสิ่งใดให้พวกท่าน”
10:37 เขาทั้งสองทูลพระองค์ว่า “ขอโปรดอนุญาตให้ข้าพระองค์ทั้งสองนั่ง เบื้องขวาพระหัตถ์คนหนึ่ง เบื้องซ้ายพระหัตถ์คนหนึ่ง ในสง่าราศีของพระองค์”
10:38 แต่พระเยซูตรัสกับเขาทั้งสองว่า “พวกท่านไม่ทราบว่าพวกท่านขออะไร พวกท่านสามารถดื่มจากถ้วยที่เราจะดื่มนั้นได้หรือ และรับบัพติศมาด้วยบัพติศมาที่เรารับนั้นได้หรือ”
10:39 และเขาทั้งสองทูลพระองค์ว่า “พวกข้าพระองค์สามารถ” และพระเยซูตรัสกับเขาทั้งสองว่า “แท้จริงพวกท่านจะดื่มจากถ้วยที่เราจะดื่มนั้น และพวกท่านจะรับบัพติศมาด้วยบัพติศมาที่เรารับนั้น
10:40 แต่ที่จะนั่งข้างขวามือของเรา และข้างซ้ายมือของเรานั้น ไม่ใช่กิจของเราที่จะมอบให้ แต่จะประทานให้แก่คนทั้งหลายที่ทรงจัดเตรียมไว้สำหรับพวกเขา”
10:41 และเมื่อสาวกสิบคนนั้นได้ยินสิ่งนี้แล้ว พวกเขาก็เริ่มไม่พอใจมากกับยากอบและยอห์น
10:42 แต่พระเยซูทรงเรียกเขาทั้งหลายมาหาพระองค์ และตรัสกับพวกเขาว่า “ท่านทั้งหลายทราบอยู่ว่า ผู้ที่ถูกนับว่าเป็นพวกผู้ครอบครองของพวกคนต่างชาติย่อมปกครองเหนือพวกเขา และผู้ใหญ่ทั้งหลายของพวกเขาก็ใช้อำนาจเหนือพวกเขา
10:43 แต่จะไม่เป็นอย่างนั้นในท่ามกลางพวกท่าน แต่ผู้ใดก็ตามที่ใคร่จะเป็นใหญ่ในท่ามกลางพวกท่าน จะเป็นผู้ปรนนิบัติของท่านทั้งหลาย
10:44 และผู้ใดก็ตามที่ใคร่จะเป็นเอกเป็นต้นในท่ามกลางพวกท่าน จะเป็นผู้รับใช้ของทุกคน
10:45 เพราะว่าแม้แต่บุตรมนุษย์ก็ได้มา มิใช่เพื่อรับการปรนนิบัติ แต่เพื่อจะปรนนิบัติ และเพื่อจะประทานชีวิตของท่านให้เป็นค่าไถ่สำหรับคนเป็นอันมาก”

คนตาบอดชื่อบารทิเมอัสได้รับการรักษาให้หาย (มธ 20:29-34; ลก 18:35-43)
10:46 และพระองค์กับพวกสาวกมายังเมืองเยรีโค และขณะที่พระองค์เสด็จออกจากเมืองเยรีโคกับพวกสาวกของพระองค์และประชาชนเป็นอันมาก คนตาบอดคนหนึ่ง ชื่อบารทิเมอัส ซึ่งเป็นบุตรชายของทิเมอัส นั่งขอทานอยู่ที่ริมหนทาง
10:47 และเมื่อคนนั้นได้ยินว่าเป็นพระเยซูแห่งนาซาเร็ธ เขาจึงเริ่มร้องออกมา และทูลว่า “พระเยซู พระองค์ผู้เป็นบุตรชายของดาวิดเจ้าข้า ขอทรงพระเมตตาข้าพระองค์เถิด”
10:48 และหลายคนกำชับเขาว่า เขาควรนิ่งเสีย แต่เขาก็ร้องดังขึ้นไปอีกว่า “พระองค์ผู้เป็นบุตรชายของดาวิดเจ้าข้า ขอทรงพระเมตตาข้าพระองค์เถิด”
10:49 และพระเยซูทรงยืนนิ่งอยู่ และตรัสสั่งให้เรียกคนนั้นมา และพวกเขาจึงเรียกคนตาบอดนั้น โดยกล่าวแก่เขาว่า “จงชื่นใจ ลุกขึ้นเถิด พระองค์ทรงเรียกเจ้า”
10:50 และคนนั้น เมื่อทิ้งผ้าห่มของเขาไปแล้ว จึงลุกขึ้นและมาหาพระเยซู
10:51 และพระเยซูทรงตอบและตรัสกับเขาว่า “ท่านใคร่จะให้เราทำอะไรแก่ท่าน” คนตาบอดนั้นทูลพระองค์ว่า “พระองค์เจ้าข้า ขอโปรดให้ข้าพระองค์ได้รับการมองเห็นของข้าพระองค์”
10:52 และพระเยซูตรัสแก่เขาว่า “จงไปตามทางของท่านเถิด ความเชื่อของท่านได้กระทำให้ท่านหายเป็นปกติแล้ว” และในทันใดนั้นเขาก็ได้รับการมองเห็นของเขา และตามพระเยซูไปในทางนั้น


มาระโก 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การเสด็จเข้าไปในกรุงเยรูซาเล็มอย่างผู้มีชัย (ศคย 9:9; มธ 21:1-9; ลก 19:29-38; ยน 12:12-19)
11:1 และเมื่อพระองค์กับพวกสาวกมาใกล้กรุงเยรูซาเล็ม ถึงหมู่บ้านเบธฟายีและหมู่บ้านเบธานี ที่เชิงภูเขามะกอกเทศ พระองค์ทรงส่งสาวกสองคนของพระองค์ไป
11:2 และตรัสกับพวกเขาว่า “จงไปตามทางของพวกท่านเข้าไปในหมู่บ้านที่อยู่ตรงหน้าพวกท่าน และทันทีที่พวกท่านเข้าไปในหมู่บ้านนั้นแล้ว พวกท่านจะพบลูกลาตัวหนึ่งผูกอยู่ ที่ยังไม่มีใครขึ้นขี่เลย จงแก้มันและจูงมันมาเถิด
11:3 และถ้าผู้ใดกล่าวแก่พวกท่านว่า ‘พวกท่านทำสิ่งนี้ทำไมเล่า’ พวกท่านจงกล่าวว่า องค์พระผู้เป็นเจ้าทรงต้องการลูกลาตัวนี้ และประเดี๋ยวพระองค์จะส่งมันกลับคืนมาให้ที่นี่”
11:4 และสาวกทั้งสองคนนั้นก็ไปตามทางของพวกเขา และพบลูกลาตัวนั้นผูกอยู่ใกล้ประตูข้างนอกในสถานที่ที่สองเส้นทางมาบรรจบกัน และสาวกทั้งสองจึงแก้มัน
11:5 และบางคนในพวกเขาที่ยืนอยู่ที่นั่นกล่าวแก่เขาทั้งสองว่า “ท่านทั้งสองทำอะไร โดยแก้ลูกลาตัวนี้”
11:6 และเขาทั้งสองกล่าวแก่พวกเขาตามที่พระเยซูทรงสั่งไว้ และพวกเขาก็ยอมให้เขาทั้งสองไป
11:7 และเขาทั้งสองจึงจูงลูกลามาถึงพระเยซู และเอาเสื้อผ้าของตนปูบนหลังลา และพระองค์จึงทรงลาตัวนั้น
11:8 และคนเป็นอันมากเอาเสื้อผ้าของตนปูตามหนทาง และคนอื่น ๆ ก็ตัดกิ่งไม้ทั้งหลายจากพวกต้นไม้ และมาปูกิ่งไม้เหล่านั้นตามหนทาง
11:9 และคนทั้งหลายที่เดินไปข้างหน้า และคนเหล่านั้นที่ตามมาข้างหลังก็โห่ร้องกัน โดยกล่าวว่า “โฮซันนา ‘ขอให้พระองค์ผู้เสด็จมาในพระนามขององค์พระผู้เป็นเจ้าทรงรับพระพร’
11:10 สาธุการจงมีแก่อาณาจักรของดาวิด บรรพบุรุษของเราทั้งหลาย ที่มาในพระนามขององค์พระผู้เป็นเจ้า โฮซันนาในที่สูงสุด”
11:11 และพระเยซูเสด็จเข้าไปในกรุงเยรูซาเล็ม และเข้าไปในพระวิหาร และเมื่อพระองค์ทอดพระเนตรดูสิ่งสารพัดรอบ ๆ แล้ว และบัดนี้มาถึงเวลาเย็นแล้ว พระองค์ก็เสด็จออกไปยังหมู่บ้านเบธานีกับสิบสองคนนั้น

ต้นมะเดื่อที่ไม่มีผล (มธ 21:19-21)
11:12 และในวันต่อมา เมื่อพระองค์กับพวกสาวกมาจากหมู่บ้านเบธานีแล้ว พระองค์ก็ทรงหิว
11:13 และเมื่อทอดพระเนตรเห็นต้นมะเดื่อต้นหนึ่งแต่ไกลที่มีใบหลายใบ พระองค์ก็เสด็จมา ถ้าบางทีพระองค์จะทรงพบสิ่งใด ๆ ที่ต้นไม้นั้น และเมื่อพระองค์มาถึงต้นไม้นั้นแล้ว พระองค์ไม่พบสิ่งใด มีแต่ใบหลายใบเท่านั้น เพราะเวลาแห่งผลมะเดื่อยังไม่มาถึง
11:14 และพระเยซูทรงตอบและตรัสกับต้นนั้นว่า “อย่าให้ผู้ใดกินผลไม้ของเจ้านับจากนี้เป็นต้นไปตลอดกาล” และพวกสาวกของพระองค์ก็ได้ยินสิ่งนี้

พระเยซูทรงชำระล้างพระวิหาร (มธ 21:12-16; ลก 19:45-47)
11:15 และพระองค์กับพวกสาวกมาถึงกรุงเยรูซาเล็ม และพระเยซูได้เสด็จเข้าไปในพระวิหาร และทรงเริ่มขับไล่บรรดาคนที่ขายและซื้อในพระวิหารนั้น และคว่ำโต๊ะทั้งหลายของบรรดาผู้รับแลกเงิน กับบรรดาที่นั่งของคนเหล่านั้นที่ขายนกเขาทั้งหลายเสีย
11:16 และไม่ทรงอนุญาตให้ผู้ใดขนภาชนะใด ๆ เดินลัดพระวิหาร
11:17 และพระองค์ทรงสอนโดยกล่าวแก่พวกเขาว่า “มีเขียนไว้แล้วมิใช่หรือว่า ‘นิเวศน์ของเราจะถูกเรียกโดยบรรดาชนชาติทั้งหลายว่า เป็นนิเวศน์แห่งการอธิษฐาน’ แต่ท่านทั้งหลายได้กระทำให้นิเวศน์นั้นเป็น ‘ถ้ำของพวกโจร’”
11:18 และพวกธรรมาจารย์กับพวกปุโรหิตใหญ่ได้ยินสิ่งนี้ และหาโอกาสว่า พวกเขาจะทำลายพระองค์เสียได้อย่างไร ด้วยว่าพวกเขากลัวพระองค์ เพราะว่าประชาชนทุกคนประหลาดใจด้วยหลักคำสอนของพระองค์
11:19 และเมื่อมาถึงเวลาเย็น พระองค์ได้เสด็จออกไปจากกรุง
11:20 และในเวลาเช้า ขณะที่พระองค์กับพวกสาวกได้ผ่านไป พระองค์กับพวกสาวกได้เห็นต้นมะเดื่อต้นนั้นเหี่ยวแห้งจากรากขึ้นมา
11:21 และเปโตรระลึกขึ้นได้จึงทูลพระองค์ว่า “พระอาจารย์เจ้าข้า ดูเถิด ต้นมะเดื่อซึ่งพระองค์ได้สาปแช่งนั้นก็เหี่ยวแห้งไปแล้ว”

ความเชื่อในพระเจ้า (ยก 5:15)
11:22 และพระเยซูตรัสตอบแก่พวกสาวกว่า “จงมีความเชื่อในพระเจ้าเถิด
11:23 ด้วยว่าเรากล่าวความจริงแก่ท่านทั้งหลายว่า ผู้ใดก็ตามที่จะกล่าวแก่ภูเขานี้ว่า ‘เจ้าจงถอยไป และเจ้าจงถูกโยนเข้าไปในทะเล’ และจะไม่สงสัยในใจ แต่จะเชื่อว่าสิ่งเหล่านั้นซึ่งเขากล่าวจะเกิดขึ้นจริง ผู้นั้นจะได้สิ่งใดก็ตามที่เขากล่าว
11:24 เหตุฉะนั้นเรากล่าวแก่ท่านทั้งหลายว่า สิ่งใดก็ตามที่พวกท่านปรารถนา เมื่อพวกท่านอธิษฐาน จงเชื่อว่าพวกท่านได้รับสิ่งเหล่านั้นแล้ว และพวกท่านจะมีสิ่งเหล่านั้น
11:25 และเมื่อพวกท่านยืนอธิษฐานอยู่ จงยกโทษให้ ถ้าพวกท่านมีเรื่องใด ๆ กับผู้หนึ่งผู้ใด เพื่อพระบิดาของพวกท่าน ผู้ซึ่งทรงสถิตในสวรรค์ จะโปรดยกโทษบรรดาการละเมิดของพวกท่านด้วย
11:26 แต่ถ้าพวกท่านไม่ยกโทษให้ พระบิดาของพวกท่าน ผู้ซึ่งทรงสถิตในสวรรค์ก็จะไม่โปรดยกโทษบรรดาการละเมิดของพวกท่านเหมือนกัน”

คำถามเรื่องสิทธิอำนาจของพระเยซู (มธ 21:23-27; ลก 20:1-8)
11:27 และพระองค์กับพวกสาวกมายังกรุงเยรูซาเล็มอีก และขณะที่พระองค์เสด็จดำเนินอยู่ในพระวิหาร พวกปุโรหิตใหญ่ และพวกธรรมาจารย์ และพวกผู้อาวุโสมาหาพระองค์
11:28 และกล่าวแก่พระองค์ว่า “ท่านกระทำสิ่งเหล่านี้โดยสิทธิอำนาจอันใด และผู้ใดได้ให้สิทธิอำนาจนี้แก่ท่านที่จะทำสิ่งเหล่านี้”
11:29 และพระเยซูทรงตอบและตรัสกับพวกเขาว่า “เราจะถามคำถามพวกท่านสักข้อหนึ่งด้วย และจงตอบเรา และเราก็จะบอกพวกท่านว่าเรากระทำสิ่งเหล่านี้โดยสิทธิอำนาจอันใด
11:30 บัพติศมาของยอห์นนั้น ได้เป็นมาจากสวรรค์หรือเป็นของมนุษย์ จงตอบเราเถิด”
11:31 และพวกเขาจึงให้เหตุผลกับพวกเขาเอง โดยกล่าวว่า “ถ้าพวกเราจะกล่าวว่า ‘มาจากสวรรค์’ เขาก็จะกล่าวว่า ‘แล้วทำไมพวกท่านจึงไม่เชื่อยอห์นเล่า’
11:32 แต่ถ้าพวกเราจะกล่าวว่า ‘เป็นของมนุษย์’” พวกเขาก็กลัวประชาชน เพราะประชาชนทุกคนถือว่ายอห์นเป็นศาสดาพยากรณ์คนหนึ่งจริง ๆ
11:33 และพวกเขาตอบและกล่าวแก่พระเยซูว่า “พวกเราไม่สามารถบอกได้” และพระเยซูจึงตรัสตอบแก่พวกเขาว่า “เราจะไม่บอกพวกท่านเหมือนกันว่า เรากระทำสิ่งเหล่านี้โดยสิทธิอำนาจอันใด”


มาระโก 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

คำอุปมาเรื่องเจ้าของสวนที่ต้องการพืชผล (อสย 5:1-7; มธ 21:33-46; ลก 20:9-19)
12:1 และพระองค์เริ่มตรัสแก่พวกเขาเป็นคำอุปมาว่า “ชายคนหนึ่งได้ปลูกสวนองุ่น และล้อมรั้วต้นไม้ไว้รอบสวนนั้น และได้ขุดสถานที่สำหรับบ่อเก็บน้ำองุ่น และสร้างหอเฝ้า และให้พวกชาวสวนเช่าสวนนั้น และไปยังแผ่นดินไกล
12:2 และเมื่อถึงฤดูเก็บผลองุ่น เขาจึงส่งผู้รับใช้คนหนึ่งไปหาพวกเช่าสวน เพื่อเขาจะได้รับผลแห่งสวนองุ่นนั้นจากพวกเช่าสวน
12:3 และพวกเช่าสวนนั้นจับผู้รับใช้คนนั้น และเฆี่ยนตีเขา และไล่เขาให้กลับไปมือเปล่า
12:4 และอีกครั้ง เจ้าของสวนส่งผู้รับใช้อีกคนหนึ่งไปหาพวกเช่าสวน และพวกเช่าสวนนั้นก็เอาหินหลายก้อนขว้างใส่เขา และทำให้เขาบาดเจ็บที่ศีรษะ และไล่ให้เขากลับไปอย่างน่าอับอาย
12:5 และอีกครั้ง เจ้าของสวนส่งผู้รับใช้ไปอีกคนหนึ่ง และพวกเช่าสวนก็ฆ่าผู้รับใช้คนนั้นเสีย และผู้รับใช้คนอื่น ๆ อีกหลายคน โดยทุบตีบางคน และฆ่าบางคน
12:6 เหตุฉะนั้นเจ้าของสวนยังมีบุตรชายคนหนึ่ง ผู้เป็นที่รักยิ่งของเขา เจ้าของสวนจึงส่งบุตรคนนั้นไปหาพวกเช่าสวนเป็นครั้งสุดท้าย โดยกล่าวว่า ‘พวกเขาคงจะเคารพบุตรชายของเรา’
12:7 แต่พวกเช่าสวนเหล่านั้นจึงพูดในท่ามกลางพวกเขาเองว่า ‘คนนี้แหละเป็นทายาท จงมาเถิด ให้พวกเราฆ่าเขาเสีย และมรดกนั้นจะตกเป็นของพวกเรา’
12:8 และพวกเขาจึงจับบุตรคนนั้น และฆ่าเขาเสีย และโยนเขาออกไปนอกสวนองุ่น
12:9 เหตุฉะนั้น เจ้าของสวนองุ่นจะทำประการใด ท่านก็จะมาและทำลายพวกเช่าสวนเหล่านั้นเสีย และจะยกสวนองุ่นนั้นให้แก่ผู้อื่น
12:10 และท่านทั้งหลายยังไม่ได้อ่านพระคัมภีร์ตอนนี้หรือซึ่งว่า ‘ศิลาซึ่งพวกช่างก่อได้ปฏิเสธเสีย ได้กลายเป็นศิลามุมเอกแล้ว
12:11 สิ่งนี้เป็นการกระทำขององค์พระผู้เป็นเจ้า และสิ่งนี้ก็มหัศจรรย์ในสายตาของพวกเรา’”
12:12 และพวกเขาหาโอกาสที่จะจับพระองค์ แต่ก็กลัวประชาชน เพราะพวกเขาทราบอยู่ว่า พระองค์ได้ตรัสคำอุปมานี้กระทบพวกเขา และพวกเขาก็ไปจากพระองค์ และไปตามทางของพวกเขา

คำถามเกี่ยวกับการส่งส่วย (มธ 22:15-22; ลก 20:19-26)
12:13 และพวกเขาจึงส่งบางคนของพวกฟาริสีและของพวกเฮโรดไปหาพระองค์ เพื่อจะจับผิดพระองค์ในคำตรัสทั้งหลายของพระองค์
12:14 และเมื่อพวกเขามาถึงแล้ว พวกเขากล่าวแก่พระองค์ว่า “อาจารย์เจ้าข้า พวกเราทราบอยู่ว่าท่านเป็นคนสัตย์จริง และไม่ได้เอาใจผู้ใด เพราะท่านไม่ได้เห็นแก่หน้าคน แต่สั่งสอนทางของพระเจ้าในความจริง เป็นการถูกต้องตามพระราชบัญญัติหรือไม่ที่จะส่งส่วยให้แก่ซีซาร์
12:15 พวกเราจะส่งดีหรือพวกเราจะไม่ส่งดี” แต่พระองค์ โดยทรงทราบความหน้าซื่อใจคดของพวกเขา ตรัสแก่พวกเขาว่า “พวกเจ้าทดลองเราทำไม จงเอาเงินตราเหรียญหนึ่งมาเพื่อให้เราดู”
12:16 และพวกเขาจึงเอาเงินตราเหรียญหนึ่งมา และพระองค์ตรัสกับพวกเขาว่า “รูปและคำจารึกนี้เป็นของผู้ใด” และพวกเขากล่าวแก่พระองค์ว่า “ของซีซาร์”
12:17 และพระเยซูตรัสตอบพวกเขาว่า “สิ่งเหล่านั้นที่เป็นของซีซาร์จงถวายแก่ซีซาร์ และสิ่งเหล่านั้นที่เป็นของพระเจ้าจงถวายแด่พระเจ้า” และพวกเขาก็อัศจรรย์ใจเพราะพระองค์

พระเยซูตรัสตอบพวกสะดูสีเกี่ยวกับการเป็นขึ้นมาจากความตาย (มธ 22:23-33; ลก 20:27-38)
12:18 แล้วพวกสะดูสีมาหาพระองค์ ผู้ซึ่งกล่าวว่าไม่มีการเป็นขึ้นมาจากความตาย และพวกเขาถามพระองค์ โดยกล่าวว่า
12:19 “อาจารย์เจ้าข้า โมเสสได้เขียนถึงพวกเราว่า ‘ถ้าพี่ชายของคน ๆ หนึ่งตาย และภรรยาของเขายังอยู่หลังจากเขาเสียไปแล้ว และไม่มีบุตร ให้น้องชายของเขารับภรรยาของพี่ชายนั้นไว้เป็นภรรยาของตน และสืบเชื้อสายให้แก่พี่ชายของตน’
12:20 บัดนี้มีพี่น้องผู้ชายเจ็ดคน และพี่หัวปีได้รับหญิงคนหนึ่งเป็นภรรยา และเมื่อตายไปแล้ว ไม่มีเชื้อสายใด ๆ
12:21 และคนที่สองจึงรับหญิงนั้นมาเป็นภรรยา และตายเสีย และเขาไม่มีเชื้อสายใด ๆ เช่นกันและคนที่สามก็เหมือนกัน
12:22 และพี่น้องทั้งเจ็ดคนนี้ก็ได้รับผู้หญิงนั้นไว้เป็นภรรยา และไม่มีเชื้อสายใด ๆ ในที่สุดหญิงคนนั้นก็ตายด้วย
12:23 เหตุฉะนั้น ในการเป็นขึ้นมาจากความตาย เมื่อเขาทั้งเจ็ดจะเป็นขึ้นมาแล้ว หญิงนั้นจะเป็นภรรยาของผู้ใดในเจ็ดคนนั้น ด้วยว่าชายทั้งเจ็ดคนได้นางเป็นภรรยาแล้ว”
12:24 และพระเยซูตรัสตอบพวกเขาว่า “ฉะนั้นพวกท่านผิดแล้วมิใช่หรือ เพราะพวกท่านไม่รู้พระคัมภีร์ หรือฤทธิ์เดชของพระเจ้า
12:25 ด้วยว่าเมื่อคนทั้งหลายจะเป็นขึ้นมาจากความตายนั้น พวกเขาย่อมไม่สมรสกัน และไม่ถูกยกให้เป็นสามีภรรยากัน แต่เป็นเหมือนพวกทูตสวรรค์ซึ่งอยู่ในสวรรค์
12:26 และเรื่องคนซึ่งตายแล้วที่พวกเขาจะเป็นขึ้นมาจากความตายนั้น ท่านทั้งหลายยังไม่ได้อ่านในหนังสือของโมเสสหรือ ว่าในพุ่มไม้นั้นพระเจ้าได้ตรัสแก่โมเสส โดยตรัสว่า ‘เราเป็นพระเจ้าของอับราฮัม และพระเจ้าของอิสอัค และพระเจ้าของยาโคบ’
12:27 พระองค์ไม่ทรงเป็นพระเจ้าของคนตาย แต่ทรงเป็นพระเจ้าของคนที่มีชีวิต ฉะนั้นพวกท่านผิดมากจริง ๆ”

พระบัญญัติข้อต้นข้อใหญ่ (มธ 22:34-40; ลก 10:25-37)
12:28 และคนหนึ่งในพวกธรรมาจารย์มา และเมื่อได้ยินพวกเขาให้เหตุผลกันแล้ว และเมื่อรับรู้ว่าพระองค์ได้ทรงตอบพวกเขาได้ดี จึงถามพระองค์ว่า “พระบัญญัติข้อใดเป็นข้อต้นแห่งพระบัญญัติทั้งปวง”
12:29 และพระเยซูตรัสตอบคนนั้นว่า “พระบัญญัติข้อต้นแห่งพระบัญญัติทั้งปวงนั้นคือว่า ‘จงฟังเถิด โอ คนอิสราเอล องค์พระผู้เป็นเจ้าพระเจ้าของเราทั้งหลายเป็นองค์พระผู้เป็นเจ้าองค์เดียว
12:30 และท่านจงรักองค์พระผู้เป็นเจ้าผู้เป็นพระเจ้าของท่าน ด้วยสุดใจของท่าน และด้วยสุดจิตของท่าน และด้วยสิ้นสุดความคิดของท่าน และด้วยสิ้นสุดกำลังของท่าน’ นี่แหละเป็นพระบัญญัติข้อต้น
12:31 และข้อที่สองก็เหมือนกันคือ ‘เจ้าจงรักเพื่อนบ้านของเจ้าเหมือนตนเอง’ ไม่มีพระบัญญัติอื่นที่ใหญ่กว่าพระบัญญัติทั้งสองข้อนี้”
12:32 และธรรมาจารย์คนนั้นกล่าวแก่พระองค์ว่า “ดีแล้ว อาจารย์เจ้าข้า ท่านได้กล่าวความจริงแล้ว ด้วยว่ามีพระเจ้าองค์เดียว และไม่มีพระเจ้าอื่นนอกจากพระองค์เลย
12:33 และที่จะรักพระองค์ด้วยสุดใจ และด้วยสุดความเข้าใจ และด้วยสุดจิต และด้วยสิ้นสุดกำลัง และที่จะรักเพื่อนบ้านของตนเหมือนรักตัวเอง ก็ยิ่งกว่าบรรดาเครื่องเผาบูชาและเครื่องสัตวบูชาทั้งสิ้น”
12:34 และเมื่อพระเยซูทรงเห็นแล้วว่าคนนั้นตอบอย่างรอบคอบ พระองค์ตรัสกับเขาว่า “ท่านอยู่ไม่ไกลจากอาณาจักรของพระเจ้าแล้ว” และหลังจากนั้นไม่มีใครกล้าถามคำถามใด ๆ กับพระองค์

พระเยซูทรงทำให้พวกฟาริสีสับสน (มธ 22:41-46; ลก 20:41-44)
12:35 และพระเยซูทรงตอบและตรัส ขณะที่พระองค์ทรงสั่งสอนอยู่ในพระวิหารว่า “พวกธรรมาจารย์กล่าวได้อย่างไรว่า พระคริสต์เป็นบุตรชายของดาวิดนั้น
12:36 ด้วยว่าดาวิดเองได้กล่าวโดยเดชพระวิญญาณบริสุทธิ์ว่า ‘องค์พระผู้เป็นเจ้าได้ตรัสกับองค์พระผู้เป็นเจ้าของข้าพเจ้าว่า ท่านจงนั่งที่ขวามือของเรา จนกว่าเรากระทำให้บรรดาศัตรูของท่านเป็นแท่นรองเท้าของท่าน’
12:37 ฉะนั้นดาวิดเองเรียกพระองค์ว่าองค์พระผู้เป็นเจ้า และพระองค์จะเป็นบุตรชายของดาวิดอย่างไรได้” และประชาชนทั่วไปก็ฟังพระองค์ด้วยความยินดี
12:38 และพระองค์ตรัสกับพวกเขาในหลักคำสอนของพระองค์ว่า “จงระวังพวกธรรมาจารย์ให้ดี ผู้ซึ่งรักที่จะสวมเสื้อคลุมยาวเดินไปมา และรักบรรดาการคำนับในตลาดทั้งหลาย
12:39 และบรรดาที่นั่งตำแหน่งสูงในธรรมศาลาทั้งหลาย และบรรดาที่เอนกายลงอันมีเกียรติในการเลี้ยงทั้งหลาย
12:40 ผู้ซึ่งเขมือบบ้านของพวกหญิงม่าย และแสร้งอธิษฐานเสียยืดยาว คนเหล่านี้จะได้รับพระอาชญาที่มากยิ่งขึ้น”

หญิงม่ายที่ถวายเหรียญทองแดงสองอัน (ลก 21:1-4)
12:41 และพระเยซูได้ประทับนั่งตรงหน้าตู้เก็บเงินถวาย และทอดพระเนตรสังเกตว่าประชาชนโยนเงินเข้าไปในตู้นั้นอย่างไร และหลายคนที่เป็นคนมั่งมีโยนเงินมากไว้ในนั้น
12:42 และหญิงม่ายยากจนคนหนึ่งมา และนางโยนเหรียญทองแดงสองอันไว้ในนั้น ซึ่งมีค่าประมาณสลึงหนึ่ง
12:43 และพระองค์ทรงเรียกพวกสาวกของพระองค์มา และตรัสแก่พวกเขาว่า “เรากล่าวความจริงแก่ท่านทั้งหลายว่า หญิงม่ายยากจนคนนี้ได้โยนไว้ข้างในมากกว่าพวกเขาทุกคนซึ่งได้โยนเข้าไปในตู้เก็บเงินถวาย
12:44 เพราะว่าพวกเขาทุกคนได้โยนไว้ในนั้นจากความมั่งมีเหลือเฟือของตน แต่นางจากความขัดสนของนางได้โยนทั้งหมดที่นางมีไว้ในนั้น นั่นคือสิ่งเลี้ยงชีพทั้งหมดของนาง”


มาระโก 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การสนทนาบนภูเขามะกอกเทศ (มธ 24-25; ลก 21)
13:1 และขณะที่พระองค์เสด็จออกจากพระวิหาร คนหนึ่งในพวกสาวกของพระองค์ทูลพระองค์ว่า “พระอาจารย์เจ้าข้า ขอดูลักษณะของศิลาต่าง ๆ และอาคารทั้งหลายซึ่งมีอยู่ที่นี่”
13:2 และพระองค์ตรัสตอบสาวกคนนั้นว่า “ท่านเห็นอาคารใหญ่เหล่านี้หรือ จะไม่มีศิลาก้อนใดที่ซ้อนทับกันเหลืออยู่ ที่จะไม่ถูกขว้างลง”
13:3 และขณะที่พระองค์ประทับนั่งบนภูเขามะกอกเทศตรงหน้าพระวิหาร เปโตร และยากอบ และยอห์น และอันดรูว์มากราบทูลถามพระองค์เป็นการส่วนตัวว่า
13:4 “ขอโปรดบอกข้าพระองค์ทั้งหลายว่า สิ่งเหล่านี้จะบังเกิดขึ้นเมื่อไร และอะไรจะเป็นหมายสำคัญเมื่อบรรดาสิ่งเหล่านี้จะสำเร็จ”

เส้นทางแห่งยุคนี้
13:5 และพระเยซูทรงตอบพวกเขา โดยเริ่มตรัสว่า “จงระวังให้ดี เกรงว่าผู้ใดจะล่อลวงพวกท่านให้หลง
13:6 ด้วยว่าหลายคนจะมาในนามของเรา โดยกล่าวว่า ‘ข้าคือพระคริสต์’ และจะล่อลวงคนเป็นอันมากให้หลง
13:7 และเมื่อท่านทั้งหลายจะได้ยินถึงเรื่องบรรดาสงครามและข่าวลือเรื่องสงครามทั้งหลาย พวกท่านจงอย่าเป็นทุกข์เลย ด้วยว่าบรรดาสิ่งเช่นนี้จะต้องบังเกิดขึ้น แต่ที่สุดปลายจะยังไม่มาถึง
13:8 เพราะประชาชาติจะลุกขึ้นต่อสู้ประชาชาติ และราชอาณาจักรต่อราชอาณาจักร และจะเกิดแผ่นดินไหวในสถานที่ต่าง ๆ และจะเกิดบรรดาการกันดารอาหารและความทุกข์ยากต่าง ๆ สิ่งเหล่านี้เป็นขั้นแรกแห่งบรรดาความเจ็บปวด
13:9 แต่จงระวังตัวพวกท่านเองให้ดี เพราะพวกเขาจะมอบท่านทั้งหลายไว้กับสภาทั้งหลาย และในธรรมศาลาทั้งหลายพวกท่านจะถูกโบยตี และพวกท่านจะถูกนำไปต่อหน้าบรรดาผู้ปกครองและกษัตริย์ทั้งหลายเพราะเห็นแก่เรา เพื่อจะได้เป็นพยานต่อพวกเขา
13:10 และข่าวประเสริฐจะต้องถูกประกาศในท่ามกลางบรรดาประชาชาติก่อน
13:11 แต่เมื่อพวกเขาจะนำพวกท่านไป และมอบพวกท่านไว้นั้น อย่าเป็นกังวลล่วงหน้าว่าพวกท่านจะพูดอะไรดี และพวกท่านอย่าไตร่ตรองล่วงหน้าเลย แต่อะไรก็ตามที่จะประทานแก่พวกท่านในโมงนั้น พวกท่านจงพูดสิ่งนั้น เพราะว่าพวกท่านมิได้เป็นผู้ที่พูด แต่เป็นพระวิญญาณบริสุทธิ์
13:12 บัดนี้พี่ก็จะทรยศน้องให้ถึงความตาย และพ่อก็จะทรยศลูกชาย และลูก ๆ ก็จะขึ้นมาต่อสู้พ่อแม่ของตน และจะทำให้พ่อแม่ถูกประหารชีวิต
13:13 และพวกท่านจะถูกเกลียดชังโดยคนทั้งสิ้นเพราะเห็นแก่นามของเรา แต่ผู้ที่จะอดทนจนถึงที่สุด ผู้เดียวกันนั้นเองจะรอดพ้น

ความทุกข์เวทนาใหญ่ยิ่ง (มธ 24:15)
13:14 แต่เมื่อท่านทั้งหลายจะเห็นสิ่งที่น่าสะอิดสะเอียนแห่งการรกร้างว่างเปล่า ที่ถูกกล่าวถึงโดยดานิเอลศาสดาพยากรณ์นั้น ยืนอยู่ในที่ซึ่งมันไม่ควร” (จงให้ผู้ที่อ่านเข้าใจเถิด) “แล้วจงให้คนทั้งหลายที่อยู่ในแคว้นยูเดียหนีไปยังภูเขาทั้งหลาย
13:15 และจงอย่าให้คนที่อยู่บนดาดฟ้าบ้าน ลงไปในบ้าน หรือเข้าไปในบ้านนั้น เพื่อเก็บสิ่งของใด ๆ ออกจากบ้านของตน
13:16 และจงอย่าให้คนที่อยู่ตามทุ่งนา กลับมาเอาเสื้อผ้าของตนไป
13:17 แต่วิบัติแก่คนทั้งหลายที่มีเด็กในครรภ์ และแก่คนทั้งหลายที่มีลูกอ่อนกินนมอยู่ในวันเหล่านั้น
13:18 และท่านทั้งหลายจงอธิษฐานว่า การหนีไปของพวกท่านจะไม่เกิดขึ้นในฤดูหนาว
13:19 ด้วยว่าในวันเหล่านั้นจะเกิดความทุกข์ลำบาก อย่างที่ไม่เคยมีตั้งแต่การเริ่มต้นแห่งสิ่งทรงสร้างซึ่งพระเจ้าได้ทรงเนรมิตสร้างนั้นจนถึงเวลานี้ และจะไม่มีต่อไปอีกเลย
13:20 และถ้าองค์พระผู้เป็นเจ้าไม่ได้ทรงทำให้วันเหล่านั้นย่นสั้นเข้าแล้ว ก็คงไม่มีเนื้อหนังใด ๆ รอดได้เลย แต่เพราะเห็นแก่บรรดาผู้ถูกเลือกสรร ผู้ซึ่งพระองค์ได้ทรงเลือกไว้นั้น พระองค์จึงทรงทำให้วันเหล่านั้นย่นสั้นเข้าแล้ว
13:21 และเมื่อนั้นถ้าผู้ใดจะกล่าวแก่พวกท่านว่า ‘ดูเถิด พระคริสต์อยู่ที่นี่’ หรือ ‘ดูเถิด พระองค์อยู่ที่โน่น’ อย่าเชื่อเขาเลย
13:22 ด้วยว่าจะมีพระคริสต์เทียมเท็จและผู้พยากรณ์เทียมเท็จเกิดขึ้นหลายคน และจะแสดงบรรดาหมายสำคัญและการมหัศจรรย์ทั้งหลาย เพื่อจะล่อลวง ถ้าเป็นไปได้ แม้แต่คนที่ถูกเลือกสรรให้หลง
13:23 แต่ท่านทั้งหลายจงระวังให้ดี ดูเถิด เราได้บอกสิ่งสารพัดแก่ท่านทั้งหลายไว้ก่อนแล้ว

การเสด็จกลับมาขององค์พระผู้เป็นเจ้าในสง่าราศี (มธ 24:27-31)
13:24 แต่ในวันเหล่านั้น หลังจากความทุกข์ลำบากนั้นผ่านไปแล้ว ‘ดวงอาทิตย์จะมืดไป และดวงจันทร์จะไม่ส่องแสงของมัน
13:25 และดวงดาวทั้งหลายแห่งฟ้าสวรรค์จะตกลงมา และบรรดาสิ่งที่มีอำนาจที่อยู่ในฟ้าสวรรค์จะถูกเขย่าให้สะเทือน’
13:26 และเมื่อนั้นเขาทั้งหลายจะเห็น ‘บุตรมนุษย์เสด็จมาในหมู่เมฆ’ ด้วยฤทธานุภาพอันยิ่งใหญ่และสง่าราศี
13:27 และเมื่อนั้นพระองค์จะทรงส่งเหล่าทูตสวรรค์ของพระองค์มา และจะรวบรวมบรรดาคนที่ทรงถูกเลือกสรรไว้แล้วของพระองค์จากลมทั้งสี่ทิศนั้น ตั้งแต่ที่สุดปลายแห่งแผ่นดินโลกจนถึงที่สุดปลายแห่งฟ้าสวรรค์

คำอุปมาเกี่ยวกับต้นมะเดื่อ (มธ 24:32-33; ลก 21:29-31)
13:28 บัดนี้ จงเรียนคำอุปมาเรื่องต้นมะเดื่อ เมื่อกิ่งก้านของมันยังอ่อนอยู่ และแตกใบทั้งหลายแล้ว พวกท่านก็ทราบว่าฤดูร้อนใกล้จะถึงแล้ว
13:29 ดังนั้นพวกท่านในลักษณะเดียวกัน เมื่อพวกท่านจะเห็นสิ่งเหล่านี้เกิดขึ้น ก็จงทราบเถิดว่าเวลานั้นอยู่ใกล้แล้ว คือที่ประตูเหล่านั้นแล้ว
13:30 เรากล่าวความจริงแก่ท่านทั้งหลายว่า คนชั่วอายุนี้จะไม่ล่วงลับไป จนกว่าสิ่งสารพัดเหล่านี้จะสำเร็จ

จงเฝ้าคอยการเสด็จกลับมาของพระคริสต์อย่างต่อเนื่อง
13:31 ฟ้าสวรรค์และแผ่นดินโลกจะล่วงไป แต่บรรดาคำของเราจะไม่สูญหายไปเลย
13:32 แต่เกี่ยวกับวันนั้นและโมงนั้น ไม่มีผู้ใดทราบ ไม่มี แม้แต่เหล่าทูตสวรรค์ซึ่งอยู่ในสวรรค์ หรือพระบุตร เว้นแต่พระบิดา
13:33 ท่านทั้งหลายจงระวังให้ดี จงเฝ้าระวังและอธิษฐานอยู่ เพราะพวกท่านไม่ทราบว่าเวลานั้นคือเมื่อไร
13:34 ด้วยว่าบุตรมนุษย์เปรียบเหมือนเจ้าของบ้านคนหนึ่งที่ออกเดินทางไกล ผู้ซึ่งไปจากบ้านของเขา และได้มอบสิทธิอำนาจให้แก่พวกผู้รับใช้ของเขา และให้ทุกคนมีการงานของตน และได้สั่งนายประตูให้เฝ้าอยู่
13:35 เหตุฉะนั้น ท่านทั้งหลายจงเฝ้าระวังอยู่ เพราะพวกท่านไม่ทราบว่าเจ้าของบ้านจะมาเมื่อไร จะมาเวลาเย็น หรือเที่ยงคืน หรือเวลาที่ไก่ขัน หรือในตอนเช้า
13:36 เกรงว่าเมื่อมาอย่างกะทันหัน เจ้าของบ้านจะพบพวกท่านกำลังนอนหลับอยู่
13:37 และสิ่งที่เรากล่าวแก่พวกท่าน เราก็กล่าวแก่ทุกคนว่า จงเฝ้าระวังอยู่เถิด”


มาระโก 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

พวกปุโรหิตใหญ่วางอุบายที่จะฆ่าพระเยซู (มธ 26:2-5; ลก 22:1-2)
14:1 หลังจากสองวันจะถึงงานเลี้ยงแห่งเทศกาลปัสกาและเทศกาลกินขนมปังไร้เชื้อ และพวกปุโรหิตใหญ่และพวกธรรมาจารย์ก็หาโอกาสที่พวกเขาจะจับพระองค์ด้วยอุบาย และฆ่าพระองค์เสีย
14:2 แต่พวกเขากล่าวว่า “ไม่ใช่ในวันเลี้ยง เกรงว่าประชาชนจะลุกฮือ”

มารีย์แห่งหมู่บ้านเบธานีชโลมพระเยซู (มธ 26:6-13; ยน 12:1-8)
14:3 และเมื่อประทับอยู่ในหมู่บ้านเบธานี ในบ้านของซีโมนคนโรคเรื้อน ขณะที่พระองค์ทรงเอนพระกายลงเสวยอยู่ ผู้หญิงคนหนึ่งเข้ามาโดยถือผอบน้ำมันหอมนาระดาที่มีราคามาก และนางทำให้ผอบนั้นแตก และเทน้ำมันนั้นบนพระเศียรของพระองค์
14:4 และมีบางคนที่มีความขุ่นเคืองภายในตัวเอง และกล่าวว่า “ทำไมจึงทำให้น้ำมันหอมนี้เสียเปล่า
14:5 ด้วยว่าน้ำมันหอมนี้อาจจะถูกขายแล้วได้เงินมากกว่าสามร้อยเหรียญเดนาริอัน และเอาเงินนั้นแจกให้คนยากจนก็ได้” และพวกเขาจึงบ่นต่อว่าผู้หญิงคนนั้น
14:6 และพระเยซูตรัสว่า “ปล่อยเธอไปเถิด ทำไมพวกท่านรบกวนเธอ เธอได้กระทำการงานที่ดีแก่เรา
14:7 ด้วยว่าพวกท่านมีคนยากจนอยู่กับพวกท่านเสมอ และเมื่อไรก็ตามที่พวกท่านปรารถนา พวกท่านก็สามารถทำการดีแก่พวกเขาได้ แต่พวกท่านไม่มีเราอยู่ด้วยเสมอไป
14:8 เธอได้กระทำสิ่งที่เธอสามารถทำได้ เธอได้มาล่วงหน้าเพื่อชโลมกายของเราสำหรับการฝังศพ
14:9 เรากล่าวความจริงแก่ท่านทั้งหลายว่า ที่ไหนก็ตามที่ข่าวประเสริฐนี้จะถูกประกาศไปในทั่วทั้งโลก สิ่งนี้ที่เธอได้กระทำจะถูกกล่าวไปเป็นที่ระลึกถึงเธอด้วยที่นั่น”

ยูดาสตกลงที่จะทรยศพระเยซู (มธ 26:14-16; ลก 22:3-6)
14:10 และยูดาสอิสคาริโอท คนหนึ่งในสิบสองคนนั้น ได้ไปหาพวกปุโรหิตใหญ่ เพื่อจะทรยศพระองค์ให้แก่พวกเขา
14:11 และเมื่อพวกเขาได้ยินสิ่งนั้น พวกเขาก็ดีใจ และสัญญาว่าจะให้เงินแก่เขา และเขาหาโอกาสว่าเขาจะทรยศพระองค์โดยสะดวกได้อย่างไร

พวกสาวกเตรียมการสำหรับเทศกาลปัสกา (มธ 26:17-19; ลก 22:7-13)
14:12 และในวันแรกแห่งเทศกาลกินขนมปังไร้เชื้อ เมื่อเขาทั้งหลายฆ่าลูกแกะสำหรับปัสกานั้น พวกสาวกของพระองค์ทูลพระองค์ว่า “พระองค์ทรงปรารถนาที่จะให้ข้าพระองค์ทั้งหลายไปและจัดเตรียมปัสกาให้พระองค์เสวยที่ไหน”
14:13 และพระองค์ทรงส่งสองคนในพวกสาวกของพระองค์ไป และตรัสกับพวกเขาว่า “ท่านทั้งสองจงเข้าไปในกรุงนั้น และที่นั่นชายคนหนึ่งที่กำลังทูนหม้อน้ำมาจะพบพวกท่าน จงตามคนนั้นไป
14:14 และที่ไหนก็ตามที่เขาจะเข้าไป พวกท่านจงกล่าวแก่เจ้าของบ้านนั้นว่า พระอาจารย์ตรัสว่า ‘ห้องรับรองแขกอยู่ที่ไหน ที่ซึ่งเราจะกินปัสกากับพวกสาวกของเราได้นั้น’
14:15 และเจ้าของบ้านจะชี้ให้พวกท่านเห็นห้องใหญ่ชั้นบนที่ตกแต่งและจัดเตรียมไว้แล้ว ที่นั่นแหละ จงจัดเตรียมไว้สำหรับพวกเราเถิด”
14:16 และสาวกสองคนนั้นของพระองค์จึงออกไป และเข้ามาในกรุง และพบเหมือนที่พระองค์ได้ตรัสแก่พวกเขา และพวกเขาได้จัดเตรียมปัสกาไว้พร้อม

พระเยซูทรงพยากรณ์ถึงการทรยศพระองค์ (มธ 26:20-24; ลก 22:14, 21-23; ยน 13:18-19)
14:17 และในเวลาตอนเย็น พระองค์จึงเสด็จมาพร้อมกับสิบสองคนนั้น
14:18 และขณะที่พวกเขาเอนกายลงและรับประทานอยู่ พระเยซูตรัสว่า “เรากล่าวความจริงแก่ท่านทั้งหลายว่า คนหนึ่งในพวกท่านซึ่งรับประทานอยู่กับเราจะทรยศเรา”
14:19 และพวกเขาก็เริ่มโศกเศร้า และทูลพระองค์ทีละคนว่า “คือข้าพระองค์หรือ” และอีกคนหนึ่งทูลว่า “คือข้าพระองค์หรือ”
14:20 และพระองค์ทรงตอบและตรัสกับพวกเขาว่า “เป็นคนหนึ่งในสิบสองคนนี้ ที่จุ่มลงในชามเดียวกันกับเรา
14:21 บุตรมนุษย์จะเสด็จไปตามที่มีเขียนไว้แล้วว่าด้วยพระองค์นั้นจริง แต่วิบัติแก่คนนั้น ซึ่งโดยคนนั้นบุตรมนุษย์ถูกทรยศไว้ จะเป็นการดีสำหรับคนนั้น ถ้าเขาไม่เคยบังเกิดมาเลย”

การตั้งพิธีระลึกถึงองค์พระผู้เป็นเจ้า (มธ 26:26-29; ลก 22:17-20; 1 คร 11:23-26)
14:22 และขณะที่พวกเขากำลังรับประทานอยู่นั้น พระเยซูทรงหยิบขนมปังมา และทรงขอบพระคุณ และทรงหักมัน และส่งให้แก่พวกสาวก และตรัสว่า “จงรับไปกินเถิด นี่เป็นกายของเรา”
14:23 และพระองค์ทรงหยิบถ้วยมา และเมื่อพระองค์ทรงขอบพระคุณแล้ว พระองค์ส่งถ้วยนั้นให้แก่พวกเขา และพวกเขาทุกคนก็ดื่มจากถ้วยนั้น
14:24 และพระองค์ตรัสกับพวกเขาว่า “นี่เป็นโลหิตของเราแห่งพันธสัญญาใหม่ ซึ่งหลั่งออกมาเพื่อคนเป็นอันมาก
14:25 เรากล่าวความจริงแก่ท่านทั้งหลายว่า เราจะไม่ดื่มจากผลไม้แห่งเถาองุ่นต่อไปอีก จนถึงวันนั้นที่เราจะดื่มมันใหม่ในอาณาจักรของพระเจ้า”
14:26 และเมื่อพวกเขาได้ร้องเพลงนมัสการบทหนึ่งแล้ว พวกเขาก็ออกไปยังภูเขามะกอกเทศ

เปโตรจะปฏิเสธพระเยซู (มธ 26:31-35; ลก 22:31-34; ยน 13:36-38)
14:27 และพระเยซูตรัสกับพวกเขาว่า “ในคืนวันนี้พวกท่านทุกคนจะสะดุดเพราะเรา ด้วยมีเขียนไว้แล้วว่า ‘เราจะตีผู้เลี้ยงแกะนั้น และแกะทั้งหลายจะกระจัดกระจายไป’
14:28 แต่หลังจากเราเป็นขึ้นมาแล้ว เราจะไปยังแคว้นกาลิลีก่อนหน้าพวกท่าน”
14:29 แต่เปโตรทูลพระองค์ว่า “ถึงแม้ว่าทุกคนจะสะดุด ข้าพระองค์จะไม่สะดุดเลย”
14:30 และพระเยซูตรัสกับเขาว่า “เรากล่าวความจริงแก่ท่านว่า ในวันนี้ คือในคืนนี้เอง ก่อนไก่ขันสองหน ท่านจะปฏิเสธเราสามครั้ง”
14:31 แต่เปโตรทูลอย่างแข็งกร้าวมากขึ้นว่า “ถ้าข้าพระองค์จะตายพร้อมกับพระองค์ ข้าพระองค์ก็จะไม่ปฏิเสธพระองค์เลย” พวกเขาทุกคนก็ทูลในทำนองเดียวกันด้วย

พระเยซูทรงปวดร้าวทรมานในสวนเกทเสมนี (มธ 26:36-46; ลก 22:39-46; ยน 18:1)
14:32 และพระเยซูกับพวกสาวกมาถึงสถานที่แห่งหนึ่งซึ่งมีชื่อว่า เกทเสมนี และพระองค์ตรัสกับพวกสาวกของพระองค์ว่า “พวกท่านจงนั่งอยู่ที่นี่ ขณะที่เราจะอธิษฐาน”
14:33 และพระองค์ทรงพาเปโตร และยากอบ และยอห์นไปกับพระองค์ และทรงเริ่มประหลาดพระทัยอย่างมากมาย และหนักพระทัยยิ่งนัก
14:34 และตรัสกับพวกเขาว่า “จิตใจของเราโศกเศร้ายิ่งนัก แทบจะตายได้เลย พวกท่านจงรออยู่ที่นี่ และเฝ้าระวังอยู่เถิด”
14:35 และพระองค์เสด็จดำเนินไปอีกหน่อยหนึ่ง และซบพระกายลงบนพื้นดิน และอธิษฐานว่า ถ้าเป็นได้ให้ชั่วโมงนั้นล่วงพ้นไปจากพระองค์
14:36 และพระองค์ทูลว่า “อับบา พระบิดาเจ้าข้า สิ่งสารพัดก็เป็นไปได้สำหรับพระองค์ ขอให้ถ้วยนี้เลื่อนพ้นไปจากข้าพระองค์เถิด แต่อย่างไรก็ตาม อย่าให้เป็นตามที่ข้าพระองค์ปรารถนา แต่ให้เป็นไปตามที่พระองค์ทรงปรารถนาเถิด”
14:37 และพระองค์เสด็จกลับมา และทรงพบพวกเขานอนหลับอยู่ และตรัสกับเปโตรว่า “ซีโมนเอ๋ย ท่านนอนหลับหรือ ท่านจะเฝ้าอยู่สักชั่วโมงหนึ่งไม่ได้หรือ
14:38 ท่านทั้งหลายจงเฝ้าระวังและอธิษฐาน เกรงว่าพวกท่านจะเข้าในการทดลอง จิตวิญญาณพร้อมแล้วก็จริง แต่เนื้อหนังก็อ่อนกำลัง”
14:39 และพระองค์เสด็จไปอีก และอธิษฐาน และทรงทูลบรรดาถ้อยคำเดิม
14:40 และเมื่อพระองค์เสด็จกลับมา พระองค์ทรงพบพวกเขานอนหลับอีก (เพราะตาของพวกเขาลืมไม่ขึ้น) และพวกเขาไม่ทราบว่าจะทูลตอบพระองค์ประการใดดี
14:41 และพระองค์เสด็จกลับมาครั้งที่สาม และตรัสกับพวกเขาว่า “เดี๋ยวนี้ จงนอนต่อไปและพวกท่านจงพักผ่อนเถิด พอเถิด โมงนั้นมาถึงแล้ว ดูเถิด บุตรมนุษย์จะถูกทรยศไว้ในมือของพวกคนบาป
14:42 จงลุกขึ้น ให้พวกเราไปกันเถิด ดูสิ ผู้ที่ทรยศเรามาใกล้แล้ว”

ยูดาสทรยศพระเยซู พระเยซูทรงถูกจับตัวไป (มธ 26:47-56; ลก 22:47-53; ยน 18:3-11)
14:43 และในทันใดนั้น ขณะที่พระองค์ตรัสยังไม่ทันขาดคำ ยูดาส คนหนึ่งในสิบสองคนนั้น ได้มา และพร้อมกับเขามีประชาชนเป็นอันมาก พร้อมด้วยดาบหลายเล่มและไม้ตะบองหลายอัน มาจากพวกปุโรหิตใหญ่ และพวกธรรมาจารย์ และพวกผู้อาวุโส
14:44 และผู้ที่ทรยศพระองค์นั้นได้ให้อาณัติสัญญาณแก่พวกเขา โดยกล่าวว่า “เราจะจุบผู้ใด ก็เป็นผู้นั้นแหละ จงจับเขาไว้ และนำเขาไปอย่างปลอดภัย”
14:45 และทันทีที่ยูดาสมาถึง เขาก็ตรงไปหาพระองค์ และกล่าวว่า “พระอาจารย์เจ้าข้า พระอาจารย์เจ้าข้า” และจุบพระองค์
14:46 และคนเหล่านั้นก็เอามือของพวกเขาจับพระองค์ และคุมตัวพระองค์ไป

ดาบของเปโตร พวกสาวกละทิ้งพระเยซู (มธ 26:51-56)
14:47 และคนหนึ่งในคนเหล่านั้นที่ยืนอยู่ใกล้ ๆ ชักดาบเล่มหนึ่งออก และฟันผู้รับใช้คนหนึ่งของมหาปุโรหิต และตัดหูของเขาขาด
14:48 และพระเยซูทรงตอบและตรัสกับพวกเขาว่า “ท่านทั้งหลายออกมาเหมือนต่อสู้กับโจรหรือ พร้อมด้วยดาบหลายเล่มและไม้ตะบองหลายอัน เพื่อจะจับเรา
14:49 เราได้อยู่กับพวกท่านทุกวันในพระวิหารโดยสั่งสอนอยู่ และพวกท่านไม่ได้จับเรา แต่พระคัมภีร์จะต้องสำเร็จ”
14:50 และพวกสาวกทุกคนได้ละทิ้งพระองค์ไว้และหนีไป
14:51 และมีชายหนุ่มคนหนึ่งติดตามพระองค์ไป โดยห่มผ้าป่านผืนหนึ่งคลุมร่างกายที่เปลือยเปล่าของตน และพวกคนหนุ่มก็จับเขาไว้
14:52 และเขาได้ทิ้งผ้าป่านผืนนั้นเสีย และหนีไปจากพวกเขาเปลือยกายอยู่

พระเยซูทรงเผชิญหน้ากับมหาปุโรหิตและสภา (มธ 26:57-68; ยน 18:12-14, 19-24)
14:53 และคนทั้งหลายได้นำตัวพระเยซูไปหามหาปุโรหิต และพร้อมกับมหาปุโรหิตมีบรรดาพวกปุโรหิตใหญ่ และพวกผู้อาวุโส และพวกธรรมาจารย์ประชุมกันอยู่
14:54 และเปโตรได้ติดตามพระองค์ไปห่าง ๆ กระทั่งจนเข้าไปถึงคฤหาสน์ของมหาปุโรหิต และเขานั่งกับพวกคนใช้ และผิงไฟอยู่
14:55 และพวกปุโรหิตใหญ่ และบรรดาสมาชิกสภาได้เสาะหาพยานเพื่อให้การปรักปรำพระเยซูเพื่อจะประหารพระองค์เสีย และหาไม่พบเลย
14:56 ด้วยว่าหลายคนได้ให้คำพยานเท็จปรักปรำพระองค์ แต่คำพยานของพวกเขาไม่สอดคล้องกัน
14:57 และมีบางคนยืนขึ้น และให้คำพยานเท็จปรักปรำพระองค์ โดยกล่าวว่า
14:58 “พวกเราได้ยินคนนี้กล่าวว่า ‘เราจะทำลายพระวิหารนี้ที่สร้างไว้ด้วยมือมนุษย์ และภายในสามวันเราจะสร้างอีกแห่งหนึ่งขึ้นมาซึ่งไม่สร้างด้วยมือมนุษย์’”
14:59 แต่คำพยานของพวกเขาก็ไม่สอดคล้องกัน
14:60 และมหาปุโรหิตจึงลุกขึ้นยืนในท่ามกลางเขาทั้งหลาย และถามพระเยซู โดยกล่าวว่า “ท่านไม่ตอบอะไรเลยหรือ มันเรื่องอะไรเล่าซึ่งคนเหล่านี้เป็นพยานปรักปรำท่าน”
14:61 แต่พระองค์ทรงนิ่งอยู่ และมิได้ทรงตอบประการใด อีกครั้งมหาปุโรหิตจึงถามพระองค์ และกล่าวแก่พระองค์ว่า “ท่านเป็นพระคริสต์ พระบุตรของผู้เสวยสุขหรือ”
14:62 และพระเยซูตรัสว่า “เราเป็น และท่านทั้งหลายจะเห็นบุตรมนุษย์นั่งอยู่เบื้องขวาพระหัตถ์แห่งฤทธานุภาพ และเสด็จมาในหมู่เมฆแห่งฟ้าสวรรค์”
14:63 แล้วมหาปุโรหิตจึงฉีกเสื้อของตน และกล่าวว่า “พวกเราต้องการเหล่าพยานอะไรอีกเล่า
14:64 ท่านทั้งหลายได้ยินคำหมิ่นประมาทนั้นแล้ว ท่านทั้งหลายคิดอะไร” และพวกเขาทุกคนจึงประณามพระองค์ให้มีความผิดถึงตาย
14:65 และบางคนก็เริ่มถ่มน้ำลายรดพระองค์ และคลุมพระพักตร์พระองค์ และตีพระองค์ และกล่าวแก่พระองค์ว่า “จงพยากรณ์สิ” และพวกคนใช้ตบพระองค์ด้วยฝ่ามือของตน

เปโตรปฏิเสธพระเยซู (มธ 26:69-75; ลก 22:56-62; ยน 18:16-18, 25-27)
14:66 และขณะที่เปโตรอยู่เบื้องล่างในคฤหาสน์นั้น มีคนหนึ่งในพวกสาวใช้ของมหาปุโรหิตมา
14:67 และเมื่อเธอเห็นเปโตรผิงไฟอยู่ เธอก็เขม้นดูเขา และกล่าวว่า “และเจ้าได้อยู่กับเยซูแห่งนาซาเร็ธด้วย”
14:68 แต่เขาปฏิเสธ โดยกล่าวว่า “ข้าไม่รู้ และข้าไม่เข้าใจว่า เจ้าพูดเรื่องอะไร” และเขาได้ออกไปที่ระเบียง และไก่ก็ขัน
14:69 และอีกครั้ง สาวใช้คนหนึ่งได้เห็นเปโตร และเริ่มกล่าวแก่คนทั้งหลายที่ยืนอยู่ใกล้ ๆ ว่า “คนนี้เป็นคนหนึ่งในพวกเขา”
14:70 และเขาก็ปฏิเสธอีก และหลังจากผ่านไปสักครู่หนึ่ง คนทั้งหลายที่ยืนอยู่ใกล้ ๆ นั้นได้กล่าวแก่เปโตรอีกว่า “แน่นอนเจ้าเป็นคนหนึ่งในพวกนั้น ด้วยว่าเจ้าเป็นชาวกาลิลี และสำเนียงของเจ้าก็ส่อไปทางเดียวกัน”
14:71 แต่เขาก็เริ่มสบถและสาบาน โดยกล่าวว่า “ข้าไม่รู้จักชายคนนี้ที่พวกเจ้ากล่าวถึงนั้น”
14:72 และไก่ก็ขันเป็นครั้งที่สอง และเปโตรจึงระลึกถึงคำที่พระเยซูตรัสไว้แก่เขาว่า “ก่อนไก่ขันสองหน ท่านจะปฏิเสธเราสามครั้ง” และเมื่อเปโตรหวนคิดถึงเรื่องนั้น เขาก็ร้องไห้


มาระโก 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

พระเยซูทรงถูกนำไปอยู่ต่อหน้าปีลาต (มธ 27:1-2, 11-15; ลก 23:1-7, 13-18; ยน 18:28-40; 19:1-16)
15:1 และทันใดนั้นในตอนเช้า พวกปุโรหิตใหญ่ได้ปรึกษากันกับพวกผู้อาวุโส และพวกธรรมาจารย์ และบรรดาสมาชิกสภา และได้มัดพระเยซู และพาพระองค์ไป และมอบพระองค์ไว้แก่ปีลาต
15:2 และปีลาตถามพระองค์ว่า “ท่านเป็นกษัตริย์ของพวกยิวหรือ” และพระองค์ตรัสตอบท่านว่า “ก็ท่านว่าแล้วนี่”
15:3 และพวกปุโรหิตใหญ่ได้ฟ้องพระองค์เป็นหลายประการ แต่พระองค์มิได้ตรัสตอบประการใด
15:4 และปีลาตถามพระองค์อีก โดยกล่าวว่า “ท่านไม่ตอบอะไรหรือ ดูเถิด พวกเขากล่าวความปรักปรำท่านเป็นหลายประการ”
15:5 แต่พระเยซูยังมิได้ตรัสตอบประการใด จนปีลาตประหลาดใจ
15:6 บัดนี้ในเทศกาลเลี้ยงนั้น ปีลาตเคยปล่อยนักโทษคนหนึ่งให้แก่พวกเขา ผู้ใดก็ตามที่พวกเขาปรารถนา

บารับบัสถูกปล่อยไป พระเยซูจะถูกตรึงที่กางเขน (มธ 27:16-26; ลก 23:16-25; ยน 18:40)
15:7 และมีคนหนึ่งชื่อ บารับบัส ซึ่งถูกมัดไว้กับคนเหล่านั้นที่ได้ทำการจลาจลกับเขา ผู้ซึ่งได้กระทำการฆาตกรรมในการจลาจลนั้น
15:8 และประชาชนซึ่งได้ร้องเสียงดัง ก็เริ่มขอปีลาตให้ทำตามที่ท่านเคยทำให้พวกเขานั้น
15:9 แต่ปีลาตได้ตอบพวกเขา โดยกล่าวว่า “เจ้าทั้งหลายปรารถนาจะให้เราปล่อยกษัตริย์ของพวกยิวแก่พวกเจ้าหรือ”
15:10 ด้วยว่าท่านทราบอยู่ว่า พวกปุโรหิตใหญ่ได้มอบพระองค์ไว้เพราะความอิจฉา
15:11 แต่พวกปุโรหิตใหญ่ยุยงประชาชนว่า ปีลาตควรปล่อยบารับบัสแก่พวกเขามากกว่า
15:12 และปีลาตตอบและกล่าวแก่พวกเขาอีกว่า “ถ้าอย่างนั้น เจ้าทั้งหลายปรารถนาจะให้เราทำอะไรแก่คนนี้ ผู้ซึ่งเจ้าทั้งหลายเรียกว่า กษัตริย์ของพวกยิว”
15:13 และเขาทั้งหลายร้องตะโกนอีกว่า “ตรึงเขาเสียที่กางเขนเถิด”
15:14 แล้วปีลาตกล่าวแก่เขาทั้งหลายว่า “ทำไม เขาได้ทำความชั่วร้ายประการใด” และเขาทั้งหลายยิ่งร้องมากขึ้นว่า “ตรึงเขาเสียที่กางเขนเถิด”
15:15 และดังนั้นปีลาต ซึ่งปรารถนาจะเอาใจประชาชน จึงปล่อยบารับบัสให้แก่พวกเขา และมอบพระเยซู เมื่อท่านได้โบยตีพระองค์แล้ว ให้ถูกตรึงที่กางเขน

พระเยซูถูกสวมมงกุฎหนาม (มธ 27:27-31)
15:16 และพวกทหารจึงนำพระองค์เข้าไปในราชสำนัก ที่ถูกเรียกว่า ศาลาปรีโทเรียม และพวกทหารเรียกทั้งกองให้มารวมตัวกัน
15:17 และพวกเขาสวมเสื้อสีม่วงให้พระองค์ และได้ทอมงกุฎหนาม และสวมมงกุฎนั้นรอบพระเศียรของพระองค์
15:18 และเริ่มคำนับพระองค์ว่า “ขอทรงพระเจริญ กษัตริย์ของพวกยิว”
15:19 และพวกเขาได้ตีพระองค์บนพระเศียรด้วยไม้อ้อ และได้ถ่มน้ำลายรดพระองค์ และเมื่อคุกเข่าของพวกเขาลง ได้นมัสการพระองค์
15:20 และเมื่อพวกเขาได้ล้อเลียนพระองค์แล้ว พวกเขาก็ถอดเสื้อสีม่วงนั้นออกจากพระองค์ และเอาเสื้อผ้าของพระองค์เองสวมให้พระองค์ และนำพระองค์ออกไปเพื่อจะตรึงพระองค์เสียที่กางเขน
15:21 และพวกเขาจึงเกณฑ์คนหนึ่งชื่อ ซีโมนชาวไซรีน ผู้ที่เดินผ่านมา เมื่อออกมาจากบ้านนอก เป็นบิดาของอเล็กซานเดอร์และรูฟัส ให้แบกกางเขนของพระองค์ไป

การตรึงที่ไม้กางเขน (มธ 27:33-56; ลก 23:33-49; ยน 19:17-37)
15:22 และพวกเขาพาพระองค์มาถึงสถานที่แห่งหนึ่งชื่อ กลโกธา ที่แปลว่า สถานที่แห่งกะโหลกศีรษะอันหนึ่ง
15:23 และพวกเขาเอาน้ำองุ่นระคนกับมดยอบให้พระองค์ดื่ม แต่พระองค์ไม่ยอมรับน้ำองุ่นนั้น
15:24 และเมื่อพวกเขาได้ตรึงพระองค์ที่กางเขนแล้ว พวกเขาก็เอาเสื้อผ้าของพระองค์มาแบ่งปันกัน โดยจับสลากกันแบ่งปันเสื้อผ้าเหล่านั้น ว่าแต่ละคนควรจะเอาอะไรไป
15:25 และเป็นเวลาสามโมงเช้า และพวกเขาได้ตรึงพระองค์ที่กางเขน
15:26 และข้อกล่าวหาที่ลงโทษพระองค์มาติดไว้ข้างบน ซึ่งเขียนว่า “กษัตริย์ของชนชาติยิว”
15:27 และพร้อมกับพระองค์พวกเขาตรึงโจรสองคนไว้ ข้างขวาพระหัตถ์ของพระองค์คนหนึ่ง และข้างซ้ายพระหัตถ์ของพระองค์อีกคนหนึ่ง
15:28 และพระคัมภีร์ข้อนั้นได้ถูกทำให้สำเร็จจริง ซึ่งกล่าวว่า ‘และท่านถูกนับเข้ากับบรรดาผู้ละเมิด’
15:29 และคนทั้งหลายที่เดินผ่านไปมานั้นก็ด่าว่าพระองค์ โดยส่ายศีรษะของพวกเขา และกล่าวว่า “ฮ้า เจ้าผู้ที่ทำลายพระวิหาร และสร้างมันขึ้นมาในสามวันน่ะ
15:30 จงช่วยตัวเองให้รอด และลงมาจากกางเขนเถิด”
15:31 ในทำนองเดียวกันพวกปุโรหิตใหญ่ก็ล้อเลียนพระองค์ด้วย โดยกล่าวในท่ามกลางพวกเขาเองพร้อมกับพวกธรรมาจารย์ว่า “เขาเคยช่วยคนอื่นให้รอดได้ เขาช่วยตัวเองให้รอดไม่ได้
15:32 จงให้เจ้าพระคริสต์ กษัตริย์ของลูกหลานของอิสราเอล ลงมาจากกางเขนเดี๋ยวนี้เถิด เพื่อพวกเราจะได้เห็นและเชื่อ” และสองคนนั้นที่ถูกตรึงไว้พร้อมกับพระองค์ก็ด่าว่าพระองค์
15:33 และเมื่อเวลาเที่ยงมาถึงแล้ว ก็บังเกิดความมืดทั่วทั้งแผ่นดินจนถึงเวลาบ่ายสามโมง
15:34 และตอนบ่ายสามโมงนั้น พระเยซูทรงร้องเสียงดัง โดยทูลว่า “เอโลอี เอโลอี ลามาสะบักธานี” ที่แปลว่า “พระเจ้าของข้าพระองค์ พระเจ้าของข้าพระองค์ ทำไมพระองค์ทรงทอดทิ้งข้าพระองค์เสียแล้ว”
15:35 และบางคนในพวกเขาที่ยืนอยู่ใกล้ ๆ เมื่อพวกเขาได้ยินเช่นนั้น กล่าวว่า “ดูเถิด เขาเรียกเอลียาห์”
15:36 และคนหนึ่งวิ่งไป และเติมฟองน้ำด้วยน้ำองุ่นเปรี้ยว และเสียบมันบนไม้อ้อ และส่งให้พระองค์ดื่ม โดยกล่าวว่า “ปล่อยไว้เถิด ให้พวกเราคอยดูว่า เอลียาห์จะมาปลดเขาลงหรือไม่”
15:37 และพระเยซูทรงร้องด้วยเสียงดัง และทรงปล่อยพระวิญญาณจิตขึ้นไป
15:38 และม่านแห่งพระวิหารก็ถูกฉีกออกเป็นสองท่อนตั้งแต่บนตลอดล่าง
15:39 และเมื่อนายร้อย ผู้ซึ่งยืนอยู่ตรงพระพักตร์พระองค์ เห็นว่าพระองค์ทรงร้องเช่นนั้น และทรงปล่อยพระวิญญาณจิตขึ้นไปแล้ว เขากล่าวว่า “แท้จริงท่านผู้นี้เป็นพระบุตรของพระเจ้า”
15:40 และที่นั่นมีผู้หญิงหลายคนกำลังมองดูอยู่แต่ไกล ในท่ามกลางพวกนั้นมีมารีย์ชาวมักดาลา และมารีย์มารดาของยากอบน้อยและของโยเสส และสะโลเม
15:41 (ผู้ซึ่งเมื่อพระองค์ยังอยู่ในแคว้นกาลิลี ได้ติดตามพระองค์ และปรนนิบัติพระองค์ด้วย) และผู้หญิงอื่นอีกหลายคนซึ่งได้ขึ้นมาพร้อมกับพระองค์มายังกรุงเยรูซาเล็ม

พระเยซูทรงถูกฝังไว้ในอุโมงค์ฝังศพของโยเซฟ (มธ 27:57-61; ลก 23:50-56; ยน 19:38-42)
15:42 และบัดนี้เมื่อมาถึงเวลาเย็น เพราะว่าวันนั้นเป็นวันเตรียม คือเป็นวันก่อนวันสะบาโต
15:43 โยเซฟชาวบ้านอาริมาเธีย ซึ่งเป็นคนหนึ่งในพวกสมาชิกสภาที่น่านับถือ ผู้ซึ่งกำลังคอยท่าอาณาจักรของพระเจ้าด้วย ก็มา และเข้าไปหาปีลาตด้วยความกล้าหาญ และขอพระศพของพระเยซู
15:44 และปีลาตก็ประหลาดใจว่าพระองค์สิ้นพระชนม์แล้วหรือ และได้เรียกนายร้อยคนนั้นมาหาท่าน ท่านถามเขาว่า พระองค์ตายไปสักพักแล้วหรือ
15:45 และเมื่อท่านได้ทราบเรื่องนั้นจากนายร้อยแล้ว ท่านจึงมอบพระศพให้แก่โยเซฟ
15:46 และโยเซฟได้ซื้อผ้าป่านเนื้อละเอียด และนำพระองค์ลงมา และพันพระองค์ไว้ในผ้าป่านเนื้อละเอียด และวางพระองค์ไว้ในอุโมงค์ฝังศพซึ่งได้สกัดไว้ในศิลา และได้กลิ้งหินก้อนหนึ่งปิดปากอุโมงค์ไว้
15:47 และมารีย์ชาวมักดาลา และมารีย์มารดาของโยเสส ได้เห็นสถานที่ที่วางพระศพพระองค์ไว้


มาระโก 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การคืนพระชนม์ของพระเยซูและเหตุการณ์ที่ติดตามมา (มธ 28:1-15; ลก 24:1-49; ยน 20:1-23)
16:1 และเมื่อวันสะบาโตผ่านไปแล้ว มารีย์ชาวมักดาลา และมารีย์มารดาของยากอบ และสะโลเม ได้ซื้อบรรดาเครื่องหอมมา เพื่อพวกนางจะมาและชโลมพระองค์
16:2 และเวลารุ่งเช้าวันต้นสัปดาห์ พวกนางได้มาถึงอุโมงค์ตอนดวงอาทิตย์ขึ้น
16:3 และพวกนางพูดกันในท่ามกลางพวกนางเองว่า “ใครจะกลิ้งก้อนหินออกจากปากอุโมงค์ให้พวกเรา”
16:4 และเมื่อพวกนางมองดูแล้ว พวกนางก็เห็นว่าก้อนหินนั้นถูกกลิ้งออกไปแล้ว เพราะก้อนหินนั้นใหญ่โตมาก
16:5 และเมื่อเข้าไปในอุโมงค์แล้ว พวกนางได้เห็นหนุ่มคนหนึ่งกำลังนั่งอยู่ข้างขวา นุ่งห่มผ้ายาวสีขาว และพวกนางก็ตกใจกลัว
16:6 และคนหนุ่มนั้นกล่าวแก่พวกนางว่า “อย่าตกใจกลัวเลย พวกท่านแสวงหาพระเยซูแห่งนาซาเร็ธ ผู้ซึ่งได้ถูกตรึงไว้ที่กางเขน พระองค์ทรงเป็นขึ้นมาแล้ว พระองค์ไม่ได้ประทับอยู่ที่นี่ ดูสถานที่ซึ่งพวกเขาได้วางพระองค์เถิด
16:7 แต่จงไปตามทางของพวกท่าน บอกพวกสาวกของพระองค์และเปโตรเถิดว่า พระองค์เสด็จไปยังแคว้นกาลิลีก่อนท่านทั้งหลาย ท่านทั้งหลายจะเห็นพระองค์ที่นั่น ตามที่พระองค์ตรัสไว้แก่พวกท่านแล้ว”
16:8 และพวกนางก็ออกไปโดยเร็ว และหนีไปจากอุโมงค์นั้น เพราะพวกนางตัวสั่นและประหลาดใจ และพวกนางมิได้พูดสิ่งหนึ่งสิ่งใดกับผู้ใดเลย เพราะพวกนางกลัว
16:9 บัดนี้เมื่อพระเยซูทรงเป็นขึ้นมาเวลารุ่งเช้าวันต้นสัปดาห์ พระองค์ทรงปรากฏแก่มารีย์ชาวมักดาลาก่อน ผู้ซึ่งพระองค์ได้ขับผีออกเจ็ดตน
16:10 และมารีย์ไปและบอกพวกคนที่เคยอยู่กับพระองค์แต่ก่อน ขณะที่พวกเขากำลังโศกเศร้าและร้องไห้อยู่
16:11 และพวกเขา เมื่อพวกเขาได้ยินว่าพระองค์ทรงพระชนม์อยู่ และได้ถูกเห็นโดยมารีย์แล้ว ก็ไม่เชื่อ
16:12 หลังจากนั้นพระองค์ทรงปรากฏพระกายในอีกรูปหนึ่งแก่สองคนในพวกเขา ขณะที่เขาทั้งสองกำลังเดินไป และออกไปบ้านนอก
16:13 และเขาทั้งสองจึงไปและบอกพวกสาวกที่เหลืออยู่นั้น และเขาทั้งหลายไม่ได้เชื่อเขาทั้งสองเหมือนกัน
16:14 ภายหลังพระองค์ทรงปรากฏแก่สาวกสิบเอ็ดคนขณะที่พวกเขาเอนกายลงรับประทานอยู่ และทรงติเตียนพวกเขาเพราะความไม่เชื่อและความแข็งกระด้างแห่งใจของพวกเขา เพราะพวกเขาไม่ได้เชื่อคนเหล่านั้นซึ่งได้เห็นพระองค์หลังจากพระองค์ทรงเป็นขึ้นมาแล้ว
16:15 และพระองค์ตรัสกับพวกเขาว่า “ท่านทั้งหลายจงออกไปทั่วโลก และประกาศข่าวประเสริฐแก่มนุษย์ทุกคน
16:16 ผู้ที่เชื่อและรับบัพติศมาก็จะรอด แต่ผู้ที่ไม่เชื่อจะถูกลงพระอาชญา
16:17 และบรรดาหมายสำคัญเหล่านี้จะติดตามคนเหล่านั้นที่เชื่อ คือในนามของเรา พวกเขาจะขับผีออกหลายตน พวกเขาจะพูดด้วยภาษาใหม่หลายภาษา
16:18 พวกเขาจะจับงูหลายตัวได้ และถ้าพวกเขาดื่มสิ่งใดที่ทำให้ตายได้ สิ่งนั้นจะไม่ทำอันตรายแก่พวกเขา พวกเขาจะวางมือบนคนเจ็บป่วย และคนเหล่านั้นจะหายเป็นปกติ”

การเสด็จขึ้นไปสู่สวรรค์ของพระเยซู (ลก 24:50-53; กจ 1:6-11)
16:19 ดังนั้นหลังจากองค์พระผู้เป็นเจ้าได้ตรัสกับพวกเขาแล้ว พระองค์ก็ทรงถูกรับขึ้นไปในสวรรค์ และประทับเบื้องขวาพระหัตถ์ของพระเจ้า
16:20 และพวกเขาได้ออกไป และประกาศทุกแห่งทุกหน องค์พระผู้เป็นเจ้าทรงร่วมงานกับพวกเขา และทรงสนับสนุนพระคำนั้นด้วยบรรดาหมายสำคัญที่ตามมา เอเมน


ลูกา 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

คำนำ
1:1 เพราะว่ามีหลายคนได้ลงมือเพื่อเรียบเรียงเรื่องราวของสิ่งเหล่านั้น ซึ่งเป็นที่เชื่อได้อย่างแน่นอนในท่ามกลางเราทั้งหลาย
1:2 เหมือนอย่างที่พวกเขาได้มอบสิ่งเหล่านั้นไว้แก่พวกเรา ผู้ซึ่งตั้งแต่แรกเป็นพวกสักขีพยาน และเป็นพวกผู้รับใช้ของพระวจนะนั้น
1:3 ข้าพเจ้าเห็นว่าเป็นการดีเช่นกัน โดยได้มีความเข้าใจอย่างสมบูรณ์แบบเกี่ยวกับสิ่งสารพัดมาตั้งแต่ต้น ที่จะเขียนถึงท่านตามลำดับ เรียนท่านเธโอฟีลัส ที่เคารพอย่างสูง
1:4 เพื่อท่านจะได้ทราบถึงความแน่นอนของเรื่องราวเหล่านั้น ซึ่งในสิ่งเหล่านั้นท่านได้รับคำสั่งสอนมาแล้ว

ทูตสวรรค์พยากรณ์ถึงการกำเนิดของยอห์นผู้ให้รับบัพติศมา
1:5 ในรัชกาลของเฮโรด กษัตริย์แห่งยูเดีย มีปุโรหิตคนหนึ่งชื่อ เศคาริยาห์ อยู่ในเวรของอาบียาห์ และภรรยาของท่านอยู่ในพวกบุตรสาวของอาโรน และชื่อของนางคือ เอลีซาเบธ
1:6 และเขาทั้งสองเป็นคนชอบธรรมต่อพระพักตร์พระเจ้า โดยดำเนินตามบรรดาพระบัญญัติและกฎทั้งสิ้นขององค์พระผู้เป็นเจ้าอย่างไร้ที่ติ
1:7 และเขาทั้งสองไม่มีบุตร เพราะว่าเอลีซาเบธเป็นหมัน และบัดนี้เขาทั้งสองก็อายุมากแล้ว
1:8 และต่อมา ขณะที่เศคาริยาห์ทำหน้าที่ปุโรหิตต่อพระพักตร์พระเจ้า ตามลำดับเวรของท่าน
1:9 ตามธรรมเนียมของหน้าที่ปุโรหิต สลากของท่านคือให้เผาเครื่องหอมบูชาเมื่อท่านเข้าไปในพระวิหารขององค์พระผู้เป็นเจ้า
1:10 และบรรดาประชาชนเป็นอันมากก็อธิษฐานอยู่ภายนอกในเวลาแห่งการเผาเครื่องหอมนั้น
1:11 และทูตสวรรค์องค์หนึ่งขององค์พระผู้เป็นเจ้ามาปรากฏแก่ท่าน โดยยืนอยู่ข้างขวาแท่นบูชาแห่งเครื่องหอม
1:12 และเมื่อเศคาริยาห์เห็นทูตสวรรค์องค์นั้นแล้ว ท่านก็ตกใจ และความกลัวก็ตกมาสู่ท่าน
1:13 แต่ทูตสวรรค์องค์นั้นกล่าวแก่ท่านว่า “อย่ากลัวเลย เศคาริยาห์เอ๋ย ด้วยว่าได้ทรงฟังคำอธิษฐานของท่านแล้ว และภรรยาของท่าน คือนางเอลีซาเบธ จะคลอดบุตรชายคนหนึ่งแก่ท่าน และท่านจะตั้งชื่อของบุตรนั้นว่า ยอห์น
1:14 และท่านจะมีความปรีดาและยินดี และคนเป็นอันมากจะเปรมปรีดิ์ในการเกิดของบุตรนั้น
1:15 เพราะว่าเขาจะเป็นใหญ่ในสายพระเนตรขององค์พระผู้เป็นเจ้า และจะไม่ดื่มน้ำองุ่นหรือสุราเลย และเขาจะเต็มเปี่ยมด้วยพระวิญญาณบริสุทธิ์ตั้งแต่ครรภ์มารดาของเขา
1:16 และลูกหลานของอิสราเอลหลายคน เขาจะนำให้หันกลับมาหาองค์พระผู้เป็นเจ้า พระเจ้าของเขาทั้งหลาย
1:17 และเขาจะนำหน้าพระองค์ในจิตวิญญาณและฤทธิ์เดชของเอลียาห์ เพื่อหันใจของพ่อทั้งหลายให้เข้าหาลูก ๆ และคนที่ไม่เชื่อฟังให้เข้าหาสติปัญญาของคนชอบธรรม เพื่อจัดเตรียมชนชาติหนึ่งไว้ให้สมแก่องค์พระผู้เป็นเจ้า”
1:18 และเศคาริยาห์จึงกล่าวแก่ทูตสวรรค์ว่า “ข้าพเจ้าจะทราบสิ่งนี้ได้อย่างไร เพราะข้าพเจ้าเป็นคนชราแล้ว และภรรยาของข้าพเจ้าก็อายุมากแล้ว”
1:19 และทูตสวรรค์นั้นจึงตอบและกล่าวแก่ท่านว่า “เราคือกาบริเอล ที่ยืนอยู่ต่อพระพักตร์พระเจ้า และถูกส่งมาเพื่อพูดกับท่าน และเพื่อนำข่าวดีเหล่านี้มาแจ้งแก่ท่าน
1:20 และดูเถิด ท่านจะเป็นใบ้ และไม่สามารถพูดได้ จนถึงวันที่สิ่งเหล่านี้จะบังเกิดขึ้น เพราะท่านไม่เชื่อบรรดาถ้อยคำของเรา ซึ่งจะสำเร็จตามเวลากำหนดของพวกมัน”
1:21 และประชาชนคอยเศคาริยาห์ และประหลาดใจที่ท่านชักช้าอยู่นานเหลือเกินในพระวิหาร
1:22 และเมื่อท่านออกมาแล้ว ท่านไม่สามารถพูดกับพวกเขาได้ และพวกเขาจึงรับรู้ว่าท่านได้เห็นนิมิตในพระวิหาร เพราะท่านทำไม้ทำมือกับพวกเขา และยังคงพูดไม่ออก
1:23 และต่อมา ทันทีที่วันเหล่านั้นแห่งการปรนนิบัติของท่านสำเร็จแล้ว ท่านก็จากไปยังบ้านของท่านเอง
1:24 และหลังจากวันเหล่านั้น เอลีซาเบธภรรยาของท่านก็ตั้งครรภ์ และซ่อนตัวอยู่เป็นเวลาห้าเดือน โดยกล่าวว่า
1:25 “องค์พระผู้เป็นเจ้าได้ทรงกระทำเช่นนี้แก่ข้าพเจ้า ในวันเหล่านั้นที่พระองค์ได้ทอดพระเนตรดูข้าพเจ้า เพื่อนำความอดสูของข้าพเจ้าที่มีอยู่ท่ามกลางคนทั้งปวงไปเสีย”

การประกาศถึงการประสูติของพระคริสต์
1:26 และในเดือนที่หก ทูตสวรรค์กาบริเอลได้ถูกส่งมาจากพระเจ้า ให้มายังเมืองหนึ่งในแคว้นกาลิลี ชื่อนาซาเร็ธ
1:27 มาถึงหญิงพรหมจารีคนหนึ่งที่ได้หมั้นกันไว้กับชายคนหนึ่งซึ่งชื่อของเขาคือ โยเซฟ เป็นคนในวงศ์วานของดาวิด และหญิงพรหมจารีคนนั้นชื่อมารีย์
1:28 และทูตสวรรค์องค์นั้นได้เข้ามาข้างในถึงเธอ และกล่าวว่า “จงจำเริญเถิด เธอผู้ซึ่งเป็นที่โปรดปรานมาก องค์พระผู้เป็นเจ้าทรงสถิตอยู่กับเธอ เธอได้รับพระพรในท่ามกลางสตรีทั้งปวง”
1:29 และเมื่อมารีย์เห็นทูตสวรรค์องค์นั้นแล้ว เธอก็ตกใจเพราะคำกล่าวของทูตนั้น และพิจารณาในใจของเธอว่า ลักษณะแห่งคำทักทายนั้นมีความหมายว่าอะไร
1:30 และทูตสวรรค์องค์นั้นจึงกล่าวแก่เธอว่า “อย่ากลัวเลย มารีย์เอ๋ย เพราะเธอเป็นที่พระเจ้าทรงโปรดปรานแล้ว
1:31 และดูเถิด เธอจะตั้งครรภ์ในครรภ์ของเธอ และคลอดบุตรชายคนหนึ่ง และจะตั้งชื่อบุตรนั้นว่า เยซู
1:32 บุตรนั้นจะเป็นใหญ่ และจะทรงถูกเรียกว่าเป็นพระบุตรขององค์ผู้สูงสุด และองค์พระผู้เป็นเจ้าพระเจ้าจะประทานพระที่นั่งของดาวิดบรรพบุรุษของท่านให้แก่ท่าน
1:33 และท่านจะครอบครองเหนือวงศ์วานของยาโคบเป็นนิตย์ และอาณาจักรของท่านจะไม่มีการสิ้นสุดเลย”
1:34 แล้วมารีย์กล่าวแก่ทูตสวรรค์นั้นว่า “สิ่งนี้จะเป็นไปอย่างไรได้ เพราะข้าพเจ้ายังไม่ได้ร่วมกับชายคนใด”
1:35 และทูตสวรรค์องค์นั้นตอบและกล่าวแก่เธอว่า “พระวิญญาณบริสุทธิ์จะเสด็จลงมาบนเธอ และฤทธิ์เดชของผู้สูงสุดจะปกคลุมเธอ เหตุฉะนั้นองค์บริสุทธิ์ซึ่งจะบังเกิดมาจากเธอด้วยจะถูกเรียกว่า พระบุตรของพระเจ้า
1:36 และดูเถิด เอลีซาเบธญาติของเธอ นางก็ตั้งครรภ์มีบุตรเป็นชายด้วยในวัยชราของนาง และนี่เป็นเดือนที่หกแล้วกับนาง ผู้ซึ่งเคยถูกเรียกว่าเป็นหญิงหมัน
1:37 เพราะว่าสำหรับพระเจ้า ไม่มีสิ่งหนึ่งสิ่งใดซึ่งจะเป็นไปไม่ได้”
1:38 และมารีย์กล่าวว่า “ดูหญิงคนใช้ขององค์พระผู้เป็นเจ้าเถิด ขอให้บังเกิดแก่ข้าพเจ้าตามคำของท่านเถิด” และทูตสวรรค์องค์นั้นจึงจากเธอไป

มารีย์เยี่ยมเยียนนางเอลีซาเบธ
1:39 และมารีย์ลุกขึ้นในวันเหล่านั้น และออกไปถึงแดนเทือกเขาด้วยความเร่งรีบ เข้าไปในเมืองหนึ่งแห่งยูเดีย
1:40 และเข้าไปในบ้านของเศคาริยาห์ และทักทายปราศรัยเอลีซาเบธ
1:41 และต่อมา เมื่อเอลีซาเบธได้ยินคำปราศรัยของมารีย์ ทารกนั้นก็ดิ้นในครรภ์ของนาง และเอลีซาเบธก็เต็มเปี่ยมด้วยพระวิญญาณบริสุทธิ์
1:42 และนางได้กล่าวด้วยเสียงดัง และกล่าวว่า “เจ้าก็ได้รับพรในท่ามกลางสตรีทั้งปวง และผลแห่งครรภ์ของเจ้าก็ได้รับพระพร
1:43 และแล้วนี่คืออะไรสำหรับข้าเล่า ที่มารดาขององค์พระผู้เป็นเจ้าของข้าควรมาหาข้า
1:44 เพราะดูเถิด ทันทีที่เสียงแห่งคำปราศรัยของเจ้าเข้าหูของข้า ทารกนี้ก็ดิ้นในครรภ์ของข้าด้วยความปีติยินดี
1:45 และนางที่ได้เชื่อก็ได้รับพร เพราะว่าจะมีการทำให้สำเร็จจริงของสิ่งเหล่านั้นซึ่งได้แจ้งแก่นางแล้วจากองค์พระผู้เป็นเจ้า”

คำสรรเสริญของมารีย์
1:46 และมารีย์กล่าวว่า “จิตใจของข้าพเจ้ายกย่ององค์พระผู้เป็นเจ้า
1:47 และจิตวิญญาณของข้าพเจ้าปีติยินดีแล้วในพระเจ้า พระผู้ช่วยให้รอดของข้าพเจ้า
1:48 เพราะพระองค์ทรงห่วงใยฐานะอันต่ำต้อยของหญิงคนใช้ของพระองค์ เพราะดูเถิด ตั้งแต่นี้ไปคนทุกชั่วอายุจะเรียกข้าพเจ้าว่าผู้ได้รับพระพร
1:49 เพราะว่าพระองค์ผู้ทรงฤทธิ์ได้ทรงกระทำบรรดาสิ่งที่ยิ่งใหญ่แก่ข้าพเจ้า และพระนามของพระองค์ก็บริสุทธิ์
1:50 และพระเมตตาของพระองค์มีแก่คนทั้งหลายที่ยำเกรงพระองค์ ทุกชั่วอายุสืบ ๆ ไป
1:51 พระองค์ได้ทรงสำแดงพระกำลังด้วยพระกรของพระองค์ พระองค์ได้ทรงกระจัดกระจายคนเย่อหยิ่งในจินตนาการแห่งใจของพวกเขาเสียแล้ว
1:52 พระองค์ได้ทรงถอดบรรดาผู้มีอำนาจลงมาจากพระที่นั่งทั้งหลายของพวกเขา และทรงยกคนทั้งหลายที่มีฐานะต่ำต้อยขึ้นไป
1:53 พระองค์ได้โปรดให้คนอดอยากอิ่มด้วยสิ่งทั้งหลายที่ดี และคนมั่งมีนั้นพระองค์ทรงกระทำให้จากไปด้วยมือเปล่า
1:54 พระองค์ได้ทรงช่วยอิสราเอลผู้รับใช้ของพระองค์ ในการจดจำพระเมตตาของพระองค์
1:55 ตามที่พระองค์ได้ตรัสไว้แก่บรรพบุรุษของพวกเรา แก่อับราฮัม และแก่เชื้อสายของท่านเป็นนิตย์”
1:56 และมารีย์อาศัยอยู่กับเอลีซาเบธเป็นเวลาประมาณสามเดือน และกลับไปยังบ้านของตนเอง

การกำเนิดของยอห์นผู้ให้รับบัพติศมา
1:57 บัดนี้เวลาที่นางเอลีซาเบธจะคลอดบุตรก็ครบถ้วนแล้ว และนางได้คลอดบุตรเป็นชาย
1:58 และบรรดาเพื่อนบ้านและญาติพี่น้องของนางได้ยินว่า องค์พระผู้เป็นเจ้าได้ทรงสำแดงพระเมตตาอันใหญ่หลวงแก่นาง และเขาทั้งหลายก็เปรมปรีดิ์กับนาง
1:59 และต่อมาในวันที่แปด พวกเขาก็มาเพื่อให้ทารกนั้นเข้าสุหนัต และพวกเขาเรียกทารกนั้นว่า เศคาริยาห์ ตามชื่อบิดาของทารกนั้น
1:60 และมารดาของทารกนั้นตอบและกล่าวว่า “ไม่ใช่ แต่ทารกนั้นจะถูกเรียกว่า ยอห์น”
1:61 และพวกเขากล่าวแก่นางว่า “ไม่มีผู้ใดในพวกญาติพี่น้องของเจ้าที่ถูกเรียกตามชื่อนี้”
1:62 และพวกเขาจึงทำไม้ทำมือกับบิดาของทารกนั้นว่า ท่านอยากจะให้เรียกทารกนั้นว่าอะไร
1:63 และบิดาจึงขอกระดานชนวนมา และเขียน โดยกล่าวว่า “ชื่อของทารกนั้นคือยอห์น” และพวกเขาทุกคนก็ประหลาดใจ
1:64 และปากของท่านก็เปิดออกในทันที และลิ้นของท่านก็คลายออก และท่านพูดและสรรเสริญพระเจ้า
1:65 และความกลัวก็มาสู่ทุกคนที่อาศัยอยู่รอบ ๆ พวกเขา และบรรดาถ้อยคำเหล่านี้ก็เลื่องลือไปทั่วแดนเทือกเขาแห่งแคว้นยูเดีย
1:66 และบรรดาคนที่ได้ยินถ้อยคำเหล่านี้ก็จดจำพวกมันไว้ในใจของพวกเขา โดยกล่าวว่า “ทารกคนนี้จะเป็นอย่างไรหนอ” และพระหัตถ์ขององค์พระผู้เป็นเจ้าอยู่กับเขา
1:67 และบิดาของเขาคือ เศคาริยาห์ ก็เต็มเปี่ยมด้วยพระวิญญาณบริสุทธิ์ และได้พยากรณ์ โดยกล่าวว่า
1:68 “สาธุการแด่องค์พระผู้เป็นเจ้า พระเจ้าของพวกอิสราเอล ด้วยว่าพระองค์ได้ทรงเยี่ยมเยียนและได้ทรงไถ่ชนชาติของพระองค์ไว้
1:69 และได้ทรงชูเขาแห่งความรอดอันหนึ่งขึ้นมาเพื่อพวกเราในวงศ์วานของดาวิดผู้รับใช้ของพระองค์
1:70 ตามที่พระองค์ได้ตรัสไว้โดยปากของพวกศาสดาพยากรณ์บริสุทธิ์ของพระองค์ ซึ่งเป็นอยู่มาตั้งแต่โลกนี้ได้เริ่มต้น
1:71 เพื่อว่าเราทั้งหลายจะถูกช่วยให้รอดพ้นจากบรรดาศัตรูของพวกเรา และจากมือของบรรดาคนที่เกลียดชังพวกเรา
1:72 เพื่อจะทรงสำแดงพระเมตตาซึ่งทรงสัญญาไว้แก่บรรพบุรุษของพวกเรา และเพื่อจะทรงระลึกถึงพันธสัญญาบริสุทธิ์ของพระองค์
1:73 คำปฏิญาณนั้นซึ่งพระองค์ได้ทรงปฏิญาณไว้กับอับราฮัมบรรพบุรุษของพวกเรา
1:74 ว่าพระองค์จะโปรดประทานแก่พวกเรา เพื่อที่ว่าเมื่อรอดพ้นจากมือของบรรดาศัตรูของพวกเราแล้ว พวกเราก็จะปรนนิบัติพระองค์โดยปราศจากความกลัว
1:75 ในความบริสุทธิ์และความชอบธรรมต่อพระพักตร์พระองค์ ตลอดวันทั้งหลายแห่งชีวิตของพวกเรา
1:76 และเจ้าทารกเอ๋ย จะถูกเรียกว่าเป็นศาสดาพยากรณ์ของผู้สูงสุด เพราะว่าเจ้าจะนำหน้าองค์พระผู้เป็นเจ้าเพื่อจะจัดเตรียมทางทั้งหลายของพระองค์ไว้
1:77 เพื่อจะให้ความรู้เกี่ยวกับความรอดแก่ชนชาติของพระองค์ โดยการทรงยกบาปทั้งหลายของพวกเขา
1:78 โดยพระเมตตาอ่อนโยนของพระเจ้าของพวกเรา ซึ่งโดยพระเมตตานั้นแสงอรุณจากเบื้องสูงมาเยี่ยมเยียนพวกเราแล้ว
1:79 เพื่อจะให้ความสว่างแก่คนทั้งหลายที่นั่งอยู่ในความมืด และในเงาแห่งความตาย เพื่อจะนำเท้าของพวกเราเข้าไปในทางแห่งสันติสุข”
1:80 และทารกนั้นก็ได้เจริญวัยขึ้น และเข้มแข็งขึ้นฝ่ายจิตวิญญาณ และอาศัยอยู่ในถิ่นทุรกันดารทั้งหลายจนถึงวันแห่งการปรากฏของท่านแก่คนอิสราเอล


ลูกา 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

พระเยซูประสูติในหมู่บ้านเบธเลเฮม (มธ 1:18-25; 2:1)
2:1 และต่อมาในวันเหล่านั้น มีรับสั่งจากซีซาร์ ออกัสตัส ให้ทั่วทั้งแผ่นดินจดทะเบียนสำมะโนครัว
2:2 (และการจดทะเบียนสำมะโนครัวนี้กระทำเป็นครั้งแรกเมื่อคีรินิอัสเป็นเจ้าเมืองแห่งซีเรีย)
2:3 และทุกคนไปจดทะเบียนสำมะโนครัว ทุกคนเข้าไปในบ้านเกิดของตนเอง
2:4 และโยเซฟก็ขึ้นไปเช่นกันจากแคว้นกาลิลี โดยออกจากเมืองนาซาเร็ธ เข้าไปในแคว้นยูเดีย มายังนครของดาวิด ซึ่งถูกเรียกว่า เบธเลเฮม (เพราะว่าเขาเป็นวงศ์วานและเชื้อสายของดาวิด)
2:5 เพื่อจะจดทะเบียนสำมะโนครัวกับมารีย์ภรรยาที่ได้หมั้นไว้แล้วของเขา โดยท้องโตมากแล้วพร้อมกับเด็กในครรภ์
2:6 และก็เป็นเช่นนั้น ขณะที่เขาทั้งสองอยู่ที่นั่น ก็ถึงเวลาที่มารีย์จะประสูติบุตร
2:7 และนางจึงประสูติบุตรชายหัวปีของนาง และพันบุตรนั้นในผ้าอ้อม และวางบุตรนั้นไว้ในรางหญ้า เพราะว่าไม่มีที่ว่างสำหรับพวกเขาในโรงแรม

ทูตสวรรค์ประกาศแก่พวกคนเลี้ยงแกะ
2:8 ในแดนเดียวกันนั้น มีพวกคนเลี้ยงแกะอาศัยอยู่ในทุ่งนา กำลังเฝ้าฝูงแกะของพวกเขาในเวลากลางคืน
2:9 และดูเถิด ทูตสวรรค์องค์หนึ่งขององค์พระผู้เป็นเจ้ามาปรากฏแก่พวกเขา และสง่าราศีขององค์พระผู้เป็นเจ้าส่องล้อมรอบพวกเขา และพวกเขาก็กลัวยิ่งนัก
2:10 และทูตสวรรค์องค์นั้นกล่าวแก่พวกเขาว่า “อย่ากลัวเลย เพราะดูเถิด เรานำข่าวดีแห่งความปีติยินดีอย่างยิ่งมายังท่านทั้งหลาย ซึ่งจะมาถึงประชาชนทุกคน
2:11 ด้วยว่าในวันนี้ในนครของดาวิด มีพระผู้ช่วยให้รอดผู้หนึ่งบังเกิดมาให้แก่ท่านทั้งหลาย ซึ่งเป็นพระคริสต์องค์พระผู้เป็นเจ้า
2:12 และนี่จะเป็นหมายสำคัญแก่ท่านทั้งหลาย คือพวกท่านจะได้พบพระกุมารนั้นพันผ้าอ้อม และนอนอยู่ในรางหญ้า”
2:13 และในทันใดนั้น มีชาวสวรรค์จำนวนมากมาอยู่กับทูตสวรรค์องค์นั้นโดยสรรเสริญพระเจ้า และกล่าวว่า
2:14 “สง่าราศีจงมีแด่พระเจ้าในที่สูงสุด และบนแผ่นดินโลกจงมีสันติสุข ความปรารถนาดีจงมีแก่มนุษย์ทั้งหลาย”
2:15 และต่อมา ขณะที่ทูตสวรรค์เหล่านั้นไปจากพวกเขาขึ้นสู่สวรรค์แล้ว พวกคนเลี้ยงแกะได้พูดกันและกันว่า “บัดนี้ให้พวกเราไปยังเมืองเบธเลเฮมกันเถอะ และเห็นสิ่งนี้ซึ่งเกิดขึ้น ซึ่งองค์พระผู้เป็นเจ้าได้ทรงแจ้งแก่พวกเรา”
2:16 และพวกเขาก็มาด้วยความเร่งรีบ และพบมารีย์ กับโยเซฟ และพระกุมารกำลังนอนอยู่ในรางหญ้า
2:17 และเมื่อพวกเขาได้เห็นสิ่งนี้แล้ว พวกเขาก็ประกาศไปทั่วเรื่องถ้อยคำซึ่งได้ถูกกล่าวแก่พวกเขาเกี่ยวกับพระกุมารนี้
2:18 และทุกคนที่ได้ยินเรื่องนี้ก็ประหลาดใจกับสิ่งเหล่านั้นซึ่งถูกบอกเล่าแก่พวกเขาโดยพวกคนเลี้ยงแกะ
2:19 แต่มารีย์เก็บบรรดาสิ่งเหล่านี้ไว้ และตรึกตรองพวกมันอยู่ในใจของตน
2:20 และพวกคนเลี้ยงแกะได้กลับไป โดยถวายสง่าราศีและสรรเสริญพระเจ้าสำหรับบรรดาสิ่งเหล่านั้นที่พวกเขาได้ยินและได้เห็น ตามที่เรื่องนั้นได้ถูกบอกเล่าแก่พวกเขาแล้ว

พระกุมารเยซูทรงเข้าสุหนัต (ลก 1:59)
2:21 และเมื่อครบแปดวันสำหรับการให้พระกุมารนั้นเข้าสุหนัตแล้ว พระนามของพระกุมารนั้นถูกเรียกว่า เยซู ซึ่งได้ถูกตั้งเช่นนั้นโดยทูตสวรรค์ก่อนที่พระกุมารนั้นถูกปฏิสนธิในครรภ์
2:22 และเมื่อวันทั้งหลายแห่งการชำระตัวของมารีย์ตามพระราชบัญญัติของโมเสสเสร็จสิ้นแล้ว พวกเขาก็นำพระกุมารมายังกรุงเยรูซาเล็ม เพื่อจะถวายพระกุมารแด่องค์พระผู้เป็นเจ้า
2:23 (ตามที่มีเขียนไว้แล้วในพระราชบัญญัติขององค์พระผู้เป็นเจ้าว่า “บุตรชายทุกคนที่ออกจากครรภ์ครั้งแรก จะได้เรียกว่าเป็นผู้บริสุทธิ์ถวายแด่องค์พระผู้เป็นเจ้า”)
2:24 และเพื่อถวายเครื่องบูชาตามที่ได้ตรัสไว้แล้วในพระราชบัญญัติขององค์พระผู้เป็นเจ้าคือ ‘นกเขาคู่หนึ่ง หรือนกพิราบแรกรุ่นสองตัว’

สิเมโอนผู้ชรากับพระกุมารเยซู
2:25 และดูเถิด มีชายคนหนึ่งในกรุงเยรูซาเล็ม ซึ่งชื่อของเขาคือ สิเมโอน และคนเดียวกันนั้นเป็นคนชอบธรรมและเกรงกลัวพระเจ้า โดยคอยท่าการบรรเทาทุกข์ของพวกอิสราเอล และพระวิญญาณบริสุทธิ์ทรงสถิตอยู่บนท่าน
2:26 และได้ถูกเปิดเผยแก่ท่านโดยพระวิญญาณบริสุทธิ์ว่า ท่านจะไม่เห็นความตาย ก่อนท่านได้เห็นพระคริสต์ขององค์พระผู้เป็นเจ้า
2:27 และสิเมโอนเข้ามาในพระวิหารโดยการทรงนำของพระวิญญาณ และเมื่อบิดามารดาได้นำพระกุมารเยซูเข้ามา เพื่อจะกระทำแก่พระกุมารตามธรรมเนียมแห่งพระราชบัญญัติ
2:28 แล้วสิเมโอนจึงอุ้มพระกุมารไว้ในแขนทั้งสองของท่าน และสรรเสริญพระเจ้า โดยทูลว่า
2:29 “ข้าแต่องค์พระผู้เป็นเจ้า บัดนี้พระองค์ทรงให้ผู้รับใช้ของพระองค์จากไปเป็นสุขแล้วตามพระดำรัสของพระองค์
2:30 ด้วยว่าตาของข้าพระองค์ได้เห็นความรอดของพระองค์แล้ว
2:31 ซึ่งพระองค์ได้ทรงจัดเตรียมไว้ต่อหน้าบรรดาชนชาติทั้งหลาย
2:32 เป็นความสว่างที่จะส่องแสงแก่พวกคนต่างชาติ และเป็นสง่าราศีของพวกอิสราเอล ประชากรของพระองค์”
2:33 และโยเซฟกับมารดาของพระองค์ก็ประหลาดใจในสิ่งเหล่านั้นซึ่งได้ถูกกล่าวถึงพระองค์
2:34 และสิเมโอนก็อวยพรพวกเขา และกล่าวแก่มารีย์มารดาของพระองค์ว่า “ดูเถิด พระกุมารนี้ทรงตั้งไว้เพื่อการล้มลงและการเป็นขึ้นมาอีกของหลายคนในพวกอิสราเอล และเพื่อจะเป็นหมายสำคัญซึ่งจะถูกกล่าวต่อต้าน
2:35 (ใช่แล้ว ดาบเล่มหนึ่งจะแทงทะลุจิตใจของท่านเองด้วย) เพื่อความคิดทั้งหลายแห่งใจของคนเป็นอันมากจะได้ถูกเปิดเผย”

นางอันนาศาสดาพยากรณ์หญิง
2:36 และมีหญิงคนหนึ่งชื่อ อันนา เป็นศาสดาพยากรณ์หญิง บุตรสาวของฟานูเอล ในเผ่าอาเชอร์ นางเป็นคนชรามากแล้ว และได้อยู่ด้วยกันกับสามีเป็นเวลาเจ็ดปีตั้งแต่ความเป็นสาวพรหมจารีของนาง
2:37 และนางเป็นม่าย อายุประมาณแปดสิบสี่ปี ผู้ซึ่งมิได้ไปจากพระวิหารเลย แต่รับใช้พระเจ้าด้วยบรรดาการอดอาหารและการอธิษฐานทั้งหลาย ทั้งกลางคืนและกลางวัน
2:38 และในขณะนั้นผู้หญิงคนนี้ก็เข้ามาขอบพระคุณองค์พระผู้เป็นเจ้าเช่นกัน และกล่าวถึงพระองค์ให้แก่พวกเขาทุกคนที่คอยท่าการทรงไถ่ในกรุงเยรูซาเล็ม

ทั้งครอบครัวกลับไปยังเมืองนาซาเร็ธ
2:39 และเมื่อโยเซฟกับมารีย์ได้กระทำบรรดาสิ่งเหล่านั้นตามพระราชบัญญัติขององค์พระผู้เป็นเจ้าเสร็จแล้ว พวกเขาก็กลับไปยังแคว้นกาลิลี ไปยังนาซาเร็ธเมืองของพวกเขาเอง
2:40 และพระกุมารนั้นก็ได้เจริญวัยขึ้น และเข้มแข็งขึ้นฝ่ายจิตวิญญาณ เต็มเปี่ยมด้วยสติปัญญา และพระคุณของพระเจ้าสถิตอยู่บนพระองค์

พระเยซูเมื่ออายุสิบสองพรรษาทรงไปกรุงเยรูซาเล็ม
2:41 บัดนี้บิดามารดาของพระกุมารเคยไปยังกรุงเยรูซาเล็มทุกปี ๆ ในงานเลี้ยงแห่งเทศกาลปัสกา
2:42 และเมื่อพระกุมารมีพระชนมายุสิบสองพรรษา เขาทั้งหลายก็ขึ้นไปยังกรุงเยรูซาเล็มตามธรรมเนียมแห่งงานเลี้ยงนั้น
2:43 และเมื่อพวกเขาครบกำหนดวันเหล่านั้นแล้ว ขณะที่พวกเขากำลังกลับไป พระกุมารเยซูก็ยังค้างอยู่ในกรุงเยรูซาเล็ม และโยเซฟกับมารดาของพระองค์ก็ไม่ทราบเรื่องนี้
2:44 แต่เขาทั้งสอง ซึ่งคิดว่าพระกุมารนั้นอยู่ในหมู่คนเหล่านั้น จึงเดินทางไปได้วันหนึ่ง และเขาทั้งสองเสาะหาพระองค์ในท่ามกลางญาติพี่น้องของพวกเขาและพวกคนที่รู้จักกัน
2:45 และเมื่อเขาทั้งสองหาพระกุมารไม่พบ พวกเขาจึงวกกลับไปยังกรุงเยรูซาเล็มอีก โดยเสาะหาพระองค์
2:46 และต่อมา หลังจากสามวันแล้ว เขาทั้งสองได้พบพระกุมารในพระวิหาร กำลังนั่งอยู่ในท่ามกลางพวกอาจารย์ ทั้งฟังพวกอาจารย์ และไต่ถามคำถามทั้งหลายกับพวกอาจารย์เหล่านั้นอยู่
2:47 และทุกคนที่ได้ยินพระกุมารก็ประหลาดใจในความเข้าใจและคำตอบทั้งหลายของพระองค์
2:48 และเมื่อเขาทั้งสองเห็นพระองค์แล้ว พวกเขาก็ประหลาดใจ และมารดาของพระองค์จึงกล่าวแก่พระองค์ว่า “ลูกเอ๋ย ทำไมลูกจึงทำแก่พวกเราอย่างนี้ ดูเถิด พ่อของลูกกับแม่เสาะหาลูกด้วยความเศร้าใจ”
2:49 และพระองค์จึงตรัสกับเขาทั้งสองว่า “พวกท่านเสาะหาฉันทำไม พวกท่านไม่ทราบหรือว่า ฉันจะต้องกระทำพระราชกิจของพระบิดาของฉัน”
2:50 และเขาทั้งสองไม่เข้าใจถ้อยคำนั้นซึ่งพระองค์กล่าวแก่พวกเขา
2:51 และพระองค์ก็ลงไปกับพวกเขา และมายังเมืองนาซาเร็ธ และอยู่ใต้ความปกครองของพวกเขา แต่มารดาของพระองค์ก็เก็บบรรดาถ้อยคำเหล่านี้ไว้ในใจของตน
2:52 และพระเยซูทรงจำเริญขึ้นในด้านสติปัญญา และในด้านความสูง และเป็นที่โปรดปรานกับพระเจ้าและมนุษย์


ลูกา 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

การรับใช้ของยอห์นผู้ให้รับบัพติศมา (มธ 3:1-12; มก 1:1-8; ยน 1:6-8, 15-36)
3:1 บัดนี้ในปีที่สิบห้าในรัชกาลของทิเบริอัส ซีซาร์ ปอนทิอัสปีลาตเป็นเจ้าเมืองแห่งแคว้นยูเดีย และเฮโรดเป็นเจ้าเมืองแห่งแคว้นกาลิลี และฟีลิปน้องชายของเฮโรดเป็นเจ้าเมืองแห่งแคว้นอิทูเรียกับบริเวณแห่งแคว้นตราโคนิติส และลีซาเนียสเป็นเจ้าเมืองแห่งแคว้นอาบีเลน
3:2 อันนาสกับคายาฟาสเป็นพวกมหาปุโรหิต เวลานั้นพระวจนะของพระเจ้ามาถึงยอห์นบุตรชายของเศคาริยาห์ในถิ่นทุรกันดาร
3:3 และท่านจึงเข้ามาทั่วบริเวณรอบแม่น้ำจอร์แดน ประกาศเรื่องบัพติศมาแห่งการกลับใจใหม่ เพราะการทรงยกบาปทั้งหลาย
3:4 ตามที่มีเขียนไว้แล้วในหนังสือแห่งบรรดาถ้อยคำของอิสยาห์ศาสดาพยากรณ์ ซึ่งกล่าวว่า “เสียงของผู้หนึ่งที่ร้องในถิ่นทุรกันดารว่า ‘ท่านทั้งหลายจงเตรียมมรรคาขององค์พระผู้เป็นเจ้า จงกระทำบรรดาหนทางของพระองค์ให้ตรงไป
3:5 หุบเขาทุกแห่งจะถูกถมให้เต็ม และภูเขาและเนินทุกแห่งจะถูกทำให้ต่ำลง และทางคดจะถูกทำให้เป็นทางตรง และบรรดาทางที่ขรุขระจะถูกทำให้เป็นทางราบ
3:6 และบรรดาเนื้อหนังจะเห็นความรอดของพระเจ้า’”
3:7 และท่านได้กล่าวแก่ประชาชนที่ออกมาเพื่อจะรับบัพติศมาจากท่านว่า “โอ ชั่วอายุแห่งงูร้ายทั้งหลาย ใครได้เตือนพวกเจ้าให้หนีจากพระพิโรธที่จะมาถึงนั้น
3:8 เหตุฉะนั้นจงเกิดผลทั้งหลายให้สมกับการกลับใจใหม่เถิด และอย่าเริ่มที่จะกล่าวภายในพวกเจ้าเองว่า พวกเรามีอับราฮัมเป็นบรรพบุรุษของพวกเรา เพราะข้าพเจ้ากล่าวแก่เจ้าทั้งหลายว่า พระเจ้าทรงฤทธิ์สามารถจะให้บุตรทั้งหลายเกิดขึ้นแก่อับราฮัมจากก้อนหินเหล่านี้ได้
3:9 และบัดนี้ขวานวางไว้ที่โคนต้นไม้ทั้งหลายแล้วด้วย ฉะนั้นต้นไม้ทุกต้นซึ่งไม่เกิดผลดีจะต้องถูกตัดลงและถูกโยนทิ้งในไฟ”
3:10 และประชาชนจึงถามท่านว่า “แล้วพวกเราจะต้องทำประการใด”
3:11 ท่านตอบและกล่าวแก่พวกเขาว่า “ผู้ใดที่มีเสื้อคลุมสองตัว จงให้ผู้นั้นแบ่งกับคนที่ไม่มี และผู้ใดที่มีอาหาร จงให้ผู้นั้นทำแบบเดียวกัน”
3:12 แล้วพวกเก็บภาษีก็มาเพื่อจะรับบัพติศมาด้วย และกล่าวแก่ท่านว่า “อาจารย์เจ้าข้า พวกข้าพเจ้าจะต้องทำประการใด”
3:13 และท่านกล่าวแก่พวกเขาว่า “อย่าเก็บภาษีเกินกว่าส่วนซึ่งถูกกำหนดไว้สำหรับพวกท่าน”
3:14 และพวกทหารก็เรียกร้องจากท่านเช่นเดียวกัน โดยกล่าวว่า “และพวกข้าพเจ้าจะต้องทำประการใด” และท่านกล่าวแก่พวกเขาว่า “อย่ากดขี่ผู้ใด และอย่ากล่าวหาผู้ใดเป็นความเท็จ และจงพอใจกับค่าจ้างของพวกเจ้าเถิด”
3:15 และขณะที่ประชาชนกำลังรอคอยอย่างคาดหวัง และทุกคนก็ตรึกตรองอยู่ในใจของตนถึงยอห์นว่า ท่านเป็นพระคริสต์หรือไม่
3:16 ยอห์นจึงตอบ โดยกล่าวแก่พวกเขาทุกคนว่า “แท้จริง ข้าพเจ้าให้ท่านทั้งหลายรับบัพติศมาด้วยน้ำ แต่จะมีพระองค์ผู้หนึ่งที่ทรงมีฤทธิ์ยิ่งกว่าข้าพเจ้าเสด็จมา ผู้ซึ่งข้าพเจ้าไม่คู่ควรที่จะแก้สายรัดรองเท้าของพระองค์ พระองค์นั้นจะทรงให้ท่านทั้งหลายรับบัพติศมาด้วยพระวิญญาณบริสุทธิ์และด้วยไฟ
3:17 ผู้ซึ่งพลั่วของพระองค์อยู่ในพระหัตถ์ของพระองค์ และพระองค์จะทรงชำระลานข้าวของพระองค์ให้ทั่ว และจะทรงรวบรวมข้าวสาลีไว้ในยุ้งฉางของพระองค์ แต่พระองค์จะทรงเผาแกลบด้วยไฟที่ไม่รู้ดับ”
3:18 และท่านประกาศคำเตือนสติของท่านอีกหลายประการแก่ประชาชน
3:19 แต่เฮโรดเจ้าเมือง เมื่อถูกตำหนิโดยยอห์นเพราะเหตุนางเฮโรเดียสภรรยาน้องชายของเฮโรดชื่อฟีลิป และเพราะเหตุบรรดาการชั่วร้ายทั้งหมดซึ่งเฮโรดได้กระทำนั้น
3:20 ก็เพิ่มสิ่งนี้เหนือสิ่งสารพัด ที่เฮโรดได้ขังยอห์นไว้ในคุก

พระเยซูทรงรับบัพติศมาและเต็มเปี่ยมด้วยพระวิญญาณ (มธ 3:13-17; มก 1:9-11)
3:21 บัดนี้เมื่อบรรดาคนทั้งหลายรับบัพติศมาแล้ว ต่อมา พระเยซูก็ทรงรับบัพติศมาด้วย และเมื่อทรงอธิษฐานอยู่ ฟ้าสวรรค์ก็แหวกออก
3:22 และพระวิญญาณบริสุทธิ์ทรงรูปสัณฐานดุจนกเขาเสด็จลงมาบนพระองค์ และมีเสียงหนึ่งมาจากสวรรค์ ซึ่งตรัสว่า “ท่านเป็นบุตรที่รักของเรา เราโปรดปรานท่านมาก”

วงศ์ตระกูลของพระเยซูทางมารีย์มารดาของพระองค์
3:23 และพระเยซูเองทรงเริ่มมีพระชนมายุประมาณสามสิบพรรษา โดยทรงเป็น (ตามที่ถูกคิดกันในตอนนั้น) บุตรชายของโยเซฟ ซึ่งเป็นบุตรชายของเฮลี
3:24 ซึ่งเป็นบุตรชายของมัทธัต ซึ่งเป็นบุตรชายของเลวี ซึ่งเป็นบุตรชายของเมลคี ซึ่งเป็นบุตรชายของยันนาย ซึ่งเป็นบุตรชายของโยเซฟ
3:25 ซึ่งเป็นบุตรชายของมัทธาธีอัส ซึ่งเป็นบุตรชายของอาโมส ซึ่งเป็นบุตรชายของนาอูม ซึ่งเป็นบุตรชายของเอสลี ซึ่งเป็นบุตรชายของนักกาย
3:26 ซึ่งเป็นบุตรชายของมาอาท ซึ่งเป็นบุตรชายของมัทธาธีอัส ซึ่งเป็นบุตรชายของเสเมอิน ซึ่งเป็นบุตรชายของโยเซฟ ซึ่งเป็นบุตรชายของยูดาห์
3:27 ซึ่งเป็นบุตรชายของโยอันนา ซึ่งเป็นบุตรชายของเรซา ซึ่งเป็นบุตรชายของเศรุบบาเบล ซึ่งเป็นบุตรชายของเชอัลทิเอล ซึ่งเป็นบุตรชายของเนรี
3:28 ซึ่งเป็นบุตรชายของเมลคี ซึ่งเป็นบุตรชายของอัดดี ซึ่งเป็นบุตรชายของโคสัม ซึ่งเป็นบุตรชายของเอลมาดัม ซึ่งเป็นบุตรชายของเอร์
3:29 ซึ่งเป็นบุตรชายของโยซี ซึ่งเป็นบุตรชายของเอลีเอเซอร์ ซึ่งเป็นบุตรชายของโยริม ซึ่งเป็นบุตรชายของมัทธัต ซึ่งเป็นบุตรชายของเลวี
3:30 ซึ่งเป็นบุตรชายของสิเมโอน ซึ่งเป็นบุตรชายของยูดาห์ ซึ่งเป็นบุตรชายของโยเซฟ ซึ่งเป็นบุตรชายของโยนาน ซึ่งเป็นบุตรชายของเอลียาคิม
3:31 ซึ่งเป็นบุตรชายของเมเลอา ซึ่งเป็นบุตรชายของเมนนัน ซึ่งเป็นบุตรชายของมัทตะธา ซึ่งเป็นบุตรชายของนาธัน ซึ่งเป็นบุตรชายของดาวิด
3:32 ซึ่งเป็นบุตรชายของเจสซี ซึ่งเป็นบุตรชายของโอเบด ซึ่งเป็นบุตรชายของโบอาส ซึ่งเป็นบุตรชายของสัลโมน ซึ่งเป็นบุตรชายของนาโชน
3:33 ซึ่งเป็นบุตรชายของอัมมีนาดับ ซึ่งเป็นบุตรชายของราม ซึ่งเป็นบุตรชายของเฮสโรน ซึ่งเป็นบุตรชายของเปเรศ ซึ่งเป็นบุตรชายของยูดาห์
3:34 ซึ่งเป็นบุตรชายของยาโคบ ซึ่งเป็นบุตรชายของอิสอัค ซึ่งเป็นบุตรชายของอับราฮัม ซึ่งเป็นบุตรชายของเทราห์ ซึ่งเป็นบุตรชายของนาโฮร์
3:35 ซึ่งเป็นบุตรชายของเสรุก ซึ่งเป็นบุตรชายของเรกู ซึ่งเป็นบุตรชายของเปเลก ซึ่งเป็นบุตรชายของเอเบอร์ ซึ่งเป็นบุตรชายของเชลาห์
3:36 ซึ่งเป็นบุตรชายของเคนัน ซึ่งเป็นบุตรชายของอารฟัคชาด ซึ่งเป็นบุตรชายของเชม ซึ่งเป็นบุตรชายของโนอาห์ ซึ่งเป็นบุตรชายของลาเมค
3:37 ซึ่งเป็นบุตรชายของเมธูเสลาห์ ซึ่งเป็นบุตรชายของเอโนค ซึ่งเป็นบุตรชายของยาเรด ซึ่งเป็นบุตรชายของมาหะลาเลล ซึ่งเป็นบุตรชายของเคนัน
3:38 ซึ่งเป็นบุตรชายของเอโนช ซึ่งเป็นบุตรชายของเสท ซึ่งเป็นบุตรชายของอาดัม ซึ่งเป็นบุตรชายของพระเจ้า


ลูกา 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

พระเยซูทรงถูกทดลอง (มธ 4:1-11; มก 1:12-13)
4:1 และพระเยซูซึ่งเต็มเปี่ยมด้วยพระวิญญาณบริสุทธิ์ ได้เสด็จกลับไปจากแม่น้ำจอร์แดน และทรงถูกนำโดยพระวิญญาณเข้าไปในถิ่นทุรกันดาร
4:2 ทรงถูกทดลองโดยพญามารเป็นเวลาสี่สิบวัน และในวันเหล่านั้นพระองค์ไม่ได้เสวยอะไรเลย และเมื่อสิ้นสี่สิบวันแล้ว หลังจากนั้นพระองค์ทรงหิว
4:3 และพญามารกล่าวแก่พระองค์ว่า “ถ้าท่านเป็นพระบุตรของพระเจ้า จงสั่งก้อนหินนี้ให้กลายเป็นอาหาร”
4:4 และพระเยซูทรงตอบมัน โดยตรัสว่า “มีเขียนไว้แล้วว่า ‘มนุษย์จะมีชีวิตอยู่โดยอาหารอย่างเดียวไม่ได้ แต่โดยพระวจนะทุกคำของพระเจ้า’”
4:5 และพญามาร เมื่อนำพระองค์ขึ้นไปบนภูเขาสูงลูกหนึ่งแล้ว ได้สำแดงบรรดาราชอาณาจักรแห่งแผ่นดินโลกในช่วงเวลาหนึ่งให้พระองค์ทอดพระเนตร
4:6 และพญามารกล่าวแก่พระองค์ว่า “อำนาจทั้งสิ้นนี้เราจะยกให้แก่ท่าน และสง่าราศีของราชอาณาจักรเหล่านั้น เพราะว่าอำนาจนั้นได้ถูกมอบไว้แก่เราแล้ว และผู้ใดก็ตามที่เราปรารถนาจะให้ เราจะให้อำนาจนั้นแก่ผู้นั้น
4:7 เหตุฉะนั้น ถ้าท่านจะนมัสการเรา สิ่งสารพัดเหล่านั้นจะเป็นของท่าน”
4:8 และพระเยซูทรงตอบและตรัสแก่มันว่า “เจ้าจงถอยไปข้างหลังเรา ซาตานเอ๋ย เพราะมีเขียนไว้แล้วว่า ‘ท่านจงนมัสการองค์พระผู้เป็นเจ้าพระเจ้าของท่าน และท่านจงปรนนิบัติพระองค์แต่ผู้เดียว’”
4:9 และมันก็นำพระองค์มายังกรุงเยรูซาเล็ม และวางพระองค์บนยอดหลังคาอันหนึ่งของพระวิหาร และกล่าวแก่พระองค์ว่า “ถ้าท่านเป็นพระบุตรของพระเจ้า จงทิ้งตัวลงไปจากที่นี่เถิด
4:10 เพราะมีเขียนไว้แล้วว่า ‘พระองค์จะทรงกำชับเหล่าทูตสวรรค์ของพระองค์ในเรื่องท่าน เพื่อให้รักษาท่านไว้
4:11 และในมือของพวกเขา เหล่าทูตสวรรค์จะประคองชูท่านไว้ เกรงว่าในเวลาหนึ่งเวลาใดท่านจะกระแทกเท้าของท่านเข้ากับก้อนหิน’”
4:12 และพระเยซูตรัสตอบมันว่า “มีคำกล่าวไว้ว่า ‘ท่านอย่าลองดีองค์พระผู้เป็นเจ้าพระเจ้าของท่าน’”
4:13 และเมื่อพญามารทำการทดลองทุกอย่างเสร็จสิ้นแล้ว มันก็ละพระองค์ไปชั่วคราว

พระเยซูทรงเต็มเปี่ยมด้วยพระวิญญาณในแคว้นกาลิลี (มธ 4:12-16; มก 1:14)
4:14 และพระเยซูได้เสด็จกลับไปในฤทธิ์เดชของพระวิญญาณมายังแคว้นกาลิลี และชื่อเสียงของพระองค์ก็เลื่องลือไปตลอดทั่วบริเวณนั้นโดยรอบ
4:15 และพระองค์ทรงสั่งสอนในบรรดาธรรมศาลาของพวกเขา โดยได้รับการสรรเสริญจากทุกคน

พระเยซูเสด็จกลับไปยังธรรมศาลาในเมืองนาซาเร็ธ
4:16 และพระองค์เสด็จมายังเมืองนาซาเร็ธ ที่ซึ่งพระองค์ได้ทรงเจริญวัยขึ้น และตามธรรมเนียมของพระองค์ พระองค์เสด็จเข้าไปในธรรมศาลาในวันสะบาโต และทรงยืนขึ้นเพื่อจะอ่าน
4:17 และหนังสือของอิสยาห์ศาสดาพยากรณ์ได้ถูกส่งให้แก่พระองค์ และเมื่อพระองค์ทรงคลี่หนังสือนั้นออก พระองค์ก็พบสถานที่ที่เขียนไว้ว่า
4:18 ‘พระวิญญาณขององค์พระผู้เป็นเจ้าสถิตอยู่บนข้าพเจ้า เพราะว่าพระองค์ได้ทรงเจิมตั้งข้าพเจ้าไว้ให้ประกาศข่าวประเสริฐแก่คนยากจน พระองค์ได้ทรงส่งข้าพเจ้ามาให้รักษาคนที่ชอกช้ำระกำใจ ให้ร้องประกาศการช่วยให้พ้นแก่บรรดาเชลย และการได้รับการมองเห็นคืนมาแก่คนตาบอด ให้ปล่อยคนทั้งหลายที่ฟกช้ำให้ได้รับเสรีภาพ
4:19 เพื่อประกาศปีแห่งความโปรดปรานขององค์พระผู้เป็นเจ้า’
4:20 และพระองค์ทรงม้วนหนังสือนั้น และพระองค์ส่งหนังสือนั้นคืนให้แก่เจ้าหน้าที่ และทรงนั่งลง และตาของพวกเขาทุกคนที่อยู่ในธรรมศาลาก็เพ่งดูที่พระองค์
4:21 และพระองค์จึงเริ่มตรัสแก่พวกเขาว่า “ในวันนี้พระคัมภีร์ตอนนี้ก็สำเร็จในหูของท่านทั้งหลาย”
4:22 และทุกคนเป็นพยานรับรองพระองค์ และประหลาดใจด้วยบรรดาคำอันประกอบด้วยพระคุณซึ่งออกมาจากพระโอษฐ์ของพระองค์ และเขาทั้งหลายกล่าวว่า “คนนี้เป็นบุตรชายของโยเซฟมิใช่หรือ”
4:23 และพระองค์จึงตรัสแก่พวกเขาว่า “ท่านทั้งหลายจะกล่าวคำสุภาษิตข้อนี้แก่เราเป็นแน่ว่า ‘หมอเอ๋ย จงรักษาตัวเองเถิด สิ่งใดก็ตามที่พวกเราได้ยินว่าได้ถูกกระทำในเมืองคาเปอรนาอุม จงกระทำในบ้านเมืองของท่านที่นี่ด้วย’”
4:24 และพระองค์ตรัสว่า “เรากล่าวความจริงแก่ท่านทั้งหลายว่า ไม่มีศาสดาพยากรณ์คนใดที่ได้รับการยอมรับในบ้านเมืองของตนเอง
4:25 แต่เราบอกความจริงแก่ท่านทั้งหลายว่า มีหญิงม่ายหลายคนในอิสราเอลในวันเวลาของเอลียาห์ เมื่อฟ้าสวรรค์ถูกปิดเสียเป็นเวลาสามปีกับหกเดือน เมื่อเกิดการกันดารอาหารใหญ่ทั่วทั้งแผ่นดิน
4:26 แต่เอลียาห์มิได้ถูกส่งไปยังหญิงม่ายคนใด เว้นแต่ไปยังบ้านศาเรฟัท นครหนึ่งในแคว้นไซดอน ไปยังหญิงคนหนึ่งที่เป็นหญิงม่าย
4:27 และมีคนโรคเรื้อนหลายคนในอิสราเอลในวันเวลาของเอลีชาศาสดาพยากรณ์ แต่ไม่มีผู้ใดในพวกเขาที่ได้รับการรักษาให้หายสะอาด เว้นแต่นาอามานชาวซีเรีย”
4:28 และพวกเขาทุกคนในธรรมศาลา เมื่อพวกเขาได้ยินสิ่งเหล่านี้ ก็เต็มไปด้วยความโกรธเคือง
4:29 และลุกขึ้น และผลักพระองค์ออกไปจากนคร และพาพระองค์ไปยังขอบหน้าผาของเนินเขาที่นครของพวกเขาถูกตั้งอยู่บนนั้น เพื่อพวกเขาจะโยนพระองค์ลงไป
4:30 แต่พระองค์ซึ่งดำเนินผ่านไปในท่ามกลางพวกเขา ก็เสด็จไปตามทางของพระองค์

พระเยซูทรงขับพวกผีออกในเมืองคาเปอรนาอุม (มก 1:23-26)
4:31 และพระองค์เสด็จลงมายังเมืองคาเปอรนาอุม นครหนึ่งแห่งแคว้นกาลิลี และได้สั่งสอนเขาทั้งหลายทุกวันสะบาโต
4:32 และคนทั้งหลายก็ประหลาดใจด้วยหลักคำสอนของพระองค์ เพราะคำของพระองค์ประกอบด้วยฤทธิ์เดช
4:33 และในธรรมศาลามีชายคนหนึ่ง ซึ่งมีผีโสโครกตนหนึ่งเข้าสิง และร้องออกมาด้วยเสียงดัง
4:34 โดยกล่าวว่า “ปล่อยพวกเราไว้แต่ลำพังเถิด พวกเราเกี่ยวข้องอะไรกับท่านเล่า ท่าน พระเยซูแห่งนาซาเร็ธ ท่านมาเพื่อจะทำลายพวกเราหรือ ข้ารู้ว่าท่านเป็นผู้ใด คือองค์บริสุทธิ์ของพระเจ้า”
4:35 และพระเยซูตรัสห้ามมัน โดยตรัสว่า “เจ้าจงนิ่งเสีย และออกมาจากเขาซิ” และเมื่อผีนั้นได้ทำให้เขาล้มลงในท่ามกลางแล้ว มันก็ออกมาจากเขา และมิได้ทำอันตรายเขาเลย
4:36 และพวกเขาทุกคนก็ประหลาดใจ และพูดกันในท่ามกลางพวกเขาเอง โดยกล่าวว่า “คำนี้เป็นอะไรหนอ เพราะว่าท่านสั่งผีโสโครกทั้งหลายด้วยสิทธิอำนาจและฤทธิ์เดช และพวกมันก็ออกมา”
4:37 และชื่อเสียงของพระองค์ก็เลื่องลือไปในสถานที่ทุกแห่งของบริเวณที่อยู่รอบนั้น

พระเยซูทรงประกาศและรักษาคนเจ็บป่วยให้หาย (มธ 8:14-17; มก 1:29-38)
4:38 และพระองค์ทรงลุกขึ้นออกไปจากธรรมศาลา และเสด็จเข้าไปในบ้านของซีโมน และแม่ยายของซีโมนป่วยเป็นไข้หนัก และเขาทั้งหลายอ้อนวอนพระองค์เพื่อนาง
4:39 และพระองค์ทรงยืนอยู่เหนือนาง และทรงห้ามไข้ และไข้นั้นก็ออกไปจากนาง และในทันใดนั้นนางก็ลุกขึ้นและปรนนิบัติเขาทั้งหลาย
4:40 บัดนี้เมื่อดวงอาทิตย์กำลังตกดิน พวกเขาทุกคนที่มีคนป่วยเป็นโรคต่าง ๆ ก็พาพวกเขามาหาพระองค์ และพระองค์ทรงวางพระหัตถ์ของพระองค์บนพวกเขาทุกคน และทรงรักษาพวกเขาให้หาย
4:41 และผีหลายตนก็ออกมาจากคนหลายคนด้วย โดยร้องออก และกล่าวว่า “ท่านเป็นพระคริสต์พระบุตรของพระเจ้า” และพระองค์โดยทรงห้ามพวกมัน ไม่ทรงอนุญาตให้พวกมันพูด เพราะว่าพวกมันทราบแล้วว่าพระองค์ทรงเป็นพระคริสต์
4:42 และเมื่อสว่างแล้ว พระองค์ก็เสด็จออกไป และเสด็จเข้าไปในถิ่นทุรกันดาร และประชาชนแสวงหาพระองค์ และมาหาพระองค์ และหน่วงเหนี่ยวพระองค์ไว้ เพื่อพระองค์จะไม่เสด็จไปจากพวกเขา
4:43 และพระองค์ตรัสแก่พวกเขาว่า “เราต้องประกาศอาณาจักรของพระเจ้าแก่นครอื่น ๆ เช่นกัน ด้วยว่าเพราะเหตุนี้เองเราจึงถูกส่งมา”
4:44 และพระองค์ทรงประกาศในธรรมศาลาทั้งหลายแห่งแคว้นกาลิลี


ลูกา 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

การจับปลาอย่างมหัศจรรย์ ทรงเรียกเปโตร
5:1 และต่อมาขณะที่ประชาชนกำลังเบียดเสียดพระองค์เพื่อจะฟังพระวจนะของพระเจ้า พระองค์ประทับยืนอยู่ข้างทะเลสาบเยนเนซาเรท
5:2 และทอดพระเนตรเห็นเรือสองลำจอดอยู่ข้างทะเลสาบนั้น แต่พวกชาวประมงได้ขึ้นจากเรือเหล่านั้นแล้ว และกำลังซักอวนทั้งหลายของพวกเขาอยู่
5:3 และพระองค์จึงเสด็จลงเรือลำหนึ่ง ซึ่งเป็นของซีโมน และทรงขอเขาให้เขาถอยไปจากฝั่งหน่อยหนึ่ง และพระองค์ประทับนั่งลง และทรงสั่งสอนประชาชนจากเรือลำนั้น
5:4 บัดนี้เมื่อพระองค์ตรัสสอนเสร็จแล้ว พระองค์ตรัสแก่ซีโมนว่า “จงออกเรือไปที่น้ำลึก และหย่อนอวนทั้งหลายของพวกท่านลงเพื่อจับปลา”
5:5 และซีโมนทูลตอบพระองค์ว่า “พระอาจารย์เจ้าข้า ข้าพระองค์ทั้งหลายทอดอวนตลอดทั้งคืนแล้ว และไม่ได้อะไรเลย แต่อย่างไรก็ตามตามพระดำรัสของพระองค์ข้าพระองค์จะหย่อนอวนนี้ลง”
5:6 และเมื่อพวกเขากระทำสิ่งนี้แล้ว พวกเขาก็ล้อมปลาไว้เป็นอันมาก และอวนนั้นของพวกเขาขาด
5:7 และพวกเขาจึงทำไม้ทำมือแก่พวกผู้ร่วมงานของพวกเขา ซึ่งอยู่ในเรืออีกลำหนึ่งว่า คนเหล่านั้นควรมาและช่วยพวกเขา และคนเหล่านั้นก็มา และทำให้เรือทั้งสองลำนั้นเต็ม จนกระทั่งเรือเหล่านั้นเริ่มจมลง
5:8 เมื่อซีโมนเปโตรเห็นดังนั้น เขาก็กราบลงที่พระชานุของพระเยซู โดยทูลว่า “ขอเสด็จไปจากข้าพระองค์เถิด เพราะว่าข้าพระองค์เป็นคนบาป โอ พระองค์เจ้าข้า”
5:9 เพราะว่าเขาประหลาดใจ และทุกคนที่อยู่กับเขา ด้วยปลาเป็นอันมากซึ่งพวกเขาจับได้นั้น
5:10 และยากอบและยอห์นบุตรชายทั้งสองของเศเบดี ซึ่งเป็นพวกผู้ร่วมงานกับซีโมนก็ประหลาดใจเหมือนกัน และพระเยซูตรัสแก่ซีโมนว่า “อย่ากลัวเลย ตั้งแต่นี้ไปท่านจะจับคน”
5:11 และเมื่อพวกเขานำเรือเหล่านั้นของพวกเขามาถึงฝั่งแล้ว พวกเขาก็ละทิ้งสิ่งสารพัด และตามพระองค์ไป

พระเยซูทรงรักษาชายโรคเรื้อนให้หาย (มธ 8:2-4; มก 1:40-44)
5:12 และต่อมาเมื่อพระองค์ทรงอยู่ในนครแห่งหนึ่ง ดูเถิด มีคนเป็นโรคเรื้อนเต็มทั้งตัว ผู้ซึ่งเมื่อเห็นพระเยซูก็ซบหน้าของเขาลงถึงดิน และอ้อนวอนพระองค์ โดยทูลว่า “พระองค์เจ้าข้า ถ้าพระองค์จะโปรด พระองค์ทรงฤทธิ์สามารถทำให้ข้าพระองค์สะอาดได้”
5:13 และพระองค์ทรงยื่นพระหัตถ์ของพระองค์ออก และถูกต้องเขา โดยตรัสว่า “เราพอใจแล้ว ท่านจงสะอาดเถิด” และในทันใดนั้นโรคเรื้อนนั้นก็ไปจากเขา
5:14 และพระองค์ทรงกำชับเขาไม่ให้บอกผู้ใดเลย เว้นแต่ว่า “จงไปเถิด และแสดงตัวแก่ปุโรหิต และถวายเครื่องบูชาสำหรับการชำระของท่าน ตามที่โมเสสได้สั่งไว้ เพื่อเป็นพยานต่อคนทั้งหลาย”
5:15 แต่ชื่อเสียงของพระองค์ยิ่งเลื่องลือไปโดยรอบ และประชาชนเป็นอันมากมาชุมนุมกันเพื่อจะฟัง และเพื่อจะรับการรักษาให้หายโดยพระองค์จากความเจ็บไข้ต่าง ๆ ของพวกเขา
5:16 และพระองค์ทรงปลีกตัวออกไป เข้าไปยังถิ่นทุรกันดาร และทรงอธิษฐาน

ทรงรักษาคนอัมพาตให้หาย (มธ 9:2-8; มก 2:1-12)
5:17 และต่อมาวันหนึ่ง ขณะที่พระองค์ทรงสั่งสอนอยู่ พวกฟาริสีและพวกธรรมาจารย์แห่งพระราชบัญญัตินั่งอยู่ข้าง ๆ มีผู้ซึ่งมาจากทุกเมืองในแคว้นกาลิลี และแคว้นยูเดีย และกรุงเยรูซาเล็ม และฤทธิ์เดชขององค์พระผู้เป็นเจ้าก็สถิตอยู่เพื่อจะรักษาพวกเขาให้หาย
5:18 และดูเถิด พวกผู้ชายหามชายคนหนึ่งซึ่งเป็นอัมพาตมาบนที่นอน และพวกเขาหาช่องที่จะพาคนนั้นเข้ามา และวางคนนั้นตรงพระพักตร์พระองค์
5:19 และเมื่อพวกเขาไม่สามารถหาทางที่พวกเขาจะนำคนนั้นเข้ามาเพราะเหตุประชาชน พวกเขาจึงขึ้นไปบนดาดฟ้าบ้าน และหย่อนคนนั้นลงมาตามช่องกระเบื้อง พร้อมกับที่นอนของเขา เข้ามาวางตรงกลางนั้นตรงพระพักตร์พระเยซู
5:20 และเมื่อพระองค์ทอดพระเนตรเห็นความเชื่อของพวกเขา พระองค์จึงตรัสกับคนอัมพาตว่า “บุรุษเอ๋ย บาปทั้งหลายของเจ้าได้รับการอภัยให้เจ้าแล้ว”
5:21 และพวกธรรมาจารย์กับพวกฟาริสีเริ่มให้เหตุผลกัน โดยกล่าวว่า “คนนี้ซึ่งพูดบรรดาคำหมิ่นประมาทเป็นผู้ใดเล่า ผู้ใดสามารถยกบาปทั้งหลายได้เว้นแต่พระเจ้าเท่านั้น”
5:22 แต่เมื่อพระเยซูทรงรับรู้ความคิดทั้งหลายของพวกเขา พระองค์จึงตรัสตอบพวกเขาว่า “พวกท่านกำลังให้เหตุผลถึงเรื่องอะไรในใจของพวกท่านเล่า
5:23 ที่จะกล่าวว่า ‘บาปทั้งหลายของเจ้าได้รับการอภัยให้เจ้าแล้ว’ หรือที่จะกล่าวว่า ‘จงลุกขึ้นและเดินไปเถิด’ นั้น อันไหนจะง่ายกว่ากัน
5:24 แต่เพื่อท่านทั้งหลายจะได้ทราบว่า บุตรมนุษย์มีฤทธิ์อำนาจบนแผ่นดินโลกที่จะโปรดยกบาปทั้งหลายได้” (พระองค์ตรัสกับคนอัมพาตว่า) “เรากล่าวแก่เจ้าว่า จงลุกขึ้น และยกที่นอนของเจ้า และเข้าไปในบ้านของเจ้าเถิด”
5:25 และในทันใดนั้น เขาได้ลุกขึ้นต่อหน้าคนทั้งปวง และยกที่นอนซึ่งเขาได้นอนนั้น และจากไปยังบ้านของตนเอง โดยถวายสง่าราศีแด่พระเจ้า
5:26 และพวกเขาทุกคนก็ประหลาดใจ และพวกเขาได้ถวายสง่าราศีแด่พระเจ้า และเต็มไปด้วยความกลัว โดยกล่าวว่า “พวกเราได้เห็นบรรดาสิ่งแปลกประหลาดวันนี้”

ทรงเรียกเลวี (มธ 9:9; มก 2:13-14)
5:27 และหลังจากสิ่งเหล่านี้พระองค์ได้เสด็จออกไป และทอดพระเนตรเห็นคนเก็บภาษีคนหนึ่ง ชื่อเลวี กำลังนั่งอยู่ที่ด่านเก็บภาษี และพระองค์ตรัสกับเขาว่า “จงตามเรามาเถิด”
5:28 และเขาก็ละทิ้งสิ่งสารพัด ลุกขึ้น และตามพระองค์ไป
5:29 และเลวีได้จัดให้มีการเลี้ยงใหญ่สำหรับพระองค์ในบ้านของตนเอง และมีพวกคนเก็บภาษีและคนอื่น ๆ จำนวนมากที่มาเอนกายลงกับพวกเขา
5:30 แต่พวกธรรมาจารย์และพวกฟาริสีของพวกเขาบ่นต่อว่าพวกสาวกของพระองค์ โดยกล่าวว่า “ทำไมพวกท่านจึงกินและดื่มร่วมกับพวกคนเก็บภาษีและพวกคนบาปเล่า”
5:31 และพระเยซูตรัสตอบพวกเขาว่า “บรรดาคนปกติไม่ต้องการหมอ เว้นแต่คนทั้งหลายที่เจ็บป่วย
5:32 เรามิได้มาเพื่อจะเรียกคนชอบธรรม แต่บรรดาคนบาปให้มาสู่การกลับใจเสียใหม่”
5:33 และพวกเขากล่าวแก่พระองค์ว่า “ทำไมพวกสาวกของยอห์นอดอาหารบ่อย ๆ และทำการอธิษฐานต่าง ๆ และพวกสาวกของพวกฟาริสีก็ทำเช่นกัน แต่พวกสาวกของท่านกินและดื่ม”
5:34 และพระองค์ตรัสแก่พวกเขาว่า “พวกท่านจะทำให้บรรดาสหายของเจ้าบ่าวอดอาหาร ขณะที่เจ้าบ่าวอยู่กับพวกเขาได้หรือ
5:35 แต่วันเหล่านั้นจะมาถึงเมื่อเจ้าบ่าวจะต้องถูกพรากไปจากพวกเขา และเมื่อนั้นพวกเขาจะอดอาหารในวันเหล่านั้น”

คำอุปมาเกี่ยวกับเสื้อผ้าและถุงหนัง (มธ 9:16-17; มก 2:21-22)
5:36 และพระองค์ตรัสคำอุปมาข้อหนึ่งแก่พวกเขาด้วยว่า “ไม่มีผู้ใดเอาชิ้นผ้าจากเสื้อใหม่มาปะเสื้อเก่า ถ้ามิฉะนั้นแล้วทั้งเสื้อใหม่นั้นจะขาดเสียไป และชิ้นผ้าที่เอามาจากเสื้อใหม่นั้นก็จะไม่เข้ากับเสื้อเก่า
5:37 และไม่มีผู้ใดเอาน้ำองุ่นใหม่มาใส่ในบรรดาถุงหนังเก่า มิฉะนั้นน้ำองุ่นใหม่จะทำให้ถุงหนังเหล่านั้นระเบิด และน้ำองุ่นนั้นจะหกออกมา และถุงหนังเหล่านั้นก็จะเสียไป
5:38 แต่น้ำองุ่นใหม่ต้องใส่ในบรรดาถุงหนังใหม่ และทั้งสองก็ถูกเก็บรักษาไว้ได้
5:39 ไม่มีผู้ใดเมื่อดื่มน้ำองุ่นเก่าแล้ว ปรารถนาน้ำองุ่นใหม่ทันทีด้วย เพราะเขากล่าวว่า ‘ของเก่านั้นก็ดีกว่า’”


ลูกา 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

พระเยซูเป็นเจ้าเป็นใหญ่แห่งวันสะบาโต (มธ 12:1-8; มก 2:23-28)
6:1 และต่อมา ในวันสะบาโตที่สอง หลังจากวันแรกนั้น พระองค์เสด็จผ่านไปในบรรดาทุ่งธัญพืช และพวกสาวกของพระองค์ก็เด็ดธัญพืชทั้งหลาย และกิน โดยขยี้พวกมันในมือของตน
6:2 และบางคนในพวกฟาริสีกล่าวแก่พวกเขาว่า “ทำไมพวกท่านจึงทำสิ่งซึ่งผิดพระราชบัญญัติที่จะกระทำในวันสะบาโตทั้งหลาย”
6:3 และพระเยซูตรัสตอบพวกเขาว่า “ท่านทั้งหลายยังไม่ได้อ่านแม้แต่เรื่องนี้หรือ ซึ่งดาวิดได้กระทำเมื่อท่านเองหิว และพรรคพวกซึ่งอยู่กับท่าน
6:4 ท่านได้เข้าไปในพระนิเวศน์ของพระเจ้า และได้เอามาและรับประทานขนมปังหน้าพระพักตร์ และส่งให้พรรคพวกที่อยู่กับท่านด้วย ซึ่งผิดพระราชบัญญัติที่จะรับประทาน เว้นแต่พวกปุโรหิตเท่านั้น”
6:5 และพระองค์ตรัสแก่พวกเขาว่า “บุตรมนุษย์เป็นเจ้าเป็นใหญ่แห่งวันสะบาโตด้วย”

ทรงรักษาชายมือลีบให้หาย (มธ 12:9-14; มก 3:1-6)
6:6 และต่อมาในวันสะบาโตอีกวันหนึ่งเช่นกัน พระองค์เสด็จเข้าไปในธรรมศาลาและสั่งสอน และที่นั่น มีชายคนหนึ่งซึ่งมือขวาของเขาลีบ
6:7 และพวกธรรมาจารย์กับพวกฟาริสีคอยดูพระองค์ว่า พระองค์จะทรงรักษาในวันสะบาโตหรือไม่ เพื่อพวกเขาจะหาเหตุฟ้องพระองค์ได้
6:8 แต่พระองค์ทรงทราบความคิดทั้งหลายของพวกเขา และตรัสแก่คนซึ่งมีมือลีบนั้นว่า “จงลุกขึ้น และมายืนข้างหน้าในตรงกลางนี้” และเขาก็ลุกขึ้นและออกมายืนข้างหน้า
6:9 แล้วพระเยซูตรัสกับเขาทั้งหลายว่า “เราจะถามท่านทั้งหลายสักสิ่งหนึ่ง ในวันสะบาโตทั้งหลายเป็นการถูกต้องตามพระราชบัญญัติหรือไม่ที่จะทำการดี หรือที่จะทำการชั่วร้าย ที่จะช่วยชีวิต หรือที่จะทำลายชีวิตเสีย”
6:10 และเมื่อทอดพระเนตรดูพวกเขาทุกคนโดยรอบ พระองค์ตรัสกับชายคนนั้นว่า “จงเหยียดมือของท่านออกเถิด” และเขาก็กระทำดังนั้น และมือของเขาก็หายเป็นปกติเหมือนกับมืออีกข้างหนึ่ง
6:11 และคนเหล่านั้นเต็มไปด้วยความเดือดดาล และปรึกษาซึ่งกันและกันว่า พวกเขาจะกระทำอะไรแก่พระเยซูได้

ทรงเลือกอัครทูตสิบสองคน (มธ 10:2-4; มก 3:13-19)
6:12 และต่อมาในวันเหล่านั้น พระองค์เสด็จออกไปยังภูเขาลูกหนึ่งเพื่อจะอธิษฐาน และได้อธิษฐานต่อพระเจ้าตลอดคืน
6:13 และเมื่อสว่างแล้ว พระองค์ทรงเรียกพวกสาวกของพระองค์มาหาพระองค์ และจากพวกเขาพระองค์ทรงเลือกสิบสองคน ผู้ซึ่งพระองค์ทรงตั้งชื่อด้วยว่าเหล่าอัครทูต
6:14 คือซีโมน (ผู้ที่พระองค์ทรงให้ชื่อว่าเปโตรด้วย) และอันดรูว์น้องชายของเปโตร ยากอบและยอห์น ฟีลิปและบารโธโลมิว
6:15 มัทธิวและโธมัส ยากอบบุตรชายของอัลเฟอัส และซีโมนที่ถูกเรียกว่า เศโลเท
6:16 และยูดาสน้องชายของยากอบ และยูดาสอิสคาริโอท ผู้ซึ่งเป็นผู้ทรยศด้วย
6:17 และพระองค์เสด็จลงมาพร้อมกับพวกเขา และประทับยืน ณ ที่ราบแห่งหนึ่ง และพวกสาวกของพระองค์ และประชาชนเป็นอันมากซึ่งออกมาจากทั่วแคว้นยูเดีย และกรุงเยรูซาเล็ม และจากชายทะเลแห่งเมืองไทระและเมืองไซดอน ผู้ซึ่งมาเพื่อจะฟังพระองค์ และเพื่อรับการรักษาโรคต่าง ๆ ของพวกเขาให้หาย
6:18 และบรรดาคนที่ถูกรบกวนด้วยเหล่าผีโสโครก และพวกเขาได้รับการรักษาให้หาย
6:19 และประชาชนทั้งหมดก็พยายามที่จะถูกต้องพระองค์ เพราะว่ามีฤทธิ์ซ่านออกจากพระองค์ และได้รักษาพวกเขาให้หายทุกคน

พรอันเปี่ยมล้น (มธ 5:2-12)
6:20 และพระองค์ทรงเงยพระพักตร์ของพระองค์ขึ้นดูพวกสาวกของพระองค์ และตรัสว่า “ท่านทั้งหลายที่เป็นคนยากจนย่อมได้รับพร ด้วยว่าอาณาจักรของพระเจ้าเป็นของพวกท่าน
6:21 ท่านทั้งหลายที่หิวเวลานี้ย่อมได้รับพร ด้วยว่าพวกท่านจะได้อิ่มบริบูรณ์ ท่านทั้งหลายที่ร้องไห้เวลานี้ย่อมได้รับพร เพราะว่าพวกท่านจะได้หัวเราะ
6:22 ท่านทั้งหลายย่อมได้รับพรเมื่อคนทั้งหลายจะเกลียดชังพวกท่าน และเมื่อพวกเขาจะแยกท่านทั้งหลายให้ออกจากพวกเขา และจะตำหนิพวกท่าน และว่ากล่าวชื่อของพวกท่านว่าชั่วร้าย เพราะเห็นแก่บุตรมนุษย์
6:23 ในวันนั้นท่านทั้งหลายจงปีติยินดี และเต้นโลดด้วยความชื่นบาน เพราะดูเถิด บำเหน็จของท่านทั้งหลายในสวรรค์ก็ใหญ่ยิ่ง เพราะว่าบรรพบุรุษของพวกเขาได้กระทำอย่างนั้นแก่พวกศาสดาพยากรณ์เหมือนกัน
6:24 แต่วิบัติแก่เจ้าทั้งหลายที่มั่งมี เพราะว่าพวกเจ้าได้รับการประเล้าประโลมของพวกเจ้าแล้ว
6:25 วิบัติแก่เจ้าทั้งหลายที่อิ่มบริบูรณ์แล้ว เพราะว่าพวกเจ้าจะหิว วิบัติแก่เจ้าทั้งหลายที่หัวเราะเวลานี้ เพราะว่าพวกเจ้าจะโศกเศร้าและร้องไห้
6:26 วิบัติแก่เจ้าทั้งหลายเมื่อมนุษย์ทุกคนจะพูดถึงพวกเจ้าในแง่ดี เพราะบรรพบุรุษของพวกเขาได้กระทำอย่างนั้นแก่พวกศาสดาพยากรณ์เท็จ
6:27 แต่เรากล่าวแก่ท่านทั้งหลายซึ่งกำลังฟังอยู่ว่า จงรักบรรดาศัตรูของพวกท่าน จงทำดีแก่คนเหล่านั้นที่เกลียดชังพวกท่าน
6:28 จงอวยพรคนเหล่านั้นที่สาปแช่งพวกท่าน และจงอธิษฐานเพื่อคนเหล่านั้นซึ่งปฏิบัติต่อพวกท่านอย่างเหยียดหยาม
6:29 และสำหรับผู้ที่ตบท่านที่แก้มข้างหนึ่ง จงหันแก้มอีกข้างนั้นให้ด้วย และผู้ที่เอาเสื้อคลุมของท่านไป อย่าห้ามเอาเสื้อของท่านไปด้วย
6:30 จงยกให้แก่ทุกคนที่ขอจากท่าน และสำหรับคนที่ริบเอาบรรดาสิ่งของของท่านไป อย่าทวงเอาสิ่งของเหล่านั้นคืนมาอีก
6:31 และท่านทั้งหลายปรารถนาให้มนุษย์ทำแก่พวกท่านอย่างไร พวกท่านจงกระทำอย่างนั้นแก่พวกเขาเหมือนกัน
6:32 เพราะว่าถ้าท่านทั้งหลายรักคนเหล่านั้นซึ่งรักพวกท่าน พวกท่านจะได้การขอบคุณอะไรเล่า ด้วยว่าพวกคนบาปก็ยังรักคนเหล่านั้นที่รักพวกเขาด้วย
6:33 และถ้าท่านทั้งหลายทำดีแก่คนเหล่านั้นที่ทำดีแก่พวกท่าน พวกท่านจะได้การขอบคุณอะไรเล่า ด้วยว่าพวกคนบาปก็กระทำแบบเดียวกันด้วย
6:34 และถ้าท่านทั้งหลายให้ยืมเฉพาะแต่คนเหล่านั้นซึ่งพวกท่านหวังจะได้คืนอีก พวกท่านจะได้การขอบคุณอะไรเล่า ด้วยว่าพวกคนบาปก็ยังให้คนบาปทั้งหลายยืม เพื่อจะได้รับคืนอีกเท่ากัน
6:35 แต่ท่านทั้งหลายจงรักบรรดาศัตรูของพวกท่าน และทำการดี และจงให้ยืม โดยไม่หวังที่จะได้คืนอีก และบำเหน็จของพวกท่านจะใหญ่ยิ่ง และพวกท่านจะเป็นบุตรทั้งหลายของพระองค์ผู้สูงสุด ด้วยว่าพระองค์ทรงกรุณาแก่คนอกตัญญูและแก่คนชั่วร้าย
6:36 เหตุฉะนั้น ท่านทั้งหลายจงมีความเมตตา เหมือนอย่างพระบิดาของพวกท่านมีพระทัยเมตตาด้วย
6:37 อย่ากล่าวโทษ และท่านทั้งหลายจะไม่ถูกกล่าวโทษ อย่าปรับโทษ และท่านทั้งหลายจะไม่ถูกปรับโทษ จงยกโทษให้ และท่านทั้งหลายจะได้รับการอภัยโทษ
6:38 จงให้ และพวกท่านจะได้รับเช่นกัน มนุษย์จะให้ไว้ในทรวงอกของพวกท่านแบบเต็มทะนานยัดสั่นแน่นพูนล้น ด้วยว่าพวกท่านตวงให้ด้วยทะนานอันใด พวกท่านก็จะได้ตวงกลับด้วยทะนานอันนั้น”
6:39 และพระองค์ตรัสเป็นคำอุปมาแก่เขาทั้งหลายว่า “คนตาบอดจะนำทางคนตาบอดได้หรือ เขาทั้งสองจะไม่ตกลงไปในคูน้ำหรือ
6:40 สาวกไม่ใหญ่กว่าอาจารย์ของตน แต่ทุกคนที่ดีพร้อมจะเป็นเหมือนอาจารย์ของเขา
6:41 และทำไมท่านมองดูผงที่อยู่ในตาพี่น้องของท่าน แต่ไม่รับรู้ไม้ทั้งท่อนที่อยู่ในตาของท่านเอง
6:42 ท่านจะกล่าวแก่พี่น้องของท่านได้อย่างไรว่า ‘พี่น้องเอ๋ย จงให้ข้าเขี่ยผงออกจากตาของเจ้าเถิด’ เมื่อท่านเองยังไม่เห็นไม้ทั้งท่อนที่อยู่ในตาของท่านเอง ท่านคนหน้าซื่อใจคด จงชักไม้ทั้งท่อนออกจากตาของท่านก่อน และท่านจึงจะเห็นได้ถนัด เพื่อจะเขี่ยผงออกจากตาพี่น้องของท่านได้
6:43 ด้วยว่าต้นไม้ดีจะเกิดผลเลวไม่ได้ และต้นไม้เสื่อมทรามจะเกิดผลดีก็ไม่ได้
6:44 เพราะว่าจะรู้จักต้นไม้ทุกต้นได้โดยผลของมันเอง เพราะว่ามนุษย์ไม่เก็บผลมะเดื่อทั้งหลายจากบรรดาต้นไม้หนาม หรือไม่เก็บผลองุ่นทั้งหลายจากพุ่มไม้หนาม
6:45 คนดีจากคลังดีแห่งใจของตนย่อมเอาสิ่งซึ่งดีออกมา และคนชั่วร้ายจากคลังชั่วร้ายแห่งใจของตนย่อมเอาสิ่งซึ่งชั่วร้ายออกมา ด้วยว่าจากความอุดมสมบูรณ์แห่งใจนั้น ปากของเขาก็พูดออกมา
6:46 และทำไมท่านทั้งหลายเรียกเราว่า ‘พระองค์เจ้าข้า พระองค์เจ้าข้า’ และไม่กระทำตามสิ่งทั้งหลายซึ่งเรากล่าว

บ้านที่สร้างบนศิลา (มธ 7:24-27)
6:47 ผู้ใดก็ตามที่มาหาเรา และฟังบรรดาถ้อยคำของเรา และกระทำตามบรรดาถ้อยคำนั้น เราจะแจ้งให้ท่านทั้งหลายทราบว่า เขาเปรียบเหมือนผู้ใด
6:48 เขาเปรียบเหมือนคนหนึ่งซึ่งสร้างบ้าน และขุดลึกลงไป และตั้งรากบนศิลา และเมื่อน้ำท่วมขึ้นมา กระแสน้ำปะทะบ้านหลังนั้นอย่างรุนแรง และไม่สามารถทำให้บ้านนั้นหวั่นไหวได้ เพราะมันได้ถูกก่อตั้งอยู่บนศิลา
6:49 แต่คนที่ได้ยินและมิได้กระทำตาม เปรียบเหมือนคนหนึ่งที่สร้างบ้านบนดินไม่ก่อราก ซึ่งกระแสน้ำปะทะบ้านหลังนั้นอย่างรุนแรง และในทันใดนั้นบ้านนั้นก็พังทลายลง และความพินาศของบ้านนั้นก็ใหญ่โต”


ลูกา 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ทรงรักษาผู้รับใช้ของนายร้อยให้หาย (มธ 8:5-13)
7:1 บัดนี้เมื่อพระองค์ตรัสบรรดาถ้อยคำของพระองค์ให้ประชาชนฟังเสร็จแล้ว พระองค์จึงเสด็จเข้าไปในเมืองคาเปอรนาอุม
7:2 และผู้รับใช้ของนายร้อยคนหนึ่ง ผู้ที่นายร้อยรักมาก ป่วยอยู่ และเกือบจะตายแล้ว
7:3 และเมื่อนายร้อยได้ยินถึงพระเยซู ท่านจึงส่งพวกผู้อาวุโสของพวกยิวไปหาพระองค์ ทูลอ้อนวอนพระองค์เพื่อที่พระองค์จะเสด็จมาและรักษาผู้รับใช้ของตน
7:4 และเมื่อเขาเหล่านั้นมาถึงพระเยซูแล้ว พวกเขาก็อ้อนวอนพระองค์ทันที โดยกล่าวว่า “นายร้อยคนนี้เป็นคนสมควรที่ท่านจะกระทำสิ่งนี้ให้แก่เขา
7:5 เพราะว่าเขารักชนชาติของพวกเรา และเขาได้สร้างธรรมศาลาแห่งหนึ่งให้พวกเรา”
7:6 แล้วพระเยซูจึงเสด็จไปกับพวกเขา และบัดนี้เมื่อพระองค์อยู่ไม่ไกลจากบ้านนั้นแล้ว นายร้อยจึงส่งเพื่อนฝูงไปหาพระองค์ โดยทูลพระองค์ว่า “พระองค์เจ้าข้า อย่าลำบากพระองค์เองเลย เพราะว่าข้าพระองค์ไม่สมควรที่พระองค์จะเข้าอยู่ใต้ชายคาของข้าพระองค์
7:7 ดังนั้นข้าพระองค์จึงไม่คิดว่าตัวเองสมควรที่จะมาหาพระองค์ด้วย แต่ขอตรัสเพียงคำเดียว และผู้รับใช้ของข้าพระองค์ก็จะได้รับการรักษาให้หาย
7:8 ด้วยว่าข้าพระองค์เป็นคนที่อยู่ใต้วินัยทหาร โดยมีพวกทหารอยู่ใต้บังคับบัญชาของข้าพระองค์ และข้าพระองค์กล่าวแก่คนหนึ่งว่า ‘ไป’ และเขาก็ไป และกล่าวแก่อีกคนหนึ่งว่า ‘มา’ และเขาก็มา และแก่ผู้รับใช้ของข้าพระองค์ว่า ‘จงทำสิ่งนี้’ และเขาก็ทำสิ่งนั้น”
7:9 เมื่อพระเยซูทรงได้ยินสิ่งเหล่านี้แล้ว พระองค์ก็ประหลาดพระทัยด้วยคนนั้น และพระองค์ทรงเหลียวหลัง และตรัสกับประชาชนที่ตามพระองค์มาว่า “เรากล่าวแก่ท่านทั้งหลายว่า เราไม่เคยพบความเชื่อมากเท่านี้ ไม่มีเลย ไม่เคยพบในพวกอิสราเอล”
7:10 และคนเหล่านั้นที่ถูกส่งมา เมื่อกลับไปถึงบ้านแล้ว ก็ได้พบว่าผู้รับใช้ที่ป่วยนั้นหายเป็นปกติแล้ว

บุตรชายของหญิงม่ายเป็นขึ้นมาที่เมืองนาอิน
7:11 และต่อมาในวันรุ่งขึ้นพระองค์เสด็จเข้าไปยังนครหนึ่งที่ถูกเรียกว่า นาอิน และหลายคนในพวกสาวกของพระองค์ไปพร้อมกับพระองค์ และคนเป็นอันมาก
7:12 บัดนี้เมื่อพระองค์เสด็จมาใกล้ประตูเมืองนั้น ดูเถิด มีชายคนหนึ่งที่ตายแล้วถูกหามออกมา เป็นบุตรชายคนเดียวของมารดาของเขา และนางก็เป็นหญิงม่าย และชาวเมืองเป็นอันมากอยู่กับนาง
7:13 และเมื่อองค์พระผู้เป็นเจ้าได้ทอดพระเนตรเห็นนาง พระองค์ทรงมีความกรุณาต่อนาง และตรัสแก่นางว่า “อย่าร้องไห้”
7:14 และพระองค์เสด็จมาและทรงแตะแคร่นั้น และพวกคนที่หามคนที่ตายนั้นก็หยุดนิ่ง และพระองค์ตรัสว่า “ชายหนุ่มเอ๋ย เรากล่าวแก่เจ้าว่า จงลุกขึ้นเถิด”
7:15 และคนที่ตายนั้นก็ลุกขึ้นนั่งและเริ่มพูด และพระองค์ทรงมอบชายหนุ่มนั้นให้แก่มารดาของเขา
7:16 และความกลัวก็มาสู่พวกเขาทุกคน และพวกเขาถวายสง่าราศีแด่พระเจ้า โดยกล่าวว่า “ศาสดาพยากรณ์ผู้ยิ่งใหญ่ได้เกิดขึ้นในท่ามกลางพวกเราแล้ว” และ “พระเจ้าได้เสด็จมาเยี่ยมเยียนชนชาติของพระองค์แล้ว”
7:17 และข่าวลือเรื่องนี้เกี่ยวกับพระองค์ได้เลื่องลือไปตลอดทั่วแคว้นยูเดีย และตลอดทั่วแว่นแคว้นโดยรอบ
7:18 และพวกสาวกของยอห์นได้แจ้งสิ่งสารพัดเหล่านี้ให้ท่านฟัง

พวกสาวกของยอห์นผู้ให้รับบัพติศมาทูลถามพระเยซู (มธ 11:2-6)
7:19 และยอห์น เมื่อเรียกสาวกสองคนของท่านมา ได้ส่งพวกเขาไปหาพระเยซู โดยกล่าวว่า “ท่านเป็นผู้ที่จะมานั้นหรือ หรือพวกเราจะต้องเฝ้าคอยผู้อื่น”
7:20 เมื่อคนทั้งสองนั้นมาถึงพระองค์แล้ว พวกเขากล่าวว่า “ยอห์นผู้ให้รับบัพติศมาส่งพวกข้าพเจ้ามาหาท่าน โดยกล่าวว่า ‘ท่านเป็นผู้ที่จะมานั้นหรือ หรือพวกเราจะต้องเฝ้าคอยผู้อื่น’”
7:21 และในโมงนั้นเอง พระองค์ได้ทรงรักษาคนเป็นอันมากให้หายจากความเจ็บป่วยและโรคต่าง ๆ ของพวกเขา และให้พ้นจากบรรดาวิญญาณชั่วร้าย และพระองค์ได้ประทานการมองเห็นให้แก่หลายคนที่ตาบอด
7:22 แล้วพระเยซูตรัสตอบเขาทั้งสองว่า “จงไปตามทางของพวกท่าน และบอกยอห์นถึงสิ่งเหล่านั้นซึ่งพวกท่านได้เห็นและได้ยินว่า คนตาบอดมองเห็นได้ คนง่อยเดินได้ คนโรคเรื้อนถูกชำระให้หายสะอาด คนหูหนวกก็ได้ยิน คนตายแล้วถูกทำให้เป็นขึ้นมา ข่าวประเสริฐก็ถูกประกาศแก่คนยากจน
7:23 และผู้ใดก็ตามที่จะไม่สะดุดในเรา ผู้นั้นก็ได้รับพร”

พระเยซูทรงยกย่องยอห์นผู้ให้รับบัพติศมา (มธ 11:7-13)
7:24 และเมื่อผู้สื่อสารทั้งสองคนของยอห์นจากไปแล้ว พระองค์ก็เริ่มตรัสกับประชาชนเกี่ยวกับยอห์นว่า “ท่านทั้งหลายได้ออกไปในถิ่นทุรกันดารเพื่อดูอะไร ดูต้นอ้อไหวโดยถูกลมพัดหรือ
7:25 แต่ท่านทั้งหลายได้ออกไปเพื่อดูอะไร คนนุ่งห่มผ้าเนื้ออ่อนนิ่มหรือ ดูเถิด คนเหล่านั้นซึ่งนุ่งห่มผ้างดงาม และอยู่อย่างดีวิเศษ ย่อมอยู่ในราชสำนักของกษัตริย์ทั้งหลาย
7:26 แต่ท่านทั้งหลายได้ออกไปเพื่อดูอะไร ศาสดาพยากรณ์คนหนึ่งหรือ ใช่แล้ว เรากล่าวแก่ท่านทั้งหลาย และยิ่งกว่าศาสดาพยากรณ์เสียอีก
7:27 นี่แหละคือผู้ที่ถูกเขียนถึงว่า ‘ดูเถิด เราส่งทูตของเราไปข้างหน้าท่าน ผู้ซึ่งจะเตรียมหนทางของท่านไว้ข้างหน้าท่าน’
7:28 ด้วยว่าเรากล่าวแก่ท่านทั้งหลายว่า ในท่ามกลางคนเหล่านั้นที่เกิดจากพวกผู้หญิง ไม่มีศาสดาพยากรณ์ผู้ใดที่ใหญ่กว่ายอห์นผู้ให้รับบัพติศมา แต่ผู้ที่ต่ำต้อยที่สุดในอาณาจักรของพระเจ้าก็เป็นใหญ่กว่ายอห์นเสียอีก”
7:29 และประชาชนทุกคนที่ได้ยินพระองค์ และพวกคนเก็บภาษี ก็ได้นับว่าพระเจ้าทรงยุติธรรม โดยได้รับบัพติศมาด้วยบัพติศมาของยอห์น

คำวิจารณ์อย่างไร้เหตุผลของพวกฟาริสี (มธ 11:16-19)
7:30 แต่พวกฟาริสีและพวกนักกฎหมายปฏิเสธพระประสงค์ของพระเจ้าที่มีต่อเขาทั้งหลาย โดยมิได้รับบัพติศมาของยอห์น
7:31 และองค์พระผู้เป็นเจ้าตรัสว่า “แล้วเราจะเปรียบคนแห่งชั่วอายุนี้เหมือนกับอะไรดี และพวกเขาเหมือนอะไร
7:32 คนชั่วอายุนี้เปรียบเหมือนเด็ก ๆ ซึ่งนั่งในตลาด และร้องเรียกซึ่งกันและกัน และกล่าวว่า ‘พวกฉันได้เป่าปี่ให้พวกเธอ และพวกเธอมิได้เต้นรำ พวกฉันได้พิลาปร่ำไห้แก่พวกเธอ และพวกเธอมิได้ร้องไห้’
7:33 ด้วยว่ายอห์นผู้ให้รับบัพติศมาไม่ได้มาทั้งรับประทานอาหารหรือดื่มน้ำองุ่น และท่านทั้งหลายกล่าวว่า ‘เขามีผีตนหนึ่งเข้าสิงอยู่’
7:34 บุตรมนุษย์ก็เสด็จมาทั้งกินและดื่ม และท่านทั้งหลายกล่าวว่า ‘ดูเถิด ชายผู้กินเติบและดื่มน้ำองุ่นมาก เป็นมิตรสหายกับพวกคนเก็บภาษีและคนบาปทั้งหลาย’
7:35 แต่พระปัญญาก็ปรากฏว่าชอบธรรมแล้วโดยบรรดาบุตรทั้งหลายของนาง”

หญิงซึ่งเป็นคนบาปมากมาชโลมพระเยซู
7:36 และคนหนึ่งในพวกฟาริสีขอร้องพระองค์ให้พระองค์ไปเสวยพระกระยาหารกับเขา และพระองค์เสด็จเข้าไปในบ้านของคนฟาริสีนั้น และเอนพระกายลงเสวยพระกระยาหาร
7:37 และดูเถิด ผู้หญิงคนหนึ่งในนครนั้น ซึ่งเป็นคนบาป เมื่อนางทราบว่าพระเยซูทรงเอนพระกายลงเสวยอยู่ในบ้านของคนฟาริสีนั้น จึงถือผอบน้ำมันหอมมา
7:38 และยืนอยู่ใกล้พระบาทของพระองค์ข้างหลังพระองค์ โดยร้องไห้อยู่ และเริ่มชำระพระบาทของพระองค์ด้วยน้ำตาหลายหยด และเช็ดพระบาทนั้นด้วยผมทั้งหลายแห่งศีรษะของนาง และจุบพระบาทของพระองค์ และชโลมพระบาทด้วยน้ำมันหอมนั้น
7:39 บัดนี้เมื่อคนฟาริสีซึ่งได้เชิญพระองค์มาเห็นสิ่งนั้น เขาก็พูดภายในตัวเอง โดยกล่าวว่า “ท่านผู้นี้ ถ้าท่านเป็นศาสดาพยากรณ์ ก็คงจะทราบแล้วว่าหญิงคนนี้ที่ถูกต้องกายของท่านเป็นผู้ใดและเป็นคนลักษณะใด เพราะนางเป็นคนบาป”
7:40 และพระเยซูตรัสตอบเขาว่า “ซีโมนเอ๋ย เรามีอะไรจะพูดกับท่านบ้าง” และเขากล่าวว่า “ท่านอาจารย์เจ้าข้า เชิญพูดไปเถิด”

นางรักมากและได้รับการยกโทษบาปทั้งหลายของนาง
7:41 “มีเจ้าหนี้คนหนึ่งซึ่งมีลูกหนี้สองคน คนหนึ่งเป็นหนี้เงินห้าร้อยเหรียญเดนาริอัน และอีกคนเป็นหนี้เงินห้าสิบเหรียญ
7:42 และเมื่อพวกเขาไม่มีอะไรจะใช้หนี้แล้ว ท่านจึงโปรดยกหนี้ให้เขาทั้งสองคน เพราะฉะนั้นจงบอกเราว่า ในสองคนนั้น คนไหนจะรักเจ้าหนี้มากกว่า”
7:43 ซีโมนตอบและกล่าวว่า “ข้าพเจ้าคิดว่า คนที่เจ้าหนี้ได้โปรดยกหนี้ให้มากกว่า” และพระองค์จึงตรัสกับเขาว่า “ท่านตัดสินถูกต้องแล้ว”
7:44 และพระองค์ทรงเหลียวหลังดูผู้หญิงนั้น และตรัสแก่ซีโมนว่า “ท่านเห็นผู้หญิงคนนี้หรือ เราได้เข้ามาในบ้านของท่าน ท่านมิได้ให้น้ำแก่เราสำหรับเท้าของเรา แต่นางได้ชำระเท้าของเราด้วยน้ำตาหลายหยด และได้เช็ดเท้าของเราด้วยผมทั้งหลายแห่งศีรษะของนาง
7:45 ท่านมิได้จุบเรา แต่ผู้หญิงคนนี้ตั้งแต่เวลาที่เราได้เข้ามามิได้หยุดจุบเท้าของเราเลย
7:46 ท่านมิได้ชโลมศีรษะของเราด้วยน้ำมัน แต่ผู้หญิงคนนี้ได้ชโลมเท้าของเราด้วยน้ำมันหอม
7:47 เหตุฉะนั้น เรากล่าวแก่ท่านว่า บาปทั้งหลายของนางซึ่งมีมาก ได้รับการยกโทษเสียแล้ว เพราะนางได้รักมาก แต่ผู้ที่ได้รับการยกโทษน้อย ผู้เดียวกันนั้นเองก็รักน้อย”
7:48 และพระองค์ตรัสแก่นางว่า “บาปทั้งหลายของเจ้าได้รับการยกโทษแล้ว”
7:49 และคนทั้งหลายที่เอนกายลงรับประทานอยู่ด้วยกันกับพระองค์ เริ่มกล่าวภายในตัวเองว่า “คนนี้เป็นผู้ใดเล่าที่ยกโทษบาปทั้งหลายได้ด้วย”
7:50 และพระองค์ตรัสแก่ผู้หญิงนั้นว่า “ความเชื่อของเจ้าได้ทำให้เจ้ารอดแล้ว จงไปเป็นสุขเถิด”


ลูกา 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

การประกาศและการรักษาให้หายในแคว้นกาลิลี
8:1 และต่อมาภายหลังพระองค์ก็เสด็จไปทั่วทุกนครและทุกหมู่บ้าน ทรงประกาศและสำแดงข่าวประเสริฐแห่งอาณาจักรของพระเจ้า และสิบสองคนนั้นก็อยู่กับพระองค์
8:2 และผู้หญิงบางคนซึ่งได้รับการรักษาให้หายจากบรรดาวิญญาณชั่วร้ายและโรคต่าง ๆ คือมารีย์ที่ถูกเรียกว่าชาวมักดาลา ผู้ซึ่งผีเจ็ดตนได้ออกจากตัวนาง
8:3 และโยอันนาภรรยาของคูซา ต้นเรือนของเฮโรด และซูซันนา และผู้หญิงอื่น ๆ หลายคนซึ่งเคยปรนนิบัติพระองค์ด้วยทรัพย์สิ่งของของพวกนาง

คำอุปมาเกี่ยวกับผู้หว่าน (มธ 13:1-23; มก 4:1-20)
8:4 และเมื่อประชาชนเป็นอันมากมาชุมนุมกัน และออกมาหาพระองค์จากทุกนคร พระองค์จึงตรัสเป็นคำอุปมาว่า
8:5 “ผู้หว่านคนหนึ่งออกไปหว่านเมล็ดพืชของตน และขณะที่เขาหว่าน บางเมล็ดก็ตกริมหนทาง และเมล็ดพืชนั้นก็ถูกเหยียบย่ำ และพวกนกแห่งอากาศกินเมล็ดพืชนั้นเสีย
8:6 และบ้างก็ตกบนหิน และทันทีที่เมล็ดพืชนั้นงอกขึ้นแล้ว มันก็เหี่ยวแห้งไป เพราะมันขาดความชุ่มชื้น
8:7 และบ้างก็ตกท่ามกลางต้นหนามทั้งหลาย และต้นหนามเหล่านั้นก็งอกขึ้นพร้อมกับเมล็ดพืช และปกคลุมเมล็ดพืชนั้นเสีย
8:8 และเมล็ดพืชอื่น ๆ ก็ตกบนดินดี และงอกขึ้น และเกิดผลหนึ่งร้อยเท่า” และเมื่อพระองค์ตรัสสิ่งเหล่านี้แล้ว พระองค์ทรงร้องว่า “ผู้ที่มีหูที่จะฟัง จงให้ผู้นั้นฟังเถิด”
8:9 และพวกสาวกของพระองค์ทูลถามพระองค์ โดยทูลว่า “คำอุปมานี้หมายความว่าอะไร”
8:10 และพระองค์ตรัสว่า “ทรงโปรดให้ท่านทั้งหลายทราบบรรดาข้อความลึกลับแห่งอาณาจักรของพระเจ้า แต่สำหรับคนอื่นนั้นได้ให้เป็นคำอุปมา เพื่อเมื่อพวกเขาเห็นก็เหมือนไม่เห็น และเมื่อพวกเขาได้ยินแล้วก็ไม่เข้าใจ
8:11 บัดนี้คำอุปมานั้นก็เป็นอย่างนี้ เมล็ดพืชนั้นคือพระวจนะของพระเจ้า
8:12 คนทั้งหลายที่อยู่ริมหนทางได้แก่คนเหล่านั้นที่ได้ยิน แล้วพญามารมาและชิงเอาพระวจนะนั้นออกไปจากใจของพวกเขา เกรงว่าพวกเขาจะเชื่อและรับความรอด
8:13 คนทั้งหลายที่อยู่บนหินนั้นได้แก่คนเหล่านั้น ซึ่งเมื่อพวกเขาได้ยินแล้วก็รับพระวจนะนั้นด้วยความปีติยินดี และคนเหล่านี้ไม่มีราก ผู้ซึ่งเชื่อได้แต่ชั่วคราว และในเวลาแห่งการยากลำบากก็หลงเสียไป
8:14 และเมล็ดพืชซึ่งตกท่ามกลางต้นหนามทั้งหลายนั้นได้แก่คนเหล่านั้นซึ่งเมื่อพวกเขาได้ยินแล้ว ก็ออกไป และถูกรัดด้วยบรรดาความกังวล และทรัพย์สมบัติทั้งหลาย และบรรดาความสนุกสนานแห่งชีวิตนี้ และไม่นำผลใด ๆ ไปสู่ความสมบูรณ์
8:15 แต่คนทั้งหลายที่อยู่บนดินดีนั้น ได้แก่คนเหล่านั้น ซึ่งด้วยใจซื่อสัตย์และใจที่ดี เมื่อได้ยินพระวจนะแล้ว ก็รักษาพระวจนะนั้นไว้ และเกิดผลด้วยความอดทน

คำอุปมาเกี่ยวกับเทียนที่จุดไว้ (มธ 5:15-16; มก 4:21-23; ลก 11:33)
8:16 ไม่มีผู้ใด เมื่อเขาจุดเทียนแล้ว จะคลุมเทียนนั้นด้วยภาชนะ หรือวางเทียนนั้นไว้ใต้เตียงนอน แต่ตั้งเทียนนั้นไว้ที่เชิงเทียน เพื่อคนทั้งหลายซึ่งเข้ามาจะเห็นแสงสว่างได้
8:17 ด้วยว่าไม่มีสิ่งใดเป็นความลับ ที่จะไม่ปรากฏแจ้ง และไม่มีสิ่งใดที่ถูกซ่อนไว้ ที่จะไม่เป็นที่ทราบและแพร่งพรายไป
8:18 เหตุฉะนั้น จงระวังให้ดีว่าท่านทั้งหลายฟังอย่างไร เพราะว่าผู้ใดก็ตามที่มีอยู่แล้ว จะทรงเพิ่มเติมให้แก่คนนั้นอีก และผู้ใดก็ตามที่ไม่มี แม้ว่าซึ่งเขาดูเหมือนว่ามีอยู่นั้นก็จะทรงเอาไปเสียจากเขา”

มารดาและพวกน้องชายของพระเยซูก็เหมือนกับคนอื่น ๆ (มธ 12:46-50; มก 3:31-35)
8:19 เวลานั้นมารดาของพระองค์และพวกน้องชายของพระองค์มาหาพระองค์ และเข้ามาถึงพระองค์ไม่ได้เพราะคนเบียดเสียด
8:20 และมีบางคนทูลพระองค์ ซึ่งทูลว่า “มารดาของพระองค์และพวกน้องชายของพระองค์ยืนอยู่ข้างนอก ประสงค์จะเห็นพระองค์”
8:21 และพระองค์ทรงตอบและตรัสกับพวกเขาว่า “มารดาของเราและพวกพี่น้องของเราเป็นคนเหล่านี้ซึ่งฟังพระวจนะของพระเจ้าและกระทำตามพระวจนะนั้น”

พระเยซูทรงสั่งให้พายุสงบลง (มธ 8:23-27; มก 4:36-41)
8:22 บัดนี้ต่อมาวันหนึ่ง พระองค์เสด็จลงเรือกับพวกสาวกของพระองค์ และพระองค์ตรัสแก่พวกเขาว่า “ให้พวกเราข้ามทะเลสาบไปฝั่งฟากข้างโน้นเถิด” และพวกเขาก็ออกเรือไป
8:23 แต่ขณะที่พวกเขากำลังแล่นไปพระองค์ก็บรรทมหลับ และมีลมพายุใหญ่ลงมาบนทะเลสาบ และพวกเขามีน้ำอยู่เต็มเรือ และตกอยู่ในอันตราย
8:24 และพวกเขามาหาพระองค์ และปลุกพระองค์ โดยทูลว่า “อาจารย์เจ้าข้า อาจารย์เจ้าข้า พวกเรากำลังจะพินาศอยู่แล้ว” แล้วพระองค์ทรงลุกขึ้น และห้ามลมและความเดือดดาลของน้ำนั้น และพวกมันก็หยุด และมีความสงบเงียบ
8:25 และพระองค์ตรัสกับพวกเขาว่า “ความเชื่อของพวกท่านอยู่ที่ไหน” และพวกเขาซึ่งหวาดกลัว ก็อัศจรรย์ใจ โดยกล่าวซึ่งกันและกันว่า “ท่านผู้นี้เป็นคนลักษณะใดกันหนอ ด้วยว่าท่านสั่งแม้แต่ลมทั้งหลายและน้ำ และพวกมันก็เชื่อฟังท่าน”

คนคลั่งเพราะถูกผีเข้าสิงในเมืองกาดารา (มธ 8:28-34; มก 5:1-17)
8:26 และพวกเขาแล่นมาถึงแผ่นดินของชาวกาดารา ซึ่งอยู่ตรงข้ามกับแคว้นกาลิลี
8:27 และเมื่อพระองค์เสด็จขึ้นบกแล้ว มีชายคนหนึ่งจากนครนั้นออกมาพบพระองค์ ผู้ซึ่งมีพวกผีเข้าสิงอยู่นานแล้ว และมิได้สวมเสื้อผ้า และมิได้อาศัยอยู่ในบ้านใด ๆ แต่ในบรรดาอุโมงค์ฝังศพ
8:28 เมื่อเขาเห็นพระเยซูแล้ว เขาก็ร้องออกมา และกราบลงตรงพระพักตร์พระองค์ และร้องด้วยเสียงดังว่า “ข้าเกี่ยวข้องอะไรกับพระองค์เล่า ข้าแต่พระเยซู พระองค์ผู้ทรงเป็นพระบุตรของพระเจ้าสูงสุด ข้าอ้อนวอนพระองค์ ขออย่าทรมานข้าเลย”
8:29 (เพราะพระองค์ได้ทรงสั่งผีโสโครกตนนั้นให้ออกมาจากตัวชายคนนั้น ด้วยว่าผีนั้นได้เข้าสิงอยู่ในตัวเขาบ่อย ๆ และเขาถูกมัดไว้ด้วยโซ่หลายเส้นและด้วยพวกโซ่ตรวน และเขาได้หักบรรดาเครื่องพันธนาการนั้นเสีย และถูกขับเข้าไปในถิ่นทุรกันดารโดยผีนั้น)
8:30 และพระเยซูทรงถามมัน โดยตรัสว่า “เจ้าชื่ออะไร” และมันกล่าวว่า “ชื่อกอง” ด้วยว่าผีหลายตนได้เข้าสิงอยู่ในตัวเขา
8:31 และพวกมันอ้อนวอนพระองค์ขอร้องไม่ให้พระองค์สั่งพวกมันออกไปอยู่ในนรกขุมลึก
8:32 และที่นั่นมีสุกรฝูงใหญ่กำลังหากินอยู่บนภูเขาลูกนั้น และผีเหล่านั้นก็อ้อนวอนพระองค์ว่าพระองค์จะทรงอนุญาตให้พวกมันเข้าสิงอยู่ในฝูงสุกร และพระองค์ก็ประทานการอนุญาตแก่พวกมัน
8:33 แล้วผีเหล่านั้นจึงออกมาจากคนนั้น และเข้าสิงอยู่ในสุกรฝูงนั้น และสุกรทั้งฝูงนั้นก็วิ่งอย่างรุนแรงจากหน้าผาชันลงไปในทะเลสาบ และสำลักน้ำตาย
8:34 เมื่อคนเหล่านั้นที่เลี้ยงฝูงสุกรนั้นเห็นว่าอะไรเกิดขึ้น พวกเขาก็หนีไป และไปและเล่าเรื่องนั้นในนครและในบ้านนอก
8:35 และคนทั้งหลายก็ออกมาเพื่อดูว่าอะไรเกิดขึ้นนั้น และมาถึงพระเยซู และพบชายคนนั้น ผู้ซึ่งพวกผีได้ออกไปแล้ว กำลังนั่งอยู่ใกล้พระบาทของพระเยซู นุ่งห่มเสื้อผ้า และมีสติอารมณ์ดี และพวกเขาก็กลัว
8:36 คนเหล่านั้นซึ่งได้เห็นสิ่งนั้นด้วย ได้เล่าให้พวกเขาฟังว่าคนที่เคยถูกพวกผีเข้าสิงอยู่นั้นได้รับการรักษาให้หายอย่างไร
8:37 และประชาชนทั้งหมดของแผ่นดินของชาวกาดาราโดยรอบอ้อนวอนพระองค์ให้เสด็จไปเสียจากพวกเขา เพราะว่าพวกเขากลัวยิ่งนัก และพระองค์จึงเสด็จขึ้นไปในเรือ และกลับไปอีก
8:38 บัดนี้ชายคนที่พวกผีได้ออกไปแล้วได้อ้อนวอนพระองค์ ขอให้เขาได้อยู่กับพระองค์ แต่พระเยซูทรงส่งเขาออกไป โดยตรัสว่า
8:39 “จงกลับไปบ้านของท่าน และแจ้งถึงบรรดาสิ่งอันยิ่งใหญ่ซึ่งพระเจ้าได้ทรงกระทำแก่ท่าน” และคนนั้นก็ไปตามทางของเขา และประกาศตลอดทั่วทั้งนครถึงบรรดาสิ่งอันยิ่งใหญ่ที่พระเยซูได้ทรงกระทำแก่เขา

หญิงผู้ถูกต้องขอบเสื้อผ้าได้รับการรักษาให้หาย บุตรสาวของไยรัสเป็นขึ้นมา (มธ 9:18-26; มก 5:22-43)
8:40 และต่อมาเมื่อพระเยซูเสด็จกลับมาแล้ว ประชาชนก็ต้อนรับพระองค์ด้วยความยินดี เพราะพวกเขาทุกคนกำลังคอยท่าพระองค์อยู่
8:41 และดูเถิด มีชายคนหนึ่งมาชื่อไยรัส และเขาเป็นนายธรรมศาลา และเขากราบลงที่พระบาทของพระเยซู และอ้อนวอนพระองค์ให้พระองค์เสด็จเข้ามาในบ้านของเขา
8:42 ด้วยว่าเขามีบุตรสาวคนเดียวเท่านั้น อายุประมาณสิบสองปี และบุตรสาวนั้นนอนอยู่เกือบจะตาย แต่ขณะที่พระองค์เสด็จไปนั้น ประชาชนก็เบียดเสียดพระองค์
8:43 และผู้หญิงคนหนึ่งเป็นโรคตกเลือดมาสิบสองปีแล้ว ผู้ซึ่งได้เสียทรัพย์ทั้งหมดที่นางมีอยู่นั้นเป็นค่าหมอหลายคน และไม่สามารถได้รับการรักษาให้หายโดยผู้ใดเลย
8:44 มาข้างหลังพระองค์ และแตะต้องขอบเสื้อผ้าของพระองค์ และในทันใดนั้นการไหลแห่งเลือดของนางก็หยุด
8:45 และพระเยซูตรัสว่า “ใครได้ถูกต้องเรา” เมื่อทุกคนปฏิเสธแล้ว เปโตรกับคนเหล่านั้นที่อยู่กับพระองค์ ทูลว่า “อาจารย์เจ้าข้า ประชาชนเบียดเสียดและดันพระองค์ และพระองค์ตรัสหรือว่า ‘ใครได้ถูกต้องเรา’”
8:46 และพระเยซูตรัสว่า “ใครบางคนได้ถูกต้องเรา เพราะเรารับรู้ว่าฤทธิ์ซ่านได้ออกจากตัวเรา”
8:47 และเมื่อผู้หญิงนั้นเห็นว่านางจะซ่อนตัวไว้ไม่ได้แล้ว นางก็มาตัวสั่น และกราบลงตรงพระพักตร์พระองค์ นางทูลพระองค์ต่อหน้าประชาชนทุกคนว่า นางได้ถูกต้องพระองค์เพราะเหตุอะไร และนางได้หายเป็นปกติทันทีอย่างไร
8:48 และพระองค์ตรัสแก่นางว่า “ลูกสาวเอ๋ย จงได้รับการปลอบประโลมใจอันดีเถิด ความเชื่อของเจ้าทำให้เจ้าหายเป็นปกติแล้ว จงไปเป็นสุขเถิด”
8:49 ขณะที่พระองค์ยังตรัสอยู่ มีคนหนึ่งมาจากบ้านของนายธรรมศาลา โดยกล่าวแก่เขาว่า “ลูกสาวของท่านตายเสียแล้ว อย่ารบกวนอาจารย์เลย”
8:50 แต่เมื่อพระเยซูทรงได้ยินสิ่งนั้น พระองค์ทรงตอบเขา โดยตรัสว่า “อย่ากลัวเลย จงเชื่อเท่านั้น และลูกสาวจะถูกทำให้เป็นปกติ”
8:51 และเมื่อพระองค์เสด็จเข้ามาในบ้าน พระองค์ไม่ทรงอนุญาตให้ผู้ใดเข้าไป เว้นแต่เปโตร และยากอบ และยอห์น และบิดากับมารดาของเด็กหญิงนั้น
8:52 และพวกเขาทุกคนร้องไห้และร่ำไรเพราะเด็กหญิงนั้น แต่พระองค์ตรัสว่า “อย่าร้องไห้เลย เด็กหญิงนั้นไม่ตาย แต่นอนหลับอยู่”
8:53 และพวกเขาก็หัวเราะเยาะเย้ยพระองค์ โดยทราบว่าเด็กหญิงนั้นตายแล้ว
8:54 และพระองค์ทรงขับพวกเขาทุกคนออกไป และทรงจับมือเด็กหญิงนั้น และทรงร้องเรียก โดยตรัสว่า “เด็กหญิงเอ๋ย จงลุกขึ้นเถิด”
8:55 และจิตวิญญาณของเธอก็กลับเข้ามาอีก และเธอก็ลุกขึ้นทันที และพระองค์ตรัสสั่งให้นำอาหารมาให้เธอกิน
8:56 และบิดามารดาของเด็กหญิงนั้นก็ตกตะลึง แต่พระองค์ทรงกำชับพวกเขาว่า พวกเขาไม่ควรบอกผู้ใดถึงสิ่งที่ได้ถูกกระทำ


ลูกา 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

อัครทูตสิบสองคนถูกส่งออกไปประกาศ (มธ 10:1-42; มก 6:7-13)
9:1 แล้วพระองค์ทรงเรียกสาวกสิบสองคนของพระองค์มาพร้อมกัน และประทานให้พวกเขามีฤทธิ์เดชและสิทธิอำนาจเหนือบรรดาผีทั้งหลายและเพื่อรักษาโรคต่าง ๆ ให้หาย
9:2 และพระองค์ทรงส่งพวกเขาไปประกาศอาณาจักรของพระเจ้า และเพื่อรักษาคนเจ็บป่วยให้หาย
9:3 และพระองค์ตรัสกับพวกเขาว่า “อย่าเอาอะไรไปสำหรับการเดินทางของพวกท่าน ทั้งบรรดาไม้ตะบอง หรือย่าม หรืออาหาร หรือเงิน หรือมีเสื้อคลุมคนละสองตัว
9:4 และบ้านใดก็ตามที่พวกท่านเข้าไป จงอาศัยในบ้านนั้น และไปจากที่นั่น
9:5 และผู้ใดก็ตามที่จะไม่ต้อนรับพวกท่าน เมื่อพวกท่านออกไปจากนครนั้น จงสะบัดผงคลีนั้นเองออกเสียจากใต้ฝ่าเท้าของพวกท่านเพื่อเป็นพยานต่อพวกเขา”
9:6 และพวกสาวกก็ออกไป และผ่านเข้าในเมืองต่าง ๆ โดยประกาศข่าวประเสริฐ และทำการรักษาให้หายทุกแห่งหน

ความตายของยอห์นผู้ให้รับบัพติศมา (มธ 14:1-12; มก 6:14-29)
9:7 บัดนี้เฮโรดเจ้าเมืองได้ยินเรื่องสิ่งสารพัดที่พระองค์ได้ทรงกระทำนั้น และท่านก็สับสนงุนงง เพราะบางคนกล่าวว่า ยอห์นได้เป็นขึ้นมาจากความตายแล้ว
9:8 และบางคนว่า เอลียาห์มาปรากฏแล้ว และคนอื่น ๆ ว่า คนหนึ่งในพวกศาสดาพยากรณ์โบราณได้เป็นขึ้นมาอีก
9:9 และเฮโรดกล่าวว่า “ยอห์นนั้นเราได้ตัดศีรษะแล้ว แต่คนนี้เป็นผู้ใดเล่า ผู้ซึ่งเราได้ยินถึงบรรดาเหตุการณ์เช่นนี้” และเฮโรดปรารถนาที่จะเห็นพระองค์

ทรงเลี้ยงอาหารคนห้าพันคน (มธ 14:13-21; มก 6:30-44; ยน 6:1-4)
9:10 และพวกอัครทูต เมื่อพวกเขากลับมาแล้ว ได้ทูลพระองค์ถึงสิ่งสารพัดที่พวกเขาได้กระทำนั้น และพระองค์ทรงพาพวกเขาไป และเสด็จเข้าไปในถิ่นทุรกันดารแต่ลำพัง ในที่ซึ่งเป็นของนครที่ถูกเรียกว่า เบธไซดา
9:11 และประชาชน เมื่อพวกเขาทราบเรื่องนี้แล้ว ก็ตามพระองค์ไป และพระองค์ทรงต้อนรับพวกเขา และตรัสแก่พวกเขาถึงอาณาจักรของพระเจ้า และทรงรักษาคนทั้งหลายที่ต้องการการรักษาให้หาย
9:12 และเมื่อวันนั้นล่วงไปมากแล้ว สิบสองคนจึงมา และทูลพระองค์ว่า “ขอทรงส่งประชาชนไปเสียเถิด เพื่อพวกเขาจะได้เข้าไปในเมืองต่าง ๆ และแถบชนบทที่อยู่โดยรอบ และพักอาศัย และได้อาหาร เพราะพวกเราอยู่ที่นี่ในถิ่นทุรกันดาร”
9:13 แต่พระองค์ตรัสแก่พวกสาวกว่า “พวกท่านจงเลี้ยงพวกเขาเถิด” และพวกเขาทูลว่า “พวกเรามีแต่ขนมปังห้าก้อนกับปลาสองตัวเท่านั้น นอกจากพวกเราจะไปและซื้ออาหารสำหรับประชาชนทุกคนนี้”
9:14 เพราะว่าคนเหล่านั้นมีผู้ชายได้ประมาณห้าพันคน และพระองค์ตรัสกับพวกสาวกของพระองค์ว่า “จงจัดพวกเขาให้นั่งลงเป็นหมู่ ๆ หมู่ละห้าสิบคน”
9:15 และพวกเขาก็กระทำตาม และจัดพวกเขาทุกคนให้นั่งลง
9:16 แล้วพระองค์ทรงรับขนมปังห้าก้อนกับปลาสองตัวนั้น และทรงเงยขึ้นดูฟ้าสวรรค์ พระองค์ทรงอวยพรอาหารเหล่านั้น และหักพวกมัน และส่งให้แก่พวกสาวก ให้พวกเขาวางตรงหน้าประชาชน
9:17 และเขาทั้งหลายได้รับประทาน และอิ่มทุกคน และพวกเขาเก็บเศษอาหารที่ยังเหลืออยู่นั้นได้สิบสองกระบุง

การยอมรับอันยิ่งใหญ่ของเปโตร (มธ 16:13-20; มก 8:27-30)
9:18 และต่อมา ขณะที่พระองค์ทรงกำลังอธิษฐานอยู่แต่ลำพัง พวกสาวกของพระองค์ก็อยู่กับพระองค์ และพระองค์ทรงถามพวกเขา โดยตรัสว่า “ประชาชนพูดกันว่า เราคือผู้ใด”
9:19 พวกเขาทูลตอบว่า “เป็นยอห์นผู้ให้รับบัพติศมา แต่บางคนว่า เป็นเอลียาห์ และคนอื่น ๆ ว่า คนหนึ่งในพวกศาสดาพยากรณ์โบราณได้เป็นขึ้นมาอีก”
9:20 พระองค์ตรัสกับพวกเขาว่า “แต่พวกท่านว่าเราเป็นผู้ใด” เปโตรทูลตอบว่า “เป็นพระคริสต์ของพระเจ้า”
9:21 และพระองค์ทรงกำชับพวกเขาอย่างแข็งขัน และสั่งพวกเขาว่าไม่ให้บอกเรื่องนี้แก่ผู้ใดเลย

พระคริสต์ทรงพยากรณ์ถึงการสิ้นพระชนม์ของพระองค์ สิ่งที่สาวกต้องสละ
9:22 โดยตรัสว่า “บุตรมนุษย์จะต้องทนทุกข์หลายประการ และถูกปฏิเสธโดยพวกผู้อาวุโส และพวกปุโรหิตใหญ่ และพวกธรรมาจารย์ และจะถูกประหารชีวิต แต่จะทรงถูกชุบให้เป็นขึ้นมาในวันที่สาม”
9:23 และพระองค์ตรัสแก่พวกเขาทุกคนว่า “ถ้าผู้ใดปรารถนาจะตามเรามา ให้ผู้นั้นปฏิเสธตัวเอง และรับกางเขนของตนทุกวัน และตามเรามา
9:24 เพราะว่าผู้ใดก็ตามที่ปรารถนาจะเอาชีวิตของตนรอด จะเสียชีวิตนั้น แต่ผู้ใดก็ตามที่ปรารถนาจะเสียชีวิตของตนเพราะเห็นแก่เรา ผู้นั้นจะได้ชีวิตรอด
9:25 เพราะผู้ใดจะได้ประโยชน์อะไร ถ้าเขาได้โลกทั้งสิ้น แต่ต้องสูญเสียตัวของตนเอง หรือถูกทิ้งเสีย
9:26 เพราะผู้ใดก็ตามที่จะมีความละอายเพราะเรา และเพราะบรรดาถ้อยคำของเรา บุตรมนุษย์ก็จะมีความละอายเพราะผู้นั้น เมื่อพระองค์จะเสด็จมาในสง่าราศีของพระองค์เอง และของพระบิดาของพระองค์ และของเหล่าทูตสวรรค์ที่บริสุทธิ์
9:27 แต่เรากล่าวความจริงแก่ท่านทั้งหลายว่า มีบางคนที่ยืนอยู่ที่นี่ ซึ่งจะไม่ลิ้มรสแห่งความตาย จนกว่าพวกเขาได้เห็นอาณาจักรของพระเจ้า”

การจำแลงพระกายของพระคริสต์ (มธ 17:1-8; มก 9:2-8)
9:28 และต่อมาประมาณแปดวันหลังจากบรรดาถ้อยคำเหล่านี้ พระองค์ทรงพาเปโตร และยอห์น และยากอบ และทรงขึ้นไปบนภูเขาลูกหนึ่งเพื่อจะอธิษฐาน
9:29 และขณะที่พระองค์ทรงอธิษฐานอยู่ วรรณพระพักตร์พระองค์ก็ถูกเปลี่ยนไป และเสื้อผ้าของพระองค์เป็นสีขาวและเปล่งประกาย
9:30 และดูเถิด มีชายสองคนเฝ้าสนทนากับพระองค์ ซึ่งก็คือโมเสส และเอลียาห์
9:31 ผู้ซึ่งมาปรากฏในสง่าราศี และกล่าวถึงการจากไปของพระองค์ ซึ่งพระองค์จะทำให้สำเร็จที่กรุงเยรูซาเล็ม
9:32 แต่เปโตรกับคนทั้งสองที่อยู่กับเขาก็ง่วงเหงาหาวนอน และเมื่อพวกเขาตื่นแล้ว พวกเขาก็ได้เห็นสง่าราศีของพระองค์ และชายสองคนนั้นที่ยืนอยู่กับพระองค์
9:33 และต่อมาขณะที่สองคนนั้นกำลังลาจากพระองค์ เปโตรจึงทูลพระเยซูว่า “พระอาจารย์เจ้าข้า ซึ่งพวกข้าพระองค์อยู่ที่นี่ก็ดี และให้พวกข้าพระองค์ทำพลับพลาสามหลัง สำหรับพระองค์หลังหนึ่ง และสำหรับโมเสสหลังหนึ่ง และสำหรับเอลียาห์หลังหนึ่ง” โดยไม่ทราบว่าเขาพูดอะไร
9:34 ขณะที่เขากำลังพูดอย่างนั้น มีเมฆก้อนหนึ่งมา และปกคลุมพวกเขาไว้ และพวกเขากลัวขณะที่พวกเขาเข้าไปอยู่ในเมฆนั้น
9:35 และมีพระสุรเสียงหนึ่งออกมาจากเมฆนั้น โดยตรัสว่า “ท่านผู้นี้เป็นบุตรที่รักของเรา จงฟังท่านเถิด”
9:36 และเมื่อพระสุรเสียงนั้นผ่านไปแล้ว พระเยซูทรงถูกพบอยู่เพียงลำพัง และเขาทั้งสามก็เก็บเรื่องนี้ไว้ และไม่ได้บอกผู้ใดในวันเหล่านั้นถึงบรรดาสิ่งเหล่านั้นซึ่งพวกเขาได้เห็นแล้ว

สาวกเก้าคนขาดฤทธิ์อำนาจ พระเยซูทรงขับผีออก (มธ 17:14-21; มก 9:14-29)
9:37 และต่อมาในวันถัดไปเมื่อพระองค์กับพวกสาวกลงมาจากภูเขาแล้ว คนมากมายมาพบพระองค์
9:38 และดูเถิด ชายคนหนึ่งในหมู่ประชาชนนั้นร้องออก โดยทูลว่า “อาจารย์เจ้าข้า ข้าพระองค์ขออ้อนวอนพระองค์ ขอโปรดทอดพระเนตรบุตรชายของข้าพระองค์ เพราะว่าเขาเป็นบุตรคนเดียวของข้าพระองค์
9:39 และดูเถิด มีผีตนหนึ่งเข้าสิงเขา และเขาก็ร้องขึ้นทันที และผีทำให้เขาชักกระตุก จนเขามีน้ำลายฟูมปากอีก และทำให้ตัวเขาฟกช้ำ แทบจะไม่ออกไปจากเขาเลย
9:40 และข้าพระองค์ได้อ้อนวอนพวกสาวกของพระองค์ให้ขับผีนั้นออกเสีย และพวกเขาทำไม่ได้”
9:41 และพระเยซูตรัสตอบว่า “โอ คนชั่วอายุที่ขาดความเชื่อและมีทิฐิชั่ว เราจะต้องอยู่กับท่านทั้งหลายและอดทนกับท่านทั้งหลายนานเท่าใด จงพาบุตรชายของท่านมาที่นี่เถิด”
9:42 และขณะที่เด็กคนนั้นกำลังมา ผีก็ทำให้เขาล้มลง และทำให้เขาชักด้วยอาการกระตุก และพระเยซูตรัสห้ามผีโสโครกนั้น และทรงรักษาเด็กคนนั้นให้หาย และส่งเขาคืนให้บิดาของเขาอีก
9:43 และพวกเขาทุกคนก็ประหลาดใจเพราะฤทธิ์เดชอันใหญ่ยิ่งของพระเจ้า แต่ขณะที่พวกเขาทุกคนยังพิศวงอยู่เพราะสิ่งสารพัดซึ่งพระเยซูได้ทรงกระทำนั้น พระองค์ตรัสกับพวกสาวกของพระองค์ว่า

พระคริสต์ทรงพยากรณ์ถึงการสิ้นพระชนม์ของพระองค์อีก (มธ 17:22-23; มก 9:30-32)
9:44 “จงให้บรรดาถ้อยคำเหล่านี้เข้าไปในหูของพวกท่าน เพราะว่าบุตรมนุษย์จะถูกมอบไว้ในมือของคนทั้งหลาย”
9:45 แต่พวกเขาไม่เข้าใจถ้อยคำนี้ และความหมายของถ้อยคำนี้ก็ถูกซ่อนไว้จากพวกเขา เพื่อพวกเขาจะไม่รับรู้ความหมายนั้น และพวกเขากลัวที่จะทูลถามพระองค์ถึงถ้อยคำนั้น

เด็กเล็กเป็นแบบอย่าง (มธ 18:1-5; มก 9:33-37)
9:46 แล้วเกิดการยกเหตุผลในท่ามกลางพวกสาวกว่า คนไหนในพวกเขาจะเป็นใหญ่ที่สุด
9:47 และพระเยซู โดยทรงรับรู้ความคิดในใจของพวกเขา ทรงอุ้มเด็กเล็ก ๆ คนหนึ่งมา และวางเขาไว้ข้างพระองค์
9:48 และตรัสกับพวกเขาว่า “ผู้ใดก็ตามที่จะรับเด็กเล็ก ๆ คนนี้ในนามของเรา ก็รับเรา และผู้ใดก็ตามที่จะรับเรา ก็รับพระองค์ผู้ได้ทรงส่งเรามา ด้วยว่าผู้ใดเป็นผู้ต่ำต้อยที่สุดในท่ามกลางพวกท่านทุกคน ผู้นั้นก็จะเป็นใหญ่”
9:49 และยอห์นตอบและทูลว่า “พระอาจารย์เจ้าข้า พวกข้าพระองค์ได้เห็นคนหนึ่งขับพวกผีออกในพระนามของพระองค์ และพวกข้าพระองค์ได้ห้ามเขา เพราะเขาไม่ตามมากับพวกเรา”
9:50 และพระเยซูตรัสแก่เขาว่า “อย่าห้ามเขาเลย เพราะว่าผู้ใดที่ไม่เป็นฝ่ายต่อสู้พวกเรา ก็เป็นฝ่ายพวกเราแล้ว”

จากแคว้นกาลิลีผ่านเข้าแคว้นสะมาเรีย
9:51 และต่อมาเมื่อถึงเวลาที่พระองค์จะทรงถูกรับขึ้นไป พระองค์ทรงตั้งพระพักตร์ของพระองค์อย่างแน่วแน่ที่จะไปยังกรุงเยรูซาเล็ม
9:52 และทรงส่งพวกผู้สื่อสารล่วงหน้าไปก่อนพระพักตร์พระองค์ และพวกเขาก็ไป และเข้าไปในหมู่บ้านแห่งหนึ่งของชาวสะมาเรีย เพื่อจะจัดเตรียมไว้สำหรับพระองค์
9:53 และชาวบ้านนั้นไม่รับรองพระองค์ เพราะพระพักตร์พระองค์ดูเหมือนว่าพระองค์ประสงค์จะไปยังกรุงเยรูซาเล็ม
9:54 และเมื่อพวกสาวกของพระองค์ คือยากอบและยอห์นได้เห็นสิ่งนี้ พวกเขาก็ทูลว่า “พระองค์เจ้าข้า พระองค์พอพระทัยจะให้พวกข้าพระองค์สั่งให้ไฟลงมาจากฟ้าสวรรค์ และเผาผลาญพวกเขาเสีย เหมือนอย่างที่เอลียาห์ได้กระทำนั้นไหม”
9:55 แต่พระองค์ทรงเหลียวมาและตำหนิพวกเขา และตรัสว่า “พวกท่านไม่ทราบว่าพวกท่านมีจิตวิญญาณทำนองใด
9:56 เพราะว่าบุตรมนุษย์มิได้มาเพื่อจะทำลายชีวิตของมนุษย์ทั้งหลาย แต่เพื่อจะช่วยเขาทั้งหลายให้รอด” และพระองค์กับพวกสาวกก็ไปยังหมู่บ้านอีกแห่งหนึ่ง

ทรงลองใจผู้ติดตามพระองค์ไป (มธ 8:19-22)
9:57 และต่อมาขณะที่พระองค์กับพวกสาวกกำลังไปตามทาง ชายคนหนึ่งทูลพระองค์ว่า “พระองค์เจ้าข้า ข้าพระองค์จะตามพระองค์ไปไม่ว่าพระองค์ไปทางไหน”
9:58 และพระเยซูตรัสกับเขาว่า “บรรดาสุนัขจิ้งจอกมีโพรงทั้งหลาย และนกเหล่านั้นแห่งฟ้าอากาศมีรังทั้งหลาย แต่บุตรมนุษย์ไม่มีที่ที่จะวางศีรษะของตน”
9:59 และพระองค์ตรัสกับอีกคนหนึ่งว่า “จงตามเรามาเถิด” แต่คนนั้นทูลว่า “พระองค์เจ้าข้า ขอโปรดอนุญาตให้ข้าพระองค์ไป และฝังบิดาของข้าพระองค์ก่อน”
9:60 พระเยซูตรัสกับเขาว่า “ให้คนตายฝังคนตายของพวกเขาเองเถิด แต่ท่านจงไปและประกาศอาณาจักรของพระเจ้า”
9:61 และอีกคนหนึ่งทูลด้วยว่า “พระองค์เจ้าข้า ข้าพระองค์จะตามพระองค์ไป แต่ขออนุญาตให้ข้าพระองค์ไปลาพวกเขาก่อน ผู้ซึ่งอยู่ที่บ้านของข้าพระองค์”
9:62 และพระเยซูตรัสกับเขาว่า “ไม่มีผู้ใด เมื่อเอามือของตนจับคันไถแล้วและหันหน้ากลับเสีย เหมาะสมสำหรับอาณาจักรของพระเจ้า”


ลูกา 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

พยานเจ็ดสิบคนถูกส่งออกไปประกาศ (มธ 9:35-38; 10:1-42)
10:1 ภายหลังบรรดาสิ่งเหล่านี้ องค์พระผู้เป็นเจ้าทรงตั้งสาวกอื่นอีกเจ็ดสิบคนไว้ด้วย และส่งพวกเขาออกไปทีละสองคน ให้ล่วงหน้าพระพักตร์พระองค์ไปก่อน ให้เข้าไปทุกนครและทุกสถานที่ซึ่งพระองค์เองจะเสด็จมานั้น
10:2 เหตุฉะนั้นพระองค์จึงตรัสกับพวกเขาว่า “งานเก็บเกี่ยวนั้นเป็นการใหญ่นักหนา แต่เหล่าคนงานก็มีน้อย เหตุฉะนั้นพวกท่านจงอ้อนวอนพระองค์ผู้ทรงเป็นเจ้าของงานเก็บเกี่ยวนั้น เพื่อที่พระองค์จะทรงส่งบรรดาคนงานเข้าไปในงานเก็บเกี่ยวของพระองค์
10:3 จงไปตามทางของพวกท่านเถิด ดูเถิด เราส่งพวกท่านออกไปเหมือนพวกลูกแกะอยู่ในท่ามกลางฝูงสุนัขป่า
10:4 อย่าเอากระเป๋า หรือย่าม หรือบรรดารองเท้าไป และอย่าคำนับผู้ใดตามทาง
10:5 และพวกท่านจะเข้าไปในบ้านใดก็ตาม จงพูดก่อนว่า ‘จงให้สันติสุขมีแก่บ้านนี้เถิด’
10:6 และถ้าลูกแห่งสันติสุขอยู่ที่นั่น สันติสุขของพวกท่านก็จะอยู่บนบ้านนั้น ถ้าไม่ สันติสุขของพวกท่านก็จะกลับคืนมาสู่พวกท่านอีก
10:7 และจงอาศัยอยู่ในบ้านเดียวกันนั้น กินและดื่มสิ่งของใด ๆ ซึ่งพวกเขาจะให้นั้น ด้วยว่าผู้ทำงานสมควรจะได้รับค่าจ้างของตน อย่าเที่ยวจากบ้านนี้ไปบ้านโน้น
10:8 และพวกท่านจะเข้าไปในนครใดก็ตาม และพวกเขารับรองพวกท่านไว้ จงกินสิ่งของใด ๆ ซึ่งถูกตั้งไว้ต่อหน้าพวกท่าน
10:9 และจงรักษาคนเจ็บป่วยในนครนั้นให้หาย และกล่าวแก่พวกเขาว่า ‘อาณาจักรของพระเจ้ามาใกล้ท่านทั้งหลายแล้ว’

การพิพากษาอย่างรุนแรงต่อนครต่าง ๆ (มธ 11:20-24)
10:10 แต่พวกท่านจะเข้าไปในนครใดก็ตาม และพวกเขาไม่รับรองพวกท่านไว้ จงไปตามทางของพวกท่านออกไปที่ถนนสายต่าง ๆ ของนครเดียวกันนั้น และกล่าวว่า
10:11 ‘แม้แต่ผงคลีดินแห่งนครของพวกเจ้า ซึ่งติดอยู่กับพวกเรา พวกเราก็สะบัดออกต่อพวกเจ้า แต่อย่างไรก็ตามพวกเจ้าจงแน่ใจในสิ่งนี้เถิด คืออาณาจักรของพระเจ้ามาใกล้พวกเจ้าแล้ว’
10:12 แต่เรากล่าวแก่ท่านทั้งหลายว่า โทษของเมืองโสโดมในวันนั้นจะเบากว่าโทษของนครนั้น
10:13 วิบัติแก่เจ้า เมืองโคราซิน วิบัติแก่เจ้า เมืองเบธไซดา เพราะถ้าบรรดาการอิทธิฤทธิ์ได้ถูกกระทำในเมืองไทระและเมืองไซดอน ซึ่งได้ถูกกระทำในพวกเจ้า คนทั้งหลายในเมืองทั้งสองนั้นก็คงจะได้กลับใจเสียใหม่ตั้งนานแล้ว โดยนั่งในผ้ากระสอบและขี้เถ้า
10:14 แต่ในการพิพากษานั้น โทษของเมืองไทระและเมืองไซดอนจะเบากว่าโทษของเจ้าทั้งสอง
10:15 และเจ้า เมืองคาเปอรนาอุม ซึ่งถูกยกขึ้นไปถึงฟ้าสวรรค์ จะถูกผลักลงไปถึงนรกต่างหาก
10:16 ผู้ที่ฟังท่านทั้งหลายก็ฟังเรา และผู้ที่เหยียดหยามท่านทั้งหลายก็เหยียดหยามเรา และผู้ที่เหยียดหยามเราก็เหยียดหยามพระองค์ผู้ที่ได้ทรงส่งเรามา”

ความปีติยินดีที่แท้จริง
10:17 และสาวกเจ็ดสิบคนนั้นกลับมาอีกด้วยความปีติยินดี โดยทูลว่า “พระองค์เจ้าข้า แม้แต่ผีทั้งหลายก็อยู่ใต้บังคับของพวกข้าพระองค์โดยพระนามของพระองค์”
10:18 และพระองค์ตรัสกับเขาทั้งหลายว่า “เราได้เห็นซาตานตกลงมาจากสวรรค์เหมือนฟ้าแลบ
10:19 ดูเถิด เราให้พวกท่านมีฤทธิ์อำนาจที่จะเหยียบบรรดางูร้ายและแมงป่องทั้งหลาย และเหนืออำนาจทั้งสิ้นของศัตรูนั้น และไม่มีสิ่งหนึ่งสิ่งใดจะทำอันตรายแก่พวกท่านด้วยวิธีใด ๆ ได้เลย
10:20 แต่อย่างไรก็ตามอย่าเปรมปรีดิ์ในสิ่งนี้ ที่ผีทั้งหลายอยู่ใต้บังคับของพวกท่าน แต่จงเปรมปรีดิ์มากยิ่งกว่าเพราะชื่อของพวกท่านถูกจดไว้ในสวรรค์”
10:21 ในโมงนั้นเอง พระเยซูทรงมีความเปรมปรีดิ์ในพระวิญญาณ และตรัสว่า “ข้าพระองค์ขอขอบพระคุณพระองค์ โอ ข้าแต่พระบิดา ผู้เป็นเจ้าแห่งฟ้าสวรรค์และแผ่นดินโลก ที่พระองค์ได้ทรงปิดบังสิ่งเหล่านี้ไว้จากคนมีปัญญาและคนสุขุมรอบคอบ และได้ทรงเปิดเผยสิ่งเหล่านี้แก่พวกเด็กอ่อน ก็เป็นอย่างนั้น ข้าแต่พระบิดา เพราะเป็นที่ชอบพระทัยในสายพระเนตรของพระองค์
10:22 พระบิดาของเราได้ทรงมอบสิ่งสารพัดให้แก่เรา และไม่มีใครทราบว่าพระบุตรเป็นผู้ใดนอกจากพระบิดา และไม่มีใครทราบว่าพระบิดาเป็นผู้ใดนอกจากพระบุตร และผู้ที่พระบุตรประสงค์จะสำแดงพระองค์”
10:23 และพระองค์ทรงเหลียวหลังไปทางพวกสาวกของพระองค์ และตรัสเป็นการส่วนตัวว่า “นัยน์ตาทั้งหลายซึ่งได้เห็นสิ่งเหล่านั้นซึ่งพวกท่านได้เห็นก็ได้รับพร
10:24 เพราะเราบอกท่านทั้งหลายว่า ศาสดาพยากรณ์หลายคนและกษัตริย์หลายองค์ได้ปรารถนาที่จะเห็นสิ่งเหล่านั้นซึ่งท่านทั้งหลายเห็นอยู่นี้ และไม่ได้เห็นสิ่งเหล่านั้น และที่จะได้ยินสิ่งเหล่านั้นซึ่งท่านทั้งหลายได้ยิน และไม่ได้ยินสิ่งเหล่านั้น”

พระบัญญัติที่ยิ่งใหญ่
10:25 และดูเถิด นักกฎหมายคนหนึ่งยืนขึ้น และทดลองพระองค์ โดยกล่าวว่า “อาจารย์เจ้าข้า ข้าพเจ้าจะกระทำประการใดเพื่อจะได้ชีวิตนิรันดร์เป็นมรดก”
10:26 และพระองค์ตรัสแก่เขาว่า “ในพระราชบัญญัติมีเขียนไว้ว่าอะไร ท่านอ่านว่าอย่างไร”
10:27 และเขาตอบว่า “เจ้าจงรักองค์พระผู้เป็นเจ้าผู้เป็นพระเจ้าของเจ้า ด้วยสุดใจของเจ้า และด้วยสุดจิตของเจ้า ด้วยสุดกำลังของเจ้า และด้วยสิ้นสุดความคิดของเจ้า และจงรักเพื่อนบ้านของเจ้าเหมือนตนเอง”
10:28 และพระองค์ตรัสแก่เขาว่า “ท่านตอบถูกแล้ว จงกระทำอย่างนั้น และท่านจะมีชีวิต”
10:29 แต่คนนั้น ซึ่งปรารถนาจะแก้ตัว กล่าวแก่พระเยซูว่า “และใครเป็นเพื่อนบ้านของข้าพเจ้า”

คำอุปมาเกี่ยวกับชาวสะมาเรียที่ดี
10:30 และพระเยซูตรัสตอบว่า “ชายคนหนึ่งลงไปจากกรุงเยรูซาเล็มจะไปยังเมืองเยรีโค และตกอยู่ท่ามกลางพวกโจร ผู้ซึ่งได้ถอดเสื้อผ้าของเขาออก และทำให้เขาบาดเจ็บ และก็จากไป โดยละทิ้งเขาไว้เกือบจะตายแล้ว
10:31 และโดยบังเอิญปุโรหิตคนหนึ่งเดินลงไปทางนั้น และเมื่อเขาเห็นคนนั้น เขาก็เดินเลยไปเสียอีกฟากหนึ่ง
10:32 และคนเลวีคนหนึ่งก็เช่นกัน เมื่อเขามาถึงสถานที่แห่งนั้น มาและดูคนนั้น และเดินเลยไปเสียอีกฟากหนึ่ง
10:33 แต่ชาวสะมาเรียคนหนึ่ง ขณะที่เขาเดินทางไป ก็มาถึงที่ที่คนนั้นอยู่ และเมื่อเขาเห็นคนนั้นแล้ว เขาก็มีใจกรุณาต่อคนนั้น
10:34 และเข้าไปหาเขา และเอาผ้าพันบาดแผลของเขาให้ โดยเทน้ำมันกับน้ำองุ่นใส่ในบาดแผลนั้น และให้เขาขึ้นขี่สัตว์ของตนเอง และพาเขามาถึงโรงแรมแห่งหนึ่ง และดูแลเขา
10:35 และในวันรุ่งขึ้นเมื่อเขาจากไป เขาก็เอาเงินสองเดนาริอันออกมา และให้เงินนั้นแก่เจ้าของโรงแรม และกล่าวแก่เขาว่า ‘จงดูแลเขาเถิด และสิ่งใดก็ตามที่ท่านเสียเกินนี้ เมื่อข้าพเจ้ากลับมาอีก ข้าพเจ้าจะใช้คืนให้ท่าน’
10:36 บัดนี้ในสามคนนั้น ท่านคิดว่า คนไหนเป็นเพื่อนบ้านของคนที่ตกอยู่ท่ามกลางพวกโจร”
10:37 และเขากล่าวว่า “คนที่ได้แสดงความเมตตาแก่เขา” แล้วพระเยซูจึงตรัสกับเขาว่า “จงไป และท่านจงทำเหมือนกันเถิด”

มารธาและมารีย์
10:38 บัดนี้ต่อมา ขณะที่พระองค์กับพวกสาวกกำลังไป พระองค์ทรงเข้าไปในหมู่บ้านแห่งหนึ่ง และผู้หญิงคนหนึ่งชื่อมารธาต้อนรับพระองค์เข้ามาในบ้านของเธอ
10:39 และมารธามีน้องสาวคนหนึ่งชื่อมารีย์ ผู้ซึ่งได้นั่งใกล้พระบาทของพระเยซูด้วย และฟังคำตรัสของพระองค์
10:40 แต่มารธายุ่งในการปรนนิบัติมาก และมาหาพระองค์ และทูลว่า “พระองค์เจ้าข้า พระองค์ไม่สนพระทัยหรือ ที่น้องสาวของข้าพระองค์ปล่อยให้ข้าพระองค์ทำการปรนนิบัติแต่คนเดียว ดังนั้นขอสั่งเธอให้มาช่วยข้าพระองค์เถิด”
10:41 และพระเยซูทรงตอบและตรัสกับเธอว่า “มารธา มารธา เอ๋ย เธอกระวนกระวายและวุ่นวายใจด้วยหลายสิ่งนัก
10:42 แต่มีสิ่งเดียวที่จำเป็น และมารีย์ได้เลือกเอาส่วนที่ดีนั้น ซึ่งจะไม่ถูกเอาไปจากเธอเลย”


ลูกา 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

แบบอย่างของการอธิษฐานถูกสอนอีกหน
11:1 และต่อมาขณะที่พระองค์ทรงอธิษฐานอยู่ในที่แห่งหนึ่ง เมื่อพระองค์ทรงหยุด คนหนึ่งในพวกสาวกของพระองค์ก็ทูลพระองค์ว่า “พระองค์เจ้าข้า ขอสอนพวกข้าพระองค์ให้อธิษฐาน เหมือนยอห์นได้สอนพวกสาวกของตนด้วย”
11:2 และพระองค์ตรัสกับพวกเขาว่า “เมื่อท่านทั้งหลายอธิษฐาน จงทูลว่า ‘ข้าแต่พระบิดาของข้าพระองค์ทั้งหลาย ผู้ซึ่งทรงสถิตในสวรรค์ ขอให้พระนามของพระองค์เป็นที่เคารพสักการะ ขอให้อาณาจักรของพระองค์มาตั้งอยู่ ขอให้น้ำพระทัยของพระองค์ถูกกระทำในแผ่นดินโลก เหมือนอย่างในสวรรค์
11:3 ขอโปรดประทานอาหารประจำวันแก่ข้าพระองค์ทั้งหลายทุก ๆ วัน
11:4 และขอโปรดยกโทษบาปทั้งหลายของข้าพระองค์ทั้งหลาย ด้วยว่าข้าพระองค์ทั้งหลายยกโทษให้ทุกคนที่เป็นหนี้ข้าพระองค์ทั้งหลายด้วย และขออย่าทรงนำข้าพระองค์ทั้งหลายเข้าไปในการทดลอง แต่ขอทรงช่วยข้าพระองค์ทั้งหลายให้พ้นจากความชั่วร้าย’”

คำสอนอื่น ๆ เกี่ยวกับการอธิษฐาน
11:5 และพระองค์ตรัสกับพวกเขาว่า “ผู้ใดในพวกท่านจะมีมิตรสหายคนหนึ่ง และจะไปหามิตรสหายคนนั้นในเวลาเที่ยงคืน และกล่าวแก่เขาว่า ‘เพื่อนเอ๋ย ขอให้ข้ายืมขนมปังสามก้อนเถิด
11:6 เพราะเพื่อนของข้าคนหนึ่งในการเดินทางของเขาได้มาหาข้า และข้าไม่มีอะไรจะตั้งไว้ตรงหน้าเขา’
11:7 และคนนั้นจากข้างในจะตอบและกล่าวว่า ‘อย่ารบกวนข้าเลย บัดนี้ประตูก็ปิดเสียแล้ว และลูก ๆ ของข้าก็นอนในเตียงกับข้าแล้ว ข้าไม่สามารถลุกขึ้นและหยิบให้เจ้าได้’
11:8 เรากล่าวแก่ท่านทั้งหลายว่า ถึงแม้ว่าเขาจะไม่ลุกขึ้นและหยิบให้คนนั้นเพราะว่าคนนั้นเป็นเพื่อนของเขา แต่เพราะเหตุการวิงวอนมากเข้าของคนนั้น เขาจะลุกขึ้นและหยิบให้คนนั้นมากเท่าที่คนนั้นต้องการ
11:9 และเรากล่าวแก่ท่านทั้งหลายว่า จงขอ และสิ่งนั้นจะให้แก่พวกท่าน จงแสวงหา และพวกท่านจะพบ จงเคาะ และสิ่งนั้นจะถูกเปิดให้แก่พวกท่าน
11:10 เพราะว่าทุกคนที่ขอก็จะได้รับ และคนที่แสวงหาก็จะพบ และแก่คนที่เคาะ ประตูก็จะถูกเปิดให้
11:11 ถ้าบุตรชายคนหนึ่งจะขอขนมปังจากผู้หนึ่งผู้ใดในพวกท่านที่เป็นบิดา ผู้นั้นจะเอาก้อนหินให้บุตรคนนั้นหรือ หรือถ้าบุตรคนนั้นขอปลา ผู้นั้นจะเอางูให้บุตรคนนั้นแทนปลาหรือ
11:12 หรือถ้าบุตรคนนั้นจะขอไข่ ผู้นั้นจะเอาแมงป่องให้บุตรคนนั้นหรือ
11:13 ฉะนั้น ถ้าท่านทั้งหลาย ผู้เป็นคนชั่วร้าย ยังรู้ว่าจะให้ของกำนัลดี ๆ แก่บุตรทั้งหลายของตนอย่างไร พระบิดาของท่านทั้งหลายผู้ทรงสถิตในสวรรค์ จะประทานพระวิญญาณบริสุทธิ์แก่คนเหล่านั้นที่ขอจากพระองค์มากยิ่งกว่าสักเท่าใด”

พระเยซูทรงถูกกล่าวหาว่าขับผีออกโดยเบเอลเซบูบ (มธ 12:22-37)
11:14 และพระองค์ทรงกำลังขับผีตนหนึ่งออกอยู่ และมันเป็นผีใบ้ และต่อมาเมื่อผีนั้นออกแล้ว คนใบ้จึงพูดได้ และประชาชนก็ประหลาดใจ
11:15 แต่บางคนในพวกเขากล่าวว่า “คนนี้ขับพวกผีออกโดยอาศัยเบเอลเซบูบเจ้านายของพวกผีเหล่านั้น”
11:16 และคนอื่น ๆ ซึ่งทดลองพระองค์ ขอหมายสำคัญจากสวรรค์จากพระองค์
11:17 แต่พระองค์ ซึ่งทรงทราบบรรดาความคิดของพวกเขา จึงตรัสกับพวกเขาว่า “ราชอาณาจักรทุกแห่งซึ่งแตกแยกกันเองก็ถูกนำมาสู่การรกร้าง และครัวเรือนใด ๆ ซึ่งแตกแยกกับครัวเรือนนั้นเองก็ล่มสลาย
11:18 ถ้าซาตานแตกแยกกันในตัวมันเอง อาณาจักรของมันจะตั้งอยู่อย่างไรได้ เพราะท่านทั้งหลายกล่าวว่า เราขับผีทั้งหลายออกโดยอาศัยเบเอลเซบูบ
11:19 และถ้าเราโดยอาศัยเบเอลเซบูบขับผีทั้งหลายออก พวกบุตรชายของท่านทั้งหลายขับพวกมันออกโดยอาศัยใครเล่า เหตุฉะนั้นพวกบุตรชายของท่านทั้งหลายเองจะเป็นผู้ที่ตัดสินท่านทั้งหลาย
11:20 แต่ถ้าเราขับผีทั้งหลายออกโดยอาศัยนิ้วพระหัตถ์ของพระเจ้า ไม่ต้องสงสัยเลยว่า อาณาจักรของพระเจ้าก็มาถึงท่านทั้งหลายแล้ว
11:21 เมื่อคนที่มีกำลังมากคนหนึ่งติดอาวุธรักษาวังของตนอยู่ บรรดาทรัพย์ของเขาก็อยู่ในความปลอดภัย
11:22 แต่เมื่อคนที่มีกำลังมากกว่าเขาจะมาต่อสู้เขา และชนะเขา คนนั้นก็ชิงเอาบรรดาเครื่องอาวุธของเขาที่เขาได้วางใจนั้นไปเสีย และแบ่งปันบรรดาของที่ริบได้จากเขานั้น
11:23 ผู้ที่ไม่อยู่ฝ่ายเราก็ต่อสู้กับเรา และผู้ที่ไม่รวบรวมไว้กับเราก็ทำให้กระจัดกระจายไป

การกลับเนื้อกลับตัวเป็นคนดี แต่ยังไม่มีความรอด (มธ 12:43-45)
11:24 เมื่อผีโสโครกออกมาจากผู้ใดแล้ว มันก็เดินท่องไปในสถานที่แห้งแล้งทั้งหลาย โดยแสวงหาการหยุดพัก และเมื่อไม่พบ มันจึงกล่าวว่า ‘ข้าจะกลับไปยังเรือนของข้าที่ข้าได้ออกมานั้น’
11:25 และเมื่อมันมาถึงแล้ว มันก็พบว่าเรือนนั้นถูกปัดกวาดและตกแต่งไว้แล้ว
11:26 แล้วมันจึงไปและรับเอาผีอื่นอีกเจ็ดผีที่ชั่วกว่ามันเองมาด้วยกันกับมัน และพวกมันก็เข้าไปและอาศัยอยู่ที่นั่น และสภาพในตอนท้ายของคนนั้นก็เลวร้ายกว่าตอนแรก”
11:27 และต่อมา ขณะที่พระองค์ยังตรัสคำเหล่านี้อยู่ ผู้หญิงคนหนึ่งในหมู่ประชาชนได้เปล่งเสียงดัง และทูลพระองค์ว่า “ครรภ์ซึ่งได้คลอดพระองค์และหัวนมซึ่งพระองค์ได้เสวยนั้นก็ได้รับพร”
11:28 แต่พระองค์ตรัสว่า “มิใช่เช่นนั้น แต่คนทั้งหลายที่ได้ยินพระวจนะของพระเจ้า และถือรักษาพระวจนะนั้นไว้ก็ได้รับพร”

หมายสำคัญของโยนาห์ (มธ 12:39-42)
11:29 และเมื่อประชาชนมารวมตัวกันแน่นขึ้น พระองค์ก็เริ่มตรัสว่า “นี่เป็นคนชั่วอายุที่ชั่วร้าย พวกเขาแสวงหาหมายสำคัญ และจะไม่โปรดให้หมายสำคัญแก่มันเลย เว้นไว้แต่หมายสำคัญของโยนาห์ศาสดาพยากรณ์
11:30 ด้วยว่าโยนาห์ได้เป็นหมายสำคัญแก่ชาวนีนะเวห์ฉันใด บุตรมนุษย์จะเป็นหมายสำคัญแก่คนชั่วอายุนี้ฉันนั้น
11:31 นางกษัตริย์แห่งทิศใต้จะลุกขึ้นในการพิพากษาพร้อมกับผู้คนแห่งชั่วอายุนี้ และจะกล่าวโทษพวกเขา เพราะว่าพระนางนั้นได้มาจากที่สุดปลายของแผ่นดินโลกเพื่อจะฟังสติปัญญาของซาโลมอน และดูเถิด ผู้หนึ่งซึ่งเป็นใหญ่กว่าซาโลมอนก็อยู่ที่นี่
11:32 ชาวนีนะเวห์จะลุกขึ้นในการพิพากษาพร้อมกับคนชั่วอายุนี้ และจะกล่าวโทษมัน ด้วยว่าชาวนีนะเวห์ได้กลับใจเสียใหม่เพราะการประกาศของโยนาห์ และดูเถิด ผู้หนึ่งที่เป็นใหญ่กว่าโยนาห์ก็อยู่ที่นี่

จงให้แสงสว่างของตนส่องออกไป (มธ 5:15-16; มก 4:21-22)
11:33 ไม่มีผู้ใด เมื่อเขาได้จุดเทียนแล้ว จะวางเทียนนั้นไว้ในที่ลับ หรือวางเทียนนั้นไว้ใต้ถัง แต่จะตั้งไว้บนเชิงเทียน เพื่อคนทั้งหลายซึ่งเข้ามาจะเห็นแสงสว่างนั้นได้
11:34 ประทีปของร่างกายคือดวงตา เหตุฉะนั้นเมื่อดวงตาของท่านปกติดี ทั้งตัวของท่านก็เต็มไปด้วยความสว่างเช่นกัน แต่เมื่อดวงตาของท่านชั่วร้าย ทั้งตัวของท่านก็เต็มไปด้วยความมืดเช่นกัน
11:35 เหตุฉะนั้น จงระวังให้ดีว่า ความสว่างซึ่งอยู่ในตัวท่านจะไม่เป็นความมืด
11:36 เหตุฉะนั้น ถ้าทั้งตัวของท่านเต็มไปด้วยความสว่าง โดยไม่มีส่วนใดที่มืดเลย ทั้งตัวของท่านจะเต็มไปด้วยความสว่าง เหมือนเมื่อการส่องแสงจ้าของเทียนให้ความสว่างแก่ท่าน”
11:37 และขณะที่พระองค์ยังตรัสอยู่ คนฟาริสีคนหนึ่งอ้อนวอนพระองค์ให้เสวยกับเขา และพระองค์เสด็จเข้าไป และเอนพระกายลงเสวยพระกระยาหาร
11:38 และเมื่อคนฟาริสีคนนั้นเห็นสิ่งนั้น เขาก็ประหลาดใจที่พระองค์มิได้ทรงล้างก่อนเสวยอาหารเย็น

รูปแบบแห่งความชอบธรรมที่ปรากฏเท่านั้นก็ยังไม่เพียงพอ (มธ 23:13-35)
11:39 และองค์พระผู้เป็นเจ้าตรัสกับเขาว่า “บัดนี้ พวกเจ้า พวกฟาริสี ชำระภายนอกของถ้วยและของชาม แต่ส่วนภายในของพวกเจ้าเต็มไปด้วยการปล้นสะดมและความชั่ว
11:40 พวกเจ้า พวกคนโฉดเขลา พระองค์ผู้ที่ได้สร้างสิ่งซึ่งอยู่ภายนอกก็ได้สร้างสิ่งซึ่งอยู่ภายในด้วยมิใช่หรือ
11:41 แต่จงให้ทานทั้งหลายจากบรรดาสิ่งซึ่งพวกเจ้ามีอยู่แล้วเถิด และดูเถิด สิ่งสารพัดก็สะอาดแก่พวกเจ้า
11:42 แต่วิบัติแก่พวกเจ้า พวกฟาริสี ด้วยว่าพวกเจ้าถวายสิบชักหนึ่งของสะระแหน่และขมิ้นและผักทุกอย่าง และละเว้นการพิพากษาและความรักของพระเจ้าเสีย สิ่งเหล่านี้พวกเจ้าควรได้กระทำอยู่แล้ว และไม่ควรละเว้นสิ่งอื่นเหล่านั้นด้วย
11:43 วิบัติแก่พวกเจ้า พวกฟาริสี ด้วยว่าพวกเจ้ารักบรรดาที่นั่งตำแหน่งสูงในธรรมศาลาทั้งหลาย และบรรดาการคำนับในตลาดทั้งหลาย
11:44 วิบัติแก่พวกเจ้า พวกธรรมาจารย์และพวกฟาริสี พวกหน้าซื่อใจคด ด้วยว่าเจ้าทั้งหลายเป็นเหมือนบรรดาอุโมงค์ฝังศพซึ่งไม่ปรากฏ และคนทั้งหลายที่เดินเหยียบอุโมงค์ฝังศพเหล่านั้นก็ไม่ตระหนักรู้เกี่ยวกับพวกมัน”

ทรงตำหนิพวกนักกฎหมาย การพิพากษาแก่คนชั่วอายุนี้
11:45 แล้วคนหนึ่งในพวกนักกฎหมายตอบ และกล่าวแก่พระองค์ว่า “อาจารย์เจ้าข้า ซึ่งท่านว่าอย่างนั้น ท่านก็ตำหนิพวกเราด้วย”
11:46 และพระองค์ตรัสว่า “วิบัติแก่พวกเจ้า พวกเจ้า พวกนักกฎหมายด้วย ด้วยว่าพวกเจ้าเอาบรรดาภาระหนักที่หนักหนาสาหัสที่จะแบกไว้มาวางบนมนุษย์ทั้งหลาย และพวกเจ้าเองก็ไม่แตะต้องภาระหนักเหล่านั้นด้วยแม้แต่นิ้วเดียวของพวกเจ้า
11:47 วิบัติแก่พวกเจ้า เพราะพวกเจ้าก่อสร้างบรรดาอุโมงค์ฝังศพของพวกศาสดาพยากรณ์ และบรรพบุรุษของพวกเจ้าก็ได้ฆ่าพวกศาสดาพยากรณ์นั้น
11:48 แท้จริงพวกเจ้าเป็นพยานว่า พวกเจ้าเห็นชอบในบรรดาการกระทำของบรรพบุรุษของพวกเจ้า ด้วยว่าพวกเขาได้ฆ่าศาสดาพยากรณ์เหล่านั้นจริง และพวกเจ้าก่อสร้างบรรดาอุโมงค์ฝังศพของพวกศาสดาพยากรณ์นั้น
11:49 เหตุฉะนั้น พระปัญญาของพระเจ้าก็ตรัสแล้วด้วยว่า ‘เราจะส่งพวกศาสดาพยากรณ์และพวกอัครทูตไปหาพวกเขา และบางคนในคนเหล่านั้น พวกเขาจะฆ่าเสียและข่มเหง’
11:50 เพื่อโลหิตของบรรดาศาสดาพยากรณ์ ซึ่งได้ถูกทำให้ไหลออกตั้งแต่การวางรากฐานของโลก จะถูกเรียกร้องจากคนชั่วอายุนี้
11:51 ตั้งแต่โลหิตของอาแบล จนถึงโลหิตของเศคาริยาห์ ซึ่งได้ตายระหว่างแท่นบูชากับพระวิหาร เรากล่าวความจริงแก่ท่านทั้งหลายว่า โลหิตนี้จะถูกเรียกร้องจากคนชั่วอายุนี้
11:52 วิบัติแก่พวกเจ้า พวกนักกฎหมาย ด้วยว่าพวกเจ้าได้เอาลูกกุญแจแห่งความรู้ไปเสีย พวกเจ้าก็ไม่ได้เข้าไปเอง และคนทั้งหลายที่กำลังเข้าไปนั้น พวกเจ้าก็ได้ขัดขวางไว้”
11:53 และขณะที่พระองค์กำลังตรัสสิ่งเหล่านี้แก่พวกเขา พวกธรรมาจารย์และพวกฟาริสีก็เริ่มเร่งเร้าพระองค์อย่างรุนแรง และยั่วยุพระองค์ให้ตรัสหลายประการ
11:54 โดยคอยซุ่มดักพระองค์ และหาโอกาสที่จะจับผิดบางสิ่งที่ออกมาจากพระโอษฐ์ของพระองค์ เพื่อพวกเขาจะหาเหตุฟ้องพระองค์ได้


ลูกา 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

เชื้อของพวกฟาริสี
12:1 ในระหว่างนั้น เมื่อคนเป็นอันมากซึ่งนับไม่ถ้วนชุมนุมกัน จนถึงขนาดที่พวกเขาเหยียบกัน พระองค์ทรงเริ่มตรัสกับพวกสาวกของพระองค์ก่อนว่า “ท่านทั้งหลายจงระวังเชื้อของพวกฟาริสี ซึ่งเป็นความหน้าซื่อใจคด
12:2 เพราะว่าไม่มีสิ่งใดปิดบังไว้ ที่จะไม่ถูกเปิดเผย หรือที่ถูกซ่อนไว้ ที่จะไม่เผยให้ประจักษ์
12:3 เหตุฉะนั้น สิ่งใดก็ตามซึ่งพวกท่านได้กล่าวในที่มืด จะได้ยินในที่สว่าง และสิ่งซึ่งพวกท่านได้กระซิบในหูในห้องส่วนตัว จะถูกประกาศบนดาดฟ้าบ้านทั้งหลาย
12:4 และเรากล่าวแก่ท่านทั้งหลาย ผู้เป็นพวกมิตรสหายของเราว่า อย่ากลัวคนทั้งหลายที่ฆ่าได้แต่กาย และหลังจากนั้นไม่มีอะไรอีกที่พวกเขาสามารถทำได้
12:5 แต่เราจะเตือนพวกท่านให้ทราบว่าพวกท่านควรจะกลัวผู้ใด จงกลัวพระองค์ ผู้ซึ่งหลังจากที่พระองค์ได้ทรงฆ่าแล้วก็มีอำนาจที่จะโยนลงในนรกได้ ใช่แล้ว เรากล่าวแก่พวกท่านว่า จงกลัวพระองค์ผู้นั้นแหละ
12:6 นกกระจอกห้าตัวถูกขายสองบาทมิใช่หรือ และไม่มีตัวหนึ่งในพวกนกนั้นที่ถูกลืมต่อพระพักตร์พระเจ้าเลย
12:7 แม้แต่บรรดาเส้นผมแห่งศีรษะของพวกท่านก็ถูกนับไว้แล้วทุกเส้น เหตุฉะนั้นอย่ากลัวเลย พวกท่านก็มีค่ามากกว่านกกระจอกหลายตัว
12:8 และเรากล่าวแก่ท่านทั้งหลายด้วยว่า ผู้ใดก็ตามที่จะยอมรับเราต่อหน้ามนุษย์ บุตรมนุษย์จะยอมรับผู้นั้นต่อหน้าเหล่าทูตสวรรค์ของพระเจ้าด้วย
12:9 แต่ผู้ที่ปฏิเสธเราต่อหน้ามนุษย์ จะถูกปฏิเสธต่อหน้าเหล่าทูตสวรรค์ของพระเจ้า
12:10 และผู้ใดก็ตามที่จะกล่าวคำกล่าวร้ายต่อบุตรมนุษย์ สิ่งนั้นจะโปรดยกโทษให้ผู้นั้น แต่สำหรับผู้ใดที่หมิ่นประมาทต่อพระวิญญาณบริสุทธิ์ สิ่งนั้นจะไม่โปรดยกโทษให้ผู้นั้นเลย
12:11 และเมื่อพวกเขาพาพวกท่านเข้าในธรรมศาลาทั้งหลาย และต่อหน้าพวกผู้พิพากษาและบรรดาผู้ที่มีอำนาจ พวกท่านอย่าเป็นกังวลว่าพวกท่านจะตอบอย่างไรหรืออะไร หรือพวกท่านจะกล่าวอะไร
12:12 ด้วยว่าพระวิญญาณบริสุทธิ์จะโปรดสอนพวกท่านในโมงยามเดียวกันนั้นว่า พวกท่านควรจะพูดอะไรดี”
12:13 และคนหนึ่งในหมู่คนเหล่านั้นกล่าวแก่พระองค์ว่า “อาจารย์เจ้าข้า ขอกล่าวแก่พี่ชายของข้าพเจ้าว่า ให้เขาแบ่งมรดกให้กับข้าพเจ้า”
12:14 และพระองค์ตรัสกับเขาว่า “บุรุษเอ๋ย ใครได้ตั้งเราให้เป็นผู้พิพากษา หรือเป็นผู้แบ่งมรดกเหนือพวกท่าน”
12:15 และพระองค์ตรัสแก่เขาทั้งหลายว่า “จงเอาใจใส่ และระวังความโลภ เพราะว่าชีวิตของบุคคลใด ๆ ไม่ประกอบด้วยความอุดมสมบูรณ์ของสิ่งของต่าง ๆ ซึ่งเขามีอยู่นั้น”

คำอุปมาเกี่ยวกับเศรษฐีโง่
12:16 และพระองค์ตรัสคำอุปมาแก่พวกเขา โดยตรัสว่า “ไร่นาของเศรษฐีคนหนึ่งเกิดผลบริบูรณ์มาก
12:17 และเศรษฐีคนนั้นจึงคิดภายในตัวเอง โดยกล่าวว่า ‘เราจะทำอะไรดี เพราะว่าเราไม่มีที่ที่จะเก็บผลทั้งหลายของเรา’
12:18 และเขากล่าวว่า ‘เราจะทำอย่างนี้ เราจะรื้อบรรดายุ้งฉางของเราเสีย และจะสร้างให้ใหญ่โตกว่าเก่า และที่นั่นเราจะเก็บผลทั้งหมดของเราและบรรดาทรัพย์สมบัติของเราไว้
12:19 และเราจะกล่าวแก่จิตใจของเราว่า “จิตใจเอ๋ย เจ้ามีทรัพย์สมบัติมากเก็บไว้พอหลายปี เจ้าจงอยู่สบาย กิน ดื่ม และรื่นเริงเถิด”’
12:20 แต่พระเจ้าตรัสแก่เขาว่า ‘เจ้าคนโง่ ในคืนวันนี้จิตวิญญาณของเจ้าจะถูกเรียกเอาไปจากเจ้า แล้วสิ่งของเหล่านั้นจะเป็นของใครเล่า ซึ่งเจ้าได้เก็บไว้นั้น’
12:21 คนที่ส่ำสมทรัพย์สมบัติไว้สำหรับตัวเอง และมิได้มั่งมีเฉพาะพระเจ้าก็เป็นเช่นนั้นแหละ”
12:22 และพระองค์ตรัสกับพวกสาวกของพระองค์ว่า “เหตุฉะนั้นเรากล่าวแก่ท่านทั้งหลายว่า อย่ากระวนกระวายถึงชีวิตของตนว่า พวกท่านจะเอาอะไรกิน ทั้งถึงร่างกายว่า พวกท่านจะเอาอะไรนุ่งห่ม
12:23 ชีวิตสำคัญยิ่งกว่าอาหาร และร่างกายสำคัญยิ่งกว่าเครื่องนุ่งห่ม
12:24 จงพิจารณาดูนกกาทั้งหลาย ด้วยว่าพวกมันมิได้หว่านและมิได้เกี่ยว ซึ่งมิได้มีคลังหรือยุ้งฉาง และพระเจ้ายังทรงเลี้ยงพวกมันไว้ ท่านทั้งหลายก็ประเสริฐกว่านกทั้งหลายมากทีเดียว
12:25 และมีใครในพวกท่าน โดยความกระวนกระวาย สามารถต่อความสูงของตนให้ยาวออกไปอีกศอกหนึ่งได้หรือ
12:26 เหตุฉะนั้นถ้าพวกท่านไม่สามารถทำสิ่งนั้นที่เล็กน้อยที่สุดได้ ทำไมพวกท่านกระวนกระวายถึงสิ่งอื่นที่เหลือเล่า
12:27 จงพิจารณาดูบรรดาดอกลิลลี่ว่า พวกมันงอกเจริญขึ้นอย่างไร พวกมันไม่ทำงาน พวกมันไม่ปั่นด้าย และเรายังกล่าวแก่ท่านทั้งหลายว่า ซาโลมอนในสง่าราศีทั้งหมดของท่าน ก็ไม่ได้ทรงแต่งกายงดงามเหมือนดอกลิลลี่นี้ดอกหนึ่ง
12:28 ถ้าพระเจ้าทรงตกแต่งหญ้าอย่างนั้น ซึ่งเป็นอยู่วันนี้ในทุ่งนา และรุ่งขึ้นถูกทิ้งในเตาไฟ พระองค์จะทรงตกแต่งพวกท่านมากยิ่งกว่านั้นสักเท่าใด โอ พวกท่านที่มีความเชื่อน้อย
12:29 และท่านทั้งหลายอย่าเสาะหาว่า พวกท่านจะกินอะไร หรือพวกท่านจะดื่มอะไร และพวกท่านอย่ามีใจสงสัยเลย
12:30 เพราะว่าประเทศทั้งหลายทั่วโลกเสาะหาบรรดาสิ่งของเหล่านี้ และพระบิดาของท่านทั้งหลายทรงทราบแล้วว่าพวกท่านต้องการสิ่งของเหล่านี้
12:31 แต่ท่านทั้งหลายจงแสวงหาอาณาจักรของพระเจ้าดีกว่า และบรรดาสิ่งของเหล่านี้จะถูกเพิ่มเติมให้แก่พวกท่าน
12:32 อย่ากลัวเลย ฝูงแกะเล็กน้อยเอ๋ย เพราะว่าเป็นที่ชอบพระทัยอันประเสริฐของพระบิดาของพวกท่าน ที่จะประทานอาณาจักรนั้นให้แก่พวกท่าน
12:33 จงขายสิ่งที่พวกท่านมีอยู่และทำทาน จงจัดหาถุงใส่เงินทั้งหลายสำหรับตัวพวกท่านเองซึ่งไม่รู้เก่า เป็นทรัพย์สมบัติในสวรรค์ทั้งหลายที่ไม่เสื่อมสูญไป ที่ซึ่งไม่มีขโมยคนใดเข้ามาใกล้ และไม่มีตัวมอดทำลายเสีย
12:34 เพราะว่าทรัพย์สมบัติของพวกท่านอยู่ที่ไหน ใจของพวกท่านก็อยู่ที่นั่นด้วย

เราควรจะคอยท่าการเสด็จกลับมาของพระเยซู
12:35 จงให้เอวของท่านทั้งหลายถูกคาดไว้โดยรอบ และให้ตะเกียงของพวกท่านจุดอยู่
12:36 และพวกท่านเองจงเหมือนคนทั้งหลายที่คอยรับนายของตน เมื่อนายจะกลับมาจากงานสมรส เพื่อเมื่อนายมาและเคาะประตูแล้ว พวกเขาจะเปิดให้นายทันทีได้
12:37 ผู้รับใช้เหล่านั้นก็ได้รับพร ผู้ซึ่งนายเมื่อเขามาจะพบว่ากำลังคอยเฝ้าอยู่ เรากล่าวความจริงแก่ท่านทั้งหลายว่า นายคนนั้นจะคาดเอวของตนไว้ และทำให้ผู้รับใช้เหล่านั้นเอนกายลงรับประทาน และจะออกมาและปรนนิบัติพวกเขา
12:38 และถ้านายจะมาในเวลาสองยาม หรือมาในเวลาสามยาม และพบผู้รับใช้เหล่านั้นอยู่อย่างนั้น ผู้รับใช้เหล่านั้นก็ได้รับพร
12:39 และจงทราบสิ่งนี้เถิดว่า ถ้าเจ้าของบ้านล่วงรู้ได้ว่าขโมยจะมาโมงใด เขาก็คงคอยเฝ้าอยู่ และคงไม่ให้บ้านของตนถูกทะลวงไปแล้ว
12:40 เหตุฉะนั้น ท่านทั้งหลายจงพร้อมอยู่ด้วย เพราะว่าบุตรมนุษย์จะเสด็จมาในโมงที่พวกท่านไม่คิด”
12:41 แล้วเปโตรทูลพระองค์ว่า “พระองค์เจ้าข้า พระองค์ตรัสคำอุปมานี้แก่พวกข้าพระองค์หรือ หรือแก่คนทั้งปวง”

คำอุปมาเกี่ยวกับคนต้นเรือนสัตย์ซื่อ
12:42 และองค์พระผู้เป็นเจ้าตรัสว่า “ใครเป็นคนต้นเรือนที่สัตย์ซื่อและฉลาด ผู้ที่นายของตนได้ตั้งไว้เหนือครัวเรือนของเขา เพื่อแจกอาหารให้พวกเขาเป็นส่วนของแต่ละคนนั้นตามเวลา
12:43 ผู้รับใช้ผู้นั้นก็ได้รับพร ผู้ซึ่งนายของตน เมื่อเขามาถึง จะพบผู้นั้นกระทำอยู่อย่างนั้น
12:44 เรากล่าวความจริงแก่ท่านทั้งหลายว่า นายจะตั้งผู้นั้นไว้ให้เป็นผู้ดูแลเหนือบรรดาข้าวของทั้งสิ้นซึ่งเขามีอยู่
12:45 แต่ถ้าผู้รับใช้คนนั้นกล่าวในใจของตนว่า ‘นายของข้าชะลอการมาของเขา’ และจะเริ่มโบยตีพวกผู้รับใช้ชายและพวกสาวใช้ และกินและดื่ม และเมาไป
12:46 นายของผู้รับใช้คนนั้นจะมาในวันเมื่อเขาไม่เฝ้ารอนาย และในโมงเมื่อเขาไม่ตระหนักรู้ และจะตัดเขาออกเป็นสองท่อน และจะจัดส่วนของเขาให้แก่เขากับพวกคนที่ไม่เชื่อ
12:47 และผู้รับใช้คนนั้น ผู้ซึ่งได้ทราบน้ำใจของนาย และมิได้เตรียมตัวเองไว้ และมิได้กระทำตามน้ำใจของนาย จะถูกเฆี่ยนด้วยรอยเฆี่ยนมากมาย
12:48 แต่ผู้ที่มิได้ทราบ และไม่ได้กระทำสิ่งใด ๆ ซึ่งสมจะถูกเฆี่ยนหลายครั้ง ก็จะถูกเฆี่ยนด้วยรอยเฆี่ยนน้อย ด้วยว่าผู้ใดก็ตามที่ได้รับมาก จะต้องเรียกเอาจากผู้นั้นมาก และผู้ใดที่มนุษย์ได้ฝากไว้มาก พวกเขาจะทวงเอาจากผู้นั้นมากยิ่งกว่า

พระคริสต์ทรงนำความแตกแยกกันมาท่ามกลางมนุษย์
12:49 เรามาเพื่อจะส่งไฟลงมาบนแผ่นดินโลก และเราจะปรารถนาอะไรเล่า หากไฟนั้นได้ถูกจุดไว้แล้ว
12:50 แต่เรามีบัพติศมาอย่างหนึ่งที่จะต้องรับ และเราถูกบีบคั้นเหลือเกินจนกว่ามันจะสำเร็จ
12:51 ท่านทั้งหลายคิดว่า เรามาเพื่อจะประทานสันติสุขบนแผ่นดินโลกหรือ เรากล่าวแก่พวกท่านว่า มิใช่ แต่การแตกแยกกันต่างหาก
12:52 ด้วยว่าตั้งแต่นี้ไปห้าคนในบ้านหลังหนึ่งก็จะแตกแยกกัน คือสามต่อสองและสองต่อสาม
12:53 พ่อจะแตกแยกจากลูกชาย และลูกชายจากพ่อ แม่จากลูกสาว และลูกสาวจากแม่ แม่สามีจากลูกสะใภ้ของตน และลูกสะใภ้จากแม่สามีของตน”
12:54 และพระองค์ตรัสกับประชาชนด้วยว่า “เมื่อท่านทั้งหลายเห็นเมฆก้อนหนึ่งขึ้นมาจากทิศตะวันตก ทันทีพวกท่านกล่าวว่า ‘ฝนจะตก’ และก็เป็นอย่างนั้น
12:55 และเมื่อพวกท่านเห็นลมทิศใต้พัดมา พวกท่านก็กล่าวว่า ‘จะร้อนจัด’ และก็เป็นเช่นนั้น
12:56 พวกเจ้า พวกหน้าซื่อใจคด เจ้าทั้งหลายสามารถแยกแยะลักษณะของท้องฟ้าและแผ่นดิน แต่ทำไมพวกเจ้าไม่แยกแยะกาลสมัยนี้
12:57 ใช่แล้ว และทำไมเจ้าทั้งหลายไม่ตัดสินเอาเองว่าสิ่งไรเป็นสิ่งที่ถูกต้อง
12:58 เมื่อเจ้าไปกับโจทก์ของเจ้าไปหาผู้พิพากษา ขณะที่เจ้ายังอยู่ระหว่างทาง จงขวนขวายที่เจ้าจะถูกช่วยให้พ้นจากเขา เกรงว่าเขาจะฉุดลากเจ้าเข้าไปถึงผู้พิพากษา และผู้พิพากษาจะมอบเจ้าไว้กับผู้คุม และผู้คุมจะโยนเจ้าเข้าคุก
12:59 เราบอกเจ้าว่า เจ้าจะไม่ได้ออกจากที่นั่น จนกว่าเจ้าจะได้ใช้หนี้ครบทุกสตางค์”


ลูกา 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

กลับใจหรือพินาศ
13:1 ขณะนั้น มีบางคนอยู่ที่นั่นที่เล่าเรื่องชาวกาลิลีให้พระองค์ฟัง ผู้ซึ่งโลหิตของพวกเขาถูกปีลาตเอาระคนกับเครื่องบูชาทั้งหลายของพวกเขา
13:2 และพระเยซูตรัสตอบพวกเขาว่า “ท่านทั้งหลายคิดว่าชาวกาลิลีเหล่านี้เป็นพวกคนบาปยิ่งกว่าชาวกาลิลีทั้งหมด เพราะว่าพวกเขาได้ทุกข์ทรมานบรรดาสิ่งเช่นนั้นหรือ
13:3 เราบอกท่านทั้งหลายว่า มิใช่ แต่นอกจากท่านทั้งหลายกลับใจเสียใหม่ พวกท่านทุกคนจะพินาศเหมือนกัน
13:4 หรือสิบแปดคนนั้น ผู้ซึ่งหอรบที่สิโลอัมได้ล้มทับ และฆ่าพวกเขาเสียนั้น ท่านทั้งหลายคิดว่า พวกเขาเป็นพวกคนบาปยิ่งกว่ามนุษย์ทุกคนที่อาศัยอยู่ในกรุงเยรูซาเล็มหรือ
13:5 เราบอกท่านทั้งหลายว่า มิใช่ แต่นอกจากท่านทั้งหลายกลับใจเสียใหม่ พวกท่านทุกคนจะพินาศเหมือนกัน”

คำอุปมาเกี่ยวกับต้นมะเดื่อที่ไร้ผล (อสย 5:1-7; มธ 21:18-20)
13:6 พระองค์ตรัสคำอุปมานี้ด้วยว่า “ชายคนหนึ่งมีต้นมะเดื่อต้นหนึ่งปลูกไว้ในสวนองุ่นของตน และเขามาและหาผลที่ต้นนั้นและไม่พบผลเลย
13:7 แล้วเขาจึงกล่าวแก่คนที่รักษาสวนองุ่นของเขาว่า ‘ดูเถิด เรามาหาผลที่ต้นมะเดื่อนี้เป็นเวลาสามปีแล้ว และไม่พบผลเลย จงโค่นมันเสีย จะให้มันทำให้ดินรกไปเปล่า ๆ ทำไม’
13:8 และคนที่รักษาสวนองุ่นตอบเขาว่า ‘นายเจ้าข้า ขอปล่อยต้นมะเดื่อนี้ไว้ปีนี้ด้วย จนกว่าข้าพเจ้าจะขุดดินรอบ ๆ มัน และใส่ปุ๋ยมัน
13:9 และถ้ามันเกิดผลก็ดีอยู่ และถ้าไม่ แล้วภายหลังท่านจงโค่นมันเสีย’”

หญิงคนหนึ่งถูกรักษาให้หายในวันสะบาโต
13:10 และพระองค์ทรงสั่งสอนอยู่ที่ธรรมศาลาแห่งหนึ่งในวันสะบาโต
13:11 และดูเถิด หญิงคนหนึ่งซึ่งมีผีแห่งความเจ็บป่วยเข้าสิงอยู่เป็นเวลาสิบแปดปีแล้ว และหลังโกง และนางยืดตัวเองขึ้นไม่ได้เลย
13:12 และเมื่อพระเยซูทอดพระเนตรเห็นนาง พระองค์ทรงเรียกนางมาหาพระองค์ และตรัสกับนางว่า “หญิงเอ๋ย ตัวเจ้าหายพ้นจากความเจ็บป่วยของเจ้าแล้ว”
13:13 และพระองค์ทรงวางพระหัตถ์ของพระองค์บนนาง และในทันใดนั้นนางก็ถูกทำให้ตัวตรง และถวายสง่าราศีแด่พระเจ้า
13:14 และนายธรรมศาลาก็ตอบด้วยความโกรธเคือง เพราะพระเยซูได้ทรงรักษาให้หายในวันสะบาโต และกล่าวแก่ประชาชนว่า “มีอยู่หกวันซึ่งมนุษย์ควรจะทำงาน เหตุฉะนั้นในหกวันนั้นจงมาและรับการรักษาเถิด และไม่ใช่ในวันสะบาโต”
13:15 แล้วองค์พระผู้เป็นเจ้าทรงตอบเขา และตรัสว่า “เจ้า คนหน้าซื่อใจคด เจ้าทั้งหลายทุกคนในวันสะบาโตแก้วัวของตนหรือลาของตนจากคอกมัน และพามันไปให้กินน้ำมิใช่หรือ
13:16 และไม่ควรหรือที่หญิงผู้นี้ ซึ่งเป็นลูกสาวคนหนึ่งของอับราฮัม ผู้ซึ่งซาตานได้ผูกมัดไว้ ดูเถิด เป็นเวลาสิบแปดปีแล้ว ถูกปลดปล่อยจากเครื่องจองจำนี้ในวันสะบาโต”
13:17 และเมื่อพระองค์ตรัสคำเหล่านี้แล้ว บรรดาปฏิปักษ์ของพระองค์ต้องขายหน้า และประชาชนทั้งหมดก็เปรมปรีดิ์เพราะสิ่งสารพัดอันเปี่ยมสง่าราศีที่ได้ถูกกระทำโดยพระองค์

คำอุปมาเกี่ยวกับเมล็ดมัสตาร์ด (มธ 13:31-32; มก 4:30-32)
13:18 แล้วพระองค์จึงตรัสว่า “อาณาจักรของพระเจ้าเปรียบเหมือนสิ่งใด และเราจะเปรียบอาณาจักรนั้นคล้ายกับอะไรดี
13:19 อาณาจักรนั้นก็เปรียบเหมือนเมล็ดมัสตาร์ดเมล็ดหนึ่ง ซึ่งชายคนหนึ่งเอามา และโยนเข้าไปในสวนของตน และมันได้งอกขึ้น และกลายเป็นต้นไม้ใหญ่ และบรรดานกแห่งอากาศมาอาศัยอยู่ตามกิ่งก้านของต้นนั้น”

คำอุปมาเกี่ยวกับเชื้อ (มธ 13:33)
13:20 และอีกครั้งพระองค์ตรัสว่า “เราจะเปรียบอาณาจักรของพระเจ้าเหมือนสิ่งใด
13:21 อาณาจักรนั้นก็เปรียบเหมือนเชื้อ ซึ่งผู้หญิงคนหนึ่งเอามา และซ่อนไว้ในแป้งบดสามถัง จนแป้งบดนั้นฟูขึ้นทั้งหมด”
13:22 และพระองค์เสด็จผ่านไปตามบรรดานครและหมู่บ้านทั้งหลาย โดยสั่งสอน และเดินทางมุ่งหน้าไปยังกรุงเยรูซาเล็ม
13:23 แล้วคนหนึ่งกล่าวแก่พระองค์ว่า “พระองค์เจ้าข้า คนที่รอดนั้นมีน้อยคนหรือ” และพระองค์ตรัสแก่เขาทั้งหลายว่า
13:24 “จงเพียรเข้าไปทางประตูคับนั้น เพราะเรากล่าวแก่ท่านทั้งหลายว่า คนเป็นอันมากจะเสาะหาที่จะเข้าไป และจะไม่สามารถเข้าไปได้
13:25 เมื่อเจ้าของบ้านลุกขึ้นและปิดประตูแล้ว และท่านทั้งหลายเริ่มยืนอยู่ภายนอก และเคาะที่ประตู โดยกล่าวว่า ‘นายเจ้าข้า ๆ ขอเปิดให้พวกข้าพเจ้าเถิด’ และเจ้าของบ้านนั้นจะตอบและกล่าวแก่ท่านทั้งหลายว่า ‘เราไม่รู้จักพวกเจ้าว่า พวกเจ้ามาจากไหน’
13:26 ขณะนั้นท่านทั้งหลายจะเริ่มกล่าวว่า ‘พวกข้าพเจ้าได้กินและได้ดื่มต่อหน้าท่าน และท่านได้สั่งสอนตามถนนทั้งหลายของพวกข้าพเจ้า’
13:27 แต่เจ้าของบ้านนั้นจะกล่าวว่า ‘เราบอกเจ้าทั้งหลายว่า เราไม่รู้จักพวกเจ้าว่า พวกเจ้ามาจากไหน จงไปเสียจากเรา พวกเจ้า บรรดาผู้กระทำความชั่วช้า’
13:28 ที่นั่นจะมีการร้องไห้และขบเขี้ยวเคี้ยวฟัน เมื่อท่านทั้งหลายจะเห็นอับราฮัม และอิสอัค และยาโคบ และบรรดาศาสดาพยากรณ์ในอาณาจักรของพระเจ้า และตัวท่านทั้งหลายเองถูกผลักออกไป
13:29 และพวกเขาจะมาจากทิศตะวันออก และจากทิศตะวันตก และจากทิศเหนือ และจากทิศใต้ และจะมาเอนกายลงในอาณาจักรของพระเจ้า
13:30 และดูเถิด มีผู้ที่เป็นคนสุดท้ายซึ่งจะกลับเป็นคนต้น และมีผู้ที่เป็นคนต้นซึ่งจะกลับเป็นคนสุดท้าย”
13:31 ในวันนั้นเอง บางคนจากพวกฟาริสีมา โดยกล่าวแก่พระองค์ว่า “ท่านจงออกไป และไปจากที่นี่เถิด เพราะว่าเฮโรดประสงค์จะฆ่าท่าน”
13:32 และพระองค์ตรัสแก่พวกเขาว่า “พวกท่านจงไป และบอกสุนัขจิ้งจอกนั้นว่า ‘ดูเถิด เราขับพวกผีออก และเราทำบรรดาการรักษาให้หายในวันนี้และพรุ่งนี้ และในวันที่สามเราจะถูกทำให้สำเร็จ’
13:33 แต่อย่างไรก็ตาม เราจะต้องเดินไปวันนี้ และพรุ่งนี้ และมะรืนนี้ เพราะว่าศาสดาพยากรณ์จะพินาศออกไปจากกรุงเยรูซาเล็มก็ไม่ได้

พระเยซูทรงคร่ำครวญเพราะกรุงเยรูซาเล็มที่หลงทาง (มธ 23:37-39; ลก 19:41-44)
13:34 โอ เยรูซาเล็ม ๆ ซึ่งฆ่าบรรดาศาสดาพยากรณ์ และเอาหินขว้างคนทั้งหลายที่ถูกส่งมายังเจ้า เราใคร่จะรวบรวมลูก ๆ ของเจ้าไว้เนือง ๆ เหมือนแม่ไก่กกลูก ๆ ของมันให้อยู่ใต้ปีกของมัน และพวกเจ้าไม่ยอมเลย
13:35 ดูเถิด ‘พระนิเวศน์ของพวกเจ้าก็ถูกละทิ้งให้รกร้างแก่พวกเจ้า’ และเรากล่าวความจริงแก่เจ้าทั้งหลายว่า เจ้าทั้งหลายจะไม่เห็นเรา จนกว่าเวลานั้นจะมาถึงเมื่อพวกเจ้าจะกล่าวว่า ‘ขอให้พระองค์ผู้เสด็จมาในพระนามขององค์พระผู้เป็นเจ้าทรงรับพระพร’”


ลูกา 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ชายคนหนึ่งถูกรักษาให้หายจากโรคมานน้ำในวันสะบาโต
14:1 และต่อมาขณะที่พระองค์เสด็จเข้าไปในบ้านของขุนนางคนหนึ่งในพวกฟาริสีเพื่อจะเสวยพระกระยาหารในวันสะบาโต เขาทั้งหลายคอยมองดูพระองค์
14:2 และดูเถิด มีชายคนหนึ่งอยู่ต่อพระพักตร์พระองค์ซึ่งเป็นโรคมานน้ำ
14:3 และพระเยซูตรัสตอบพวกนักกฎหมายและพวกฟาริสี โดยตรัสว่า “เป็นการถูกต้องตามพระราชบัญญัติหรือไม่ที่จะทำการรักษาในวันสะบาโต”
14:4 และเขาทั้งหลายก็นิ่งอยู่ และพระองค์ทรงเอาคนนั้นมา และรักษาเขาให้หาย และให้เขาไป
14:5 และพระองค์ตรัสตอบเขาทั้งหลาย โดยตรัสว่า “คนไหนในพวกท่าน จะมีลาหรือวัวตกลงไปในบ่อ และในทันใดนั้นจะไม่ฉุดลากมันออกในวันสะบาโตหรือ”
14:6 และเขาทั้งหลายไม่สามารถตอบพระองค์อีกได้ในสิ่งเหล่านี้

คำอุปมาเกี่ยวกับแขกรับเชิญผู้เย่อหยิ่ง
14:7 และพระองค์ตรัสคำอุปมาแก่คนเหล่านั้นซึ่งได้รับเชิญ เมื่อพระองค์ทอดพระเนตรเห็นว่าพวกเขาได้เลือกเอาที่อันมีเกียรติ โดยตรัสแก่พวกเขาว่า
14:8 “เมื่อท่านได้รับเชิญโดยผู้ใดให้ไปร่วมการเลี้ยงสมรส อย่าเอนกายลงในที่อันมีเกียรติที่สุด เกรงว่าคนที่มีเกียรติมากกว่าท่านได้รับการเชิญจากเจ้าภาพ
14:9 และเจ้าภาพที่ได้เชิญท่านและผู้นั้นจะมาและกล่าวแก่ท่านว่า ‘จงให้ที่นั่งแก่ท่านผู้นี้เถิด’ และท่านโดยความอดสูจะเริ่มได้ที่นั่งอันมีเกียรติต่ำที่สุด
14:10 แต่เมื่อท่านได้รับเชิญแล้ว จงไปและเอนกายลงในที่อันมีเกียรติต่ำที่สุด เพื่อว่าเมื่อเจ้าภาพที่ได้เชิญท่านมา เจ้าภาพจะได้กล่าวแก่ท่านว่า ‘สหายเอ๋ย เชิญขึ้นไปนั่งในที่อันมีเกียรติมากกว่าเถิด’ แล้วท่านจะได้รับเกียรติต่อหน้าคนทั้งหลายที่เอนกายลงรับประทานด้วยกันกับท่านนั้น
14:11 เพราะว่าผู้ใดก็ตามที่ยกตัวเองขึ้นจะถูกเหยียดลง และผู้ที่ถ่อมตัวลงนั้นจะได้รับการยกขึ้น”
14:12 แล้วพระองค์ตรัสกับคนที่เชิญพระองค์ด้วยว่า “เมื่อท่านทำการเลี้ยงกลางวันหรือเวลาเย็นก็ตาม อย่าเชิญเฉพาะเหล่ามิตรสหายของท่าน หรือพี่น้องของท่าน หรือญาติของท่าน หรือบรรดาเพื่อนบ้านของท่านที่มั่งมี เกรงว่าพวกเขาจะเชิญท่านอีกด้วย และท่านจะได้รับการตอบแทน
14:13 แต่เมื่อท่านทำการเลี้ยง จงเชิญคนยากจน คนพิการ คนง่อย คนตาบอด
14:14 และท่านจะได้รับพร เพราะว่าพวกเขาไม่สามารถตอบแทนท่านได้ ด้วยว่าท่านจะได้รับการตอบแทนที่การเป็นขึ้นมาจากความตายของคนชอบธรรม”

คำอุปมาเกี่ยวกับการเลี้ยงใหญ่ (มธ 22:1-14)
14:15 และเมื่อคนหนึ่งในพวกเขาที่เอนกายลงรับประทานด้วยกันกับพระองค์ได้ยินสิ่งเหล่านี้ เขากล่าวแก่พระองค์ว่า “ผู้ที่จะรับประทานอาหารในอาณาจักรของพระเจ้าก็ได้รับพร”
14:16 แล้วพระองค์ตรัสกับเขาว่า “ชายคนหนึ่งได้ทำการเลี้ยงใหญ่ และได้เชิญคนเป็นอันมาก
14:17 และได้ส่งผู้รับใช้ของตนตอนเวลาอาหารเย็นไปกล่าวแก่คนทั้งหลายที่ได้รับเชิญไว้แล้วว่า ‘เชิญมาเถิด เพราะบัดนี้สิ่งสารพัดเตรียมไว้พร้อมแล้ว’
14:18 และพวกเขาทุกคนก็เริ่มพากันหาข้ออ้าง คนแรกกล่าวแก่เขาว่า ‘ข้าพเจ้าได้ซื้อทุ่งนาแปลงหนึ่งไว้ และข้าพเจ้าจะต้องไปและดูทุ่งนานั้น ข้าพเจ้าขอร้องท่าน อนุญาตให้ข้าพเจ้าขอตัวเถิด’
14:19 และอีกคนหนึ่งกล่าวว่า ‘ข้าพเจ้าได้ซื้อวัวไว้ห้าคู่ และข้าพเจ้าจะไปลองดูพวกมัน ข้าพเจ้าขอร้องท่าน อนุญาตให้ข้าพเจ้าขอตัวเถิด’
14:20 และอีกคนหนึ่งกล่าวว่า ‘ข้าพเจ้าได้แต่งงานกับภรรยาคนหนึ่ง และเหตุฉะนั้นข้าพเจ้าจึงไม่สามารถมาได้’
14:21 ดังนั้นผู้รับใช้คนนั้นจึงมา และแจ้งสิ่งเหล่านี้ให้เจ้านายของตนทราบ แล้วเจ้าของบ้านโดยความโกรธได้กล่าวแก่ผู้รับใช้ของตนว่า ‘จงออกไปโดยเร็วตามบรรดาถนนใหญ่และตรอกน้อยทั้งหลายแห่งนคร และพาคนยากจน และคนพิการ และคนง่อย และคนตาบอดเข้ามาที่นี่’
14:22 และผู้รับใช้จึงกล่าวว่า ‘นายเจ้าข้า สิ่งนั้นได้ถูกกระทำตามที่ท่านสั่งแล้ว และยังมีที่ว่างอยู่’
14:23 และเจ้านายกล่าวแก่ผู้รับใช้นั้นว่า ‘จงออกไปตามบรรดาทางใหญ่และรั้วต้นไม้ทั้งหลาย และบังคับพวกเขาให้เข้ามา เพื่อบ้านของเราจะได้เต็ม
14:24 เพราะเรากล่าวแก่เจ้าทั้งหลายว่า ไม่มีคนใดในพวกคนเหล่านั้นซึ่งได้รับเชิญไว้นั้น จะได้ลิ้มรสการเลี้ยงของเราเลย’”

สิ่งที่ต้องแลกกับการเป็นสาวก
14:25 และประชาชนเป็นอันมากได้ไปกับพระองค์ และพระองค์ทรงเหลียวหลัง และตรัสกับพวกเขาว่า
14:26 “ถ้าผู้ใดมาหาเรา และไม่เกลียดชังบิดาของตน และมารดา และภรรยา และบุตรทั้งหลาย และพี่น้องชาย และพี่น้องหญิง ใช่แล้ว และชีวิตของตนเองด้วย ผู้นั้นจะเป็นสาวกของเราไม่ได้
14:27 และผู้ใดก็ตามที่ไม่แบกกางเขนของตน และตามเรามา จะเป็นสาวกของเราไม่ได้
14:28 ด้วยว่าคนไหนในพวกท่าน เมื่อตั้งใจว่าจะสร้างป้อม จะไม่นั่งลงก่อน และคิดราคาดูเสียว่า เขาจะมีพอสร้างป้อมนั้นให้เสร็จได้หรือไม่
14:29 เกรงว่าบางทีหลังจากเขาวางรากแล้ว และไม่สามารถกระทำป้อมนั้นให้เสร็จได้ ทุกคนที่เห็นมันจะเริ่มเยาะเย้ยเขา
14:30 โดยกล่าวว่า ‘คนนี้เริ่มก่อสร้างแล้ว และไม่สามารถกระทำให้เสร็จได้’
14:31 หรือมีกษัตริย์องค์ใดเมื่อจะยกกองทัพไปทำสงครามกับกษัตริย์อีกองค์หนึ่ง จะมิได้นั่งลงก่อน และปรึกษากันหรือว่า ที่ตนมีพลทหารหนึ่งหมื่นคนจะสามารถรบกับกษัตริย์ที่มาสู้รบกับท่านด้วยพลทหารสองหมื่นคนนั้นได้หรือไม่
14:32 หรือมิฉะนั้น ขณะที่กษัตริย์อีกองค์หนึ่งยังอยู่แต่ไกล ท่านจะส่งพวกทูตไป และขอบรรดาเงื่อนไขแห่งสันติภาพ
14:33 เช่นนั้นแหละ ผู้ใดก็ตามในพวกท่านที่มิได้สละสิ่งสารพัดที่ตนมีอยู่ ผู้นั้นจะเป็นสาวกของเราไม่ได้
14:34 เกลือเป็นสิ่งดี แต่ถ้าเกลือนั้นหมดรสชาติของมันไปแล้ว จะเอาเกลือนั้นไปปรุงรสกับอะไรได้
14:35 เกลือนั้นไม่เหมาะสำหรับใส่ดิน และไม่เหมาะสำหรับกองขยะทำปุ๋ย แต่คนทั้งหลายก็โยนมันทิ้งเสีย ผู้ที่มีหูที่จะฟัง จงให้ผู้นั้นฟังเถิด”


ลูกา 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

พวกฟาริสีขี้บ่น
15:1 แล้วบรรดาคนเก็บภาษีและพวกคนบาปก็เข้ามาใกล้พระองค์เพื่อจะฟังพระองค์
15:2 และพวกฟาริสีและพวกธรรมาจารย์บ่น โดยกล่าวว่า “คนนี้ต้อนรับพวกคนบาปและกินด้วยกันกับพวกเขา”

คำอุปมาเกี่ยวกับแกะที่หลงหายไป (มธ 18:12-14)
15:3 และพระองค์ตรัสคำอุปมานี้แก่พวกเขา โดยตรัสว่า
15:4 “มีคนใดในพวกท่านที่มีแกะหนึ่งร้อยตัว ถ้าเขาทำตัวหนึ่งหายไป จะไม่ละเก้าสิบเก้าตัวนั้นไว้ในถิ่นทุรกันดาร และไปตามหาตัวซึ่งหายไปนั้น จนกว่าเขาจะพบมันหรือ
15:5 และเมื่อเขาพบแกะตัวนั้นแล้ว เขาก็วางมันไว้บนไหล่ของเขา โดยมีความปีติยินดี
15:6 และเมื่อเขามาถึงบ้านแล้ว เขาก็เรียกพวกมิตรสหายของตนและเพื่อนบ้านทั้งหลายให้มาพร้อมกัน โดยกล่าวแก่พวกเขาว่า ‘จงปีติยินดีกับข้าพเจ้าเถิด เพราะข้าพเจ้าได้พบแกะของข้าพเจ้าซึ่งหายไปนั้นแล้ว’
15:7 เรากล่าวแก่ท่านทั้งหลายว่า เช่นนั้นแหละ จะมีความปีติยินดีในสวรรค์เพราะคนบาปคนเดียวที่กลับใจเสียใหม่ มากกว่าคนชอบธรรมเก้าสิบเก้าคนซึ่งไม่ต้องการกลับใจเสียใหม่

คำอุปมาเกี่ยวกับเหรียญที่หายไป
15:8 หรือหญิงคนใดที่มีเหรียญเงินสิบเหรียญ ถ้านางทำเหรียญอันหนึ่งหายไป จะไม่จุดเทียนและกวาดบ้าน และค้นหาอย่างขมีขมันจนกว่านางจะพบมันหรือ
15:9 และเมื่อนางได้พบเหรียญเงินนั้นแล้ว นางก็เรียกเหล่ามิตรสหายของนางและเพื่อนบ้านทั้งหลายของนางให้มาพร้อมกัน โดยกล่าวว่า ‘จงปีติยินดีกับข้าพเจ้าเถิด เพราะข้าพเจ้าได้พบเหรียญเงินซึ่งข้าพเจ้าได้ทำหายไปนั้นแล้ว’
15:10 เช่นนั้นแหละ เรากล่าวแก่ท่านทั้งหลายว่า มีความปีติยินดีต่อหน้าพวกทูตสวรรค์ของพระเจ้า เพราะคนบาปคนเดียวที่กลับใจเสียใหม่”

คำอุปมาเรื่องบุตรที่หายไป
15:11 และพระองค์ตรัสว่า “ชายคนหนึ่งมีบุตรชายสองคน
15:12 และบุตรคนเล็กในสองคนนั้นกล่าวแก่บิดาของตนว่า ‘บิดาเจ้าข้า ขอยกทรัพย์สมบัติที่ตกเป็นส่วนของลูกให้แก่ลูกเถิด’ และบิดาได้แบ่งทรัพย์สมบัติของตนให้แก่บุตรทั้งสอง
15:13 และหลังจากนั้นไม่กี่วัน บุตรชายคนเล็กนั้นก็รวบรวมทรัพย์สมบัติทั้งหมด และออกเดินทางไปยังแผ่นดินไกล และที่นั่นได้ผลาญทรัพย์สมบัติของตนด้วยการใช้ชีวิตเสเพล
15:14 และเมื่อเขาใช้ทรัพย์สมบัติหมดแล้ว ก็เกิดการกันดารอาหารรุนแรงทั่วแผ่นดินนั้น และเขาจึงเริ่มขัดสน
15:15 และเขาไปและอาศัยอยู่กับพลเมืองของแผ่นดินนั้นคนหนึ่ง และคนนั้นก็ส่งเขาไปในทุ่งนาของตนเพื่อเลี้ยงพวกหมู
15:16 และเขาใคร่จะได้อิ่มท้องของเขาด้วยบรรดาฝักถั่วที่พวกหมูกินนั้น และไม่มีใครให้แก่เขา
15:17 และเมื่อเขาสำนึกตัวแล้ว เขาก็กล่าวว่า ‘ลูกจ้างของบิดาเราตั้งหลายคนมีอาหารเพียงพอและเหลืออยู่ และเรากำลังจะตายเพราะความหิวโหย
15:18 เราจะลุกขึ้นและไปหาบิดาของเรา และจะกล่าวแก่บิดาว่า “บิดาเจ้าข้า ลูกได้ทำบาปต่อสวรรค์และต่อหน้าท่าน
15:19 และไม่สมควรที่จะถูกเรียกว่าเป็นลูกของท่านอีกต่อไป ให้ลูกเป็นเหมือนลูกจ้างคนหนึ่งของท่านเถิด”’

บุตรที่หายไปก็กลับมาด้วยความรื่นเริงยินดี
15:20 และเขาก็ลุกขึ้น และมาหาบิดาของตน แต่เมื่อเขายังอยู่แต่ไกล บิดาของเขาก็เห็นเขา และมีความกรุณา และวิ่งไป และกอดคอของเขา และจุบเขา
15:21 และบุตรคนนั้นจึงกล่าวแก่บิดาว่า ‘บิดาเจ้าข้า ลูกได้ทำบาปต่อสวรรค์ และในสายตาของท่าน และไม่สมควรที่จะถูกเรียกว่าเป็นลูกของท่านอีกต่อไป’
15:22 แต่บิดากล่าวแก่พวกผู้รับใช้ของตนว่า ‘จงเอาเสื้อคลุมยาวอย่างดีที่สุดมา และสวมเสื้อคลุมยาวนั้นให้เขา และสวมแหวนวงหนึ่งบนมือของเขา และสวมรองเท้าบนเท้าของเขา
15:23 และจงเอาลูกวัวอ้วนพีมาที่นี่ และฆ่ามันเสีย และจงให้พวกเรารับประทานกัน และมีความรื่นเริงยินดีเถิด
15:24 ด้วยว่าลูกของเราคนนี้ได้ตายไปแล้ว และกลับมีชีวิตอีก เขาได้หายไป และถูกพบแล้ว’ และเขาทั้งหลายก็เริ่มมีความรื่นเริงยินดี

บุตรคนโตเปรียบได้กับพวกฟาริสี
15:25 บัดนี้บุตรชายคนโตของบิดากำลังอยู่ในทุ่งนา และขณะที่เขามา และเข้ามาใกล้บ้านแล้ว เขาก็ได้ยินเสียงดนตรีและการเต้นรำ
15:26 และเขาได้เรียกคนหนึ่งในพวกผู้รับใช้นั้น และถามว่าสิ่งเหล่านี้หมายความว่าอะไร
15:27 และผู้รับใช้จึงกล่าวแก่เขาว่า ‘น้องชายของท่านกลับมาแล้ว และบิดาของท่านได้ให้ฆ่าลูกวัวอ้วนพี เพราะบิดาได้รับเขากลับมาโดยสวัสดิภาพ’
15:28 และพี่ชายก็โกรธ และไม่ยอมเข้าไป ฉะนั้นบิดาของเขาจึงออกมา และชักชวนเขา
15:29 และเขาตอบบิดาของตนว่า ‘ดูเถิด ลูกปรนนิบัติพ่อมาหลายปีนี้แล้ว และลูกมิได้ละเมิดคำบัญชาของพ่อในเวลาใดเลย และพ่อยังไม่เคยให้ลูกแพะสักตัวหนึ่งแก่ลูก เพื่อลูกจะมีความรื่นเริงยินดีกับเพื่อนฝูงของลูก
15:30 แต่ทันทีที่ลูกชายคนนี้ของพ่อกลับมาแล้ว ผู้ซึ่งได้ผลาญสิ่งเลี้ยงชีพของพ่อด้วยการคบพวกหญิงโสเภณี พ่อก็ฆ่าลูกวัวอ้วนพีให้เขา’
15:31 และบิดากล่าวแก่เขาว่า ‘ลูกเอ๋ย เจ้าอยู่กับพ่อเสมอ และสิ่งของทั้งหมดที่พ่อมีก็เป็นของเจ้า
15:32 สมควรแล้วที่พวกเราจะรื่นเริงยินดีและดีใจ เพราะน้องชายของเจ้าคนนี้ได้ตายไปแล้ว และกลับมีชีวิตอีก และได้หายไป และถูกพบแล้ว’”


ลูกา 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

คำอุปมาเกี่ยวกับคนต้นเรือนอธรรม
16:1 และพระองค์ตรัสกับพวกสาวกของพระองค์ด้วยว่า “มีเศรษฐีคนหนึ่ง ซึ่งมีคนต้นเรือน และคนต้นเรือนนั้นถูกฟ้องต่อเศรษฐีนั้นว่า เขาได้ผลาญทรัพย์สมบัติทั้งหลายของท่านเสีย
16:2 และเศรษฐีจึงเรียกคนต้นเรือนนั้นมา และกล่าวแก่เขาว่า ‘เรื่องราวที่เราได้ยินเกี่ยวกับเจ้านั้นเป็นอย่างไร จงส่งบัญชีหน้าที่ต้นเรือนของเจ้า เพราะว่าเจ้าจะเป็นคนต้นเรือนต่อไปไม่ได้’
16:3 แล้วคนต้นเรือนนั้นกล่าวภายในตัวเองว่า ‘เราจะทำอะไรดี เพราะนายของเราจะถอดเราเสียจากหน้าที่ต้นเรือน เราขุดดินไม่เป็น จะขอทานเราก็รู้สึกละอายใจ
16:4 เราตัดสินใจแล้วว่าจะทำอะไรดี เพื่อเมื่อเราถูกถอดจากหน้าที่ต้นเรือนแล้ว พวกเขาจะรับเราไว้ในบ้านทั้งหลายของพวกเขา’
16:5 ดังนั้นเขาจึงเรียกลูกหนี้ของนายทุกคนมาหาเขา และกล่าวแก่คนแรกว่า ‘ท่านเป็นหนี้นายของข้าพเจ้าเท่าไหร่’
16:6 และเขากล่าวว่า ‘เป็นหนี้น้ำมันหนึ่งร้อยถัง’ และคนต้นเรือนจึงกล่าวแก่เขาว่า ‘เอาบัญชีของท่านไป และนั่งลงเร็ว ๆ และแก้เป็นห้าสิบถัง’
16:7 แล้วเขากล่าวแก่อีกคนหนึ่งว่า ‘และท่านเป็นหนี้เท่าไหร่’ และเขากล่าวว่า ‘เป็นหนี้ข้าวสาลีหนึ่งร้อยกระสอบ’ และคนต้นเรือนจึงกล่าวแก่เขาว่า ‘จงเอาบัญชีของท่านไป และแก้เป็นแปดสิบ’
16:8 และเศรษฐีก็ชมคนต้นเรือนอธรรมนั้น เพราะเขาได้กระทำโดยความเฉลียวฉลาด ด้วยว่าลูกทั้งหลายแห่งโลกนี้ ในชั่วอายุของพวกเขา ก็เฉลียวฉลาดกว่าลูกทั้งหลายแห่งความสว่าง
16:9 และเรากล่าวแก่ท่านทั้งหลายว่า จงทำให้ตัวพวกท่านเองมีเหล่ามิตรสหายด้วยทรัพย์สมบัติแห่งการอธรรม เพื่อเมื่อพวกท่านพลาดไป เขาทั้งหลายจะได้ต้อนรับพวกท่านไว้ในที่อยู่อาศัยอันถาวรเป็นนิตย์
16:10 คนที่สัตย์ซื่อในสิ่งซึ่งน้อยที่สุด ก็สัตย์ซื่อในสิ่งของมากด้วย และคนที่อธรรมในสิ่งซึ่งน้อยที่สุด ก็อธรรมในสิ่งของมากเช่นกัน
16:11 เหตุฉะนั้น ถ้าท่านทั้งหลายไม่สัตย์ซื่อในทรัพย์สมบัติอธรรม ผู้ใดจะมอบทรัพย์สมบัติที่แท้จริงไว้ในการดูแลของพวกท่านเล่า
16:12 และถ้าท่านทั้งหลายมิได้สัตย์ซื่อในสิ่งของซึ่งเป็นของคนอื่น ผู้ใดจะมอบสิ่งของซึ่งเป็นของพวกท่านเองให้แก่พวกท่านเล่า
16:13 ไม่มีผู้รับใช้คนใดสามารถปรนนิบัตินายสองนายได้ เพราะว่าเขาจะเกลียดชังนายข้างหนึ่ง และจะรักนายอีกข้างหนึ่ง หรือมิฉะนั้นเขาจะยึดถือนายฝ่ายหนึ่ง และจะเหยียดหยามนายอีกฝ่ายหนึ่ง ท่านทั้งหลายปรนนิบัติพระเจ้าและเงินทองพร้อมกันไม่ได้”

พวกฟาริสีหัวเราะเยาะเย้ยคำสั่งสอนของพระเยซู
16:14 และพวกฟาริสีด้วย ผู้ซึ่งเป็นคนโลภ ได้ยินสิ่งเหล่านี้ทั้งสิ้น และพวกเขาก็หัวเราะเยาะเย้ยพระองค์
16:15 และพระองค์ตรัสแก่พวกเขาว่า “เจ้าทั้งหลายเป็นคนเหล่านั้นซึ่งอ้างตัวว่าชอบธรรมต่อหน้ามนุษย์ แต่พระเจ้าทรงทราบใจของเจ้าทั้งหลาย ด้วยว่าซึ่งเป็นที่นับถือมากในท่ามกลางมนุษย์ ก็เป็นที่สะอิดสะเอียนในสายพระเนตรของพระเจ้า
16:16 พระราชบัญญัติและพวกศาสดาพยากรณ์มีอยู่จนถึงยอห์น ตั้งแต่เวลานั้นมาอาณาจักรของพระเจ้าก็ถูกประกาศ และทุกคนก็ชิงกันเข้าไปในอาณาจักรนั้น
16:17 และฟ้าสวรรค์กับแผ่นดินโลกจะล่วงไป ก็ง่ายกว่าที่จุดหนึ่งของพระราชบัญญัติจะขาดตกไป

พระบัญญัติใหม่เกี่ยวกับการหย่าร้าง (มธ 5:31-32; 19:5-11; มก 10:2-12; 1 คร 7:10-15)
16:18 ผู้ใดก็ตามที่หย่าภรรยาของตน และไปแต่งงานกับอีกคนหนึ่ง ก็ทำผิดประเวณี และผู้ใดก็ตามที่แต่งงานกับหญิงที่ถูกหย่าจากสามีของนางแล้ว ก็ทำผิดประเวณี

เศรษฐีและลาซารัส
16:19 มีเศรษฐีคนหนึ่ง ซึ่งนุ่งห่มผ้าสีม่วงและผ้าป่านเนื้อละเอียด และรับประทานอาหารอย่างหรูหราทุกวัน ๆ
16:20 และมีคนขอทานคนหนึ่งชื่อลาซารัส ซึ่งถูกวางอยู่ที่ประตูรั้วบ้านของเศรษฐีคนนั้น ทั้งตัวเต็มไปด้วยแผล
16:21 และปรารถนาที่จะถูกเลี้ยงด้วยเศษอาหารทั้งหลายซึ่งตกจากโต๊ะของเศรษฐีนั้น ยิ่งกว่านั้นพวกสุนัขก็มาและเลียแผลทั้งหลายของเขา
16:22 และต่อมา คนขอทานนั้นเสียชีวิต และถูกอุ้มไปโดยเหล่าทูตสวรรค์เข้าไปที่อกของอับราฮัม เศรษฐีคนนั้นก็เสียชีวิตด้วย และถูกฝังไว้
16:23 และในนรกเศรษฐีคนนั้นจึงเงยหน้าของตนขึ้น โดยเป็นทุกข์ทรมานยิ่งนัก และเห็นอับราฮัมอยู่แต่ไกล และลาซารัสอยู่ที่อกของท่าน
16:24 และเศรษฐีจึงร้อง และกล่าวว่า ‘อับราฮัมบิดาเจ้าข้า ขอเมตตาข้าพเจ้าเถิด และส่งลาซารัสมาเพื่อเขาจะเอาปลายนิ้วของเขาจุ่มในน้ำ และแตะลิ้นของข้าพเจ้าให้เย็น ด้วยว่าข้าพเจ้าทุกข์ทรมานอยู่ในเปลวไฟนี้’
16:25 แต่อับราฮัมกล่าวว่า ‘ลูกเอ๋ย จงระลึกว่าเมื่อเจ้ายังมีชีวิตอยู่ ได้รับของดีทั้งหลายสำหรับตัว และเช่นกันลาซารัสได้บรรดาของชั่วร้าย แต่บัดนี้เขาถูกปลอบประโลม และเจ้าก็ถูกทรมาน
16:26 และนอกจากบรรดาสิ่งเหล่านี้ ระหว่างพวกเรากับพวกเจ้ามีเหวใหญ่ตั้งขวางอยู่ เพื่อว่าคนเหล่านั้นซึ่งอยากข้ามจากที่นี่ไปถึงพวกเจ้าก็ทําไม่ได้ และคนเหล่านั้นที่อยากมาจากที่นั่น ก็ไม่สามารถข้ามมาถึงพวกเราได้’
16:27 แล้วเศรษฐีนั้นจึงกล่าวว่า ‘เหตุฉะนั้น ข้าพเจ้าขอร้องท่าน บิดาเจ้าข้า ขอท่านส่งลาซารัสไปยังบ้านบิดาของข้าพเจ้า
16:28 เพราะว่าข้าพเจ้ามีพี่น้องห้าคน เพื่อลาซารัสจะเป็นพยานแก่พวกเขา เกรงว่าพวกเขาจะมาถึงสถานที่แห่งการทรมานนี้ด้วย’
16:29 อับราฮัมกล่าวแก่เขาว่า ‘พวกเขามีโมเสสและพวกศาสดาพยากรณ์นั้นแล้ว ให้พวกเขาฟังคนเหล่านั้นเถิด’
16:30 และเศรษฐีนั้นจึงกล่าวว่า ‘มิได้ อับราฮัมบิดาเจ้าข้า แต่ถ้าคนหนึ่งไปหาพวกเขาจากความตาย พวกเขาจะกลับใจเสียใหม่’
16:31 และอับราฮัมกล่าวแก่เขาว่า ‘ถ้าพวกเขาไม่ฟังโมเสสและพวกศาสดาพยากรณ์ พวกเขาก็จะไม่ยอมถูกชักจูงเหมือนกัน ถึงแม้ว่าคนหนึ่งเป็นขึ้นมาจากความตาย’”


ลูกา 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

พระเยซูทรงสอนให้ยกโทษ
17:1 แล้วพระองค์ตรัสกับพวกสาวกว่า “เป็นไปไม่ได้ที่เหตุให้หลงผิดต่าง ๆ จะไม่มาถึง แต่วิบัติแก่ผู้ที่ก่อเหตุให้เกิดความหลงผิดเหล่านั้น
17:2 ซึ่งจะเอาหินโม่ก้อนใหญ่ผูกที่คอของผู้นั้น และผู้นั้นจะถูกทิ้งลงในทะเล ก็ดีกว่าให้ผู้นั้นทำคนหนึ่งในผู้เล็กน้อยเหล่านี้ให้หลงผิด
17:3 จงระวังตัวพวกท่านเองให้ดี ถ้าพี่น้องของท่านคนหนึ่งทำการละเมิดต่อท่าน จงต่อว่าเขา และถ้าเขากลับใจแล้ว จงยกโทษให้เขา
17:4 และถ้าเขาทำการละเมิดต่อท่านเจ็ดครั้งต่อวัน และเจ็ดครั้งต่อวันจะกลับมาหาท่านอีก โดยกล่าวว่า ‘ข้าพเจ้ากลับใจแล้ว’ ท่านจงยกโทษให้เขาเถิด”
17:5 และพวกอัครทูตทูลองค์พระผู้เป็นเจ้าว่า “ขอโปรดให้ความเชื่อของพวกข้าพเจ้าเพิ่มขึ้นอีก”
17:6 และองค์พระผู้เป็นเจ้าตรัสว่า “ถ้าพวกท่านมีความเชื่อเท่าเมล็ดมัสตาร์ดเมล็ดหนึ่ง พวกท่านจะสามารถกล่าวแก่ต้นสุกะมินนี้ว่า ‘เจ้าจงถูกถอนขึ้นด้วยโคนต้น และเจ้าจงถูกปลูกในทะเล’ และมันจะเชื่อฟังพวกท่าน

การรับใช้โดยผู้รับใช้ที่ดี
17:7 แต่คนใดในพวกท่าน ซึ่งมีผู้รับใช้คนหนึ่งกำลังไถนาหรือเลี้ยงฝูงสัตว์ จะกล่าวแก่ผู้รับใช้คนนั้นทันที เมื่อเขากลับมาจากทุ่งนาว่า ‘จงไปและเอนกายลงรับประทานเถิด’
17:8 และจะไม่กล่าวแก่เขามากกว่าหรือว่า ‘จงจัดเตรียมไว้ให้เรารับประทาน และคาดเอวของเจ้าไว้ และปรนนิบัติเรา จนกว่าเราได้กินและดื่มแล้ว และหลังจากนั้นเจ้าจงกินและดื่มเถิด’
17:9 นายจะขอบใจผู้รับใช้คนนั้นเพราะเขาได้ทำสิ่งต่าง ๆ ที่สั่งให้เขาทำหรือ เราคิดว่าไม่
17:10 ดังนั้นเช่นกันพวกท่าน เมื่อพวกท่านจะได้กระทำสิ่งสารพัดเหล่านั้นซึ่งทรงบัญชาไว้แก่พวกท่านนั้น ก็จงกล่าวว่า ‘พวกข้าพเจ้าเป็นผู้รับใช้ที่ไม่มีผลประโยชน์ต่อนาย พวกข้าพเจ้าได้กระทำสิ่งซึ่งเป็นหน้าที่ของพวกข้าพเจ้าที่จะกระทำ’”

ทรงรักษาคนโรคเรื้อนสิบคนให้หาย
17:11 และต่อมาขณะที่พระองค์กำลังเสด็จไปยังกรุงเยรูซาเล็ม พระองค์ก็เสด็จผ่านระหว่างแคว้นสะมาเรียและแคว้นกาลิลี
17:12 และขณะที่พระองค์เสด็จเข้าไปในหมู่บ้านแห่งหนึ่ง มีชายเป็นโรคเรื้อนสิบคนมาพบพระองค์ ผู้ซึ่งยืนอยู่แต่ไกล
17:13 และพวกเขาส่งเสียงของตน และกล่าวว่า “พระเยซู นายเจ้าข้า โปรดเมตตาพวกข้าพเจ้าเถิด”
17:14 และเมื่อพระองค์ทอดพระเนตรเห็นพวกเขาแล้ว พระองค์ตรัสแก่พวกเขาว่า “จงไปแสดงตัวแก่พวกปุโรหิตเถิด” และต่อมา ขณะที่พวกเขากำลังไป เขาทั้งหลายก็หายสะอาด
17:15 และคนหนึ่งในพวกเขา เมื่อเขาเห็นว่าตัวได้รับการรักษาให้หายแล้ว จึงกลับมา และถวายสง่าราศีแด่พระเจ้าด้วยเสียงดัง
17:16 และซบหน้าลงถึงดินที่พระบาทของพระองค์ โดยขอบพระคุณพระองค์ และคนนั้นเป็นชาวสะมาเรีย
17:17 และพระเยซูตรัสตอบว่า “มีสิบคนหายสะอาดมิใช่หรือ แต่เก้าคนนั้นอยู่ที่ไหน
17:18 ไม่เห็นผู้ใดกลับมาถวายสง่าราศีแด่พระเจ้า เว้นแต่คนต่างชาติคนนี้”
17:19 และพระองค์ตรัสกับคนนั้นว่า “จงลุกขึ้น ไปตามทางของเจ้าเถิด ความเชื่อของเจ้าได้กระทำให้ตัวเจ้าหายปกติแล้ว”

อาณาจักรของพระเจ้าไม่มาโดยทางปรากฏแก่ตา
17:20 และเมื่อพระองค์ถูกเรียกร้องจากพวกฟาริสีว่า อาณาจักรของพระเจ้าจะมาถึงเมื่อไร พระองค์ทรงตอบพวกเขา และตรัสว่า “อาณาจักรของพระเจ้าไม่มาโดยให้เป็นที่สังเกตได้
17:21 และพวกเขาจะไม่กล่าวว่า ‘มาดูนี่’ หรือ ‘ไปดูโน่น’ เพราะดูเถิด อาณาจักรของพระเจ้าอยู่ภายในท่านทั้งหลาย”

พระคริสต์ตรัสถึงการเสด็จมาครั้งที่สองของพระองค์
17:22 และพระองค์ตรัสกับพวกสาวกว่า “วันเหล่านั้นจะมาถึง เมื่อท่านทั้งหลายจะปรารถนาเห็นวันหนึ่งแห่งวันทั้งหลายของบุตรมนุษย์ แต่ท่านทั้งหลายจะไม่เห็นวันนั้น
17:23 และพวกเขาจะกล่าวแก่ท่านทั้งหลายว่า ‘มาดูนี่’ หรือ ‘ไปดูโน่น’ อย่าตามพวกเขาไป หรือติดตามพวกเขาเลย
17:24 ด้วยว่าฟ้าแลบ ที่แลบออกจากฟ้าสวรรค์ข้างหนึ่งส่องสว่างไปถึงฟ้าสวรรค์อีกข้างหนึ่งฉันใด บุตรมนุษย์ก็จะเป็นอย่างนั้นเช่นกันในวันของพระองค์
17:25 แต่ก่อนอื่นพระองค์จะต้องทนทุกข์หลายประการ และถูกปฏิเสธโดยคนชั่วอายุนี้
17:26 และมันเคยเป็นในสมัยของโนอาห์อย่างไร มันก็จะเป็นไปอย่างนั้นเช่นกันในสมัยของบุตรมนุษย์
17:27 พวกเขาได้กิน พวกเขาได้ดื่ม พวกเขาได้แต่งงานกับภรรยา พวกเขาได้ถูกยกให้ในการสมรส จนถึงวันนั้นที่โนอาห์ได้เข้าในเรือ และน้ำท่วมมา และทำลายพวกเขาเสียทั้งหมด
17:28 ในสมัยของโลทก็เช่นกันด้วย พวกเขาได้กิน พวกเขาได้ดื่ม พวกเขาได้ซื้อ พวกเขาได้ขาย พวกเขาได้ปลูก พวกเขาได้ก่อสร้าง
17:29 แต่ในวันเดียวกันนั้นที่โลทออกไปจากเมืองโสโดม ไฟและกำมะถันได้ตกจากฟ้าสวรรค์ และเผาผลาญพวกเขาเสียทั้งสิ้น
17:30 มันก็จะเป็นอย่างนั้นในวันนั้นเมื่อบุตรมนุษย์เสด็จมาปรากฏ
17:31 ในวันนั้นคนซึ่งจะอยู่บนดาดฟ้าบ้าน และสิ่งของของเขาอยู่ในบ้าน อย่าให้เขาลงมาเพื่อเก็บสิ่งของนั้นไป และคนที่อยู่ในทุ่งนา อย่าให้เขากลับมาเช่นกัน
17:32 จงระลึกถึงภรรยาของโลทเถิด
17:33 ผู้ใดก็ตามที่พยายามจะเอาชีวิตของตนรอด จะเสียชีวิต และผู้ใดก็ตามที่จะยอมเสียชีวิตของตน จะสงวนชีวิตนั้นไว้
17:34 เราบอกท่านทั้งหลายว่า ในคืนวันนั้นจะมีชายสองคนในที่นอนอันเดียวกัน คนหนึ่งจะถูกรับไป และอีกคนจะถูกทิ้งไว้
17:35 ผู้หญิงสองคนจะกำลังโม่แป้งด้วยกัน คนหนึ่งจะถูกรับไป และอีกคนจะถูกทิ้งไว้
17:36 ชายสองคนจะอยู่ในทุ่งนา คนหนึ่งจะถูกรับไป และอีกคนจะถูกทิ้งไว้”
17:37 และพวกเขาตอบและทูลพระองค์ว่า “ที่ไหน พระองค์เจ้าข้า” และพระองค์ตรัสกับพวกเขาว่า “ซากศพอยู่ที่ไหนก็ตาม ฝูงนกอินทรีจะรวมตัวกันอยู่ที่นั่น”


ลูกา 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

หญิงม่ายกับผู้พิพากษาอธรรม
18:1 และพระองค์ตรัสคำอุปมาหนึ่งให้พวกเขาฟังเพื่อจุดประสงค์นี้ เพื่อคนทั้งหลายควรอธิษฐานอยู่เสมอ และไม่อ่อนระอาใจ
18:2 โดยตรัสว่า “ในนครหนึ่งมีผู้พิพากษาคนหนึ่ง ซึ่งมิได้เกรงกลัวพระเจ้า และมิได้เห็นแก่มนุษย์
18:3 และมีหญิงม่ายคนหนึ่งในนครนั้น และนางมาหาผู้พิพากษาคนนั้น โดยกล่าวว่า ‘ขอแก้แค้นปฏิปักษ์ของดิฉันให้ดิฉันเถิด’
18:4 และผู้พิพากษานั้นไม่ยอมทำชั่วขณะหนึ่ง แต่ภายหลังเขากล่าวภายในตัวเองว่า ‘ถึงแม้ว่าเราไม่เกรงกลัวพระเจ้า และไม่เห็นแก่มนุษย์
18:5 แต่เพราะหญิงม่ายคนนี้รบกวนเรา เราจะแก้แค้นให้นาง เกรงว่าโดยการมาบ่อย ๆ ของนาง นางจะทำให้เราเบื่อหน่าย’”
18:6 และองค์พระผู้เป็นเจ้าตรัสว่า “จงฟังสิ่งที่ผู้พิพากษาอธรรมคนนี้กล่าวเถิด
18:7 และพระเจ้าจะไม่ทรงแก้แค้นให้บรรดาผู้เลือกสรรของพระองค์เอง ผู้ซึ่งร้องถึงพระองค์ทั้งกลางวันและกลางคืนหรือ ถึงแม้ว่าพระองค์ทรงอดทนกับพวกเขานาน
18:8 เราบอกท่านทั้งหลายว่า พระองค์จะทรงแก้แค้นให้พวกเขาโดยเร็ว แต่อย่างไรก็ตามเมื่อบุตรมนุษย์เสด็จมา ท่านจะพบความเชื่อบนแผ่นดินโลกหรือ”

คำอุปมาเกี่ยวกับคนฟาริสีและคนเก็บภาษี
18:9 และพระองค์ตรัสคำอุปมานี้แก่บางคนซึ่งไว้ใจในตัวเองว่า พวกเขาเป็นคนชอบธรรม และได้เหยียดหยามคนอื่นว่า
18:10 “ชายสองคนขึ้นไปในพระวิหารเพื่อจะอธิษฐาน คนหนึ่งเป็นคนฟาริสี และอีกคนเป็นคนเก็บภาษี
18:11 คนฟาริสีนั้นยืน และอธิษฐานภายในตัวเองอย่างนี้ว่า ‘ข้าแต่พระเจ้า ข้าพระองค์ขอบพระคุณพระองค์ ที่ข้าพระองค์ไม่เหมือนคนอื่น ๆ ซึ่งเป็นพวกคนฉ้อโกง คนอธรรม คนเล่นชู้ทั้งหลาย และแม้แต่คนเก็บภาษีคนนี้
18:12 ข้าพระองค์อดอาหารสองหนในสัปดาห์หนึ่ง ข้าพระองค์เอาสิบชักหนึ่งของสิ่งสารพัดที่ข้าพระองค์มีอยู่มาถวาย’
18:13 และคนเก็บภาษีนั้น ซึ่งยืนอยู่แต่ไกล ไม่ยอมเงยหน้าของตนขึ้นดูฟ้าสวรรค์ แต่ตีอกของตน โดยทูลว่า ‘ข้าแต่พระเจ้า ขอโปรดพระเมตตาแก่ข้าพระองค์ผู้เป็นคนบาปเถิด’
18:14 เราบอกท่านทั้งหลายว่า คนนี้แหละลงไปยังบ้านของตนนับว่าชอบธรรมแทนที่จะเป็นอีกคนนั้น เพราะว่าทุกคนที่ยกตัวขึ้นจะถูกเหยียดลง แต่คนที่ถ่อมตัวลงจะถูกยกขึ้น”

พระเยซูทรงอวยพรพวกเด็กเล็ก ๆ (มธ 19:13-15; มก 10:13-16)
18:15 และเขาทั้งหลายพาพวกทารกมาหาพระองค์ด้วย เพื่อจะให้พระองค์ทรงแตะต้องทารกเหล่านั้น แต่เมื่อพวกสาวกของพระองค์เห็นสิ่งนั้น พวกเขาก็ห้ามปรามเขาทั้งหลาย
18:16 แต่พระเยซูทรงเรียกพวกเขามาหาพระองค์ และตรัสว่า “จงยอมให้พวกเด็กเล็ก ๆ เข้ามาหาเรา และอย่าห้ามพวกเขาเลย เพราะว่าอาณาจักรของพระเจ้าย่อมเป็นของคนเช่นนั้น
18:17 เรากล่าวความจริงแก่ท่านทั้งหลายว่า ผู้ใดก็ตามที่จะไม่รับอาณาจักรของพระเจ้าเหมือนเด็กเล็ก ๆ คนหนึ่ง จะไม่มีทางได้เข้าในอาณาจักรนั้นเลย”

เรื่องเศรษฐีหนุ่ม (มธ 19:16-30; มก 10:17-31)
18:18 และขุนนางคนหนึ่งถามพระองค์ โดยกล่าวว่า “ท่านอาจารย์ผู้ประเสริฐ ข้าพเจ้าจะต้องทำประการใดเพื่อจะได้ชีวิตนิรันดร์เป็นมรดก”
18:19 และพระเยซูตรัสแก่คนนั้นว่า “ท่านเรียกเราว่าประเสริฐทำไมเล่า ไม่มีผู้ใดประเสริฐนอกจากพระองค์ผู้เดียว นั่นคือพระเจ้า
18:20 ท่านรู้จักพระบัญญัติทั้งหลายแล้วซึ่งว่า ‘อย่าเล่นชู้ อย่าฆ่าคน อย่าลักทรัพย์ อย่าเป็นพยานเท็จ จงให้เกียรติแก่บิดาของเจ้าและมารดาของเจ้า’”
18:21 และคนนั้นกล่าวว่า “ข้อเหล่านี้ข้าพเจ้าได้ถือรักษาไว้ทุกประการตั้งแต่วัยหนุ่มของข้าพเจ้ามา”
18:22 บัดนี้เมื่อพระเยซูทรงได้ยินสิ่งเหล่านี้ พระองค์ตรัสแก่เขาว่า “แต่ท่านยังขาดสิ่งหนึ่ง จงไปขายบรรดาสิ่งของซึ่งท่านมีอยู่ และแจกจ่ายให้คนยากจน และท่านจะมีทรัพย์สมบัติในสวรรค์ และจงมาและตามเราไป”
18:23 และเมื่อเขาได้ยินสิ่งนี้ เขาก็เป็นทุกข์ยิ่งนัก เพราะเขาเป็นคนมั่งมีมาก
18:24 และเมื่อพระเยซูทอดพระเนตรเห็นเขาเป็นทุกข์ยิ่งนัก พระองค์ก็ตรัสว่า “คนทั้งหลายที่มั่งมีจะเข้าในอาณาจักรของพระเจ้าก็ยากจริงหนอ
18:25 เพราะว่าตัวอูฐจะลอดรูเข็มก็ง่ายกว่าคนมั่งมีจะเข้าในอาณาจักรของพระเจ้า”
18:26 และคนทั้งหลายที่ได้ยินสิ่งนั้นจึงกล่าวว่า “ถ้าอย่างนั้นใครจะรอดได้”
18:27 และพระองค์ตรัสว่า “สิ่งเหล่านั้นซึ่งเป็นไปไม่ได้สำหรับมนุษย์ ก็เป็นไปได้สำหรับพระเจ้า”
18:28 แล้วเปโตรทูลว่า “ดูเถิด ข้าพระองค์ทั้งหลายได้สละสิ่งสารพัด และได้ตามพระองค์มา”
18:29 และพระองค์ตรัสกับพวกเขาว่า “เรากล่าวความจริงแก่ท่านทั้งหลายว่า ไม่มีผู้ใดที่ได้สละบ้าน หรือบิดามารดา หรือพี่น้อง หรือภรรยา หรือบุตรทั้งหลาย เพราะเห็นแก่อาณาจักรของพระเจ้า
18:30 ซึ่งจะไม่ได้รับตอบแทนหลายเท่าในเวลานี้ และชีวิตนิรันดร์ในโลกที่จะมานั้น”

พระเยซูทรงพยากรณ์ถึงการสิ้นพระชนม์และการคืนพระชนม์ของพระองค์ (มธ 20:17-19; มก 10:32-34)
18:31 แล้วพระองค์ทรงพาสิบสองคนมาหาพระองค์ และตรัสกับพวกเขาว่า “ดูเถิด เราทั้งหลายขึ้นไปยังกรุงเยรูซาเล็ม และสิ่งสารพัดที่ได้ถูกเขียนไว้โดยพวกศาสดาพยากรณ์เกี่ยวกับบุตรมนุษย์นั้นจะสำเร็จ
18:32 ด้วยว่าบุตรมนุษย์นั้นจะถูกมอบไว้กับพวกคนต่างชาติ และจะถูกเยาะเย้ย และถูกทำการอัปยศต่าง ๆ และถูกถ่มน้ำลายรด
18:33 และพวกเขาจะเฆี่ยนตีท่าน และประหารชีวิตท่านเสีย และวันที่สามท่านจะเป็นขึ้นมาใหม่”
18:34 และพวกเขาไม่เข้าใจสิ่งใด ๆ ในสิ่งเหล่านั้นเลย และถ้อยคำนี้ก็ถูกซ่อนไว้จากพวกเขา และพวกเขาไม่ทราบสิ่งเหล่านั้นซึ่งตรัสไว้นั้น

ทรงรักษาคนตาบอดให้หายใกล้เมืองเยรีโค (มธ 20:29-34; มก 10:46-52)
18:35 และต่อมาขณะที่พระองค์เสด็จมาใกล้เมืองเยรีโค มีคนตาบอดคนหนึ่งนั่งอยู่ริมหนทาง กำลังขอทาน
18:36 และเมื่อได้ยินประชาชนเดินผ่านมา เขาก็ถามว่าสิ่งนี้หมายความว่าอะไร
18:37 และพวกเขาบอกเขาว่า พระเยซูแห่งนาซาเร็ธกำลังเสด็จผ่านมา
18:38 และคนตาบอดนั้นจึงร้องออกมา โดยทูลว่า “พระเยซู พระองค์ผู้เป็นบุตรชายของดาวิดเจ้าข้า ขอทรงเมตตาข้าพระองค์เถิด”
18:39 และคนทั้งหลายซึ่งเดินไปข้างหน้านั้นจึงห้ามเขาว่า เขาควรนิ่งเสีย แต่เขายิ่งร้องขึ้นอีกว่า “พระองค์ผู้เป็นบุตรชายของดาวิดเจ้าข้า ขอทรงเมตตาข้าพระองค์เถิด”
18:40 และพระเยซูประทับยืนอยู่ และสั่งให้พาคนตาบอดนั้นมาหาพระองค์ และเมื่อเขามาใกล้แล้ว พระองค์ทรงถามเขา
18:41 โดยตรัสว่า “ท่านใคร่จะให้เราทำอะไรแก่ท่าน” และเขาทูลว่า “พระองค์เจ้าข้า ขอโปรดให้ข้าพระองค์ได้รับการมองเห็นของข้าพระองค์”
18:42 และพระเยซูตรัสแก่เขาว่า “จงได้รับการมองเห็นของท่านเถิด ความเชื่อของท่านได้ทำให้ท่านรอดแล้ว”
18:43 และในทันใดนั้นเขาก็ได้รับการมองเห็นของเขา และตามพระองค์ไป โดยถวายสง่าราศีแด่พระเจ้า และประชาชนทุกคน เมื่อพวกเขาได้เห็นสิ่งนั้น ก็ถวายคำสรรเสริญแด่พระเจ้า


ลูกา 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ศักเคียสคนเก็บภาษีได้รับความรอด
19:1 และพระเยซูเสด็จเข้าและทรงผ่านเข้าไปในเมืองเยรีโค
19:2 และดูเถิด มีชายคนหนึ่งชื่อศักเคียส ผู้ซึ่งเป็นผู้นำในท่ามกลางพวกคนเก็บภาษี และเขาเป็นคนมั่งมี
19:3 และศักเคียสพยายามที่จะเห็นพระเยซูว่าพระองค์ทรงเป็นผู้ใด แต่ไม่สามารถทำได้เพราะคนแน่น ด้วยเขาเป็นคนตัวเตี้ย
19:4 และเขาวิ่งไปข้างหน้า และปีนขึ้นต้นมะเดื่อเพื่อจะเห็นพระองค์ เพราะว่าพระองค์จะเสด็จผ่านมาทางนั้น
19:5 และเมื่อพระเยซูเสด็จมาถึงสถานที่แห่งนั้น พระองค์ทรงเงยพระพักตร์ และเห็นศักเคียส และตรัสแก่เขาว่า “ศักเคียสเอ๋ย จงรีบและลงมาเถิด เพราะว่าวันนี้เราจะต้องพักอยู่ที่บ้านของท่าน”
19:6 และเขาก็รีบและลงมา และต้อนรับพระองค์ด้วยความปีติยินดี
19:7 และเมื่อคนทั้งหลายเห็นสิ่งนั้นแล้ว พวกเขาทุกคนก็บ่น โดยกล่าวว่า “พระองค์ไปเป็นแขกกับชายคนหนึ่งที่เป็นคนบาป”
19:8 และศักเคียสยืน และทูลองค์พระผู้เป็นเจ้าว่า “ดูเถิด พระองค์เจ้าข้า ทรัพย์สิ่งของของข้าพระองค์ ข้าพระองค์ยอมให้คนยากจนครึ่งหนึ่ง และถ้าข้าพระองค์ได้เอาสิ่งใดจากผู้ใดโดยข้อกล่าวหาเท็จ ข้าพระองค์ยอมคืนให้เขาสี่เท่า”
19:9 และพระเยซูตรัสกับเขาว่า “วันนี้ความรอดมาถึงครัวเรือนนี้แล้ว เพราะเขาเป็นบุตรชายคนหนึ่งของอับราฮัมด้วย
19:10 เพราะว่าบุตรมนุษย์ได้เสด็จมาเพื่อจะแสวงหาและช่วยผู้ซึ่งหลงหายไปนั้นให้รอด”

คำอุปมาเกี่ยวกับเงินสิบมินา
19:11 และขณะที่เขาทั้งหลายได้ยินสิ่งเหล่านี้ พระองค์ทรงเสริมและตรัสคำอุปมาหนึ่ง เพราะพระองค์ทรงอยู่ใกล้กรุงเยรูซาเล็มแล้ว และเพราะเขาทั้งหลายคิดว่าอาณาจักรของพระเจ้าจะปรากฏโดยพลัน
19:12 เหตุฉะนั้นพระองค์จึงตรัสว่า “เจ้านายองค์หนึ่งไปยังแผ่นดินไกล เพื่อจะรับอาณาจักรแห่งหนึ่งสำหรับตนเอง และจะกลับมา
19:13 และท่านจึงเรียกพวกผู้รับใช้ของท่านสิบคนมา และมอบเงินสิบมินาไว้แก่พวกเขา และกล่าวแก่พวกเขาว่า ‘จงเอาไปค้าขายจนกว่าเราจะมา’
19:14 แต่พลเมืองของท่านเกลียดชังท่านผู้นั้น และส่งข่าวสารตามหลังท่านไป โดยกล่าวว่า ‘พวกเราไม่ยอมให้ชายผู้นี้ครอบครองเหนือพวกเรา’
19:15 และต่อมา เมื่อท่านกลับมา โดยได้รับอาณาจักรนั้นมาแล้ว ท่านจึงสั่งให้เรียกพวกผู้รับใช้เหล่านี้มาหาท่าน ผู้ซึ่งท่านได้ให้เงินไว้นั้น เพื่อท่านจะได้ทราบว่าพวกเขาทุกคนได้กำไรเท่าไหร่โดยการค้าขาย
19:16 แล้วคนแรกมา โดยกล่าวว่า ‘ท่านเจ้าข้า เงินมินาหนึ่งของท่านได้กำไรสิบมินา’
19:17 และท่านกล่าวแก่เขาว่า ‘ดีแล้ว เจ้าผู้รับใช้ที่ดี เพราะเจ้าได้สัตย์ซื่อในของเล็กน้อยมาก เจ้าจงมีสิทธิอำนาจครอบครองเหนือเมืองสิบเมืองเถิด’
19:18 และคนที่สองมา โดยกล่าวว่า ‘ท่านเจ้าข้า เงินมินาหนึ่งของท่านได้กำไรห้ามินา’
19:19 และท่านกล่าวแก่เขาเหมือนกันว่า ‘เจ้าจงครอบครองเหนือเมืองห้าเมืองเช่นกันเถิด’
19:20 และอีกคนหนึ่งมา โดยกล่าวว่า ‘ท่านเจ้าข้า ดูเถิด นี่เงินมินาหนึ่งของท่าน ซึ่งข้าพเจ้าได้เก็บไว้ในผ้าผืนหนึ่ง
19:21 เพราะข้าพเจ้ากลัวท่าน ด้วยว่าท่านเป็นคนเคร่งครัด ท่านเก็บผลที่ท่านมิได้ลงแรง และเกี่ยวผลที่ท่านมิได้หว่าน’
19:22 และท่านจึงกล่าวแก่เขาว่า ‘เราจะปรับโทษเจ้าโดยคำจากปากของเจ้าเอง เจ้าผู้รับใช้ชั่ว เจ้ารู้อยู่แล้วว่าเราเป็นคนเคร่งครัด ซึ่งเก็บผลที่เรามิได้ลงแรง และเกี่ยวผลที่เรามิได้หว่าน
19:23 ทำไมเจ้าจึงมิได้ฝากเงินของเราไว้ที่ธนาคารเล่า เพื่อเมื่อเรามาแล้ว เราจะได้รับเงินของเราเองพร้อมดอกเบี้ย’
19:24 และท่านกล่าวแก่คนเหล่านั้นที่ยืนอยู่ใกล้ว่า ‘จงเอาเงินมินาหนึ่งนั้นไปจากเขา และให้แก่คนที่มีเงินสิบมินา’
19:25 (และคนเหล่านั้นกล่าวแก่ท่านว่า ‘ท่านเจ้าข้า เขามีเงินสิบมินาแล้ว’)
19:26 ‘เพราะเรากล่าวแก่เจ้าทั้งหลายว่า จะให้แก่ทุกคนซึ่งมีอยู่แล้ว และจากผู้ที่ไม่มี แม้แต่ซึ่งเขามีอยู่นั้นก็จะถูกเอาไปจากเขา
19:27 แต่พวกศัตรูเหล่านั้นของเรา ซึ่งไม่ยอมให้เราครอบครองเหนือพวกเขานั้น จงพามาที่นี่ และฆ่าพวกเขาเสียต่อหน้าเรา’”

การเสด็จเข้ามาอย่างผู้มีชัย (มธ 21:1-11; มก 11:1-11; ยน 12:12-19)
19:28 และเมื่อพระองค์ได้ตรัสอย่างนั้นแล้ว พระองค์ก็เสด็จนำหน้าไป โดยขึ้นไปยังกรุงเยรูซาเล็ม
19:29 และต่อมา เมื่อพระองค์เสด็จมาใกล้หมู่บ้านเบธฟายีและหมู่บ้านเบธานี ที่ภูเขาที่ถูกเรียกว่า ภูเขามะกอกเทศ พระองค์ทรงส่งสาวกสองคนของพระองค์ไป
19:30 โดยตรัสว่า “พวกท่านจงเข้าไปในหมู่บ้านที่อยู่ตรงหน้าพวกท่าน ซึ่งเมื่อพวกท่านเข้าไปแล้ว พวกท่านจะพบลูกลาตัวหนึ่งผูกอยู่ ที่ยังไม่เคยมีใครขึ้นขี่เลย จงแก้มันและจูงมันมาที่นี่เถิด
19:31 และถ้าผู้ใดถามพวกท่านว่า ‘พวกท่านแก้มันทำไมเล่า’ พวกท่านจงกล่าวแก่เขาอย่างนี้ว่า ‘เพราะองค์พระผู้เป็นเจ้าทรงต้องการลูกลาตัวนี้’”
19:32 และสาวกทั้งสองคนที่ถูกส่งไปนั้นก็ไปตามทางของพวกเขา และพบเหมือนกับที่พระองค์ตรัสแก่พวกเขาแล้ว
19:33 และขณะที่พวกเขากำลังแก้ลูกลานั้น พวกเจ้าของลูกลานั้นกล่าวแก่พวกเขาว่า “พวกท่านแก้ลูกลาตัวนี้ทำไม”
19:34 และเขาทั้งสองกล่าวว่า “องค์พระผู้เป็นเจ้าทรงต้องการลูกลาตัวนี้”
19:35 และเขาทั้งสองจึงจูงลูกลาตัวนั้นมาถึงพระเยซู และพวกเขาเอาเสื้อผ้าของตนปูบนหลังลูกลา และพวกเขาเชิญพระเยซูขึ้นทรงลูกลานั้น
19:36 และขณะที่พระองค์เสด็จไป เขาทั้งหลายก็เอาเสื้อผ้าของตนปูตามหนทาง
19:37 และเมื่อพระองค์เสด็จมาใกล้ คือบัดนี้ถึงช่วงที่ลงมาจากภูเขามะกอกเทศแล้ว ฝูงชนทั้งหมดที่เป็นพวกสาวกก็เริ่มมีความเปรมปรีดิ์และสรรเสริญพระเจ้าด้วยเสียงดัง เพราะบรรดาการอิทธิฤทธิ์ที่พวกเขาได้เห็นนั้น
19:38 โดยกล่าวว่า “ขอให้พระมหากษัตริย์ผู้ที่เสด็จมาในพระนามขององค์พระผู้เป็นเจ้าทรงรับพระพร ขอให้มีสันติสุขในสวรรค์ และสง่าราศีในที่สูงสุด”
19:39 และบางคนในพวกฟาริสีจากท่ามกลางประชาชนนั้น กล่าวแก่พระองค์ว่า “อาจารย์เจ้าข้า จงห้ามพวกสาวกของท่าน”
19:40 และพระองค์ทรงตอบและตรัสกับพวกเขาว่า “เราบอกท่านทั้งหลายว่า ถ้าคนเหล่านี้จะนิ่งเสีย ก้อนหินเหล่านี้ก็คงส่งเสียงร้องทันที”

ทรงร้องไห้เพราะกรุงเยรูซาเล็ม (ลก 13:34-35)
19:41 และเมื่อพระองค์เสด็จมาใกล้ พระองค์ทอดพระเนตรดูกรุงนั้น และร้องไห้เรื่องกรุงนั้น
19:42 โดยตรัสว่า “ถ้าเจ้า คือเจ้าเอง ได้รู้จักสิ่งทั้งหลายซึ่งเกี่ยวข้องกับสันติสุขของเจ้าอย่างน้อยที่สุดในวันของเจ้านี้ แต่เดี๋ยวนี้สิ่งเหล่านั้นได้ถูกซ่อนไว้จากตาของเจ้าแล้ว
19:43 ด้วยว่าวันเหล่านั้นจะมาถึงเจ้า ที่บรรดาศัตรูของเจ้าจะก่อเชิงเทินรอบเจ้า และล้อมเจ้าไว้รอบ และขังเจ้าไว้ทุกด้าน
19:44 และจะวางเจ้าลงให้ราบกับพื้นดิน และลูกทั้งหลายของเจ้าซึ่งอยู่ภายในเจ้า และเขาทั้งหลายจะไม่ปล่อยให้ศิลาซ้อนทับกันไว้ในเจ้าเลย เพราะเจ้าไม่ได้รู้จักเวลาแห่งการเยี่ยมเยียนของเจ้า”

ทรงชำระพระวิหารอีก (มธ 21:12-16; มก 11:15-18; ยน 2:13-17)
19:45 และพระองค์ได้เสด็จเข้าในพระวิหาร และทรงเริ่มขับไล่คนทั้งหลายที่ขายในพระวิหารนั้น และคนทั้งหลายที่ซื้อ
19:46 โดยตรัสแก่พวกเขาว่า “มีเขียนไว้แล้วว่า ‘นิเวศน์ของเราเป็นนิเวศน์แห่งการอธิษฐาน’ แต่เจ้าทั้งหลายได้กระทำให้นิเวศน์นั้นเป็น ‘ถ้ำของพวกโจร’”
19:47 และพระองค์ทรงสั่งสอนทุกวันในพระวิหาร แต่พวกปุโรหิตใหญ่ และพวกธรรมาจารย์ และพวกผู้ใหญ่ของประชาชนได้หาโอกาสที่จะทำลายพระองค์เสีย
19:48 และหาไม่พบว่าพวกเขาจะกระทำอะไรได้ เพราะว่าประชาชนทุกคนตั้งใจฟังพระองค์มาก


ลูกา 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

พวกธรรมาจารย์ถามเกี่ยวกับสิทธิอำนาจของพระเยซู (มธ 21:23-27; มก 11:27-33)
20:1 และต่อมาในวันหนึ่งนั้น ขณะที่พระองค์กำลังทรงสั่งสอนประชาชนในพระวิหาร และประกาศข่าวประเสริฐ พวกปุโรหิตใหญ่ และพวกธรรมาจารย์ได้มาหาพระองค์ พร้อมกับพวกผู้อาวุโส
20:2 และพูดกับพระองค์ โดยกล่าวว่า “จงบอกพวกเราเถิด ท่านกระทำสิ่งเหล่านี้โดยสิทธิอำนาจอันใด หรือผู้นั้นเป็นผู้ใดที่ได้ให้สิทธิอำนาจนี้แก่ท่าน”
20:3 และพระองค์ทรงตอบและตรัสกับพวกเขาว่า “เราจะถามพวกท่านสักข้อหนึ่งด้วย และจงตอบเราเถิด
20:4 บัพติศมาของยอห์นนั้นได้มาจากสวรรค์หรือเป็นของมนุษย์”
20:5 และพวกเขาจึงให้เหตุผลกับพวกเขาเอง โดยกล่าวว่า “ถ้าพวกเราจะกล่าวว่า ‘มาจากสวรรค์’ เขาก็จะกล่าวว่า ‘แล้วทำไมพวกท่านจึงไม่ได้เชื่อยอห์นเล่า’
20:6 แต่ถ้าพวกเรากล่าวว่า ‘เป็นของมนุษย์’ ประชาชนทุกคนก็จะเอาหินขว้างพวกเรา เพราะเขาทั้งหลายปักใจเชื่อว่ายอห์นเป็นศาสดาพยากรณ์คนหนึ่ง”
20:7 และพวกเขาตอบว่า พวกเขาไม่สามารถบอกได้ว่าบัพติศมานั้นมาจากไหน
20:8 และพระเยซูตรัสกับพวกเขาว่า “เราจะไม่บอกพวกท่านเหมือนกันว่า เรากระทำสิ่งเหล่านี้โดยสิทธิอำนาจอันใด”

คำอุปมาเกี่ยวกับพวกเช่าสวนที่ชั่ว (อสย 5:1-7; มธ 21:33-46; มก 12:1-12)
20:9 แล้วพระองค์เริ่มตรัสคำอุปมานี้ให้ประชาชนฟังว่า “ชายคนหนึ่งได้ปลูกสวนองุ่นแห่งหนึ่ง และให้พวกชาวสวนเช่าสวนนั้น และไปยังแผ่นดินไกลเป็นเวลานาน
20:10 และเมื่อถึงฤดูแล้ว เขาจึงส่งผู้รับใช้คนหนึ่งไปหาพวกเช่าสวน เพื่อพวกเขาจะได้มอบผลแห่งสวนองุ่นนั้นแก่เขาบ้าง แต่พวกเช่าสวนนั้นได้เฆี่ยนตีคนนั้น และได้ส่งเขาให้กลับไปมือเปล่า
20:11 และอีกครั้ง เขาก็ส่งผู้รับใช้อีกคนหนึ่งไป และพวกเช่าสวนได้เฆี่ยนตีเขาด้วย และทำการอัปยศต่าง ๆ แก่เขา และได้ส่งเขาให้กลับไปมือเปล่า
20:12 และอีกครั้ง เขาก็ส่งคนที่สามไป และพวกเช่าสวนนั้นก็ทำให้เขาบาดเจ็บด้วย และผลักไสเขาออกไป
20:13 แล้วเจ้าของสวนองุ่นจึงกล่าวว่า ‘เราจะทำอะไรดี เราจะส่งบุตรชายที่รักของเราไป อาจเป็นได้ว่าพวกเขาจะเคารพบุตรนั้นเมื่อพวกเขาเห็นเขา’
20:14 แต่เมื่อพวกเช่าสวนเห็นบุตรนั้น พวกเขาก็ให้เหตุผลในท่ามกลางพวกเขาเอง โดยกล่าวว่า ‘คนนี้แหละเป็นทายาท จงมาเถิด ให้พวกเราฆ่าเขาเสีย เพื่อมรดกนั้นจะเป็นของพวกเรา’
20:15 ดังนั้นพวกเขาจึงผลักบุตรคนนั้นออกไปนอกสวนองุ่น และฆ่าเขาเสีย เหตุฉะนั้นเจ้าของสวนองุ่นจะทำอะไรกับคนเหล่านั้น
20:16 เขาจะมาและทำลายพวกเช่าสวนเหล่านี้เสีย และจะให้สวนองุ่นนั้นแก่คนอื่น” และเมื่อคนทั้งหลายได้ยินสิ่งนั้น พวกเขาก็กล่าวว่า “ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย”
20:17 และพระองค์ทรงเพ่งดูพวกเขา และตรัสว่า “แล้วพระวจนะซึ่งถูกเขียนไว้นั้นมีความหมายอะไรซึ่งว่า ‘ศิลาซึ่งพวกช่างก่อได้ปฏิเสธเสีย ศิลาอันเดียวกันนั้นได้กลายเป็นศิลามุมเอกแล้ว’
20:18 ผู้ใดก็ตามที่จะล้มทับศิลานั้น จะถูกทำให้แตกหักไป แต่ผู้ใดก็ตามที่จะถูกศิลานี้ตกทับ ศิลานั้นจะบดขยี้ผู้นั้นจนแหลกเป็นผุยผง”

คำถามเกี่ยวกับการส่งส่วย
20:19 และพวกปุโรหิตใหญ่กับพวกธรรมาจารย์ ในชั่วโมงนั้นเองหาโอกาสที่จะลงมือจับพระองค์ และพวกเขากลัวประชาชน เพราะพวกเขาดูออกว่า พระองค์ได้ตรัสคำอุปมานี้กระทบพวกเขา
20:20 และพวกเขาเฝ้าดูพระองค์ และส่งพวกสอดแนมไป ผู้ซึ่งควรจะแสร้งทำตัวเองเป็นคนชอบธรรม เพื่อพวกเขาจะจับผิดในบรรดาพระดำรัสของพระองค์ เพื่อพวกเขาจะมอบพระองค์ไว้ในอำนาจและสิทธิอำนาจของเจ้าเมือง
20:21 และคนเหล่านั้นถามพระองค์ โดยกล่าวว่า “อาจารย์เจ้าข้า พวกเราทราบอยู่ว่า ท่านกล่าวและสั่งสอนอย่างถูกต้อง และท่านไม่เลือกหน้าผู้ใด แต่สั่งสอนทางของพระเจ้าอย่างแท้จริง
20:22 เป็นการถูกต้องตามพระราชบัญญัติหรือไม่ที่พวกเราจะส่งส่วยให้แก่ซีซาร์”
20:23 แต่พระองค์ทรงหยั่งรู้อุบายของพวกเขา และตรัสแก่พวกเขาว่า “พวกเจ้าทดลองเราทำไม
20:24 จงให้เราดูเงินตราเหรียญหนึ่งเถิด เงินตราเหรียญนี้มีรูปและคำจารึกของผู้ใด” พวกเขาตอบและกล่าวว่า “ของซีซาร์”
20:25 และพระองค์ตรัสกับพวกเขาว่า “เหตุฉะนั้นสิ่งเหล่านั้นซึ่งเป็นของซีซาร์จงถวายแก่ซีซาร์ และสิ่งเหล่านั้นซึ่งเป็นของพระเจ้าจงถวายแด่พระเจ้า”
20:26 และคนเหล่านั้นไม่สามารถจับผิดในบรรดาพระดำรัสของพระองค์ต่อหน้าประชาชนได้ และพวกเขาก็อัศจรรย์ใจในพระดำรัสตอบของพระองค์ และนิ่งอยู่

ทรงตอบพวกสะดูสีเกี่ยวกับการเป็นขึ้นมาอีก (มธ 22:23-33; มก 12:18-27)
20:27 แล้วบางคนในพวกสะดูสีมาหาพระองค์ ผู้ซึ่งปฏิเสธว่ามีการเป็นขึ้นมาจากความตายใด ๆ และพวกเขาถามพระองค์
20:28 โดยกล่าวว่า “อาจารย์เจ้าข้า โมเสสได้เขียนถึงพวกเราว่า ‘ถ้าพี่ชายของผู้ใดตาย ซึ่งมีภรรยา และเขาตายโดยไม่มีบุตร ให้น้องชายของเขารับภรรยาของพี่ชายนั้นไว้เป็นภรรยาของตน และสืบเชื้อสายให้แก่พี่ชายของตน’
20:29 ฉะนั้นมีพี่น้องผู้ชายเจ็ดคน และพี่หัวปีได้รับหญิงคนหนึ่งมาเป็นภรรยา และตายโดยไม่มีบุตร
20:30 และคนที่สองจึงรับหญิงนั้นมาเป็นภรรยา และเขาตายโดยไม่มีบุตร
20:31 และคนที่สามจึงรับหญิงนั้น และในทำนองเดียวกันทั้งเจ็ดคนก็เหมือนกัน และพวกเขาไม่มีบุตร และก็ตาย
20:32 ในที่สุดหญิงคนนั้นก็ตายด้วย
20:33 เหตุฉะนั้น ในการเป็นขึ้นมาจากความตาย หญิงคนนั้นจะเป็นภรรยาของผู้ใดในเจ็ดคนนั้น ด้วยว่าชายทั้งเจ็ดคนได้นางเป็นภรรยาแล้ว”
20:34 และพระเยซูตรัสตอบพวกเขาว่า “ลูก ๆ แห่งโลกนี้สมรสกัน และถูกยกให้เป็นสามีภรรยากัน
20:35 แต่เขาเหล่านั้นซึ่งจะถูกนับว่าสมควรที่จะได้รับโลกนั้น และการเป็นขึ้นมาจากความตาย ก็ไม่สมรสกัน และไม่ถูกยกให้เป็นสามีภรรยากัน
20:36 และพวกเขาไม่สามารถตายได้อีกต่อไปแล้ว เพราะพวกเขาเท่าเทียมกับพวกทูตสวรรค์ และเป็นลูกทั้งหลายของพระเจ้า โดยเป็นลูกทั้งหลายแห่งการเป็นขึ้นมาจากความตายนั้น
20:37 บัดนี้ที่ว่าพวกคนที่ตายก็ถูกชุบให้เป็นขึ้นมาใหม่ แม้แต่โมเสสก็ยังได้สำแดงที่พุ่มไม้นั้น เมื่อท่านเรียกองค์พระผู้เป็นเจ้าว่า ‘เป็นพระเจ้าของอับราฮัม และเป็นพระเจ้าของอิสอัค และเป็นพระเจ้าของยาโคบ’
20:38 เพราะพระองค์ไม่ทรงเป็นพระเจ้าของคนตาย แต่ของคนที่มีชีวิต ด้วยว่าทุกคนมีชีวิตอยู่สำหรับพระองค์”

พวกธรรมาจารย์ไม่สามารถตอบพระเยซูได้ (มธ 22:41-46; มก 12:35-37)
20:39 แล้วบางคนในพวกธรรมาจารย์ตอบว่า “อาจารย์เจ้าข้า ท่านพูดดีแล้ว”
20:40 และหลังจากนั้นพวกเขาก็ไม่กล้าถามคำถามใด ๆ กับพระองค์อีกต่อไป
20:41 และพระองค์ตรัสกับพวกเขาว่า “คนทั้งหลายกล่าวได้อย่างไรว่า พระคริสต์เป็นบุตรชายของดาวิด
20:42 และดาวิดเองได้กล่าวไว้ในหนังสือสดุดีว่า ‘องค์พระผู้เป็นเจ้าได้ตรัสกับองค์พระผู้เป็นเจ้าของข้าพเจ้าว่า ท่านจงนั่งที่ขวามือของเรา
20:43 จนกว่าเรากระทำให้บรรดาศัตรูของท่านเป็นแท่นรองเท้าของท่าน’
20:44 ฉะนั้นดาวิดทรงเรียกพระองค์ว่าองค์พระผู้เป็นเจ้า แล้วพระองค์จะเป็นบุตรชายของดาวิดได้อย่างไร”

พระเยซูทรงตำหนิพวกธรรมาจารย์ (มธ 23:1-36; มก 12:38-40; ลก 11:37-54)
20:45 แล้วต่อหน้าประชาชนทุกคน พระองค์ตรัสกับพวกสาวกของพระองค์ว่า
20:46 “จงระวังพวกธรรมาจารย์ให้ดี ผู้ซึ่งปรารถนาเดินไปมาในเสื้อคลุมยาว และรักบรรดาการคำนับในตลาดทั้งหลาย และบรรดาที่นั่งตำแหน่งสูงในธรรมศาลาทั้งหลาย และบรรดาที่เอนกายลงอันมีเกียรติในการเลี้ยงทั้งหลาย
20:47 ผู้ซึ่งเขมือบบ้านของพวกหญิงม่าย และอธิษฐานเสียยืดยาวเพื่อตบตา พวกเดียวกันนี้จะได้รับพระอาชญาที่มากยิ่งขึ้น”


ลูกา 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

เงินถวายของหญิงม่าย (มก 12:41-44)
21:1 และพระองค์เงยพระพักตร์ และทอดพระเนตรเห็นคนมั่งมีทั้งหลายโยนเงินถวายของตนเข้าไปในตู้เก็บเงินถวาย
21:2 และพระองค์ทอดพระเนตรเห็นหญิงม่ายยากจนคนหนึ่งโยนเหรียญทองแดงสองอันไว้ในนั้นด้วย
21:3 และพระองค์ตรัสว่า “เรากล่าวความจริงแก่ท่านทั้งหลายว่า หญิงม่ายยากจนคนนี้ได้โยนไว้ข้างในมากกว่าบรรดาคนเหล่านี้
21:4 เพราะว่าคนเหล่านี้ทุกคนได้โยนเงินจากทรัพย์เหลือเฟือของตนเข้าไปในบรรดาของถวายของพระเจ้า แต่นางจากความขัดสนของนางได้โยนสิ่งเลี้ยงชีพทั้งหมดที่นางมีอยู่ไว้ในนั้น”

ทรงเทศนาที่ภูเขามะกอกเทศ (มธ 24-25; มก 13)
21:5 และขณะที่บางคนกล่าวถึงพระวิหารว่า พระวิหารได้ถูกตกแต่งไว้ด้วยศิลางามต่าง ๆ และเครื่องถวายทั้งหลาย พระองค์ก็ตรัสว่า
21:6 “สำหรับสิ่งเหล่านี้ซึ่งท่านทั้งหลายเห็น วันเหล่านั้นจะมาซึ่งจะไม่มีศิลาก้อนใดที่ซ้อนทับกันเหลืออยู่เลย ที่จะไม่ถูกขว้างลง”
21:7 และเขาทั้งหลายทูลถามพระองค์ โดยทูลว่า “พระอาจารย์เจ้าข้า แต่สิ่งเหล่านี้จะบังเกิดขึ้นเมื่อไร และอะไรจะเป็นหมายสำคัญเมื่อสิ่งเหล่านี้จะต้องบังเกิดขึ้น”

เส้นทางของยุคนี้ (มธ 24:4-14)
21:8 และพระองค์ตรัสว่า “จงระวังให้ดีเพื่อพวกท่านจะไม่ถูกล่อลวงให้หลง ด้วยว่าหลายคนจะมาในนามของเรา โดยกล่าวว่า ‘ข้าคือพระคริสต์’ และว่า ‘เวลานั้นใกล้เข้ามาแล้ว’ เพราะฉะนั้นท่านทั้งหลายอย่าตามพวกเขาไปเลย
21:9 แต่เมื่อท่านทั้งหลายจะได้ยินถึงเรื่องบรรดาการสงครามและความสับสนวุ่นวายทั้งหลาย อย่าหวาดกลัวเลย ด้วยว่าสิ่งเหล่านี้จะต้องบังเกิดขึ้นก่อน แต่ที่สุดปลายยังจะไม่มาทันที”
21:10 แล้วพระองค์ตรัสแก่พวกเขาว่า “‘ประชาชาติจะลุกขึ้นต่อสู้ประชาชาติ และราชอาณาจักรต่อราชอาณาจักร’
21:11 และบรรดาแผ่นดินไหวใหญ่จะเกิดขึ้นในสถานที่หลายแห่ง และจะเกิดบรรดาการกันดารอาหาร และโรคระบาดอย่างร้ายแรงทั้งหลาย และภาพเหตุการณ์ต่าง ๆ อันน่ากลัว และจะมีหมายสำคัญใหญ่ ๆ จากฟ้าสวรรค์
21:12 แต่ก่อนสิ่งสารพัดเหล่านี้ พวกเขาจะลงไม้ลงมือกับพวกท่าน และจะข่มเหงพวกท่าน โดยมอบพวกท่านไว้แก่ธรรมศาลาทั้งหลาย และเข้าไปในคุกทั้งหลาย โดยถูกนำตัวไปอยู่ต่อหน้าบรรดากษัตริย์และผู้ปกครองทั้งหลาย เพราะเห็นแก่นามของเรา
21:13 และมันจะกลายเป็นโอกาสที่พวกท่านจะได้เป็นพยาน
21:14 เหตุฉะนั้น จงตัดสินในใจของพวกท่านเลยว่า จะไม่ไตร่ตรองล่วงหน้าว่าพวกท่านจะตอบอะไรดี
21:15 ด้วยว่าเราจะให้ปากและสติปัญญาแก่พวกท่าน ซึ่งปฏิปักษ์ทั้งสิ้นของพวกท่านจะไม่สามารถปฏิเสธหรือต่อต้านได้
21:16 และท่านทั้งหลายจะถูกทรยศโดยทั้งบิดามารดา และพี่น้อง และพวกญาติ และมิตรสหายทั้งหลาย และพวกเขาจะเป็นเหตุให้บางคนในพวกท่านถูกประหารชีวิต
21:17 และพวกท่านจะถูกเกลียดชังโดยคนทั้งสิ้นเพราะเห็นแก่นามของเรา
21:18 แต่จะไม่มีผมสักเส้นเดียวแห่งศีรษะของพวกท่านพินาศเลย
21:19 ท่านทั้งหลายครอบครองจิตใจของพวกท่านไว้โดยความอดทนของพวกท่าน

การทำลายกรุงเยรูซาเล็มในอนาคต (มธ 24:15-21; มก 13:14-23)
21:20 และเมื่อพวกท่านจะเห็นกรุงเยรูซาเล็มถูกล้อมรอบไว้ด้วยกองทัพทั้งหลาย เมื่อนั้นจงรู้เถิดว่าการทิ้งร้างของกรุงนั้นก็ใกล้เข้ามาแล้ว
21:21 แล้วจงให้คนทั้งหลายซึ่งอยู่ในแคว้นยูเดียหนีไปยังภูเขาทั้งหลาย และจงให้คนทั้งหลายซึ่งอยู่ในท่ามกลางกรุงออกไป และอย่าให้คนทั้งหลายที่อยู่บ้านนอกเข้ามาในกรุง
21:22 เพราะว่าวันเหล่านี้เป็นวันทั้งหลายแห่งการแก้แค้น เพื่อสิ่งสารพัดซึ่งถูกเขียนไว้นั้นจะสำเร็จจริง
21:23 แต่วิบัติแก่คนทั้งหลายที่มีเด็กในครรภ์ และแก่คนทั้งหลายที่มีลูกอ่อนกินนมอยู่ในวันเหล่านั้น เพราะว่าจะมีความทุกข์ร้อนใหญ่หลวงในแผ่นดิน และพระพิโรธบนประชาชนนี้
21:24 และเขาทั้งหลายจะล้มลงด้วยคมดาบ และจะถูกกวาดเอาไปเป็นเชลยในทุกประชาชาติ และกรุงเยรูซาเล็มจะถูกพวกคนต่างชาติเหยียบย่ำ จนกว่าเวลาทั้งหลายแห่งพวกคนต่างชาตินั้นจะครบถ้วน

การเสด็จกลับมาด้วยสง่าราศีของพระคริสต์ (มธ 24:29-31; มก 13:24-27)
21:25 และจะมีบรรดาหมายสำคัญในดวงอาทิตย์ และในดวงจันทร์ และในดวงดาวทั้งหลาย และบนแผ่นดินโลกจะมีความทุกข์ร้อนของประชาชาติต่าง ๆ พร้อมกับความงงงวย ทะเลและคลื่นทั้งหลายที่คำราม
21:26 ใจของคนทั้งหลายที่ทำให้พวกเขาหมดสิ้นเรี่ยวแรงเพราะความกลัว และเพราะสังหรณ์ถึงสิ่งเหล่านั้นซึ่งจะบังเกิดขึ้นบนแผ่นดินโลก ด้วยว่า ‘บรรดาสิ่งที่มีอำนาจที่อยู่ในฟ้าสวรรค์จะถูกเขย่าให้สะเทือน’
21:27 และเมื่อนั้นเขาทั้งหลายจะเห็นบุตรมนุษย์เสด็จมาในเมฆก้อนหนึ่ง ด้วยฤทธานุภาพและสง่าราศีอันยิ่งใหญ่
21:28 และเมื่อสิ่งเหล่านี้เริ่มจะบังเกิดขึ้นนั้น แล้วจงมองขึ้น และเงยศีรษะของพวกท่านขึ้นเถิด ด้วยว่าการไถ่ของพวกท่านใกล้เข้ามาแล้ว”

คำอุปมาเกี่ยวกับต้นมะเดื่อ (มธ 24:32-33; มก 13:28-29)
21:29 และพระองค์ตรัสคำอุปมาเรื่องหนึ่งแก่เขาทั้งหลายว่า “จงดูต้นมะเดื่อและต้นไม้ทั้งสิ้นเถิด
21:30 เมื่อพวกมันแตกหน่อแล้วตอนนี้ ท่านทั้งหลายก็เห็นและทราบอยู่เองว่า บัดนี้ฤดูร้อนใกล้จะถึงแล้ว
21:31 ดังนั้นพวกท่านก็เช่นกัน เมื่อพวกท่านเห็นสิ่งเหล่านี้เกิดขึ้น พวกท่านจงทราบเถิดว่าอาณาจักรของพระเจ้าอยู่ใกล้แล้ว
21:32 เรากล่าวความจริงแก่ท่านทั้งหลายว่า คนชั่วอายุนี้จะไม่ล่วงลับไป จนกว่าสิ่งสารพัดจะสำเร็จจริง
21:33 ฟ้าสวรรค์และแผ่นดินโลกจะล่วงไป แต่บรรดาคำของเราจะไม่สูญหายไปเลย

จงเฝ้าระวังและอธิษฐาน
21:34 และจงระวังตัวพวกท่านเองให้ดี เกรงว่าในเวลาใดใจของพวกท่านจะล้นไปด้วยการดื่มหรือกินเกินขนาด และด้วยความมึนเมา และด้วยบรรดาความกังวลแห่งชีวิตนี้ และวันนั้นจึงมาถึงพวกท่านโดยไม่ทันรู้ตัว
21:35 เพราะว่าดุจกับดักอันหนึ่งวันนั้นจะมาถึงทุกคนที่อาศัยอยู่บนพื้นแห่งแผ่นดินโลกทั้งสิ้น
21:36 เหตุฉะนั้นท่านทั้งหลายจงเฝ้าระวังและอธิษฐานอยู่เสมอ เพื่อท่านทั้งหลายจะถูกนับว่าสมควรที่จะหนีพ้นสิ่งสารพัดเหล่านี้ที่จะบังเกิดมานั้น และเพื่อจะยืนอยู่ต่อหน้าบุตรมนุษย์ได้”
21:37 และในเวลากลางวันพระองค์ทรงสั่งสอนในพระวิหาร และในเวลากลางคืนพระองค์ก็เสด็จออกไป และประทับในภูเขาที่ถูกเรียกว่า ภูเขามะกอกเทศ
21:38 และบรรดาประชาชนก็มาหาพระองค์แต่เช้าตรู่ในพระวิหารเพื่อจะฟังพระองค์


ลูกา 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ยูดาสตกลงว่าจะทรยศพระเยซู (มธ 26:14-15; มก 14:10-11)
22:1 บัดนี้เทศกาลเลี้ยงขนมปังไร้เชื้อมาใกล้แล้ว ซึ่งถูกเรียกว่า ปัสกา
22:2 และพวกปุโรหิตใหญ่กับพวกธรรมาจารย์หาโอกาสว่า พวกเขาจะฆ่าพระองค์ได้อย่างไร เพราะพวกเขากลัวประชาชน
22:3 แล้วซาตานเข้าไปสิงในยูดาส ที่มีนามสกุลว่าอิสคาริโอท โดยอยู่ในจำนวนสิบสองคนนั้น
22:4 และเขาไปตามทางของตน และปรึกษากับพวกปุโรหิตใหญ่และพวกนายทหารว่า เขาจะทรยศพระองค์ให้พวกเขาได้อย่างไร
22:5 และพวกเขาก็ดีใจ และตกลงว่าจะให้เงินแก่เขา
22:6 และยูดาสได้สัญญาไว้ และหาโอกาสที่จะทรยศพระองค์ให้แก่พวกเขาเมื่อว่างประชาชน

การเตรียมสำหรับเทศกาลปัสกา (มธ 26:17-19; มก 14:12-16)
22:7 แล้ววันแห่งเทศกาลกินขนมปังไร้เชื้อมาถึงแล้ว เมื่อลูกแกะสำหรับปัสกานั้นต้องถูกฆ่าเสีย
22:8 และพระองค์ทรงส่งเปโตรและยอห์นไป โดยตรัสว่า “จงไปและจัดเตรียมปัสกาไว้ให้พวกเรา เพื่อพวกเราจะกิน”
22:9 และเขาทั้งสองทูลพระองค์ว่า “พระองค์ทรงปรารถนาที่จะให้ข้าพระองค์ทั้งหลายจัดเตรียมที่ไหน”
22:10 และพระองค์ตรัสแก่เขาทั้งสองว่า “ดูเถิด เมื่อท่านทั้งสองเข้าไปในกรุงแล้ว ชายคนหนึ่งที่กำลังทูนหม้อน้ำมาจะพบพวกท่าน จงตามคนนั้นเข้าไปในบ้านที่เขาเข้าไปนั้น
22:11 และพวกท่านจะกล่าวแก่เจ้าของบ้านนั้นว่า ‘พระอาจารย์ตรัสแก่ท่านว่า “ห้องรับรองแขกอยู่ที่ไหน ที่ซึ่งเราจะกินปัสกากับพวกสาวกของเรานั้น”’
22:12 และเจ้าของบ้านจะชี้ให้พวกท่านเห็นห้องใหญ่ชั้นบนที่ตกแต่งไว้แล้ว ที่นั่นแหละ จงจัดเตรียมไว้เถิด”
22:13 และเขาทั้งสองจึงไป และพบเหมือนที่พระองค์ได้ตรัสแก่พวกเขา และพวกเขาได้จัดเตรียมปัสกาไว้พร้อม

เทศกาลปัสกา (มธ 26:20; มก 14:17; ยน 13)
22:14 และเมื่อถึงเวลานั้น พระองค์ทรงเอนพระกายลง และอัครทูตสิบสองคนนั้นก็เอนกายลงพร้อมกับพระองค์
22:15 และพระองค์ตรัสกับพวกเขาว่า “ด้วยความปรารถนาเราปรารถนาที่จะกินปัสกานี้กับพวกท่าน ก่อนเราจะทนทุกข์
22:16 ด้วยว่าเรากล่าวแก่ท่านทั้งหลายว่า เราจะไม่กินปัสกานี้อีก จนกว่าปัสกานั้นจะสำเร็จในอาณาจักรของพระเจ้า”
22:17 และพระองค์ทรงหยิบถ้วย และทรงขอบพระคุณ และตรัสว่า “จงรับถ้วยนี้ไป และแบ่งถ้วยนี้ในท่ามกลางพวกท่าน
22:18 เพราะเรากล่าวแก่ท่านทั้งหลายว่า เราจะไม่ดื่มน้ำองุ่นจากเถาองุ่นต่อไปอีก จนกว่าอาณาจักรของพระเจ้าจะมา”

การตั้งพิธีระลึกถึงองค์พระผู้เป็นเจ้า (มธ 26:26-29; มก 14:22-25; 1 คร 11:23-26)
22:19 และพระองค์ทรงหยิบขนมปัง และทรงขอบพระคุณ และทรงหักมัน และส่งให้แก่พวกสาวก โดยตรัสว่า “นี่เป็นกายของเรา ซึ่งได้ให้สำหรับท่านทั้งหลาย จงกระทำอย่างนี้ให้เป็นที่ระลึกถึงเรา”
22:20 ในทำนองเดียวกัน ทรงหยิบถ้วยเหมือนกันหลังจากอาหารเย็น โดยตรัสว่า “ถ้วยนี้เป็นพันธสัญญาใหม่ในโลหิตของเรา ซึ่งหลั่งออกมาเพื่อท่านทั้งหลาย

อัครทูตคนหนึ่งจะทรยศพระเยซู (มธ 26:21-25; มก 14:18-21; ยน 13:18-30)
22:21 แต่ดูเถิด มือของคนที่ทรยศเราก็อยู่กับเราบนโต๊ะ
22:22 และบุตรมนุษย์จะเสด็จไปตามที่ได้ทรงดำริไว้แล้วจริง แต่วิบัติแก่คนนั้น ซึ่งโดยคนนั้นบุตรมนุษย์ถูกทรยศไว้”
22:23 และพวกเขาเริ่มสอบถามในท่ามกลางพวกเขาเองว่า คนไหนในพวกเขาจะกระทำสิ่งนี้

ยากอบและยอห์นอยากเป็นใหญ่
22:24 และมีการเถียงกันในท่ามกลางพวกเขาด้วยว่า คนไหนในพวกเขาจะถูกนับว่าเป็นใหญ่ที่สุด
22:25 และพระองค์ตรัสแก่พวกเขาว่า “บรรดากษัตริย์ของพวกคนต่างชาติย่อมเป็นเจ้าเหนือพวกเขา และคนทั้งหลายที่ใช้อำนาจเหนือพวกเขา ถูกเรียกว่าผู้มีพระคุณทั้งหลาย
22:26 แต่พวกท่านจะไม่เป็นอย่างนั้น แต่ผู้ที่เป็นใหญ่ที่สุดในท่ามกลางพวกท่าน ให้ผู้นั้นเป็นเหมือนผู้มีอายุน้อยกว่า และผู้ที่เป็นเอกเป็นต้น ให้เป็นเหมือนคนที่รับใช้
22:27 ด้วยว่าใครเป็นใหญ่กว่า ผู้ที่เอนกายลงรับประทานอาหาร หรือผู้ที่รับใช้ ผู้ที่เอนกายลงรับประทานอาหารมิใช่หรือ แต่ว่าในท่ามกลางท่านทั้งหลายเราเป็นเหมือนผู้ที่รับใช้

พวกอัครทูตจะพิพากษาคนอิสราเอลในอาณาจักรของพระเจ้า
22:28 ท่านทั้งหลายเป็นคนเหล่านั้นซึ่งได้อยู่ต่อเนื่องกับเราในบรรดาการถูกทดลองของเรา
22:29 และเรากำหนดอาณาจักรหนึ่งไว้ให้แก่ท่านทั้งหลาย เหมือนที่พระบิดาของเราได้ทรงกำหนดไว้ให้แก่เรา
22:30 เพื่อท่านทั้งหลายจะกินและดื่มที่โต๊ะของเราในอาณาจักรของเรา และนั่งบนบรรดาบัลลังก์โดยพิพากษาคนอิสราเอลสิบสองเผ่า”

ทรงพยากรณ์ถึงการปฏิเสธของเปโตร (มธ 26:33-35; มก 14:29-31)
22:31 และองค์พระผู้เป็นเจ้าตรัสว่า “ซีโมน ซีโมนเอ๋ย ดูเถิด ซาตานได้ปรารถนาที่จะได้พวกท่านไป เพื่อมันจะฝัดร่อนพวกท่านเหมือนข้าวสาลี
22:32 แต่เราได้อธิษฐานเผื่อตัวท่าน เพื่อความเชื่อของท่านจะไม่ขาดไป และเมื่อท่านหันกลับมาแล้ว จงชูกำลังพี่น้องทั้งหลายของท่าน”
22:33 และเขาทูลพระองค์ว่า “พระองค์เจ้าข้า ข้าพระองค์พร้อมแล้วที่จะไปกับพระองค์ ทั้งเข้าคุกและถึงแก่ความตาย”
22:34 และพระองค์ตรัสว่า “เราบอกท่าน เปโตรเอ๋ย ว่าไก่จะไม่ขันวันนี้ ก่อนท่านจะปฏิเสธสามครั้งว่าท่านรู้จักเรา”

พวกสาวกออกไปพร้อมกับคำทรงเตือน
22:35 และพระองค์ตรัสกับพวกสาวกว่า “เมื่อเราได้ส่งท่านทั้งหลายออกไปโดยปราศจากกระเป๋า และย่าม และบรรดารองเท้านั้น พวกท่านขัดสนสิ่งใดบ้างหรือ” และเขาทั้งหลายทูลว่า “ไม่ได้ขาดสิ่งใดเลย”
22:36 แล้วพระองค์ตรัสกับพวกเขาว่า “แต่บัดนี้ ผู้ที่มีกระเป๋า ให้ผู้นั้นเอามันไป และย่ามของเขาเช่นกัน และผู้ที่ไม่มีดาบก็ให้เขาขายเสื้อผ้าของตน และซื้อดาบเล่มหนึ่ง
22:37 ด้วยว่าเรากล่าวแก่ท่านทั้งหลายว่า พระวจนะนี้ซึ่งถูกเขียนไว้แล้วนั้นยังต้องสำเร็จในเราว่า ‘และท่านได้ถูกนับเข้าในท่ามกลางบรรดาผู้ละเมิด’ เพราะว่าสิ่งทั้งหลายที่เกี่ยวข้องกับเรานั้นมีจุดจบ”
22:38 และเขาทั้งหลายทูลว่า “พระองค์เจ้าข้า ดูเถิด นี่คือดาบสองเล่ม” และพระองค์ตรัสกับพวกเขาว่า “ก็เพียงพอแล้ว”

พระเยซูในสวนเกทเสมนี (มธ 26:36-46; มก 14:32-42; ยน 18:1)
22:39 และพระองค์ทรงออกมา และเสด็จไป ตามที่พระองค์เคยทำ ไปยังภูเขามะกอกเทศ และพวกสาวกของพระองค์ก็ตามพระองค์ไปด้วย
22:40 และเมื่อพระองค์ทรงอยู่ที่สถานที่นั้นแล้ว พระองค์ตรัสกับเขาทั้งหลายว่า “จงอธิษฐานขอให้ท่านทั้งหลายไม่เข้าในการทดลอง”
22:41 และพระองค์ทรงปลีกตัวออกไปจากพวกเขาไกลประมาณขว้างหินตก และทรงคุกเข่าลง และอธิษฐาน
22:42 โดยทูลว่า “พระบิดาเจ้าข้า ถ้าพระองค์พอพระทัย ขอให้ถ้วยนี้เลื่อนพ้นไปจากข้าพระองค์เถิด แต่อย่างไรก็ดีอย่าให้เป็นไปตามความประสงค์ของข้าพระองค์ แต่ให้น้ำพระทัยของพระองค์สำเร็จเถิด”
22:43 และทูตสวรรค์องค์หนึ่งมาปรากฏแก่พระองค์จากสวรรค์ โดยช่วยชูกำลังพระองค์
22:44 และเมื่อพระองค์ทรงปวดร้าว พระองค์ยิ่งทรงอธิษฐานหนักมากขึ้น และหยาดเหงื่อของพระองค์เป็นเหมือนโลหิตหยดใหญ่ ๆ ร่วงลงสู่พื้นดิน
22:45 และเมื่อพระองค์ทรงลุกขึ้นจากการอธิษฐานแล้ว และเสด็จมาถึงพวกสาวกของพระองค์ พระองค์ทรงพบพวกเขานอนหลับอยู่ด้วยความเศร้าใจ
22:46 และพระองค์ตรัสกับพวกเขาว่า “ท่านทั้งหลายนอนหลับทำไม จงลุกขึ้นและอธิษฐาน เกรงว่าท่านทั้งหลายจะเข้าในการทดลอง”

พระเยซูทรงถูกทรยศด้วยการจุบ (มธ 26:47-56; มก 14:43-50; ยน 18:3-11)
22:47 และขณะที่พระองค์ยังตรัสอยู่ ดูเถิด มีคนเป็นอันมาก และผู้ที่ถูกเรียกว่า ยูดาส คนหนึ่งในสิบสองคนนั้น นำหน้าพวกเขามา และเข้ามาใกล้พระเยซูเพื่อจะจุบพระองค์
22:48 แต่พระเยซูตรัสกับเขาว่า “ยูดาสเอ๋ย ท่านจะทรยศบุตรมนุษย์ด้วยการจุบหรือ”
22:49 เมื่อคนทั้งหลายซึ่งอยู่รอบพระองค์เห็นว่าจะเกิดอะไรต่อไป พวกเขาจึงทูลพระองค์ว่า “พระองค์เจ้าข้า พวกเราควรฟันด้วยดาบหรือ”
22:50 และคนหนึ่งในพวกเขา ได้ฟันผู้รับใช้คนหนึ่งของมหาปุโรหิต และตัดหูข้างขวาของเขาขาด
22:51 และพระเยซูทรงตอบและตรัสว่า “ท่านทั้งหลายพอเสียทีเถอะ” และพระองค์ทรงแตะต้องใบหูของคนนั้น และรักษาเขาให้หาย
22:52 แล้วพระเยซูตรัสแก่พวกปุโรหิตใหญ่ และพวกนายทหารรักษาพระวิหาร และพวกผู้อาวุโสซึ่งมายังพระองค์นั้นว่า “ท่านทั้งหลายออกมาเหมือนต่อสู้กับโจรหรือ พร้อมด้วยดาบหลายเล่มและไม้ตะบองหลายอัน
22:53 เมื่อเราได้อยู่กับท่านทั้งหลายในพระวิหารทุกวัน พวกท่านก็ไม่ได้ยื่นมือออกจับเรา แต่นี่เป็นเวลาของพวกท่าน และเป็นอำนาจแห่งความมืด”

พระเยซูทรงถูกจับ เปโตรปฏิเสธพระองค์ (มธ 26:57, 69-75; มก 14:53-54, 66-72; ยน 18:12-18, 25-27)
22:54 แล้วพวกเขาก็จับพระองค์ และนำพระองค์ไป และพาพระองค์เข้าไปในบ้านของมหาปุโรหิต และเปโตรติดตามไปห่าง ๆ
22:55 และเมื่อพวกเขาก่อกองไฟที่กลางลานบ้านและนั่งลงด้วยกันแล้ว เปโตรก็นั่งลงในท่ามกลางพวกเขา
22:56 แต่สาวใช้คนหนึ่งเห็นเปโตรขณะที่เขานั่งอยู่ข้างกองไฟนั้น และเพ่งดูเขา และกล่าวว่า “ชายคนนี้ได้อยู่กับผู้นั้นด้วย”
22:57 และเปโตรปฏิเสธพระองค์ โดยกล่าวว่า “แม่เอ๋ย ข้าไม่รู้จักคนนั้น”
22:58 และหลังจากนั้นไม่นาน อีกคนหนึ่งเห็นเปโตร และกล่าวว่า “เจ้าเป็นพวกเดียวกับคนเหล่านั้นด้วย” และเปโตรกล่าวว่า “พ่อเอ๋ย ข้าไม่ได้เป็น”
22:59 และอยู่มาประมาณอีกหนึ่งชั่วโมงมีอีกคนหนึ่งยืนยันแข็งแรง โดยกล่าวว่า “แท้จริงแล้ว คนนี้อยู่กับเขาด้วย เพราะเขาเป็นชาวกาลิลี”
22:60 และเปโตรกล่าวว่า “พ่อเอ๋ย ข้าไม่รู้ว่าเจ้าพูดอะไร” และในทันใดนั้น ขณะที่เปโตรกำลังพูดอยู่ ไก่ก็ขัน
22:61 และองค์พระผู้เป็นเจ้าทรงหันไป และทอดพระเนตรดูเปโตร และเปโตรก็ระลึกถึงคำขององค์พระผู้เป็นเจ้าซึ่งพระองค์ได้ตรัสไว้แก่เขาว่า “ก่อนไก่ขัน ท่านจะปฏิเสธเราถึงสามครั้ง”
22:62 และเปโตรก็ออกไป และร้องไห้เป็นทุกข์นัก

พระเยซูทรงถูกเยาะเย้ยและโบยตี (มธ 26:67-68; มก 14:65; ยน 18:22-23)
22:63 และพวกคนที่คุมพระเยซูก็เยาะเย้ยพระองค์ และโบยตีพระองค์
22:64 และเมื่อพวกเขาเอาผ้าผูกปิดพระเนตรของพระองค์แล้ว พวกเขาก็ตบพระพักตร์พระองค์ และถามพระองค์ โดยกล่าวว่า “จงพยากรณ์เถอะว่า ใครกันที่ตบเจ้า”
22:65 และพวกเขาพูดคำหมิ่นประมาทต่อพระองค์อีกหลายประการ

พระเยซูต่อหน้าสภา (มธ 26:59-68; มก 14:55-65; ยน 18:19-24)
22:66 และทันทีที่เป็นรุ่งเช้าแล้ว พวกผู้อาวุโสของประชาชน กับพวกปุโรหิตใหญ่ และพวกธรรมาจารย์ได้มาด้วยกัน และพาพระองค์เข้าไปในสภาของพวกเขา โดยกล่าวว่า
22:67 “ท่านเป็นพระคริสต์หรือ จงบอกพวกเราเถิด” และพระองค์ตรัสแก่พวกเขาว่า “ถ้าเราบอกพวกท่าน พวกท่านก็จะไม่เชื่อ
22:68 และถ้าเราถามพวกท่านเช่นกัน พวกท่านก็จะไม่ตอบเรา และจะไม่ปล่อยให้เราไป
22:69 แต่ตั้งแต่นี้ไปบุตรมนุษย์จะนั่งข้างขวาพระหัตถ์แห่งฤทธานุภาพของพระเจ้า”
22:70 แล้วพวกเขาทุกคนกล่าวว่า “แล้วท่านเป็นพระบุตรของพระเจ้าหรือ” และพระองค์ตรัสกับพวกเขาว่า “พวกท่านกล่าวแล้วว่าเราเป็น”
22:71 และเขาทั้งหลายกล่าวว่า “พวกเราต้องการพยานอะไรอีกเล่า เพราะว่าพวกเราเองได้ยินจากปากของเขาเองแล้ว”


ลูกา 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

พระเยซูต่อหน้าปีลาต (มธ 27:11-14; มก 15:1-5; ยน 18:28-38)
23:1 และบรรดาประชาชนจึงลุกขึ้น และพาพระองค์ไปหาปีลาต
23:2 และพวกเขาเริ่มฟ้องพระองค์ โดยกล่าวว่า “พวกเราได้พบคนนี้ปั่นป่วนประเทศชาติ และห้ามมิให้ส่งส่วยแก่ซีซาร์ โดยกล่าวว่า ตัวเขาเองเป็นพระคริสต์กษัตริย์องค์หนึ่ง”
23:3 และปีลาตถามพระองค์ โดยกล่าวว่า “ท่านเป็นกษัตริย์ของพวกยิวหรือ” และพระองค์ทรงตอบท่าน และตรัสว่า “ก็ท่านว่าแล้วนี่”
23:4 แล้วปีลาตจึงกล่าวแก่พวกปุโรหิตใหญ่กับประชาชนว่า “เราพบว่าไม่มีความผิดใด ๆ ในชายคนนี้”
23:5 และเขาทั้งหลายยิ่งดุเดือดมากขึ้น โดยกล่าวว่า “คนนี้ปลุกปั่นประชาชน โดยสั่งสอนตลอดทั่วแคว้นยูเดีย ตั้งแต่แคว้นกาลิลีจนถึงสถานที่แห่งนี้”

พระเยซูถูกส่งไปยังเฮโรด
23:6 เมื่อปีลาตได้ยินถึงแคว้นกาลิลี ท่านจึงถามว่าคนนี้เป็นชาวกาลิลีหรือ
23:7 และทันทีที่ท่านทราบว่าพระองค์ทรงอยู่ในท้องที่ของเฮโรด ท่านจึงส่งพระองค์ไปหาเฮโรด ผู้ซึ่งตัวท่านเองกำลังอยู่ที่กรุงเยรูซาเล็มในเวลานั้นด้วย
23:8 และเมื่อเฮโรดได้เห็นพระเยซู ท่านก็มีความยินดีมาก ด้วยว่าท่านปรารถนาที่จะเห็นพระองค์มานานแล้ว เพราะท่านได้ยินถึงพระองค์หลายประการ และท่านหวังว่าคงจะได้เห็นการอัศจรรย์บ้างที่ถูกกระทำโดยพระองค์
23:9 แล้วท่านจึงตั้งคำถามกับพระองค์เป็นหลายข้อ แต่พระองค์มิได้ตรัสตอบท่านประการใด
23:10 และพวกปุโรหิตใหญ่กับพวกธรรมาจารย์ก็ยืนขึ้นและฟ้องพระองค์อย่างรุนแรง
23:11 และเฮโรดพร้อมกับพวกทหารของท่านกระทำต่อพระองค์อย่างดูหมิ่นเหยียดหยาม และเยาะเย้ยพระองค์ และเอาเสื้อคลุมยาวที่งามยิ่งสวมให้พระองค์ และส่งพระองค์กลับไปหาปีลาตอีก
23:12 และในวันนั้นเองปีลาตกับเฮโรดกลายเป็นเพื่อนกัน ด้วยว่าแต่ก่อนพวกท่านเป็นศัตรูกัน

พระเยซูทรงถูกปรับโทษถึงตาย (มธ 27:15-26; มก 15:6-15; ยน 18:39-40)
23:13 และปีลาต เมื่อท่านได้เรียกพวกปุโรหิตใหญ่ให้มาประชุมกันพร้อมกับพวกขุนนางและประชาชน
23:14 กล่าวแก่พวกเขาว่า “ท่านทั้งหลายได้พาคนนี้มาหาเรา ในฐานะเป็นคนหนึ่งที่ปั่นป่วนประชาชน และดูเถิด เรา หลังจากได้สืบสวนเขาต่อหน้าท่านทั้งหลายแล้ว พบว่าไม่มีความผิดใด ๆ ในชายคนนี้เกี่ยวกับสิ่งเหล่านั้นที่ท่านทั้งหลายฟ้องเขาเลย
23:15 ไม่มีเลย และเฮโรดก็ไม่เช่นกัน เพราะเราได้ส่งท่านทั้งหลายไปหาเฮโรดแล้ว และดูเถิด คนนี้ไม่ได้ทำผิดอะไรที่สมควรจะมีโทษถึงตาย
23:16 เหตุฉะนั้น เราจะเฆี่ยนตีเขา และปล่อยเขาไปเสีย”
23:17 (เพราะเป็นสิ่งจำเป็นที่ท่านต้องปล่อยคนหนึ่งให้เขาทั้งหลายในเทศกาลเลี้ยงนั้น)
23:18 และพวกเขาทุกคนร้องขึ้นพร้อมกัน โดยกล่าวว่า “กำจัดคนนี้เสีย และจงปล่อยบารับบัสให้พวกเราเถิด”
23:19 (ผู้ซึ่งเพราะการปลุกระดมอย่างหนึ่งที่ถูกกระทำในกรุงนั้น และเพราะการฆาตกรรม จึงถูกโยนเข้าไปในคุก)
23:20 เหตุฉะนั้นปีลาต ซึ่งประสงค์ที่จะปล่อยตัวพระเยซู จึงกล่าวกับพวกเขาอีก
23:21 แต่พวกเขาร้องออกมา โดยกล่าวว่า “ตรึงเขาเสียที่กางเขน ตรึงเขาเสียที่กางเขน”
23:22 และปีลาตจึงกล่าวแก่พวกเขาเป็นครั้งที่สามว่า “ทำไม เขาได้ทำความชั่วร้ายประการใด เราไม่พบเหตุที่ต้องรับโทษถึงตายในตัวเขาเลย เหตุฉะนั้นเราจะเฆี่ยนตีเขา และจะปล่อยเขาไปเสีย”
23:23 และเขาทั้งหลายก็พร้อมใจกันร้องเสียงดัง ขอให้ตรึงพระองค์เสียที่กางเขน และเสียงทั้งหลายของพวกเขาและของพวกปุโรหิตใหญ่นั้นก็มีชัย
23:24 และปีลาตจึงตัดสินให้เป็นไปตามที่เขาทั้งหลายขอ
23:25 และท่านจึงปล่อยคนที่ถูกโยนเข้าไปในคุกเพราะการปลุกระดมและการฆาตกรรมให้แก่พวกเขา ผู้ซึ่งพวกเขาปรารถนา แต่ท่านได้มอบพระเยซูไว้ตามความประสงค์ของพวกเขา
23:26 และขณะที่พวกเขาพาพระองค์ไปนั้น พวกเขาเกณฑ์คนหนึ่ง คือซีโมนชาวไซรีน ที่กำลังออกมาจากบ้านนอก และพวกเขาเอากางเขนนั้นวางบนเขา เพื่อให้เขาแบกกางเขนนั้นตามพระเยซูไป
23:27 และคนเป็นอันมากตามพระองค์ไป และในพวกผู้หญิง ซึ่งร่ำไห้และคร่ำครวญเพื่อพระองค์ด้วย
23:28 แต่พระเยซูซึ่งทรงหันพระพักตร์มาทางพวกเขา ตรัสว่า “ธิดาทั้งหลายแห่งกรุงเยรูซาเล็มเอ๋ย อย่าร้องไห้เพื่อเราเลย แต่จงร้องไห้เพื่อตัวพวกเจ้าเอง และเพื่อลูกทั้งหลายของพวกเจ้าเถิด
23:29 ด้วยว่า ดูเถิด วันเวลาจะมาถึง ซึ่งเขาทั้งหลายจะกล่าวว่า ‘ผู้หญิงเหล่านั้นที่เป็นหมัน และครรภ์ทั้งหลายที่ไม่เคยคลอด และหัวนมที่ไม่เคยให้ดูดก็ได้รับพร’
23:30 เวลานั้นพวกเขาจะเริ่มกล่าวแก่ภูเขาทั้งหลายว่า ‘จงล้มทับพวกเราเถิด’ และแก่เนินเขาทั้งหลายว่า ‘จงปกคลุมพวกเราไว้’
23:31 เพราะว่าถ้าพวกเขาทำสิ่งเหล่านี้ในต้นไม้เขียวสด พวกเขาจะทำอะไรในต้นไม้แห้งเล่า”
23:32 และมีอีกสองคนด้วย เป็นพวกผู้ร้าย ที่ถูกพาไปพร้อมกับพระองค์เพื่อจะถูกประหารเสีย

การตรึงที่กางเขน (มธ 27:33-38; มก 15:22-28; ยน 19:17-19)
23:33 และเมื่อพวกเขามาถึงสถานที่แห่งนั้น ซึ่งถูกเรียกว่า กะโหลกศีรษะ ที่นั่นพวกเขาก็ตรึงพระองค์ไว้ที่กางเขน และผู้ร้ายสองคนนั้น ข้างขวาพระหัตถ์คนหนึ่ง และข้างซ้ายอีกคนหนึ่ง
23:34 แล้วพระเยซูทูลว่า “ข้าแต่พระบิดา ขอโปรดอภัยโทษพวกเขา เพราะว่าพวกเขาไม่ทราบว่าพวกเขาทำอะไร” และพวกเขาก็แบ่งปันเสื้อผ้าของพระองค์ และจับสลากกัน
23:35 และประชาชนก็ยืนมองดู และพวกขุนนางพร้อมกับประชาชนก็หัวเราะเยาะเย้ยพระองค์ด้วย โดยกล่าวว่า “เขาเคยช่วยคนอื่นให้รอดได้ จงให้เขาช่วยตัวเองให้รอดเถิด ถ้าเขาเป็นพระคริสต์ ผู้ถูกเลือกสรรของพระเจ้า”
23:36 และพวกทหารก็เยาะเย้ยพระองค์ด้วย โดยเข้ามาถึงพระองค์ และเสนอน้ำองุ่นเปรี้ยวให้พระองค์
23:37 และกล่าวว่า “ถ้าท่านเป็นกษัตริย์ของพวกยิว จงช่วยตัวเองให้รอดเถิด”
23:38 และข้อกล่าวหาแห่งการลงโทษถูกติดไว้เหนือพระองค์ มีคำเขียนไว้เป็นอักษรกรีก และลาติน และฮีบรูว่า “ผู้นี้เป็นกษัตริย์ของชนชาติยิว”

โจรที่กลับใจเสียใหม่ได้รับความรอด
23:39 และคนหนึ่งในพวกผู้ร้ายซึ่งถูกตรึงไว้ได้พูดหยาบช้าต่อพระองค์ โดยกล่าวว่า “ถ้าเจ้าเป็นพระคริสต์ จงช่วยตัวเองกับพวกเราให้รอดเถิด”
23:40 แต่อีกคนหนึ่งตอบโดยห้ามปรามเขา โดยกล่าวว่า “เจ้าก็ไม่เกรงกลัวพระเจ้าหรือ เมื่อเห็นแล้วว่าเจ้าเป็นคนถูกปรับโทษเหมือนกัน
23:41 และพวกเราก็สมกับโทษนั้นจริง เพราะพวกเราได้รับสมกับการกระทำของพวกเรา แต่ท่านผู้นี้ไม่ได้กระทำผิดประการใดเลย”
23:42 และคนนั้นทูลพระเยซูว่า “พระองค์เจ้าข้า ขอทรงระลึกถึงข้าพระองค์เมื่อพระองค์เสด็จมาในอาณาจักรของพระองค์”
23:43 และพระเยซูตรัสกับเขาว่า “เรากล่าวความจริงแก่เจ้าว่า วันนี้เจ้าจะอยู่กับเราในเมืองบรมสุขเกษม”
23:44 และเวลานั้นเป็นเวลาประมาณเที่ยง และบังเกิดความมืดทั่วทั้งแผ่นดินจนถึงเวลาบ่ายสามโมง
23:45 และดวงอาทิตย์ก็มืดไป และม่านในพระวิหารก็ถูกฉีกขาดตรงกลาง

พระเยซูทรงปล่อยพระวิญญาณจิตของพระองค์ไป (มธ 27:50; มก 15:37; ยน 19:30)
23:46 และเมื่อพระเยซูทรงร้องด้วยเสียงดังแล้ว พระองค์ทูลว่า “พระบิดาเจ้าข้า ข้าพระองค์ฝากจิตวิญญาณของข้าพระองค์ไว้ในพระหัตถ์ของพระองค์” และเมื่อทูลอย่างนั้นแล้ว พระองค์จึงทรงปล่อยพระวิญญาณจิตขึ้นไป
23:47 บัดนี้เมื่อนายร้อยผู้นั้นเห็นสิ่งซึ่งบังเกิดขึ้น เขาก็ถวายสง่าราศีแด่พระเจ้า โดยกล่าวว่า “แท้จริงท่านผู้นี้เป็นคนชอบธรรม”
23:48 และบรรดาประชาชนที่มาชุมนุมกันเพื่อที่จะดูเหตุการณ์นั้น เมื่อเห็นสิ่งต่าง ๆ ซึ่งถูกกระทำ ได้ตีอกของตนและกลับไป
23:49 และบรรดาคนที่รู้จักพระองค์ และพวกผู้หญิงที่ได้ตามพระองค์มาจากแคว้นกาลิลี ก็ยืนอยู่แต่ไกล โดยมองดูสิ่งเหล่านี้

พระเยซูถูกฝังในอุโมงค์ฝังศพของโยเซฟ (มธ 27:57-61; มก 15:42-47; ยน 19:38-42)
23:50 และดูเถิด ชายคนหนึ่งชื่อโยเซฟ เป็นสมาชิกสภา และท่านเป็นคนดีและชอบธรรม
23:51 (ท่านผู้นี้เองมิได้เห็นด้วยในมติและการกระทำของเขาทั้งหลาย) ท่านเป็นชาวบ้านอาริมาเธีย นครแห่งหนึ่งของพวกยิว ท่านเองคอยท่าอาณาจักรของพระเจ้าด้วย
23:52 ชายคนนี้เข้าไปหาปีลาต และขอพระศพพระเยซู
23:53 และท่านนำพระศพลงมา และเอาผ้าป่านพันหุ้มพระศพนั้นไว้ และวางพระศพไว้ในอุโมงค์แห่งหนึ่ง ที่ถูกเจาะไว้ในศิลา ที่ยังไม่เคยวางศพผู้ใดเลย
23:54 และวันนั้นเป็นวันจัดเตรียม และวันสะบาโตก็เข้ามาใกล้เรื่อย ๆ
23:55 และพวกผู้หญิงด้วย ซึ่งมาพร้อมกับพระองค์จากแคว้นกาลิลี ก็ตามไป และได้เห็นอุโมงค์นั้น และได้เห็นว่าพระศพของพระองค์ถูกวางไว้อย่างไร
23:56 และพวกนางก็กลับไป และจัดแจงบรรดาเครื่องหอมกับน้ำมันหอมทั้งหลาย และหยุดพักในวันสะบาโตตามพระบัญญัตินั้น


ลูกา 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

การคืนพระชนม์ของพระคริสต์ (มธ 28:1-6; มก 16:1-8; ยน 20:1-17)
24:1 บัดนี้ในวันต้นสัปดาห์ เวลาเช้ามืด ผู้หญิงเหล่านั้นมาถึงอุโมงค์ โดยนำบรรดาเครื่องหอมซึ่งพวกนางได้จัดเตรียมไว้ และคนอื่นบางคนก็มาพร้อมกับพวกนาง
24:2 และพวกนางพบว่า ก้อนหินนั้นถูกกลิ้งออกไปจากอุโมงค์แล้ว
24:3 และพวกนางเข้าไป และมิได้พบพระศพของพระเยซูเจ้า
24:4 และต่อมา ขณะที่พวกนางกำลังพิศวงงงงวยด้วยสิ่งนั้น ดูเถิด ชายสองคนยืนอยู่ใกล้พวกนาง ในเครื่องนุ่งห่มแพรวพราว
24:5 และขณะที่พวกนางกลัว และซบหน้าของตนลงถึงดิน ชายสองคนนั้นกล่าวกับพวกนางว่า “พวกท่านแสวงหาคนที่มีชีวิตในท่ามกลางพวกคนตายทำไมเล่า
24:6 พระองค์ไม่ทรงอยู่ที่นี่ แต่ทรงเป็นขึ้นมาแล้ว จงระลึกถึงว่าพระองค์ได้ตรัสกับท่านทั้งหลายอย่างไรเมื่อพระองค์ยังอยู่ในแคว้นกาลิลี
24:7 โดยตรัสว่า ‘บุตรมนุษย์จะต้องถูกมอบไว้ในมือของพวกคนบาป และถูกตรึงที่กางเขน และวันที่สามจะเป็นขึ้นมาใหม่’”
24:8 และพวกนางจึงระลึกถึงบรรดาพระดำรัสของพระองค์ได้
24:9 และกลับไปจากอุโมงค์ และบอกสิ่งสารพัดเหล่านี้แก่สิบเอ็ดคนนั้น และแก่บรรดาคนที่เหลืออยู่
24:10 คือมารีย์ชาวมักดาลา และโยอันนา และมารีย์มารดาของยากอบ และผู้หญิงคนอื่น ๆ ที่อยู่กับพวกนาง ซึ่งได้บอกสิ่งเหล่านี้แก่พวกอัครทูต
24:11 และบรรดาคำของพวกนาง พวกอัครทูตถือว่าเป็นนิทานที่ไร้สาระ และพวกอัครทูตไม่เชื่อพวกนาง
24:12 แล้วเปโตรลุกขึ้น และวิ่งไปถึงอุโมงค์ และเมื่อก้มลงเขาก็มองเห็นผ้าป่านเหล่านั้นวางอยู่ต่างหาก และกลับไป โดยคิดพิศวงในตัวเองถึงสิ่งซึ่งได้เป็นไปนั้น

ระหว่างทางที่ไปยังหมู่บ้านเอมมาอูส
24:13 และดูเถิด วันเดียวกันนั้นสองคนในพวกสาวกได้ไปยังหมู่บ้านแห่งหนึ่ง ที่ถูกเรียกว่า เอมมาอูส ซึ่งอยู่ไกลจากกรุงเยรูซาเล็มประมาณสิบเอ็ดกิโลเมตร
24:14 และเขาทั้งสองสนทนากันถึงสิ่งสารพัดเหล่านี้ซึ่งได้เป็นไปนั้น
24:15 และต่อมา ขณะที่พวกเขากำลังสนทนากันและให้เหตุผลกันอยู่ พระเยซูเองก็เสด็จเข้ามาใกล้ และดำเนินไปกับพวกเขา
24:16 แต่ตาของเขาทั้งสองฟางไปเพื่อเขาทั้งสองจะไม่รู้ว่าเป็นพระองค์
24:17 และพระองค์ตรัสกับเขาทั้งสองว่า “นี่มันคำพูดโต้ตอบอะไรกันที่พวกท่านกล่าวแก่กันและกัน ขณะที่พวกท่านเดินไปและโศกเศร้า”
24:18 และคนหนึ่งในพวกเขา ผู้ซึ่งชื่อของเขาคือ เคลโอปัส จึงตอบพระองค์ว่า “ท่านเป็นเพียงแต่คนต่างถิ่นในกรุงเยรูซาเล็มหรือ และไม่ได้ทราบถึงสิ่งทั้งหลายซึ่งเป็นไปที่กรุงนั้นในวันเหล่านี้”
24:19 และพระองค์ตรัสกับเขาทั้งสองว่า “สิ่งอะไรบ้าง” และเขาทั้งสองจึงกล่าวแก่พระองค์ว่า “เกี่ยวกับพระเยซูแห่งนาซาเร็ธ ผู้ซึ่งเป็นศาสดาพยากรณ์ ที่ประกอบด้วยฤทธิ์เดชในการกระทำและในคำตรัสต่อพระพักตร์พระเจ้า และต่อหน้าบรรดาประชาชน
24:20 และที่พวกปุโรหิตใหญ่กับขุนนางทั้งหลายของพวกเรา ได้มอบพระองค์ไว้ให้ถูกปรับโทษถึงตาย และได้ตรึงพระองค์ที่กางเขน
24:21 แต่เราทั้งหลายได้วางใจว่าพระองค์นั่นเองคือผู้นั้นซึ่งจะไถ่คนอิสราเอล และนอกจากสิ่งสารพัดนี้ วันนี้เป็นวันที่สามแล้วตั้งแต่สิ่งเหล่านี้ได้เกิดขึ้น
24:22 ใช่แล้ว และผู้หญิงบางคนในพวกเราได้ทำให้พวกเราประหลาดใจด้วย ผู้ซึ่งได้ไปที่อุโมงค์นั้นตอนเช้ามืด
24:23 และเมื่อพวกนางไม่พบพระศพของพระองค์ พวกนางก็มา โดยกล่าวว่า พวกนางได้เห็นนิมิตของพวกทูตสวรรค์ด้วย ซึ่งบอกว่าพระองค์ทรงพระชนม์อยู่
24:24 และบางคนซึ่งอยู่กับพวกเราก็ไปถึงอุโมงค์ และได้พบว่ามันเป็นอย่างที่พวกผู้หญิงเหล่านั้นได้บอก แต่พวกเขาไม่ได้เห็นพระองค์”
24:25 แล้วพระองค์ตรัสแก่คนทั้งสองนั้นว่า “โอ พวกคนเขลา และมีใจเฉื่อยในการเชื่อบรรดาคำซึ่งพวกศาสดาพยากรณ์ได้กล่าวไว้นั้น
24:26 จำเป็นซึ่งพระคริสต์จะต้องทนทุกข์สิ่งเหล่านี้ และเข้าในสง่าราศีของพระองค์มิใช่หรือ”
24:27 และเริ่มต้นที่โมเสสและบรรดาศาสดาพยากรณ์ พระองค์ทรงอธิบายให้เขาทั้งสองฟังในพระคัมภีร์ทุกข้อถึงสิ่งเหล่านั้นที่เกี่ยวกับพระองค์เอง
24:28 และเขาทั้งสองมาใกล้หมู่บ้านที่เขาทั้งสองกำลังจะไปนั้น และพระองค์ทรงทำราวกับว่าพระองค์จะดำเนินต่อไปอีก
24:29 แต่เขาทั้งสองบังคับพระองค์ โดยกล่าวว่า “เชิญอยู่กับพวกเราเถิด เพราะว่าจวนเวลาเย็นแล้ว และวันก็ล่วงไปมากแล้ว” และพระองค์เสด็จเข้าไปเพื่อพักอยู่กับเขาทั้งสอง
24:30 และต่อมา ขณะที่พระองค์ทรงเอนพระกายลงเสวยอาหารกับเขาทั้งสอง พระองค์ทรงหยิบขนมปัง และขอบพระคุณสำหรับขนมปังนั้น และหัก และส่งให้เขาทั้งสอง
24:31 และตาของเขาทั้งสองก็ถูกเปิดออก และเขาทั้งสองก็รู้จักพระองค์ และพระองค์ทรงหายวับไปจากสายตาของเขาทั้งสอง
24:32 และเขาทั้งสองจึงพูดกันว่า “ใจของพวกเราเร่าร้อนภายในพวกเรา ขณะที่พระองค์ตรัสกับพวกเราตามทาง และขณะที่พระองค์ทรงอธิบายพระคัมภีร์ให้พวกเราฟังมิใช่หรือ”
24:33 และเขาทั้งสองก็ลุกขึ้นในโมงนั้นเอง และกลับไปยังกรุงเยรูซาเล็ม และพบสิบเอ็ดคนนั้นชุมนุมกัน และคนทั้งหลายที่อยู่พร้อมกับพวกเขา
24:34 โดยกล่าวว่า “องค์พระผู้เป็นเจ้าทรงเป็นขึ้นมาแล้วจริง ๆ และได้ทรงปรากฏแก่ซีโมน”
24:35 และสองคนนั้นจึงเล่าสิ่งต่าง ๆ ซึ่งเกิดขึ้นที่กลางทาง และที่เขาทั้งสองได้รู้จักพระองค์โดยการหักขนมปังนั้น

พระเยซูทรงปรากฏต่ออัครทูตของพระองค์ (มธ 28:16-17; มก 16:14; ยน 20:19-23)
24:36 และขณะที่เขาทั้งสองกำลังพูดอย่างนั้น พระเยซูเองทรงยืนอยู่ในท่ามกลางพวกเขา และตรัสกับพวกเขาว่า “สันติสุขจงมีแก่ท่านทั้งหลายเถิด”
24:37 แต่เขาทั้งหลายหวาดกลัวและตกใจกลัว และคิดว่าพวกเขาได้เห็นผี
24:38 และพระองค์ตรัสแก่พวกเขาว่า “ท่านทั้งหลายวุ่นวายใจทำไม และทำไมบรรดาความคิดลังเลจึงบังเกิดขึ้นในใจของท่านทั้งหลายเล่า
24:39 จงดูมือของเราและเท้าของเราว่า เป็นเราเอง จงคลำตัวเราและดูเถิด เพราะว่าผีไม่มีเนื้อและกระดูกทั้งหลาย เหมือนพวกท่านเห็นเรามีอยู่นั้น”
24:40 และเมื่อพระองค์ตรัสอย่างนั้นแล้ว พระองค์ทรงสำแดงพระหัตถ์ของพระองค์และพระบาทของพระองค์ให้พวกเขาเห็น
24:41 และขณะที่เขาทั้งหลายยังไม่เชื่อ เพราะความยินดีและกำลังประหลาดใจอยู่ พระองค์ตรัสกับพวกเขาว่า “พวกท่านมีอาหารที่นี่บ้างไหม”
24:42 และพวกเขาก็เอาปลาย่างชิ้นหนึ่งมาถวายพระองค์ กับรวงผึ้งชิ้นหนึ่ง
24:43 และพระองค์ทรงรับอาหารนั้นมา และเสวยต่อหน้าเขาทั้งหลาย
24:44 และพระองค์ตรัสกับเขาทั้งหลายว่า “นี่เป็นบรรดาถ้อยคำซึ่งเราได้กล่าวไว้แก่ท่านทั้งหลายขณะที่เรายังอยู่กับท่านทั้งหลายว่า สิ่งสารพัดจะต้องสำเร็จ ซึ่งถูกเขียนไว้ในพระราชบัญญัติของโมเสส และในพวกศาสดาพยากรณ์ และในหนังสือสดุดี เกี่ยวกับเรานั้น”
24:45 แล้วพระองค์ทรงบันดาลให้ความเข้าใจของพวกเขาถูกเปิดออก เพื่อพวกเขาจะได้เข้าใจพระคัมภีร์

พระมหาบัญชา (มธ 28:19-20; มก 16:15-18; กจ 1:8)
24:46 และตรัสแก่พวกเขาว่า “มีเขียนไว้อย่างนั้น และดังนั้นพระคริสต์จึงต้องทนทุกข์ และเป็นขึ้นมาจากความตายในวันที่สาม
24:47 และว่าการกลับใจเสียใหม่ และการทรงยกบาปทั้งหลาย ต้องถูกประกาศในพระนามของพระองค์ทั่วทุกประเทศ เริ่มต้นที่กรุงเยรูซาเล็ม
24:48 และท่านทั้งหลายเป็นเหล่าพยานของสิ่งเหล่านี้

การเสด็จขึ้นสู่สวรรค์ของพระคริสต์ (มก 16:19-20; กจ 1:9-11)
24:49 และดูเถิด เราจะส่งพระสัญญาแห่งพระบิดาของเรามาเหนือท่านทั้งหลาย แต่ท่านทั้งหลายจงคอยอยู่ในกรุงเยรูซาเล็ม จนกว่าท่านทั้งหลายจะประกอบด้วยฤทธิ์เดชที่มาจากเบื้องบน”
24:50 และพระองค์ทรงพาพวกเขาออกไปไกลถึงหมู่บ้านเบธานี และพระองค์ทรงยกพระหัตถ์ของพระองค์ขึ้น และทรงอวยพรพวกเขา
24:51 และต่อมา ขณะที่พระองค์ทรงอวยพรพวกเขาอยู่นั้น พระองค์ทรงถูกแยกไปจากพวกเขา และทรงถูกรับขึ้นไปสู่สวรรค์
24:52 และเขาทั้งหลายนมัสการพระองค์ และกลับไปยังกรุงเยรูซาเล็มด้วยความยินดีเป็นอันมาก
24:53 และอยู่ในพระวิหารอย่างต่อเนื่อง โดยสรรเสริญและเทิดทูนพระเจ้า เอเมน


ยอห์น 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

พระเยซู ผู้ทรงเป็นพระวาทะของพระเจ้า
1:1 ในเริ่มแรกนั้นพระวาทะทรงเป็นอยู่แล้ว และพระวาทะทรงอยู่กับพระเจ้า และพระวาทะทรงเป็นพระเจ้า
1:2 พระองค์นั้นเองทรงอยู่ในเริ่มแรกนั้นกับพระเจ้า

พระเยซู ผู้เนรมิตสร้างสิ่งสารพัด
1:3 สิ่งสารพัดได้ถูกสร้างขึ้นมาโดยพระองค์ และโดยปราศจากพระองค์ไม่มีสิ่งใดเลยได้ถูกสร้างขึ้นมาในสิ่งที่ได้ถูกสร้างขึ้นมานั้น
1:4 ในพระองค์มีชีวิต และชีวิตนั้นเป็นความสว่างของมนุษย์ทั้งหลาย
1:5 และความสว่างนั้นส่องเข้ามาในความมืด และความมืดหาได้เข้าใจความสว่างนั้นไม่

งานรับใช้ของยอห์นผู้ให้รับบัพติศมา
1:6 มีชายคนหนึ่งที่ถูกส่งมาจากพระเจ้า ผู้ซึ่งมีชื่อว่า ยอห์น
1:7 ท่านผู้นี้มาเพื่อเป็นพยาน เพื่อเป็นพยานถึงความสว่างนั้น เพื่อมนุษย์ทุกคนจะได้เชื่อโดยทางท่าน
1:8 ท่านไม่ได้เป็นความสว่างนั้น แต่ถูกส่งมาเพื่อเป็นพยานถึงความสว่างนั้น
1:9 ความสว่างนั้นเป็นความสว่างแท้จริง ซึ่งส่องสว่างแก่ทุกคนที่เข้ามาในโลก
1:10 พระองค์ทรงอยู่ในโลก และโลกได้ถูกสร้างขึ้นมาโดยพระองค์ และโลกหาได้รู้จักพระองค์ไม่

พระสัญญายิ่งใหญ่แก่ผู้ที่เชื่อ
1:11 พระองค์ได้เสด็จมายังพวกของพระองค์เอง และพวกของพระองค์เองนั้นหาได้ต้อนรับพระองค์ไม่
1:12 แต่ทุกคนที่ได้ต้อนรับพระองค์ พระองค์ได้ประทานอำนาจแก่พวกเขาให้กลายเป็นบุตรทั้งหลายของพระเจ้า คือแก่คนทั้งหลายที่เชื่อในพระนามของพระองค์
1:13 ผู้ซึ่งได้บังเกิดมา ไม่ใช่จากเลือด หรือจากความประสงค์ของเนื้อหนัง หรือจากความประสงค์ของมนุษย์ แต่จากพระเจ้า

พระเยซูทรงรับสภาพเป็นมนุษย์
1:14 และพระวาทะได้รับสภาพเป็นเนื้อหนัง และทรงอาศัยอยู่ท่ามกลางพวกเรา (และพวกเราได้เห็นสง่าราศีของพระองค์ คือสง่าราศีอันสมกับพระบุตรองค์เดียวที่บังเกิดจากพระบิดา) บริบูรณ์ด้วยพระคุณและความจริง

คำพยานของยอห์นผู้ให้รับบัพติศมา (มธ 3:1-17; มก 1:1-11; ลก 3:1-18)
1:15 ยอห์นได้เป็นพยานถึงพระองค์ และร้องโดยกล่าวว่า “นี่แหละคือพระองค์ผู้ที่ข้าพเจ้าได้กล่าวถึงว่า พระองค์ผู้เสด็จมาภายหลังข้าพเจ้าทรงเป็นใหญ่กว่าข้าพเจ้า เพราะว่าพระองค์ทรงดำรงอยู่ก่อนข้าพเจ้า”
1:16 และพวกเราทุกคนได้รับจากความบริบูรณ์ของพระองค์แล้ว และเป็นพระคุณซ้อนพระคุณ
1:17 เพราะว่าพระราชบัญญัติได้ถูกประทานให้โดยทางโมเสส แต่พระคุณและความจริงได้มาโดยทางพระเยซูคริสต์
1:18 ไม่มีมนุษย์ผู้ใดเคยเห็นพระเจ้าในเวลาใดเลย พระบุตรองค์เดียวที่บังเกิดมา ผู้ซึ่งทรงสถิตในพระทรวงของพระบิดา พระองค์ได้ทรงสำแดงพระเจ้าแล้ว
1:19 และนี่เป็นคำพยานของยอห์น เมื่อพวกยิวส่งพวกปุโรหิตและคนเลวีจากกรุงเยรูซาเล็มไปถามท่านว่า “ท่านคือผู้ใด”
1:20 และท่านได้ยอมรับ และมิได้ปฏิเสธ แต่ได้ยอมรับว่า “ข้าพเจ้าไม่ได้เป็นพระคริสต์”
1:21 และเขาทั้งหลายได้ถามท่านว่า “แล้วอะไรล่ะ ท่านเป็นเอลียาห์หรือ” และท่านกล่าวว่า “ข้าพเจ้ามิได้เป็น” “ท่านเป็นศาสดาพยากรณ์ผู้นั้นหรือ” และท่านตอบว่า “ไม่ได้เป็น”
1:22 แล้วคนเหล่านั้นจึงกล่าวแก่ท่านว่า “ท่านเป็นผู้ใดเล่า เพื่อพวกเราจะให้คำตอบแก่คนเหล่านั้นที่ส่งพวกเรามา ท่านกล่าวว่าอะไรเรื่องตัวท่านเอง”
1:23 ท่านกล่าวว่า “เราเป็นเสียงของผู้หนึ่งที่ร้องในถิ่นทุรกันดารว่า ‘จงกระทำมรรคาขององค์พระผู้เป็นเจ้าให้ตรงไป’ ตามที่อิสยาห์ศาสดาพยากรณ์ได้กล่าวไว้”
1:24 และพวกเขาที่ได้ถูกส่งมานั้นเป็นของพวกฟาริสี
1:25 และเขาเหล่านั้นก็ได้ถามท่าน และกล่าวแก่ท่านว่า “ทำไมท่านจึงให้บัพติศมาเล่า ถ้าท่านมิได้เป็นพระคริสต์ผู้นั้น หรือเอลียาห์ หรือศาสดาพยากรณ์ผู้นั้น”
1:26 ยอห์นได้ตอบเขาเหล่านั้น โดยกล่าวว่า “ข้าพเจ้าให้บัพติศมาด้วยน้ำ แต่มีพระองค์ผู้หนึ่งซึ่งยืนอยู่ในท่ามกลางพวกท่าน ผู้ซึ่งพวกท่านไม่รู้จัก
1:27 พระองค์นั้นแหละ ผู้เสด็จมาภายหลังข้าพเจ้าทรงเป็นใหญ่กว่าข้าพเจ้า ผู้ซึ่งสายรัดรองเท้าของพระองค์ ข้าพเจ้าก็ไม่สมควรที่จะแก้”
1:28 สิ่งเหล่านี้ได้ถูกกระทำในเบธาบาราฟากแม่น้ำจอร์แดนข้างโน้น ที่ซึ่งยอห์นกำลังให้บัพติศมาอยู่

พระเมษโปดกของพระเจ้า (วว 5:6)
1:29 วันต่อมา ยอห์นเห็นพระเยซูกำลังเสด็จมาหาท่าน และกล่าวว่า “จงดูพระเมษโปดกของพระเจ้า ผู้ซึ่งทรงนำบาปของโลกไปเสีย
1:30 พระองค์นี้แหละเป็นผู้ที่ข้าพเจ้าได้กล่าวว่า ‘ภายหลังข้าพเจ้าจะมีผู้หนึ่งเสด็จมาเป็นใหญ่กว่าข้าพเจ้า เพราะว่าพระองค์ทรงดำรงอยู่ก่อนข้าพเจ้า’
1:31 และข้าพเจ้าก็ไม่ได้รู้จักพระองค์ แต่เพื่อให้พระองค์ทรงเป็นที่ประจักษ์แก่คนอิสราเอล ฉะนั้นข้าพเจ้าจึงได้มาให้บัพติศมาด้วยน้ำ”
1:32 และยอห์นเป็นพยาน โดยกล่าวว่า “ข้าพเจ้าเห็นพระวิญญาณเสด็จลงมาจากสวรรค์เหมือนนกเขา และพระวิญญาณนั้นทรงสถิตอยู่บนพระองค์
1:33 และข้าพเจ้าก็ไม่ได้รู้จักพระองค์ แต่พระองค์ผู้ได้ทรงส่งข้าพเจ้ามาเพื่อให้บัพติศมาด้วยน้ำ พระองค์นั้นเองได้ตรัสกับข้าพเจ้าว่า ‘เมื่อเจ้าจะเห็นพระวิญญาณเสด็จลงมาและสถิตอยู่บนผู้ใด ผู้นั้นเองเป็นผู้ซึ่งให้บัพติศมาด้วยพระวิญญาณบริสุทธิ์’
1:34 และข้าพเจ้าก็ได้เห็นแล้ว และได้เป็นพยานว่า พระองค์นี้แหละ เป็นพระบุตรของพระเจ้า”

งานรับใช้ของพระเยซู อันดรูว์ชักชวนเปโตร
1:35 อีกครั้งในวันต่อมายอห์นกำลังยืนอยู่กับสาวกสองคนของท่าน
1:36 และเมื่อมองดูพระเยซูขณะที่พระองค์ดำเนินอยู่ ท่านกล่าวว่า “จงดูพระเมษโปดกของพระเจ้า”
1:37 และสาวกสองคนนั้นได้ยินท่านกล่าวเช่นนี้ และเขาทั้งสองได้ติดตามพระเยซูไป
1:38 แล้วพระเยซูทรงเหลียวหลังและทอดพระเนตรเห็นพวกเขาตามมา และตรัสกับพวกเขาว่า “พวกท่านหาอะไร” เขาทั้งสองทูลพระองค์ว่า “รับบี” (ซึ่งแปลว่า อาจารย์) “ท่านอาศัยอยู่ที่ไหน”
1:39 พระองค์ตรัสกับพวกเขาว่า “จงมาและดูเถิด” พวกเขาก็มาและเห็นที่ซึ่งพระองค์ทรงอาศัยอยู่ และพักอยู่กับพระองค์วันนั้น เพราะเวลานั้นประมาณสี่โมงเย็นแล้ว
1:40 คนหนึ่งในสองคนนั้นซึ่งได้ยินยอห์นพูด และได้ติดตามพระองค์ไปนั้น คืออันดรูว์น้องชายของซีโมนเปโตร
1:41 อันดรูว์ได้ไปหาซีโมนพี่ชายของตนก่อน และกล่าวแก่เขาว่า “พวกเราได้พบพระเมสสิยาห์แล้ว” ซึ่งแปลว่า พระคริสต์
1:42 และอันดรูว์ได้พาซีโมนไปเฝ้าพระเยซู และเมื่อพระเยซูทอดพระเนตรเขาแล้ว พระองค์ก็ตรัสว่า “ท่านคือซีโมนบุตรชายของโยนาห์ ท่านจะถูกเรียกว่า เคฟาส” ซึ่งแปลว่า หินก้อนหนึ่ง
1:43 วันต่อมา พระเยซูตั้งพระทัยจะเสด็จไปยังแคว้นกาลิลี และทรงพบฟีลิป และตรัสกับเขาว่า “จงตามเรามา”
1:44 บัดนี้ ฟีลิปมาจากเบธไซดา นครของอันดรูว์และเปโตร
1:45 ฟีลิปไปหานาธานาเอล และกล่าวแก่เขาว่า “พวกเราได้พบพระองค์ ผู้ซึ่งโมเสสได้เขียนถึงในพระราชบัญญัติ และที่พวกศาสดาพยากรณ์ได้เขียนถึง คือพระเยซูแห่งนาซาเร็ธ บุตรชายของโยเซฟ”
1:46 และนาธานาเอลกล่าวแก่เขาว่า “สิ่งดีอันใดจะออกมาจากนาซาเร็ธได้หรือ” ฟีลิปกล่าวแก่เขาว่า “จงมาและดูเถิด”
1:47 พระเยซูทอดพระเนตรเห็นนาธานาเอลกำลังมาหาพระองค์ และตรัสถึงเรื่องตัวเขาว่า “ดูเถิด คนอิสราเอลแท้ ในตัวเขาไม่มีอุบาย”
1:48 นาธานาเอลทูลพระองค์ว่า “พระองค์ทรงรู้จักข้าพระองค์จากที่ไหน” พระเยซูทรงตอบและตรัสกับเขาว่า “ก่อนที่ฟีลิปเรียกท่าน เมื่อท่านอยู่ใต้ต้นมะเดื่อนั้น เราได้เห็นท่าน”
1:49 นาธานาเอลตอบและทูลพระองค์ว่า “รับบี พระองค์ทรงเป็นพระบุตรของพระเจ้า พระองค์ทรงเป็นกษัตริย์แห่งอิสราเอล”
1:50 พระเยซูทรงตอบและตรัสกับเขาว่า “เพราะเราได้กล่าวแก่ท่านว่า เราได้เห็นท่านอยู่ใต้ต้นมะเดื่อนั้น ท่านจึงเชื่อหรือ ท่านจะได้เห็นสิ่งต่าง ๆ ที่ใหญ่กว่าสิ่งเหล่านี้อีก”
1:51 และพระองค์ตรัสกับเขาว่า “แท้จริงแล้วเรากล่าวแก่ท่านทั้งหลายว่า ภายหลังท่านทั้งหลายจะได้เห็นท้องฟ้าเปิดออก และเหล่าทูตสวรรค์ของพระเจ้าขึ้นและลงอยู่เหนือบุตรมนุษย์”


ยอห์น 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

งานสมรสและการอัศจรรย์ที่บ้านคานา
2:1 และในวันที่สามมีงานสมรสในหมู่บ้านคานาแห่งแคว้นกาลิลี และมารดาของพระเยซูก็อยู่ที่นั่น
2:2 และทั้งพระเยซูและพวกสาวกของพระองค์ได้รับเชิญไปในงานสมรสนั้น
2:3 และเมื่อพวกเขาขาดน้ำองุ่นแล้ว มารดาของพระเยซูทูลพระองค์ว่า “พวกเขาไม่มีน้ำองุ่น”
2:4 พระเยซูตรัสกับนางว่า “หญิงเอ๋ย ข้าพเจ้าเกี่ยวข้องอะไรกับท่านเล่า เวลาของข้าพเจ้ายังมาไม่ถึง”
2:5 มารดาของพระองค์กล่าวแก่พวกคนใช้ว่า “สิ่งใดก็ตามที่ท่านจะกล่าวแก่พวกเจ้า จงทำสิ่งนั้นเถิด”
2:6 และมีโอ่งหินตั้งอยู่ที่นั่นหกใบ ตามธรรมเนียมแห่งการชำระของพวกยิว จุน้ำใบละสี่หรือห้าถัง
2:7 พระเยซูตรัสกับพวกเขาว่า “จงตักน้ำใส่โอ่งให้เต็มเถิด” และพวกเขาก็ตักน้ำใส่โอ่งเต็มเสมอปาก
2:8 และพระองค์ตรัสกับพวกเขาว่า “บัดนี้จงตักน้ำ และเอาไปให้เจ้าภาพเถิด” และพวกเขาก็เอาไปให้
2:9 เมื่อเจ้าภาพได้ชิมน้ำที่ถูกทำให้เป็นน้ำองุ่นแล้ว และไม่ทราบว่าน้ำองุ่นนั้นมาจากไหน (แต่พวกคนใช้ที่ตักน้ำนั้นทราบ) เจ้าภาพจึงเรียกเจ้าบ่าวมา
2:10 และกล่าวแก่เขาว่า “ทุกคนในตอนแรกเอาน้ำองุ่นอย่างดีออกมา และเมื่อคนทั้งหลายได้ดื่มกันมากแล้ว จึงเอาน้ำองุ่นที่ด้อยกว่าออกมา แต่ท่านเก็บน้ำองุ่นอย่างดีไว้จนถึงบัดนี้”
2:11 การเริ่มต้นแห่งการอัศจรรย์ทั้งหลายนี้ พระเยซูได้ทรงกระทำในบ้านคานาแห่งแคว้นกาลิลี และได้ทรงสำแดงสง่าราศีของพระองค์ และพวกสาวกของพระองค์ก็ได้เชื่อในพระองค์
2:12 หลังจากนี้พระองค์ก็เสด็จลงไปยังเมืองคาเปอรนาอุม ตัวพระองค์ และมารดาของพระองค์ และพวกน้องชายของพระองค์ และพวกสาวกของพระองค์ และเขาทั้งหลายอยู่ที่นั่นเพียงไม่กี่วัน

พระเยซูทรงชำระพระวิหาร
2:13 และเทศกาลปัสกาของพวกยิวใกล้เข้ามาแล้ว และพระเยซูเสด็จขึ้นไปยังกรุงเยรูซาเล็ม
2:14 และในพระวิหารทรงพบคนเหล่านั้นที่ขายบรรดาวัวตัวผู้ และพวกแกะ และนกเขาทั้งหลาย และบรรดาคนรับแลกเงินกำลังนั่งอยู่
2:15 และเมื่อพระองค์ทรงเอาเชือกเส้นเล็กหลายเส้นทำเป็นแส้ พระองค์ก็ทรงไล่บรรดาคนเหล่านั้นออกไปจากพระวิหาร และพวกแกะ และบรรดาวัวตัวผู้ และทรงเทเงินของบรรดาคนรับแลกเงินออก และคว่ำโต๊ะเหล่านั้น
2:16 และตรัสแก่บรรดาคนที่ขายนกเขาทั้งหลายว่า “จงเอาสิ่งของเหล่านี้ไปเสียจากที่นี่ อย่าทำพระนิเวศน์ของพระบิดาเราให้เป็นเรือนแห่งการค้าขาย”
2:17 และพวกสาวกของพระองค์ก็ระลึกได้ว่ามีเขียนไว้แล้วว่า ‘ความร้อนรนในเรื่องพระนิเวศน์ของพระองค์ได้ท่วมท้นข้าพระองค์’
2:18 แล้วพวกยิวจึงตอบและทูลพระองค์ว่า “ท่านจะแสดงหมายสำคัญอะไรให้พวกเราเห็น โดยเห็นว่าท่านได้กระทำสิ่งเหล่านี้แล้ว”
2:19 พระเยซูได้ทรงตอบและตรัสแก่พวกเขาว่า “ทำลายวิหารนี้เสีย และภายในสามวันเราจะยกวิหารนี้ขึ้นมาใหม่”
2:20 แล้วพวกยิวจึงทูลว่า “พระวิหารนี้ใช้เวลาก่อสร้างถึงสี่สิบหกปี และท่านจะยกพระวิหารนี้ขึ้นมาใหม่ในสามวันหรือ”
2:21 แต่พระองค์ตรัสถึงพระวิหารแห่งพระกายของพระองค์
2:22 เหตุฉะนั้นเมื่อพระองค์ได้ทรงเป็นขึ้นมาจากความตายแล้ว พวกสาวกของพระองค์ก็ระลึกได้ว่าพระองค์ได้ตรัสสิ่งนี้ไว้แก่พวกเขาแล้ว และพวกเขาก็เชื่อพระคัมภีร์และพระดำรัสซึ่งพระเยซูได้ตรัสแล้วนั้น
2:23 บัดนี้เมื่อพระองค์ประทับ ณ กรุงเยรูซาเล็มในเทศกาลปัสกานั้น ในวันเลี้ยง มีคนเป็นอันมากได้เชื่อในพระนามของพระองค์ เมื่อพวกเขาได้เห็นการอัศจรรย์ทั้งหลายซึ่งพระองค์ได้ทรงกระทำ
2:24 แต่พระเยซูมิได้ทรงวางพระทัยในคนเหล่านั้น เพราะพระองค์ทรงรู้จักมนุษย์ทุกคน
2:25 และไม่ทรงต้องการให้ผู้ใดเป็นพยานในเรื่องมนุษย์ ด้วยว่าพระองค์ทรงทราบแล้วว่าสิ่งใดอยู่ในมนุษย์


ยอห์น 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

นิโคเดมัสกับการบังเกิดใหม่
3:1 มีชายคนหนึ่งในพวกฟาริสีชื่อ นิโคเดมัส เป็นขุนนางของพวกยิว
3:2 ชายคนเดียวกันนี้ได้มาหาพระเยซูในเวลากลางคืน และทูลพระองค์ว่า “รับบี พวกข้าพเจ้าทราบอยู่ว่าท่านเป็นอาจารย์ที่มาจากพระเจ้า เพราะไม่มีผู้ใดสามารถกระทำการอัศจรรย์เหล่านี้ที่ท่านกระทำนั้นได้ ถ้าพระเจ้าไม่ทรงสถิตอยู่กับเขา”
3:3 พระเยซูทรงตอบและตรัสแก่เขาว่า “แท้จริงแล้วเรากล่าวแก่ท่านว่า ถ้าผู้ใดไม่ได้บังเกิดใหม่ ผู้นั้นไม่สามารถเห็นอาณาจักรของพระเจ้าได้”
3:4 นิโคเดมัสทูลพระองค์ว่า “ผู้หนึ่งผู้ใดจะบังเกิดใหม่ได้อย่างไรเมื่อเขาเป็นคนชราแล้ว ผู้นั้นจะเข้าไปในครรภ์มารดาของตนครั้งที่สองและบังเกิดได้หรือ”
3:5 พระเยซูตรัสตอบว่า “แท้จริงแล้วเรากล่าวแก่ท่านว่า ถ้าผู้ใดไม่ได้บังเกิดจากน้ำและจากพระวิญญาณ ผู้นั้นไม่สามารถเข้าในอาณาจักรของพระเจ้าได้
3:6 สิ่งซึ่งบังเกิดจากเนื้อหนังก็เป็นเนื้อหนัง และสิ่งซึ่งบังเกิดจากพระวิญญาณก็เป็นจิตวิญญาณ
3:7 อย่าประหลาดใจที่เรากล่าวแก่ท่านว่า ท่านทั้งหลายต้องบังเกิดใหม่
3:8 ลมใคร่จะพัดไปข้างไหนก็พัดไปข้างนั้น และท่านได้ยินเสียงลมนั้น แต่ท่านไม่สามารถบอกได้ว่าลมมาจากไหนและลมไปที่ไหน คนที่บังเกิดจากพระวิญญาณก็เป็นอย่างนั้นทุกคน”
3:9 นิโคเดมัสตอบและทูลพระองค์ว่า “สิ่งเหล่านี้จะเป็นไปอย่างไรได้”
3:10 พระเยซูทรงตอบและตรัสกับเขาว่า “ท่านเป็นอาจารย์ของคนอิสราเอล และยังไม่ทราบสิ่งเหล่านี้หรือ
3:11 แท้จริงแล้วเรากล่าวแก่ท่านว่า พวกเราพูดสิ่งที่พวกเราทราบ และเป็นพยานถึงสิ่งที่พวกเราได้เห็นแล้ว และพวกท่านไม่ยอมรับคำพยานของพวกเรา
3:12 ถ้าเราบอกพวกท่านถึงสิ่งต่าง ๆ ฝ่ายโลกแล้ว และพวกท่านไม่เชื่อ พวกท่านจะเชื่อได้อย่างไร ถ้าเราบอกพวกท่านถึงสิ่งต่าง ๆ ฝ่ายสวรรค์
3:13 และไม่มีผู้ใดได้ขึ้นไปสู่สวรรค์ นอกจากท่านที่ได้ลงมาจากสวรรค์ คือบุตรมนุษย์ ผู้ซึ่งทรงสถิตในสวรรค์นั้น
3:14 และโมเสสได้ยกรูปงูขึ้นในถิ่นทุรกันดารฉันใด บุตรมนุษย์จะต้องถูกยกขึ้นฉันนั้น
3:15 เพื่อผู้ใดก็ตามที่เชื่อในพระองค์จะไม่พินาศ แต่มีชีวิตนิรันดร์
3:16 เพราะว่าพระเจ้าทรงรักโลกยิ่งนัก จนพระองค์ได้ประทานพระบุตรที่บังเกิดมาองค์เดียวของพระองค์ เพื่อผู้ใดก็ตามที่เชื่อในพระบุตรนั้นจะไม่พินาศ แต่มีชีวิตนิรันดร์
3:17 เพราะว่าพระเจ้าไม่ได้ทรงส่งพระบุตรของพระองค์เข้ามาในโลกเพื่อจะปรับโทษโลก แต่เพื่อที่โลกจะรอดได้โดยทางพระบุตรนั้น
3:18 ผู้ที่เชื่อในพระบุตรก็ไม่ต้องถูกปรับโทษ แต่ผู้ที่ไม่เชื่อก็ถูกปรับโทษอยู่แล้ว เพราะเขามิได้เชื่อในพระนามแห่งพระบุตรที่บังเกิดมาองค์เดียวของพระเจ้า
3:19 และนี่คือการปรับโทษนั้น คือว่าความสว่างได้เข้ามาในโลกแล้ว และมนุษย์ได้รักความมืดแทนที่จะรักความสว่าง เพราะการกระทำทั้งหลายของพวกเขาชั่วร้าย
3:20 เพราะทุกคนที่กระทำความชั่วร้ายก็เกลียดชังความสว่างนั้น และไม่มาถึงความสว่างนั้น เกรงว่าการกระทำทั้งหลายของตนจะถูกตำหนิ
3:21 แต่ผู้ที่กระทำความจริงก็มาสู่ความสว่างนั้น เพื่อการกระทำทั้งหลายของตนจะปรากฏว่า การกระทำเหล่านั้นถูกกระทำในพระเจ้า”

คำพยานสุดท้ายของยอห์นผู้ให้รับบัพติศมา
3:22 หลังจากสิ่งเหล่านี้ พระเยซูกับพวกสาวกของพระองค์ก็เข้ามาในแผ่นดินยูเดีย และพระองค์ประทับอยู่ที่นั่นกับพวกเขา และให้บัพติศมา
3:23 และยอห์นก็กำลังให้บัพติศมาอยู่ในอายโนนใกล้หมู่บ้านสาลิมเหมือนกัน เพราะมีน้ำมากที่นั่น และคนทั้งหลายก็มา และได้รับบัพติศมา
3:24 เพราะยอห์นยังไม่ถูกขังไว้ในคุก
3:25 แล้วเกิดคำถามขึ้นมาระหว่างสาวกบางคนของยอห์นกับพวกยิวเรื่องการชำระ
3:26 และพวกเขามาหายอห์น และกล่าวแก่เขาว่า “รับบี ท่านที่เคยอยู่กับอาจารย์ฟากแม่น้ำจอร์แดนข้างโน้น ผู้ที่อาจารย์เป็นพยานถึงนั้น ดูเถิด ท่านผู้นั้นเองให้บัพติศมา และทุกคนก็มาหาท่าน”
3:27 ยอห์นตอบและกล่าวว่า “มนุษย์จะรับสิ่งใดไม่ได้ นอกจากสิ่งนั้นถูกประทานแก่เขาจากสวรรค์
3:28 ท่านทั้งหลายเองก็ได้เป็นพยานของข้าพเจ้าว่า ข้าพเจ้าได้กล่าวว่า ข้าพเจ้ามิได้เป็นพระคริสต์ แต่ข้าพเจ้าได้ถูกส่งมานำหน้าพระองค์
3:29 ผู้ที่มีเจ้าสาวนั้นคือเจ้าบ่าว แต่สหายของเจ้าบ่าว ซึ่งยืนและฟังเจ้าบ่าว ก็ปีติยินดีอย่างยิ่งเพราะได้ยินเสียงของเจ้าบ่าว ฉะนั้นความปีติยินดีของข้าพเจ้าจึงเต็มเปี่ยมแล้ว
3:30 พระองค์จะต้องยิ่งใหญ่ขึ้น แต่ข้าพเจ้าจะต้องด้อยลง”

ชีวิตนิรันดร์สำหรับผู้ที่เชื่อ
3:31 พระองค์ผู้เสด็จมาจากเบื้องบนทรงเป็นใหญ่เหนือสิ่งสารพัด ผู้ที่มาจากโลกก็เป็นฝ่ายโลกและกล่าวตามอย่างโลก พระองค์ผู้เสด็จมาจากสวรรค์ทรงเป็นใหญ่เหนือสิ่งสารพัด
3:32 และสิ่งใดที่พระองค์ทอดพระเนตรเห็นและได้ยิน พระองค์ก็ทรงเป็นพยานถึงสิ่งนั้น และไม่มีผู้ใดยอมรับคำพยานของพระองค์
3:33 ผู้ที่ได้ยอมรับคำพยานของพระองค์ก็ประทับตราของตนเองลงแล้วว่า พระเจ้าทรงสัตย์จริง
3:34 เพราะพระองค์ ผู้ซึ่งพระเจ้าทรงส่งมาแล้วนั้น ทรงกล่าวพระวจนะทั้งหลายของพระเจ้า เพราะพระเจ้าไม่ประทานพระวิญญาณอย่างจำกัดแก่พระองค์
3:35 พระบิดาทรงรักพระบุตร และได้ทรงมอบสิ่งสารพัดไว้ในพระหัตถ์ของพระองค์แล้ว
3:36 ผู้ที่เชื่อในพระบุตรก็มีชีวิตนิรันดร์ และผู้ที่ไม่เชื่อพระบุตรก็จะไม่เห็นชีวิต แต่พระพิโรธของพระเจ้าตกอยู่บนเขา


ยอห์น 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

เสด็จผ่านแคว้นสะมาเรียไปแคว้นกาลิลี
4:1 เหตุฉะนั้นเมื่อองค์พระผู้เป็นเจ้าทรงทราบว่า พวกฟาริสีได้ยินว่า พระเยซูทรงมีและให้บัพติศมาพวกสาวกมากกว่ายอห์น
4:2 (ถึงแม้ว่าพระเยซูไม่ได้ทรงให้บัพติศมาเอง แต่พวกสาวกของพระองค์เป็นผู้ให้)
4:3 พระองค์จึงเสด็จออกจากแคว้นยูเดีย และไปยังแคว้นกาลิลีอีก
4:4 และพระองค์จำต้องเสด็จผ่านแคว้นสะมาเรีย
4:5 แล้วพระองค์เสด็จมาถึงนครหนึ่งของแคว้นสะมาเรีย ซึ่งมีชื่อว่า สิคาร์ ใกล้ส่วนหนึ่งแห่งผืนดินที่ยาโคบให้แก่โยเซฟบุตรชายของตน

หญิงชาวสะมาเรียที่บ่อน้ำของยาโคบ
4:6 บัดนี้ บ่อน้ำของยาโคบอยู่ที่นั่น ฉะนั้นพระเยซู เมื่อทรงเหน็ดเหนื่อยกับการเดินทางของพระองค์ จึงมาประทับบนบ่อน้ำนั้น และขณะนั้นเป็นเวลาประมาณเที่ยง
4:7 มีหญิงชาวสะมาเรียคนหนึ่งมาเพื่อตักน้ำ พระเยซูตรัสกับนางว่า “ขอน้ำให้เราดื่มบ้าง”
4:8 (ด้วยว่าพวกสาวกของพระองค์ไปยังนครเพื่อซื้ออาหาร)
4:9 แล้วหญิงชาวสะมาเรียทูลพระองค์ว่า “ทำไมท่าน ผู้เป็นยิว จึงขอน้ำดื่มจากดิฉัน ผู้ซึ่งเป็นหญิงชาวสะมาเรีย เพราะพวกยิวไม่มีการติดต่อสัมพันธ์กับชาวสะมาเรียเลย”
4:10 พระเยซูทรงตอบและตรัสกับนางว่า “ถ้าเจ้าได้รู้จักของประทานของพระเจ้า และรู้จักผู้ที่กล่าวกับเจ้าว่า ‘ขอน้ำให้เราดื่มบ้าง’ เจ้าก็คงจะได้ขอจากท่านผู้นั้น และท่านผู้นั้นคงจะให้น้ำประกอบด้วยชีวิตแก่เจ้าแล้ว”
4:11 ผู้หญิงคนนั้นทูลพระองค์ว่า “ท่านเจ้าคะ ท่านไม่มีอะไรจะตักน้ำได้ และบ่อน้ำนี้ก็ลึก แล้วท่านจะได้น้ำประกอบด้วยชีวิตนั้นมาจากไหน
4:12 ท่านเป็นใหญ่กว่ายาโคบบรรพบุรุษของพวกเราหรือ ผู้ซึ่งได้ให้บ่อน้ำนี้แก่พวกเรา และได้ดื่มจากบ่อนี้เอง และบุตรทั้งหลายของท่าน และฝูงสัตว์ของท่าน”

พระวิญญาณบริสุทธิ์คือบ่อน้ำพุภายใน
4:13 พระเยซูทรงตอบและตรัสกับนางว่า “ผู้ใดก็ตามที่ดื่มน้ำนี้จะกระหายอีก
4:14 แต่ผู้ใดก็ตามที่ดื่มน้ำซึ่งเราจะให้แก่เขานั้นจะไม่กระหายอีกเลย แต่น้ำซึ่งเราจะให้เขานั้นจะเป็นบ่อน้ำพุในตัวเขาพลุ่งขึ้นเข้าสู่ชีวิตนิรันดร์”
4:15 ผู้หญิงคนนั้นทูลพระองค์ว่า “ท่านเจ้าคะ ขอน้ำนี้ให้ดิฉันเถิด เพื่อดิฉันจะได้ไม่กระหายอีก และจะไม่ต้องมาตักที่นี่”
4:16 พระเยซูตรัสกับนางว่า “จงไป เรียกสามีของเจ้า และมานี่เถิด”
4:17 ผู้หญิงคนนั้นตอบและทูลว่า “ดิฉันไม่มีสามีค่ะ” พระเยซูตรัสกับนางว่า “เจ้าพูดถูกแล้วว่า ‘ดิฉันไม่มีสามี’
4:18 เพราะเจ้ามีสามีมาห้าคนแล้ว และคนที่เจ้ามีอยู่เดี๋ยวนี้ก็ไม่ใช่สามีของเจ้า ในสิ่งนี้เจ้าพูดจริง”
4:19 ผู้หญิงคนนั้นทูลพระองค์ว่า “ท่านเจ้าคะ ดิฉันรับรู้ว่าท่านเป็นศาสดาพยากรณ์ผู้หนึ่ง
4:20 บรรพบุรุษของพวกเราได้นมัสการในภูเขานี้ แต่พวกท่านกล่าวว่า ในกรุงเยรูซาเล็มคือสถานที่ที่คนทั้งหลายควรจะนมัสการ”
4:21 พระเยซูตรัสกับนางว่า “หญิงเอ๋ย จงเชื่อเราเถิด เวลาใกล้เข้ามาแล้ว เมื่อพวกเจ้าจะไม่นมัสการพระบิดาในภูเขานี้ หรือที่กรุงเยรูซาเล็ม
4:22 พวกเจ้าไม่รู้ว่าพวกเจ้านมัสการอะไร พวกเรารู้ว่าพวกเรานมัสการอะไร เพราะว่าความรอดเป็นมาจากพวกยิว
4:23 แต่เวลานั้นใกล้เข้ามาแล้ว และบัดนี้ก็ถึงแล้ว เมื่อบรรดาผู้ที่นมัสการอย่างแท้จริง จะนมัสการพระบิดาในจิตวิญญาณและในความจริง เพราะว่าพระบิดาทรงแสวงหาคนเช่นนั้นที่จะนมัสการพระองค์
4:24 พระเจ้าทรงเป็นพระวิญญาณ และคนทั้งหลายที่นมัสการพระองค์ต้องนมัสการพระองค์ในจิตวิญญาณและในความจริง”
4:25 ผู้หญิงคนนั้นทูลพระองค์ว่า “ดิฉันทราบว่าพระเมสสิยาห์จะเสด็จมา ผู้ซึ่งถูกเรียกว่า พระคริสต์ เมื่อพระองค์เสด็จมาแล้ว พระองค์จะทรงบอกพวกเราถึงสิ่งสารพัด”
4:26 พระเยซูตรัสกับนางว่า “เราที่กล่าวกับเจ้าเป็นท่านผู้นั้น”
4:27 และขณะนั้นพวกสาวกของพระองค์ก็มาถึง และประหลาดใจที่พระองค์ทรงสนทนากับผู้หญิงคนนั้น แต่ไม่มีใครกล่าวว่า “พระองค์ทรงแสวงหาอะไร” หรือ “ทำไมพระองค์จึงทรงสนทนากับนาง”
4:28 แล้วผู้หญิงคนนั้นจึงละทิ้งหม้อน้ำของนางไว้ และไปตามทางของนางเข้าไปในนคร และกล่าวแก่พวกผู้ชายว่า
4:29 “จงมา ดูท่านผู้หนึ่ง ซึ่งได้บอกฉันถึงสิ่งสารพัดที่ฉันได้เคยกระทำ ท่านผู้นี้เป็นพระคริสต์มิใช่หรือ”
4:30 แล้วคนทั้งหลายจึงออกไปจากนคร และมายังพระองค์
4:31 ในขณะเดียวกัน พวกสาวกของพระองค์ทูลเชิญพระองค์ โดยทูลว่า “พระอาจารย์เจ้าข้า เชิญรับประทานเถิด”
4:32 แต่พระองค์ตรัสกับพวกเขาว่า “เรามีอาหารรับประทานที่ท่านทั้งหลายไม่รู้จัก”
4:33 เหตุฉะนั้นพวกสาวกจึงถามกันว่า “มีผู้ใดเอาสิ่งใด ๆ มาถวายพระองค์ให้รับประทานแล้วหรือ”
4:34 พระเยซูตรัสกับพวกเขาว่า “อาหารของเราคือการกระทำตามน้ำพระทัยของพระองค์ผู้ได้ทรงส่งเรามา และเพื่อทำให้งานของพระองค์สำเร็จ
4:35 ท่านทั้งหลายกล่าวว่า ‘ยังมีอีกสี่เดือน และจึงจะถึงฤดูเกี่ยวข้าว’ มิใช่หรือ ดูเถิด เรากล่าวแก่ท่านทั้งหลายว่า จงเงยหน้าของพวกท่านขึ้น และดูทุ่งนาทั้งหลายเถิด เพราะว่าทุ่งนาเหล่านั้นก็ขาวแล้ว พร้อมสำหรับการเกี่ยวข้าว
4:36 และคนที่เกี่ยวได้รับค่าจ้างทั้งหลาย และส่ำสมพืชผลต่าง ๆ ไว้สำหรับชีวิตนิรันดร์ เพื่อทั้งคนที่หว่านและคนที่เกี่ยวจะได้ปีติยินดีด้วยกัน
4:37 และในสิ่งนี้ถ้อยคำนั้นเป็นความจริงคือ ‘คนหนึ่งหว่านและอีกคนหนึ่งเกี่ยว’
4:38 เราส่งท่านทั้งหลายไปเกี่ยวสิ่งที่พวกท่านมิได้ลงแรงทำ คนอื่น ๆ ได้ลงแรงทำ และพวกท่านได้เข้าส่วนในบรรดาการลงแรงของพวกเขา”
4:39 และหลายคนในพวกชาวสะมาเรียแห่งนครนั้นได้เชื่อในพระองค์ เพราะถ้อยคำของหญิงผู้นั้น ซึ่งเป็นพยานว่า “ท่านได้บอกฉันถึงสิ่งสารพัดที่ฉันได้เคยกระทำ”

ชาวสะมาเรียอีกหลายคนได้รับความรอด
4:40 ดังนั้นเมื่อชาวสะมาเรียมาถึงพระองค์แล้ว พวกเขาจึงทูลเชิญพระองค์ให้พระองค์ประทับอยู่กับพวกเขา และพระองค์ประทับที่นั่นเป็นเวลาสองวัน
4:41 และอีกหลายคนได้เชื่อเพราะคำตรัสของพระองค์เอง
4:42 และกล่าวแก่ผู้หญิงคนนั้นว่า “บัดนี้พวกเราเชื่อ ไม่ใช่เพราะถ้อยคำของเจ้า เพราะพวกเราได้ยินพระองค์เองแล้ว และทราบว่านี่แหละคือพระคริสต์อย่างแท้จริง คือพระผู้ช่วยให้รอดของโลก”
4:43 บัดนี้หลังจากผ่านไปสองวัน พระองค์ก็เสด็จออกจากที่นั่น และเข้าไปยังแคว้นกาลิลี
4:44 เพราะพระเยซูเองทรงเป็นพยานว่า “ศาสดาพยากรณ์ไม่ได้รับเกียรติในบ้านเมืองของตนเอง”
4:45 ฉะนั้นเมื่อพระองค์เสด็จเข้ามายังแคว้นกาลิลี ชาวกาลิลีเหล่านั้นได้ต้อนรับพระองค์ โดยได้เห็นสิ่งสารพัดที่พระองค์ได้ทรงกระทำ ณ กรุงเยรูซาเล็มในเทศกาลเลี้ยงนั้น เพราะเขาทั้งหลายได้ไปยังเทศกาลเลี้ยงนั้นด้วย

ทรงรักษาบุตรชายของขุนนางให้หาย
4:46 ดังนั้นพระเยซูจึงเสด็จเข้ามายังบ้านคานาแห่งแคว้นกาลิลีอีก ที่ซึ่งพระองค์ทรงกระทำให้น้ำเป็นน้ำองุ่น และที่นั่นมีขุนนางคนหนึ่ง ผู้ซึ่งบุตรชายของท่านป่วยหนักที่เมืองคาเปอรนาอุม
4:47 เมื่อท่านได้ยินว่าพระเยซูได้เสด็จออกมาจากแคว้นยูเดียเข้ามายังแคว้นกาลิลีแล้ว ท่านจึงไปหาพระองค์ และทูลอ้อนวอนพระองค์ให้พระองค์เสด็จลงมา และรักษาบุตรชายของตนให้หาย เพราะบุตรชายนั้นจวนจะเสียชีวิตแล้ว
4:48 แล้วพระเยซูได้ตรัสกับท่านว่า “ถ้าพวกท่านไม่เห็นบรรดาหมายสำคัญและการมหัศจรรย์ทั้งหลาย พวกท่านก็จะไม่เชื่อ”
4:49 ขุนนางผู้นั้นทูลพระองค์ว่า “พระองค์เจ้าข้า ขอเสด็จลงมาก่อนที่บุตรของข้าพระองค์จะตาย”
4:50 พระเยซูตรัสกับท่านว่า “จงไปตามทางของท่านเถิด บุตรชายของท่านมีชีวิตอยู่” และท่านผู้นั้นก็เชื่อพระดำรัสที่พระเยซูได้ตรัสกับท่าน และท่านจึงไปตามทางของท่าน
4:51 และขณะที่ท่านกำลังลงไปนั้น พวกผู้รับใช้ของท่านได้มาพบท่าน และบอกท่าน โดยกล่าวว่า “บุตรชายของท่านมีชีวิตอยู่”
4:52 แล้วท่านจึงถามพวกผู้รับใช้ถึงเวลาเมื่อบุตรเริ่มทุเลานั้น และพวกเขากล่าวกับท่านว่า “เมื่อวานนี้เวลาบ่ายโมง ไข้ก็ออกจากเขา”
4:53 ดังนั้นบิดาจึงทราบว่าเป็นชั่วโมงเดียวกันนั้น ซึ่งพระเยซูได้ตรัสกับตนว่า “บุตรชายของท่านมีชีวิตอยู่” และท่านเองก็เชื่อ และครัวเรือนทั้งหมดของท่าน
4:54 นี่เป็นการอัศจรรย์ครั้งที่สองที่พระเยซูทรงกระทำ เมื่อพระองค์เสด็จออกมาจากแคว้นยูเดียเข้ามายังแคว้นกาลิลี


ยอห์น 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

ทรงรักษาคนป่วยที่สระเบเธสดาให้หาย
5:1 หลังจากนั้นมีเทศกาลเลี้ยงของพวกยิว และพระเยซูได้เสด็จขึ้นไปยังกรุงเยรูซาเล็ม
5:2 บัดนี้ที่กรุงเยรูซาเล็มข้างประตูแกะมีสระอยู่สระหนึ่ง ซึ่งถูกเรียกในภาษาฮีบรูว่า เบเธสดา โดยมีศาลาห้าหลัง
5:3 ในศาลาเหล่านั้นมีคนป่วยเป็นอันมากนอนอยู่ คือคนตาบอด คนง่อย คนผอมแห้ง กำลังคอยการกระเพื่อมของน้ำ
5:4 ด้วยว่ามีทูตสวรรค์องค์หนึ่งลงมาเป็นครั้งคราวในสระนั้น และกวนน้ำ แล้วผู้ใดก็ตามที่ก้าวลงไปในน้ำนั้นก่อนหลังจากการกระเพื่อมของน้ำนั้น ก็จะหายเป็นปกติจากโรคใดก็ตามที่เขาเป็นอยู่นั้น
5:5 มีชายคนหนึ่งอยู่ที่นั่น ซึ่งป่วยมาเป็นเวลาสามสิบแปดปีแล้ว
5:6 เมื่อพระเยซูทอดพระเนตรเห็นคนนั้นนอนอยู่และทรงทราบว่า บัดนี้เขาเป็นอย่างนั้นนานแล้ว พระองค์จึงตรัสกับเขาว่า “เจ้าปรารถนาจะหายเป็นปกติหรือ”
5:7 คนป่วยนั้นทูลตอบพระองค์ว่า “ท่านเจ้าข้า ข้าพเจ้าไม่มีผู้ใด เมื่อน้ำกำลังกระเพื่อมนั้น ที่จะเอาตัวข้าพเจ้าลงไปในสระ แต่ขณะที่ข้าพเจ้ากำลังมา คนอื่นก็ลงไปก่อนข้าพเจ้าแล้ว”
5:8 พระเยซูตรัสกับเขาว่า “จงลุกขึ้น ยกแคร่ของเจ้า และเดินไปเถิด”
5:9 และในทันใดนั้น คนนั้นก็หายเป็นปกติ และยกแคร่ของเขา และเดินไป และวันเดียวกันนั้นเป็นวันสะบาโต
5:10 ฉะนั้นพวกยิวจึงพูดกับชายที่หายโรคนั้นว่า “วันนี้เป็นวันสะบาโต เป็นการผิดพระราชบัญญัติที่เจ้าแบกแคร่ของเจ้าไปนั้น”
5:11 คนนั้นจึงตอบเขาเหล่านั้นว่า “ท่านที่ได้รักษาข้าพเจ้าให้เป็นปกติ ท่านผู้เดียวกันนั้นแหละได้กล่าวแก่ข้าพเจ้าว่า ‘จงยกแคร่ของเจ้า และเดินไปเถิด’”
5:12 แล้วเขาเหล่านั้นถามคนนั้นว่า “ผู้ใดเล่าซึ่งได้กล่าวแก่เจ้าว่า ‘จงยกแคร่ของเจ้า และเดินไปเถิด’”
5:13 และคนที่ได้รับการรักษาให้หายนั้นไม่ทราบว่าเป็นผู้ใด เพราะพระเยซูเองเสด็จหลบไปแล้ว มีคนเป็นอันมากอยู่ในสถานที่แห่งนั้น
5:14 ภายหลังพระเยซูทรงพบคนนั้นในพระวิหาร และได้ตรัสกับเขาว่า “ดูเถิด เจ้าหายเป็นปกติแล้ว อย่าทำบาปอีก เกรงว่าเหตุร้ายกว่านั้นจะมายังเจ้า”
5:15 ชายคนนั้นก็ได้ออกไป และบอกพวกยิวว่าเป็นพระเยซู ซึ่งได้รักษาเขาให้หายเป็นปกติ
5:16 และเพราะฉะนั้น พวกยิวจึงข่มเหงพระเยซู และหาโอกาสที่จะฆ่าพระองค์เสีย เพราะพระองค์ได้ทรงกระทำสิ่งเหล่านี้ในวันสะบาโต
5:17 แต่พระเยซูตรัสตอบพวกเขาว่า “พระบิดาของเราก็ยังทรงกระทำการอยู่จนถึงบัดนี้ และเราก็กระทำ”
5:18 เหตุฉะนั้นพวกยิวยิ่งหาโอกาสที่จะฆ่าพระองค์เสีย เพราะพระองค์ไม่เพียงแต่ล่วงกฎแห่งวันสะบาโตเท่านั้น แต่ยังได้ตรัสว่าพระเจ้าทรงเป็นพระบิดาของพระองค์ด้วย อันเป็นการกระทำพระองค์เองให้เสมอกับพระเจ้า
5:19 แล้วพระเยซูทรงตอบและตรัสกับพวกเขาว่า “แท้จริงแล้วเรากล่าวแก่ท่านทั้งหลายว่า พระบุตรจะกระทำสิ่งใดตามใจเองไม่ได้ นอกจากสิ่งที่พระบุตรทรงเห็นพระบิดากระทำ เพราะสิ่งใดก็ตามที่พระบิดาทรงกระทำ สิ่งเหล่านี้พระบุตรก็ทรงกระทำด้วยเหมือนกัน
5:20 เพราะว่าพระบิดาทรงรักพระบุตร และทรงสำแดงให้พระบุตรเห็นสิ่งสารพัดที่พระองค์เองทรงกระทำ และพระองค์จะทรงสำแดงให้พระบุตรเห็นบรรดางานที่ยิ่งใหญ่กว่านี้อีก เพื่อท่านทั้งหลายจะประหลาดใจ
5:21 เพราะพระบิดาทรงทำให้คนที่ตายแล้วเป็นขึ้นมาและทรงทำให้พวกเขามีชีวิตฉันใด พระบุตรก็ทำให้ผู้ที่พระองค์ทรงปรารถนามีชีวิตฉันนั้น
5:22 เพราะว่าพระบิดาไม่ทรงพิพากษาผู้ใด แต่ทรงมอบการพิพากษาทั้งสิ้นไว้กับพระบุตรแล้ว
5:23 เพื่อคนทั้งปวงจะถวายเกียรติแด่พระบุตร เหมือนกับที่พวกเขาถวายเกียรติแด่พระบิดา ผู้ใดที่ไม่ถวายเกียรติแด่พระบุตร ก็ไม่ถวายเกียรติแด่พระบิดาผู้ซึ่งทรงส่งพระบุตรมาแล้ว
5:24 แท้จริงแล้วเรากล่าวแก่ท่านทั้งหลายว่า ผู้ใดที่ฟังคำของเรา และเชื่อในพระองค์ผู้ได้ทรงส่งเรามานั้น ก็มีชีวิตนิรันดร์ และจะไม่เข้าสู่การปรับโทษ แต่ได้ผ่านพ้นจากความตายไปสู่ชีวิตแล้ว
5:25 แท้จริงแล้วเรากล่าวแก่ท่านทั้งหลายว่า เวลานั้นใกล้จะถึงแล้ว และบัดนี้ก็ถึงแล้ว เมื่อผู้ที่ตายแล้วจะได้ยินพระสุรเสียงของพระบุตรของพระเจ้า และคนเหล่านั้นที่ได้ยินจะมีชีวิต
5:26 เพราะว่าพระบิดาทรงมีชีวิตในพระองค์เองฉันใด พระองค์ก็ได้ประทานให้พระบุตรมีชีวิตในพระองค์เองฉันนั้น
5:27 และได้ประทานสิทธิอำนาจแก่พระบุตรที่จะกระทำการพิพากษาด้วย เพราะพระองค์ทรงเป็นบุตรมนุษย์

การเป็นขึ้นมาสองแบบ
5:28 อย่าประหลาดใจในสิ่งนี้เลย เพราะเวลานั้นใกล้จะถึงแล้ว ซึ่งในเวลานั้นบรรดาผู้ที่อยู่ในอุโมงค์ฝังศพทั้งหลายจะได้ยินพระสุรเสียงของพระองค์
5:29 และจะได้ออกมา คนทั้งหลายที่ได้กระทำดีจะออกมาสู่การเป็นขึ้นมาแห่งชีวิต และคนทั้งหลายที่ได้กระทำชั่วร้ายจะออกมาสู่การเป็นขึ้นมาแห่งพระอาชญา

บรรดาคำพยานว่าพระเยซูทรงเป็นพระบุตรของพระเจ้า
5:30 เราจะทำสิ่งใดตามอำเภอใจของตนเองไม่ได้ เราได้ยินอย่างไร เราก็พิพากษาอย่างนั้น และการพิพากษาของเราก็ยุติธรรม เพราะเราไม่หาโอกาสที่จะทำตามความประสงค์ของเราเอง แต่ตามพระประสงค์ของพระบิดาผู้ซึ่งได้ทรงส่งเรามา
5:31 ถ้าเราเป็นพยานถึงตัวเราเอง คำพยานของเราก็ไม่เป็นความจริง
5:32 มีอีกผู้หนึ่งที่เป็นพยานถึงเรา และเราทราบว่าคำพยานซึ่งพระองค์ทรงเป็นพยานถึงเรานั้น เป็นความจริง
5:33 ท่านทั้งหลายได้ส่งไปถึงยอห์น และเขาก็ได้เป็นพยานถึงความจริง
5:34 แต่เราไม่รับคำพยานจากมนุษย์ แต่เรากล่าวสิ่งเหล่านี้ก็เพื่อท่านทั้งหลายจะได้รับความรอด
5:35 ยอห์นเคยเป็นโคมที่จุดอยู่และที่ส่องแสง และท่านทั้งหลายได้เต็มใจชั่วขณะหนึ่งที่จะปีติยินดีในความสว่างของยอห์นนั้น
5:36 แต่เรามีคำพยานที่ยิ่งใหญ่กว่าคำพยานของยอห์น เพราะว่างานทั้งหลายซึ่งพระบิดาทรงมอบไว้แก่เราเพื่อที่จะทำให้สำเร็จ งานเหล่านั้นเองที่เรากำลังทำอยู่ ก็เป็นพยานถึงเราว่า พระบิดาได้ทรงส่งเรามา
5:37 และพระบิดาเอง ผู้ซึ่งได้ทรงส่งเรามานั้น ทรงเป็นพยานถึงเราแล้ว ท่านทั้งหลายไม่ได้ยินพระสุรเสียงของพระองค์ หรือเห็นรูปร่างของพระองค์ในเวลาใดเลย
5:38 และท่านทั้งหลายไม่มีพระดำรัสของพระองค์ดำรงอยู่ในตัวท่านทั้งหลาย เพราะว่าผู้ที่พระบิดาทรงส่งมาแล้วนั้น ท่านทั้งหลายไม่เชื่อพระองค์ผู้นั้น
5:39 จงค้นดูในพระคัมภีร์ เพราะท่านทั้งหลายคิดว่าในพระคัมภีร์นั้นท่านทั้งหลายมีชีวิตนิรันดร์ และพระคัมภีร์นั้นเป็นข้อความซึ่งเป็นพยานถึงเรา
5:40 และท่านทั้งหลายไม่ยอมมาหาเรา เพื่อท่านทั้งหลายจะได้ชีวิต
5:41 เราไม่รับเกียรติจากมนุษย์คนใด
5:42 แต่เรารู้จักท่านทั้งหลายว่า ท่านทั้งหลายไม่มีความรักของพระเจ้าอยู่ในตัวท่านทั้งหลาย
5:43 เราได้มาในพระนามพระบิดาของเรา และท่านทั้งหลายไม่รับเรา ถ้าผู้อื่นจะมาในนามของเขาเอง ท่านทั้งหลายก็จะรับผู้นั้น
5:44 ท่านทั้งหลายจะเชื่อได้อย่างไร ซึ่งได้รับยศศักดิ์จากกันเอง และไม่แสวงหายศศักดิ์ที่มาจากพระเจ้าเท่านั้น
5:45 อย่าคิดว่าเราจะฟ้องท่านทั้งหลายต่อพระบิดา มีผู้หนึ่งฟ้องท่านทั้งหลายแล้ว คือโมเสส ผู้ซึ่งท่านทั้งหลายวางใจอยู่
5:46 เพราะถ้าท่านทั้งหลายได้เชื่อโมเสส ท่านทั้งหลายก็คงจะเชื่อเราไปแล้ว เพราะโมเสสได้เขียนกล่าวถึงเรา
5:47 แต่ถ้าท่านทั้งหลายไม่เชื่อคำเขียนทั้งหลายของโมเสส ท่านทั้งหลายจะเชื่อบรรดาถ้อยคำของเราอย่างไรได้”


ยอห์น 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

ทรงเลี้ยงคนห้าพันคน (มธ 14:13-21; มก 6:32-44; ลก 9:10-17)
6:1 หลังจากสิ่งเหล่านี้พระเยซูก็เสด็จไปข้ามทะเลกาลิลี ซึ่งก็คือทะเลทิเบเรียส
6:2 และคนเป็นอันมากได้ตามพระองค์ไป เพราะเขาเหล่านั้นได้เห็นบรรดาการอัศจรรย์ของพระองค์ซึ่งพระองค์ได้ทรงกระทำต่อคนทั้งหลายที่เป็นโรคภัย
6:3 และพระเยซูเสด็จขึ้นไปบนภูเขา และพระองค์ประทับนั่งที่นั่นพร้อมกับพวกสาวกของพระองค์
6:4 และเทศกาลปัสกา เทศกาลเลี้ยงของพวกยิว ใกล้จะถึงแล้ว
6:5 และเมื่อพระเยซูทรงเงยพระพักตร์ของพระองค์ขึ้น และทอดพระเนตรเห็นคนเป็นอันมากมาหาพระองค์ พระองค์จึงตรัสกับฟีลิปว่า “พวกเราจะซื้ออาหารจากที่ไหน เพื่อคนเหล่านี้จะได้รับประทาน”
6:6 และพระองค์ตรัสเช่นนี้เพื่อจะลองใจฟีลิป เพราะพระองค์เองทรงทราบแล้วว่าพระองค์จะทรงกระทำประการใด
6:7 ฟีลิปทูลตอบพระองค์ว่า “ขนมปังมูลค่าสองร้อยเหรียญเดนาริอันก็ไม่พอสำหรับพวกเขา เพื่อพวกเขาทุกคนจะได้กินคนละเล็กละน้อย”
6:8 คนหนึ่งของพวกสาวกของพระองค์ คืออันดรูว์ น้องชายของซีโมนเปโตร ทูลพระองค์ว่า
6:9 “มีเด็กชายคนหนึ่งอยู่ที่นี่ ซึ่งมีขนมข้าวบาร์เลย์ห้าก้อนกับปลาเล็ก ๆ สองตัว แต่เท่านั้นจะพออะไรในท่ามกลางคนมากอย่างนี้”
6:10 และพระเยซูตรัสว่า “จงให้คนทั้งปวงนั่งลงเถิด” บัดนี้มีหญ้ามากในสถานที่แห่งนั้น ดังนั้นคนเหล่านั้นจึงนั่งลง จำนวนคนได้ประมาณห้าพันคน
6:11 และพระเยซูก็ทรงหยิบขนมปังเหล่านั้น และเมื่อพระองค์ทรงขอบพระคุณแล้ว พระองค์ก็ทรงแจกจ่ายแก่พวกสาวก และพวกสาวกแก่คนเหล่านั้นที่นั่งอยู่ และให้ปลาเช่นกันมากเท่าที่พวกเขาปรารถนา
6:12 เมื่อเขาทั้งหลายกินอิ่มแล้ว พระองค์ตรัสกับพวกสาวกของพระองค์ว่า “จงเก็บเศษอาหารที่เหลือไว้ เพื่อไม่ให้มีสิ่งใดเสียไป”
6:13 เหตุฉะนั้น พวกเขาจึงเก็บเศษอาหารเหล่านั้น ใส่กระบุงได้สิบสองกระบุงเต็มด้วยเศษขนมข้าวบาร์เลย์ห้าก้อน ซึ่งเหลืออยู่และเกินจากที่คนทั้งหลายได้กินแล้วนั้น
6:14 และคนเหล่านั้น เมื่อพวกเขาได้เห็นการอัศจรรย์ที่พระเยซูได้ทรงกระทำ กล่าวว่า “แท้จริงท่านผู้นี้เป็นศาสดาพยากรณ์ผู้นั้นที่จะทรงเข้ามาในโลก”

พระเยซูดำเนินบนน้ำ (มธ 14:22-36; มก 6:45-56)
6:15 เหตุฉะนั้นเมื่อพระเยซูทรงรับรู้ว่า เขาทั้งหลายตั้งใจจะมาและจับพระองค์โดยใช้กำลัง เพื่อที่จะตั้งพระองค์ให้เป็นกษัตริย์ พระองค์ก็เสด็จไปที่ภูเขาอีกแต่ลำพัง
6:16 และเมื่อถึงเวลาเย็นแล้ว พวกสาวกของพระองค์ก็ได้ลงไปที่ทะเล
6:17 และลงเรือลำหนึ่ง และข้ามทะเลไปทางเมืองคาเปอรนาอุม และบัดนี้มืดแล้ว และพระเยซูยังไม่ได้เสด็จมายังพวกเขา
6:18 และทะเลก็กำเริบขึ้นเพราะเหตุมีลมแรงที่พัดผ่านมา
6:19 ดังนั้นเมื่อเขาทั้งหลายตีกรรเชียงไปได้ประมาณห้าหรือหกกิโลเมตร พวกเขาได้เห็นพระเยซูเสด็จดำเนินมาบนทะเล และกำลังเข้ามาใกล้เรือลำนั้น และพวกเขาก็ตกใจกลัว
6:20 แต่พระองค์ตรัสแก่พวกเขาว่า “นี่คือเราเอง อย่ากลัวเลย”
6:21 แล้วพวกเขาจึงรับพระองค์ลงเรือด้วยความเต็มใจ และในทันใดนั้นเรือนั้นก็ถึงฝั่งที่พวกเขาจะไปนั้น

การเทศนาของพระเยซูเกี่ยวกับอาหารแห่งชีวิต
6:22 วันต่อมา เมื่อประชาชนซึ่งอยู่ฝั่งข้างโน้นของทะเล เห็นว่าไม่มีเรือลำอื่นที่นั่น เว้นแต่ลำที่พวกสาวกของพระองค์ลงไปเพียงลำเดียว และเห็นว่าพระเยซูมิได้เสด็จลงเรือลำนั้นไปกับพวกสาวกของพระองค์ แต่พวกสาวกของพระองค์ไปตามลำพังเท่านั้น
6:23 (แต่มีเรือลำอื่นหลายลำมาจากทิเบเรียส ใกล้สถานที่ที่เขาทั้งหลายได้กินขนมปัง หลังจากที่องค์พระผู้เป็นเจ้าได้ทรงขอบพระคุณแล้ว)
6:24 เหตุฉะนั้นเมื่อประชาชนเห็นว่า พระเยซูไม่ได้อยู่ที่นั่น พวกสาวกของพระองค์ก็ไม่อยู่เช่นกัน พวกเขาจึงลงเรือไป และมายังเมืองคาเปอรนาอุม โดยตามหาพระเยซู
6:25 และเมื่อพวกเขาได้พบพระองค์ที่ฝั่งข้างโน้นของทะเลแล้ว เขาทั้งหลายก็ทูลพระองค์ว่า “รับบี ท่านมาที่นี่เมื่อไร”
6:26 พระเยซูทรงตอบพวกเขาและตรัสว่า “แท้จริงแล้วเรากล่าวแก่ท่านทั้งหลายว่า ท่านทั้งหลายตามหาเรา มิใช่เพราะพวกท่านได้เห็นการอัศจรรย์เหล่านั้น แต่เพราะพวกท่านได้กินขนมปัง และอิ่ม
6:27 อย่าทำงานเพื่ออาหารที่เสื่อมสูญไป แต่เพื่ออาหารซึ่งคงอยู่ถึงชีวิตนิรันดร์ ซึ่งบุตรมนุษย์จะประทานให้แก่พวกท่าน เพราะว่าพระเจ้าพระบิดาทรงประทับตราพระองค์แล้ว”
6:28 แล้วเขาทั้งหลายก็ทูลพระองค์ว่า “พวกข้าพเจ้าจะต้องทำประการใด เพื่อพวกข้าพเจ้าจะกระทำงานทั้งหลายของพระเจ้าได้”
6:29 พระเยซูทรงตอบและตรัสกับพวกเขาว่า “นี่แหละเป็นงานของพระเจ้า คือที่ท่านทั้งหลายเชื่อในท่านผู้ที่พระองค์ได้ทรงส่งมานั้น”
6:30 เหตุฉะนั้นเขาทั้งหลายจึงทูลพระองค์ว่า “แล้วท่านจะแสดงหมายสำคัญอะไร เพื่อพวกข้าพเจ้าจะเห็นและเชื่อท่าน ท่านจะกระทำการอะไรบ้าง
6:31 บรรพบุรุษของพวกข้าพเจ้าได้กินมานาในถิ่นทุรกันดารนั้น ตามที่มีเขียนไว้แล้วว่า ‘พระองค์ได้ประทานอาหารจากฟ้าสวรรค์ให้เขาทั้งหลายกิน’”
6:32 แล้วพระเยซูจึงตรัสกับพวกเขาว่า “แท้จริงแล้วเรากล่าวแก่ท่านทั้งหลายว่า โมเสสไม่ได้ให้อาหารจากฟ้าสวรรค์นั้นแก่ท่านทั้งหลาย แต่พระบิดาของเราประทานอาหารแท้ซึ่งมาจากสวรรค์ให้แก่ท่านทั้งหลาย
6:33 เพราะว่าอาหารของพระเจ้านั้น คือท่านซึ่งลงมาจากสวรรค์ และประทานชีวิตให้แก่โลก”
6:34 แล้วเขาทั้งหลายจึงทูลพระองค์ว่า “พระองค์เจ้าข้า โปรดให้อาหารนี้แก่พวกข้าพเจ้าเสมอไปเถิด”
6:35 และพระเยซูตรัสกับพวกเขาว่า “เราเป็นอาหารแห่งชีวิต ผู้ที่มาหาเราจะไม่หิวอีก และผู้ที่เชื่อในเราจะไม่กระหายอีกเลย
6:36 แต่เรากล่าวแก่ท่านทั้งหลายแล้วว่า ท่านทั้งหลายได้เห็นเราแล้ว และไม่เชื่อ
6:37 สารพัดที่พระบิดาประทานแก่เราจะมาสู่เรา และผู้ที่มาหาเรา เราก็จะไม่ขับไล่ออกไปเลย
6:38 เพราะว่าเราได้ลงมาจากสวรรค์ มิใช่เพื่อกระทำตามความประสงค์ของเราเอง แต่พระประสงค์ของพระองค์ผู้ได้ทรงส่งเรามา
6:39 และนี่แหละเป็นพระประสงค์ของพระบิดาผู้ซึ่งได้ทรงส่งเรามานั้น คือจากสิ่งสารพัดซึ่งพระองค์ทรงมอบไว้กับเราแล้วนั้น เราจะไม่ให้พินาศสูญไปสักสิ่งเดียว แต่จะตั้งมันขึ้นมาอีกในวันสุดท้าย
6:40 เพราะนี่แหละเป็นพระประสงค์ของผู้ที่ได้ทรงส่งเรามานั้น ที่จะให้ทุกคนซึ่งเห็นพระบุตร และเชื่อในพระบุตรนั้น จะมีชีวิตนิรันดร์ และเราจะให้ผู้นั้นเป็นขึ้นมาในวันสุดท้าย”
6:41 พวกยิวจึงบ่นพึมพำกันเรื่องพระองค์ เพราะพระองค์ตรัสว่า “เราเป็นอาหารซึ่งลงมาจากสวรรค์”
6:42 และเขาทั้งหลายกล่าวว่า “คนนี้เป็นเยซูลูกชายของโยเซฟมิใช่หรือ ผู้ซึ่งพ่อแม่ของเขาพวกเราก็รู้จัก เหตุใดคนนี้จึงกล่าวว่า ‘เราได้ลงมาจากสวรรค์’”
6:43 ฉะนั้นพระเยซูทรงตอบและตรัสกับเขาเหล่านั้นว่า “อย่าบ่นกันในท่ามกลางพวกท่านเองเลย
6:44 ไม่มีผู้ใดสามารถมาถึงเราได้ นอกจากพระบิดาผู้ซึ่งทรงส่งเรามาแล้วนั้นจะทรงชักนำเขามา และเราจะให้ผู้นั้นเป็นขึ้นมาในวันสุดท้าย
6:45 มีเขียนไว้แล้วในพวกศาสดาพยากรณ์ว่า ‘และพวกเขาทุกคนจะเรียนรู้จากพระเจ้า’ เหตุฉะนั้นทุกคนที่ได้ยิน และได้เรียนรู้จากพระบิดาแล้ว ก็มาถึงเรา
6:46 ไม่มีผู้ใดได้เห็นพระบิดา ยกเว้นท่านผู้ซึ่งมาจากพระเจ้า ท่านนั้นแหละได้เห็นพระบิดาแล้ว
6:47 แท้จริงแล้วเรากล่าวแก่ท่านทั้งหลายว่า ผู้ที่เชื่อในเราก็มีชีวิตนิรันดร์
6:48 เราเป็นอาหารแห่งชีวิตนั้น
6:49 บรรพบุรุษของท่านทั้งหลายได้กินมานาในถิ่นทุรกันดาร และสิ้นชีวิต
6:50 นี่แหละเป็นอาหารซึ่งลงมาจากสวรรค์ เพื่อมนุษย์คนใดจะได้กินอาหารนั้น และไม่ตาย
6:51 เราเป็นอาหารที่ดำรงชีวิตซึ่งได้ลงมาจากสวรรค์ ถ้าผู้ใดกินอาหารนี้ ผู้นั้นจะมีชีวิตอยู่ตลอดไป และอาหารที่เราจะให้นั้นคือเนื้อหนังของเรา ซึ่งเราจะให้เพื่อเป็นชีวิตของโลก”
6:52 ฉะนั้นพวกยิวจึงทุ่มเถียงกันในท่ามกลางพวกเขาเอง โดยกล่าวว่า “ผู้นี้จะเอาเนื้อหนังของเขาให้พวกเรากินได้อย่างไร”
6:53 แล้วพระเยซูจึงตรัสกับพวกเขาว่า “แท้จริงแล้วเรากล่าวแก่ท่านทั้งหลายว่า ถ้าท่านทั้งหลายไม่กินเนื้อหนังของบุตรมนุษย์ และไม่ดื่มโลหิตของท่าน ท่านทั้งหลายก็ไม่มีชีวิตในตัวพวกท่านเลย
6:54 ผู้ใดก็ตามที่กินเนื้อหนังของเรา และดื่มโลหิตของเรา ก็มีชีวิตนิรันดร์ และเราจะให้ผู้นั้นเป็นขึ้นมาในวันสุดท้าย
6:55 เพราะว่าเนื้อหนังของเราเป็นอาหารแท้ และโลหิตของเราก็เป็นของดื่มแท้
6:56 ผู้ที่กินเนื้อหนังของเรา และดื่มโลหิตของเรา ก็ดำรงอยู่ในเรา และเราอยู่ในเขา
6:57 พระบิดาผู้ทรงพระชนม์อยู่ได้ทรงส่งเรามา และเราดำรงชีวิตอยู่โดยทางพระบิดานั้นฉันใด ผู้ที่กินเรา ผู้นั้นก็จะมีชีวิตโดยทางเราฉันนั้น
6:58 นี่แหละเป็นอาหารนั้นซึ่งได้ลงมาจากสวรรค์ ไม่เหมือนกับที่บรรพบุรุษของท่านทั้งหลายได้กินมานาและสิ้นชีวิต ผู้ที่กินอาหารนี้จะมีชีวิตอยู่ตลอดไป”
6:59 สิ่งเหล่านี้พระองค์ได้ตรัสในธรรมศาลา ขณะที่พระองค์ทรงสั่งสอนอยู่ในเมืองคาเปอรนาอุม

พวกสาวกไม่เข้าใจคำสั่งสอนของพระเยซู (มธ 8:19-22; 10:36)
6:60 ฉะนั้นหลายคนในพวกสาวกของพระองค์ เมื่อพวกเขาได้ยินสิ่งนี้ จึงกล่าวว่า “นี่เป็นถ้อยคำที่ยากนัก ใครจะฟังถ้อยคำนี้ได้”
6:61 เมื่อพระเยซูทรงทราบภายในพระองค์เองว่า พวกสาวกของพระองค์บ่นถึงถ้อยคำนี้ พระองค์ได้ตรัสกับพวกเขาว่า “ถ้อยคำนี้ทำให้ท่านทั้งหลายสะดุดหรือ
6:62 และถ้าท่านทั้งหลายจะเห็นบุตรมนุษย์เสด็จขึ้นไปยังที่ซึ่งท่านอยู่แต่ก่อนนั้น จะเป็นอย่างไร
6:63 จิตวิญญาณคือสิ่งที่ทำให้มีชีวิต ส่วนเนื้อหนังไม่ก่อเกิดประโยชน์อันใด บรรดาถ้อยคำที่เรากล่าวกับท่านทั้งหลายนั้น ถ้อยคำเหล่านั้นเป็นจิตวิญญาณและเป็นชีวิต
6:64 แต่มีบางคนในพวกท่านที่ไม่เชื่อ” เพราะพระเยซูทรงทราบตั้งแต่แรกว่ามีผู้ใดบ้างที่ไม่เชื่อ และผู้ใดที่จะทรยศพระองค์
6:65 และพระองค์ตรัสว่า “เหตุฉะนั้นเราจึงได้กล่าวแก่ท่านทั้งหลายว่า ‘ไม่มีผู้ใดจะสามารถมาถึงเราได้ นอกจากพระบิดาของเราได้โปรดประทานสิ่งนั้นแก่ผู้นั้น’”
6:66 ตั้งแต่เวลานั้นมา หลายคนในพวกสาวกของพระองค์ก็กลับไป และไม่เดินกับพระองค์อีกต่อไป

คำกล่าวถึงความเชื่อของเปโตร
6:67 แล้วพระเยซูตรัสกับสิบสองคนนั้นว่า “พวกท่านก็จะจากไปด้วยหรือ”
6:68 แล้วซีโมนเปโตรทูลตอบพระองค์ว่า “พระองค์เจ้าข้า ข้าพระองค์ทั้งหลายจะไปหาผู้ใดเล่า พระองค์มีบรรดาถ้อยคำแห่งชีวิตนิรันดร์
6:69 และข้าพระองค์ทั้งหลายก็เชื่อและแน่ใจแล้วว่า พระองค์ทรงเป็นพระคริสต์ผู้นั้น พระบุตรของพระเจ้าผู้ทรงพระชนม์อยู่”
6:70 พระเยซูตรัสตอบพวกเขาว่า “เราได้เลือกพวกท่านสิบสองคนแล้วมิใช่หรือ และคนหนึ่งในพวกท่านเป็นมารร้าย”
6:71 พระองค์ตรัสถึงยูดาสอิสคาริโอทบุตรชายของซีโมน เพราะเขาเป็นผู้ที่จะทรยศพระองค์ โดยเป็นคนหนึ่งในสิบสองคนนั้น


ยอห์น 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

เทศกาลเลี้ยงการอยู่เพิงที่กรุงเยรูซาเล็ม
7:1 หลังจากสิ่งเหล่านี้พระเยซูก็ได้เสด็จไปในแคว้นกาลิลี ด้วยว่าพระองค์ไม่ประสงค์ที่จะเสด็จไปในแคว้นยูเดีย เพราะพวกยิวหาโอกาสที่จะฆ่าพระองค์เสีย
7:2 บัดนี้เทศกาลเลี้ยงการอยู่เพิงของพวกยิวใกล้จะถึงแล้ว
7:3 ฉะนั้นพวกน้อง ๆ ของพระองค์จึงกล่าวแก่พระองค์ว่า “จงออกจากที่นี่ และเข้าไปยังแคว้นยูเดียเถิด เพื่อพวกสาวกของพี่จะได้เห็นการงานทั้งหลายที่พี่กระทำด้วย
7:4 ด้วยว่าไม่มีผู้ใดทำสิ่งใดอย่างลับ ๆ และผู้นั้นเองก็พยายามที่จะเป็นที่รู้จักอย่างเปิดเผย ถ้าพี่กระทำสิ่งเหล่านี้ก็จงสำแดงตัวพี่เองให้ปรากฏแก่โลกเถิด”
7:5 เพราะพวกน้อง ๆ ของพระองค์ก็มิได้เชื่อในพระองค์เหมือนกัน
7:6 แล้วพระเยซูตรัสกับพวกเขาว่า “เวลาของเรายังไม่มาถึง แต่เวลาของพวกเจ้ามีอยู่พร้อมเสมอ
7:7 โลกจะเกลียดชังพวกเจ้าไม่ได้ แต่โลกเกลียดชังเรา เพราะเราเป็นพยานถึงโลกว่า การงานทั้งหลายของโลกนั้นชั่วร้าย
7:8 พวกเจ้าจงขึ้นไปในเทศกาลเลี้ยงนี้เถิด เรายังไม่ขึ้นไปในเทศกาลเลี้ยงนี้ เพราะว่าเวลาของเรายังไม่มาถึงเต็มที่”
7:9 เมื่อพระองค์ได้ตรัสคำเหล่านี้แก่พวกเขาแล้ว พระองค์ก็ยังประทับอยู่ในแคว้นกาลิลี

พระเยซูทรงออกจากแคว้นกาลิลีเป็นการลับ
7:10 แต่เมื่อพวกน้อง ๆ ของพระองค์ขึ้นไปแล้ว พระองค์จึงเสด็จขึ้นไปยังเทศกาลเลี้ยงนั้นด้วย ไม่ใช่แบบเปิดเผย แต่เหมือนกับขึ้นไปอย่างลับ ๆ
7:11 แล้วพวกยิวจึงแสวงหาพระองค์ในเทศกาลเลี้ยงนั้น และกล่าวว่า “คนนั้นอยู่ที่ไหน”
7:12 และมีการบ่นพึมพำกันเป็นอันมากในท่ามกลางประชาชนเรื่องพระองค์ เพราะบางคนกล่าวว่า “เขาเป็นคนดี” คนอื่น ๆ กล่าวว่า “ไม่ใช่ แต่เขาหลอกลวงประชาชน”
7:13 แต่ไม่มีผู้ใดพูดอย่างเปิดเผยเรื่องพระองค์ เพราะกลัวพวกยิว

พระเยซูที่เทศกาลเลี้ยงการอยู่เพิง
7:14 บัดนี้ประมาณกลางเทศกาลเลี้ยงนั้น พระเยซูได้เสด็จขึ้นไปเข้าในพระวิหารและทรงสั่งสอน
7:15 และพวกยิวประหลาดใจ โดยกล่าวว่า “คนนี้รู้ข้อความเหล่านี้ได้อย่างไร เมื่อไม่เคยเรียนเลย”
7:16 พระเยซูทรงตอบพวกเขาและตรัสว่า “หลักคำสอนของเราไม่ใช่ของเราเอง แต่เป็นของพระองค์ผู้ได้ทรงส่งเรามา
7:17 ถ้าผู้ใดตั้งใจกระทำตามพระประสงค์ของพระองค์ ผู้นั้นก็จะทราบถึงหลักคำสอนนั้นว่า หลักคำสอนนั้นมาจากพระเจ้า หรือว่าเรากล่าวตามใจของเราเอง
7:18 ผู้ใดที่กล่าวตามใจของตนเองย่อมแสวงหาสง่าราศีสำหรับตนเอง แต่ผู้ที่แสวงหาสง่าราศีสำหรับพระองค์ผู้ได้ทรงส่งตนมา ผู้เดียวกันนั้นก็เป็นคนที่สัตย์จริง และไม่มีการอธรรมอยู่ในตัวเขาเลย
7:19 โมเสสได้ให้พระราชบัญญัติแก่ท่านทั้งหลายมิใช่หรือ และยังไม่มีผู้ใดในพวกท่านรักษาพระราชบัญญัตินั้น ทำไมท่านทั้งหลายหาโอกาสที่จะฆ่าเราเสีย”
7:20 คนเหล่านั้นตอบและกล่าวว่า “ท่านมีผีสิงอยู่ ใครเล่าหาโอกาสที่จะฆ่าท่านเสีย”
7:21 พระเยซูทรงตอบและตรัสกับพวกเขาว่า “เราได้ทำการงานอันหนึ่งและพวกท่านทุกคนประหลาดใจ
7:22 เพราะฉะนั้นโมเสสได้ให้การเข้าสุหนัตแก่ท่านทั้งหลาย (มิใช่เพราะการเข้าสุหนัตมาจากโมเสส แต่มาจากพวกบรรพบุรุษ) และในวันสะบาโตท่านทั้งหลายก็ยังให้คนเข้าสุหนัต
7:23 ถ้าในวันสะบาโตคนยังเข้าสุหนัต เพื่อไม่ให้ผิดพระราชบัญญัติของโมเสสแล้ว ท่านทั้งหลายจึงโกรธกับเรา เพราะเราทำให้ชายผู้หนึ่งหายเป็นปกติทุกประการแล้วในวันสะบาโตหรือ
7:24 อย่าตัดสินตามที่เห็นภายนอก แต่จงตัดสินตามการพิพากษาอันชอบธรรมเถิด”
7:25 แล้วบางคนของชาวกรุงเยรูซาเล็มกล่าวว่า “คนนี้มิใช่หรือ ผู้ที่พวกเขาหาโอกาสจะฆ่าเสีย
7:26 แต่ดูเถิด ท่านกำลังพูดอย่างกล้าหาญ และพวกเขาก็ไม่ได้ว่าอะไรท่านเลย พวกขุนนางทราบแน่แล้วหรือว่า คนนี้เป็นพระคริสต์แท้
7:27 แต่พวกเราทราบว่าคนนี้มาจากไหน แต่เมื่อพระคริสต์เสด็จมานั้น จะไม่มีผู้ใดทราบเลยว่า พระองค์มาจากไหน”
7:28 แล้วพระเยซูทรงร้องในพระวิหารขณะที่พระองค์ทรงสั่งสอนอยู่ โดยตรัสว่า “ท่านทั้งหลายทั้งรู้จักเรา และท่านทั้งหลายทราบว่าเรามาจากไหน และเรามิได้มาตามลำพังเราเอง แต่พระองค์ผู้ได้ทรงส่งเรามานั้นทรงสัตย์จริง ผู้ซึ่งท่านทั้งหลายไม่รู้จัก
7:29 แต่เรารู้จักพระองค์ เพราะเรามาจากพระองค์ และพระองค์ทรงส่งเรามาแล้ว”
7:30 แล้วเขาทั้งหลายจึงหาโอกาสที่จะจับพระองค์ แต่ไม่มีผู้ใดยื่นมือแตะต้องพระองค์ เพราะเวลาของพระองค์ยังไม่มาถึง
7:31 และหลายคนในประชาชนนั้นได้เชื่อในพระองค์ และกล่าวว่า “เมื่อพระคริสต์เสด็จมานั้น พระองค์จะทรงกระทำการอัศจรรย์มากยิ่งกว่าการอัศจรรย์เหล่านี้ซึ่งผู้นี้ได้กระทำหรือ”
7:32 พวกฟาริสีได้ยินว่าประชาชนบ่นพึมพำกันเรื่องต่าง ๆ เช่นนี้เกี่ยวกับพระองค์ และพวกฟาริสีกับพวกปุโรหิตใหญ่จึงได้ส่งเจ้าหน้าที่ทั้งหลายไปเพื่อที่จะจับพระองค์
7:33 แล้วพระเยซูจึงตรัสกับพวกเขาว่า “อีกหน่อยหนึ่งเราจะอยู่กับท่านทั้งหลาย และจากนั้นเราจะไปหาพระองค์ผู้ได้ทรงส่งเรามา
7:34 ท่านทั้งหลายจะแสวงหาเรา และจะไม่พบเรา และที่ซึ่งเราอยู่นั้น ท่านทั้งหลายจะมาที่นั่นไม่ได้”
7:35 แล้วพวกยิวจึงพูดกันในท่ามกลางพวกเขาเองว่า “คนนี้จะไปไหน ที่พวกเราจะหาเขาไม่พบ เขาจะไปหาคนที่ถูกกระจัดกระจายไปอยู่ในท่ามกลางพวกคนต่างชาติ และสั่งสอนพวกคนต่างชาติหรือ
7:36 นี่เป็นถ้อยคำลักษณะใดกันที่เขากล่าวว่า ‘ท่านทั้งหลายจะแสวงหาเรา และจะไม่พบเรา และที่ซึ่งเราอยู่นั้น ท่านทั้งหลายจะมาที่นั่นไม่ได้’”

พระวิญญาณบริสุทธิ์คือแม่น้ำประกอบด้วยชีวิต
7:37 ในวันสุดท้าย วันใหญ่แห่งเทศกาลเลี้ยงนั้น พระเยซูทรงยืนและร้อง โดยตรัสว่า “ถ้าผู้ใดกระหาย จงให้ผู้นั้นมาหาเราและดื่ม
7:38 ผู้ที่เชื่อในเรา ตามที่พระคัมภีร์ได้กล่าวไว้แล้วว่า ‘จากภายในผู้นั้น บรรดาแม่น้ำแห่งน้ำประกอบด้วยชีวิตจะไหลออกมา’”
7:39 (แต่พระองค์ตรัสสิ่งนี้เรื่องพระวิญญาณ ซึ่งคนทั้งหลายที่เชื่อในพระองค์จะได้รับ ด้วยว่าพระวิญญาณบริสุทธิ์ยังไม่ถูกประทานให้ เพราะพระเยซูยังมิได้รับสง่าราศี)

เห็นด้วยหรือต่อต้านพระเยซู
7:40 ฉะนั้นหลายคนในประชาชน เมื่อเขาทั้งหลายได้ยินถ้อยคำนี้ จึงกล่าวว่า “แท้จริง ท่านผู้นี้เป็นศาสดาพยากรณ์ผู้นั้น”
7:41 คนอื่น ๆ กล่าวว่า “ท่านผู้นี้เป็นพระคริสต์” แต่บางคนกล่าวว่า “พระคริสต์จะมาจากแคว้นกาลิลีหรือ
7:42 พระคัมภีร์กล่าวไว้มิใช่หรือว่า พระคริสต์จะมาจากเชื้อสายของดาวิด และมาจากนครเบธเลเฮมซึ่งดาวิดเคยอยู่นั้น”
7:43 ดังนั้นจึงมีการแตกแยกกันในท่ามกลางประชาชนเพราะเหตุพระองค์
7:44 และบางคนในพวกเขาอยากจะจับพระองค์ แต่ไม่มีผู้ใดยื่นมือแตะต้องพระองค์เลย
7:45 แล้วพวกเจ้าหน้าที่จึงมาหาพวกปุโรหิตใหญ่และพวกฟาริสี และพวกนั้นกล่าวกับพวกเจ้าหน้าที่ว่า “ทำไมพวกเจ้าไม่ได้นำเขามา”
7:46 เจ้าหน้าที่เหล่านั้นตอบว่า “ไม่เคยมีผู้ใดพูดเหมือนคนนี้เลย”
7:47 แล้วพวกฟาริสีตอบพวกเขาว่า “พวกเจ้าถูกหลอกลวงไปด้วยแล้วหรือ
7:48 มีผู้ใดในพวกขุนนางหรือในพวกฟาริสีเชื่อในผู้นั้นหรือ
7:49 แต่ประชาชนนี้ผู้ที่ไม่รู้จักพระราชบัญญัติก็ถูกสาปแช่งอยู่แล้ว”
7:50 นิโคเดมัสกล่าวแก่พวกเขาว่า (ผู้ที่ได้มาหาพระเยซูในเวลากลางคืนนั้น โดยเป็นคนหนึ่งในพวกเขา)
7:51 “พระราชบัญญัติของพวกเราตัดสินคนใด ก่อนที่มันฟังเขา และทราบว่าเขาทำอะไรหรือ”
7:52 เขาทั้งหลายตอบและกล่าวแก่นิโคเดมัสว่า “ท่านมาจากแคว้นกาลิลีด้วยหรือ จงค้นหาและดูเถิด เพราะว่าไม่มีศาสดาพยากรณ์เกิดขึ้นมาจากแคว้นกาลิลีเลย”
7:53 และทุกคนไปยังบ้านของตน


ยอห์น 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

หญิงที่ถูกจับกุมโทษฐานเล่นชู้
8:1 พระเยซูเสด็จไปยังภูเขามะกอกเทศ
8:2 และในตอนเช้าตรู่พระองค์เสด็จเข้าในพระวิหารอีก และประชาชนทุกคนมาหาพระองค์ และพระองค์ก็ประทับนั่งและสั่งสอนพวกเขา
8:3 และพวกธรรมาจารย์กับพวกฟาริสีได้พาผู้หญิงคนหนึ่งที่ถูกจับฐานเล่นชู้มาหาพระองค์ และเมื่อพวกเขาได้ให้หญิงผู้นี้อยู่ท่ามกลางแล้ว
8:4 พวกเขาก็กล่าวแก่พระองค์ว่า “ท่านอาจารย์ หญิงคนนี้ถูกจับฐานเล่นชู้ โดยถูกจับได้แบบคาหนังคาเขาเลย
8:5 บัดนี้โมเสสในพระราชบัญญัติได้สั่งพวกเราว่า คนเช่นนี้ควรถูกหินขว้าง แต่ท่านจะว่าอะไร”
8:6 พวกเขาพูดอย่างนี้ โดยทดลองพระองค์ เพื่อพวกเขาจะได้หาเหตุฟ้องพระองค์ แต่พระเยซูทรงน้อมพระกายลง และเขียนบนพื้นดินด้วยนิ้วพระหัตถ์ของพระองค์ เหมือนกับว่าพระองค์ไม่ได้ยินพวกเขาเลย
8:7 ดังนั้นเมื่อพวกเขาทูลถามพระองค์ต่อไป พระองค์ก็ทรงลุกขึ้น และตรัสกับพวกเขาว่า “ผู้ใดในท่ามกลางพวกท่านที่ปราศจากบาป ก็ให้ผู้นั้นเอาหินขว้างเขาก่อน”
8:8 และอีกครั้งพระองค์ทรงน้อมพระกายลงและเขียนบนพื้นดิน
8:9 และเขาทั้งหลายซึ่งได้ยินคำตรัสนั้น เมื่อถูกฟ้องใจโดยจิตสำนึกของตนเอง จึงออกไปทีละคน ๆ เริ่มจากคนแก่ที่สุดจนถึงคนสุดท้าย และเหลือพระเยซูผู้เดียว และหญิงนั้นที่ยืนอยู่ตรงกลาง
8:10 เมื่อพระเยซูทรงลุกขึ้นแล้ว และมิได้ทอดพระเนตรเห็นผู้ใด เห็นแต่หญิงผู้นั้น พระองค์จึงตรัสกับนางว่า “หญิงเอ๋ย ผู้กล่าวหาเหล่านั้นของเจ้าอยู่ที่ไหน ไม่มีผู้ใดปรับโทษเจ้าแล้วหรือ”
8:11 นางนั้นทูลว่า “ไม่มีผู้ใดเลย พระองค์เจ้าข้า” และพระเยซูตรัสกับนางว่า “เราก็ไม่ปรับโทษเจ้าเหมือนกัน จงไปเถิด และอย่าทำบาปอีกต่อไปเลย”

พระเยซูเป็นความสว่างของโลก (ยน 1:9)
8:12 แล้วพระเยซูตรัสกับเขาทั้งหลายอีกครั้งหนึ่ง โดยตรัสว่า “เราเป็นความสว่างของโลก ผู้ที่ตามเรามาจะไม่เดินในความมืด แต่จะมีความสว่างแห่งชีวิต”
8:13 ฉะนั้นพวกฟาริสีจึงกล่าวกับพระองค์ว่า “ท่านเป็นพยานให้แก่ตัวเอง คำพยานของท่านไม่เป็นความจริง”
8:14 พระเยซูทรงตอบและตรัสกับพวกเขาว่า “ถึงแม้ว่าเราเป็นพยานให้แก่ตัวเราเอง แต่คำพยานของเราก็เป็นความจริง เพราะเรารู้ว่าเรามาจากไหนและเราจะไปที่ไหน แต่พวกท่านไม่สามารถบอกได้ว่าเรามาจากไหนและเราจะไปที่ไหน
8:15 ท่านทั้งหลายพิพากษาตามเนื้อหนัง เราไม่พิพากษาผู้ใด
8:16 และถ้าเราพิพากษา การพิพากษาของเราก็เป็นความจริง เพราะเราไม่อยู่โดยลำพัง แต่เราและพระบิดาผู้ได้ทรงส่งเรามา
8:17 มีเขียนไว้แล้วด้วยในพระราชบัญญัติของพวกท่านว่า ‘คำพยานของสองคนก็เป็นความจริง’
8:18 เราเป็นผู้หนึ่งที่เป็นพยานให้แก่ตัวเราเอง และพระบิดาผู้ได้ทรงส่งเรามานั้นก็เป็นพยานให้แก่เรา”
8:19 แล้วพวกเขาจึงกล่าวแก่พระองค์ว่า “พระบิดาของท่านอยู่ที่ไหน” พระเยซูตรัสตอบว่า “ท่านทั้งหลายไม่รู้จักเรา หรือพระบิดาของเรา ถ้าท่านทั้งหลายรู้จักเราแล้ว ท่านทั้งหลายก็จะรู้จักพระบิดาของเราด้วย”
8:20 คำเหล่านี้พระเยซูตรัสในคลังเงิน ขณะที่พระองค์ทรงสั่งสอนอยู่ในพระวิหาร และไม่มีผู้ใดยื่นมือแตะต้องพระองค์เลย เพราะเวลาของพระองค์ยังไม่มาถึง
8:21 แล้วพระเยซูจึงตรัสกับพวกเขาอีกว่า “เราจะไปตามทางของเรา และท่านทั้งหลายจะแสวงหาเรา และจะตายในบาปทั้งหลายของพวกท่าน ที่ซึ่งเราจะไปนั้น ท่านทั้งหลายจะมาไม่ได้”
8:22 แล้วพวกยิวจึงกล่าวว่า “เขาจะฆ่าตัวตายหรือ เพราะเขากล่าวว่า ‘ที่ซึ่งเราจะไปนั้น ท่านทั้งหลายจะมาไม่ได้’”
8:23 และพระองค์ตรัสกับพวกเขาว่า “ท่านทั้งหลายมาจากเบื้องล่าง เรามาจากเบื้องบน ท่านทั้งหลายเป็นของโลกนี้ เราไม่ได้เป็นของโลกนี้
8:24 เหตุฉะนั้นเราจึงได้กล่าวแก่ท่านทั้งหลายว่า ท่านทั้งหลายจะตายในบาปทั้งหลายของพวกท่าน เพราะว่าถ้าท่านทั้งหลายมิได้เชื่อว่าเราเป็นผู้นั้น ท่านทั้งหลายก็จะตายในบาปทั้งหลายของพวกท่าน”
8:25 แล้วพวกเขาจึงกล่าวแก่พระองค์ว่า “ท่านคือใครเล่า” และพระเยซูตรัสกับพวกเขาว่า “คือผู้เดียวกันนั้นที่เราได้กล่าวแก่ท่านทั้งหลายตั้งแต่แรกนั้น
8:26 เรามีหลายสิ่งที่จะกล่าวและที่จะพิพากษาเรื่องท่านทั้งหลาย แต่พระองค์ผู้ได้ทรงส่งเรามานั้นทรงสัตย์จริง และเรากล่าวแก่โลกสิ่งเหล่านั้นซึ่งเราได้ยินจากพระองค์แล้ว”
8:27 เขาทั้งหลายไม่เข้าใจว่าพระองค์ตรัสกับเขาทั้งหลายเรื่องพระบิดา
8:28 แล้วพระเยซูจึงตรัสกับพวกเขาว่า “เมื่อท่านทั้งหลายได้ยกบุตรมนุษย์ขึ้นไว้แล้ว เมื่อนั้นท่านทั้งหลายก็จะรู้ว่าเราเป็นผู้นั้น และรู้ว่าเราไม่ทำสิ่งใดเลยตามใจของตัวเราเอง แต่พระบิดาของเราทรงสอนเราแล้วอย่างไร เราก็กล่าวสิ่งเหล่านี้
8:29 และพระองค์ผู้ได้ทรงส่งเรามาก็ทรงสถิตอยู่กับเรา พระบิดาไม่ได้ทรงทิ้งเราไว้ตามลำพัง เพราะว่าเราทำสิ่งเหล่านั้นซึ่งเป็นที่ชอบพระทัยพระองค์เสมอ”
8:30 ขณะที่พระองค์ตรัสคำเหล่านี้ คนหลายคนก็เชื่อในพระองค์
8:31 แล้วพระเยซูจึงตรัสกับพวกยิวเหล่านั้นซึ่งเชื่อในพระองค์แล้วว่า “ถ้าท่านทั้งหลายดำรงอยู่ในคำของเรา ท่านทั้งหลายก็เป็นพวกสาวกของเราอย่างแท้จริง
8:32 และท่านทั้งหลายจะรู้จักความจริง และความจริงนั้นจะทำให้ท่านทั้งหลายเป็นไท”
8:33 เขาทั้งหลายทูลตอบพระองค์ว่า “เราเป็นเชื้อสายของอับราฮัม และไม่เคยเป็นทาสของผู้ใดเลย ท่านกล่าวได้อย่างไรว่า ‘ท่านทั้งหลายจะถูกทำให้เป็นไท’”
8:34 พระเยซูตรัสตอบเขาทั้งหลายว่า “แท้จริงแล้วเรากล่าวแก่ท่านทั้งหลายว่า ผู้ใดก็ตามที่ทำบาปก็เป็นผู้รับใช้ของบาป
8:35 และผู้รับใช้นั้นไม่อาศัยอยู่ในครัวเรือนตลอดไป แต่พระบุตรต่างหากอาศัยอยู่ตลอดไป
8:36 เหตุฉะนั้นถ้าพระบุตรจะทรงกระทำให้ท่านทั้งหลายเป็นไท ท่านทั้งหลายก็จะเป็นไทจริง ๆ
8:37 เรารู้ว่าท่านทั้งหลายเป็นเชื้อสายของอับราฮัม แต่ท่านทั้งหลายหาโอกาสที่จะฆ่าเราเสีย เพราะคำของเราไม่มีที่ในตัวท่านทั้งหลาย
8:38 เรากล่าวสิ่งซึ่งเราได้เห็นกับพระบิดาของเรา และท่านทั้งหลายทำสิ่งซึ่งท่านทั้งหลายได้เห็นกับพ่อของท่านทั้งหลาย”
8:39 เขาทั้งหลายจึงตอบและทูลพระองค์ว่า “อับราฮัมเป็นบรรพบุรุษของพวกเรา” พระเยซูตรัสกับเขาทั้งหลายว่า “ถ้าท่านทั้งหลายเป็นลูก ๆ ของอับราฮัมแล้ว ท่านทั้งหลายก็คงทำการงานเหล่านั้นของอับราฮัม
8:40 แต่บัดนี้ท่านทั้งหลายหาโอกาสที่จะฆ่าเราเสีย ซึ่งเป็นผู้หนึ่งที่ได้บอกท่านทั้งหลายถึงความจริง ซึ่งเราได้ยินมาจากพระเจ้า อับราฮัมไม่ได้กระทำแบบนี้เลย
8:41 ท่านทั้งหลายทำบรรดาการกระทำของพ่อของท่านทั้งหลาย” แล้วพวกเขาจึงกล่าวแก่พระองค์ว่า “พวกเราไม่ได้เกิดจากการล่วงประเวณี พวกเรามีพระบิดาองค์เดียวคือพระเจ้า”
8:42 พระเยซูตรัสกับพวกเขาว่า “ถ้าพระเจ้าเป็นพระบิดาของท่านทั้งหลายแล้ว ท่านทั้งหลายก็จะรักเรา เพราะเราได้ออกมาและได้มาจากพระเจ้า และเราไม่ได้มาตามใจของเราเอง แต่พระองค์นั้นได้ทรงส่งเรามา
8:43 ทำไมท่านทั้งหลายจึงไม่เข้าใจคำพูดของเรา ก็เพราะท่านทั้งหลายไม่สามารถฟังคำของเราได้
8:44 ท่านทั้งหลายมาจากพ่อของท่านทั้งหลายคือพญามาร และบรรดาความปรารถนาของพ่อของท่านทั้งหลาย ท่านทั้งหลายจะทำตาม มันเป็นฆาตกรตั้งแต่แรกมา และไม่ได้ดำรงอยู่ในความจริง เพราะไม่มีความจริงอยู่ในมัน เมื่อมันพูดมุสา มันก็พูดตามสันดานของมันเอง เพราะมันเป็นผู้มุสา และเป็นพ่อของการมุสา
8:45 และเพราะเราบอกความจริงกับท่านทั้งหลาย ท่านทั้งหลายก็ไม่เชื่อเรา
8:46 ผู้ใดบ้างในพวกท่านชี้ให้เห็นว่าเราได้ทำบาป และถ้าเรากล่าวความจริง ทำไมท่านทั้งหลายไม่เชื่อเรา
8:47 ผู้ที่มาจากพระเจ้าก็ย่อมฟังบรรดาพระวจนะของพระเจ้า เหตุฉะนั้นท่านทั้งหลายจึงไม่ฟังพระวจนะเหล่านั้น เพราะท่านทั้งหลายไม่ได้มาจากพระเจ้า”
8:48 แล้วพวกยิวจึงตอบและกล่าวแก่พระองค์ว่า “พวกเราพูดถูกแล้วมิใช่หรือ ที่ว่า ท่านเป็นชาวสะมาเรียและมีผีสิง”
8:49 พระเยซูตรัสตอบว่า “เราไม่มีผีสิง แต่เราถวายพระเกียรติแด่พระบิดาของเรา และท่านทั้งหลายลบหลู่เกียรติเรา
8:50 และเราไม่แสวงหาสง่าราศีของเราเอง มีพระองค์ผู้หนึ่งที่ทรงแสวงหาและทรงพิพากษา
8:51 แท้จริงแล้วเรากล่าวแก่ท่านทั้งหลายว่า ถ้าผู้ใดรักษาคำพูดของเรา ผู้นั้นจะไม่เห็นความตายเลย”
8:52 แล้วพวกยิวจึงกล่าวแก่พระองค์ว่า “บัดนี้พวกเราทราบแล้วว่าท่านมีผีสิง อับราฮัมตายไปแล้ว และพวกศาสดาพยากรณ์ด้วย และท่านกล่าวว่า ‘ถ้าผู้ใดรักษาคำพูดของเรา ผู้นั้นจะไม่ลิ้มรสแห่งความตายเลย’
8:53 ท่านเป็นใหญ่กว่าอับราฮัมบรรพบุรุษของพวกเราซึ่งตายไปแล้วหรือ และพวกศาสดาพยากรณ์นั้นก็ตายไปแล้ว ท่านตั้งตัวเองว่าเป็นผู้ใดเล่า”
8:54 พระเยซูตรัสตอบว่า “ถ้าเราให้เกียรติแก่ตัวเราเอง เกียรติของเราก็ไม่มีความหมาย พระบิดาของเราเป็นผู้ทรงให้เกียรติแก่เรานั้น ผู้ซึ่งท่านทั้งหลายกล่าวว่า พระองค์ทรงเป็นพระเจ้าของท่านทั้งหลาย
8:55 แต่ท่านทั้งหลายยังไม่รู้จักพระองค์ แต่เรารู้จักพระองค์ และถ้าเราจะกล่าวว่า เราไม่รู้จักพระองค์ เราก็จะเป็นคนมุสาเหมือนกับท่านทั้งหลาย แต่เรารู้จักพระองค์ และรักษาพระดำรัสของพระองค์
8:56 อับราฮัมบรรพบุรุษของท่านทั้งหลายปีติยินดีที่จะได้เห็นวันของเรา และท่านก็ได้เห็นวันนั้นแล้ว และมีความยินดี”
8:57 แล้วพวกยิวก็กล่าวแก่พระองค์ว่า “ท่านอายุยังไม่ถึงห้าสิบปี และท่านเคยเห็นอับราฮัมหรือ”
8:58 พระเยซูตรัสกับพวกเขาว่า “แท้จริงแล้วเรากล่าวแก่ท่านทั้งหลายว่า ก่อนอับราฮัมได้บังเกิดมานั้น เราก็เป็นอยู่แล้ว”
8:59 แล้วคนเหล่านั้นจึงหยิบบรรดาก้อนหินขึ้นมาเพื่อจะขว้างใส่พระองค์ แต่พระเยซูทรงหลบพระองค์เอง และเสด็จออกไปจากพระวิหาร โดยเสด็จผ่านท่ามกลางเขาเหล่านั้น และทรงผ่านไปอย่างนั้น


ยอห์น 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

ทรงรักษาชายตาบอดแต่กำเนิดให้หาย
9:1 และขณะที่พระเยซูเสด็จผ่านไปนั้น พระองค์ทอดพระเนตรเห็นชายคนหนึ่งซึ่งตาบอดมาตั้งแต่เกิด
9:2 และพวกสาวกของพระองค์ทูลถามพระองค์ โดยทูลว่า “พระอาจารย์เจ้าข้า ใครได้ทำบาป ชายคนนี้หรือบิดามารดาของเขา ที่เขาเกิดมาตาบอด”
9:3 พระเยซูตรัสตอบว่า “ชายคนนี้ไม่ได้ทำบาป และบิดามารดาของเขาก็ไม่ได้ทำเหมือนกัน แต่เพื่อบรรดาพระราชกิจของพระเจ้าจะปรากฏในตัวเขา
9:4 เราต้องกระทำบรรดาพระราชกิจของพระองค์ผู้ได้ทรงส่งเรามาขณะที่เป็นกลางวันอยู่ กลางคืนกำลังมาถึง เมื่อไม่มีผู้ใดทำงานได้
9:5 ตราบใดที่เราอยู่ในโลก เราเป็นความสว่างของโลก”
9:6 เมื่อพระองค์ตรัสดังนั้นแล้ว พระองค์ก็ทรงบ้วนน้ำลายลงบนพื้นดิน และทรงเอาน้ำลายนั้นทำเป็นโคลนและพระองค์ทรงทาตาทั้งสองของคนตาบอดด้วยโคลนนั้น
9:7 และตรัสกับเขาว่า “จงไป ล้างออกเสียในสระสิโลอัมเถิด” (ซึ่งแปลว่า ถูกส่งไป) ฉะนั้นเขาจึงไปตามทางของเขา และล้างออกเสีย และมาโดยมองเห็นได้
9:8 เหตุฉะนั้นบรรดาเพื่อนบ้านและคนทั้งหลายซึ่งเคยเห็นชายคนนั้นมาก่อนว่าเขาเป็นคนตาบอด จึงกล่าวว่า “คนนี้มิใช่หรือที่เคยนั่งและขอทาน”
9:9 บางคนกล่าวว่า “เป็นคนนั้นแหละ” คนอื่น ๆ กล่าวว่า “เขาคล้ายกับคนนั้น” แต่เขากล่าวว่า “ข้าพเจ้าเป็นคนนั้น”
9:10 ฉะนั้นเขาทั้งหลายจึงกล่าวแก่เขาว่า “ดวงตาของเจ้าถูกเปิดได้อย่างไร”
9:11 เขาตอบและกล่าวว่า “ชายคนหนึ่งที่ถูกเรียกว่า เยซู ได้ทำโคลนและทาตาทั้งสองของข้าพเจ้า และกล่าวแก่ข้าพเจ้าว่า ‘จงไปที่สระสิโลอัม และล้างออกเสีย’ และข้าพเจ้าก็ได้ไปและล้างออกเสีย และข้าพเจ้าได้รับการมองเห็น”
9:12 แล้วเขาทั้งหลายจึงกล่าวแก่เขาว่า “ผู้นั้นอยู่ที่ไหน” คนนั้นกล่าวว่า “ข้าพเจ้าไม่ทราบ”
9:13 เขาทั้งหลายได้พาคนที่แต่ก่อนตาบอดนั้นไปหาพวกฟาริสี
9:14 และเป็นวันสะบาโตเมื่อพระเยซูทรงทำโคลนนั้น และเปิดดวงตาของชายคนนั้น
9:15 แล้วพวกฟาริสีก็ได้ถามเขาอีกด้วยว่า เขาได้รับการมองเห็นของเขาได้อย่างไร เขากล่าวแก่พวกเขาว่า “เขาเอาโคลนทาตาทั้งสองของข้าพเจ้า และข้าพเจ้าก็ล้างออก และมองเห็นได้”
9:16 เหตุฉะนั้นบางคนในพวกฟาริสีกล่าวว่า “ชายคนนี้ไม่ได้มาจากพระเจ้า เพราะเขาไม่รักษาวันสะบาโต” คนอื่น ๆ กล่าวว่า “คนที่เป็นคนบาปจะทำบรรดาการอัศจรรย์เช่นนั้นได้อย่างไร” และมีการแตกแยกกันในท่ามกลางพวกเขา
9:17 พวกเขาได้กล่าวแก่คนตาบอดอีกว่า “เจ้ากล่าวว่าอะไรเรื่องคนนั้น ที่เขาได้เปิดตาของเจ้าแล้ว” ชายคนนั้นกล่าวว่า “ท่านเป็นศาสดาพยากรณ์”
9:18 แต่พวกยิวไม่เชื่อเรื่องเกี่ยวกับชายคนนั้นว่า เขาเคยตาบอดและได้รับการมองเห็นของเขา จนกระทั่งพวกเขาได้เรียกบิดามารดาของคนที่ได้รับการมองเห็นของเขานั้นมา
9:19 และพวกเขาถามเขาทั้งสอง โดยกล่าวว่า “ชายคนนี้เป็นบุตรชายของพวกเจ้าหรือ ผู้ที่พวกเจ้ากล่าวว่าตาบอดมาแต่กำเนิด แล้วบัดนี้เขามองเห็นได้อย่างไร”
9:20 บิดามารดาของชายคนนั้นตอบพวกเขาและกล่าวว่า “พวกเราทราบว่าคนนี้เป็นบุตรชายของพวกเรา และทราบว่าเขาเกิดมาตาบอด
9:21 แต่บัดนี้เขามองเห็นได้โดยวิธีใด พวกเราไม่ทราบ หรือใครได้เปิดตาของเขา พวกเราก็ไม่ทราบ เขาโตแล้ว จงถามเขาเถิด เขาจะพูดเพื่อตัวเอง”
9:22 คำเหล่านี้บิดามารดาของเขาได้กล่าวไว้ เพราะเขาทั้งสองกลัวพวกยิว เพราะพวกยิวได้ตกลงกันไว้แล้วว่า ถ้าผู้ใดยอมรับว่าพระองค์เป็นพระคริสต์ ผู้นั้นจะต้องถูกไล่ออกจากธรรมศาลา
9:23 เหตุฉะนั้นบิดามารดาของเขาจึงกล่าวว่า “เขาโตแล้ว จงถามเขาเถิด”
9:24 แล้วพวกเขาจึงเรียกคนที่เคยตาบอดนั้นมาอีก และกล่าวแก่เขาว่า “จงสรรเสริญพระเจ้าเถิด พวกเราทราบอยู่ว่าชายคนนี้เป็นคนบาป”
9:25 เขาตอบและกล่าวว่า “ท่านผู้นี้เป็นคนบาปหรือไม่ข้าพเจ้าไม่ทราบ สิ่งเดียวที่ข้าพเจ้าทราบก็คือว่า ข้าพเจ้าเคยตาบอด แต่เดี๋ยวนี้ข้าพเจ้ามองเห็นแล้ว”
9:26 แล้วพวกเขากล่าวแก่เขาอีกว่า “เขาได้ทำอะไรกับเจ้าบ้าง เขาเปิดตาของเจ้าได้อย่างไร”
9:27 ชายคนนั้นตอบพวกเขาว่า “ข้าพเจ้าได้บอกท่านทั้งหลายแล้ว และท่านทั้งหลายไม่ได้ฟัง ทำไมท่านทั้งหลายจึงอยากได้ยินสิ่งนี้อีก ท่านทั้งหลายอยากจะเป็นพวกสาวกของท่านผู้นี้ด้วยหรือ”
9:28 แล้วพวกเขาจึงด่าว่าชายคนนั้นและกล่าวว่า “แกเป็นสาวกของเขา แต่พวกเราเป็นพวกสาวกของโมเสส
9:29 พวกเรารู้ว่าพระเจ้าได้ตรัสกับโมเสส สำหรับคนนี้ พวกเราไม่รู้ว่าเขามาจากไหน”
9:30 ชายคนนั้นตอบและกล่าวแก่พวกเขาว่า “เหตุใดที่นี่จึงมีสิ่งอันมหัศจรรย์ ที่พวกท่านไม่รู้ว่าท่านผู้นี้มาจากไหน และถึงอย่างนั้นท่านผู้นี้ได้เปิดตาของข้าพเจ้าแล้ว
9:31 บัดนี้พวกเราทราบว่าพระเจ้าไม่ทรงฟังคนบาปทั้งหลาย แต่ถ้าผู้ใดเป็นผู้นมัสการพระเจ้า และกระทำตามน้ำพระทัยพระองค์ พระองค์ก็ทรงฟังผู้นั้น
9:32 ตั้งแต่เริ่มโลกมาแล้ว ไม่เคยได้ยินว่า มีผู้ใดได้เปิดตาของคนที่ตาบอดมาแต่กำเนิด
9:33 ถ้าท่านผู้นี้ไม่ได้มาจากพระเจ้าแล้ว ท่านก็จะทำอะไรไม่ได้เลย”
9:34 พวกเขาตอบและกล่าวแก่คนนั้นว่า “แกเกิดมาในบาปทั้งหลายทั้งนั้น และแกจะมาสอนพวกเราหรือ” และเขาทั้งหลายได้ไล่คนนั้นออกไปเสีย
9:35 พระเยซูทรงได้ยินว่าพวกเขาได้ไล่คนนั้นออกมาเสียแล้ว และเมื่อพระองค์ทรงพบชายคนนั้น พระองค์ได้ตรัสกับเขาว่า “เจ้าเชื่อในพระบุตรของพระเจ้าหรือ”
9:36 ชายคนนั้นตอบและทูลว่า “ผู้ใดเป็นพระบุตรนั้น ท่านเจ้าข้า เพื่อข้าพเจ้าจะเชื่อในพระองค์ได้”
9:37 และพระเยซูตรัสกับเขาว่า “เจ้าได้เห็นท่านแล้ว ทั้งเป็นผู้นั้นเองที่กำลังพูดอยู่กับเจ้า”
9:38 และเขาได้ทูลว่า “พระองค์เจ้าข้า ข้าพระองค์เชื่อ” และเขาก็นมัสการพระองค์
9:39 และพระเยซูตรัสว่า “เพื่อการพิพากษาเราได้เข้ามาในโลกนี้แล้ว เพื่อคนทั้งหลายซึ่งมองไม่เห็นจะกลับมองเห็น และคนทั้งหลายซึ่งมองเห็นจะกลับตาบอด”
9:40 และบางคนในพวกฟาริสีซึ่งอยู่กับพระองค์ได้ยินบรรดาคำเหล่านี้ และกล่าวแก่พระองค์ว่า “พวกเราตาบอดด้วยหรือ”
9:41 พระเยซูตรัสกับพวกเขาว่า “ถ้าท่านทั้งหลายตาบอด ท่านทั้งหลายก็จะไม่มีบาป แต่บัดนี้ท่านทั้งหลายกล่าวว่า ‘พวกเรามองเห็น’ เหตุฉะนั้นบาปของท่านทั้งหลายจึงยังมีอยู่”


ยอห์น 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

พระเยซู ผู้เลี้ยงที่ดี
10:1 “แท้จริงแล้วเรากล่าวแก่ท่านทั้งหลายว่า ผู้ที่ไม่เข้าไปในคอกแกะทางประตู แต่ปีนเข้าไปทางอื่นนั้น ผู้นั้นเองเป็นขโมยและโจร
10:2 แต่ผู้ที่เข้าไปทางประตูก็เป็นผู้เลี้ยงของแกะนั้น
10:3 นายประตูจึงเปิดประตูให้ผู้นั้น และแกะเหล่านั้นย่อมฟังเสียงของท่าน และท่านเรียกแกะเหล่านั้นของท่านเองตามชื่อ และนำพวกมันออกไป
10:4 และเมื่อท่านต้อนแกะทั้งหลายของท่านเองออกไปแล้ว ท่านก็เดินนำหน้าพวกมันไป และแกะเหล่านั้นก็ตามท่านไป เพราะพวกมันรู้จักเสียงของท่าน
10:5 และพวกมันจะไม่ตามคนแปลกหน้าไปเลย แต่จะหนีไปจากเขา เพราะแกะเหล่านั้นไม่รู้จักเสียงของพวกคนแปลกหน้า”
10:6 คำอุปมานี้พระเยซูได้ตรัสกับเขาทั้งหลาย แต่พวกเขาไม่เข้าใจสิ่งต่าง ๆ ซึ่งพระองค์ตรัสกับพวกเขาเลย
10:7 แล้วพระเยซูจึงตรัสกับพวกเขาอีกว่า “แท้จริงแล้วเรากล่าวแก่ท่านทั้งหลายว่า เราเป็นประตูของแกะเหล่านั้น
10:8 บรรดาผู้ที่เคยมาก่อนเรานั้นเป็นพวกขโมยและพวกโจร แต่แกะเหล่านั้นก็ไม่ได้ฟังพวกเขา
10:9 เราเป็นประตูนั้น ถ้าผู้ใดเข้าไปโดยทางเรา ผู้นั้นจะรอด และจะเข้าไปและออกมา และจะพบอาหารเลี้ยง
10:10 ขโมยนั้นไม่ได้มา เว้นแต่เพื่อจะลักและฆ่าและทำลายเสีย เราได้มาเพื่อเขาทั้งหลายจะได้ชีวิต และเพื่อเขาทั้งหลายจะได้ชีวิตอย่างครบบริบูรณ์มากขึ้น
10:11 เราเป็นผู้เลี้ยงที่ดีนั้น ผู้เลี้ยงที่ดีนั้นย่อมสละชีวิตของตนเพื่อแกะเหล่านั้น
10:12 แต่ผู้ที่เป็นผู้รับจ้าง และไม่ได้เป็นผู้เลี้ยงแกะนั้น ผู้ซึ่งแกะทั้งหลายไม่เป็นของเขาเอง พอเห็นสุนัขป่ากำลังมา และละทิ้งแกะทั้งหลายและหนีไป และสุนัขป่าก็จับแกะเหล่านั้น และทำให้แกะทั้งหลายกระจัดกระจายไป
10:13 ผู้รับจ้างนั้นหนีไปเพราะเขาเป็นลูกจ้าง และไม่เป็นห่วงแกะเหล่านั้นเลย
10:14 เราเป็นผู้เลี้ยงที่ดีนั้น และรู้จักแกะทั้งหลายของเรา และเป็นที่รู้จักโดยแกะทั้งหลายของเรา
10:15 พระบิดาทรงรู้จักเราฉันใด เราก็รู้จักพระบิดาฉันนั้น และเราสละชีวิตของเราเพื่อแกะเหล่านั้น
10:16 และแกะอื่น ๆ เราก็มี ซึ่งมิได้เป็นของคอกนี้ แกะเหล่านั้นเราจะต้องพามาด้วย และแกะเหล่านั้นจะฟังเสียงของเรา และจะมีฝูงเดียว และผู้เลี้ยงเพียงผู้เดียว
10:17 เหตุฉะนั้นพระบิดาของเราจึงทรงรักเรา เพราะเราสละชีวิตของเรา เพื่อเราจะรับชีวิตนั้นคืนมาอีก
10:18 ไม่มีผู้ใดเอาชีวิตนั้นไปจากเรา แต่เราสละชีวิตนั้นด้วยใจสมัครของเราเอง เรามีอำนาจที่จะสละชีวิตนั้น และเรามีอำนาจที่จะรับชีวิตนั้นคืนมาอีก พระบัญชานี้เราได้รับมาจากพระบิดาของเรา”
10:19 ฉะนั้นจึงมีการแตกแยกกันอีกในท่ามกลางพวกยิวเพราะเหตุพระดำรัสเหล่านี้
10:20 และหลายคนในพวกเขากล่าวว่า “เขามีผีสิงและเป็นบ้า ท่านทั้งหลายฟังเขาทำไม”
10:21 คนอื่น ๆ กล่าวว่า “คำเหล่านี้ไม่เป็นบรรดาคำของผู้ที่มีผีสิง ผีสามารถเปิดตาของคนตาบอดได้หรือ”

พระเยซูทรงอ้างว่าพระองค์เป็นพระเจ้า
10:22 และที่กรุงเยรูซาเล็มมีเทศกาลเลี้ยงแห่งการฉลองพระวิหาร และเป็นฤดูหนาว
10:23 และพระเยซูดำเนินอยู่ในพระวิหารในเฉลียงของซาโลมอน
10:24 แล้วพวกยิวก็มาห้อมล้อมพระองค์ไว้ และกล่าวแก่พระองค์ว่า “จะทำให้พวกเราสงสัยนานสักเท่าใด ถ้าท่านเป็นพระคริสต์ก็จงบอกพวกเราให้ชัดแจ้งเถิด”
10:25 พระเยซูตรัสตอบพวกเขาว่า “เราได้บอกท่านทั้งหลายแล้ว และท่านทั้งหลายไม่เชื่อ บรรดาการงานที่เราได้กระทำในพระนามพระบิดาของเรา การงานเหล่านั้นก็เป็นพยานให้แก่เรา
10:26 แต่ท่านทั้งหลายไม่เชื่อ เพราะท่านทั้งหลายมิได้เป็นแกะทั้งหลายของเรา ตามที่เราได้กล่าวแก่ท่านทั้งหลายแล้ว
10:27 แกะทั้งหลายของเราย่อมฟังเสียงของเรา และเรารู้จักแกะเหล่านั้น และแกะเหล่านั้นตามเรา
10:28 และเราให้ชีวิตนิรันดร์แก่แกะเหล่านั้น และแกะเหล่านั้นจะไม่พินาศเลย และจะไม่มีผู้ใดถอนแกะเหล่านั้นไปจากมือของเราได้
10:29 พระบิดาของเรา ผู้ซึ่งได้ประทานแกะเหล่านั้นให้แก่เรา ทรงเป็นใหญ่กว่าสิ่งสารพัด และไม่มีผู้ใดสามารถถอนแกะเหล่านั้นไปจากพระหัตถ์ของพระบิดาของเราได้
10:30 เรากับพระบิดาของเราเป็นอันหนึ่งอันเดียวกัน”
10:31 แล้วพวกยิวจึงหยิบบรรดาก้อนหินขึ้นมาอีกเพื่อจะขว้างพระองค์
10:32 พระเยซูได้ตรัสตอบพวกเขาว่า “การงานที่ดีหลายประการซึ่งมาจากพระบิดาของเรา เราได้สำแดงให้ท่านทั้งหลายเห็น เพราะอันไหนเล่าในการงานเหล่านั้นท่านทั้งหลายจึงจะเอาหินขว้างเรา”
10:33 พวกยิวได้ตอบพระองค์ โดยกล่าวว่า “เพราะการงานที่ดี พวกเราจะไม่เอาหินขว้างท่าน แต่เพราะการหมิ่นประมาท และเพราะว่าท่าน ซึ่งเป็นมนุษย์คนหนึ่ง ตั้งตัวเองเป็นพระเจ้า”
10:34 พระเยซูตรัสตอบพวกเขาว่า “มีเขียนไว้แล้วในพระราชบัญญัติของท่านทั้งหลายมิใช่หรือว่า ‘เราได้กล่าวว่า ท่านทั้งหลายเป็นพวกพระ’
10:35 ถ้าพระองค์ได้ทรงเรียกเขาเหล่านั้นว่าเป็นพวกพระ ซึ่งพระวจนะของพระเจ้าได้มาถึงพวกเขา และพระคัมภีร์ไม่อาจถูกทำลายได้
10:36 ท่านทั้งหลายกล่าวถึงท่านผู้นั้น ผู้ซึ่งพระบิดาทรงแยกตั้งไว้แล้ว และได้ทรงส่งเข้ามาในโลกว่า ‘ท่านกล่าวคำหมิ่นประมาท’ เพราะเราได้กล่าวว่า ‘เราเป็นบุตรของพระเจ้า’ อย่างนั้นหรือ
10:37 ถ้าเราไม่กระทำพระราชกิจทั้งหลายของพระบิดาของเรา ก็อย่าเชื่อเราเลย
10:38 แต่ถ้าเรากระทำแล้ว ถึงแม้ว่าท่านทั้งหลายไม่เชื่อเรา ก็จงเชื่อพระราชกิจเหล่านั้นเถิด เพื่อท่านทั้งหลายจะได้ทราบและเชื่อว่า พระบิดาทรงสถิตอยู่ในเรา และเราอยู่ในพระบิดา”
10:39 เพราะฉะนั้นพวกเขาจึงหาโอกาสที่จะจับพระองค์อีกครั้ง แต่พระองค์ทรงรอดพ้นจากมือของพวกเขาไปได้

พระเยซูเสด็จไปยังสถานที่ซึ่งพระองค์ทรงรับบัพติศมา
10:40 และเสด็จไปฟากแม่น้ำจอร์แดนข้างโน้นอีก เข้าไปในสถานที่ที่ยอห์นให้บัพติศมาตอนแรกนั้น และพระองค์ทรงพักอยู่ที่นั่น
10:41 และหลายคนได้หันมาหาพระองค์ และกล่าวว่า “ยอห์นมิได้ทำการอัศจรรย์ใด ๆ เลย แต่สิ่งสารพัดที่ยอห์นได้กล่าวถึงท่านผู้นี้ก็เป็นความจริง”
10:42 และมีคนหลายคนได้เชื่อในพระองค์ที่นั่น


ยอห์น 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

ลาซารัสถูกทำให้เป็นขึ้นมาจากความตาย
11:1 บัดนี้มีชายคนหนึ่งกำลังป่วยอยู่ชื่อ ลาซารัส แห่งหมู่บ้านเบธานี เป็นเมืองของมารีย์และมารธาพี่สาวของเธอนั้น
11:2 (มารีย์ผู้นี้คือผู้ซึ่งชโลมองค์พระผู้เป็นเจ้าด้วยน้ำมันหอม และเช็ดพระบาทของพระองค์ด้วยผมของเธอ ผู้ซึ่งน้องชายของเธอคือ ลาซารัส กำลังป่วยอยู่)
11:3 ฉะนั้นพี่สาวทั้งสองของลาซารัสจึงส่งคนไปยังพระองค์ โดยทูลว่า “พระองค์เจ้าข้า ดูเถิด ผู้ซึ่งพระองค์ทรงรักนั้นกำลังป่วยอยู่”
11:4 เมื่อพระเยซูทรงได้ยินอย่างนั้นแล้ว พระองค์ก็ตรัสว่า “ความเจ็บป่วยนี้จะไม่ถึงตาย แต่เกิดขึ้นเพื่อถวายสง่าราศีแด่พระเจ้า เพื่อพระบุตรของพระเจ้าจะได้รับสง่าราศีเพราะโรคนั้น”
11:5 บัดนี้พระเยซูทรงรักมารธา และน้องสาวของเธอ และลาซารัส
11:6 ฉะนั้นเมื่อพระองค์ทรงได้ยินแล้วว่าลาซารัสป่วยอยู่ พระองค์ยังทรงพักอยู่เป็นเวลาสองวันในสถานที่เดิมที่พระองค์ทรงอยู่นั้น
11:7 แล้วหลังจากนั้นพระองค์ก็ตรัสกับพวกสาวกของพระองค์ว่า “ให้พวกเราเข้าไปในแคว้นยูเดียอีกเถิด”
11:8 พวกสาวกของพระองค์ทูลพระองค์ว่า “พระอาจารย์เจ้าข้า เมื่อเร็ว ๆ นี้พวกยิวได้หาโอกาสเอาหินขว้างพระองค์ และพระองค์จะเสด็จไปที่นั่นอีกหรือ”
11:9 พระเยซูตรัสตอบว่า “ในวันหนึ่งมีสิบสองชั่วโมงมิใช่หรือ ถ้าผู้ใดเดินในตอนกลางวัน เขาก็ไม่สะดุด เพราะเขาเห็นความสว่างของโลกนี้
11:10 แต่ถ้าผู้ใดเดินในตอนกลางคืน เขาก็สะดุด เพราะไม่มีความสว่างในตัวเขา”
11:11 พระองค์ได้ตรัสสิ่งเหล่านี้ และหลังจากนั้นพระองค์ตรัสกับพวกเขาว่า “เพื่อนของพวกเราคือ ลาซารัส หลับอยู่ แต่เราไปเพื่อเราจะปลุกเขาให้ตื่นจากการหลับ”
11:12 แล้วพวกสาวกของพระองค์ทูลว่า “พระองค์เจ้าข้า ถ้าเขาหลับอยู่ เขาก็จะสบายดี”
11:13 แต่พระเยซูตรัสถึงความตายของลาซารัส แต่พวกเขาคิดว่าพระองค์ได้ตรัสถึงการพักผ่อนในการหลับ
11:14 แล้วพระเยซูจึงตรัสกับพวกเขาอย่างตรงไปตรงมาว่า “ลาซารัสตายแล้ว
11:15 และเรายินดีเพื่อเห็นแก่ท่านทั้งหลายที่เรามิได้อยู่ที่นั่น เพื่อท่านทั้งหลายจะได้เชื่อ แต่อย่างไรก็ตามให้พวกเราไปหาเขากันเถิด”
11:16 แล้วโธมัส ซึ่งถูกเรียกว่า ดิดุมัส จึงกล่าวแก่เหล่าเพื่อนสาวกของเขาว่า “ให้พวกเราไปด้วยเถิด เพื่อพวกเราจะได้ตายด้วยกันกับพระองค์”
11:17 แล้วเมื่อพระเยซูเสด็จมาถึง พระองค์ทรงพบว่า ลาซารัสได้นอนอยู่ในอุโมงค์ฝังศพเป็นเวลาสี่วันแล้ว
11:18 บัดนี้หมู่บ้านเบธานีอยู่ใกล้กรุงเยรูซาเล็ม ห่างกันประมาณสามกิโลเมตร
11:19 และหลายคนในพวกยิวได้มาหามารธาและมารีย์ เพื่อจะปลอบโยนเธอทั้งสองเรื่องน้องชายของพวกเธอ
11:20 แล้วมารธา ทันทีที่เธอได้ยินว่าพระเยซูกำลังเสด็จมา เธอก็ออกไปและพบพระองค์ แต่มารีย์ยังนั่งอยู่ในบ้าน
11:21 แล้วมารธาจึงทูลพระเยซูว่า “พระองค์เจ้าข้า ถ้าพระองค์ได้อยู่ที่นี่ น้องชายของข้าพระองค์คงไม่ตาย
11:22 แต่ข้าพระองค์ทราบว่า แม้กระทั่งเดี๋ยวนี้ สิ่งใดก็ตามที่พระองค์จะทูลขอจากพระเจ้า พระเจ้าจะโปรดประทานสิ่งนั้นแก่พระองค์”
11:23 พระเยซูตรัสกับเธอว่า “น้องชายของเจ้าจะเป็นขึ้นมาอีก”
11:24 มารธาทูลพระองค์ว่า “ข้าพระองค์ทราบแล้วว่า เขาจะเป็นขึ้นมาอีกในการเป็นขึ้นมาในวันสุดท้ายนั้น”
11:25 พระเยซูตรัสกับเธอว่า “เราเป็นการเป็นขึ้นมาและชีวิต ผู้ที่เชื่อในเรานั้น ถึงแม้ว่าเขาตายไปแล้ว แต่เขาก็จะมีชีวิต
11:26 และผู้ใดก็ตามที่มีชีวิตและเชื่อในเราจะไม่ตายเลย เจ้าเชื่อสิ่งนี้ไหม”
11:27 มารธาทูลพระองค์ว่า “เชื่อ พระองค์เจ้าข้า ข้าพระองค์เชื่อว่า พระองค์ทรงเป็นพระคริสต์ พระบุตรของพระเจ้า ผู้ซึ่งจะเสด็จเข้ามาในโลก”
11:28 และเมื่อเธอทูลอย่างนั้นแล้ว เธอก็ไปตามทางของเธอ และเรียกมารีย์น้องสาวของเธออย่างลับ ๆ โดยกล่าวว่า “พระอาจารย์เสด็จมาแล้ว และทรงเรียกเจ้า”
11:29 ทันทีที่มารีย์ได้ยินอย่างนั้นแล้ว เธอก็รีบลุกขึ้น และมาเฝ้าพระองค์
11:30 บัดนี้พระเยซูยังไม่เสด็จเข้ามาในเมืองนั้น แต่ประทับอยู่ ณ สถานที่ซึ่งมารธาพบพระองค์นั้น
11:31 แล้วพวกยิวซึ่งอยู่กับมารีย์ในบ้าน และกำลังปลอบโยนเธออยู่ เมื่อพวกเขาเห็นมารีย์ว่า เธอรีบลุกขึ้นและออกไป จึงตามเธอไป โดยกล่าวว่า “เธอกำลังไปยังอุโมงค์เพื่อจะร้องไห้ที่นั่น”
11:32 แล้วเมื่อมารีย์มาถึงที่ซึ่งพระเยซูประทับอยู่และเห็นพระองค์แล้ว เธอก็กราบลงที่พระบาทของพระองค์ โดยทูลพระองค์ว่า “พระองค์เจ้าข้า ถ้าพระองค์ได้อยู่ที่นี่ น้องชายของข้าพระองค์คงไม่ตาย”
11:33 ฉะนั้นเมื่อพระเยซูทอดพระเนตรเห็นเธอร้องไห้ และพวกยิวซึ่งมากับเธอร้องไห้ด้วย พระองค์ก็ทรงคร่ำครวญในจิตวิญญาณและทรงเป็นทุกข์
11:34 และตรัสว่า “พวกเจ้าเอาเขาไปไว้ที่ไหน” พวกเขาทูลพระองค์ว่า “พระองค์เจ้าข้า เชิญเสด็จมาและดูเถิด”
11:35 พระเยซูทรงร้องไห้
11:36 แล้วพวกยิวจึงกล่าวว่า “ดูเถิด พระองค์ทรงรักเขาเพียงไร”
11:37 และบางคนในพวกเขาได้กล่าวว่า “ท่านผู้นี้ ผู้ซึ่งได้เปิดตาของคนตาบอดแล้ว สามารถทำให้แม้แต่คนนี้ไม่ตายก็ได้มิใช่หรือ”

พระเยซูที่อุโมงค์ฝังศพ เพื่อน ๆ ของมารีย์ได้กลับใจเสียใหม่
11:38 เหตุฉะนั้นพระเยซูซึ่งทรงคร่ำครวญร้อนพระทัยในตัวพระองค์เองอีก จึงเสด็จมาถึงอุโมงค์ฝังศพ อุโมงค์ฝังศพนั้นเป็นถ้ำ และมีหินก้อนหนึ่งวางปิดปากไว้
11:39 พระเยซูตรัสว่า “พวกเจ้าจงเอาหินก้อนนั้นออกไปเสีย” มารธาพี่สาวของผู้ตายจึงทูลพระองค์ว่า “พระองค์เจ้าข้า ป่านนี้เขามีกลิ่นเหม็นแล้ว เพราะว่าเขาตายมาเป็นเวลาสี่วันแล้ว”
11:40 พระเยซูตรัสกับเธอว่า “เรากล่าวแก่เจ้าแล้วมิใช่หรือว่า ถ้าเจ้าเชื่อ เจ้าก็จะได้เห็นสง่าราศีของพระเจ้า”
11:41 แล้วพวกเขาจึงเอาหินก้อนนั้นออกไปเสียจากสถานที่ซึ่งผู้ตายถูกวางอยู่นั้น และพระเยซูทรงเงยพระพักตร์ของพระองค์ขึ้น และตรัสว่า “ข้าแต่พระบิดา ข้าพระองค์ขอบพระคุณพระองค์ที่พระองค์ได้โปรดฟังข้าพระองค์
11:42 และข้าพระองค์ทราบว่า พระองค์ทรงฟังข้าพระองค์อยู่เสมอ แต่เพราะเห็นแก่ผู้คนเหล่านี้ซึ่งยืนอยู่ที่นี่ ข้าพระองค์จึงกล่าวอย่างนั้น เพื่อพวกเขาจะได้เชื่อว่าพระองค์ได้ทรงส่งข้าพระองค์มา”
11:43 และเมื่อพระองค์ตรัสดังนั้นแล้ว พระองค์ได้ร้องด้วยพระสุรเสียงอันดัง ตรัสว่า “ลาซารัสเอ๋ย จงออกมาเถิด”
11:44 และผู้ตายนั้นก็ออกมา มือและเท้าถูกพันไว้ด้วยผ้าพันศพ และใบหน้าของเขาได้ถูกพันไว้ด้วยผ้าเช็ดหน้า พระเยซูตรัสกับเขาทั้งหลายว่า “จงแก้ผ้าพันจากเขา และปล่อยเขาไปเถิด”
11:45 แล้วหลายคนในพวกยิวซึ่งมาหามารีย์ และได้เห็นสิ่งเหล่านั้นซึ่งพระเยซูทรงกระทำ ก็เชื่อในพระองค์
11:46 แต่บางคนในพวกเขาไปตามทางของตนยังพวกฟาริสี และเล่าให้คนเหล่านั้นฟังว่า พระเยซูได้ทรงกระทำสิ่งใดบ้าง

พวกปุโรหิตใหญ่กับพวกฟาริสีหาโอกาสที่จะฆ่าพระเยซูเสีย
11:47 แล้วพวกปุโรหิตใหญ่และพวกฟาริสีก็เรียกประชุมสมาชิกสภา และกล่าวว่า “พวกเราจะทำอะไรดี เพราะว่าชายผู้นี้ทำการอัศจรรย์หลายประการ
11:48 ถ้าพวกเราปล่อยเขาไว้อย่างนี้ ทุกคนจะเชื่อในเขา และพวกโรมก็จะมาและริบเอาทั้งที่และชนชาติของพวกเราไป”
11:49 และคนหนึ่งในพวกเขา ชื่อคายาฟาส ผู้เป็นมหาปุโรหิตในปีเดียวกันนั้น กล่าวแก่เขาทั้งหลายว่า “ท่านทั้งหลายไม่รู้อะไรเสียเลย
11:50 และไม่พิจารณาว่า สิ่งนี้เป็นประโยชน์แก่เราทั้งหลาย ที่จะให้คน ๆ หนึ่งตายเสียเพื่อประชาชน และเพื่อชนชาติทั้งหมดไม่ต้องพินาศ”
11:51 และเขามิได้กล่าวอย่างนั้นตามใจชอบ แต่โดยเป็นมหาปุโรหิตในปีนั้น เขาพยากรณ์ว่าพระเยซูจะสิ้นพระชนม์เพื่อชนชาตินั้น
11:52 และมิใช่เพื่อชนชาตินั้นอย่างเดียว แต่เพื่อพระองค์จะรวบรวมลูกทั้งหลายของพระเจ้าที่กระจัดกระจายไปนั้น ให้เข้าเป็นพวกเดียวกันด้วย
11:53 แล้วตั้งแต่วันนั้นเป็นต้นมา เขาทั้งหลายก็ปรึกษากันเพื่อที่จะฆ่าพระองค์เสีย
11:54 เหตุฉะนั้นพระเยซูจึงไม่ดำเนินอย่างเปิดเผยในท่ามกลางพวกยิวอีก แต่เสด็จออกจากที่นั่นไปยังชนบทที่อยู่ใกล้ถิ่นทุรกันดาร เข้าไปในนครแห่งหนึ่งที่ถูกเรียกว่า เอฟราอิม และทรงพักอยู่ที่นั่นกับพวกสาวกของพระองค์
11:55 และเทศกาลปัสกาของพวกยิวก็ใกล้จะถึงแล้ว และหลายคนได้ออกจากชนบทนั้นขึ้นไปยังกรุงเยรูซาเล็มก่อนเทศกาลปัสกา เพื่อจะชำระตัวเอง
11:56 แล้วเขาทั้งหลายแสวงหาพระเยซู และกล่าวกันในท่ามกลางพวกเขาเอง ขณะที่เขาทั้งหลายยืนอยู่ในพระวิหารว่า “ท่านทั้งหลายคิดเห็นอะไร ว่าพระองค์จะไม่เสด็จมายังเทศกาลเลี้ยงนี้หรือ”
11:57 บัดนี้ทั้งพวกปุโรหิตใหญ่และพวกฟาริสีได้ออกคำสั่งไว้ว่า ถ้าผู้ใดทราบว่าพระองค์อยู่ที่ไหน ผู้นั้นควรแจ้งให้ทราบ เพื่อพวกเขาจะได้ไปจับพระองค์


ยอห์น 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

ทรงพระกระยาหารเย็นที่บ้านเบธานี (มธ 26:6-13; มก 14:3-9; ลก 7:37-38)
12:1 จากนั้นหกวันก่อนเทศกาลปัสกา พระเยซูเสด็จมายังหมู่บ้านเบธานี ที่ซึ่งลาซารัสซึ่งเคยตายนั้นอยู่ ผู้ซึ่งพระองค์ได้ทรงให้เป็นขึ้นมาจากตายแล้ว
12:2 ที่นั่นเขาทั้งหลายได้จัดอาหารเย็นแก่พระองค์ และมารธาก็ปรนนิบัติอยู่ แต่ลาซารัสก็เป็นคนหนึ่งในพวกเขาที่เอนกายลงที่โต๊ะกับพระองค์
12:3 แล้วมารีย์จึงเอาน้ำมันหอมนาระดาบริสุทธิ์หนักประมาณครึ่งกิโลกรัม มีราคาแพงมาก และชโลมพระบาทของพระเยซู และเช็ดพระบาทของพระองค์ด้วยผมของเธอ และบ้านก็อบอวลไปด้วยกลิ่นของน้ำมันนั้น
12:4 แล้วคนหนึ่งในพวกสาวกของพระองค์ คือยูดาสอิสคาริโอท บุตรชายของซีโมน ผู้ซึ่งจะทรยศพระองค์ กล่าวว่า
12:5 “ทำไมไม่เอาน้ำมันหอมนี้ไปขายเป็นเงินสามร้อยเดนาริอัน และแจกให้แก่คนยากจนเล่า”
12:6 เขากล่าวอย่างนี้ มิใช่เพราะเขาเอาใจใส่คนยากจน แต่เพราะเขาเป็นขโมย และมีย่ามนั้น และได้ถือสิ่งที่ถูกใส่ไว้ในย่ามนั้น
12:7 แล้วพระเยซูจึงตรัสว่า “ปล่อยเธอไปเถิด เธอรักษาสิ่งนี้ไว้เพื่อแสดงถึงวันแห่งการฝังศพของเรา
12:8 เพราะว่าท่านทั้งหลายมีคนยากจนอยู่กับท่านทั้งหลายเสมอ แต่ท่านทั้งหลายไม่มีเราเสมอไป”
12:9 ฉะนั้นหลายคนในพวกยิวจึงทราบว่าพระองค์ประทับอยู่ที่นั่น และพวกเขามา ไม่ใช่เพราะเห็นแก่พระเยซูเท่านั้น แต่เพื่อพวกเขาจะได้เห็นลาซารัสด้วย ผู้ซึ่งพระองค์ได้ทรงให้เป็นขึ้นมาจากตาย
12:10 แต่พวกปุโรหิตใหญ่ได้ปรึกษากันว่าพวกเขาอาจจะฆ่าลาซารัสเสียด้วย
12:11 ด้วยว่าเพราะเหตุลาซารัส หลายคนในพวกยิวได้ออกไป และเชื่อในพระเยซู

การเสด็จเข้ามาอย่างผู้มีชัย (มธ 21:4-9; มก 11:7-10; ลก 19:35-38)
12:12 วันต่อมาคนเป็นอันมากที่ได้มายังเทศกาลเลี้ยงนั้น เมื่อพวกเขาได้ยินว่า พระเยซูกำลังเสด็จมายังกรุงเยรูซาเล็ม
12:13 ได้ถือใบทั้งหลายของบรรดาต้นอินทผลัม และออกไปเพื่อต้อนรับพระองค์ และร้องว่า “โฮซันนา ขอให้พระมหากษัตริย์แห่งอิสราเอล ผู้เสด็จมาในพระนามขององค์พระผู้เป็นเจ้า ทรงรับพระพร”
12:14 และพระเยซู เมื่อพระองค์ได้ทรงพบลูกลาตัวหนึ่ง จึงทรงนั่งบนลูกลานั้น ตามที่มีเขียนไว้แล้วว่า
12:15 ‘อย่ากลัวเลย ธิดาแห่งศิโยนเอ๋ย ดูเถิด กษัตริย์ของเธอกำลังเสด็จมา โดยทรงนั่งบนลูกลาตัวหนึ่ง’
12:16 ทีแรกพวกสาวกของพระองค์ไม่เข้าใจสิ่งเหล่านี้ แต่เมื่อพระเยซูทรงรับสง่าราศีแล้ว พวกเขาก็ระลึกได้ว่า สิ่งเหล่านี้ได้ถูกเขียนไว้เกี่ยวกับพระองค์ และว่าคนทั้งหลายได้กระทำสิ่งเหล่านี้ถวายพระองค์
12:17 เหตุฉะนั้นประชาชนที่ได้อยู่กับพระองค์ เมื่อพระองค์ได้ทรงเรียกลาซารัสให้ออกมาจากอุโมงค์ฝังศพของเขา และทรงให้เขาเป็นขึ้นมาจากความตาย จึงเป็นพยานในสิ่งเหล่านี้
12:18 เพราะเหตุนี้ประชาชนจึงมาพบพระองค์ด้วย เพราะพวกเขาได้ยินว่าพระองค์ได้ทรงกระทำการอัศจรรย์นี้
12:19 ฉะนั้นพวกฟาริสีจึงกล่าวในท่ามกลางพวกเขาเองว่า “พวกท่านรับรู้ไหมว่า พวกท่านไม่ได้ทำอะไรให้ดีขึ้นมาเลย ดูเถิด โลกตามเขาไปแล้ว”

พวกกรีกใคร่จะเห็นพระเยซู
12:20 และมีพวกกรีกบางคนในท่ามกลางคนเหล่านั้นที่ขึ้นมาเพื่อนมัสการที่เทศกาลเลี้ยงนี้
12:21 ฉะนั้นพวกเดียวกันนั้นจึงมาหาฟีลิป ซึ่งมาจากหมู่บ้านเบธไซดาแห่งแคว้นกาลิลี และอ้อนวอนท่านว่า “ท่านเจ้าข้า พวกข้าพเจ้าอยากเห็นพระเยซู”
12:22 ฟีลิปมาและบอกอันดรูว์ และอันดรูว์กับฟีลิปไปทูลพระเยซูอีกที

พระเจ้าตรัสตอบจากฟ้าสวรรค์ พระเยซูทรงประกาศ
12:23 และพระเยซูทรงตอบพวกเขา โดยตรัสว่า “ถึงเวลาแล้วที่บุตรมนุษย์จะได้รับสง่าราศี
12:24 แท้จริงแล้วเรากล่าวแก่ท่านทั้งหลายว่า ถ้าเมล็ดข้าวสาลีเมล็ดหนึ่งไม่ตกลงไปในดินและตายไป มันก็จะอยู่เป็นเมล็ดเดียว แต่ถ้าเมล็ดข้าวสาลีนั้นตาย มันก็จะงอกขึ้นเกิดผลมาก
12:25 ผู้ใดที่รักชีวิตของตนจะเสียชีวิตนั้น และผู้ที่ชังชีวิตของตนในโลกนี้ ก็จะรักษาชีวิตนั้นไว้ถึงชีวิตนิรันดร์
12:26 ถ้าผู้ใดรับใช้เรา ให้ผู้นั้นตามเรามา และเราอยู่ที่ไหน ผู้รับใช้ของเราก็จะอยู่ที่นั่นด้วย ถ้าผู้ใดรับใช้เรา พระบิดาของเราก็จะทรงให้เกียรติผู้นั้น
12:27 บัดนี้จิตใจของเราเป็นทุกข์ และเราจะกล่าวว่าอะไรดี ‘ข้าแต่พระบิดา ขอโปรดช่วยข้าพระองค์ให้พ้นจากเวลานี้’ อย่างนั้นหรือ แต่เพราะความประสงค์นี้เองเราจึงได้มาถึงเวลานี้
12:28 ข้าแต่พระบิดา ขอให้พระนามของพระองค์ได้รับสง่าราศี” แล้วมีพระสุรเสียงมาจากฟ้าสวรรค์ โดยตรัสว่า “เราได้ให้นามนั้นรับสง่าราศีแล้ว และจะให้นามนั้นรับสง่าราศีอีก”
12:29 ฉะนั้นประชาชนที่ยืนอยู่ที่นั่น และได้ยินเสียงนั้น จึงกล่าวว่าเป็นฟ้าร้อง คนอื่น ๆ กล่าวว่า “ทูตสวรรค์องค์หนึ่งได้กล่าวกับพระองค์”
12:30 พระเยซูทรงตอบและตรัสว่า “เสียงนี้ไม่ได้มาเพราะเหตุเรา แต่เพื่อเห็นแก่ท่านทั้งหลาย
12:31 บัดนี้เป็นเวลาแห่งการพิพากษาโลกนี้ บัดนี้ผู้ครองแห่งโลกนี้จะถูกโยนทิ้งออกไปเสีย
12:32 และเรา ถ้าเราถูกยกขึ้นจากแผ่นดินโลกแล้ว ก็จะชักชวนทุกคนให้มาหาเรา”
12:33 พระองค์ตรัสเช่นนี้เพื่อสำแดงว่าพระองค์จะสิ้นพระชนม์อย่างไร
12:34 ประชาชนได้ตอบพระองค์ว่า “พวกเราได้ยินจากพระราชบัญญัติว่า พระคริสต์จะอยู่เป็นนิตย์ และท่านกล่าวได้อย่างไรว่า ‘บุตรมนุษย์จะต้องถูกยกขึ้น’ ผู้ใดเล่าเป็นบุตรมนุษย์นี้”
12:35 แล้วพระเยซูจึงตรัสกับพวกเขาว่า “อีกหน่อยหนึ่งความสว่างนั้นจะอยู่กับท่านทั้งหลาย จงเดินไปเถิด ขณะที่ความสว่างนั้นยังอยู่กับพวกท่าน เกรงว่าความมืดจะตามมาทันพวกท่าน ด้วยว่าผู้ที่เดินอยู่ในความมืดก็ไม่รู้ว่าตนไปทางไหน
12:36 ขณะที่ท่านทั้งหลายมีความสว่าง จงเชื่อในความสว่างนั้น เพื่อท่านทั้งหลายจะได้เป็นบรรดาลูกแห่งความสว่าง” พระเยซูตรัสสิ่งเหล่านี้ และเสด็จจากไป และได้ซ่อนพระองค์เองให้พ้นจากพวกเขา
12:37 แต่ถึงแม้ว่าพระองค์ได้ทรงกระทำการอัศจรรย์หลายประการต่อหน้าเขาทั้งหลาย เขาทั้งหลายก็ยังไม่เชื่อในพระองค์
12:38 เพื่อถ้อยคำของอิสยาห์ศาสดาพยากรณ์จะถูกทำให้สำเร็จจริง ซึ่งท่านได้กล่าวว่า ‘พระองค์เจ้าข้า ใครเล่าได้เชื่อรายงานของเราทั้งหลาย และพระกรขององค์พระผู้เป็นเจ้าได้ถูกสำแดงแก่ผู้ใด’
12:39 ฉะนั้นพวกเขาจึงเชื่อไม่ได้ เพราะอิสยาห์ได้กล่าวอีกว่า
12:40 ‘พระองค์ได้ทรงปิดตาของพวกเขา และทำใจของพวกเขาให้แข็งกระด้างไป เพื่อพวกเขาจะได้มองไม่เห็นด้วยตาของพวกเขา หรือเข้าใจด้วยใจของพวกเขา และหันกลับมา และเราจะรักษาพวกเขาให้หาย’
12:41 อิสยาห์ได้กล่าวสิ่งเหล่านี้ เมื่อท่านได้เห็นสง่าราศีของพระองค์ และได้กล่าวถึงพระองค์
12:42 แต่อย่างไรก็ตาม ในท่ามกลางพวกขุนนางก็มีหลายคนเชื่อในพระองค์ด้วย แต่เพราะเหตุพวกฟาริสี พวกเขาจึงไม่กล่าวยอมรับพระองค์ เกรงว่าพวกเขาจะถูกไล่ออกจากธรรมศาลา
12:43 เพราะว่าเขาทั้งหลายรักการสรรเสริญของมนุษย์มากกว่าการสรรเสริญของพระเจ้า
12:44 พระเยซูทรงร้องและตรัสว่า “ผู้ที่เชื่อในเรานั้น ไม่ได้เชื่อในเรา แต่เชื่อในพระองค์ผู้ได้ทรงส่งเรามา
12:45 และผู้ที่เห็นเราก็เห็นพระองค์ผู้ได้ทรงส่งเรามา
12:46 เราเข้ามาเป็นความสว่างในโลกแล้ว เพื่อผู้ใดก็ตามที่เชื่อในเราจะมิได้อาศัยอยู่ในความมืด
12:47 และถ้าผู้ใดได้ยินบรรดาถ้อยคำของเราและไม่เชื่อ เราก็ไม่พิพากษาผู้นั้น เพราะว่าเราได้มามิใช่เพื่อจะพิพากษาโลก แต่เพื่อจะช่วยโลกให้รอด
12:48 ผู้ใดที่ปฏิเสธเราและไม่รับคำทั้งหลายของเรา ก็มีสิ่งหนึ่งที่พิพากษาเขา คือคำที่เราได้กล่าวไว้แล้ว คำนั้นเองจะพิพากษาเขาในวันสุดท้าย
12:49 เพราะเรามิได้กล่าวตามใจเราเอง แต่พระบิดาผู้ซึ่งได้ทรงส่งเรามา พระองค์นั้นได้ทรงให้คำบัญชาแก่เราว่า เราควรจะกล่าวอะไร และว่าเราควรจะพูดอะไร
12:50 และเราทราบว่าพระบัญชาของพระองค์นั้นเป็นชีวิตนิรันดร์ เหตุฉะนั้นสิ่งใดก็ตามที่เราพูดนั้น พระบิดาได้ตรัสกับเราอย่างไร เราก็พูดอย่างนั้น”


ยอห์น 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

ก่อนเทศกาลปัสกา (มธ 26:7-30; มก 14:17-26; ลก 22:14-39)
13:1 บัดนี้ก่อนงานเลี้ยงแห่งเทศกาลปัสกา เมื่อพระเยซูทรงทราบว่า เวลาของพระองค์มาถึงแล้ว ที่พระองค์จะทรงจากโลกนี้ไปหาพระบิดา โดยได้ทรงรักพวกของพระองค์เองซึ่งอยู่ในโลกนี้ พระองค์ทรงรักพวกเขาจนถึงที่สุดปลาย

ทรงล้างเท้าของพวกสาวก
13:2 และเมื่อรับประทานอาหารเย็นเสร็จแล้ว พญามารได้ดลใจยูดาสอิสคาริโอท บุตรชายของซีโมน ให้ทรยศพระองค์
13:3 พระเยซูทรงทราบว่าพระบิดาได้ประทานสิ่งสารพัดให้อยู่ในพระหัตถ์ของพระองค์แล้ว และทรงทราบว่าพระองค์มาจากพระเจ้า และไปหาพระเจ้า
13:4 พระองค์จึงทรงลุกขึ้นจากการรับประทานอาหารเย็น และทรงถอดเสื้อผ้าของพระองค์ออกวางไว้ และทรงเอาผ้าเช็ดตัว และทรงคาดเอวพระองค์ไว้
13:5 หลังจากที่พระองค์ทรงเทน้ำลงในชามอ่าง และทรงตั้งต้นล้างเท้าของพวกสาวก และเช็ดเท้าของพวกเขาด้วยผ้าเช็ดตัวที่พระองค์ทรงคาดเอวไว้นั้น
13:6 แล้วพระองค์ทรงมาถึงซีโมนเปโตร และเปโตรทูลพระองค์ว่า “พระองค์เจ้าข้า พระองค์จะทรงล้างเท้าของข้าพระองค์หรือ”
13:7 พระเยซูทรงตอบและตรัสกับเขาว่า “สิ่งที่เรากระทำในขณะนี้ท่านยังไม่ทราบ แต่ภายหลังท่านจะทราบ”
13:8 เปโตรทูลพระองค์ว่า “พระองค์ล้างเท้าของข้าพระองค์ไม่ได้เด็ดขาด” พระเยซูตรัสตอบเขาว่า “ถ้าเราไม่ล้างท่านแล้ว ท่านก็ไม่มีส่วนในเรา”
13:9 ซีโมนเปโตรทูลพระองค์ว่า “พระองค์เจ้าข้า มิใช่แต่เท้าของข้าพระองค์เท่านั้น แต่มือของข้าพระองค์และศีรษะของข้าพระองค์ด้วย”
13:10 พระเยซูตรัสกับเขาว่า “ผู้ที่อาบน้ำแล้วไม่จำเป็นต้องถูกชำระยกเว้นที่จะล้างเท้าของเขาเท่านั้น เพราะสะอาดหมดทั้งตัวแล้ว และพวกท่านก็สะอาดแล้ว แต่ไม่ใช่ทุกคน”
13:11 เพราะพระองค์ทรงทราบว่า ใครจะทรยศพระองค์ เหตุฉะนั้นพระองค์จึงตรัสว่า “ท่านทั้งหลายไม่สะอาดทุกคน”
13:12 ดังนั้นหลังจากพระองค์ทรงล้างเท้าของพวกเขาแล้ว และทรงหยิบเสื้อผ้าของพระองค์ และเอนพระกายลงอีก พระองค์ก็ตรัสกับพวกเขาว่า “ท่านทั้งหลายทราบสิ่งที่เราได้กระทำแก่ท่านทั้งหลายหรือ
13:13 ท่านทั้งหลายเรียกเราว่า พระอาจารย์และองค์พระผู้เป็นเจ้า และพวกท่านเรียกถูกต้องแล้ว เพราะเราเป็นเช่นนั้น
13:14 ฉะนั้นถ้าเรา ผู้เป็นองค์พระผู้เป็นเจ้าและพระอาจารย์ของพวกท่าน ได้ล้างเท้าของพวกท่าน พวกท่านก็ควรจะล้างเท้าของกันและกันด้วย
13:15 เพราะว่าเราได้ให้แบบอย่างแก่พวกท่านแล้ว เพื่อพวกท่านจะได้ทำเหมือนที่เราได้กระทำแก่พวกท่านแล้ว
13:16 แท้จริงแล้วเรากล่าวแก่ท่านทั้งหลายว่า ผู้รับใช้ก็ไม่ใหญ่กว่านายของตน และผู้ที่ถูกส่งไปก็ไม่ใหญ่กว่าผู้ที่ได้ส่งเขาไป
13:17 ถ้าท่านทั้งหลายทราบสิ่งเหล่านี้แล้ว พวกท่านก็เป็นสุขถ้าพวกท่านทำสิ่งเหล่านี้
13:18 เราไม่ได้กล่าวถึงพวกท่านทุกคน เราทราบว่าเราได้เลือกผู้ใดแล้ว แต่เพื่อพระคัมภีร์จะสำเร็จที่ว่า ‘ผู้ที่รับประทานอาหารกับเราได้ยกส้นเท้าของเขาต่อสู้เรา’
13:19 บัดนี้เราบอกท่านทั้งหลายก่อนที่สิ่งนี้จะเกิดขึ้น เพื่อที่ว่าเมื่อสิ่งนี้เกิดขึ้นแล้ว พวกท่านก็จะเชื่อว่าเราคือผู้นั้น
13:20 แท้จริงแล้วเรากล่าวแก่ท่านทั้งหลายว่า ผู้ใดที่รับผู้ใดก็ตามที่เราส่งไป ก็รับเรา และผู้ใดที่รับเรา ก็รับพระองค์ผู้ได้ทรงส่งเรามา”

พระเยซูพยากรณ์ถึงการทรยศพระองค์ (มธ 26:20-25; มก 14:17-21; ลก 22:21-22)
13:21 เมื่อพระเยซูตรัสดังนั้นแล้ว พระองค์ก็ทรงเป็นทุกข์ในพระวิญญาณ และเป็นพยาน และตรัสว่า “แท้จริงแล้วเรากล่าวแก่ท่านทั้งหลายว่า คนหนึ่งในพวกท่านจะทรยศเรา”
13:22 แล้วพวกสาวกจึงมองหน้ากัน โดยสงสัยว่าพระองค์ตรัสถึงผู้ใด
13:23 บัดนี้มีคนหนึ่งในพวกสาวกของพระองค์ได้เอนกายอยู่ที่พระทรวงของพระเยซู ผู้ที่พระเยซูทรงรัก
13:24 ฉะนั้นซีโมนเปโตรจึงทำไม้ทำมือให้เขา เพื่อที่เขาจะทูลถามว่าคนที่พระองค์ตรัสถึงนั้นคือผู้ใด
13:25 ผู้ที่เอนกายอยู่ที่พระทรวงของพระเยซูในขณะนั้นจึงทูลพระองค์ว่า “พระองค์เจ้าข้า คนนั้นคือผู้ใด”
13:26 พระเยซูตรัสตอบว่า “คนนั้นคือผู้ที่เราจะเอาชิ้นอาหารยื่นให้ เมื่อเราจิ้มชิ้นอาหารนั้นแล้ว” และเมื่อพระองค์ได้ทรงเอาชิ้นอาหารนั้นจิ้มแล้ว พระองค์ก็ทรงยื่นชิ้นอาหารนั้นให้แก่ยูดาสอิสคาริโอท บุตรชายของซีโมน
13:27 และหลังจากทรงยื่นชิ้นอาหารนั้นแล้ว ซาตานก็เข้าสิงในเขา แล้วพระเยซูจึงตรัสกับเขาว่า “สิ่งที่ท่านจะทำ จงทำเร็ว ๆ เถิด”
13:28 บัดนี้ไม่มีผู้ใดที่โต๊ะทราบว่าพระองค์ตรัสเช่นนี้แก่เขาเพื่อจุดประสงค์อะไร
13:29 ด้วยว่าบางคนในพวกเขาคิดว่า เพราะยูดาสมีย่ามนั้น พระเยซูจึงได้ตรัสบอกเขาว่า “จงไปซื้อสิ่งเหล่านั้นที่พวกเราต้องการสำหรับเทศกาลเลี้ยงนั้น” หรือว่า เขาควรจะให้บางสิ่งแก่คนยากจน
13:30 แล้วเมื่อเขาได้รับอาหารชิ้นนั้นแล้ว เขาก็ออกไปทันที และเป็นเวลากลางคืน
13:31 เพราะฉะนั้นเมื่อเขาออกไปแล้ว พระเยซูจึงตรัสว่า “บัดนี้บุตรมนุษย์ก็ได้รับสง่าราศีแล้ว และพระเจ้าทรงได้รับสง่าราศีในบุตรมนุษย์
13:32 ถ้าพระเจ้าทรงได้รับสง่าราศีในบุตรมนุษย์ พระเจ้าก็จะประทานให้บุตรมนุษย์รับสง่าราศีในพระองค์เองด้วย และจะทรงให้บุตรมนุษย์รับสง่าราศีทันที
13:33 ลูกเล็ก ๆ ทั้งหลายเอ๋ย อีกหน่อยหนึ่งเรายังอยู่กับท่านทั้งหลาย พวกท่านจะแสวงหาเรา และตามที่เรากล่าวแก่พวกยิวแล้วว่า ‘ที่ซึ่งเราจะไปนั้น ท่านทั้งหลายจะมาไม่ได้’ บัดนี้เราจึงกล่าวเช่นนั้นแก่ท่านทั้งหลาย
13:34 เราให้บัญญัติใหม่ไว้แก่ท่านทั้งหลายคือ ให้ท่านทั้งหลายรักซึ่งกันและกัน เรารักท่านทั้งหลายมาแล้วอย่างไร ท่านทั้งหลายจงรักซึ่งกันและกันด้วยอย่างนั้น
13:35 โดยสิ่งนี้คนทั้งปวงจะทราบว่าท่านทั้งหลายเป็นสาวกของเรา ถ้าพวกท่านมีความรักต่อกันและกัน”

ทรงพยากรณ์ว่าเปโตรจะปฏิเสธพระองค์ (มธ 26:33-35; มก 14:29-31; ลก 22:33-34)
13:36 ซีโมนเปโตรทูลพระองค์ว่า “พระองค์เจ้าข้า พระองค์จะเสด็จไปที่ไหน” พระเยซูตรัสตอบเขาว่า “ที่ซึ่งเราจะไปนั้น ท่านจะตามเราไปเดี๋ยวนี้ไม่ได้ แต่ภายหลังท่านจะตามเราไป”
13:37 เปโตรทูลพระองค์ว่า “พระองค์เจ้าข้า ทำไมข้าพระองค์จึงตามพระองค์ไปเดี๋ยวนี้ไม่ได้ ข้าพระองค์จะสละชีวิตของข้าพระองค์เพื่อเห็นแก่พระองค์”
13:38 พระเยซูตรัสตอบเขาว่า “ท่านจะสละชีวิตของท่านเพื่อเห็นแก่เราหรือ แท้จริงแล้วเรากล่าวแก่ท่านว่า ไก่จะไม่ขัน จนกว่าท่านได้ปฏิเสธเราถึงสามครั้งแล้ว”


ยอห์น 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

พระคริสต์ตรัสถึงการเสด็จกลับมาของพระองค์ (1 คร 15:51-52; 1 ธส 4:14-17)
14:1 “อย่าให้ใจของท่านทั้งหลายวิตกเลย ท่านทั้งหลายเชื่อในพระเจ้า จงเชื่อในเราด้วย
14:2 ในพระนิเวศน์ของพระบิดาเรามีคฤหาสน์หลายแห่ง ถ้าไม่เป็นอย่างนั้น เราคงได้บอกท่านทั้งหลายแล้ว เราไปเพื่อจัดเตรียมสถานที่ไว้สำหรับท่านทั้งหลาย
14:3 และถ้าเราไปและจัดเตรียมสถานที่ไว้สำหรับท่านทั้งหลายแล้ว เราจะกลับมาอีก และรับท่านทั้งหลายมายังตัวเราเอง เพื่อว่าเราอยู่ที่ไหน ท่านทั้งหลายก็จะอยู่ที่นั่นด้วย
14:4 และท่านทั้งหลายรู้ว่าเราไปที่ไหน และท่านทั้งหลายก็รู้จักทางนั้น”
14:5 โธมัสทูลพระองค์ว่า “พระองค์เจ้าข้า ข้าพระองค์ทั้งหลายไม่ทราบว่าพระองค์จะเสด็จไปที่ไหน และข้าพระองค์ทั้งหลายจะรู้จักทางนั้นได้อย่างไร”
14:6 พระเยซูตรัสกับเขาว่า “เราเป็นทางนั้น ความจริงนั้น และชีวิตนั้น ไม่มีผู้ใดมาถึงพระบิดาได้ยกเว้นมาทางเรา

การรู้จักพระเยซูก็คือการรู้จักพระบิดา
14:7 ถ้าท่านทั้งหลายได้รู้จักเราแล้ว ท่านทั้งหลายก็จะได้รู้จักพระบิดาของเราด้วย และตั้งแต่นี้ไปท่านทั้งหลายก็รู้จักพระองค์และได้เห็นพระองค์แล้ว”
14:8 ฟีลิปทูลพระองค์ว่า “พระองค์เจ้าข้า ขอสำแดงพระบิดาให้ข้าพระองค์ทั้งหลายเห็น และข้าพระองค์ทั้งหลายจะพอใจ”
14:9 พระเยซูตรัสกับเขาว่า “เราได้อยู่กับท่านทั้งหลายนานถึงเพียงนี้ และท่านยังไม่รู้จักเราหรือ ฟีลิปเอ๋ย ผู้ที่ได้เห็นเราก็ได้เห็นพระบิดาแล้ว และท่านกล่าวได้อย่างไรว่า ‘ขอสำแดงพระบิดาให้ข้าพระองค์ทั้งหลายเห็น’
14:10 ท่านไม่เชื่อหรือว่า เราอยู่ในพระบิดาและพระบิดาทรงอยู่ในเรา คำทั้งหลายที่เรากล่าวแก่ท่านทั้งหลายนั้น เรามิได้กล่าวตามใจตัวเอง แต่พระบิดาผู้ทรงสถิตอยู่ในเรา พระองค์ทรงกระทำการงานเหล่านั้น
14:11 จงเชื่อเราเถิดว่าเราอยู่ในพระบิดาและพระบิดาทรงอยู่ในเรา หรือมิฉะนั้นจงเชื่อเราเพราะเห็นแก่การงานเหล่านั้นเถิด

ผู้ที่เชื่อก็สามารถทำกิจการที่พระคริสต์ได้ทรงกระทำมาแล้ว
14:12 แท้จริงแล้วเรากล่าวแก่ท่านทั้งหลายว่า ผู้ที่เชื่อในเรา การงานเหล่านั้นซึ่งเรากระทำนั้น เขาก็จะกระทำเช่นกัน และเขาจะกระทำการงานทั้งหลายที่ยิ่งใหญ่กว่านี้อีก เพราะว่าเราจะไปยังพระบิดาของเรา
14:13 และสิ่งใดก็ตามที่ท่านทั้งหลายจะขอในนามของเรา เราจะกระทำสิ่งนั้น เพื่อที่พระบิดาจะทรงได้รับสง่าราศีในพระบุตร
14:14 ถ้าท่านทั้งหลายจะขอสิ่งใดในนามของเรา เราก็จะกระทำสิ่งนั้น
14:15 ถ้าท่านทั้งหลายรักเรา จงรักษาบัญญัติทั้งหลายของเรา

พระสัญญาเรื่องผู้ปลอบประโลมใจ
14:16 และเราจะทูลขอพระบิดา และพระองค์จะประทานผู้ปลอบประโลมใจอีกผู้หนึ่งให้แก่ท่านทั้งหลาย เพื่อพระองค์จะได้สถิตอยู่กับท่านทั้งหลายตลอดไป
14:17 คือพระวิญญาณแห่งความจริง ผู้ซึ่งโลกไม่สามารถรับได้ เพราะว่าโลกมองไม่เห็นพระองค์และไม่รู้จักพระองค์ แต่ท่านทั้งหลายรู้จักพระองค์ เพราะพระองค์ทรงสถิตอยู่กับท่านทั้งหลายและจะประทับอยู่ในท่านทั้งหลาย
14:18 เราจะไม่ละทิ้งท่านทั้งหลายไว้ให้ปราศจากการปลอบประโลมใจ เราจะมาหาท่านทั้งหลาย
14:19 แต่อีกหน่อยหนึ่ง และโลกก็มองไม่เห็นเราอีกต่อไปแล้ว แต่ท่านทั้งหลายเห็นเรา เพราะว่าเรามีชีวิต ท่านทั้งหลายก็จะมีชีวิตด้วย
14:20 ในวันนั้นท่านทั้งหลายจะรู้ว่า เราอยู่ในพระบิดาของเรา และท่านทั้งหลายอยู่ในเรา และเราอยู่ในท่านทั้งหลาย
14:21 ผู้ใดที่มีบัญญัติทั้งหลายของเราและรักษาบัญญัติเหล่านั้นไว้ ผู้นั้นแหละเป็นผู้ที่รักเรา และผู้ที่รักเรานั้น พระบิดาของเราจะทรงรักเขา และเราจะรักเขา และจะสำแดงตัวเราเองให้ปรากฏแก่เขา”
14:22 ยูดาส มิใช่อิสคาริโอท ทูลพระองค์ว่า “พระองค์เจ้าข้า เหตุใดพระองค์จึงจะสำแดงพระองค์เองให้ปรากฏแก่ข้าพระองค์ทั้งหลาย และไม่ใช่แก่โลก”
14:23 พระเยซูทรงตอบและตรัสกับเขาว่า “ถ้าผู้ใดรักเรา ผู้นั้นจะรักษาคำทั้งหลายของเรา และพระบิดาของเราจะทรงรักเขา และเราทั้งสองจะมาหาเขา และเราทั้งสองจะทำที่สถิตของเราทั้งสองอยู่กับเขา
14:24 ผู้ที่ไม่รักเรา ก็ไม่รักษาบรรดาถ้อยคำของเรา และคำซึ่งท่านทั้งหลายได้ยินนั้นก็ไม่ใช่ของเรา แต่เป็นของพระบิดาผู้ได้ทรงส่งเรามา
14:25 เราได้กล่าวสิ่งเหล่านี้แก่ท่านทั้งหลาย เมื่อเรายังอยู่กับท่านทั้งหลาย
14:26 แต่ผู้ปลอบประโลมใจนั้น ซึ่งเป็นพระวิญญาณบริสุทธิ์ ผู้ซึ่งพระบิดาจะทรงส่งมาในนามของเรา พระองค์นั้นจะทรงสอนท่านทั้งหลายสิ่งสารพัด และจะนำสิ่งสารพัดมาสู่ความทรงจำของท่านทั้งหลาย คือสิ่งใดก็ตามที่เราได้กล่าวไว้แก่ท่านทั้งหลายแล้ว

สันติสุขสำหรับผู้ที่เชื่อ
14:27 เรามอบสันติสุขไว้ให้แก่ท่านทั้งหลายแล้ว สันติสุขของเรา เราให้แก่ท่านทั้งหลาย เราให้แก่ท่านทั้งหลายไม่เหมือนที่โลกให้ อย่าให้ใจของท่านทั้งหลายวิตกเลย และอย่าให้ใจของท่านทั้งหลายกลัว
14:28 ท่านทั้งหลายได้ยินแล้วว่าเราได้กล่าวแก่ท่านทั้งหลายอย่างไร นั่นคือ ‘เราจะจากไปและจะกลับมาหาท่านทั้งหลายอีก’ ถ้าท่านทั้งหลายรักเรา ท่านทั้งหลายก็จะปีติยินดี เพราะเราได้กล่าวว่า ‘เราจะไปหาพระบิดา’ ด้วยว่าพระบิดาของเราทรงเป็นใหญ่กว่าเรา
14:29 และบัดนี้เราบอกท่านทั้งหลายแล้วก่อนที่สิ่งนั้นจะเกิดขึ้น เพื่อว่าเมื่อสิ่งนั้นเกิดขึ้นแล้ว ท่านทั้งหลายก็จะเชื่อ
14:30 ต่อไปนี้เราจะไม่สนทนากับท่านทั้งหลายมากนัก เพราะว่าผู้ครองแห่งโลกนี้จะมา และจะฉุดรั้งเราไว้ไม่ได้
14:31 แต่เพื่อโลกจะทราบว่าเรารักพระบิดา และพระบิดาได้ทรงให้คำบัญชาแก่เราอย่างไร เราก็กระทำอย่างนั้น จงลุกขึ้น ให้เราทั้งหลายไปจากที่นี่กันเถิด”


ยอห์น 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

คำอุปมาเรื่องเถาองุ่นและกิ่ง
15:1 “เราเป็นเถาองุ่นแท้ และพระบิดาของเราทรงเป็นผู้ดูแลรักษา
15:2 กิ่งทุกกิ่งในเราที่ไม่ออกผล พระองค์ก็ทรงเอาไปเสีย และกิ่งทุกกิ่งที่ออกผล พระองค์ก็ทรงลิดกิ่งนั้น เพื่อให้มันออกผลมากขึ้น
15:3 บัดนี้ท่านทั้งหลายก็สะอาดแล้วโดยทางคำนั้นซึ่งเรากล่าวแก่ท่านทั้งหลายแล้ว
15:4 จงเข้าสนิทอยู่ในเรา และเราเข้าสนิทอยู่ในท่านทั้งหลาย กิ่งจะออกผลเองไม่ได้นอกจากกิ่งนั้นเข้าสนิทอยู่ในเถาฉันใด ท่านทั้งหลายก็เกิดผลเองไม่ได้อีกต่อไปฉันนั้นนอกจากท่านทั้งหลายเข้าสนิทอยู่ในเรา
15:5 เราเป็นเถาองุ่น ท่านทั้งหลายเป็นบรรดากิ่ง ผู้ที่เข้าสนิทอยู่ในเรา และเราเข้าสนิทอยู่ในเขา ผู้นั้นเองก็เกิดผลมาก เพราะแยกจากเราแล้ว ท่านทั้งหลายทำสิ่งใดไม่ได้เลย
15:6 ถ้าผู้ใดมิได้เข้าสนิทอยู่ในเรา ผู้นั้นก็ต้องถูกทิ้งเสียเหมือนกิ่ง และเหี่ยวแห้งไป และผู้คนก็รวบรวมกิ่งเหล่านั้นไว้ และทิ้งพวกมันไว้ในไฟ และพวกมันก็ถูกเผาเสีย
15:7 ถ้าท่านทั้งหลายเข้าสนิทอยู่ในเรา และบรรดาคำของเราฝังอยู่ในท่านทั้งหลายแล้ว ท่านทั้งหลายจะขอสิ่งใดซึ่งท่านทั้งหลายปรารถนา และสิ่งนั้นจะถูกกระทำแก่ท่านทั้งหลาย
15:8 ในสิ่งนี้พระบิดาของเราทรงได้รับสง่าราศี คือที่ท่านทั้งหลายเกิดผลมาก ดังนั้นท่านทั้งหลายก็จะเป็นพวกสาวกของเรา
15:9 พระบิดาทรงรักเราแล้วฉันใด เราก็รักท่านทั้งหลายแล้วฉันนั้น ท่านทั้งหลายจงเข้าสนิทอยู่ต่อไปในความรักของเรา
15:10 ถ้าท่านทั้งหลายรักษาบรรดาบัญญัติของเรา ท่านทั้งหลายก็จะเข้าสนิทอยู่ในความรักของเรา เหมือนที่เรารักษาบรรดาพระบัญญัติของพระบิดาของเราแล้ว และเข้าสนิทอยู่ในความรักของพระองค์
15:11 สิ่งเหล่านี้เรากล่าวแก่ท่านทั้งหลายแล้ว เพื่อความปีติยินดีของเราจะดำรงอยู่ในท่านทั้งหลาย และเพื่อความปีติยินดีของท่านทั้งหลายจะเต็มเปี่ยม
15:12 นี่แหละเป็นบัญญัติของเรา คือให้ท่านทั้งหลายรักซึ่งกันและกัน เหมือนที่เรารักท่านทั้งหลายแล้ว
15:13 ไม่มีผู้ใดมีความรักที่ยิ่งใหญ่กว่านี้ คือที่ผู้หนึ่งจะสละชีวิตของตนเพื่อเหล่ามิตรสหายของตน
15:14 ท่านทั้งหลายเป็นมิตรสหายของเรา ถ้าท่านทั้งหลายกระทำสิ่งใดก็ตามที่เราสั่งท่านทั้งหลาย

คริสเตียนเป็นมิตรสหายของพระคริสต์
15:15 ต่อจากนี้เราไม่เรียกท่านทั้งหลายว่าพวกผู้รับใช้อีก เพราะผู้รับใช้ไม่รู้ว่านายของเขาทำอะไร แต่เราเรียกท่านทั้งหลายแล้วว่ามิตรสหาย เพราะว่าสิ่งสารพัดที่เราได้ยินจากพระบิดาของเรา เราแจ้งแก่ท่านทั้งหลายแล้ว
15:16 ท่านทั้งหลายมิได้เลือกเรา แต่เราได้เลือกท่านทั้งหลาย และได้แต่งตั้งท่านทั้งหลายไว้ เพื่อท่านทั้งหลายจะไปและเกิดผล และเพื่อผลของท่านทั้งหลายจะอยู่ถาวร เพื่อว่าสิ่งใดก็ตามที่ท่านทั้งหลายทูลขอจากพระบิดาในนามของเรา พระองค์จะประทานสิ่งนั้นแก่ท่านทั้งหลาย
15:17 สิ่งเหล่านี้เราบัญชาท่านทั้งหลาย ท่านทั้งหลายจงรักซึ่งกันและกัน

คริสเตียนที่ดีจะถูกเกลียดชัง
15:18 ถ้าโลกเกลียดชังท่านทั้งหลาย ท่านทั้งหลายก็รู้ว่าโลกได้เกลียดชังเราก่อนที่โลกได้เกลียดชังท่านทั้งหลาย
15:19 ถ้าท่านทั้งหลายเป็นของโลก โลกก็คงจะรักผู้ซึ่งเป็นของโลกเอง แต่เพราะท่านทั้งหลายไม่ใช่ของโลก แต่เราได้เลือกท่านทั้งหลายออกจากโลกแล้ว เหตุฉะนั้นโลกจึงเกลียดชังท่านทั้งหลาย
15:20 จงระลึกถึงคำที่เราได้กล่าวแก่ท่านทั้งหลายแล้วว่า ‘ผู้รับใช้ก็ไม่ใหญ่กว่านายของตน’ ถ้าพวกเขาข่มเหงเราแล้ว พวกเขาก็จะข่มเหงท่านทั้งหลายด้วย ถ้าพวกเขารักษาถ้อยคำของเราแล้ว พวกเขาก็จะรักษาถ้อยคำของท่านทั้งหลายด้วย
15:21 แต่สิ่งสารพัดเหล่านี้พวกเขาจะกระทำแก่ท่านทั้งหลายก็เพราะเห็นแก่นามของเรา เพราะพวกเขาไม่รู้จักพระองค์ผู้ได้ทรงส่งเรามา
15:22 ถ้าเราไม่ได้มาและกล่าวแก่พวกเขาแล้ว พวกเขาก็คงจะไม่มีบาปแล้ว แต่บัดนี้พวกเขาไม่มีฉากบังหน้าสำหรับบาปของพวกเขา
15:23 ผู้ที่เกลียดชังเราก็เกลียดชังพระบิดาของเราด้วย
15:24 ถ้าเรามิได้กระทำการงานเหล่านั้นในท่ามกลางพวกเขาซึ่งไม่มีผู้อื่นได้กระทำเลย พวกเขาก็คงไม่มีบาปแล้ว แต่บัดนี้พวกเขาทั้งได้เห็นและเกลียดชังทั้งตัวเราและพระบิดาของเรา
15:25 แต่สิ่งนี้เกิดขึ้นเพื่อคำที่เขียนไว้ในพระราชบัญญัติของพวกเขาจะสำเร็จ ซึ่งว่า ‘พวกเขาได้เกลียดชังเราโดยไร้เหตุ’

พระวิญญาณบริสุทธิ์ผู้ทรงเป็นพยาน
15:26 แต่เมื่อผู้ปลอบประโลมใจเสด็จมาแล้ว ผู้ที่เราจะส่งมาหาท่านทั้งหลายจากพระบิดา คือพระวิญญาณแห่งความจริง ผู้ซึ่งทรงมาจากพระบิดา พระองค์นั้นจะทรงเป็นพยานถึงเรา
15:27 และท่านทั้งหลายก็จะเป็นพยานด้วย เพราะว่าท่านทั้งหลายอยู่กับเรามาตั้งแต่แรกแล้ว”


ยอห์น 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

คำสัญญาเรื่องการถูกข่มเหงของคริสเตียน (มธ 24:9-10; ลก 21:16-19)
16:1 “สิ่งเหล่านี้เรากล่าวแก่ท่านทั้งหลายแล้ว เพื่อท่านทั้งหลายจะไม่สะดุด
16:2 พวกเขาจะไล่ท่านทั้งหลายเสียจากบรรดาธรรมศาลา ใช่แล้ว จะถึงเวลาที่ผู้ใดก็ตามที่ฆ่าท่านทั้งหลายเสียจะคิดว่าเขารับใช้พระเจ้า
16:3 และสิ่งเหล่านี้พวกเขาจะกระทำแก่ท่านทั้งหลาย เพราะพวกเขาไม่ได้รู้จักพระบิดาและไม่ได้รู้จักเรา
16:4 แต่สิ่งเหล่านี้เราบอกท่านทั้งหลายแล้ว เพื่อว่าเมื่อเวลานั้นจะมาถึง ท่านทั้งหลายจะระลึกว่า เราได้บอกท่านทั้งหลายเรื่องสิ่งเหล่านี้แล้ว และสิ่งเหล่านี้เรามิได้กล่าวแก่ท่านทั้งหลายแต่แรก เพราะว่าขณะนั้นเรายังอยู่กับท่านทั้งหลาย
16:5 แต่บัดนี้เราจะไปตามทางของเราสู่พระองค์ผู้ได้ทรงส่งเรามา และไม่มีใครในท่านทั้งหลายถามเราว่า ‘พระองค์จะเสด็จไปที่ไหน’
16:6 แต่เพราะเรากล่าวสิ่งเหล่านี้แก่ท่านทั้งหลายแล้ว ใจของท่านทั้งหลายจึงเต็มไปด้วยความทุกข์โศก

พระวิญญาณบริสุทธิ์จะทรงตำหนิโลก
16:7 แต่อย่างไรก็ตามเราบอกความจริงแก่ท่านทั้งหลาย เป็นประโยชน์สำหรับท่านทั้งหลายที่เราจะจากไป เพราะถ้าเราไม่จากไป ผู้ปลอบประโลมใจก็จะไม่เสด็จมายังท่านทั้งหลาย แต่ถ้าเราจากไปแล้ว เราก็จะส่งพระองค์มายังท่านทั้งหลาย
16:8 และเมื่อพระองค์นั้นเสด็จมาแล้ว พระองค์จะทรงตำหนิโลกเรื่องบาป และเรื่องความชอบธรรม และเรื่องการพิพากษา
16:9 เรื่องบาปนั้น เพราะพวกเขาไม่เชื่อในเรา
16:10 เรื่องความชอบธรรมนั้น เพราะเราไปหาพระบิดาของเรา และท่านทั้งหลายก็ไม่เห็นเราอีกต่อไป
16:11 เรื่องการพิพากษานั้น เพราะผู้ครองแห่งโลกนี้ถูกพิพากษาแล้ว

พระวิญญาณบริสุทธิ์จะทรงเป็นผู้นำทางของพวกคริสเตียน
16:12 เรายังมีอีกหลายสิ่งที่จะกล่าวแก่ท่านทั้งหลาย แต่เดี๋ยวนี้ท่านทั้งหลายยังไม่สามารถรับสิ่งเหล่านั้นได้
16:13 แต่เมื่อพระองค์ พระวิญญาณแห่งความจริง เสด็จมาแล้ว พระองค์จะทรงนำท่านทั้งหลายไปสู่ความจริงทั้งมวล เพราะพระองค์จะไม่ตรัสโดยพระองค์เอง แต่สิ่งใดก็ตามที่พระองค์จะทรงได้ยิน พระองค์จะตรัสสิ่งนั้น และพระองค์จะทรงแสดงให้ท่านทั้งหลายทราบถึงสิ่งเหล่านั้นที่จะมา
16:14 พระองค์จะทรงให้เราได้รับสง่าราศี เพราะว่าพระองค์จะทรงรับสิ่งที่เป็นของเรา และจะแสดงสิ่งนั้นแก่ท่านทั้งหลาย
16:15 สิ่งสารพัดที่พระบิดาทรงมีนั้นเป็นของเรา เหตุฉะนั้นเราจึงได้กล่าวว่า พระวิญญาณจะทรงเอาสิ่งที่เป็นของเรานั้น และจะแสดงสิ่งนั้นแก่ท่านทั้งหลาย

พระเยซูทรงปลอบใจพวกสาวกเกี่ยวกับการสิ้นพระชนม์และการเป็นขึ้นมาของพระองค์
16:16 อีกหน่อยหนึ่ง และท่านทั้งหลายจะไม่เห็นเรา และอีกครั้ง อีกหน่อยหนึ่ง และท่านทั้งหลายจะเห็นเรา เพราะเราไปถึงพระบิดา”
16:17 แล้วบางคนในพวกสาวกของพระองค์จึงพูดกันในท่ามกลางพวกเขาเองว่า “ที่พระองค์ตรัสกับพวกเราว่า ‘อีกหน่อยหนึ่ง และท่านทั้งหลายจะไม่เห็นเรา และอีกครั้ง อีกหน่อยหนึ่ง และท่านทั้งหลายจะเห็นเรา’ และ ‘เพราะเราไปถึงพระบิดา’ หมายความว่าอะไร”
16:18 ฉะนั้นพวกเขาจึงกล่าวว่า “นี่หมายความว่าอะไรที่พระองค์ตรัสว่า ‘อีกหน่อยหนึ่ง’ เราไม่ทราบว่า สิ่งที่พระองค์ตรัสนั้นหมายความว่าอะไร”
16:19 บัดนี้พระเยซูทรงทราบว่าพวกเขาอยากทูลถามพระองค์ และตรัสกับพวกเขาว่า “ท่านทั้งหลายถามกันอยู่ในท่ามกลางท่านทั้งหลายเองหรือว่า เราหมายความว่าอะไรที่กล่าวว่า ‘อีกหน่อยหนึ่ง และท่านทั้งหลายจะไม่เห็นเรา และอีกครั้ง อีกหน่อยหนึ่ง และท่านทั้งหลายจะเห็นเรา’
16:20 แท้จริงแล้วเรากล่าวแก่ท่านทั้งหลายว่า ท่านทั้งหลายจะร้องไห้และคร่ำครวญ แต่โลกจะปีติยินดี และท่านทั้งหลายจะทุกข์โศก แต่ความทุกข์โศกของท่านทั้งหลายจะกลับกลายเป็นความปีติยินดี
16:21 ผู้หญิงคนหนึ่ง เมื่อนางเจ็บครรภ์กำลังจะคลอดบุตร ก็มีความทุกข์โศก เพราะเวลาของนางมาถึงแล้ว แต่ทันทีที่นางคลอดบุตรแล้ว นางก็ไม่ระลึกถึงความเจ็บปวดนั้นอีกต่อไป เพราะมีความปีติยินดีที่คนหนึ่งเกิดเข้ามาในโลกแล้ว
16:22 และบัดนี้ท่านทั้งหลายจึงมีความทุกข์โศก แต่เราจะเห็นท่านทั้งหลายอีก และใจของท่านทั้งหลายจะปีติยินดี และความปีติยินดีของท่านทั้งหลายนั้น ไม่มีผู้ใดเอาไปจากท่านทั้งหลาย
16:23 และในวันนั้นท่านทั้งหลายจะไม่ถามเราถึงสิ่งใดเลย แท้จริงแล้วเรากล่าวแก่ท่านทั้งหลายว่า สิ่งใดก็ตามที่ท่านทั้งหลายจะขอจากพระบิดาในนามของเรา พระองค์จะประทานสิ่งนั้นให้แก่ท่านทั้งหลาย
16:24 จนกระทั่งบัดนี้ ท่านทั้งหลายยังไม่ได้ขอสิ่งใดในนามของเรา จงขอเถิด และท่านทั้งหลายจะได้รับ เพื่อความปีติยินดีของท่านทั้งหลายจะเต็มเปี่ยม
16:25 สิ่งเหล่านี้เรากล่าวแก่ท่านทั้งหลายแล้วเป็นคำอุปมาต่าง ๆ แต่จะถึงเวลา เมื่อเราจะไม่กล่าวแก่ท่านทั้งหลายเป็นคำอุปมาต่าง ๆ อีกต่อไป แต่เราจะแสดงแก่ท่านทั้งหลายเรื่องพระบิดาอย่างแจ่มแจ้ง
16:26 ในวันนั้นท่านทั้งหลายจะทูลขอในนามของเรา และเราไม่กล่าวแก่ท่านทั้งหลายว่า เราจะอ้อนวอนพระบิดาเพื่อท่านทั้งหลาย
16:27 เพราะว่าพระบิดาเองก็ทรงรักท่านทั้งหลาย เพราะท่านทั้งหลายรักเราแล้ว และเชื่อแล้วว่าเราได้ออกมาจากพระเจ้า
16:28 เราได้ออกมาจากพระบิดา และได้เข้ามาในโลกแล้ว อีกครั้ง เราจะจากโลกนี้ไป และจะไปถึงพระบิดา”
16:29 พวกสาวกของพระองค์ทูลพระองค์ว่า “ดูเถิด บัดนี้พระองค์ตรัสอย่างแจ่มแจ้งแล้ว และไม่ตรัสเป็นคำอุปมาเลย
16:30 บัดนี้ข้าพระองค์ทั้งหลายแน่ใจว่า พระองค์ทรงทราบสิ่งสารพัด และไม่จำเป็นที่ผู้ใดจะทูลถามพระองค์ โดยสิ่งนี้ข้าพระองค์ทั้งหลายจึงเชื่อว่าพระองค์ได้ทรงออกมาจากพระเจ้า”
16:31 พระเยซูตรัสตอบพวกเขาว่า “บัดนี้ท่านทั้งหลายเชื่อแล้วหรือ
16:32 ดูเถิด เวลานั้นจะมาถึง ใช่แล้ว บัดนี้ก็มาถึงแล้ว ที่ท่านทั้งหลายจะถูกกระจัดกระจายไป ทุกคนไปยังที่ของตนเอง และจะทิ้งเราไว้แต่ผู้เดียว และกระนั้นเราก็ไม่อยู่แต่ผู้เดียว เพราะพระบิดาทรงอยู่กับเรา
16:33 สิ่งเหล่านี้เรากล่าวแก่ท่านทั้งหลายแล้ว เพื่อท่านทั้งหลายจะมีสันติสุขในเรา ในโลกนี้ท่านทั้งหลายจะประสบความทุกข์ยาก แต่จงชื่นใจเถิด เราชนะโลกแล้ว”


ยอห์น 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

การอธิษฐานอย่างมหาปุโรหิตของพระเยซู
17:1 พระเยซูตรัสคำเหล่านี้ และทรงเงยพระพักตร์ของพระองค์ขึ้นดูฟ้าสวรรค์ และตรัสว่า “พระบิดาเจ้าข้า เวลานั้นมาถึงแล้ว ขอโปรดให้พระบุตรของพระองค์ได้รับสง่าราศี เพื่อพระบุตรของพระองค์จะได้ถวายสง่าราศีแด่พระองค์ด้วย
17:2 พระองค์ได้โปรดให้พระบุตรมีอำนาจเหนือเนื้อหนังทั้งสิ้นฉันใด เพื่อพระบุตรจะประทานชีวิตนิรันดร์แก่ทุกคนที่พระองค์ทรงมอบแก่พระบุตรแล้วฉันนั้น
17:3 และนี่แหละคือชีวิตนิรันดร์ ที่พวกเขาจะรู้จักพระองค์ ผู้ทรงเป็นพระเจ้าเที่ยงแท้องค์เดียว และพระเยซูคริสต์ ผู้ที่พระองค์ได้ทรงส่งมา
17:4 ข้าพระองค์ถวายสง่าราศีแด่พระองค์แล้วบนแผ่นดินโลก ข้าพระองค์กระทำพระราชกิจซึ่งพระองค์ได้ประทานให้ข้าพระองค์กระทำนั้นสำเร็จแล้ว
17:5 และบัดนี้ โอ พระบิดาเจ้าข้า ขอพระองค์โปรดให้ข้าพระองค์ได้รับสง่าราศีกับพระองค์เอง ด้วยสง่าราศีซึ่งข้าพระองค์ได้มีกับพระองค์ก่อนที่โลกนี้ได้บังเกิดขึ้นมา
17:6 ข้าพระองค์สำแดงพระนามของพระองค์แก่คนเหล่านั้นแล้วซึ่งพระองค์ได้ประทานให้แก่ข้าพระองค์จากมนุษย์โลก คนเหล่านั้นได้เป็นของพระองค์ และพระองค์ได้ประทานพวกเขาให้แก่ข้าพระองค์ และพวกเขารักษาพระดำรัสของพระองค์แล้ว
17:7 บัดนี้พวกเขาทราบแล้วว่า สิ่งสารพัดใด ๆ ก็ตามที่พระองค์ประทานแก่ข้าพระองค์แล้วนั้นล้วนมาจากพระองค์
17:8 เพราะว่าข้าพระองค์ได้มอบพระดำรัสทั้งหลายซึ่งพระองค์ได้ประทานให้แก่ข้าพระองค์นั้นแก่พวกเขาแล้ว และพวกเขารับพระดำรัสเหล่านั้นไว้ และทราบอย่างแน่นอนแล้วว่า ข้าพระองค์ได้ออกมาจากพระองค์ และพวกเขาเชื่อแล้วว่า พระองค์ได้ทรงส่งข้าพระองค์มา
17:9 ข้าพระองค์อธิษฐานเพื่อเขาทั้งหลาย ข้าพระองค์มิได้อธิษฐานเพื่อโลก แต่เพื่อคนเหล่านั้นซึ่งพระองค์ประทานแก่ข้าพระองค์แล้ว เพราะว่าพวกเขาเป็นของพระองค์
17:10 และสิ่งสารพัดซึ่งเป็นของข้าพระองค์ก็เป็นของพระองค์ และของพระองค์ก็เป็นของข้าพระองค์ และข้าพระองค์ได้รับสง่าราศีในสิ่งเหล่านั้น
17:11 และบัดนี้ข้าพระองค์ไม่อยู่ในโลกอีกต่อไป แต่คนเหล่านี้ยังอยู่ในโลก และข้าพระองค์จะมาหาพระองค์ ข้าแต่พระบิดาผู้บริสุทธิ์ ขอพระองค์โปรดพิทักษ์รักษาคนเหล่านั้นซึ่งพระองค์ประทานแก่ข้าพระองค์แล้วโดยพระนามของพระองค์เอง เพื่อพวกเขาจะเป็นอันหนึ่งอันเดียวกัน เหมือนอย่างพระองค์กับข้าพระองค์
17:12 ขณะที่ข้าพระองค์ยังอยู่กับคนเหล่านั้นในโลก ข้าพระองค์ได้พิทักษ์รักษาพวกเขาไว้โดยพระนามของพระองค์ คนเหล่านั้นที่พระองค์ได้ประทานแก่ข้าพระองค์ ข้าพระองค์พิทักษ์รักษาไว้แล้ว และไม่มีผู้ใดในพวกเขาเสียไป ยกเว้นลูกของความพินาศ เพื่อข้อพระคัมภีร์นั้นจะถูกทำให้สำเร็จจริง
17:13 และบัดนี้ข้าพระองค์มาหาพระองค์ และข้าพระองค์กล่าวสิ่งเหล่านี้ในโลก เพื่อพวกเขาจะให้ความปีติยินดีของข้าพระองค์สำเร็จจริงในพวกเขาเอง
17:14 ข้าพระองค์มอบพระดำรัสของพระองค์ให้แก่พวกเขาแล้ว และโลกได้เกลียดชังพวกเขา เพราะพวกเขาไม่ใช่ของโลก เหมือนอย่างที่ข้าพระองค์ไม่ใช่ของโลก
17:15 ข้าพระองค์ไม่ได้ขอให้พระองค์เอาพวกเขาออกไปจากโลก แต่ขอพระองค์ทรงพิทักษ์รักษาพวกเขาไว้จากความชั่วร้าย
17:16 พวกเขาไม่ใช่ของโลก เหมือนอย่างที่ข้าพระองค์ไม่ใช่ของโลก
17:17 ขอโปรดชำระพวกเขาให้บริสุทธิ์โดยทางความจริงของพระองค์ พระวจนะของพระองค์เป็นความจริง
17:18 พระองค์ทรงส่งข้าพระองค์เข้ามาในโลกแล้วฉันใด ข้าพระองค์ก็ส่งพวกเขาเข้าไปในโลกแล้วฉันนั้น
17:19 และเพราะเห็นแก่พวกเขา ข้าพระองค์จึงแยกตัวของข้าพระองค์ไว้ เพื่อพวกเขาจะรับการทรงชำระให้บริสุทธิ์โดยทางความจริงด้วย
17:20 และข้าพระองค์มิได้อธิษฐานเพื่อคนเหล่านี้พวกเดียว แต่เพื่อคนเหล่านั้นซึ่งจะเชื่อในข้าพระองค์โดยทางถ้อยคำของพวกเขาด้วย
17:21 เพื่อพวกเขาทุกคนจะเป็นอันหนึ่งอันเดียวกัน เหมือนอย่างที่พระองค์คือพระบิดาทรงอยู่ในข้าพระองค์ และข้าพระองค์อยู่ในพระองค์ เพื่อพวกเขาจะเป็นอันหนึ่งอันเดียวกันในเราทั้งสอง เพื่อโลกจะได้เชื่อว่าพระองค์ทรงส่งข้าพระองค์มาแล้ว
17:22 และสง่าราศีซึ่งพระองค์ได้ประทานแก่ข้าพระองค์ ข้าพระองค์ก็มอบให้แก่พวกเขาแล้ว เพื่อพวกเขาจะเป็นอันหนึ่งอันเดียวกัน เหมือนอย่างที่เราทั้งสองเป็นอันหนึ่งอันเดียวกันนั้น
17:23 ข้าพระองค์อยู่ในพวกเขา และพระองค์ทรงอยู่ในข้าพระองค์ เพื่อเขาทั้งหลายจะเป็นอันหนึ่งอันเดียวกันอย่างสมบูรณ์ และเพื่อโลกจะทราบว่าพระองค์ทรงส่งข้าพระองค์มาแล้ว และทรงรักพวกเขาแล้ว เหมือนอย่างที่พระองค์ทรงรักข้าพระองค์แล้ว
17:24 พระบิดาเจ้าข้า ข้าพระองค์ปรารถนาให้คนเหล่านั้น ผู้ซึ่งพระองค์ประทานให้แก่ข้าพระองค์แล้ว อยู่กับข้าพระองค์ในที่ซึ่งข้าพระองค์อยู่นั้นด้วย เพื่อพวกเขาจะได้เห็นสง่าราศีของข้าพระองค์ ซึ่งพระองค์ประทานแก่ข้าพระองค์แล้ว เพราะพระองค์ได้ทรงรักข้าพระองค์ก่อนที่ทรงวางรากฐานของโลก
17:25 โอ ข้าแต่พระบิดาผู้ชอบธรรม โลกไม่ได้รู้จักพระองค์ แต่ข้าพระองค์รู้จักพระองค์แล้ว และคนเหล่านี้ทราบแล้วว่าพระองค์ทรงส่งข้าพระองค์มาแล้ว
17:26 และข้าพระองค์ประกาศพระนามของพระองค์แก่พวกเขาแล้ว และจะประกาศพระนามของพระองค์นั้น เพื่อความรักซึ่งพระองค์ทรงรักข้าพระองค์แล้วนั้นจะอยู่ในพวกเขา และข้าพระองค์จะอยู่ในพวกเขา”


ยอห์น 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

พระเยซูในสวนเกทเสมนี ทรงถูกทรยศไว้และถูกจับกุม (มธ 26:47-56; มก 14:43-50; ลก 22:47-53)
18:1 เมื่อพระเยซูได้ตรัสบรรดาคำเหล่านี้แล้ว พระองค์ก็เสด็จออกไปกับพวกสาวกของพระองค์ข้ามลำธารขิดโรน ซึ่งมีสวนแห่งหนึ่ง พระองค์เสด็จเข้าไปในสวนนั้นกับพวกสาวกของพระองค์
18:2 และยูดาสด้วย ผู้ซึ่งทรยศพระองค์ ก็รู้จักสถานที่นั้น เพราะว่าพระเยซูเคยไปพบกันที่นั่นบ่อย ๆ กับพวกสาวกของพระองค์
18:3 แล้วยูดาส เมื่อได้รับพวกพลทหารกับเจ้าหน้าที่ทั้งหลายจากพวกปุโรหิตใหญ่และพวกฟาริสีแล้ว ก็มายังที่นั่นพร้อมด้วยโคมทั้งหลาย และพวกคบเพลิง และเครื่องอาวุธต่าง ๆ
18:4 ฉะนั้นพระเยซู โดยทรงทราบทุกสิ่งที่จะมายังพระองค์ จึงเสด็จออกไป และตรัสกับพวกเขาว่า “ท่านทั้งหลายแสวงหาใคร”
18:5 พวกเขาตอบพระองค์ว่า “เยซูแห่งนาซาเร็ธ” พระเยซูตรัสกับพวกเขาว่า “เราเป็นผู้นั้นแหละ” และยูดาสด้วย ผู้ซึ่งได้ทรยศพระองค์ ก็ยืนอยู่กับคนเหล่านั้น
18:6 แล้วทันทีที่พระองค์ได้ตรัสกับพวกเขาว่า “เราเป็นผู้นั้นแหละ” พวกเขาก็ถอยหลังและล้มลงสู่พื้นดิน
18:7 แล้วพระองค์จึงตรัสถามพวกเขาอีกว่า “ท่านทั้งหลายแสวงหาใคร” และพวกเขากล่าวว่า “เยซูแห่งนาซาเร็ธ”
18:8 พระเยซูตรัสตอบว่า “เราบอกท่านทั้งหลายแล้วว่าเราเป็นผู้นั้น เหตุฉะนั้นถ้าท่านทั้งหลายแสวงหาเรา จงปล่อยคนเหล่านี้ไปตามทางของพวกเขาเถิด”
18:9 เพื่อพระดำรัสนั้นจะสำเร็จ ซึ่งพระเยซูตรัสไว้แล้วว่า “คนเหล่านั้นซึ่งพระองค์ได้ประทานแก่ข้าพระองค์นั้น ข้าพระองค์ไม่ได้เสียไปสักคนเดียว”
18:10 แล้วซีโมนเปโตร ซึ่งมีดาบอยู่เล่มหนึ่ง จึงชักมันออกและฟันผู้รับใช้คนหนึ่งของมหาปุโรหิต และตัดหูข้างขวาของเขาออก ผู้รับใช้คนนั้นชื่อ มัลคัส
18:11 แล้วพระเยซูจึงตรัสกับเปโตรว่า “จงเอาดาบของท่านใส่ฝักเสีย ถ้วยซึ่งพระบิดาของเราประทานแก่เราแล้วนั้น เราจะไม่ดื่มจากถ้วยนั้นหรือ”

ทรงอยู่ต่อหน้าอันนาสและคายาฟาส (มธ 26:57-68; มก 14:53-65; ลก 22:66-71)
18:12 และพวกพลทหารกับนายทหารและเจ้าหน้าที่ทั้งหลายของพวกยิวจึงจับพระเยซู และมัดพระองค์ไว้
18:13 และพาพระองค์ไปหาอันนาสก่อน เพราะอันนาสเป็นพ่อตาของคายาฟาส ผู้ซึ่งเป็นมหาปุโรหิตในปีเดียวกันนั้น
18:14 บัดนี้คายาฟาสเป็นผู้ซึ่งให้คำแนะนำแก่พวกยิวว่า เป็นการดีที่จะให้คน ๆ หนึ่งตายเสียเพื่อประชาชน

เปโตรปฏิเสธพระเยซู (มธ 26:69-75; มก 14:66-72; ลก 22:54-62)
18:15 และซีโมนเปโตรได้ติดตามพระเยซูไป และสาวกอีกคนหนึ่งก็ติดตามไปด้วย สาวกคนนั้นเป็นที่รู้จักของมหาปุโรหิต และได้เข้าไปกับพระเยซูในคฤหาสน์ของมหาปุโรหิต
18:16 แต่เปโตรยืนอยู่ที่ประตูข้างนอก แล้วสาวกอีกคนหนึ่งนั้น ผู้ซึ่งเป็นที่รู้จักของมหาปุโรหิต จึงได้ออกไปและพูดกับหญิงที่เฝ้าประตู และพาเปโตรเข้ามา
18:17 แล้วผู้หญิงคนที่เฝ้าประตูก็กล่าวแก่เปโตรว่า “ท่านเป็นคนหนึ่งในพวกสาวกของชายคนนั้นด้วยไม่ใช่หรือ” เขากล่าวว่า “ข้าไม่เป็น”
18:18 และพวกผู้รับใช้กับเจ้าหน้าที่ทั้งหลายก็ยืนอยู่ที่นั่น ผู้ซึ่งได้ก่อกองไฟด้วยถ่านหลายก้อน เพราะอากาศหนาว และพวกเขาก็ผิงไฟ และเปโตรก็ยืนอยู่กับพวกเขา และผิงไฟ

พระเยซูทรงอยู่ต่อหน้ามหาปุโรหิต
18:19 แล้วมหาปุโรหิตจึงถามพระเยซูถึงพวกสาวกของพระองค์ และถึงหลักคำสอนของพระองค์
18:20 พระเยซูตรัสตอบท่านว่า “เราได้กล่าวอย่างเปิดเผยแก่โลก เราได้สั่งสอนเสมอในธรรมศาลาและในพระวิหาร ที่ซึ่งพวกยิวชุมนุมกันเสมอ และเราไม่ได้กล่าวสิ่งใดอย่างลับ ๆ เลย
18:21 ท่านถามเราทำไม จงถามคนเหล่านั้นซึ่งได้ฟังเราว่า เราได้พูดอะไรกับพวกเขา ดูเถิด พวกเขาทราบว่าเราได้กล่าวอะไร”
18:22 และเมื่อพระองค์ตรัสดังนั้นแล้ว คนหนึ่งในพวกเจ้าหน้าที่ซึ่งยืนอยู่ที่นั่นได้ตบพระเยซูด้วยฝ่ามือของเขา โดยกล่าวว่า “เจ้าตอบมหาปุโรหิตอย่างนั้นหรือ”
18:23 พระเยซูตรัสตอบเขาว่า “ถ้าเราพูดสิ่งชั่วร้าย จงเป็นพยานถึงสิ่งชั่วร้ายนั้น แต่ถ้าพูดถูก ท่านตบเราทำไม”
18:24 บัดนี้อันนาสได้ส่งพระองค์ซึ่งถูกมัดอยู่ไปยังคายาฟาสผู้เป็นมหาปุโรหิต
18:25 และซีโมนเปโตรยืนและผิงไฟอยู่ ฉะนั้นคนเหล่านั้นจึงกล่าวแก่เขาว่า “เจ้าเป็นคนหนึ่งในพวกสาวกของเขาด้วยไม่ใช่หรือ” เปโตรปฏิเสธเรื่องนั้น และกล่าวว่า “ข้าไม่เป็น”
18:26 คนหนึ่งในพวกผู้รับใช้ของมหาปุโรหิต ซึ่งเป็นญาติของคนนั้นผู้ซึ่งหูของเขาถูกเปโตรตัดออก กล่าวว่า “ข้าได้เห็นเจ้ากับท่านผู้นั้นในสวนไม่ใช่หรือ”
18:27 แล้วเปโตรปฏิเสธอีกครั้งหนึ่ง และในทันใดนั้นไก่ก็ขัน

พระเยซูถูกนำไปอยู่ต่อหน้าปีลาต (มธ 27:1-14; มก 15:1-5; ลก 23:1-7)
18:28 แล้วพวกเขาจึงพาพระเยซูออกไปจากคายาฟาสไปยังศาลปรีโทเรียม และเป็นเวลาเช้าตรู่ และพวกเขาเองไม่ได้เข้าไปในศาลปรีโทเรียม เกรงว่าพวกเขาจะถูกทำให้เป็นมลทิน แต่เพื่อพวกเขาจะได้กินปัสกาได้
18:29 แล้วปีลาตจึงออกมาหาเขาเหล่านั้น และกล่าวว่า “พวกท่านมีข้อกล่าวหาอะไรต่อชายคนนี้”
18:30 พวกเขาตอบและกล่าวแก่ท่านว่า “ถ้าเขาไม่ใช่ผู้ร้าย พวกข้าพเจ้าก็คงไม่มอบเขาไว้กับท่าน”
18:31 แล้วปีลาตจึงกล่าวแก่พวกเขาว่า “พวกท่านจงพาเขาไป และพิพากษาเขาตามกฎหมายของพวกท่านเถิด” ฉะนั้นพวกยิวจึงกล่าวแก่ท่านว่า “การที่พวกข้าพเจ้าจะประหารชีวิตคนใดคนหนึ่งนั้นเป็นการผิดกฎหมาย”
18:32 เพื่อพระดำรัสของพระเยซูจะสำเร็จ ซึ่งพระองค์ได้ตรัส โดยบอกเป็นนัยว่าพระองค์จะทรงสิ้นพระชนม์โดยความตายอะไร
18:33 แล้วปีลาตจึงเข้าไปในศาลปรีโทเรียมอีก และเรียกพระเยซูมา และกล่าวแก่พระองค์ว่า “ท่านเป็นกษัตริย์ของพวกยิวหรือ”
18:34 พระเยซูตรัสตอบท่านว่า “ท่านกล่าวสิ่งนี้จากตัวท่านเองหรือ หรือคนอื่น ๆ ได้บอกท่านถึงเรื่องของเรา”
18:35 ปีลาตตอบว่า “เราเป็นยิวหรือ ชนชาติของท่านเองและพวกปุโรหิตใหญ่ได้มอบท่านไว้กับเรา ท่านได้ทำอะไรบ้าง”
18:36 พระเยซูตรัสตอบว่า “อาณาจักรของเรามิได้เป็นของโลกนี้ ถ้าอาณาจักรของเราเป็นของโลกนี้ เหล่าผู้รับใช้ของเราก็คงจะต่อสู้ เพื่อเราจะไม่ถูกมอบไว้แก่พวกยิว แต่บัดนี้อาณาจักรของเรามิได้มาจากที่นี่”
18:37 ฉะนั้นปีลาตจึงกล่าวแก่พระองค์ว่า “ถ้าเช่นนั้นท่านเป็นกษัตริย์องค์หนึ่งหรือ” พระเยซูตรัสตอบว่า “ท่านกล่าวว่าเราเป็นกษัตริย์องค์หนึ่ง เพราะเหตุนี้เราจึงได้บังเกิดมา และด้วยเหตุนี้เราจึงได้เข้ามาในโลก เพื่อเราจะเป็นพยานถึงความจริง ทุกคนที่อยู่ฝ่ายความจริงย่อมฟังเสียงของเรา”
18:38 ปีลาตกล่าวแก่พระองค์ว่า “ความจริงคืออะไร” และเมื่อท่านกล่าวเช่นนี้แล้ว ท่านก็ออกไปหาพวกยิวอีก และกล่าวแก่พวกเขาว่า “เราพบว่าไม่มีความผิดใด ๆ ในตัวเขาเลย

พระเยซูถูกพิพากษาว่าผิด บารับบัสได้รับการปลดปล่อย (มธ 27:15-26; มก 15:6-15; ลก 23:18-25)
18:39 แต่พวกท่านมีธรรมเนียมว่า เราควรปล่อยคนหนึ่งให้แก่พวกท่านในเทศกาลปัสกา ฉะนั้นพวกท่านประสงค์จะให้เราปล่อยกษัตริย์ของพวกยิวให้แก่พวกท่านหรือ”
18:40 แล้วพวกเขาทุกคนจึงร้องอีก โดยกล่าวว่า “ไม่ใช่ชายคนนี้ แต่เป็นบารับบัส” บัดนี้บารับบัสนั้นเป็นโจร


ยอห์น 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

พระเยซูถูกการสวมมงกุฎหนาม
19:1 ฉะนั้นปีลาตจึงเอาพระเยซูไป และโบยตีพระองค์
19:2 และพวกทหารได้ทอมงกุฎหนาม และสวมมงกุฎนั้นบนพระเศียรของพระองค์ และพวกเขาสวมเสื้อคลุมสีม่วงให้พระองค์
19:3 และกล่าวว่า “ขอทรงพระเจริญ กษัตริย์ของพวกยิว” และพวกเขาได้ตบพระองค์ด้วยมือของพวกเขา

ปีลาตนำเสนอพระเยซูต่อฝูงชน
19:4 ฉะนั้นปีลาตจึงออกไปอีก และกล่าวแก่คนทั้งหลายว่า “ดูเถิด เราพาคนนี้ออกมาให้ท่านทั้งหลายเพื่อท่านทั้งหลายจะทราบว่า เราพบว่าไม่มีความผิดใด ๆ ในตัวเขาเลย”
19:5 แล้วพระเยซูจึงเสด็จออกมา โดยทรงมงกุฎหนามและเสื้อคลุมสีม่วง และปีลาตกล่าวแก่เขาทั้งหลายว่า “จงดูชายคนนี้ซิ”
19:6 ฉะนั้นเมื่อพวกปุโรหิตใหญ่และพวกเจ้าหน้าที่ได้เห็นพระองค์ เขาทั้งหลายก็ร้องออกมา โดยกล่าวว่า “ตรึงเขาเสียที่กางเขน ตรึงเขาเสียที่กางเขน” ปีลาตกล่าวแก่พวกเขาว่า “ท่านทั้งหลายจงเอาเขาไป และตรึงเขาที่กางเขนเถิด เพราะเราพบว่าไม่มีความผิดใด ๆ ในตัวเขาเลย”
19:7 พวกยิวได้ตอบท่านว่า “พวกเรามีกฎหมาย และตามกฎหมายของพวกเรานั้นเขาควรจะตาย เพราะว่าเขาได้ตั้งตัวเป็นพระบุตรของพระเจ้า”
19:8 ฉะนั้นเมื่อปีลาตได้ยินถ้อยคำนั้น ท่านก็ตกใจกลัวมากขึ้น
19:9 และได้เข้าไปในศาลปรีโทเรียมอีก และกล่าวแก่พระเยซูว่า “ท่านมาจากไหน” แต่พระเยซูมิได้ให้คำตอบใด ๆ แก่ท่าน
19:10 แล้วปีลาตจึงกล่าวแก่พระองค์ว่า “ท่านจะไม่พูดกับเราหรือ ท่านไม่ทราบหรือว่าเรามีอำนาจที่จะตรึงท่านที่กางเขน และมีอำนาจที่จะปล่อยท่านได้”
19:11 พระเยซูตรัสตอบว่า “ท่านจะมีอำนาจเหนือเราไม่ได้ นอกจากได้ประทานอำนาจนั้นให้แก่ท่านจากเบื้องบน เหตุฉะนั้นผู้ที่ได้มอบเราไว้แก่ท่านจึงมีบาปมากกว่า”
19:12 และตั้งแต่นั้นมาปีลาตก็หาโอกาสที่จะปล่อยพระองค์ แต่พวกยิวร้องออกมา โดยกล่าวว่า “ถ้าท่านปล่อยชายคนนี้ไป ท่านก็ไม่ใช่มิตรของซีซาร์ ผู้ใดก็ตามที่ตั้งตัวเองเป็นกษัตริย์ก็กล่าวต่อสู้ซีซาร์”
19:13 เมื่อปีลาตได้ยินถ้อยคำนั้น ท่านจึงพาพระเยซูออกมา และนั่งลงในบัลลังก์พิพากษา ณ สถานที่ที่ถูกเรียกว่า ลานปูศิลา แต่ในภาษาฮีบรูว่า กับบาธา

ชาวยิวไม่ยอมรับพระคริสต์เป็นกษัตริย์
19:14 และวันนั้นเป็นวันเตรียมแห่งปัสกา และเวลาประมาณหกโมงเช้า และท่านกล่าวแก่พวกยิวว่า “ดูเถิด กษัตริย์ของท่านทั้งหลาย”
19:15 แต่พวกเขาร้องออกมาว่า “เอาเขาไปเสีย เอาเขาไปเสีย ตรึงเขาเสียที่กางเขน” ปีลาตกล่าวแก่พวกเขาว่า “จะให้เราตรึงกษัตริย์ของท่านทั้งหลายที่กางเขนหรือ” พวกปุโรหิตใหญ่ตอบว่า “พวกเราไม่มีกษัตริย์องค์ใดเว้นแต่ซีซาร์”

การถูกตรึงที่ไม้กางเขน (มธ 27:33-54; มก 15:22-39; ลก 23:33-47)
19:16 แล้วฉะนั้นปีลาตจึงมอบพระองค์ไว้กับพวกเขาเพื่อไปตรึงที่กางเขน และพวกเขาเอาตัวพระเยซู และนำพระองค์ไป
19:17 และพระองค์ซึ่งทรงแบกกางเขนของพระองค์ ก็เสด็จไปยังสถานที่แห่งหนึ่งที่ถูกเรียกว่า สถานที่แห่งกะโหลกศีรษะอันหนึ่ง ซึ่งในภาษาฮีบรูถูกเรียกว่า กลโกธา
19:18 ณ ที่นั้น พวกเขาตรึงพระองค์ไว้ที่กางเขน กับคนอีกสองคนพร้อมกับพระองค์ คนละข้างและพระเยซูทรงอยู่ตรงกลาง
19:19 และปีลาตก็เขียนคำประจาน และติดคำประจานนั้นไว้บนกางเขนนั้น และคำประจานนั้นคือ “เยซูแห่งนาซาเร็ธ กษัตริย์ของพวกยิว”
19:20 พวกยิวเป็นอันมากจึงได้อ่านคำประจานนี้ เพราะสถานที่ที่พระเยซูถูกตรึงนั้นอยู่ใกล้กับกรุง และคำประจานนั้นถูกเขียนเป็นภาษาฮีบรู และภาษากรีก และภาษาลาติน
19:21 แล้วพวกปุโรหิตใหญ่ของพวกยิวจึงกล่าวแก่ปีลาตว่า “ขออย่าเขียนว่า ‘กษัตริย์ของพวกยิว’ แต่ขอเขียนว่า ‘คนนี้ได้กล่าวว่า เราเป็นกษัตริย์ของพวกยิว’”
19:22 ปีลาตตอบว่า “เราเขียนอะไรไป เราก็เขียนไปแล้ว”
19:23 แล้วพวกทหาร เมื่อพวกเขาได้ตรึงพระเยซูไว้ที่กางเขนแล้ว ก็เอาบรรดาเสื้อผ้าของพระองค์ และแบ่งออกเป็นสี่ส่วน ให้ทหารทุกคนคนละส่วน และเอาเสื้อผ้าชั้นในของพระองค์ด้วย บัดนี้เสื้อผ้าชั้นในนั้นไม่มีตะเข็บ ทอตั้งแต่บนตลอดล่าง
19:24 เหตุฉะนั้นพวกเขาจึงพูดกันในท่ามกลางพวกเขาเองว่า “อย่าให้พวกเราฉีกเสื้อนั้นแบ่งกันเลย แต่ให้จับสลากกันสำหรับเสื้อนั้นว่า เสื้อนั้นจะเป็นของใคร” เพื่อข้อพระคัมภีร์นั้นจะสำเร็จ ซึ่งกล่าวว่า ‘เขาทั้งหลายได้แบ่งปันเสื้อผ้าของข้าพระองค์ในท่ามกลางพวกเขา และสำหรับเสื้อของข้าพระองค์นั้น พวกเขาได้จับสลากกัน’ สิ่งเหล่านี้พวกทหารจึงได้กระทำ
19:25 บัดนี้มีคนยืนอยู่ข้างกางเขนของพระเยซูคือ มารดาของพระองค์ กับน้าสาวของพระองค์ มารีย์ภรรยาของเคลโอฟัส และมารีย์ชาวมักดาลา
19:26 ฉะนั้นเมื่อพระเยซูทอดพระเนตรเห็นมารดาของพระองค์ และสาวกคนนั้นที่ยืนอยู่ใกล้ ผู้ซึ่งพระองค์ทรงรักนั้น พระองค์จึงตรัสกับมารดาของพระองค์ว่า “หญิงเอ๋ย จงดูบุตรชายของท่านเถิด”
19:27 แล้วพระองค์ตรัสกับสาวกคนนั้นว่า “จงดูมารดาของท่านเถิด” และตั้งแต่เวลานั้นมา สาวกคนนั้นก็รับนางมาอยู่ในบ้านของตน
19:28 หลังจากนั้นพระเยซู โดยทรงทราบว่า บัดนี้สิ่งสารพัดสำเร็จแล้ว เพื่อข้อพระคัมภีร์นั้นจะสำเร็จจึงตรัสว่า “เรากระหายน้ำ”
19:29 บัดนี้มีภาชนะอันหนึ่งเต็มไปด้วยน้ำองุ่นเปรี้ยววางอยู่ที่นั่น และพวกเขาเอาฟองน้ำอันหนึ่งชุบด้วยน้ำองุ่นเปรี้ยว และใส่ฟองน้ำนั้นที่ปลายไม้หุสบ และชูมันขึ้นไปยังพระโอษฐ์ของพระองค์
19:30 ฉะนั้นเมื่อพระเยซูได้ทรงรับน้ำองุ่นเปรี้ยวนั้นแล้ว พระองค์ก็ตรัสว่า “สำเร็จแล้ว” และพระองค์ทรงก้มพระเศียรของพระองค์ลง และปล่อยพระวิญญาณจิตขึ้นไป

พระอัฐิของพระองค์ไม่ถูกหักเลย
19:31 ฉะนั้นพวกยิว เพราะวันนั้นเป็นวันเตรียม เพื่อไม่ให้ศพเหล่านั้นค้างอยู่บนกางเขนในวันสะบาโต (เพราะวันสะบาโตนั้นเป็นวันใหญ่) จึงอ้อนวอนปีลาตให้ทุบขาของคนเหล่านั้นให้หัก และให้ศพเหล่านั้นถูกเอาไปเสีย
19:32 ดังนั้นพวกทหารจึงมา และทุบขาของคนแรก และของอีกคนนั้นซึ่งถูกตรึงที่กางเขนพร้อมกับพระองค์
19:33 แต่เมื่อพวกเขามาถึงพระเยซู และเห็นว่าพระองค์สิ้นพระชนม์แล้ว พวกเขาก็ไม่ได้ทุบขาของพระองค์
19:34 แต่คนหนึ่งในพวกทหารแทงสีข้างของพระองค์ด้วยทวนอันหนึ่ง และทันใดนั้นโลหิตกับน้ำก็ไหลออกมา
19:35 และคนที่เห็นสิ่งนั้นก็เป็นพยาน และคำพยานของเขาเป็นความจริง และเขาทราบว่าเขาพูดความจริง เพื่อท่านทั้งหลายจะได้เชื่อ
19:36 เพราะสิ่งเหล่านี้ถูกกระทำเพื่อข้อพระคัมภีร์นั้นจะสำเร็จซึ่งว่า ‘พระอัฐิของพระองค์จะไม่หักเลยสักซี่เดียว’
19:37 และข้อพระคัมภีร์อีกข้อหนึ่งซึ่งว่า ‘เขาทั้งหลายจะมองดูพระองค์ผู้ซึ่งพวกเขาได้แทง’

พระเยซูทรงถูกฝังไว้ในอุโมงค์ฝังศพของโยเซฟ (มธ 27:57-60; มก 15:43-47; ลก 23:50-56)
19:38 และหลังจากนี้โยเซฟชาวบ้านอาริมาเธีย ซึ่งเป็นสาวกคนหนึ่งของพระเยซู แต่อย่างลับ ๆ เพราะกลัวพวกยิว จึงอ้อนวอนปีลาตเพื่อที่เขาจะเอาพระศพของพระเยซูไป และปีลาตก็ยอมให้เขา ฉะนั้นโยเซฟจึงมา และรับพระศพของพระเยซูไป
19:39 และนิโคเดมัสก็มาเช่นกัน ผู้ซึ่งตอนแรกได้มาหาพระเยซูในเวลากลางคืน และนำเครื่องหอมผสมด้วยมดยอบกับกฤษณา หนักประมาณสามสิบกว่ากิโลกรัมมา
19:40 แล้วพวกเขานำพระศพของพระเยซูไป และพันพระศพนั้นในผ้าป่านพร้อมกับเครื่องหอมเหล่านั้น ตามธรรมเนียมฝังศพของพวกยิว
19:41 บัดนี้ในสถานที่ซึ่งพระองค์ถูกตรึงที่กางเขนนั้นมีสวนแห่งหนึ่ง และในสวนนั้นมีอุโมงค์ฝังศพใหม่ ซึ่งในนั้นยังไม่เคยวางศพผู้ใดเลย
19:42 ฉะนั้นพวกเขาจึงวางพระเยซูไว้ที่นั่น เพราะเหตุวันเตรียมของพวกยิว เพราะอุโมงค์นั้นอยู่ใกล้


ยอห์น 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

การเป็นขึ้นมาจากความตายของพระเยซูคริสต์ (มธ 28:1-10; มก 16:1-14; ลก 24:1-43)
20:1 วันแรกของสัปดาห์มารีย์ชาวมักดาลามาในเวลาเช้าตรู่ เมื่อยังมืดอยู่ ถึงอุโมงค์ฝังศพ และเห็นก้อนหินนั้นถูกกลิ้งออกไปจากปากอุโมงค์อยู่แล้ว
20:2 แล้วเธอจึงวิ่ง และมาหาซีโมนเปโตร และมาหาสาวกอีกคนนั้น ผู้ที่พระเยซูทรงรัก และกล่าวแก่เขาทั้งสองว่า “พวกเขาเอาองค์พระผู้เป็นเจ้าออกไปจากอุโมงค์แล้ว และพวกเราไม่ทราบว่าพวกเขาเอาพระองค์ไปไว้ที่ไหน”
20:3 ฉะนั้นเปโตรจึงออกไป กับสาวกอีกคนหนึ่งนั้น และมายังอุโมงค์
20:4 ดังนั้นเขาทั้งสองจึงวิ่งไปด้วยกัน และสาวกอีกคนหนึ่งนั้นวิ่งเร็วกว่าเปโตร และมาถึงอุโมงค์ก่อน
20:5 และเมื่อเขาก้มลงและมองดูข้างใน ได้เห็นผ้าป่านเหล่านั้นวางอยู่ แต่เขาไม่ได้เข้าไปข้างใน
20:6 แล้วซีโมนเปโตรติดตามเขามา และเข้าไปในอุโมงค์ และได้เห็นผ้าป่านเหล่านั้นวางอยู่
20:7 และผ้าเช็ดหน้า ที่พันพระเศียรของพระองค์ ไม่ได้วางอยู่กับผ้าป่านเหล่านั้น แต่ถูกพับเข้าด้วยกันไว้ที่หนึ่งต่างหาก
20:8 แล้วสาวกอีกคนหนึ่งนั้นจึงเข้าไปด้วย ผู้ซึ่งมาถึงอุโมงค์ก่อน และเขาได้เห็นและเชื่อ
20:9 เพราะว่าขณะนั้นเขาทั้งสองยังไม่รู้จักข้อพระคัมภีร์ที่ว่า พระองค์จะต้องเป็นขึ้นมาจากความตาย
20:10 แล้วสาวกทั้งสองก็กลับไปยังบ้านของตนเองอีก

พระเยซูทรงปรากฏพระองค์ต่อมารีย์ชาวมักดาลา
20:11 แต่มารีย์ยืนร้องไห้อยู่นอกอุโมงค์ และขณะที่เธอร้องไห้อยู่ เธอก็ก้มลงและมองดูข้างในอุโมงค์นั้น
20:12 และได้เห็นทูตสวรรค์สององค์นั่งอยู่สวมเสื้อสีขาว องค์หนึ่งอยู่เบื้องพระเศียร และอีกองค์หนึ่งอยู่เบื้องพระบาท ณ ที่ซึ่งพระศพของพระเยซูเคยถูกวางไว้
20:13 และทูตทั้งสองกล่าวแก่เธอว่า “หญิงเอ๋ย ท่านร้องไห้ทำไม” เธอกล่าวแก่ทูตทั้งสองว่า “เพราะพวกเขาได้เอาองค์พระผู้เป็นเจ้าของข้าพเจ้าไปเสียแล้ว และข้าพเจ้าไม่ทราบว่าพวกเขาเอาพระองค์ไปไว้ที่ไหน”
20:14 และเมื่อเธอกล่าวอย่างนั้นแล้ว เธอก็หันตัวกลับมา และเห็นพระเยซูประทับยืนอยู่ และไม่ทราบว่าเป็นองค์พระเยซู
20:15 พระเยซูตรัสกับเธอว่า “หญิงเอ๋ย เจ้าร้องไห้ทำไม เจ้าแสวงหาผู้ใด” เธอซึ่งคิดเอาเองว่าพระองค์เป็นคนทำสวน จึงกล่าวแก่พระองค์ว่า “นายเจ้าข้า ถ้าท่านได้เอาพระองค์ไปจากที่นี่ ขอบอกดิฉันเถิดว่า ท่านเอาพระองค์ไปไว้ที่ไหน และดิฉันจะรับพระองค์ไป”
20:16 พระเยซูตรัสกับเธอว่า “มารีย์เอ๋ย” เธอจึงหันตัวมา และทูลพระองค์ว่า “รับโบนี” ซึ่งแปลว่า อาจารย์
20:17 พระเยซูตรัสกับเธอว่า “อย่าแตะต้องเรา เพราะเรายังไม่ได้ขึ้นไปหาพระบิดาของเรา แต่จงไปหาพวกพี่น้องของเรา และกล่าวแก่พวกเขาว่า เราขึ้นไปหาพระบิดาของเราและพระบิดาของท่านทั้งหลาย และไปหาพระเจ้าของเราและพระเจ้าของท่านทั้งหลาย”
20:18 มารีย์ชาวมักดาลาจึงมาและบอกพวกสาวกว่า เธอได้เห็นองค์พระผู้เป็นเจ้าแล้ว และพระองค์ได้ตรัสสิ่งเหล่านี้กับเธอ

พระเยซูทรงปรากฏพระองค์ต่อพวกสาวกเว้นแต่โธมัส
20:19 แล้ววันเดียวกันนั้นเวลาค่ำ ซึ่งเป็นวันแรกของสัปดาห์ เมื่อประตูเหล่านั้นปิดอยู่ในที่ซึ่งพวกสาวกชุมนุมกันอยู่แล้วเพราะกลัวพวกยิว พระเยซูได้เสด็จมาและประทับยืนอยู่ท่ามกลางพวกเขา และตรัสกับพวกเขาว่า “สันติสุขจงดำรงอยู่กับท่านทั้งหลายเถิด”
20:20 และเมื่อพระองค์ตรัสอย่างนั้นแล้ว พระองค์ทรงสำแดงให้พวกเขาเห็นพระหัตถ์ของพระองค์และสีข้างของพระองค์ แล้วพวกสาวกจึงมีความยินดี เมื่อพวกเขาเห็นองค์พระผู้เป็นเจ้า
20:21 แล้วพระเยซูจึงตรัสกับพวกเขาอีกว่า “สันติสุขจงดำรงอยู่กับท่านทั้งหลายเถิด พระบิดาของเราทรงส่งเรามาแล้วฉันใด เราก็ส่งท่านทั้งหลายไปฉันนั้น”
20:22 และเมื่อพระองค์ได้ตรัสสิ่งนี้แล้ว พระองค์ทรงระบายลมหายใจออกบนพวกเขา และตรัสกับพวกเขาว่า “ท่านทั้งหลายจงรับพระวิญญาณบริสุทธิ์เถิด
20:23 บาปต่าง ๆ ของผู้ใดก็ตามที่ท่านทั้งหลายยกให้ บาปเหล่านั้นก็จะถูกยกเสียให้แก่คนเหล่านั้น และบาปของผู้ใดก็ตามที่ท่านทั้งหลายไม่ยกให้ บาปเหล่านั้นก็ยังอยู่กับผู้นั้น”

พระเยซูทรงปรากฏพระองค์อีกครั้งหนึ่งและโธมัสยอมเชื่อ
20:24 แต่โธมัส คนหนึ่งในสิบสองคนนั้น ที่ถูกเรียกว่า ดิดุมัส ไม่ได้อยู่กับพวกเขาเมื่อพระเยซูเสด็จมา
20:25 ฉะนั้นสาวกคนอื่น ๆ ที่เหลือจึงกล่าวแก่โธมัสว่า “พวกเราได้เห็นองค์พระผู้เป็นเจ้าแล้ว” แต่โธมัสกล่าวแก่เขาเหล่านั้นว่า “ถ้าข้าไม่ได้เห็นรอยตะปูในพระหัตถ์ของพระองค์ และเอานิ้วของข้าแยงเข้าไปในรอยตะปูนั้น และเอามือของข้าแยงเข้าไปในสีข้างของพระองค์ ข้าจะไม่เชื่อเลย”
20:26 และหลังจากแปดวันแล้ว พวกสาวกของพระองค์อยู่ข้างในอีก และโธมัสก็อยู่กับพวกเขา แล้วพระเยซูเสด็จมาเมื่อประตูเหล่านั้นปิดอยู่ และประทับยืนอยู่ท่ามกลางพวกเขา และตรัสว่า “สันติสุขจงดำรงอยู่กับท่านทั้งหลายเถิด”
20:27 แล้วพระองค์ตรัสกับโธมัสว่า “จงยื่นนิ้วของท่านมาที่นี่ และดูมือของเรา และจงยื่นมือของท่านมาที่นี่ และแยงเข้ามาในสีข้างของเรา และอย่าขาดความเชื่อเลย แต่จงเชื่อเถิด”
20:28 และโธมัสตอบและทูลพระองค์ว่า “องค์พระผู้เป็นเจ้าของข้าพระองค์ และพระเจ้าของข้าพระองค์”
20:29 พระเยซูตรัสกับเขาว่า “โธมัสเอ๋ย เพราะท่านเห็นเราแล้วท่านจึงเชื่อแล้ว คนทั้งหลายที่ไม่ได้เห็นเราและยังเชื่อแล้วก็ได้รับพร”

ความมุ่งหมายแห่งข่าวประเสริฐของยอห์น
20:30 และแท้จริงมีหมายสำคัญอื่น ๆ อีกหลายประการที่พระเยซูได้ทรงกระทำต่อหน้าพวกสาวกของพระองค์ ซึ่งไม่ได้ถูกเขียนไว้ในหนังสือนี้
20:31 แต่สิ่งเหล่านี้ได้ถูกเขียนไว้ เพื่อท่านทั้งหลายจะได้เชื่อว่า พระเยซูทรงเป็นพระคริสต์พระบุตรของพระเจ้า และเมื่อมีความเชื่อแล้ว ท่านทั้งหลายก็จะมีชีวิตโดยทางพระนามของพระองค์


ยอห์น 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

พระเยซูทรงปรากฏพระองค์ต่อพวกสาวกในแคว้นกาลิลี
21:1 หลังจากสิ่งเหล่านี้พระเยซูได้ทรงสำแดงพระองค์แก่พวกสาวกอีกครั้งหนึ่งที่ทะเลทิเบเรียส และพระองค์ทรงสำแดงพระองค์อย่างนี้
21:2 คนเหล่านี้อยู่ด้วยกันคือ ซีโมนเปโตร และโธมัสที่ถูกเรียกว่า ดิดุมัส และนาธานาเอลชาวบ้านคานาในแคว้นกาลิลี และบุตรชายทั้งสองของเศเบดี และสาวกของพระองค์อีกสองคน

การจับปลาที่ล้มเหลว
21:3 ซีโมนเปโตรกล่าวแก่พวกเขาว่า “ข้าจะไปจับปลา” เขาทั้งหลายจึงกล่าวแก่เขาว่า “พวกเราจะไปกับเจ้าด้วย” เขาทั้งหลายก็ออกไป และลงเรือทันที แต่คืนนั้นพวกเขาจับอะไรไม่ได้เลย
21:4 แต่เมื่อรุ่งเช้ามาถึงแล้ว พระเยซูประทับยืนอยู่บนชายฝั่ง แต่พวกสาวกไม่ทราบว่านั่นคือพระเยซู

พระเยซูทรงปรากฏพระองค์และตรัสสั่งพวกสาวก อวนเต็มไปด้วยปลา
21:5 แล้วพระเยซูจึงตรัสกับพวกเขาว่า “ลูก ๆ เอ๋ย เจ้าทั้งหลายมีอาหารบ้างหรือเปล่า” พวกเขาตอบพระองค์ว่า “ไม่มี”
21:6 และพระองค์ตรัสกับเขาทั้งหลายว่า “จงทอดอวนลงทางด้านขวาเรือเถิด แล้วเจ้าทั้งหลายจะพบปลาบ้าง” ฉะนั้นพวกเขาจึงทอดอวนลง และบัดนี้พวกเขาไม่สามารถลากอวนเข้ามาได้เพราะได้ปลาเป็นอันมาก
21:7 เหตุฉะนั้นสาวกคนนั้น ผู้ที่พระเยซูทรงรักจึงกล่าวแก่เปโตรว่า “เป็นองค์พระผู้เป็นเจ้า” บัดนี้เมื่อซีโมนเปโตรได้ยินว่าเป็นองค์พระผู้เป็นเจ้า เขาก็หยิบเสื้อคลุมชาวประมงของเขามาสวมรัดไว้ (เพราะเขาเปลือยเปล่าอยู่) และทิ้งตัวลงไปในทะเล
21:8 และสาวกคนอื่น ๆ นั้นนั่งเรือเล็กลำหนึ่งมา (เพราะพวกเขาอยู่ไม่ห่างจากฝั่งนัก แต่เป็นเหมือนประมาณหนึ่งร้อยเมตรเท่านั้น) โดยลากอวนที่ติดปลาเหล่านั้นมา
21:9 แล้วทันทีที่พวกเขามาถึงฝั่ง พวกเขาก็เห็นกองไฟกองหนึ่งที่ก่อด้วยถ่านหลายก้อนอยู่ที่นั่น และมีปลาวางอยู่บนนั้น และมีขนมปัง
21:10 พระเยซูตรัสกับพวกเขาว่า “จงเอาปลาซึ่งเจ้าทั้งหลายได้เมื่อกี้นี้มาบ้าง”
21:11 ซีโมนเปโตรได้ขึ้นไป และลากอวนมาถึงฝั่ง ซึ่งเต็มไปด้วยปลาตัวใหญ่ จำนวนหนึ่งร้อยห้าสิบสามตัว และถึงมีจำนวนมากขนาดนั้น แต่อวนก็ไม่ขาด

พระเยซูทรงเลี้ยงพวกสาวก
21:12 พระเยซูตรัสกับพวกเขาว่า “เชิญมาและรับประทานเถิด” และไม่มีใครในพวกสาวกกล้าถามพระองค์ว่า “ท่านคือผู้ใด” โดยทราบอยู่ว่าเป็นองค์พระผู้เป็นเจ้า
21:13 แล้วพระเยซูทรงมา และหยิบขนมปัง และแจกให้พวกเขา กับปลาเช่นกัน
21:14 นี่เป็นครั้งที่สามที่พระเยซูทรงสำแดงพระองค์แก่พวกสาวกของพระองค์ หลังจากที่พระองค์ทรงเป็นขึ้นมาจากความตาย

“ซีโมน...ท่านรักเราหรือ”
21:15 ดังนั้นเมื่อเขาทั้งหลายรับประทานเสร็จแล้ว พระเยซูตรัสกับซีโมนเปโตรว่า “ซีโมน บุตรชายของโยนาห์เอ๋ย ท่านรักเรามากกว่าพวกเหล่านี้หรือ” เขาทูลพระองค์ว่า “ถูกแล้ว พระองค์เจ้าข้า พระองค์ทรงทราบว่าข้าพระองค์รักพระองค์” พระองค์ตรัสกับเขาว่า “จงเลี้ยงลูกแกะทั้งหลายของเราเถิด”
21:16 พระองค์ตรัสกับเขาเป็นครั้งที่สองอีกว่า “ซีโมน บุตรชายของโยนาห์เอ๋ย ท่านรักเราหรือ” เขาทูลพระองค์ว่า “ถูกแล้ว พระองค์เจ้าข้า พระองค์ทรงทราบว่าข้าพระองค์รักพระองค์” พระองค์ตรัสกับเขาว่า “จงเลี้ยงแกะทั้งหลายของเราเถิด”
21:17 พระองค์ตรัสกับเขาเป็นครั้งที่สามว่า “ซีโมน บุตรชายของโยนาห์เอ๋ย ท่านรักเราหรือ” เปโตรก็เป็นทุกข์ใจเพราะพระองค์ตรัสกับเขาเป็นครั้งที่สามว่า “ท่านรักเราหรือ” และเขาทูลพระองค์ว่า “พระองค์เจ้าข้า พระองค์ทรงทราบสิ่งสารพัด พระองค์ทรงทราบว่าข้าพระองค์รักพระองค์” พระเยซูตรัสกับเขาว่า “จงเลี้ยงแกะทั้งหลายของเราเถิด

สาวกจะต้องยอมตามพระเยซูไป
21:18 แท้จริงแล้วเรากล่าวแก่ท่านว่า ตอนที่ท่านยังหนุ่ม ท่านเคยคาดเอวเอง และเคยเดินไปไหน ๆ ตามที่ท่านปรารถนา แต่เมื่อท่านจะชราแล้ว ท่านจะเหยียดมือของท่านออก และคนอื่นจะคาดเอวท่าน และพาท่านไปยังที่ที่ท่านไม่ปรารถนาจะไป”
21:19 พระองค์ตรัสสิ่งนี้ เพื่อบอกเป็นนัยว่า เขาจะถวายสง่าราศีแด่พระเจ้าด้วยความตายอะไร และเมื่อพระองค์ได้ตรัสสิ่งนี้แล้ว พระองค์ตรัสกับเขาว่า “จงตามเรามาเถิด”
21:20 แล้วเปโตร เมื่อเหลียวหลัง ก็เห็นสาวกคนนั้นผู้ที่พระเยซูทรงรักตามมา ผู้ซึ่งได้เอนกายลงที่พระทรวงของพระองค์ด้วยเมื่อรับประทานอาหารเย็นอยู่นั้น และได้ทูลว่า “พระองค์เจ้าข้า ผู้ซึ่งจะทรยศพระองค์คือผู้ใด”
21:21 เมื่อเปโตรเห็นสาวกคนนั้นจึงทูลพระเยซูว่า “พระองค์เจ้าข้า และคนนี้จะทำอะไร”
21:22 พระเยซูตรัสกับเขาว่า “ถ้าเราอยากจะให้เขาอยู่จนเรามานั้น จะเป็นเรื่องอะไรของท่านเล่า ท่านจงตามเรามาเถิด”
21:23 แล้วถ้อยคำนี้จึงลือไปท่ามกลางพวกพี่น้องว่า สาวกคนนั้นจะไม่ตาย แต่พระเยซูไม่ได้ตรัสแก่เขาว่า “สาวกคนนั้นจะไม่ตาย” แต่ตรัสว่า “ถ้าเราอยากจะให้เขาอยู่จนเรามานั้น จะเป็นเรื่องอะไรของท่านเล่า”
21:24 สาวกคนนี้แหละ ซึ่งเป็นพยานถึงสิ่งเหล่านี้ และได้เขียนสิ่งเหล่านี้ไว้ และเราทั้งหลายทราบว่าคำพยานของเขาเป็นความจริง
21:25 และมีอีกหลายสิ่งเช่นกันซึ่งพระเยซูได้ทรงกระทำ ซึ่งถ้าจะเขียนไว้ให้หมดทุกสิ่ง ข้าพเจ้าคาดว่า แม้ทั้งโลกเองก็น่าจะไม่พอไว้หนังสือเหล่านั้นที่จะถูกเขียน เอเมน


กิจการ 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

ภารกิจของพระคริสต์หลังจากการคืนพระชนม์
1:1 ข้าพเจ้าได้เขียนหนังสือก่อนหน้านี้แล้ว โอ ท่านเธโอฟีลัส เกี่ยวกับบรรดาสิ่งซึ่งพระเยซูได้ทรงตั้งต้นกระทำและสั่งสอน
1:2 จนถึงวันนั้นที่พระองค์ทรงถูกรับขึ้นไป หลังจากที่พระองค์โดยเดชพระวิญญาณบริสุทธิ์ ได้ตรัสคำบัญชาทั้งหลายแก่พวกอัครทูต ผู้ซึ่งพระองค์ได้ทรงเลือกไว้แล้วนั้น
1:3 ผู้ซึ่งพระองค์ได้ทรงแสดงพระองค์เองว่าทรงพระชนม์อยู่ หลังจากการทรงทนทุกข์ของพระองค์แล้ว ด้วยการพิสูจน์อย่างแน่นอนหลายอย่าง และทรงถูกพบเห็นโดยพวกเขาเป็นเวลาสี่สิบวัน และตรัสถึงสิ่งทั้งหลายที่เกี่ยวข้องกับอาณาจักรของพระเจ้า

การรอคอยบัพติศมาด้วยพระวิญญาณบริสุทธิ์
1:4 และเมื่อพระองค์ได้ทรงชุมนุมกันกับพวกเขา จึงกำชับพวกเขาว่า พวกเขาไม่ควรออกไปจากกรุงเยรูซาเล็ม แต่ให้คอยรับตามพระสัญญาของพระบิดา ซึ่งพระองค์ตรัสว่า “ตามที่ท่านทั้งหลายได้ยินจากเรานั่นแหละ
1:5 เพราะว่ายอห์นได้ให้รับบัพติศมาด้วยน้ำก็จริง แต่ท่านทั้งหลายจะรับบัพติศมาด้วยพระวิญญาณบริสุทธิ์อีกไม่กี่วันนับจากนี้”
1:6 เหตุฉะนั้นเมื่อพวกเขาได้ประชุมพร้อมกัน พวกเขาจึงทูลถามพระองค์ โดยทูลว่า “พระองค์เจ้าข้า ณ เวลานี้พระองค์จะทรงตั้งราชอาณาจักรขึ้นใหม่ให้แก่อิสราเอลหรือ”
1:7 และพระองค์ตรัสแก่พวกเขาว่า “ไม่ใช่ธุระของพวกท่านที่จะทราบเวลาหรือวาระทั้งหลาย ซึ่งพระบิดาได้ทรงกำหนดไว้ให้อยู่ในสิทธิอำนาจของพระองค์
1:8 แต่พวกท่านจะได้รับพระราชทานฤทธิ์เดช หลังจากพระวิญญาณบริสุทธิ์เสด็จมาบนพวกท่าน และพวกท่านจะเป็นพยานฝ่ายเราทั้งในกรุงเยรูซาเล็ม และในแคว้นยูเดียทั้งหมด และในแคว้นสะมาเรีย และจนถึงที่สุดปลายแห่งแผ่นดินโลก”
1:9 และเมื่อพระองค์ได้ตรัสสิ่งเหล่านี้แล้ว ขณะที่พวกเขากำลังพินิจดู พระองค์ทรงถูกรับขึ้นไป และมีเมฆก้อนหนึ่งคลุมพระองค์ให้พ้นสายตาของพวกเขา

การเสด็จขึ้นสู่สวรรค์และการเสด็จมาครั้งที่สองของพระคริสต์
1:10 และขณะที่พวกเขากำลังเขม้นดูฟ้าสวรรค์ ขณะที่พระองค์เสด็จขึ้นไปนั้น ดูเถิด มีชายสองคนยืนอยู่ข้าง ๆ พวกเขาสวมเสื้อสีขาว
1:11 ซึ่งกล่าวด้วยว่า “พวกท่าน ชาวกาลิลีเอ๋ย เหตุไฉนพวกท่านจึงยืนเขม้นดูฟ้าสวรรค์ พระเยซูองค์เดียวกันนี้ ซึ่งทรงถูกรับไปจากพวกท่านขึ้นไปยังสวรรค์นั้น จะเสด็จมาอีกในลักษณะเดียวกันตามที่พวกท่านได้เห็นพระองค์เสด็จไปยังสวรรค์นั้น”

การอธิษฐานอ้อนวอนเพื่อฤทธิ์อำนาจที่ทรงสัญญาไว้ (ลก 24:49)
1:12 แล้วพวกเขาได้กลับไปยังกรุงเยรูซาเล็มจากภูเขาที่เรียกกันว่า มะกอกเทศ ซึ่งอยู่ห่างจากกรุงเยรูซาเล็มเท่ากับระยะที่อนุญาตให้เดินทางในวันสะบาโต
1:13 และเมื่อพวกเขาได้เข้ามาแล้ว พวกเขาได้ขึ้นไปในห้องชั้นบนห้องหนึ่ง ซึ่งมีทั้งเปโตร และยากอบ และยอห์น และอันดรูว์ ฟีลิปกับโธมัส บารโธโลมิวกับมัทธิว ยากอบบุตรชายของอัลเฟอัส และซีโมนเศโลเท และยูดาสน้องชายของยากอบ พักอยู่นั้น
1:14 คนเหล่านี้ทุกคนอยู่พร้อมใจกันต่อเนื่องในการอธิษฐานและการอ้อนวอน กับพวกผู้หญิง และมารีย์มารดาของพระเยซู และกับพวกน้องชายของพระองค์

มัทธีอัสถูกเลือกให้แทนที่ยูดาส
1:15 และในวันเหล่านั้นเปโตรได้ยืนขึ้นท่ามกลางพวกสาวก และกล่าวว่า (จำนวนชื่อรวมกันมีประมาณหนึ่งร้อยยี่สิบชื่อ)
1:16 “พวกท่านและพี่น้องทั้งหลาย ข้อพระคัมภีร์นี้จำเป็นจะต้องสำเร็จจริงแล้ว ซึ่งพระวิญญาณบริสุทธิ์ได้ตรัสไว้ก่อนโดยปากของดาวิด เกี่ยวกับยูดาส ซึ่งเป็นผู้นำทางของคนเหล่านั้นที่จับพระเยซู
1:17 เพราะยูดาสนั้นได้ถูกนับเข้ากับพวกเรา และได้รับส่วนของการรับใช้นี้
1:18 บัดนี้ชายผู้นี้ได้ซื้อทุ่งนาแปลงหนึ่งด้วยบำเหน็จแห่งความชั่วช้า และเมื่อล้มลงหัวทิ่ม เขาก็แตกออกกลางตัว และไส้พุงทั้งหมดของเขาก็ทะลักออกมา
1:19 และเรื่องนี้เป็นที่ทราบกันแก่บรรดาคนที่อาศัยอยู่ที่กรุงเยรูซาเล็ม จนถึงขนาดที่ว่าทุ่งนานั้นได้ถูกเรียกตามภาษาของพวกเขาว่า อาเคลดามา คือทุ่งนาแห่งโลหิต
1:20 เพราะมีเขียนไว้แล้วในหนังสือสดุดีว่า ‘ขอให้ที่อยู่อาศัยของเขารกร้าง และอย่าให้ผู้ใดอาศัยอยู่ที่นั่น’ และ ‘ขอให้อีกคนหนึ่งมายึดตำแหน่งของเขา’
1:21 ดังนั้นจากชายเหล่านี้ซึ่งได้ร่วมคณะกับพวกเราตลอดเวลาที่พระเยซูเจ้าได้เสด็จเข้ามาและออกไปท่ามกลางพวกเรา
1:22 ตั้งแต่บัพติศมาของยอห์น จนถึงวันเดียวกันนั้นที่พระองค์ทรงถูกรับขึ้นไปจากพวกเรา คนหนึ่งในพวกนี้จะต้องถูกแต่งตั้งไว้ให้เป็นพยานคนหนึ่งกับพวกเราถึงการคืนพระชนม์ของพระองค์”
1:23 และพวกเขาได้แต่งตั้งคนสองคน คือโยเซฟที่ถูกเรียกว่าบารซับบาส ผู้มีนามสกุลว่ายุสทัส และมัทธีอัส
1:24 และพวกเขาจึงอธิษฐาน และกล่าวว่า “พระองค์เจ้าข้า ผู้ทรงทราบใจทั้งหลายของมนุษย์ทุกคน ขอทรงสำแดงว่าในสองคนนี้พระองค์ทรงเลือกคนไหน
1:25 เพื่อเขาจะรับส่วนในการรับใช้นี้ และตำแหน่งอัครทูต ซึ่งโดยการละเมิดนั้นยูดาสได้หลงไปจากตำแหน่งอัครทูต เพื่อเขาจะไปยังสถานที่ของเขาเอง”
1:26 และพวกเขาจึงจับสลากกัน และสลากนั้นได้ตกแก่มัทธีอัส และเขาจึงถูกนับเข้ากับอัครทูตสิบเอ็ดคนนั้น


กิจการ 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พวกสาวกเต็มเปี่ยมด้วยพระวิญญาณบริสุทธิ์
2:1 และเมื่อวันเทศกาลเพ็นเทคอสต์มาถึงแล้ว พวกสาวกทุกคนพร้อมใจกันอยู่ในสถานที่แห่งเดียวกัน
2:2 และในทันใดนั้น มีเสียงหนึ่งมาจากฟ้าสวรรค์เหมือนอย่างเสียงลมแรงกล้า และเสียงนั้นก้องสนั่นทั่วบ้านหลังที่พวกเขากำลังนั่งอยู่นั้น
2:3 และมีบรรดาลิ้นหลายแฉกเหมือนอย่างเปลวไฟปรากฏแก่พวกเขา และเปลวไฟนั้นมาอยู่บนพวกเขาแต่ละคน
2:4 และพวกเขาทุกคนก็เต็มเปี่ยมด้วยพระวิญญาณบริสุทธิ์ และตั้งต้นพูดด้วยภาษาอื่น ๆ ตามที่พระวิญญาณโปรดให้พวกเขาพูด
2:5 และมีพวกยิวที่กำลังพักอาศัยอยู่ที่กรุงเยรูซาเล็ม เหล่าคนที่เกรงกลัวพระเจ้า ออกมาจากทุกประชาชาติใต้ฟ้าสวรรค์
2:6 บัดนี้เมื่อเสียงนี้ดังออกไปข้างนอก ฝูงชนก็มารวมตัวกัน และรู้สึกสับสน เพราะว่าทุกคนได้ยินคนเหล่านั้นพูดเป็นภาษาของเขาเอง
2:7 และพวกเขาทุกคนก็ประหลาดใจและอัศจรรย์ใจ โดยพูดกันว่า “ดูเถิด คนเหล่านี้ทุกคนที่พูดนั้นเป็นชาวกาลิลีไม่ใช่หรือ
2:8 และเหตุไฉนพวกเราได้ยินพวกเขาทุกคนพูดในภาษาของพวกเราเอง จากที่ซึ่งพวกเราได้บังเกิดมา
2:9 คือชาวปารเธีย และชาวมีเดีย และชาวเอลาม และบรรดาคนที่อาศัยอยู่ในเขตแดนเมโสโปเตเมีย และในแคว้นยูเดีย และแคว้นคัปปาโดเซีย ในแคว้นปอนทัสและเอเชีย
2:10 แคว้นฟรีเจีย และแคว้นปัมฟีเลีย ในประเทศอียิปต์ และในแคว้นเมืองลิเบียซึ่งขึ้นกับนครไซรีน และคนแปลกหน้าของกรุงโรม พวกยิวกับคนเข้าจารีตยิวทั้งหลาย
2:11 ชาวเกาะครีตและชาวอาระเบีย พวกเราได้ยินคนเหล่านี้พูดในภาษาของพวกเราถึงพระราชกิจต่าง ๆ อันมหัศจรรย์ของพระเจ้า”
2:12 และพวกเขาทุกคนก็ประหลาดใจ และกำลังสงสัยอยู่ โดยพูดกันว่า “สิ่งนี้มีความหมายอะไร”
2:13 คนอื่น ๆ ที่เยาะเย้ยก็พูดว่า “คนเหล่านี้เต็มไปด้วยเหล้าองุ่นใหม่”

การประกาศของเปโตรในเทศกาลเพ็นเทคอสต์
2:14 แต่เปโตรซึ่งยืนขึ้นพร้อมกับอัครทูตสิบเอ็ดคน ได้ตะเบ็งเสียงของตน และกล่าวแก่พวกเขาว่า “พวกท่าน ชาวยูเดีย และบรรดาคนที่อาศัยอยู่ที่กรุงเยรูซาเล็ม พวกท่านจงทราบสิ่งนี้ และตั้งใจฟังบรรดาถ้อยคำของข้าพเจ้าเถิด
2:15 ด้วยว่าคนเหล่านี้มิได้เมาเหล้าองุ่น ตามที่พวกท่านคิดนั้น โดยเห็นว่าเป็นแต่เวลาสามโมงเช้า
2:16 แต่สิ่งนี้เป็นสิ่งซึ่งถูกกล่าวไว้โดยศาสดาพยากรณ์โยเอลว่า
2:17 ‘และต่อมาในวันสุดท้าย พระเจ้าตรัสว่า เราจะเทพระวิญญาณของเรามาบนเนื้อหนังทั้งสิ้น และบุตรชายบุตรสาวของพวกเจ้าจะพยากรณ์ และพวกคนหนุ่มของพวกเจ้าจะเห็นนิมิตทั้งหลาย และพวกคนชราของพวกเจ้าจะฝันความฝันต่าง ๆ
2:18 และในวันเหล่านั้นเราจะเทพระวิญญาณของเราบนเหล่าผู้รับใช้ของเราและบนเหล่าสาวใช้ของเรา และพวกเขาจะพยากรณ์
2:19 และเราจะสำแดงการมหัศจรรย์ทั้งหลายในฟ้าอากาศเบื้องบน และหมายสำคัญต่าง ๆ ในแผ่นดินโลกเบื้องล่าง คือเลือด และไฟ และไอควัน
2:20 ดวงอาทิตย์จะถูกเปลี่ยนให้เป็นความมืด และดวงจันทร์ให้เป็นเลือด ก่อนวันใหญ่ยิ่งและเกรียงไกรนั้นขององค์พระผู้เป็นเจ้ามาถึง
2:21 และจะเป็นเช่นนี้ว่า ผู้ใดก็ตามที่จะร้องออกพระนามขององค์พระผู้เป็นเจ้าก็จะรอด’
2:22 พวกท่าน คนอิสราเอลทั้งหลาย จงฟังบรรดาถ้อยคำเหล่านี้เถิด พระเยซูแห่งนาซาเร็ธ ซึ่งเป็นผู้ที่ได้รับการรับรองจากพระเจ้าในท่ามกลางพวกท่านโดยบรรดาการอัศจรรย์ และการมหัศจรรย์ และหมายสำคัญต่าง ๆ ซึ่งพระเจ้าได้ทรงกระทำโดยพระองค์นั้นในท่ามกลางพวกท่าน ตามที่พวกท่านเองทราบอยู่แล้วด้วย
2:23 พระองค์ผู้ทรงถูกมอบไว้โดยพระดำริที่กำหนดไว้แล้ว และการทรงทราบล่วงหน้าของพระเจ้า พวกท่านก็ได้จับ และโดยมืออันชั่วได้ตรึงที่กางเขนและประหารชีวิตเสีย
2:24 ผู้ที่พระเจ้าได้ทรงบันดาลให้คืนพระชนม์ โดยทรงกำจัดบรรดาความเจ็บปวดแห่งความตายเสีย เพราะว่าเป็นไปไม่ได้ที่พระองค์จะถูกครอบงำด้วยความตายนั้น
2:25 เพราะดาวิดได้ทรงกล่าวเกี่ยวกับพระองค์ว่า ‘ข้าพเจ้าได้เห็นองค์พระผู้เป็นเจ้าล่วงหน้าอยู่ตรงหน้าข้าพเจ้าเสมอ เพราะพระองค์ประทับอยู่ที่มือขวาของข้าพเจ้า เพื่อข้าพเจ้าจะไม่หวั่นไหวเลย
2:26 เพราะฉะนั้นใจของข้าพเจ้าจึงปีติยินดี และลิ้นของข้าพเจ้าจึงชื่นชมยินดี ยิ่งกว่านั้นเนื้อหนังของข้าพเจ้าจะพักพิงอยู่ในความหวังด้วย
2:27 เพราะพระองค์จะไม่ทรงละทิ้งจิตวิญญาณของข้าพระองค์ไว้ในนรก ทั้งพระองค์จะไม่ทรงยอมให้องค์บริสุทธิ์ของพระองค์เห็นความเปื่อยเน่า
2:28 พระองค์ได้โปรดให้ข้าพระองค์ทราบทางทั้งหลายแห่งชีวิตแล้ว พระองค์จะโปรดให้ข้าพระองค์เปี่ยมด้วยความปีติยินดีด้วยสีพระพักตร์ของพระองค์’
2:29 พวกท่านและพี่น้องทั้งหลาย ขอให้ข้าพเจ้ากล่าวโดยไม่มีผู้ใดขัดขวางแก่พวกท่านเถิดเกี่ยวกับดาวิดผู้เป็นบรรพบุรุษ ว่าเขาทั้งตายเสียแล้วและถูกฝังไว้ และอุโมงค์ฝังศพของเขายังอยู่กับพวกเราจนถึงทุกวันนี้
2:30 เหตุฉะนั้นโดยเป็นผู้พยากรณ์ และทราบว่า พระเจ้าได้ตรัสสัญญาไว้แก่เขาด้วยคำปฏิญาณว่า จากบั้นเอวของเขา ตามเนื้อหนังนั้น พระองค์จะทรงยกพระคริสต์ให้ประทับบนพระที่นั่งของเขา
2:31 เพราะเห็นล่วงหน้าถึงสิ่งนี้ก่อน เขาจึงกล่าวถึงการคืนพระชนม์ของพระคริสต์ว่า จิตวิญญาณของพระองค์ไม่ได้ถูกละทิ้งไว้ในนรก และเนื้อหนังของพระองค์ไม่ได้เห็นความเปื่อยเน่า
2:32 พระเยซูนี้พระเจ้าได้ทรงบันดาลให้คืนพระชนม์แล้ว พวกเราทุกคนเป็นพยานถึงเรื่องนี้
2:33 เหตุฉะนั้น เมื่อทรงถูกยกชูให้อยู่เบื้องขวาพระหัตถ์ของพระเจ้า และทรงได้รับพระสัญญาแห่งพระวิญญาณบริสุทธิ์จากพระบิดาแล้ว พระองค์จึงทรงเทฤทธิ์เดชนี้ลงมา ซึ่งบัดนี้พวกท่านเห็นและได้ยินแล้ว
2:34 ด้วยว่าดาวิดไม่ได้ขึ้นไปยังสวรรค์ทั้งหลาย แต่เขากล่าวเองว่า ‘องค์พระผู้เป็นเจ้าได้ตรัสกับองค์พระผู้เป็นเจ้าของข้าพเจ้าว่า ท่านจงนั่งที่ขวามือของเรา
2:35 จนกว่าเราจะกระทำให้บรรดาศัตรูของท่านเป็นแท่นรองเท้าของท่าน’
2:36 เหตุฉะนั้น จงให้วงศ์วานแห่งอิสราเอลทั้งสิ้นทราบอย่างแน่นอนเถิดว่า พระเจ้าได้ทรงยกพระเยซูองค์เดียวกันนี้ ซึ่งพวกท่านได้ตรึงไว้ที่กางเขน ให้เป็นทั้งองค์พระผู้เป็นเจ้าและเป็นพระคริสต์”

ผู้ฟังได้รับความรอดและของประทานของพระวิญญาณ
2:37 บัดนี้ เมื่อคนทั้งหลายได้ยินข้อความนี้ พวกเขาก็รู้สึกเจ็บแปลบในใจของตน และกล่าวแก่เปโตรและแก่พวกอัครทูตที่เหลือ ว่า “พวกท่านและพี่น้องทั้งหลาย พวกเราจะทำอะไรดี”
2:38 แล้วเปโตรได้กล่าวแก่พวกเขาว่า “พวกท่านทุกคนจงกลับใจเสียใหม่และรับบัพติศมาในพระนามของพระเยซูคริสต์ เพราะโปรดยกบาปทั้งหลายแล้ว และพวกท่านจะได้รับของประทานของพระวิญญาณบริสุทธิ์
2:39 ด้วยว่าพระสัญญานั้นตกแก่พวกท่าน และแก่ลูกหลานของพวกท่าน และแก่คนทั้งหลายที่อยู่ห่างไกลออกไป คือทุกคนที่องค์พระผู้เป็นเจ้าพระเจ้าของพวกเราจะทรงเรียกนั้น”
2:40 และด้วยถ้อยคำอื่น ๆ อีกมากมายเขาได้เป็นพยานรับรองและได้เตือนสติ โดยกล่าวว่า “จงเอาตัวพวกท่านเองให้รอดจากชั่วอายุที่คดโกงนี้เถิด”

ผู้เชื่อได้รวมใจเป็นหนึ่งเดียวและได้รับความสุข
2:41 แล้วคนทั้งหลายที่รับคำของเปโตรด้วยความยินดีแล้วก็รับบัพติศมา และในวันเดียวกันนั้นมีคนเพิ่มเข้ากับพวกเขาประมาณสามพันคน
2:42 และเขาทั้งหลายได้ตั้งมั่นคงอยู่ในหลักคำสอนของพวกอัครทูต และในการสามัคคีธรรม และในการหักขนมปัง และในการอธิษฐานต่าง ๆ
2:43 และความเกรงกลัวได้มายังทุกคน และการมหัศจรรย์และหมายสำคัญหลายประการได้ถูกกระทำโดยพวกอัครทูต
2:44 และทุกคนที่เชื่อนั้นก็อยู่ด้วยกัน และให้ทรัพย์สิ่งของทั้งหลายมารวมกันเป็นของกลาง
2:45 และได้ขายบรรดาทรัพย์สมบัติและสิ่งของทั้งหลาย และแบ่งสิ่งของเหล่านั้นให้แก่ทุกคน ตามซึ่งทุกคนต้องการ
2:46 และพวกเขาซึ่งอยู่พร้อมใจกันต่อเนื่องทุกวันในพระวิหาร และหักขนมปังตามบ้าน ได้รับประทานอาหารของตนด้วยความชื่นชมยินดีและความจริงใจ
2:47 โดยสรรเสริญพระเจ้า และได้รับความโปรดปรานจากประชาชนทุกคน และองค์พระผู้เป็นเจ้าทรงเพิ่มเข้ากับคริสตจักรทุกวัน ๆ คือผู้ซึ่งควรจะได้รับความรอด


กิจการ 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

คนง่อยได้รับการรักษาให้หายที่พระวิหาร
3:1 บัดนี้เปโตรกับยอห์นขึ้นไปพร้อมกันจะเข้าไปในพระวิหารในเวลาอธิษฐาน โดยเป็นเวลาบ่ายสามโมง
3:2 และมีชายคนหนึ่งเป็นง่อยตั้งแต่ครรภ์มารดา ผู้ซึ่งพวกคนวางไว้ที่ประตูของพระวิหารทุกวัน ๆ ซึ่งถูกเรียกว่า ประตูงาม เพื่อขอทานจากคนทั้งหลายที่กำลังเข้าไปในพระวิหาร
3:3 ผู้ซึ่งเมื่อเห็นเปโตรกับยอห์นกำลังจะเข้าไปในพระวิหารก็ขอทาน
3:4 และเปโตร ซึ่งเพ่งดูเขาพร้อมกับยอห์น กล่าวว่า “จงดูที่พวกเราเถิด”
3:5 และคนขอทานนั้นให้ความสนใจแก่พวกท่าน โดยคาดหวังว่าจะได้รับบางสิ่งจากพวกท่าน
3:6 แล้วเปโตรกล่าวว่า “เงินและทองคำข้าพเจ้าไม่มี แต่ที่ข้าพเจ้ามีอยู่ข้าพเจ้าจะให้ท่าน ในพระนามของพระเยซูคริสต์ชาวนาซาเร็ธ จงลุกขึ้นและเดินไปเถิด”
3:7 และเปโตรจับมือขวาของเขา และพยุงเขาขึ้น และในทันใดนั้นเท้าและข้อเท้าของเขาก็ได้รับกำลัง
3:8 และเขากระโดดขึ้นยืนและเดิน และเข้าไปในพระวิหารพร้อมกับท่านทั้งสอง โดยเดิน และเต้นโลด และสรรเสริญพระเจ้า
3:9 และประชาชนทุกคนเห็นเขากำลังเดินอยู่และสรรเสริญพระเจ้า
3:10 และเขาทั้งหลายทราบว่าเป็นคนนั้นซึ่งนั่งขอทานอยู่ที่ประตูงามของพระวิหาร และเขาทั้งหลายเต็มไปด้วยการอัศจรรย์ใจและความประหลาดใจในสิ่งซึ่งได้เกิดขึ้นแก่คนนั้น
3:11 และขณะที่คนง่อยซึ่งได้รับการรักษาให้หายนั้นยังยึดเปโตรและยอห์นอยู่ ประชาชนทุกคนก็วิ่งพร้อมกันมายังพวกท่านในเฉลียงพระวิหารที่เรียกว่า เฉลียงของซาโลมอน ต่างมีความอัศจรรย์ใจยิ่งนัก

เปโตรประกาศอีกครั้งหนึ่ง
3:12 และเมื่อเปโตรเห็นอย่างนั้น ท่านก็ตอบแก่ประชาชนว่า “พวกท่าน คนอิสราเอลทั้งหลาย ไฉนพวกท่านประหลาดใจในสิ่งนี้ หรือไฉนพวกท่านจึงมองพวกเราอย่างจริงจังเล่า เหมือนกับว่าโดยฤทธิ์หรือความบริสุทธิ์ของพวกเราเอง พวกเราได้ทำให้คนนี้เดินได้
3:13 พระเจ้าของอับราฮัม และของอิสอัค และของยาโคบ พระเจ้าแห่งบรรพบุรุษของพวกเรา ได้โปรดประทานสง่าราศีแด่พระเยซูพระบุตรของพระองค์ ผู้ซึ่งพวกท่านได้มอบไว้แล้ว และได้ปฏิเสธพระองค์ต่อหน้าปีลาต เมื่อเขาตั้งใจจะปล่อยพระองค์ไป
3:14 แต่พวกท่านได้ปฏิเสธองค์บริสุทธิ์และชอบธรรม และปรารถนาให้ฆาตกรคนหนึ่งถูกมอบไว้แก่พวกท่าน
3:15 และได้ฆ่าผู้ทรงเป็นเจ้าแห่งชีวิตเสีย ผู้ซึ่งพระเจ้าได้โปรดให้เป็นขึ้นมาจากตายแล้ว พวกเราเป็นพยานในเรื่องนี้
3:16 และพระนามของพระองค์โดยทางความเชื่อในพระนามของพระองค์นั้น ได้กระทำให้ชายผู้นี้มีกำลังขึ้น ผู้ซึ่งพวกท่านเห็นและรู้จัก ใช่แล้ว ความเชื่อนั้นซึ่งเป็นไปโดยพระองค์ได้ประทานให้คนนี้หายปกติอย่างสมบูรณ์แบบต่อหน้าพวกท่านทุกคน
3:17 และบัดนี้ พี่น้องทั้งหลาย ข้าพเจ้าทราบว่าพวกท่านได้กระทำสิ่งนั้นโดยขาดความรู้ เหมือนอย่างคณะผู้ครอบครองของพวกท่านด้วย
3:18 แต่สิ่งเหล่านั้น ซึ่งพระเจ้าได้ทรงสำแดงล่วงหน้าโดยปากของศาสดาพยากรณ์ทุกคนของพระองค์ว่า พระคริสต์จะทรงทนทุกข์ พระองค์ได้ทรงให้สำเร็จตามนั้นแล้ว

อิสราเอลจงกลับใจเสียใหม่
3:19 เหตุฉะนั้นพวกท่านจงกลับใจเสียใหม่และตั้งใจใหม่ เพื่อบาปทั้งหลายของพวกท่านจะถูกลบล้างเสีย เมื่อเวลาทั้งหลายแห่งความสดชื่นจะมาจากเฉพาะพระพักตร์องค์พระผู้เป็นเจ้า
3:20 และพระองค์จะทรงส่งพระเยซูคริสต์ ผู้ซึ่งเมื่อก่อนนั้นได้ถูกประกาศไว้แก่พวกท่านแล้ว
3:21 ผู้ซึ่งสวรรค์จะต้องรับไว้จนถึงเวลาทั้งหลายแห่งการตั้งขึ้นใหม่ของสิ่งสารพัด ซึ่งพระเจ้าได้ตรัสไว้โดยปากของศาสดาพยากรณ์ผู้บริสุทธิ์ของพระองค์ทุกคน ตั้งแต่เริ่มสร้างโลก
3:22 ด้วยว่าแท้จริงแล้วโมเสสได้กล่าวไว้แก่บรรพบุรุษว่า ‘องค์พระผู้เป็นเจ้า พระเจ้าของพวกท่าน จะโปรดตั้งผู้พยากรณ์ผู้หนึ่งขึ้นมาแก่พวกท่านจากพวกพี่น้องของพวกท่าน เหมือนอย่างเรา พวกท่านจงฟังผู้นั้นในสิ่งสารพัด ไม่ว่าผู้นั้นจะกล่าวสิ่งใดแก่พวกท่านก็ตาม
3:23 และจะเป็นเช่นนี้คือทุกคนที่จะไม่ฟังผู้พยากรณ์ผู้นั้น จะถูกทำลายไปจากท่ามกลางประชาชน’
3:24 ใช่แล้ว และบรรดาศาสดาพยากรณ์ ตั้งแต่ซามูเอล และคนเหล่านั้นที่ตามมาภายหลัง ทุกคนที่กล่าวแล้ว ได้กล่าวล่วงหน้าถึงวันเหล่านี้ในทำนองเดียวกัน
3:25 พวกท่านเป็นลูกหลานของพวกศาสดาพยากรณ์นั้น และแห่งพันธสัญญาซึ่งพระเจ้าได้ทรงกระทำไว้กับบรรพบุรุษของพวกเรา โดยตรัสแก่อับราฮัมว่า ‘และในเชื้อสายของเจ้า บรรดาครอบครัวทั้งหลายแห่งแผ่นดินโลกจะได้รับพระพร’
3:26 มายังพวกท่านก่อน พระเจ้าซึ่งได้โปรดให้พระเยซูพระบุตรของพระองค์เป็นขึ้นแล้ว ได้ทรงส่งพระองค์มาเพื่ออวยพรพวกท่าน ในการให้ทุกคนในพวกท่านหันเสียจากบรรดาความชั่วช้าของตน”


กิจการ 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พวกอัครทูตถูกจำคุกเพราะประกาศข่าวประเสริฐ
4:1 และขณะที่เปโตรกับยอห์นกล่าวแก่ประชาชน พวกปุโรหิต กับนายทหารรักษาพระวิหาร และพวกสะดูสี ได้มาหาท่านทั้งสอง
4:2 โดยเป็นทุกข์ใจที่ท่านทั้งสองได้สั่งสอนประชาชน และประกาศโดยทางพระเยซูเรื่องการเป็นขึ้นมาจากความตาย
4:3 และพวกเขาจึงลงมือจับท่านทั้งสอง และจำท่านทั้งสองไว้ในคุกจนวันต่อมา เพราะว่าตอนนั้นเป็นเวลาเย็นแล้ว
4:4 แต่คนเป็นอันมากในพวกเขาซึ่งได้ฟังถ้อยคำนั้นก็เชื่อ และจำนวนผู้ชายมีประมาณห้าพันคน

เปโตรได้กล่าวต่อหน้าสภา
4:5 และต่อมาในวันพรุ่งนี้ พวกผู้ครอบครองของพวกเขา และพวกผู้อาวุโส และพวกธรรมาจารย์
4:6 และอันนาสมหาปุโรหิต และคายาฟาส และยอห์น และอเล็กซานเดอร์ และทุกคนที่เป็นญาติของมหาปุโรหิตนั้น ได้ชุมนุมกันที่กรุงเยรูซาเล็ม
4:7 และเมื่อพวกเขาได้ตั้งเปโตรและยอห์นในท่ามกลางพวกเขาแล้ว พวกเขาก็ถามว่า “ท่านทั้งสองได้ทำสิ่งนี้โดยฤทธิ์อำนาจอันใดหรือโดยนามอะไร”
4:8 แล้วเปโตร ซึ่งเต็มเปี่ยมด้วยพระวิญญาณบริสุทธิ์ กล่าวแก่พวกเขาว่า “พวกท่าน พวกผู้ครอบครองของประชาชน และพวกผู้อาวุโสของอิสราเอล
4:9 ถ้าวันนี้พวกเราถูกไต่สวนเรื่องการกระทำดีซึ่งได้ทำแก่ชายป่วยผู้นี้ว่าเขาหายเป็นปกติด้วยวิธีอันใด
4:10 ขอให้พวกท่านทุกคนกับบรรดาคนอิสราเอลทราบเถิดว่า โดยพระนามของพระเยซูคริสต์ชาวนาซาเร็ธ ผู้ซึ่งพวกท่านได้ตรึงไว้ ผู้ซึ่งพระเจ้าได้โปรดให้เป็นขึ้นมาจากความตาย คือโดยพระองค์นั้นแหละชายคนนี้จึงยืนอยู่ที่นี่ต่อหน้าพวกท่านโดยหายเป็นปกติแล้ว
4:11 นี่คือ ‘ศิลา’ ซึ่งพวกท่าน ‘พวกช่างก่อได้ปฏิเสธเสีย ซึ่งได้กลายเป็นศิลามุมเอกแล้ว’
4:12 และไม่มีความรอดในผู้อื่นเลย ด้วยว่าไม่มีนามอื่นใดใต้ฟ้าสวรรค์ที่ประทานให้ในท่ามกลางผู้คน ซึ่งโดยนามนั้นพวกเราต้องรับความรอด”

พวกสาวกได้รับการข่มขู่แต่มิได้ถูกฆ่าเสีย
4:13 บัดนี้เมื่อพวกเขาเห็นความกล้าหาญของเปโตรกับยอห์น และรับรู้ว่าท่านทั้งสองขาดการศึกษาและเป็นคนขาดความรู้ พวกเขาก็ประหลาดใจ และพวกเขาสำนึกเกี่ยวกับคนทั้งสองนี้ว่า คนทั้งสองได้เคยอยู่กับพระเยซู
4:14 และเมื่อมองดูชายคนนั้นซึ่งได้รับการรักษาให้หายแล้ว กำลังยืนอยู่กับท่านทั้งสอง พวกเขาก็ไม่มีข้อคัดค้านที่จะพูดต่อต้านสิ่งนี้ได้
4:15 แต่เมื่อพวกเขาได้สั่งให้เปโตรและยอห์นออกไปจากที่ประชุมสภาแล้ว พวกเขาก็ปรึกษากันท่ามกลางพวกเขาเอง
4:16 โดยกล่าวว่า “พวกเราจะทำอย่างไรดีกับคนทั้งสองนี้ เพราะว่าที่การอัศจรรย์อันเด่นชัดได้ถูกกระทำโดยคนทั้งสองอย่างแน่นอนนั้น ก็ได้ปรากฏชัดแก่คนทั้งหลายที่อาศัยอยู่ในกรุงเยรูซาเล็มแล้ว และพวกเราปฏิเสธการอัศจรรย์นั้นไม่ได้
4:17 แต่เพื่อเรื่องนี้จะไม่ได้เลื่องลือแพร่หลายไปในท่ามกลางคนทั้งหลายมากกว่านี้ ให้พวกเราขู่คนทั้งสองอย่างแข็งแรงเถิด เพื่อที่นับแต่นี้ไปพวกเขาจะไม่พูดแก่ผู้ใดในชื่อนี้เลย”
4:18 และพวกเขาจึงเรียกเปโตรและยอห์นมา และสั่งท่านทั้งสองไม่ให้พูดหรือสอนในพระนามของพระเยซูอีกเลย
4:19 แต่เปโตรและยอห์นตอบและกล่าวแก่พวกเขาว่า “จะเป็นสิ่งที่ถูกต้องในสายพระเนตรของพระเจ้าหรือไม่ ที่จะตั้งใจฟังพวกท่านมากกว่าพระเจ้า ขอพวกท่านจงพิจารณาดูเถิด
4:20 เพราะว่าพวกเราจะไม่พูดสิ่งเหล่านั้นซึ่งพวกเราได้เห็นและได้ยินแล้วนั้นก็ไม่ได้”
4:21 ดังนั้น เมื่อพวกเขาได้ขู่ท่านทั้งสองนั้นเพิ่มเติมอีก พวกเขาก็ปล่อยท่านทั้งสองไป โดยไม่พบสิ่งใด ๆ ที่จะเป็นเหตุให้พวกเขาทำโทษท่านทั้งสองได้ เพราะเหตุประชาชนนั้น ด้วยว่าพวกเขาทุกคนได้ถวายสง่าราศีแด่พระเจ้าเนื่องด้วยสิ่งซึ่งถูกกระทำนั้น
4:22 ด้วยว่าชายคนนี้มีอายุกว่าสี่สิบปีแล้ว ผู้ซึ่งการอัศจรรย์นี้แห่งการรักษาให้หายได้ถูกสำแดง

พวกสาวกเต็มเปี่ยมด้วยพระวิญญาณบริสุทธิ์อีกครั้งหนึ่ง
4:23 และเมื่อถูกปล่อยตัวแล้ว ท่านทั้งสองได้ไปหาพวกของท่านทั้งสองเอง และรายงานทุกสิ่งที่พวกปุโรหิตใหญ่และพวกผู้อาวุโสได้พูดกับท่านทั้งสอง
4:24 และเมื่อเขาทั้งหลายได้ยินอย่างนั้น พวกเขาก็พร้อมใจกันเปล่งเสียงของตนต่อพระเจ้า และทูลว่า “พระองค์เจ้าข้า พระองค์ทรงเป็นพระเจ้า ซึ่งได้ทรงสร้างฟ้าสวรรค์ และแผ่นดินโลก และทะเล และสรรพสิ่งที่มีอยู่ในที่เหล่านั้น
4:25 ผู้ตรัสไว้ด้วยปากของดาวิดผู้รับใช้ของพระองค์ว่า ‘เหตุใดพวกคนต่างชาติจึงเดือดดาล และประชาชนคิดอ่านในสิ่งที่ไร้สาระ
4:26 บรรดากษัตริย์แห่งแผ่นดินโลกได้ตั้งตนเองขึ้น และนักปกครองทั้งหลายได้ร่วมชุมนุมกัน ต่อสู้องค์พระผู้เป็นเจ้าและต่อสู้พระคริสต์ของพระองค์’
4:27 ด้วยว่าเป็นความจริงที่ทั้งเฮโรด และปอนทิอัสปีลาต กับพวกต่างประเทศ และคนอิสราเอลได้ชุมนุมกันต่อสู้พระเยซูพระบุตรผู้บริสุทธิ์ของพระองค์ ผู้ซึ่งพระองค์ได้ทรงเจิมไว้แล้ว
4:28 เพื่อที่จะกระทำสิ่งใดก็ตามที่พระหัตถ์ของพระองค์ และพระดำริของพระองค์ได้กำหนดไว้แต่ก่อนแล้วว่าจะให้กระทำ
4:29 และบัดนี้ พระองค์เจ้าข้า ขอโปรดทอดพระเนตรการขู่ทั้งหลายของพวกเขา และขอโปรดประทานแก่บรรดาผู้รับใช้ของพระองค์ เพื่อที่พวกเขาจะกล่าวพระวจนะของพระองค์ด้วยใจกล้าหาญทั้งสิ้น
4:30 โดยทรงเหยียดพระหัตถ์ของพระองค์ออกเพื่อรักษาให้หาย และเพื่อที่บรรดาหมายสำคัญกับการมหัศจรรย์ทั้งหลายจะถูกกระทำโดยพระนามของพระเยซูพระบุตรผู้บริสุทธิ์ของพระองค์”
4:31 และเมื่อพวกเขาอธิษฐานแล้ว สถานที่ซึ่งพวกเขาประชุมอยู่นั้นได้หวั่นไหว และพวกเขาทุกคนเต็มเปี่ยมด้วยพระวิญญาณบริสุทธิ์ และพวกเขากล่าวพระวจนะของพระเจ้าด้วยใจกล้าหาญ

ใจเป็นหนึ่งเดียว ทุกสิ่งเป็นของกลาง และอำนาจในท่ามกลางพวกคริสเตียน
4:32 และคนจำนวนมากในพวกเขาที่เชื่อนั้นมีใจและจิตใจเป็นหนึ่งเดียวกัน และไม่มีใครในพวกเขาอ้างว่าสิ่งของต่าง ๆ ที่ตนมีอยู่เป็นของตน แต่พวกเขาให้สิ่งของทั้งสิ้นเป็นของกลาง
4:33 และด้วยฤทธิ์เดชใหญ่ยิ่งพวกอัครทูตได้ให้คำพยานเรื่องการคืนพระชนม์ของพระเยซูเจ้า และพระคุณอันใหญ่ยิ่งได้อยู่บนพวกเขาทุกคน
4:34 และไม่มีผู้ใดในท่ามกลางพวกเขาที่ขัดสนสิ่งใด ๆ เพราะทุกคนที่เป็นผู้ถือกรรมสิทธิ์ในที่ดินหรือบ้านเรือนทั้งหลายก็ขายพวกมันเสีย และได้นำราคาของสิ่งเหล่านั้นที่ถูกขายมา
4:35 และวางเงินเหล่านั้นไว้ที่เท้าของพวกอัครทูต และมีการแจกจ่ายให้แก่ทุกคนตามที่เขามีความต้องการ
4:36 และโยเสส ผู้ที่พวกอัครทูตได้ให้นามสกุลว่า บารนาบัส (ซึ่งแปลว่า ลูกแห่งการหนุนน้ำใจ) เป็นคนเลวี และเป็นชาวเกาะไซปรัส
4:37 ซึ่งมีที่ดิน ได้ขายมันเสีย และนำเงินนั้นมา และวางมันไว้ที่เท้าของพวกอัครทูต


กิจการ 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

อานาเนียและสัปฟีราถึงแก่ความตาย
5:1 แต่มีชายคนหนึ่งชื่ออานาเนีย พร้อมกับภรรยาของเขาชื่อสัปฟีรา ได้ขายทรัพย์สินที่ดินของตน
5:2 และเก็บส่วนหนึ่งของราคานั้นไว้ ภรรยาของเขาก็ทราบเรื่องนี้ด้วย และได้นำส่วนหนึ่งมา และวางมันไว้ที่เท้าของพวกอัครทูต
5:3 แต่เปโตรกล่าวว่า “อานาเนีย เหตุไฉนซาตานจึงทำให้ใจของเจ้าเต็มไปด้วยการมุสาต่อพระวิญญาณบริสุทธิ์ และให้เก็บส่วนหนึ่งของค่าที่ดินไว้
5:4 ขณะที่ที่ดินยังอยู่ มันก็เป็นของเจ้าเองมิใช่หรือ และหลังจากขายที่ดินแล้ว เงินก็ยังอยู่ในอำนาจของเจ้าเองมิใช่หรือ เหตุไฉนเจ้าจึงคิดสิ่งนี้ไว้ในใจของเจ้าเล่า เจ้ามิได้มุสาต่อมนุษย์ แต่ต่อพระเจ้า”
5:5 และเมื่ออานาเนียได้ยินคำเหล่านี้ก็ล้มลง และสิ้นลมหายใจ และความเกรงกลัวอย่างยิ่งมาสู่พวกเขาทุกคนที่ได้ยินสิ่งเหล่านี้
5:6 และพวกคนหนุ่มก็ลุกขึ้น ห่อศพเขาไว้ และหามเขาออกไป และฝังเขาไว้
5:7 และหลังจากนั้นประมาณสามชั่วโมง เมื่อภรรยาของเขาซึ่งยังไม่ทราบเหตุการณ์ที่เกิดขึ้นได้เข้ามา
5:8 และเปโตรตอบแก่นางว่า “จงบอกเราเถิดว่า พวกเจ้าได้ขายที่ดินนั้นเป็นราคาเท่านี้หรือ” และหญิงนั้นกล่าวว่า “ใช่แล้ว ได้เท่านี้เจ้าค่ะ”
5:9 และเปโตรกล่าวแก่นางว่า “ไฉนเจ้าทั้งสองได้พร้อมใจกันที่จะทดลองพระวิญญาณขององค์พระผู้เป็นเจ้าเล่า จงดูเถิด เท้าของพวกคนซึ่งได้ฝังสามีของเจ้าก็อยู่ที่ประตู และจะหามเจ้าออกไป”
5:10 แล้วในทันใดนั้นนางก็ล้มลงแทบเท้าของเปโตร และสิ้นลมหายใจ และพวกคนหนุ่มได้เข้ามา และพบว่าหญิงนั้นตายเสียแล้ว และเมื่อหามนางออกไปแล้ว ได้ฝังนางไว้ข้างสามีของนาง
5:11 และความเกรงกลัวอย่างยิ่งได้มาสู่คริสตจักรทั้งหมด และมาสู่ทุกคนที่ได้ยินสิ่งเหล่านี้

คนจำนวนมากได้รับการรักษาให้หาย
5:12 และโดยมือของพวกอัครทูต บรรดาหมายสำคัญและการมหัศจรรย์หลายอย่างได้ถูกกระทำในท่ามกลางประชาชน (และพวกสาวกทุกคนอยู่พร้อมใจกันในเฉลียงของซาโลมอน
5:13 และในพวกคนที่เหลืออยู่นั้น ไม่มีผู้ใดกล้ามาเข้าร่วมกับพวกเขา แต่ประชาชนได้ยกย่องพวกเขามาก
5:14 และผู้เชื่อทั้งหลายได้ถูกเพิ่มเข้ากับองค์พระผู้เป็นเจ้า คนเป็นอันมากทั้งชายและหญิง)
5:15 จนถึงขนาดที่พวกเขาพาคนเจ็บป่วยเข้ามาไว้ในถนนทั้งหลาย และวางพวกเขาไว้บนบรรดาที่นอนและแคร่ เพื่ออย่างน้อยที่สุด เงาของเปโตรที่ผ่านไปจะได้ทอดบนบางคนในพวกเขา
5:16 คนเป็นอันมากได้ออกมาจากนครต่าง ๆ ที่อยู่ล้อมรอบกรุงเยรูซาเล็มด้วย โดยพาพวกคนป่วยมา และคนทั้งหลายซึ่งถูกรบกวนด้วยเหล่าผีโสโครก และพวกเขาทุกคนได้รับการรักษาให้หาย

คริสเตียนถูกข่มเหง กักขัง และข่มขู่
5:17 แล้วมหาปุโรหิตได้ลุกขึ้น และพวกเขาทุกคนที่อยู่กับท่าน (ซึ่งเป็นนิกายของพวกสะดูสี) และเต็มไปด้วยความเดือดดาล
5:18 และได้ลงมือจับพวกอัครทูต และเอาพวกเขาไปไว้ในคุกหลวง
5:19 แต่ทูตสวรรค์ขององค์พระผู้เป็นเจ้า ในเวลากลางคืน ได้เปิดประตูทั้งหลายของคุก และพาพวกเขาออกไป และกล่าวว่า
5:20 “จงไป ยืนและกล่าวในพระวิหารแก่ประชาชน คือบรรดาถ้อยคำแห่งชีวิตนี้”
5:21 และเมื่อพวกอัครทูตได้ยินสิ่งนั้น พวกเขาก็เข้าไปในพระวิหารแต่เช้าตรู่และสั่งสอน แต่มหาปุโรหิตมา และคนทั้งหลายที่อยู่กับท่าน และได้เรียกประชุมสภามาชุมนุมกัน และบรรดาผู้อาวุโสทั้งหมดของลูกหลานของอิสราเอล และส่งคนไปที่คุกเพื่อให้นำตัวพวกอัครทูตมา
5:22 แต่เมื่อพวกเจ้าพนักงานมาถึง และไม่พบพวกอัครทูตในคุก พวกเขาก็กลับมา และรายงาน
5:23 โดยกล่าวว่า “แท้จริง พวกข้าพเจ้าพบว่าคุกปิดอยู่ด้วยความปลอดภัยทุกอย่าง และพวกยามยืนอยู่ข้างนอกหน้าประตูเหล่านั้น แต่เมื่อพวกข้าพเจ้าเปิดแล้ว พวกข้าพเจ้าก็ไม่พบผู้ใดอยู่ข้างใน”
5:24 บัดนี้เมื่อมหาปุโรหิตและนายทหารรักษาพระวิหารกับพวกปุโรหิตใหญ่ ได้ยินสิ่งเหล่านี้ พวกเขาก็ฉงนสนเท่ห์ในเรื่องของพวกอัครทูตว่าจะเป็นอย่างไรต่อไป
5:25 แล้วคนหนึ่งมาและบอกพวกเขา โดยกล่าวว่า “ดูเถิด คนเหล่านั้น ซึ่งท่านทั้งหลายได้จำไว้ในคุก กำลังยืนในพระวิหาร และกำลังสั่งสอนประชาชนอยู่”
5:26 แล้วนายทหารรักษาพระวิหารกับพวกเจ้าพนักงานได้ไป และพาพวกอัครทูตมาโดยไม่ใช้ความรุนแรง เพราะว่าพวกเขากลัวประชาชน เกรงว่าพวกเขาจะถูกเอาหินขว้าง
5:27 และเมื่อพวกเขาได้พาพวกอัครทูตมาแล้ว พวกเขาได้ตั้งพวกอัครทูตไว้ต่อหน้าสภา และมหาปุโรหิตถามพวกอัครทูต
5:28 โดยกล่าวว่า “พวกเราได้กำชับพวกเจ้าอย่างแข็งแรงแล้วมิใช่หรือว่าไม่ให้พวกเจ้าสอนในชื่อนี้ และดูเถิด พวกเจ้าได้ทำให้กรุงเยรูซาเล็มเต็มไปด้วยหลักคำสอนของพวกเจ้า และตั้งใจที่จะนำโลหิตของชายผู้นี้ให้ตกอยู่บนพวกเรา”

เปโตรฟ้องสภา
5:29 แล้วเปโตรกับอัครทูตคนอื่น ๆ ได้ตอบและกล่าวว่า “พวกข้าพเจ้าควรเชื่อฟังพระเจ้ายิ่งกว่ามนุษย์
5:30 พระเจ้าแห่งบรรพบุรุษของพวกเราได้ทรงบันดาลให้พระเยซูเป็นขึ้นมาใหม่ ผู้ซึ่งท่านทั้งหลายได้ฆ่าเสียและแขวนไว้ที่ต้นไม้นั้น
5:31 ผู้ซึ่งพระเจ้าได้ทรงยกชูด้วยพระหัตถ์ขวาของพระองค์ ให้เป็นเจ้าชายและพระผู้ช่วยให้รอด เพื่อที่จะประทานการกลับใจเสียใหม่แก่คนอิสราเอล และการโปรดยกบาปทั้งหลาย
5:32 และพวกเราเป็นเหล่าพยานของพระองค์ถึงสิ่งเหล่านี้ และพระวิญญาณบริสุทธิ์ก็ทรงเป็นพยานถึงสิ่งเหล่านี้เช่นกัน ผู้ซึ่งพระเจ้าได้ประทานแก่คนทั้งหลายที่เชื่อฟังพระองค์”
5:33 เมื่อพวกเขาได้ยินเช่นนั้นแล้ว พวกเขาก็รู้สึกแทงใจ และปรึกษากันว่าจะฆ่าพวกอัครทูตเสีย

กามาลิเอลเข้าขัดขวางทำให้พวกอัครทูตไม่ถูกฆ่าตาย
5:34 แล้วคนหนึ่งได้ยืนขึ้นในสภา เป็นฟาริสีคนหนึ่ง ชื่อกามาลิเอล และเป็นธรรมาจารย์ฝ่ายพระราชบัญญัติ มีชื่อเสียงท่ามกลางประชาชนทุกคน และสั่งให้พาพวกอัครทูตออกไปเสียภายนอกครู่หนึ่ง
5:35 และได้กล่าวแก่พวกเขาว่า “พวกท่าน คนอิสราเอลทั้งหลาย พวกท่านจงระวังตัวให้ดีว่า พวกท่านตั้งใจว่าจะกระทำอะไรเรื่องคนเหล่านี้
5:36 ด้วยว่าก่อนวันเหล่านี้ ธุดาสได้ลุกขึ้น โดยอวดตัวว่าเป็นผู้วิเศษ ซึ่งมีคนกลุ่มหนึ่ง จำนวนผู้ชายประมาณสี่ร้อยคนได้รวมตัวกันกับเขา ผู้นี้ได้ถูกฆ่าเสียและคนทั้งหมด คือทุกคนที่ได้เชื่อฟังเขาก็ถูกกระจัดกระจายไป และถูกนำไปสู่ความล้มเหลว
5:37 หลังจากชายคนนี้ ยูดาสแห่งแคว้นกาลิลีได้ลุกขึ้น ในสมัยแห่งการจดบัญชีสำมะโนครัว และชักนำผู้คนจำนวนมากให้ติดตามเขาไป เขาก็พินาศเช่นกัน และคนทั้งหมด คือทุกคนที่ได้เชื่อฟังเขา ก็ถูกกระจายไปทั่ว
5:38 และบัดนี้ ข้าพเจ้าขอกล่าวแก่ท่านทั้งหลายว่า จงเว้นเสียจากคนเหล่านี้ และเลิกยุ่งกับพวกเขาเถิด เพราะว่าถ้าความคิดนี้หรืองานนี้เป็นของมนุษย์ มันก็จะสูญสิ้นไป
5:39 แต่ถ้าเป็นของพระเจ้า ท่านทั้งหลายก็ไม่สามารถโค่นล้มมันได้ เกรงว่าพวกท่านจะถูกพบว่าต่อสู้กับพระเจ้า”

สาวกที่ถูกข่มเหงยังมีความปีติยินดีและเป็นพยานฝ่ายพระเยซู
5:40 และเขาทั้งหลายก็เห็นพ้องกับกามาลิเอล และเมื่อเขาทั้งหลายได้เรียกพวกอัครทูตเข้ามา และเฆี่ยนพวกเขาแล้ว เขาทั้งหลายได้กำชับว่าพวกเขาไม่ควรกล่าวในพระนามของพระเยซู และปล่อยพวกเขาไป
5:41 และพวกอัครทูตได้ออกไปให้พ้นหน้าสภา โดยมีความปีติยินดีที่เห็นว่า พวกเขาถูกนับว่าคู่ควรที่จะได้รับความอับอายเพราะพระนามของพระองค์
5:42 และในพระวิหารและตามบ้านเรือนทุกแห่ง พวกเขาไม่งดเว้นที่จะสั่งสอนและประกาศพระเยซูคริสต์ทุก ๆ วัน


กิจการ 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

ผู้ช่วยศิษยาภิบาลพวกแรก
6:1 และในวันเหล่านั้น เมื่อจำนวนของพวกสาวกถูกทวีมากขึ้น มีการบ่นพึมพำของพวกกรีกต่อพวกฮีบรู เพราะว่าพวกหญิงม่ายของชาวกรีกถูกละเลยในการปรนนิบัติประจำวัน
6:2 และพวกสิบสองคนนั้นได้เรียกคนจำนวนมากในพวกสาวกให้มาหาพวกเขา และกล่าวว่า “ไม่มีเหตุผลที่พวกเราควรจะทิ้งพระวจนะของพระเจ้าและรับใช้โต๊ะทั้งหลาย
6:3 เหตุฉะนั้น พี่น้องทั้งหลาย พวกท่านจงเลือกเจ็ดคนในท่ามกลางพวกท่านที่มีชื่อเสียงดี เต็มเปี่ยมด้วยพระวิญญาณบริสุทธิ์และสติปัญญา ผู้ซึ่งพวกเราจะตั้งไว้ให้ดูแลกิจธุระนี้
6:4 แต่พวกเราจะอุทิศตัวอย่างขะมักเขม้นต่อการอธิษฐาน และต่อการปรนนิบัติแห่งพระวจนะ”
6:5 และคำกล่าวนี้เป็นที่เห็นชอบของคนเหล่านั้นทั้งหมด และพวกเขาได้เลือกสเทเฟน ผู้เต็มเปี่ยมด้วยความเชื่อและเต็มเปี่ยมด้วยพระวิญญาณบริสุทธิ์ และฟีลิป และโปรโครัส และนิคาโนร์ และทิโมน และปารเมนัส และนิโคเลาส์ซึ่งเป็นผู้เข้าจารีตจากเมืองอันทิโอก
6:6 ผู้ซึ่งเขาทั้งหลายตั้งไว้ต่อหน้าพวกอัครทูต และเมื่อพวกอัครทูตได้อธิษฐานแล้ว พวกเขาได้วางมือของตนบนคนทั้งเจ็ดนั้น
6:7 และพระวจนะของพระเจ้าได้เจริญขึ้น และจำนวนของพวกสาวกก็ทวีขึ้นในกรุงเยรูซาเล็มอย่างมาก และคนเป็นอันมากในพวกปุโรหิตได้เชื่อฟังต่อความเชื่อนั้น

สเทเฟนถูกกล่าวหาและเผชิญหน้ากับความตาย
6:8 และสเทเฟนประกอบด้วยความเชื่อและฤทธิ์เดช ได้กระทำบรรดาการมหัศจรรย์และการอัศจรรย์ใหญ่ยิ่งท่ามกลางประชาชน
6:9 แล้วมีบางคนได้ลุกขึ้น คือคนของธรรมศาลาที่ถูกเรียกว่า ธรรมศาลาของพวกลิเบระติน และชาวไซรีน และชาวอเล็กซานเดรีย และบางคนจากซีลีเซียและเอเชีย โดยโต้แย้งกับสเทเฟน
6:10 และคนเหล่านั้นไม่สามารถต่อต้านสติปัญญาและพระวิญญาณซึ่งทำให้ท่านพูดนั้น
6:11 และพวกเขาได้ลอบเอาหลายคนเข้ามา ซึ่งกล่าวว่า “พวกเราได้ยินคนนี้พูดถ้อยคำหมิ่นประมาทต่าง ๆ ต่อโมเสสและต่อพระเจ้า”
6:12 และพวกเขายุยงประชาชนและพวกผู้อาวุโสกับพวกธรรมาจารย์ และมาหาสเทเฟน และจับเขา และนำเขาไปยังสภา
6:13 และได้ตั้งพวกพยานเท็จขึ้นมา ซึ่งกล่าวว่า “คนนี้ไม่หยุดพูดถ้อยคำหมิ่นประมาทต่าง ๆ ต่อสถานที่บริสุทธิ์นี้และพระราชบัญญัติเลย
6:14 เพราะพวกเราเคยได้ยินเขากล่าวว่า พระเยซูแห่งนาซาเร็ธนี้จะทำลายสถานที่แห่งนี้ และจะเปลี่ยนธรรมเนียมทั้งหลายซึ่งโมเสสได้มอบไว้แก่พวกเรา”
6:15 และทุกคนที่นั่งในสภานั้น ขณะเพ่งดูสเทเฟน ก็เห็นใบหน้าของท่านราวกับเป็นใบหน้าของทูตสวรรค์องค์หนึ่ง


กิจการ 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

7:1 แล้วมหาปุโรหิตกล่าวว่า “สิ่งเหล่านี้เป็นดังนั้นหรือ”

สเทเฟนได้เล่าถึงการที่พระเจ้าได้ทรงกระทำไว้กับชนชาติอิสราเอล
7:2 และสเทเฟนกล่าวว่า “ท่านทั้งหลาย พี่น้องและบรรดาท่านผู้อาวุโส ขอตั้งใจฟังเถิด พระเจ้าแห่งสง่าราศีได้ทรงปรากฏแก่อับราฮัมบรรพบุรุษของพวกเรา เมื่อท่านอยู่ในประเทศเมโสโปเตเมีย ก่อนที่ท่านอาศัยอยู่ในเมืองฮาราน
7:3 และได้ตรัสกับท่านว่า ‘เจ้าจงออกไปจากประเทศของเจ้า และจากญาติพี่น้องของเจ้า และมายังแผ่นดินซึ่งเราจะสำแดงให้เจ้าเห็น’
7:4 แล้วอับราฮัมได้ออกจากแผ่นดินของชาวเคลเดีย และอาศัยอยู่ในเมืองฮาราน และจากที่นั่น เมื่อบิดาของท่านสิ้นชีพแล้ว พระองค์ทรงย้ายท่านเข้ามาในแผ่นดินนี้ ที่ซึ่งท่านทั้งหลายอาศัยอยู่ตอนนี้
7:5 และพระองค์ไม่โปรดให้ท่านมีมรดกในแผ่นดินนี้ ไม่เลย แม้แต่ส่วนที่สามารถวางเท้าของท่านก็ไม่ได้ แต่พระองค์ทรงสัญญาว่าพระองค์จะประทานแผ่นดินนี้แก่ท่านเป็นกรรมสิทธิ์ และแก่เชื้อสายของท่านที่มาภายหลังท่าน ขณะเมื่อท่านยังไม่มีบุตร
7:6 และพระเจ้าตรัสดังนี้ว่า เชื้อสายของท่านจะอาศัยอยู่ในต่างประเทศ และชาวประเทศนั้นจะนำพวกเขาเข้าไปสู่ความเป็นทาส และจะปฏิบัติอย่างชั่วร้ายต่อพวกเขาเป็นเวลาสี่ร้อยปี
7:7 ‘และเราจะพิพากษาประเทศที่พวกเขาจะเป็นทาสนั้น’ พระเจ้าตรัส ‘และหลังจากนั้นพวกเขาจะออกมาและปรนนิบัติเราในสถานที่แห่งนี้’
7:8 และพระองค์ได้ทรงตั้งพันธสัญญาแห่งการเข้าสุหนัตไว้กับอับราฮัม และอับราฮัมจึงให้กำเนิดอิสอัค และให้อิสอัคเข้าสุหนัตในวันที่แปด และอิสอัคให้กำเนิดยาโคบ และยาโคบให้กำเนิดบรรพบุรุษสิบสองคนนั้น
7:9 และบรรพบุรุษเหล่านั้น เพราะความอิจฉาได้ขายโยเซฟเข้าไปในประเทศอียิปต์ แต่พระเจ้าทรงสถิตอยู่กับโยเซฟ
7:10 และโปรดช่วยโยเซฟให้พ้นจากความทุกข์ลำบากทั้งสิ้นของท่าน และทรงให้ท่านเป็นที่โปรดปรานและมีสติปัญญาในสายพระเนตรของฟาโรห์ กษัตริย์แห่งประเทศอียิปต์ และท่านได้ตั้งโยเซฟให้เป็นผู้ปกครองประเทศอียิปต์กับทั้งพระราชสำนักของท่าน
7:11 บัดนี้ได้บังเกิดการกันดารอาหารทั่วแผ่นดินอียิปต์และคานาอัน และมีความทุกข์ลำบากมาก และบรรพบุรุษของพวกเราหาอาหารไม่พบ
7:12 แต่เมื่อยาโคบได้ยินว่ามีข้าวอยู่ในประเทศอียิปต์ ท่านจึงส่งบรรพบุรุษของพวกเราไปเป็นครั้งแรก
7:13 และในครั้งที่สอง โยเซฟถูกเปิดเผยแก่พวกพี่น้องของท่าน และญาติพี่น้องของท่านถูกเปิดเผยแก่ฟาโรห์
7:14 แล้วโยเซฟได้ส่งไป และเชิญยาโคบบิดาของท่านให้มาหาท่าน กับบรรดาญาติพี่น้องของท่านเจ็ดสิบห้าคน
7:15 ดังนั้นยาโคบจึงได้ลงไปยังประเทศอียิปต์ และได้สิ้นชีพ ทั้งท่านกับบรรพบุรุษของพวกเรา
7:16 และถูกนำเข้าไปในเมืองเชเคม และถูกฝังไว้ในอุโมงค์ที่อับราฮัมซื้อด้วยเงินจำนวนหนึ่ง จากบุตรชายทั้งหลายของฮาโมร์บิดาของเชเคม
7:17 แต่เมื่อเวลาแห่งพระสัญญานั้นใกล้เข้ามาแล้ว ซึ่งพระเจ้าได้ทรงปฏิญาณไว้กับอับราฮัม ประชากรอิสราเอลได้เติบโตขึ้นและทวีคูณในประเทศอียิปต์
7:18 จนกระทั่งกษัตริย์อีกองค์หนึ่งได้ขึ้นเสวยราชย์ ซึ่งไม่รู้จักโยเซฟ
7:19 กษัตริย์องค์เดียวกันนั้นได้ทรงออกอุบายกับญาติพี่น้องของพวกเรา และปฏิบัติอย่างชั่วร้ายต่อบรรพบุรุษของพวกเรา เพื่อที่พวกเขาจะโยนทิ้งบรรดาลูกอ่อนของพวกเขาเสีย เพื่อไม่ให้ลูกอ่อนเหล่านั้นมีชีวิตรอดอยู่ได้
7:20 ในเวลานั้นโมเสสได้ถือกำเนิด และรูปงามยิ่งนัก และได้รับการเลี้ยงดูให้เติบโตในบ้านของบิดาจนครบสามเดือน
7:21 และเมื่อลูกอ่อนนั้นถูกทิ้งออกไปแล้ว ราชธิดาของฟาโรห์ก็เอาลูกอ่อนนั้นขึ้นมา และได้เลี้ยงลูกอ่อนนั้นไว้ต่างบุตรชายของตนเอง
7:22 และโมเสสได้เรียนรู้ในปัญญาทั้งสิ้นของชาวอียิปต์ และมีความสามารถมากในการพูดและในกิจการต่าง ๆ
7:23 และเมื่อโมเสสมีอายุได้สี่สิบปีเต็มแล้ว ในใจของท่านก็อยากที่จะไปเยี่ยมญาติพี่น้องของท่าน คือลูกหลานของอิสราเอล
7:24 และเมื่อเห็นคนหนึ่งในพวกเขาถูกทำร้าย ท่านจึงปกป้องเขา และแก้แค้นให้คนที่ถูกกดขี่นั้น และได้ฆ่าชาวอียิปต์คนนั้น
7:25 ด้วยว่าท่านคาดว่าญาติพี่น้องของท่านคงจะเข้าใจว่า ด้วยมือของท่านพระเจ้าจะทรงช่วยพวกเขาให้รอดพ้น แต่พวกเขาหาเข้าใจไม่
7:26 และวันต่อมา โมเสสได้สำแดงตนเองแก่พวกเขาขณะที่พวกเขาวิวาทกันอยู่ และอยากจะให้พวกเขากลับคืนดีกันอีก โดยกล่าวว่า ‘ท่านทั้งหลายเอ๋ย พวกท่านเป็นพี่น้องกัน ไฉนพวกท่านจึงทำผิดต่อกันและกันเล่า’
7:27 แต่คนที่ทำผิดต่อเพื่อนบ้านของตนนั้นผลักโมเสสออกไป โดยกล่าวว่า ‘ใครแต่งตั้งท่านให้เป็นผู้ครอบครองและผู้พิพากษาเหนือพวกเรา
7:28 ท่านจะฆ่าข้าพเจ้าเหมือนกับที่ท่านได้ฆ่าคนอียิปต์คนนั้นเมื่อวานนี้หรือ’
7:29 แล้วโมเสสจึงหนีไปเมื่อได้ยินถ้อยคำนี้ และเป็นคนแปลกหน้าในแผ่นดินมีเดียน ซึ่งที่นั่นท่านให้กำเนิดบุตรชายสองคน
7:30 และเมื่อล่วงไปได้สี่สิบปีแล้ว ในถิ่นทุรกันดารแห่งภูเขาซีนาย มีทูตสวรรค์องค์หนึ่งขององค์พระผู้เป็นเจ้ามาปรากฏแก่ท่านในเปลวไฟในพุ่มไม้
7:31 เมื่อโมเสสเห็นสิ่งนี้ ท่านก็ประหลาดใจในสิ่งที่ได้เห็นนั้น และขณะที่ท่านกำลังเข้ามาใกล้เพื่อจะมองดูสิ่งนั้น พระสุรเสียงขององค์พระผู้เป็นเจ้าก็ตรัสกับท่าน
7:32 โดยตรัสว่า ‘เราเป็นพระเจ้าแห่งบรรพบุรุษของเจ้า เป็นพระเจ้าของอับราฮัม เป็นพระเจ้าของอิสอัค และเป็นพระเจ้าของยาโคบ’ แล้วโมเสสก็ตัวสั่น และไม่กล้ามองดู
7:33 แล้วองค์พระผู้เป็นเจ้าได้ตรัสกับท่านว่า ‘จงถอดรองเท้าของเจ้าออกเสียจากเท้าของเจ้า เพราะว่าสถานที่ซึ่งเจ้ายืนอยู่นี้เป็นพื้นที่บริสุทธิ์
7:34 เราได้เห็น เราได้เห็นความทุกข์เข็ญของประชากรของเราซึ่งอยู่ในประเทศอียิปต์แล้ว และเราได้ยินเสียงคร่ำครวญของพวกเขา และเราลงมาเพื่อจะช่วยพวกเขาให้รอดพ้น และบัดนี้จงมาเถิด เราจะส่งเจ้าเข้าไปในประเทศอียิปต์’
7:35 โมเสสผู้นี้ ผู้ซึ่งพวกเขาปฏิเสธโดยกล่าวว่า ‘ใครได้แต่งตั้งท่านให้เป็นผู้ครอบครองและผู้พิพากษา’ ผู้เดียวกันนี้พระเจ้าทรงส่งให้เป็นผู้ครอบครองและผู้ช่วยให้พ้น โดยมือของทูตสวรรค์ซึ่งได้ปรากฏแก่ท่านในพุ่มไม้
7:36 ท่านนำเขาทั้งหลายออกมา หลังจากที่ท่านได้แสดงบรรดาการมหัศจรรย์และหมายสำคัญต่าง ๆ ในแผ่นดินอียิปต์ และในทะเลแดง และในถิ่นทุรกันดารเป็นเวลาสี่สิบปี
7:37 โมเสสคนนี้แหละ ซึ่งได้กล่าวแก่ลูกหลานของอิสราเอลว่า ‘องค์พระผู้เป็นเจ้าพระเจ้าของพวกท่านจะโปรดตั้งผู้พยากรณ์ผู้หนึ่งขึ้นมาแก่พวกท่านจากพวกพี่น้องของพวกท่าน เหมือนอย่างเรา พวกท่านจงฟังผู้นั้น’
7:38 โมเสสคนนี้แหละ ที่ได้อยู่ในคริสตจักรนั้นในถิ่นทุรกันดารกับทูตสวรรค์ซึ่งได้ตรัสแก่ท่านในภูเขาซีนาย และอยู่กับบรรพบุรุษของพวกเรา ผู้ซึ่งได้รับพระดำรัสอันทรงชีวิตมาเพื่อให้แก่พวกเรา
7:39 ผู้ซึ่งบรรพบุรุษของพวกเราไม่ยอมเชื่อฟัง แต่ได้ผลักไสท่านให้ไปจากพวกเขา และในใจของพวกเขาได้หันกลับไปยังแผ่นดินอียิปต์อีก
7:40 โดยกล่าวแก่อาโรนว่า ‘ขอจงสร้างบรรดาพระให้แก่พวกเราเพื่อที่จะนำหน้าพวกเราไป ด้วยว่าสำหรับโมเสสคนนี้ ซึ่งได้นำพวกเราออกมาจากแผ่นดินอียิปต์นั้น พวกเราไม่ทราบว่าเกิดอะไรขึ้นกับท่าน’
7:41 และพวกเขาได้ทำรูปลูกวัวในวันเหล่านั้น และได้ถวายเครื่องสัตวบูชาแก่รูปนั้น และมีใจปีติยินดีในบรรดางานแห่งมือของพวกเขาเอง
7:42 แต่พระเจ้าทรงหันพระพักตร์ไปเสียและปล่อยให้พวกเขานมัสการบริวารแห่งฟ้าสวรรค์ ตามที่มีเขียนไว้ในหนังสือของพวกศาสดาพยากรณ์ว่า ‘โอ วงศ์วานแห่งอิสราเอลเอ๋ย พวกเจ้าได้ฆ่าสัตว์บูชาเราและถวายเครื่องบูชาให้แก่เราในถิ่นทุรกันดารถึงสี่สิบปีหรือ
7:43 ใช้แล้ว เจ้าทั้งหลายได้หามพลับพลาของพระโมเลค และได้เอาดาวแห่งพระของพวกเจ้า คือเรฟาน บรรดารูปเคารพที่พวกเจ้าได้กระทำไว้เพื่อนมัสการพวกมัน และเราจะกวาดเจ้าทั้งหลายให้ไปอยู่พ้นกรุงบาบิโลน’
7:44 บรรพบุรุษของพวกเรามีพลับพลาแห่งพระโอวาทในถิ่นทุรกันดาร ตามที่พระองค์ได้ทรงกำหนดไว้ โดยตรัสกับโมเสสว่า ท่านควรสร้างพลับพลานั้นตามแบบอย่างที่ท่านได้เห็นแล้ว
7:45 ซึ่งบรรพบุรุษของพวกเราที่มาภายหลังเช่นกัน พร้อมกับโยชูวาได้นำพลับพลานั้นเข้ามาเพื่อถือกรรมสิทธิ์ของพวกคนต่างชาติ ผู้ซึ่งพระเจ้าได้ทรงขับไล่ไปให้พ้นหน้าบรรพบุรุษของพวกเรา พลับพลานั้นก็มีสืบมาจนถึงสมัยของดาวิด
7:46 ผู้ซึ่งมีความชอบต่อพระพักตร์พระเจ้า และปรารถนาที่จะหาพระนิเวศน์สำหรับพระเจ้าของยาโคบ
7:47 แต่ซาโลมอนได้สร้างพระนิเวศน์หลังหนึ่งสำหรับพระองค์
7:48 ถึงกระนั้นก็ดี องค์ผู้สูงสุดไม่ประทับในวิหารทั้งหลายที่ได้กระทำไว้ด้วยมือมนุษย์ ตามที่ศาสดาพยากรณ์กล่าวไว้ว่า
7:49 ‘สวรรค์เป็นบัลลังก์ของเรา และแผ่นดินโลกเป็นแท่นรองเท้าของเรา พวกเจ้าจะสร้างนิเวศน์อะไรสำหรับเรา’ องค์พระผู้เป็นเจ้าตรัส ‘หรือที่พำนักของเราอยู่ที่ไหน
7:50 มือของเราได้กระทำสิ่งเหล่านี้ทั้งสิ้น มิใช่หรือ’
7:51 ท่านทั้งหลาย คนดื้อรั้นคอแข็ง และไม่เข้าสุหนัตในใจและหูเอ๋ย ท่านทั้งหลายต่อต้านพระวิญญาณบริสุทธิ์อยู่เสมอ บรรพบุรุษของพวกท่านทำอย่างไร พวกท่านก็ทำอย่างนั้น
7:52 มีใครบ้างในพวกศาสดาพยากรณ์ซึ่งบรรพบุรุษของพวกท่านมิได้ข่มเหง และพวกเขาได้ฆ่าบรรดาคนซึ่งได้สำแดงล่วงหน้าถึงการเสด็จมาขององค์ผู้ชอบธรรม ผู้ซึ่งท่านทั้งหลายบัดนี้ได้เป็นพวกผู้ทรยศและฆาตกร
7:53 ผู้ซึ่งได้รับพระราชบัญญัติโดยการจัดการของเหล่าทูตสวรรค์ และไม่ได้รักษาพระราชบัญญัตินั้นไว้”

พวกเขาได้เอาหินขว้างสเทเฟน
7:54 เมื่อเขาทั้งหลายได้ยินสิ่งเหล่านี้ พวกเขาก็รู้สึกแทงใจ และพวกเขาได้ขบเขี้ยวเคี้ยวฟันของพวกเขาเข้าใส่สเทเฟน
7:55 แต่ท่านซึ่งเต็มเปี่ยมด้วยพระวิญญาณบริสุทธิ์ ได้เขม้นดูสวรรค์ และเห็นสง่าราศีของพระเจ้า และพระเยซูทรงยืนอยู่เบื้องขวาพระหัตถ์ของพระเจ้า
7:56 และกล่าวว่า “ดูเถิด ข้าพเจ้าเห็นท้องฟ้าทั้งหลายแหวกออกเป็นช่อง และบุตรมนุษย์ยืนอยู่เบื้องขวาพระหัตถ์ของพระเจ้า”
7:57 แล้วพวกเขาร้องออกมาด้วยเสียงดัง และอุดหูของตน และพร้อมใจกันวิ่งเข้าใส่ท่าน
7:58 และขับไล่ท่านออกจากกรุง และเอาหินขว้างท่าน และพวกพยานได้วางเสื้อผ้าของตนไว้ที่เท้าของชายหนุ่มคนหนึ่ง ซึ่งชื่อของเขาคือเซาโล
7:59 และพวกเขาเอาหินขว้างสเทเฟนที่ร้องทูลต่อพระเจ้า และกล่าวว่า “ข้าแต่พระเยซูเจ้า ขอโปรดรับจิตวิญญาณของข้าพระองค์ไว้”
7:60 และท่านก็คุกเข่าลง และร้องด้วยเสียงอันดังว่า “พระองค์เจ้าข้า ขอโปรดอย่าทรงถือโทษพวกเขาเพราะบาปนี้เลย” และเมื่อท่านได้กล่าวเช่นนี้แล้ว ท่านก็ล่วงหลับไป


กิจการ 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เซาโลข่มเหงคริสตจักร
8:1 และเซาโลเห็นชอบในการฆ่าสเทเฟนเสีย และในเวลานั้นมีการข่มเหงครั้งใหญ่ต่อคริสตจักรซึ่งอยู่ที่กรุงเยรูซาเล็ม และเขาทั้งหลายถูกกระจัดกระจายไปทั่วแว่นแคว้นยูเดียกับสะมาเรีย นอกจากพวกอัครทูต
8:2 และพวกคนที่เกรงกลัวพระเจ้าก็หามสเทเฟนไปยังการฝังศพของท่าน และทำการคร่ำครวญอาลัยถึงท่านอย่างยิ่ง
8:3 สำหรับเซาโลนั้น เขากระทำทารุณต่อคริสตจักร โดยเข้าไปในทุกบ้านทุกเรือน และฉุดลากผู้ชายและผู้หญิงทั้งหลายเอาไปจำไว้ในคุก

คริสเตียนที่ถูกกระจัดกระจายไปได้ชนะจิตวิญญาณ
8:4 เหตุฉะนั้นพวกสาวกทั้งหลายที่ถูกกระจัดกระจายไปนั้น ก็ไปทุกแห่งหนโดยประกาศพระวจนะนั้น
8:5 แล้วฟีลิปได้ลงไปยังเมืองสะมาเรีย และประกาศพระคริสต์ให้แก่พวกเขา
8:6 และประชาชนก็พร้อมใจกันตั้งใจฟังสิ่งเหล่านั้นที่ฟีลิปกล่าว โดยได้ยินและได้เห็นการอัศจรรย์ทั้งหลายซึ่งท่านได้กระทำ
8:7 ด้วยว่าผีโสโครกทั้งหลาย ซึ่งร้องด้วยเสียงดัง ได้ออกมาจากหลายคนที่ถูกสิงอยู่ด้วยผีเหล่านั้น และหลายคนที่เป็นอัมพาต และคนเหล่านั้นที่เป็นง่อย ก็ได้รับการรักษาให้หาย
8:8 และมีความปีติยินดีอย่างยิ่งในเมืองนั้น

ซีโมน ผู้มีเวทมนตร์ มีใจเชื่อแต่ได้ถูกตำหนิ
8:9 แต่มีชายคนหนึ่ง ที่ถูกเรียกว่า ซีโมน ซึ่งแต่ก่อนในเมืองเดียวกันนั้นเคยใช้เวทมนตร์ และได้ทำให้ชาวสะมาเรียพิศวงหลงใหล โดยยกตัวเองว่าเป็นผู้วิเศษ
8:10 ผู้ซึ่งคนทั้งสิ้นได้ตั้งใจฟัง ตั้งแต่ผู้น้อยที่สุดถึงผู้ใหญ่ที่สุด โดยกล่าวว่า “ชายคนนี้เป็นมหิทธิฤทธิ์ของพระเจ้า”
8:11 และคนทั้งหลายนับถือเขา เพราะว่านานมาแล้วเขาได้ทำให้พวกเขาพิศวงหลงใหลด้วยการทำเวทมนตร์ต่าง ๆ
8:12 แต่เมื่อพวกเขาเชื่อฟีลิปที่ประกาศสิ่งเหล่านั้นเกี่ยวกับอาณาจักรของพระเจ้า และพระนามของพระเยซูคริสต์แล้ว พวกเขาก็รับบัพติศมาทั้งชายและหญิง
8:13 แล้วซีโมนเองได้เชื่อด้วย และเมื่อเขารับบัพติศมาแล้ว เขาก็อยู่กับฟีลิปต่อไป และอัศจรรย์ใจ เมื่อเห็นบรรดาการอัศจรรย์กับหมายสำคัญต่าง ๆ ซึ่งได้ถูกกระทำ
8:14 บัดนี้ เมื่อพวกอัครทูตซึ่งอยู่ที่กรุงเยรูซาเล็มได้ยินว่า ชาวสะมาเรียได้รับพระวจนะของพระเจ้าแล้ว พวกท่านก็ส่งเปโตรกับยอห์นไปหาพวกเขา
8:15 ผู้ซึ่ง เมื่อท่านทั้งสองลงไปถึงแล้ว ก็อธิษฐานเผื่อพวกเขา เพื่อที่พวกเขาจะได้รับพระวิญญาณบริสุทธิ์
8:16 (ด้วยว่าพระองค์ยังไม่ได้เสด็จลงมาสถิตอยู่บนผู้ใดในพวกเขา พวกเขาได้รับบัพติศมาในพระนามของพระเยซูเจ้าเท่านั้น)
8:17 แล้วท่านทั้งสองได้วางมือของตนบนพวกเขา และพวกเขาได้รับพระวิญญาณบริสุทธิ์
8:18 และเมื่อซีโมนเห็นว่า โดยการวางมือของอัครทูตทั้งสอง พระวิญญาณบริสุทธิ์ทรงถูกมอบให้ เขาก็เสนอเงินให้ท่านทั้งสอง
8:19 โดยกล่าวว่า “โปรดให้ฤทธิ์เดชนี้แก่ข้าพเจ้าด้วยเถิด เพื่อว่าบนผู้ใดก็ตามที่ข้าพเจ้าจะวางมือ ผู้นั้นจะได้รับพระวิญญาณบริสุทธิ์”
8:20 แต่เปโตรได้กล่าวแก่ซีโมนว่า “ให้เงินของเจ้าพินาศไปด้วยกันกับเจ้าเถิด เพราะเจ้าคิดว่าของประทานของพระเจ้านั้นสามารถถูกซื้อด้วยเงินได้
8:21 เจ้าไม่มีส่วนหรือส่วนแบ่งในการนี้เลย เพราะใจของเจ้าไม่ถูกต้องในสายพระเนตรของพระเจ้า
8:22 เหตุฉะนั้น จงกลับใจใหม่จากความชั่วของเจ้านี้ และอธิษฐานต่อพระเจ้า เผื่อว่าบางทีจะโปรดยกโทษความคิดแห่งใจของเจ้าให้แก่เจ้า
8:23 เพราะข้าดูออกว่าเจ้ากำลังอยู่ในน้ำดีแห่งความขมขื่น และในเครื่องจำจองแห่งความชั่วช้า”
8:24 แล้วซีโมนตอบและกล่าวว่า “ขอพวกท่านอธิษฐานต่อองค์พระผู้เป็นเจ้าเผื่อข้าพเจ้าเถิด เพื่อสิ่งเหล่านี้ซึ่งพวกท่านได้กล่าวแล้วนั้นจะไม่ได้อุบัติแก่ตัวข้าพเจ้าสักอย่างเดียว”
8:25 และท่านทั้งสอง เมื่อท่านทั้งสองได้เป็นพยานและประกาศพระวจนะขององค์พระผู้เป็นเจ้าแล้ว ได้กลับไปยังกรุงเยรูซาเล็ม และได้ประกาศข่าวประเสริฐในหมู่บ้านหลายแห่งของชาวสะมาเรีย

ขันทีชาวเอธิโอเปียได้รับความรอด
8:26 และทูตสวรรค์ขององค์พระผู้เป็นเจ้าได้พูดกับฟีลิป โดยตรัสว่า “จงลุกขึ้น และไปยังทิศใต้ตามทางที่ลงไปจากกรุงเยรูซาเล็มถึงเมืองกาซา ซึ่งเป็นทะเลทราย”
8:27 และท่านก็ลุกขึ้นและไป และดูเถิด มีชาวเอธิโอเปียคนหนึ่ง เป็นขันทีที่มีอำนาจมากใต้อำนาจของพระนางคานดาสี พระราชินีของชาวเอธิโอเปีย ผู้เป็นนายคลังทรัพย์ทั้งหมดของพระราชินีนั้น และได้มายังกรุงเยรูซาเล็มเพื่อจะนมัสการ
8:28 กำลังกลับไป และขณะนั่งอยู่ในรถม้าของท่าน ได้อ่านหนังสืออิสยาห์ศาสดาพยากรณ์อยู่
8:29 แล้วพระวิญญาณตรัสกับฟีลิปว่า “จงเข้าไปใกล้ และให้ตัวเจ้าเข้าไปชิดรถม้าคันนี้เถิด”
8:30 และฟีลิปได้วิ่งเข้าไปใกล้ท่าน และได้ยินท่านอ่านหนังสืออิสยาห์ศาสดาพยากรณ์ และกล่าวว่า “ท่านเข้าใจสิ่งซึ่งท่านอ่านนั้นไหม”
8:31 และขันทีได้กล่าวว่า “ข้าพเจ้าจะเข้าใจได้อย่างไร นอกจากใครสักคนจะชี้แนะข้าพเจ้า” และท่านเชิญฟีลิปให้ขึ้นมาและนั่งรถกับท่าน
8:32 พระคัมภีร์ตอนซึ่งท่านอ่านอยู่นั้นคือข้อความนี้ ‘ท่านถูกนำไปเหมือนแกะเพื่อการฆ่า และเหมือนลูกแกะที่เป็นใบ้อยู่หน้าผู้ตัดขนของมันฉันใด ท่านก็ไม่อ้าปากของท่านเลยฉันนั้น
8:33 ในความอัปยศของท่านความยุติธรรมของท่านถูกนำไปเสีย และผู้ใดเล่าจะประกาศเกี่ยวกับพงศ์พันธุ์ของท่าน เพราะว่าชีวิตของท่านถูกตัดเสียจากแผ่นดินโลกแล้ว’
8:34 และขันทีตอบฟีลิป และกล่าวว่า “ข้าพเจ้าขอร้องท่าน ศาสดาพยากรณ์ผู้นี้ได้กล่าวข้อความนี้เล็งถึงผู้ใด เล็งถึงตัวท่านเอง หรือเล็งถึงผู้อื่น”
8:35 แล้วฟีลิปได้อ้าปากของท่าน และเริ่มต้นที่ข้อพระคัมภีร์ข้อเดียวกันนั้น และประกาศเรื่องพระเยซูแก่ท่าน
8:36 และขณะที่ท่านทั้งสองกำลังไปตามทางของท่านทั้งสอง ท่านทั้งสองก็มาถึงที่มีน้ำแห่งหนึ่ง และขันทีกล่าวว่า “ดูเถิด ที่นี่มีน้ำ มีอะไรขัดขวางไม่ให้ข้าพเจ้ารับบัพติศมาเล่า”
8:37 และฟีลิปกล่าวว่า “ถ้าท่านเชื่อด้วยสุดใจของท่าน ท่านก็รับได้” และขันทีตอบและกล่าวว่า “ข้าพเจ้าเชื่อว่า พระเยซูคริสต์ทรงเป็นพระบุตรของพระเจ้า”
8:38 และท่านได้สั่งให้หยุดรถม้า และท่านทั้งสองลงไปในน้ำ ทั้งฟีลิปกับขันทีผู้นั้น และฟีลิปก็ให้ท่านรับบัพติศมา
8:39 และเมื่อท่านทั้งสองขึ้นจากน้ำแล้ว พระวิญญาณขององค์พระผู้เป็นเจ้าทรงรับฟีลิปไปเสีย ขันทีนั้นจึงไม่ได้เห็นท่านอีกเลย และท่านจึงไปตามทางของท่านด้วยความปีติยินดี
8:40 แต่ฟีลิปถูกพบที่เมืองอาโซทัส และเมื่อเดินทางผ่านเข้าไป ท่านก็ประกาศในทุกนคร จนกระทั่งท่านได้มาถึงเมืองซีซารียา


กิจการ 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เซาโลกลับใจเสียใหม่อย่างน่าอัศจรรย์
9:1 และเซาโลซึ่งยังกล่าวการข่มขู่และการสังหารต่อต้านพวกสาวกขององค์พระผู้เป็นเจ้าอยู่ ได้ไปหามหาปุโรหิต
9:2 และขอจดหมายหลายฉบับจากท่านเพื่อไปยังบรรดาธรรมศาลาในเมืองดามัสกัส เพื่อว่าถ้าเขาพบผู้ใดแห่งทางนี้ ไม่ว่าพวกเขาเป็นชายหรือหญิง เขาจะได้มัดพวกเขาไว้พามายังกรุงเยรูซาเล็ม
9:3 และขณะที่เขาเดินทางไป เขาเข้ามาใกล้เมืองดามัสกัส และในทันใดนั้นมีแสงสว่างส่องมาจากฟ้าล้อมตัวเขาไว้รอบ
9:4 และเขาล้มลงถึงพื้นดิน และได้ยินพระสุรเสียงตรัสแก่เขาว่า “เซาโล เซาโลเอ๋ย เจ้าข่มเหงเราทำไม”
9:5 และเขากล่าวว่า “พระองค์ทรงเป็นผู้ใด พระองค์เจ้าข้า” และองค์พระผู้เป็นเจ้าตรัสว่า “เราคือเยซู ผู้ซึ่งเจ้าข่มเหงนั้น เป็นการยากที่เจ้าจะถีบประตัก”
9:6 และเซาโลก็ตัวสั่นและประหลาดใจจึงกล่าวว่า “พระองค์เจ้าข้า พระองค์ประสงค์จะให้ข้าพระองค์ทำอะไร” และองค์พระผู้เป็นเจ้าตรัสแก่เขาว่า “จงลุกขึ้น และเข้าไปในเมือง และจะบอกให้ทราบว่า เจ้าจะต้องทำประการใด”
9:7 และคนทั้งหลายซึ่งเดินทางไปด้วยกันกับเขาก็ยืนนิ่งพูดไม่ออก โดยได้ยินพระสุรเสียงนั้น แต่ไม่เห็นผู้ใด
9:8 และเซาโลได้ลุกขึ้นจากพื้นดิน และเมื่อลืมตาของเขาแล้ว เขาก็ไม่เห็นผู้ใด แต่คนเหล่านั้นได้จูงมือของเขา และพาเขาเข้ามาในเมืองดามัสกัส
9:9 และเขามองอะไรไม่เห็นอยู่สามวัน และมิได้กินหรือดื่มอะไรเลย
9:10 และมีสาวกคนหนึ่งอยู่ที่เมืองดามัสกัส ชื่ออานาเนีย และองค์พระผู้เป็นเจ้าตรัสกับเขาในนิมิตว่า “อานาเนียเอ๋ย” และอานาเนียทูลว่า “ดูเถิด ข้าพระองค์อยู่ที่นี่ พระองค์เจ้าข้า”
9:11 และองค์พระผู้เป็นเจ้าตรัสกับเขาว่า “จงลุกขึ้น และไปที่ถนนซึ่งเรียกว่าถนนตรง และในบ้านของยูดาสให้ถามหาชายคนหนึ่งซึ่งเรียกว่า เซาโล ชาวเมืองทาร์ซัส เพราะดูเถิด เขากำลังอธิษฐานอยู่
9:12 และได้เห็นในนิมิตว่าชายคนหนึ่งชื่อ อานาเนีย กำลังเข้ามา และวางมือของเขาบนเขา เพื่อเขาจะได้รับการมองเห็นของเขา”
9:13 แล้วอานาเนียทูลตอบว่า “พระองค์เจ้าข้า ข้าพระองค์ได้ยินจากหลายคนเรื่องชายผู้นี้ว่า เขาได้กระทำความชั่วร้ายมากเพียงใดต่อพวกวิสุทธิชนของพระองค์ที่กรุงเยรูซาเล็ม
9:14 และที่นี่เขาได้อำนาจมาจากพวกปุโรหิตใหญ่ ให้ผูกมัดบรรดาคนที่ร้องออกพระนามของพระองค์”
9:15 แต่องค์พระผู้เป็นเจ้าตรัสกับเขาว่า “จงไปตามทางของเจ้าเถิด เพราะว่าคนนั้นเป็นภาชนะที่ทรงเลือกสรรไว้แล้วสำหรับเรา เพื่อจะนำนามของเราไปต่อหน้าพวกคนต่างชาติ และบรรดากษัตริย์ และลูกหลานของอิสราเอล
9:16 เพราะว่าเราจะสำแดงให้เขาเห็นว่า เขาจะต้องทนทุกข์ลำบากมากเท่าใดเพราะเห็นแก่นามของเรา”

เซาโลเต็มเปี่ยมด้วยพระวิญญาณบริสุทธิ์และประกาศข่าวประเสริฐ
9:17 และอานาเนียก็ไปตามทางของเขา และเข้าไปในบ้านนั้น และวางมือของเขาบนเซาโลกล่าวว่า “พี่เซาโลเอ๋ย องค์พระผู้เป็นเจ้าคือพระเยซู ผู้ซึ่งได้ทรงปรากฏแก่ท่านในทางที่ท่านมานั้น ได้ทรงส่งข้าพเจ้ามา เพื่อท่านจะได้รับการมองเห็นของท่าน และเพื่อจะเต็มเปี่ยมด้วยพระวิญญาณบริสุทธิ์”
9:18 และในทันใดนั้นมีอะไรเหมือนเกล็ดตกจากตาของเซาโล และท่านได้รับการมองเห็นในทันที และได้ลุกขึ้น และรับบัพติศมา
9:19 และเมื่อท่านได้รับประทานอาหารแล้ว ท่านก็มีกำลังขึ้น แล้วเซาโลอยู่กับพวกสาวกในเมืองดามัสกัสหลายวัน
9:20 และในทันทีท่านได้ประกาศพระคริสต์ในธรรมศาลาทั้งหลายว่า พระองค์ทรงเป็นพระบุตรของพระเจ้า
9:21 แต่บรรดาคนที่ได้ยินท่านก็ประหลาดใจ และกล่าวว่า “คนนี้มิใช่หรือที่ได้ทำลายคนเหล่านั้นที่ร้องออกพระนามนี้ในกรุงเยรูซาเล็ม และมาที่นี่เพื่อจุดประสงค์นั้น เพื่อเขาจะได้ผูกมัดคนเหล่านั้นพาไปยังพวกปุโรหิตใหญ่”

เซาโลหลบหนีรอดได้และได้รับการยอมรับที่กรุงเยรูซาเล็ม
9:22 แต่เซาโลยิ่งมีกำลังทวีขึ้น และทำให้พวกยิวซึ่งอาศัยอยู่ที่เมืองดามัสกัสสับสน โดยพิสูจน์ว่า พระองค์นี้ทรงเป็นพระคริสต์อย่างแท้จริง
9:23 และหลังจากหลายวันผ่านไปแล้ว พวกยิวก็ปรึกษากันว่าจะฆ่าท่านเสีย
9:24 แต่การปองร้ายของพวกเขาได้ถูกเปิดเผยแก่เซาโล และเขาทั้งหลายได้เฝ้าประตูเมือง ทั้งกลางวันและกลางคืน เพื่อจะฆ่าท่าน
9:25 แล้วพวกสาวกได้พาท่านไปในเวลากลางคืน และหย่อนท่านลงข้างกำแพงในกระบุงใหญ่
9:26 และเมื่อเซาโลมาถึงกรุงเยรูซาเล็มแล้ว ท่านพยายามที่จะรวมตัวกับพวกสาวก แต่พวกเขาทุกคนกลัวท่าน และไม่เชื่อว่าท่านเป็นสาวก
9:27 แต่บารนาบัสได้รับท่านไว้ และพาท่านไปหาพวกอัครทูต และประกาศแก่พวกเขาว่าท่านได้เห็นองค์พระผู้เป็นเจ้าตามทางอย่างไร และที่พระองค์ได้ตรัสแก่ท่าน และที่ท่านได้ประกาศด้วยใจกล้าที่เมืองดามัสกัสในพระนามของพระเยซูอย่างไร
9:28 และท่านก็อยู่กับพวกเขาในการเข้ามาและการออกไปที่กรุงเยรูซาเล็ม
9:29 และท่านประกาศด้วยใจกล้าในพระนามของพระเยซูเจ้า และได้โต้แย้งกับพวกกรีก แต่พวกนั้นหาช่องที่จะฆ่าท่านเสีย
9:30 ซึ่งเมื่อพวกพี่น้องทราบแล้ว พวกเขาก็พาท่านให้ลงไปยังเมืองซีซารียา และส่งท่านต่อไปยังเมืองทาร์ซัส
9:31 ดังนั้น คริสตจักรทั้งหลายตลอดทั่วแคว้นยูเดีย และแคว้นกาลิลี และแคว้นสะมาเรีย จึงมีความสงบสุข และได้รับการเสริมสร้างให้จำเริญขึ้น และขณะดำเนินชีวิตในความยำเกรงองค์พระผู้เป็นเจ้า และในการปลอบประโลมใจของพระวิญญาณบริสุทธิ์ พวกเขาก็ทวีมากขึ้น

ไอเนอัสได้รับการรักษาให้หาย
9:32 และต่อมา ขณะที่เปโตรเที่ยวไปตลอดทุกแห่งแล้ว ท่านก็ลงมาหาพวกวิสุทธิชนซึ่งอาศัยอยู่ในเมืองลิดดาด้วย
9:33 และที่นั่นเปโตรพบชายคนหนึ่งชื่อ ไอเนอัส ซึ่งได้นอนป่วยติดเตียงมาเป็นเวลาแปดปีแล้ว และป่วยอยู่เป็นอัมพาต
9:34 และเปโตรกล่าวแก่เขาว่า “ไอเนอัสเอ๋ย พระเยซูคริสต์โปรดให้ท่านหายสมบูรณ์แล้ว จงลุกขึ้น และเก็บที่นอนของท่านเถิด” และไอเนอัสได้ลุกขึ้นทันที
9:35 และทุกคนที่อาศัยอยู่ที่เมืองลิดดา และที่ราบชาโรนได้เห็นเขา และกลับใจมาหาองค์พระผู้เป็นเจ้า

โดรคัสฟื้นขึ้นมาจากความตาย
9:36 บัดนี้ที่เมืองยัฟฟา มีสาวกคนหนึ่งชื่อ ทาบิธา ซึ่งแปลว่า โดรคัส หญิงคนนี้บริบูรณ์ด้วยการงานที่ดีหลายประการ และการให้ทานมากมาย ซึ่งนางได้กระทำ
9:37 และต่อมาในวันเหล่านั้น หญิงคนนี้ก็ป่วยลงและถึงแก่ความตาย ผู้ซึ่งเมื่อพวกเขาได้อาบน้ำศพแล้ว พวกเขาก็วางหญิงคนนี้ไว้ในห้องชั้นบน
9:38 และเพราะว่าเมืองลิดดาอยู่ใกล้กับเมืองยัฟฟา และพวกสาวกได้ยินว่าเปโตรอยู่ที่นั่น พวกเขาจึงส่งชายสองคนไปหาท่าน โดยขอร้องท่านไม่ให้รอช้าที่จะมาหาพวกเขา
9:39 แล้วเปโตรจึงลุกขึ้น และไปกับพวกเขา เมื่อท่านมาถึงแล้ว พวกเขาก็พาท่านขึ้นไปในห้องชั้นบน และหญิงม่ายทุกคนเหล่านั้นได้ยืนอยู่ข้างท่าน โดยร้องไห้และแสดงบรรดาเสื้อคลุมกับเสื้อผ้าต่าง ๆ ซึ่งโดรคัสทำ ขณะที่นางอยู่กับพวกนาง
9:40 แต่เปโตรให้ทุกคนออกไปข้างนอก และคุกเข่าลงและอธิษฐาน และหันตัวมายังศพนั้นกล่าวว่า “ทาบิธาเอ๋ย จงลุกขึ้น” และทาบิธาก็ลืมตาของนาง และเมื่อนางเห็นเปโตร นางก็ลุกขึ้นนั่ง
9:41 และเปโตรยื่นมือของท่านออก และพยุงนางขึ้น และเมื่อท่านได้เรียกวิสุทธิชนทั้งหลายกับพวกหญิงม่ายแล้ว ท่านก็มอบเธอผู้มีชีวิตให้แก่พวกเขา
9:42 และเรื่องนี้ถูกลือไปตลอดทั่วเมืองยัฟฟา และคนเป็นอันมากเชื่อในองค์พระผู้เป็นเจ้า
9:43 และต่อมา เปโตรอาศัยอยู่หลายวันในเมืองยัฟฟา กับคนหนึ่งชื่อ ซีโมน เป็นช่างฟอกหนัง


กิจการ 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

โครเนลิอัสแสวงหาพระเจ้า
10:1 ยังมีชายคนหนึ่งในเมืองซีซารียาที่มีนามว่า โครเนลิอัส เป็นนายร้อยอยู่ในกองทหารที่เรียกว่ากองอิตาเลีย
10:2 เป็นคนที่นมัสการพระเจ้า และเป็นคนที่ยำเกรงพระเจ้าพร้อมด้วยทั้งครัวเรือนของท่าน ซึ่งได้ให้ทานมากมายแก่ประชาชน และอธิษฐานต่อพระเจ้าเสมอ
10:3 ท่านได้เห็นในนิมิตอย่างชัดเจนประมาณเวลาบ่ายสามโมง มีทูตสวรรค์องค์หนึ่งของพระเจ้า กำลังเข้ามาหาท่าน และกล่าวแก่ท่านว่า “โครเนลิอัสเอ๋ย”
10:4 และเมื่อโครเนลิอัสเขม้นดูทูตสวรรค์องค์นั้น ท่านก็ตกใจกลัว และกล่าวว่า “สิ่งนี้เป็นประการใด พระองค์เจ้าข้า” และทูตสวรรค์ได้กล่าวกับท่านว่า “บรรดาคำอธิษฐานของท่านและทานทั้งหลายของท่าน ได้ขึ้นไปเป็นที่ระลึกถึงต่อพระพักตร์พระเจ้าแล้ว
10:5 และบัดนี้จงส่งพวกคนไปยังเมืองยัฟฟา และเชิญคนหนึ่งมาชื่อ ซีโมน ผู้ซึ่งมีนามสกุลว่า เปโตร
10:6 เปโตรอาศัยอยู่กับคนหนึ่งชื่อ ซีโมน เป็นช่างฟอกหนัง ผู้ซึ่งบ้านของเขาอยู่ริมฝั่งทะเล เปโตรจะบอกท่านว่าท่านควรจะทำอะไร”
10:7 และเมื่อทูตสวรรค์ซึ่งพูดกับโครเนลิอัสจากไปแล้ว ท่านได้เรียกคนใช้สองคนของท่าน กับทหารคนหนึ่งที่นมัสการพระเจ้า จากคนเหล่านั้นที่ปรนนิบัติท่านเสมอ
10:8 และเมื่อท่านได้สำแดงบรรดาสิ่งเหล่านี้ให้พวกเขาแล้ว ท่านจึงส่งพวกเขาไปยังเมืองยัฟฟา

เปโตรได้เห็นนิมิต
10:9 ในวันต่อมา ขณะที่คนเหล่านั้นกำลังเดินทางต่อไปอยู่นั้น และเข้ามาใกล้เมืองแล้ว เปโตรขึ้นไปบนหลังคาบ้านเพื่อจะอธิษฐานประมาณเวลาเที่ยงวัน
10:10 และท่านเริ่มรู้สึกหิวมาก และอยากจะรับประทาน แต่ขณะที่พวกเขายังจัดเตรียมอยู่ เปโตรได้เข้าสู่ภวังค์
10:11 และได้เห็นท้องฟ้าแหวกออกเป็นช่อง และมีภาชนะอย่างหนึ่งลอยลงมายังท่าน ราวกับเป็นผ้าผืนใหญ่ผูกติดกันทั้งสี่มุม และถูกหย่อนลงมายังพื้นโลก
10:12 ในภาชนะนั้นมีสัตว์สี่เท้าทุกอย่างแห่งแผ่นดินโลก และบรรดาสัตว์ป่า และสัตว์เลื้อยคลานทั้งหลาย และนกต่าง ๆ ในอากาศ
10:13 และมีพระสุรเสียงมายังท่านว่า “จงลุกขึ้น เปโตรเอ๋ย ฆ่าและกินเถิด”
10:14 แต่เปโตรทูลว่า “แบบนั้นไม่ได้ พระองค์เจ้าข้า เพราะว่าข้าพระองค์ไม่เคยรับประทานสิ่งใด ๆ ที่เป็นของต้องห้ามหรือของเป็นมลทินเลย”
10:15 และพระสุรเสียงตรัสกับท่านอีกเป็นครั้งที่สองว่า “ซึ่งพระเจ้าได้ทรงชำระแล้ว เจ้าอย่าเรียกว่าเป็นของต้องห้าม”
10:16 สิ่งนี้ได้กระทำถึงสามครั้ง และภาชนะนั้นก็ถูกรับขึ้นไปอีกในท้องฟ้า

เปโตรไปที่เมืองซีซารียา
10:17 บัดนี้ ขณะที่เปโตรยังสงสัยในตัวเองว่า นิมิตที่ท่านเห็นนั้นมีความหมายอะไร ดูเถิด พวกคนซึ่งถูกส่งมาจากโครเนลิอัสนั้น ได้ถามหาถึงบ้านของซีโมนและยืนอยู่หน้าประตูรั้ว
10:18 และร้องเรียก และถามว่า ซีโมน ซึ่งมีนามสกุลว่า เปโตร พักอยู่ที่นั่นหรือไม่
10:19 ขณะที่เปโตรตรึกตรองอยู่เรื่องนิมิตนั้น พระวิญญาณก็ตรัสกับท่านว่า “ดูเถิด ชายสามคนตามหาเจ้า
10:20 เหตุฉะนั้นจงลุกขึ้น และเจ้าจงลงไปข้างล่าง และไปกับพวกเขาเถิด โดยไม่สงสัยอะไรเลย เพราะว่าเราได้ส่งพวกเขามา”
10:21 แล้วเปโตรได้ลงไปหาคนเหล่านั้นซึ่งถูกส่งมายังท่านจากโครเนลิอัส และกล่าวว่า “ดูเถิด ข้าพเจ้าเป็นคนที่พวกท่านตามหานั้น อะไรเป็นสาเหตุที่พวกท่านมา”
10:22 และพวกเขาตอบว่า “นายร้อยโครเนลิอัส เป็นคนชอบธรรมและเป็นคนที่เกรงกลัวพระเจ้า และมีชื่อเสียงดีในท่ามกลางบรรดาชนชาติยิว ได้รับคำเตือนจากพระเจ้าโดยผ่านทูตสวรรค์ผู้บริสุทธิ์องค์หนึ่ง ให้มาเชิญท่านเข้าไปในบ้านของท่าน เพื่อจะฟังถ้อยคำทั้งหลายของท่าน”

โครเนลิอัสและญาติพี่น้องได้ยินข่าวประเสริฐ
10:23 แล้วเปโตรจึงเชิญพวกเขาให้เข้ามา และให้พวกเขาพักอยู่ที่นั่น และในวันต่อมา เปโตรก็ไปกับพวกเขา และพวกพี่น้องบางคนจากเมืองยัฟฟาก็ไปกับท่าน
10:24 และในวันต่อมาพวกเขาก็เข้าไปในเมืองซีซารียา และโครเนลิอัสกำลังคอยรับรองพวกเขาอยู่ และได้เชิญญาติพี่น้องของท่าน กับเพื่อนสนิททั้งหลายให้มาประชุมกันอยู่แล้ว
10:25 และขณะที่เปโตรกำลังเข้ามา โครเนลิอัสก็ต้อนรับท่าน และหมอบลงที่เท้าของท่าน และนมัสการท่าน
10:26 แต่เปโตรได้จับตัวโครเนลิอัสให้ลุกขึ้น โดยกล่าวว่า “จงยืนขึ้นเถิด ข้าพเจ้าเองก็เป็นแต่มนุษย์เหมือนกัน”
10:27 และขณะที่โครเนลิอัสกำลังสนทนากับท่านอยู่ เปโตรได้เข้าไป และพบคนเป็นอันมากที่มาประชุมกันอยู่
10:28 และเปโตรกล่าวแก่คนเหล่านั้นว่า “ท่านทั้งหลายทราบแล้วว่า เป็นสิ่งที่ผิดพระราชบัญญัติสำหรับคนที่เป็นชนชาติยิวที่จะคบให้สนิทหรือเข้าเยี่ยมกับคนต่างชาติ แต่พระเจ้าได้ทรงสำแดงแก่ข้าพเจ้าแล้วว่า ข้าพเจ้าไม่ควรเรียกคนหนึ่งคนใดว่าเป็นที่ห้ามหรือเป็นมลทิน
10:29 เหตุฉะนั้น ข้าพเจ้าจึงมายังพวกท่านโดยปราศจากการคัดค้าน ทันทีที่ข้าพเจ้าได้รับเชิญให้มา เหตุฉะนั้นข้าพเจ้าจึงขอถามว่า พวกท่านเชิญข้าพเจ้าให้มาด้วยประสงค์อะไร”
10:30 และโครเนลิอัสกล่าวว่า “สี่วันมาแล้ว ข้าพเจ้ากำลังอดอาหารอยู่จนถึงโมงนี้ และตอนบ่ายสามโมงข้าพเจ้าได้อธิษฐานอยู่ในบ้านของข้าพเจ้า และดูเถิด มีชายคนหนึ่งยืนอยู่ตรงหน้าข้าพเจ้าสวมเสื้อมันระยับ
10:31 และกล่าวว่า ‘โครเนลิอัสเอ๋ย คำอธิษฐานของท่านนั้นทรงสดับฟังแล้ว และทานทั้งหลายของท่านนั้นก็เป็นที่ระลึกถึงในสายพระเนตรของพระเจ้าแล้ว
10:32 เหตุฉะนั้น จงส่งไปยังเมืองยัฟฟา และเชิญซีโมนมาที่นี่ ผู้ซึ่งมีนามสกุลว่า เปโตร ผู้นั้นอาศัยอยู่ในบ้านของคนหนึ่งชื่อ ซีโมนที่เป็นช่างฟอกหนัง อยู่ริมฝั่งทะเล ผู้ซึ่ง เมื่อเขามาถึงแล้ว จะกล่าวแก่ท่าน’
10:33 ในทันใดนั้น ข้าพเจ้าจึงส่งคนไปเชิญท่าน และท่านก็ทำดีแล้วที่ท่านมา เหตุฉะนั้นบัดนี้ พวกเราทุกคนอยู่พร้อมกันต่อพระพักตร์พระเจ้า เพื่อจะฟังสิ่งสารพัดที่พระเจ้าได้ทรงบัญชาท่านไว้”
10:34 แล้วเปโตรได้อ้าปากของท่าน และกล่าวว่า “แท้จริงแล้ว ข้าพเจ้ารับรู้ว่า พระเจ้าไม่ทรงเลือกหน้าผู้ใด
10:35 แต่ในทุกประชาชาติ ผู้ใดที่เกรงกลัวพระองค์และประพฤติตามทางชอบธรรม ก็ได้รับการยอมรับกับพระองค์
10:36 พระดำรัสซึ่งพระเจ้าได้ส่งมายังลูกหลานของอิสราเอล โดยประกาศเรื่องสันติสุขโดยทางพระเยซูคริสต์ (พระองค์ทรงเป็นองค์พระผู้เป็นเจ้าของสิ่งสารพัด)

การรับใช้ของพระคริสต์ผู้ซึ่งเต็มเปี่ยมด้วยพระวิญญาณบริสุทธิ์
10:37 พระดำรัสนั้น ข้าพเจ้ากล่าวว่า ท่านทั้งหลายก็ทราบอยู่แล้ว ซึ่งได้ถูกประกาศตลอดทั่วแคว้นยูเดีย และตั้งต้นจากแคว้นกาลิลี หลังจากการให้รับบัพติศมาซึ่งยอห์นได้ประกาศนั้น
10:38 ว่าพระเจ้าได้ทรงเจิมพระเยซูแห่งนาซาเร็ธด้วยพระวิญญาณบริสุทธิ์และด้วยฤทธานุภาพอย่างไร ผู้ซึ่งได้เสด็จไปทั่วกระทำดี และรักษาบรรดาคนที่ถูกกดขี่โดยพญามาร ด้วยว่าพระเจ้าได้ทรงสถิตอยู่กับพระองค์

คำพยานเกี่ยวกับพระคริสต์
10:39 และพวกเราเป็นพยานทั้งหลายถึงสิ่งสารพัดซึ่งพระองค์ได้ทรงกระทำ ทั้งในแผ่นดินของชนชาติยิวและในกรุงเยรูซาเล็ม ผู้ซึ่งพวกเขาได้ฆ่าและแขวนไว้บนต้นไม้
10:40 ผู้ซึ่งพระเจ้าได้ทรงให้คืนพระชนม์ในวันที่สาม และทรงให้พระองค์ปรากฏอย่างเปิดเผย
10:41 มิใช่แก่ประชาชนทุกคน แต่แก่พวกพยานซึ่งถูกเลือกไว้โดยพระเจ้าแต่ก่อน คือแก่พวกเรา ผู้ซึ่งได้รับประทานและดื่มกับพระองค์หลังจากพระองค์ทรงเป็นขึ้นมาจากความตายแล้ว
10:42 และพระองค์ได้ทรงบัญชาพวกเราให้ประกาศแก่คนทั้งปวง และให้เป็นพยานว่า พระองค์ทรงเป็นผู้ซึ่งพระเจ้าได้ทรงตั้งไว้ให้เป็นผู้พิพากษาของคนเป็นและคนตาย
10:43 บรรดาศาสดาพยากรณ์เป็นพยานถึงพระองค์ว่า โดยพระนามของพระองค์ ผู้ใดก็ตามที่เชื่อในพระองค์นั้นจะได้รับการทรงยกบาปทั้งหลาย”

คนที่เชื่อได้รับความรอดและเต็มเปี่ยมด้วยพระวิญญาณบริสุทธิ์
10:44 ขณะที่เปโตรยังกล่าวคำเหล่านี้อยู่ พระวิญญาณบริสุทธิ์ก็เสด็จลงมาสถิตอยู่บนคนทั้งปวงซึ่งได้ยินพระวจนะนั้น
10:45 และพวกที่ได้เข้าสุหนัตซึ่งเชื่อแล้วก็ประหลาดใจ คือทุกคนที่มาด้วยกันกับเปโตร เพราะว่าของประทานของพระวิญญาณบริสุทธิ์ได้ถูกเทลงมาบนพวกคนต่างชาติด้วย
10:46 เพราะพวกเขาได้ยินคนเหล่านั้นพูดด้วยภาษาต่าง ๆ และยกย่องพระเจ้า แล้วเปโตรตอบว่า
10:47 “มีผู้ใดสามารถห้ามใช้น้ำ เพื่อที่จะไม่ให้คนเหล่านี้รับบัพติศมาหรือ ผู้ซึ่งได้รับพระวิญญาณบริสุทธิ์เหมือนกับพวกเรา”
10:48 และเปโตรได้สั่งพวกเขาให้รับบัพติศมาในพระนามขององค์พระผู้เป็นเจ้า แล้วเขาทั้งหลายได้ขอให้เปโตรอยู่ต่ออีกสองสามวัน


กิจการ 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปโตรอธิบายถึงเหตุที่ท่านไปหาคนต่างชาติ
11:1 และพวกอัครทูตกับพี่น้องทั้งหลายที่อยู่ในแคว้นยูเดียได้ยินว่า พวกคนต่างชาติได้รับพระวจนะของพระเจ้าด้วย
11:2 และเมื่อเปโตรได้ขึ้นมายังกรุงเยรูซาเล็มแล้ว คนทั้งหลายที่เป็นของพวกที่เข้าสุหนัตได้โต้เถียงกับท่าน
11:3 โดยกล่าวว่า “ท่านได้เข้าไปหาคนทั้งหลายที่ไม่ได้เข้าสุหนัต และได้รับประทานอาหารกับพวกเขา”
11:4 แต่เปโตรได้อธิบายเรื่องนั้นตั้งแต่ต้น และอธิบายอย่างละเอียดเป็นลำดับให้แก่พวกเขา โดยกล่าวว่า
11:5 “ตอนนั้นข้าพเจ้าอยู่ในเมืองยัฟฟา โดยกำลังอธิษฐานอยู่ และในภวังค์ข้าพเจ้าได้เห็นนิมิต มีภาชนะอย่างหนึ่งลอยลงมา ราวกับเป็นผ้าผืนใหญ่ ถูกหย่อนลงมาจากฟ้าสวรรค์โดยทั้งสี่มุม และภาชนะนั้นได้มายังข้าพเจ้า
11:6 เมื่อข้าพเจ้าได้เขม้นตาดูภาชนะนั้น ข้าพเจ้าก็พินิจพิจารณา และได้เห็นสัตว์สี่เท้าทุกอย่างแห่งแผ่นดินโลก และบรรดาสัตว์ป่า และสัตว์เลื้อยคลานทั้งหลาย และนกต่าง ๆ ในอากาศ
11:7 และข้าพเจ้าได้ยินพระสุรเสียงหนึ่งตรัสกับข้าพเจ้าว่า ‘จงลุกขึ้น เปโตรเอ๋ย ฆ่าและกินเถิด’
11:8 แต่ข้าพเจ้าได้ทูลว่า ‘แบบนั้นไม่ได้ พระองค์เจ้าข้า เพราะว่าสิ่งของซึ่งต้องห้ามหรือซึ่งเป็นมลทินยังไม่เคยเข้าในปากของข้าพระองค์ในเวลาใดเลย’
11:9 แต่พระสุรเสียงนั้นตรัสตอบข้าพเจ้าจากท้องฟ้าอีกว่า ‘ซึ่งพระเจ้าได้ทรงชำระแล้ว เจ้าอย่าเรียกว่าเป็นของต้องห้าม’
11:10 และสิ่งนี้ได้ถูกกระทำถึงสามครั้ง แล้วทั้งหมดเหล่านั้นก็ถูกดึงขึ้นไปอีกในท้องฟ้า
11:11 และดูเถิด ในทันใดนั้น มีชายสามคนได้มาถึงบ้านที่ข้าพเจ้าอยู่แล้ว โดยถูกส่งมาจากเมืองซีซารียามาหาข้าพเจ้า
11:12 และพระวิญญาณได้ทรงสั่งข้าพเจ้าให้ไปกับพวกเขา โดยไม่สงสัยอะไรเลย ยิ่งกว่านั้นพวกพี่น้องทั้งหกคนนี้ได้ไปพร้อมกับข้าพเจ้า และพวกเราได้เข้าไปในบ้านของชายผู้นั้น
11:13 และเขาได้แสดงแก่พวกเราว่า เขาได้เห็นทูตสวรรค์องค์หนึ่งในบ้านของเขา ซึ่งยืนอยู่และกล่าวกับเขาว่า ‘จงส่งพวกคนไปยังเมืองยัฟฟา และเชิญซีโมนมา ผู้ซึ่งมีนามสกุลว่า เปโตร
11:14 ผู้ซึ่งจะกล่าวถ้อยคำทั้งหลายแก่ท่าน ซึ่งโดยถ้อยคำเหล่านั้นท่านกับทั้งครอบครัวของท่านจะได้รับความรอด’
11:15 และขณะที่ข้าพเจ้าตั้งต้นกล่าวนั้น พระวิญญาณบริสุทธิ์ก็เสด็จลงมาสถิตอยู่บนพวกเขา เหมือนได้เสด็จลงมาสถิตอยู่บนพวกเราในตอนต้นนั้น
11:16 แล้วข้าพเจ้าได้ระลึกถึงคำตรัสขององค์พระผู้เป็นเจ้า ซึ่งพระองค์ตรัสไว้ว่า ‘ยอห์นได้ให้รับบัพติศมาด้วยน้ำก็จริง แต่ท่านทั้งหลายจะรับบัพติศมาด้วยพระวิญญาณบริสุทธิ์’
11:17 เหตุฉะนั้น เมื่อพระเจ้าได้โปรดประทานของประทานแก่พวกเขาเหมือนแก่พวกเรา ผู้ที่ได้เชื่อในพระเยซูคริสต์เจ้าแล้ว ข้าพเจ้าเป็นผู้ใดเล่าที่ข้าพเจ้าจะขัดขวางพระเจ้าได้”
11:18 เมื่อคนทั้งหลายได้ยินสิ่งเหล่านี้ พวกเขาก็นิ่งอยู่ และได้ถวายสง่าราศีแด่พระเจ้า โดยกล่าวว่า “ดังนั้นพระเจ้าได้โปรดแก่พวกคนต่างชาติให้กลับใจเสียใหม่เพื่อได้ชีวิตรอดด้วย”

พวกสาวกได้ชื่อว่า คริสเตียน เป็นครั้งแรกที่เมืองอันทิโอก
11:19 บัดนี้ คนทั้งหลายที่ถูกกระจัดกระจายไปเพราะการข่มเหงที่เกิดขึ้นเรื่องสเทเฟน ก็เดินทางไปไกลถึงเมืองฟีนิเซีย และเกาะไซปรัส และเมืองอันทิโอก โดยไม่ได้กล่าวพระวจนะแก่ผู้ใดนอกจากแก่พวกยิวพวกเดียว
11:20 และบางคนในพวกเขาเป็นชาวเกาะไซปรัสกับชาวไซรีน ผู้ซึ่งเมื่อพวกเขามายังเมืองอันทิโอก ได้กล่าวแก่พวกกรีก โดยประกาศพระเยซูเจ้า
11:21 และพระหัตถ์ขององค์พระผู้เป็นเจ้าได้อยู่กับพวกเขา และคนเป็นอันมากได้เชื่อ และหันกลับมาหาองค์พระผู้เป็นเจ้า
11:22 แล้วข่าวเรื่องสิ่งเหล่านี้ได้เข้าหูของคริสตจักรซึ่งอยู่ที่กรุงเยรูซาเล็ม และพวกเขาจึงส่งบารนาบัสให้ไป ว่าท่านควรจะไปไกลจนถึงเมืองอันทิโอก
11:23 ผู้ซึ่ง เมื่อท่านมาถึงแล้ว และได้เห็นพระคุณของพระเจ้า ก็ชื่นชมยินดี และได้เตือนสติพวกเขาทุกคนว่า ให้พวกเขาตั้งใจว่าจะติดสนิทอยู่กับองค์พระผู้เป็นเจ้า
11:24 ด้วยว่าบารนาบัสเป็นคนดี และเต็มเปี่ยมด้วยพระวิญญาณบริสุทธิ์ และเต็มเปี่ยมด้วยความเชื่อ และคนเป็นอันมากได้ถูกเพิ่มเข้ากับองค์พระผู้เป็นเจ้า
11:25 แล้วบารนาบัสได้ออกเดินทางไปยังเมืองทาร์ซัส เพื่อตามหาเซาโล
11:26 และเมื่อบารนาบัสได้พบท่านแล้ว บารนาบัสก็พาท่านมายังเมืองอันทิโอก และต่อมาท่านทั้งสองได้ประชุมกันกับคริสตจักรตลอดหนึ่งปี และสั่งสอนคนเป็นอันมาก และพวกสาวกได้ถูกเรียกว่า พวกคริสเตียน เป็นครั้งแรกในเมืองอันทิโอก

อากาบัสพยากรณ์ถึงการกันดารอาหาร
11:27 และในวันเหล่านี้ พวกผู้พยากรณ์ได้มาจากกรุงเยรูซาเล็มมายังเมืองอันทิโอก
11:28 และผู้หนึ่งในพวกเขาชื่อ อากาบัส ได้ลุกขึ้น และบอกเป็นนัยโดยพระวิญญาณว่าจะบังเกิดการกันดารอาหารมากยิ่งตลอดทั่วแผ่นดินโลก ซึ่งได้บังเกิดขึ้นในรัชสมัยของคลาวดิอัส ซีซาร์
11:29 แล้วพวกสาวกนั้น ทุกคนตามความสามารถของตน ตั้งใจว่าจะส่งของบรรเทาทุกข์ไปยังพวกพี่น้องที่อาศัยอยู่ในแคว้นยูเดีย
11:30 ซึ่งพวกเขาได้กระทำด้วย และได้ส่งของนั้นไปยังพวกผู้ปกครองโดยมือของบารนาบัสและเซาโล


กิจการ 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

กษัตริย์เฮโรดฆ่ายากอบและตั้งใจที่จะประหารชีวิตของเปโตร
12:1 บัดนี้ประมาณเวลานั้น กษัตริย์เฮโรดได้เหยียดพระหัตถ์ของท่านออกเพื่อทำร้ายบางคนในคริสตจักร
12:2 และท่านได้ฆ่ายากอบพี่ชายของยอห์นด้วยดาบ
12:3 และเพราะท่านเห็นว่าการนั้นเป็นที่ชอบใจพวกยิว ท่านก็ดำเนินการต่อไปเพื่อจับเปโตรด้วย (ขณะนั้นเป็นวันทั้งหลายแห่งเทศกาลขนมปังไร้เชื้อ)
12:4 และเมื่อท่านจับเปโตรแล้ว ท่านได้ให้จำเขาไว้ในคุก และมอบเขาไว้กับทหารสี่หมู่ ๆ ละสี่คนให้คุมเขาไว้ โดยตั้งใจว่าหลังจากเทศกาลอีสเตอร์แล้ว จะพาเขาออกมาให้แก่ประชาชน

การประชุมอธิษฐาน ทูตสวรรค์ได้ปล่อยเปโตรจากคุก
12:5 เพราะฉะนั้นเปโตรจึงถูกจำไว้ในคุก แต่คริสตจักรได้อธิษฐานต่อพระเจ้าเผื่อเขาอย่างไม่หยุดหย่อน
12:6 และเมื่อเฮโรดตั้งใจว่าจะพาเขาออกมา ในคืนเดียวกันนั้น เปโตรกำลังนอนหลับอยู่ระหว่างทหารสองคน โดยถูกพันธนาการด้วยโซ่สองเส้น และพวกคนยามเฝ้าอยู่หน้าประตูคุก
12:7 และดูเถิด ทูตสวรรค์องค์นั้นขององค์พระผู้เป็นเจ้าได้มาปรากฏแก่เขา และมีแสงสว่างส่องเข้ามาในคุก และทูตองค์นั้นสะกิดเปโตรที่สีข้าง และพยุงเขาให้ลุกขึ้น โดยกล่าวว่า “จงลุกขึ้นเร็ว ๆ” และโซ่เหล่านั้นของเขาก็หลุดออกจากมือของเขา
12:8 และทูตสวรรค์องค์นั้นกล่าวแก่เขาว่า “จงคาดเอวของท่าน และสวมรองเท้าแตะของท่าน” และเขาก็ทำอย่างนั้น และทูตองค์นั้นกล่าวแก่เขาว่า “จงห่มผ้าของท่านรอบตัวท่าน และตามเรามาเถิด”
12:9 และเขาก็ออกไป และตามทูตองค์นั้นไป และไม่ทราบว่าสิ่งซึ่งถูกกระทำโดยทูตสวรรค์องค์นั้นเป็นความจริง แต่คิดว่าเขาได้เห็นนิมิต
12:10 เมื่อท่านทั้งสองออกไปพ้นทหารยามชั้นที่หนึ่งและชั้นที่สองแล้ว ท่านทั้งสองก็มาถึงประตูเหล็กที่นำไปสู่นคร ซึ่งได้เปิดเองให้ท่านทั้งสอง และท่านทั้งสองได้ออกไป และเดินทางผ่านถนนสายหนึ่ง และในทันใดนั้นทูตสวรรค์องค์นั้นได้อันตรธานไปจากเขา
12:11 และเมื่อเปโตรรู้สึกตัวแล้ว ท่านกล่าวว่า “บัดนี้ข้าพเจ้าทราบอย่างแน่นอนว่า องค์พระผู้เป็นเจ้าได้ทรงส่งทูตสวรรค์ของพระองค์มา และได้ทรงช่วยข้าพเจ้าให้พ้นจากพระหัตถ์ของเฮโรด และพ้นจากการมุ่งร้ายทั้งหลายของประชาชนยิว”
12:12 และเมื่อเปโตรได้พิจารณาสิ่งนี้แล้ว ท่านก็มาถึงบ้านของมารีย์มารดาของยอห์น ผู้ซึ่งมีนามสกุลว่า มาระโก ที่นั่นมีหลายคนได้ประชุมอยู่ด้วยกันโดยอธิษฐานอยู่
12:13 และขณะที่เปโตรเคาะประตูรั้วอยู่ หญิงสาวคนหนึ่งได้มาฟัง ชื่อโรดา
12:14 และเมื่อหญิงนั้นจำเสียงของเปโตรได้ หญิงนั้นก็ไม่เปิดประตูรั้วด้วยความยินดี แต่วิ่งเข้าไป และบอกว่าเปโตรยืนอยู่หน้าประตูรั้ว
12:15 และพวกเขาได้พูดกับหญิงนั้นว่า “เจ้าเป็นบ้า” แต่หญิงคนนั้นยืนยันอย่างต่อเนื่องว่าเป็นอย่างนั้นจริง แล้วพวกเขากล่าวว่า “เป็นทูตสวรรค์ประจำตัวของเปโตร”
12:16 แต่เปโตรยังคงเคาะอยู่ต่อไป และเมื่อพวกเขาได้เปิดประตูแล้ว และเห็นท่าน พวกเขาก็ประหลาดใจ
12:17 แต่เปโตร ซึ่งส่งสัญญาณแก่พวกเขาด้วยมือให้พวกเขานิ่งเสีย ก็ประกาศแก่พวกเขาว่าองค์พระผู้เป็นเจ้าได้ทรงพาท่านออกจากคุกอย่างไร และท่านกล่าวว่า “จงไปสำแดงสิ่งเหล่านี้แก่ยากอบ และแก่พวกพี่น้องทั้งหลาย” และท่านได้ออกไป และไปยังสถานที่อีกแห่งหนึ่ง
12:18 บัดนี้ ทันทีที่เป็นกลางวันแล้ว มีความวุ่นวายไม่น้อยในท่ามกลางพวกทหาร ว่าเกิดอะไรขึ้นกับเปโตร
12:19 และเมื่อเฮโรดได้ค้นหาเปโตรและหาท่านไม่พบ เฮโรดได้ไต่สวนพวกทหารยาม และรับสั่งว่าพวกเขาควรถูกประหารชีวิต และเฮโรดเสด็จลงไปจากแคว้นยูเดียมายังเมืองซีซารียา และพักอยู่ที่นั่น

กษัตริย์เฮโรดสิ้นพระชนม์
12:20 และเฮโรดไม่พอใจกับชาวเมืองไทระและชาวเมืองไซดอนอย่างมาก แต่ชาวเมืองเหล่านั้นได้พร้อมใจกันมาหาท่าน และหลังจากทำให้บลัสทัสกรมวังของกษัตริย์เป็นเพื่อนของพวกเขาแล้ว ได้ขอเป็นไมตรีกัน เพราะว่าแผ่นดินของพวกเขาได้รับการเลี้ยงดูจากแผ่นดินของกษัตริย์นั้น
12:21 และในวันที่กำหนดไว้เฮโรด ซึ่งนุ่งห่มอาภรณ์แบบกษัตริย์ ได้ประทับบนราชบัลลังก์ของท่าน และมีพระราชดำรัสแก่พวกเขา
12:22 และประชาชนตะโกนขึ้น โดยกล่าวว่า “เป็นพระสุรเสียงของพระ และมิใช่ของมนุษย์”
12:23 และในทันใดนั้น ทูตสวรรค์องค์นั้นขององค์พระผู้เป็นเจ้าได้ตีท่านอย่างรุนแรง เพราะท่านมิได้ถวายสง่าราศีแด่พระเจ้า และท่านถูกกัดกินโดยตัวหนอนทั้งหลาย และสิ้นลม
12:24 แต่พระวจนะของพระเจ้าได้เจริญขึ้นและทวีคูณ
12:25 และบารนาบัสกับเซาโลกลับมาจากกรุงเยรูซาเล็ม เมื่อท่านทั้งสองได้กระทำให้การรับใช้ของพวกตนสำเร็จแล้ว และพายอห์นไปกับพวกตนด้วย ผู้ซึ่งมีนามสกุลว่า มาระโก


กิจการ 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พระวิญญาณบริสุทธิ์ทรงเรียกเปาโลกับบารนาบัส
13:1 บัดนี้มีบางคนในคริสตจักรที่อยู่ที่เมืองอันทิโอก ที่เป็นพวกผู้พยากรณ์และพวกอาจารย์ เช่นบารนาบัส และสิเมโอนที่เรียกว่านิเกร์ และลูสิอัสชาวเมืองไซรีน และมานาเอน ผู้ซึ่งได้รับการเลี้ยงดูเติบโตขึ้นด้วยกันกับเฮโรดเจ้าเมือง และเซาโล
13:2 ขณะที่คนเหล่านั้นกำลังรับใช้องค์พระผู้เป็นเจ้า และอดอาหารอยู่ พระวิญญาณบริสุทธิ์ได้ตรัสว่า “จงแยกตั้งบารนาบัสกับเซาโลไว้ให้เราสำหรับงานซึ่งเราได้เรียกพวกเขาให้กระทำนั้น”
13:3 และเมื่อเขาทั้งหลายได้อดอาหารและอธิษฐาน และวางมือของพวกเขาไว้บนบารนาบัสกับเซาโลแล้ว พวกเขาก็ส่งท่านทั้งสองไป
13:4 ดังนั้นท่านทั้งสอง ซึ่งถูกส่งไปโดยพระวิญญาณบริสุทธิ์ ได้ออกเดินทางไปยังเมืองเซลูเคีย และจากที่นั่นท่านทั้งสองได้แล่นเรือไปยังเกาะไซปรัส
13:5 และเมื่อท่านทั้งสองอยู่ที่เมืองซาลามิสแล้ว ท่านทั้งสองได้ประกาศพระวจนะของพระเจ้าในธรรมศาลาทั้งหลายของพวกยิว และท่านทั้งสองมียอห์นเป็นผู้ช่วยเหลือของท่านทั้งสองด้วย

เอลีมาสโต้เถียงกับเปาโลและถูกทำให้ตาบอด
13:6 และเมื่อพวกท่านได้ผ่านตลอดเกาะนั้นไปถึงเมืองปาโฟสแล้ว พวกท่านได้พบคนหนึ่งเป็นคนทำเวทมนตร์ เป็นผู้ทำนายเท็จ เป็นคนยิว ซึ่งชื่อของเขาคือ บารเยซู
13:7 ผู้ซึ่งอยู่กับผู้ว่าราชการเมืองชื่อ เสอร์จีอัสเปาโล เป็นคนรอบคอบ ผู้ซึ่งได้เชิญบารนาบัสกับเซาโลมา และปรารถนาที่จะฟังพระวจนะของพระเจ้า
13:8 แต่เอลีมาสคนทำเวทมนตร์ (เพราะชื่อของเขาได้แปลอย่างนั้น) ได้ต้านทานท่านทั้งสอง โดยพยายามที่จะหันผู้ว่าราชการเมืองไปเสียจากความเชื่อนั้น
13:9 แล้วเซาโล (ผู้ซึ่งถูกเรียกว่า เปาโล เช่นกัน) ที่เต็มเปี่ยมด้วยพระวิญญาณบริสุทธิ์ เพ่งตาของท่านดูเอลีมาส
13:10 และกล่าวว่า “โอ คนเต็มไปด้วยบรรดาอุบายและการประทุษร้ายทุกอย่าง เจ้า ลูกของพญามาร เจ้าเป็นศัตรูต่อบรรดาความชอบธรรม เจ้าจะไม่หยุดพยายามทำบรรดาทางอันถูกต้องขององค์พระผู้เป็นเจ้าให้เขวไปหรือ
13:11 และบัดนี้ ดูเถิด พระหัตถ์ขององค์พระผู้เป็นเจ้าก็อยู่บนเจ้า และเจ้าจะเป็นคนตาบอด โดยไม่เห็นดวงอาทิตย์ชั่วขณะหนึ่ง” และทันใดนั้นหมอกและความมืดได้ตกอยู่บนเขา และเขาคลำหาบางคนที่จะจูงมือของเขาไป
13:12 แล้วผู้ว่าราชการเมือง เมื่อท่านได้เห็นเหตุการณ์ที่เกิดขึ้นนั้นก็เชื่อ โดยรู้สึกประหลาดใจกับหลักคำสอนขององค์พระผู้เป็นเจ้า
13:13 บัดนี้เมื่อเปาโลกับพวกของท่านก็แล่นเรือออกจากเมืองปาโฟส พวกท่านมายังเมืองเปอร์กาในแคว้นปัมฟีเลีย และยอห์นซึ่งจากพวกท่านไปก็กลับไปยังกรุงเยรูซาเล็ม

เปาโลประกาศที่เมืองอันทิโอกแห่งแคว้นปิสิเดีย
13:14 แต่เมื่อพวกท่านไปจากเมืองเปอร์กา พวกท่านก็มายังเมืองอันทิโอกในแคว้นปิสิเดีย และได้เข้าไปในธรรมศาลาในวันสะบาโต และนั่งลง
13:15 และหลังจากการอ่านพระราชบัญญัติกับพวกศาสดาพยากรณ์แล้ว บรรดานายธรรมศาลาจึงส่งคนไปยังเปาโลกับบารนาบัส โดยกล่าวว่า “พวกท่านและพี่น้องทั้งหลาย ถ้าพวกท่านมีคำแห่งการเตือนสติใด ๆ สำหรับประชาชน ก็เชิญกล่าวเถิด”
13:16 แล้วเปาโลได้ยืนขึ้น และโดยส่งสัญญาณด้วยมือของท่านจึงกล่าวว่า “คนอิสราเอลทั้งหลาย และพวกท่านที่เกรงกลัวพระเจ้า จงฟังเถิด
13:17 พระเจ้าของคนอิสราเอลนี้ได้ทรงเลือกบรรพบุรุษของพวกเราไว้ และได้ทรงยกย่องประชาชนเมื่อพวกเขาอาศัยอยู่เหมือนเป็นคนแปลกหน้าในแผ่นดินอียิปต์ และด้วยพระกรอันทรงฤทธิ์ได้ทรงพาพวกเขาออกจากประเทศนั้น
13:18 และประมาณเวลาสี่สิบปี พระองค์ได้ทรงอดทนต่อลักษณะการประพฤติของพวกเขาในถิ่นทุรกันดาร
13:19 และเมื่อพระองค์ได้ทรงทำลายชนเจ็ดชาติออกเสียในแผ่นดินคานาอันแล้ว พระองค์ก็ทรงแบ่งแผ่นดินของชนชาติเหล่านั้นให้พวกเขาโดยการจับสลาก
13:20 และหลังจากนั้นพระองค์ได้ประทานพวกผู้วินิจฉัยแก่พวกเขา เป็นเวลาประมาณสี่ร้อยห้าสิบปี จนถึงซามูเอลศาสดาพยากรณ์
13:21 และภายหลังเขาทั้งหลายได้ขอให้มีกษัตริย์ และพระเจ้าจึงได้ประทานซาอูลบุตรชายของคีชจากเผ่าเบนยามินแก่พวกเขา เป็นระยะเวลาสี่สิบปี
13:22 และเมื่อพระองค์ได้ทรงถอดซาอูลแล้ว พระองค์ได้ทรงตั้งดาวิดขึ้นให้พวกเขา เพื่อเป็นกษัตริย์ของพวกเขา ผู้ซึ่งพระองค์ได้ทรงเป็นพยานด้วย และตรัสว่า ‘เราได้พบดาวิดบุตรชายของเจสซี เป็นคนตามชอบใจของเรา ผู้ซึ่งจะทำให้ความประสงค์ของเราสำเร็จทุกประการ’
13:23 จากเชื้อสายของดาวิดผู้นี้ พระเจ้า ตามพระสัญญาของพระองค์ ได้โปรดให้ผู้ช่วยให้รอด คือพระเยซูเกิดขึ้นแก่คนอิสราเอล
13:24 เมื่อยอห์นได้ประกาศครั้งแรก ก่อนการเสด็จมาของพระองค์ เรื่องบัพติศมาแห่งการกลับใจใหม่ให้แก่บรรดาคนอิสราเอล
13:25 และขณะที่ยอห์นกำลังทำหน้าที่ของตนให้สำเร็จ ท่านกล่าวว่า ‘ท่านทั้งหลายคิดว่า ข้าพเจ้าคือผู้ใด ข้าพเจ้าไม่ได้เป็นพระองค์นั้น แต่ดูเถิด มีพระองค์ผู้หนึ่งเสด็จมาภายหลังข้าพเจ้า ผู้ซึ่งสายรัดรองเท้าของพระองค์ ข้าพเจ้าก็ไม่สมควรที่จะแก้’
13:26 พวกท่านและพี่น้องทั้งหลาย ลูกหลานแห่งเชื้อสายของอับราฮัม และผู้ใดก็ตามในท่ามกลางพวกท่านซึ่งเกรงกลัวพระเจ้า ถ้อยคำแห่งความรอดนี้ได้ถูกส่งมาถึงพวกท่านแล้ว
13:27 ด้วยว่าคนทั้งหลายที่อาศัยอยู่ที่กรุงเยรูซาเล็มกับพวกขุนนางของพวกเขา เพราะเหตุว่าพวกเขาไม่ได้รู้จักพระองค์ และยังไม่รู้จักบรรดาเสียงของพวกศาสดาพยากรณ์ ซึ่งถูกอ่านทุกวันสะบาโต พวกเขาจึงทำให้คำของพวกศาสดาพยากรณ์สำเร็จแล้วโดยการกล่าวโทษพระองค์
13:28 และถึงแม้ว่าพวกเขาไม่ได้พบสาเหตุแห่งความตายในพระองค์ พวกเขาก็ยังขอปีลาตให้พระองค์ถูกปลงพระชนม์เสีย
13:29 และเมื่อพวกเขาได้กระทำทุกสิ่งที่ได้ถูกเขียนไว้แล้วเรื่องพระองค์ให้สำเร็จ พวกเขาก็เอาพระองค์ลงจากต้นไม้นั้น และวางพระองค์ไว้ในอุโมงค์
13:30 แต่พระเจ้าได้ทรงให้พระองค์เป็นขึ้นมาจากความตาย
13:31 และพระองค์ได้ทรงถูกพบเห็นเป็นเวลาหลายวันโดยคนทั้งหลายซึ่งได้ขึ้นมาพร้อมกับพระองค์จากแคว้นกาลิลีไปยังกรุงเยรูซาเล็ม ผู้ซึ่งเป็นพวกพยานฝ่ายพระองค์แก่ประชาชน
13:32 และพวกเราประกาศข่าวประเสริฐนี้แก่ท่านทั้งหลายว่า พระสัญญาซึ่งได้ถูกกระทำแก่พวกบรรพบุรุษนั้น
13:33 พระเจ้าได้ทรงทำให้พระสัญญานั้นสำเร็จแก่พวกเราแล้ว ผู้เป็นลูกหลานของคนเหล่านั้น ในการที่พระองค์ได้ทรงบันดาลให้พระเยซูเป็นขึ้นมาใหม่ ตามที่มีเขียนไว้แล้วเช่นกันในหนังสือสดุดีบทที่สองว่า ‘ท่านเป็นบุตรของเรา วันนี้เราได้ให้กำเนิดท่านแล้ว’
13:34 และเกี่ยวกับการที่พระองค์ได้ทรงบันดาลให้พระองค์เป็นขึ้นมาจากความตายนั้น บัดนี้จะไม่กลับไปสู่ความเปื่อยเน่าอีกเลย พระองค์ได้ตรัสอย่างนี้ว่า ‘เราจะให้บรรดาความเมตตาอันแน่นอนของดาวิดแก่เจ้าทั้งหลาย’
13:35 ดังนั้นพระองค์ตรัสเช่นกันในสดุดีอีกบทว่า ‘พระองค์จะไม่ทรงยอมให้องค์บริสุทธิ์ของพระองค์เห็นความเปื่อยเน่า’
13:36 ด้วยว่าดาวิด หลังจากท่านได้ปฏิบัติชั่วอายุของท่านเองโดยน้ำพระทัยของพระเจ้าแล้ว ได้ล่วงหลับไป และถูกฝังไว้กับบรรพบุรุษของท่าน และได้เห็นความเปื่อยเน่า
13:37 แต่พระองค์ ผู้ซึ่งพระเจ้าได้ทรงบันดาลให้เป็นขึ้นมาใหม่นั้น มิได้เห็นความเปื่อยเน่าเลย
13:38 เหตุฉะนั้นท่านทั้งหลายจงทราบเถิดว่า พวกท่านและพี่น้องทั้งหลาย โดยทางชายผู้นี้แหละจึงได้ประกาศการยกบาปทั้งหลายแก่พวกท่าน
13:39 และโดยพระองค์นั้น ทุกคนที่เชื่อก็ถูกนับว่าชอบธรรมจากสิ่งสารพัด ซึ่งจากสิ่งเหล่านั้นพวกท่านไม่สามารถถูกนับว่าชอบธรรมได้โดยพระราชบัญญัติของโมเสส
13:40 เหตุฉะนั้นจงระวังให้ดี เกรงว่าสิ่งนั้นจะมาถึงพวกท่าน ซึ่งถูกกล่าวถึงในพวกศาสดาพยากรณ์ว่า
13:41 ‘ดูเถิด เจ้าทั้งหลาย ผู้เหยียดหยาม และจงประหลาดใจและพินาศ ด้วยว่าเรากระทำกิจการอันหนึ่งในวันทั้งหลายของพวกเจ้า เป็นกิจการซึ่งพวกเจ้าจะไม่เชื่อเลย ถึงแม้ว่าผู้หนึ่งประกาศกิจการนั้นแก่พวกเจ้า’”
13:42 และเมื่อพวกยิวได้ออกไปจากธรรมศาลาแล้ว พวกคนต่างชาติก็อ้อนวอนให้ถ้อยคำเหล่านี้ถูกเทศนาแก่พวกเขาในวันสะบาโตหน้า
13:43 บัดนี้เมื่อพวกที่มาชุมนุมกันนั้นแตกกลุ่มแล้ว พวกยิวหลายคนกับบรรดาคนเข้าจารีตที่เกรงกลัวพระเจ้าได้ตามเปาโลและบารนาบัสไป ผู้ซึ่ง เมื่อกล่าวกับพวกเขา ได้ชักชวนพวกเขาให้ดำเนินต่อไปในพระคุณของพระเจ้า

พวกยิวไม่พอใจที่เปาโลประกาศแก่คนต่างชาติ
13:44 และวันสะบาโตหน้า คนเกือบสิ้นทั้งเมืองได้มาชุมนุมกันเพื่อฟังพระวจนะของพระเจ้า
13:45 แต่เมื่อพวกยิวเห็นคนมากมายเหล่านั้น พวกเขาก็เต็มไปด้วยความอิจฉา และพูดต่อต้านสิ่งเหล่านั้นซึ่งถูกกล่าวโดยเปาโล โดยโต้แย้งและพูดคำสบประมาท
13:46 แล้วเปาโลกับบารนาบัสมีใจกล้า และกล่าวว่า “แต่ก่อนเป็นสิ่งจำเป็นที่พระวจนะของพระเจ้าควรถูกประกาศแก่พวกท่านก่อน แต่เมื่อเห็นว่าพวกท่านปัดทิ้งพระวจนะของพระเจ้าเสียจากพวกท่าน และตัดสินว่าพวกท่านเองไม่สมควรที่จะได้ชีวิตนิรันดร์ ดูเถิด พวกเราจะหันไปหาคนต่างชาติ
13:47 ด้วยว่าองค์พระผู้เป็นเจ้าได้ทรงบัญชาพวกเราอย่างนี้ โดยตรัสว่า ‘เราได้ตั้งเจ้าไว้ให้เป็นความสว่างของคนต่างชาติ เพื่อเจ้าจะได้เป็นอยู่สำหรับความรอดจนถึงที่สุดปลายแห่งแผ่นดินโลก’”
13:48 และเมื่อพวกคนต่างชาติได้ยินสิ่งนี้ พวกเขาก็ดีใจ และได้สรรเสริญพระวจนะขององค์พระผู้เป็นเจ้า และทุกคนที่ได้ถูกตั้งไว้แล้วให้มาสู่ชีวิตนิรันดร์ก็ได้เชื่อ
13:49 และพระวจนะขององค์พระผู้เป็นเจ้าได้ถูกประกาศไปตลอดทั่วเขตแดนนั้น

ฝ่ายตรงข้ามได้ขับไล่เปาโลและบารนาบัสไปเสีย
13:50 แต่พวกยิวได้ยุยงพวกสตรีที่นมัสการพระเจ้าและมีเกียรติ กับผู้ชายที่เป็นใหญ่ในเมืองนั้น และทำให้เกิดการข่มเหงต่อเปาโลกับบารนาบัส และไล่ท่านทั้งสองออกจากเขตแดนทั้งหลายของพวกเขา
13:51 แต่ท่านทั้งสองสะบัดผงคลีดินจากเท้าของตนออกเพื่อต่อว่าพวกเขา และมายังเมืองอิโคนียูม
13:52 และพวกสาวกก็เต็มเปี่ยมด้วยความปีติยินดี และด้วยพระวิญญาณบริสุทธิ์


กิจการ 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปาโลที่เมืองอิโคนียูม เมืองลิสตรา และเมืองเดอร์บี
14:1 และต่อมาในเมืองอิโคนียูม เปาโลกับบารนาบัสได้เข้าไปพร้อมกันในธรรมศาลาของพวกยิว และกล่าวจนถึงขนาดที่คนเป็นอันมากของทั้งพวกยิวและชนชาติกรีกได้เชื่อ
14:2 แต่พวกยิวที่ไม่เชื่อก็ยุยงพวกคนต่างชาติ และทำให้ใจของพวกเขาคิดร้ายต่อพวกพี่น้อง
14:3 เหตุฉะนั้น ท่านทั้งสองจึงอยู่ที่นั่นช้านาน โดยกล่าวด้วยใจกล้าในองค์พระผู้เป็นเจ้า ผู้ซึ่งได้เป็นพยานถึงพระดำรัสแห่งพระคุณของพระองค์ และได้โปรดให้บรรดาหมายสำคัญและการมหัศจรรย์ทั้งหลายถูกกระทำโดยมือของท่านทั้งสอง
14:4 แต่คนเป็นอันมากของเมืองนั้นแตกเป็นสองพวก และพวกหนึ่งอยู่ฝ่ายพวกยิว และอีกพวกหนึ่งอยู่ฝ่ายพวกอัครทูต
14:5 และเมื่อทั้งคนต่างชาติและพวกยิวพร้อมกับพวกผู้ปกครองของพวกเขา ได้ร่วมคิดกันจะทำการอัปยศ และเอาก้อนหินขว้างท่านทั้งสอง
14:6 ท่านทั้งสองได้ทราบเรื่องนี้ และหนีไปยังเมืองลิสตรากับเมืองเดอร์บี ซึ่งเป็นเมืองแห่งแคว้นลิคาโอเนีย และไปยังชนบทที่อยู่ล้อมรอบ
14:7 และที่นั้นท่านทั้งสองได้ประกาศข่าวประเสริฐ

ชายพิการได้รับการรักษาจนหาย
14:8 และมีชายคนหนึ่งนั่งอยู่ที่เมืองลิสตรา ใช้เท้าของเขาไม่ได้ โดยเป็นคนพิการตั้งแต่ครรภ์มารดาของเขา ผู้ซึ่งยังไม่เคยเดินเลย
14:9 คนเดียวกันนั้นได้ฟังเปาโลพูด ผู้ซึ่งเขม้นดูเขา และรับรู้ว่าเขามีความเชื่อที่จะรับการรักษาให้หายได้
14:10 จึงกล่าวด้วยเสียงอันดังว่า “จงลุกขึ้นยืนตรงบนเท้าของท่าน” และคนนั้นก็กระโดดขึ้นและเดินไป
14:11 และเมื่อประชาชนเห็นสิ่งที่เปาโลได้กระทำนั้น พวกเขาก็ร้องด้วยเสียงอันดังของพวกเขา โดยกล่าวในภาษาของคนลิคาโอเนียว่า “พวกพระลงมาหาพวกเราแล้วในลักษณะของมนุษย์”
14:12 และพวกเขาได้เรียกบารนาบัสว่า จูปิเตอร์ และเรียกเปาโลว่า เมอร์คิวเรียส เพราะเปาโลเป็นผู้นำในการพูด
14:13 แล้วปุโรหิตประจำรูปพระจูปิเตอร์ ซึ่งตั้งอยู่หน้าเมืองของพวกเขา ได้จูงบรรดาวัวตัวผู้และถือพวงมาลัยทั้งหลายมายังประตูเมือง และหมายจะถวายเครื่องบูชาด้วยกันกับประชาชน
14:14 ซึ่งเมื่อพวกอัครทูต คือบารนาบัสกับเปาโล ได้ยินดังนั้น ท่านทั้งสองก็ฉีกเสื้อผ้าของตนเสีย และวิ่งเข้าไปท่ามกลางประชาชน โดยร้องเสียงดัง
14:15 และกล่าวว่า “ท่านทั้งหลาย เหตุไฉนพวกท่านจึงกระทำสิ่งเหล่านี้ พวกเราเป็นมนุษย์ที่มีกิเลสตัณหาเหมือนกับพวกท่าน และประกาศแก่พวกท่านว่า พวกท่านควรหันจากสิ่งไร้ประโยชน์เหล่านี้ มาหาพระเจ้าผู้ทรงพระชนม์อยู่ ผู้ซึ่งได้ทรงสร้างฟ้าสวรรค์ และแผ่นดินโลก และทะเล และสิ่งสารพัดซึ่งมีอยู่ในที่เหล่านั้น
14:16 ผู้ซึ่งในกาลก่อนได้ทรงยอมให้บรรดาประชาชาติดำเนินชีวิตในทางทั้งหลายของตนเอง
14:17 แต่อย่างไรก็ตาม พระองค์มิได้ทรงให้ขาดพยานฝ่ายพระองค์เอง ในการที่พระองค์ได้ทรงกระทำดี และประทานฝนจากฟ้าสวรรค์แก่พวกเรา และให้มีฤดูกาลต่าง ๆ ที่เกิดผล โดยทำให้ใจทั้งหลายของพวกเราเต็มอิ่มด้วยอาหารและความยินดี”
14:18 และโดยบรรดาคำกล่าวเหล่านี้ ท่านทั้งสองห้ามประชาชนโดยยาก เพื่อพวกเขาจะไม่ถวายเครื่องบูชาแก่ท่านทั้งสองนั้น

เปาโลถูกขว้างด้วยหิน แต่ได้ฟื้นขึ้นและไปยังเมืองเดอร์บี
14:19 และมีพวกยิวบางคนมายังที่นั่นจากเมืองอันทิโอกและเมืองอิโคนียูม ผู้ซึ่งชักชวนประชาชน และเมื่อเอาหินขว้างเปาโลแล้ว ได้ลากท่านออกไปจากเมือง โดยคิดว่าท่านตายแล้ว
14:20 อย่างไรก็ดี ขณะที่พวกสาวกได้ยืนล้อมรอบท่านแล้ว ท่านก็ลุกขึ้น และเข้ามาในเมือง และวันต่อมาท่านก็ออกเดินทางกับบารนาบัส ไปยังเมืองเดอร์บี
14:21 และเมื่อท่านทั้งสองได้ประกาศข่าวประเสริฐแก่เมืองนั้น และได้สั่งสอนคนเป็นอันมากแล้ว ท่านทั้งสองก็กลับไปยังเมืองลิสตรา และเมืองอิโคนียูม และเมืองอันทิโอกอีก
14:22 โดยกระทำจิตใจทั้งหลายของพวกสาวกให้มั่นคง และเตือนสติพวกเขาให้ดำรงอยู่ในความเชื่อนั้น และว่าพวกเราจะต้องเข้าในอาณาจักรของพระเจ้าโดยผ่านความทุกข์ยากมากมาย

เปาโลกลับไปเมืองอันทิโอก
14:23 และเมื่อท่านทั้งสองได้ตั้งบรรดาผู้ปกครองไว้ในทุกคริสตจักร และได้อธิษฐานด้วยการอดอาหารแล้ว ท่านทั้งสองก็ฝากพวกสาวกไว้กับองค์พระผู้เป็นเจ้า ผู้ซึ่งพวกเขาได้เชื่อนั้น
14:24 และหลังจากท่านทั้งสองได้ข้ามแคว้นปิสิเดียแล้ว ท่านทั้งสองก็มายังแคว้นปัมฟีเลีย
14:25 และเมื่อท่านทั้งสองได้ประกาศพระวจนะในเมืองเปอร์กาแล้ว ท่านทั้งสองก็ลงไปยังเมืองอัททาลิยา
14:26 และจากที่นั่นได้แล่นไปยังเมืองอันทิโอก ซึ่งเป็นสถานที่ที่ท่านทั้งสองได้รับการรับรองไว้ในพระคุณของพระเจ้า สำหรับกิจการซึ่งท่านทั้งสองได้กระทำให้สำเร็จนั้น
14:27 และเมื่อท่านทั้งสองมาถึง และได้รวบรวมคริสตจักรให้ชุมนุมกันแล้ว ท่านทั้งสองได้เล่าให้ฟังถึงสิ่งสารพัดที่พระเจ้าได้ทรงกระทำกับท่านทั้งสอง และที่พระองค์ได้ทรงเปิดประตูแห่งความเชื่อให้คนต่างชาติ
14:28 และท่านทั้งสองอยู่ที่นั่นช้านานกับพวกสาวก


กิจการ 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

การประชุมที่กรุงเยรูซาเล็มเกี่ยวกับการเข้าสุหนัต
15:1 และบางคนซึ่งลงมาจากแคว้นยูเดียได้สั่งสอนพวกพี่น้อง และกล่าวว่า “ถ้าพวกท่านไม่เข้าสุหนัตตามลักษณะของโมเสส พวกท่านจะรอดไม่ได้”
15:2 เหตุฉะนั้นเมื่อเปาโลและบารนาบัสมีความไม่ลงรอยกันและการโต้เถียงกันไม่น้อยกับพวกเขา คนเหล่านั้นได้ตั้งใจว่าเปาโลและบารนาบัส กับคนอื่น ๆ ในพวกเขานั้น ควรขึ้นไปยังกรุงเยรูซาเล็ม ไปหาพวกอัครทูตและพวกผู้ปกครองในเรื่องนี้
15:3 และเมื่อถูกส่งไปในทางของท่านทั้งสองโดยคริสตจักร ท่านทั้งสองได้ผ่านเข้าไปในแคว้นฟีนิเซียกับแคว้นสะมาเรีย โดยบอกเล่าถึงการกลับใจเสียใหม่ของคนต่างชาติ และท่านทั้งสองได้ทำให้พี่น้องทุกคนมีความปีติยินดีอย่างยิ่ง
15:4 และเมื่อท่านทั้งสองมาถึงกรุงเยรูซาเล็มแล้ว คริสตจักร และพวกอัครทูต และผู้ปกครองทั้งหลายได้ต้อนรับท่านทั้งสอง และท่านทั้งสองได้ประกาศสิ่งสารพัดที่พระเจ้าได้ทรงกระทำกับพวกท่าน
15:5 แต่บางคนในนิกายของพวกฟาริสีซึ่งเชื่อแล้วได้ยืนขึ้น โดยกล่าวว่า จำเป็นที่คนต่างชาตินั้นต้องเข้าสุหนัต และต้องสั่งพวกเขาให้รักษาพระราชบัญญัติของโมเสส
15:6 และพวกอัครทูตกับผู้ปกครองทั้งหลายได้มาชุมนุมกันเพื่อจะพิจารณาเรื่องนี้

รายงานเกี่ยวกับคนต่างชาติที่ได้รับความรอดโดยความเชื่อ
15:7 และเมื่อมีการโต้เถียงกันมากแล้ว เปโตรได้ยืนขึ้น และกล่าวแก่พวกเขาว่า “พวกท่านและพี่น้องทั้งหลาย ท่านทั้งหลายทราบอยู่ว่า คราวก่อนนั้นพระเจ้าได้ทรงทำการเลือกในท่ามกลางพวกเราว่า พวกคนต่างชาติ โดยปากของข้าพเจ้า ควรจะฟังพระวจนะแห่งข่าวประเสริฐและเชื่อ
15:8 และพระเจ้า ผู้ซึ่งทรงทราบใจเหล่านั้น ได้ทรงเป็นพยานรับรองพวกเขา โดยประทานพระวิญญาณบริสุทธิ์แก่พวกเขา เหมือนอย่างที่พระองค์ได้ประทานแก่พวกเรา
15:9 และไม่ทรงถือว่ามีความแตกต่างกันระหว่างพวกเรากับพวกเขา โดยทรงชำระใจของพวกเขาให้บริสุทธิ์โดยความเชื่อ
15:10 ดังนั้น เหตุไฉนบัดนี้พวกท่านจึงทดลองพระเจ้า เพื่อวางแอกบนคอของพวกสาวก ซึ่งทั้งบรรพบุรุษของพวกเราและพวกเราเองก็แบกไม่ไหว
15:11 แต่พวกเราเชื่อว่า โดยทางพระคุณของพระเยซูคริสต์เจ้า พวกเราจะรอด เหมือนอย่างพวกเขา”
15:12 และฝูงชนทั้งหมดนั้นก็นิ่งอยู่ และฟังบารนาบัสกับเปาโลที่ประกาศว่ามีบรรดาการอัศจรรย์และการมหัศจรรย์ใดบ้างที่พระเจ้าได้ทรงกระทำในท่ามกลางพวกคนต่างชาติโดยท่านทั้งสอง

ยากอบประกาศว่าไม่จำเป็นต้องเข้าสุหนัต
15:13 และหลังจากพวกเขาได้นิ่งอยู่ ยากอบก็ตอบ โดยกล่าวว่า “พวกท่านและพี่น้องทั้งหลาย จงตั้งใจฟังข้าพเจ้า
15:14 ซีโมนได้ประกาศแล้วว่า ในตอนแรกนั้นพระเจ้าได้ทรงเยี่ยมเยียนพวกคนต่างชาติ เพื่อจะทรงนำประชาชนกลุ่มหนึ่งออกจากพวกเขาเพื่อพระนามของพระองค์
15:15 และบรรดาคำของพวกศาสดาพยากรณ์ก็สอดคล้องกับสิ่งนี้ ตามที่ได้เขียนไว้แล้วว่า
15:16 ‘หลังจากนี้เราจะกลับมา และจะสร้างพลับพลาของดาวิดซึ่งพังลงแล้วขึ้นใหม่ และเราจะสร้างที่ปรักหักพังทั้งหลายของพลับพลานั้นขึ้นอีก และเราจะตั้งพลับพลานั้นขึ้นใหม่
15:17 เพื่อผู้คนที่เหลืออยู่จะแสวงหาองค์พระผู้เป็นเจ้า ทั้งพวกคนต่างชาติ ผู้ซึ่งถูกเรียกด้วยนามของเรา องค์พระผู้เป็นเจ้าตรัส ผู้ทรงกระทำสิ่งสารพัดเหล่านี้
15:18 พระเจ้าทรงทราบกิจการทั้งสิ้นของพระองค์ตั้งแต่แรกสร้างโลกมาแล้ว’
15:19 เหตุฉะนั้น การตัดสินของข้าพเจ้าก็คือว่า อย่าให้พวกเรารบกวนพวกเขา ซึ่งจากท่ามกลางพวกคนต่างชาตินั้นได้หันกลับมาหาพระเจ้า
15:20 แต่ให้พวกเราเขียนถึงพวกเขาว่า ให้พวกเขางดเว้นเสียจากการรับประทานบรรดาสิ่งที่เป็นมลทินเนื่องด้วยรูปเคารพทั้งหลาย และจากการล่วงประเวณี และจากการรับประทานเนื้อสัตว์ทั้งหลายที่ถูกรัดคอตาย และจากการรับประทานเลือด
15:21 ด้วยว่าโมเสส ในสมัยโบราณ ในทุกนครมีคนเหล่านั้นที่ประกาศพระราชบัญญัติของท่าน ซึ่งถูกอ่านในธรรมศาลาทั้งหลายทุกวันสะบาโต”
15:22 แล้วพวกอัครทูตและผู้ปกครองทั้งหลายเห็นชอบในสิ่งนี้ พร้อมกับคริสตจักรทั้งหมด เพื่อที่จะส่งบางคนที่ถูกเลือกไว้แล้วจากกลุ่มคนของพวกเขาให้ไปยังเมืองอันทิโอก พร้อมกับเปาโลและบารนาบัสคือ ยูดาส ผู้มีนามสกุลว่า บารซับบาส และสิลาส ซึ่งทั้งคู่เป็นคนสำคัญในท่ามกลางพวกพี่น้อง
15:23 และเขาทั้งหลายได้เขียนจดหมายหลายฉบับ ส่งไปโดยทางพวกเขา ตามลักษณะนี้ว่า “พวกอัครทูตและพวกผู้ปกครองและพวกพี่น้อง ขอส่งคำทักทายมายังพวกพี่น้องซึ่งเป็นของพวกคนต่างชาติ ในเมืองอันทิโอก และแคว้นซีเรีย และแคว้นซีลีเซีย
15:24 เพราะเหตุที่พวกเราได้ยินว่า มีบางคนซึ่งออกไปจากพวกเราได้รบกวนพวกท่านด้วยคำพูดทั้งหลาย โดยบ่อนทำลายจิตใจทั้งหลายของพวกท่าน โดยกล่าวว่า ‘พวกท่านต้องเข้าสุหนัต และรักษาพระราชบัญญัติ’ ผู้ซึ่งพวกเราไม่ได้ให้คำสั่งเช่นนี้เลย
15:25 พวกเราเห็นว่าเป็นการดี โดยได้พร้อมใจกันร่วมประชุมแล้ว ที่จะส่งบางคนที่ถูกเลือกไว้แล้วมายังพวกท่าน พร้อมกับบารนาบัสและเปาโล ผู้เป็นที่รักของพวกเรา
15:26 คือคนทั้งหลายที่ได้เสี่ยงชีวิตของตน เพื่อพระนามของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา
15:27 เหตุฉะนั้น พวกเราจึงได้ส่งยูดาสกับสิลาส ผู้ซึ่งจะบอกสิ่งเดียวกันเหล่านี้แก่พวกท่านด้วยปากของพวกเขาเอง

พวกคนต่างชาติที่เชื่อแล้วไม่ควรทำให้พวกยิวสะดุด
15:28 เพราะว่าพระวิญญาณบริสุทธิ์และพวกเราเห็นแล้วว่าเป็นการดีที่จะไม่วางภาระบนพวกท่านมากไปกว่าสิ่งจำเป็นเหล่านี้
15:29 คือให้พวกท่านงดเว้นเสียจากการรับประทานอาหารทั้งหลายที่ถูกบูชาแก่บรรดารูปเคารพ และจากการรับประทานเลือด และจากการรับประทานเนื้อสัตว์ทั้งหลายที่ถูกรัดคอตาย และจากการล่วงประเวณี ซึ่งถ้าหากพวกท่านรักษาตัวของพวกท่านไว้จากสิ่งเหล่านี้ พวกท่านก็จะทำดี ขอให้พวกท่านอยู่เป็นสุขเถิด”
15:30 ดังนั้นเมื่อพวกท่านได้รับอนุญาตให้ไปได้แล้ว พวกท่านก็มายังเมืองอันทิโอก และเมื่อพวกท่านได้รวบรวมคนทั้งปวงให้มาพร้อมกันแล้ว พวกท่านก็มอบจดหมายฉบับนั้นให้
15:31 ซึ่งเมื่อคนเหล่านั้นได้อ่านแล้ว พวกเขาก็มีความปีติยินดีเนื่องด้วยคำปลอบใจนั้น
15:32 และยูดาสกับสิลาส ซึ่งเป็นพวกผู้พยากรณ์เองเช่นกัน ได้เตือนสติพวกพี่น้องด้วยถ้อยคำหลายประการ และเสริมกำลังให้พวกเขา
15:33 และหลังจากพวกท่านได้พักอยู่ที่นั่นหน่อยหนึ่งแล้ว พวกท่านก็ได้รับอนุญาตให้จากพวกพี่น้องไปถึงพวกอัครทูตโดยสันติภาพ
15:34 แต่อย่างไรก็ตาม สิลาสเห็นชอบที่จะอยู่ที่นั่นต่อไป
15:35 เปาโลเช่นกันและบารนาบัสได้อยู่ต่อไปในเมืองอันทิโอก โดยสั่งสอนและประกาศพระวจนะขององค์พระผู้เป็นเจ้า ด้วยกันกับคนอื่นอีกหลายคนเช่นกัน

บารนาบัสแยกทางกับเปาโล
15:36 และล่วงไปได้หลายวัน เปาโลได้กล่าวกับบารนาบัสว่า “ให้พวกเราไปอีก และเยี่ยมพวกพี่น้องของพวกเราในทุกนคร ซึ่งพวกเราได้ประกาศพระวจนะขององค์พระผู้เป็นเจ้าไว้ และดูว่าพวกเขาเป็นอย่างไรกันบ้าง”
15:37 และบารนาบัสได้ตั้งใจที่จะพายอห์นไปพร้อมกับท่านทั้งสอง โดยนามสกุลของเขาคือ มาระโก
15:38 แต่เปาโลคิดว่าไม่สมควรที่จะพายอห์นไปกับท่านทั้งสอง ผู้ซึ่งได้ละท่านทั้งสองเสียจากแคว้นปัมฟีเลีย และไม่ได้ไปพร้อมกับท่านทั้งสองในงานนั้น
15:39 และการโต้แย้งกันระหว่างท่านทั้งสองก็รุนแรงมากเหลือเกินจนท่านทั้งสองได้แยกย้ายกันไป และบารนาบัสจึงพามาระโกไป และแล่นเรือไปยังเกาะไซปรัส
15:40 และเปาโลได้เลือกสิลาส และเดินทางไป โดยถูกรับรองโดยพวกพี่น้องไว้กับพระคุณของพระเจ้า
15:41 และท่านผ่านไปตลอดแคว้นซีเรียกับแคว้นซีลีเซีย โดยเสริมกำลังให้คริสตจักรเหล่านั้น


กิจการ 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปาโลพบทิโมธีผู้ช่วยตลอดชีวิตของท่าน
16:1 แล้วเปาโลมายังเมืองเดอร์บีกับเมืองลิสตรา และดูเถิด มีสาวกคนหนึ่งอยู่ที่นั่น ชื่อทิโมธี เป็นบุตรชายของหญิงคนหนึ่ง ซึ่งเป็นชาติยิว และเชื่อแล้ว แต่บิดาของเขาเป็นชาติกรีก
16:2 ซึ่งได้รับการรายงานอย่างดีจากพวกพี่น้องที่อยู่ที่เมืองลิสตรา และเมืองอิโคนียูม
16:3 เปาโลอยากจะให้ทิโมธีไปพร้อมกับท่าน และรับเขามาและให้เขาเข้าสุหนัตเพราะเห็นแก่พวกยิวซึ่งอยู่ในเขตแดนเหล่านั้น เพราะพวกเขาทุกคนทราบว่าบิดาของเขาเป็นชาติกรีก
16:4 และขณะที่ท่านเหล่านั้นได้ผ่านไปตามนครต่าง ๆ พวกท่านได้มอบคำสั่งทั้งหลายแก่พวกเขาเพื่อจะให้ถือรักษาไว้ คือคำสั่งต่าง ๆ ที่ถูกตั้งไว้โดยพวกอัครทูตและผู้ปกครองทั้งหลายซึ่งอยู่ที่กรุงเยรูซาเล็ม
16:5 และดังนั้น คริสตจักรทั้งหลายจึงมั่นคงในความเชื่อนั้น และได้ทวีขึ้นในจำนวนคนทุก ๆ วัน

พระเจ้าทรงเรียกเปาโลให้ไปยังแคว้นมาซิโดเนีย
16:6 บัดนี้เมื่อท่านเหล่านั้นได้ไปตลอดทั่วแคว้นฟรีเจียกับแคว้นกาลาเทียแล้ว และถูกห้ามโดยพระวิญญาณบริสุทธิ์ไม่ให้ประกาศพระวจนะในแคว้นเอเชีย
16:7 หลังจากพวกท่านมายังแคว้นมิเซียแล้ว พวกท่านก็พยายามที่จะเข้าไปในแคว้นบิธีเนีย แต่พระวิญญาณไม่โปรดให้พวกท่านไป
16:8 และท่านเหล่านั้น เมื่อเดินทางผ่านแคว้นมิเซีย ได้ลงมายังเมืองโตรอัส
16:9 และมีนิมิตหนึ่งปรากฏแก่เปาโลในเวลากลางคืน นั่นคือ มีผู้ชายคนหนึ่งแห่งแคว้นมาซิโดเนียยืนอยู่ และอ้อนวอนท่าน โดยกล่าวว่า “ขอโปรดเข้ามาในแคว้นมาซิโดเนีย และช่วยพวกเราเถิด”
16:10 และหลังจากท่านได้เห็นนิมิตนั้นแล้ว ในทันทีทันใดพวกเราจึงหาโอกาสที่จะเข้าไปในแคว้นมาซิโดเนีย ด้วยเห็นแน่ว่า องค์พระผู้เป็นเจ้าได้ทรงเรียกพวกเราให้ไปประกาศข่าวประเสริฐแก่พวกเขา
16:11 เหตุฉะนั้น เมื่อออกเรือจากเมืองโตรอัสแล้ว พวกเราก็มุ่งตรงสู่เกาะสาโมธรัสเซีย และวันต่อมาก็ถึงเมืองเนอาบุรี

นางลิเดียได้เปิดใจและได้รับบัพติศมา
16:12 และจากที่นั่นมายังเมืองฟีลิปปี ซึ่งเป็นเมืองเอกแห่งส่วนนั้นของแคว้นมาซิโดเนีย และเป็นเมืองขึ้น และพวกเราได้พักอยู่ในเมืองนั้นเป็นเวลาหลายวัน
16:13 และในวันสะบาโต พวกเราได้ออกจากเมืองไปยังฝั่งแม่น้ำ ที่ซึ่งเข้าใจว่าเป็นสถานที่สำหรับการอธิษฐาน และพวกเราได้นั่งลง และกล่าวกับพวกผู้หญิงซึ่งประชุมกันอยู่ที่นั่น
16:14 และหญิงคนหนึ่งชื่อ ลิเดีย เป็นคนขายผ้าสีม่วง แห่งเมืองธิยาทิรา ผู้ซึ่งนมัสการพระเจ้า ได้ฟังพวกเรา ผู้ซึ่งใจของนางองค์พระผู้เป็นเจ้าได้ทรงเปิด จนนางได้ตั้งใจฟังสิ่งเหล่านั้นซึ่งถูกกล่าวโดยเปาโล
16:15 และเมื่อนางได้รับบัพติศมา พร้อมกับทั้งครัวเรือนของนางแล้ว นางจึงอ้อนวอนพวกเรา โดยกล่าวว่า “ถ้าพวกท่านถือว่าข้าพเจ้าสัตย์ซื่อต่อองค์พระผู้เป็นเจ้าแล้ว เชิญเข้ามาในบ้านของข้าพเจ้า และพักอาศัยอยู่ที่นั่นเถิด” และนางได้คะยั้นคะยอพวกเรา

หญิงสาวที่มีผีสิงได้รับการขับผีออก
16:16 และต่อมา ขณะที่พวกเรากำลังไปเพื่อจะอธิษฐาน หญิงสาวคนหนึ่งที่ถูกสิงด้วยวิญญาณแห่งโชคชะตาได้มาพบพวกเรา ผู้ซึ่งทำให้พวกเจ้านายของเธอได้รับผลประโยชน์เป็นอันมากโดยการทำนาย
16:17 หญิงคนเดียวกันนั้นตามเปาโลกับพวกเรามา และร้องว่า “คนเหล่านี้เป็นพวกผู้รับใช้ของพระเจ้าผู้สูงสุด ผู้ซึ่งแสดงทางแห่งความรอดแก่พวกเรา”
16:18 และหญิงคนนั้นได้ทำอย่างนี้เป็นเวลาหลายวัน แต่เปาโล ซึ่งเป็นทุกข์ใจ ได้หันไปและกล่าวกับวิญญาณนั้นว่า “เราสั่งเจ้าในพระนามของพระเยซูคริสต์ จงออกมาจากเธอ” และวิญญาณนั้นก็ออกมาในชั่วโมงนั้นเอง

เปาโลและสิลาสถูกจำคุก
16:19 และเมื่อพวกเจ้านายของเธอเห็นว่า ความหวังแห่งการได้ผลประโยชน์หมดสิ้นไปแล้ว พวกเขาจึงจับเปาโลและสิลาส และลากท่านทั้งสองเข้าไปในตลาด ไปหาพวกพนักงานปกครอง
16:20 และนำท่านทั้งสองมาถึงพวกผู้พิพากษา โดยกล่าวว่า “คนเหล่านี้ซึ่งเป็นพวกยิวรบกวนเมืองของพวกเรามากยิ่งนัก
16:21 และสั่งสอนธรรมเนียมทั้งหลาย ซึ่งไม่ถูกต้องตามกฎหมายที่จะให้พวกเราที่เป็นชาวโรมรับไว้หรือถือปฏิบัติเลย”
16:22 และคนเป็นอันมากได้ลุกขึ้นพร้อมกันต่อสู้ท่านทั้งสอง และพวกผู้พิพากษาได้กระชากเสื้อของท่านทั้งสองออก และสั่งให้โบยตีท่านทั้งสอง
16:23 และเมื่อพวกเขาได้โบยตีท่านทั้งสองหลายทีแล้ว พวกเขาก็โยนท่านทั้งสองเข้าคุก โดยกำชับนายคุกให้รักษาท่านทั้งสองไว้ให้มั่นคง
16:24 ผู้ซึ่งเมื่อได้รับคำกำชับเช่นนั้นแล้ว ได้ผลักดันท่านทั้งสองเข้าไปในคุกชั้นใน และใส่เท้าของท่านทั้งสองไว้แน่นในขื่อ

นายคุกและครัวเรือนได้รับความรอดและรับบัพติศมา
16:25 และตอนเที่ยงคืน เปาโลกับสิลาสก็อธิษฐาน และร้องเพลงสรรเสริญพระเจ้า และนักโทษทั้งหลายก็ฟังท่านทั้งสองอยู่
16:26 และในทันใดนั้น มีแผ่นดินไหวใหญ่ จนรากทั้งหลายของคุกสะเทือนสะท้าน และในทันทีทันใดประตูทั้งหลายของคุกก็ถูกเปิดออก และบรรดาเครื่องพันธนาการของทุกคนก็หลุดออก
16:27 และนายคุก เมื่อตื่นขึ้นจากการนอนหลับของเขา และเมื่อเห็นประตูทั้งหลายของคุกเปิดอยู่ เขาก็ชักดาบของตนออก และหมายจะฆ่าตัวเองเสีย โดยคาดว่านักโทษทั้งหลายหนีไปหมดแล้ว
16:28 แต่เปาโลได้ร้องออกด้วยเสียงอันดัง โดยกล่าวว่า “อย่าทำร้ายตัวเองเลย ด้วยว่าพวกเราทุกคนอยู่ที่นี่”
16:29 แล้วนายคุกจึงเรียกให้จุดไฟมา และกระโดดเข้ามา และมาโดยตัวสั่น และกราบลงต่อหน้าเปาโลกับสิลาส
16:30 และพาท่านทั้งสองออกมา และกล่าวว่า “ท่านทั้งหลายเจ้าข้า ข้าพเจ้าจะต้องทำอะไรจึงจะรอดได้”
16:31 และท่านทั้งสองกล่าวว่า “จงเชื่อในพระเยซูคริสต์เจ้า และท่านจะรอดได้ ทั้งครัวเรือนของท่าน”
16:32 และท่านทั้งสองได้กล่าวพระวจนะขององค์พระผู้เป็นเจ้าแก่นายคุก และแก่ทุกคนที่อยู่ในบ้านของเขา
16:33 และนายคุกจึงพาท่านทั้งสองไปในชั่วโมงเดียวกันของกลางคืนนั้น และล้างแผลของท่านทั้งสอง และได้รับบัพติศมา ทั้งเขาและครัวเรือนของเขาในทันที
16:34 และเมื่อนายคุกได้พาท่านทั้งสองเข้ามาในบ้านของเขาแล้ว เขาก็จัดโต๊ะเลี้ยงท่านทั้งสอง และมีความปีติยินดี โดยเชื่อในพระเจ้าพร้อมกับทั้งครัวเรือนของเขา

เปาโลได้รับการปลดปล่อย
16:35 และเมื่อเป็นเวลาเช้า พวกผู้พิพากษาได้ส่งพวกเจ้าหน้าที่ตำรวจไป โดยกล่าวว่า “จงปล่อยคนทั้งสองนั้นไป”
16:36 และนายคุกจึงบอกคำกล่าวนี้แก่เปาโลว่า “พวกผู้พิพากษาได้ส่งมาให้ปล่อยตัวพวกท่านไป ฉะนั้นบัดนี้ เชิญออกไป และไปอย่างสันติเถิด”
16:37 แต่เปาโลกล่าวแก่พวกเขาว่า “เขาทั้งหลายได้เฆี่ยนพวกเราที่เป็นคนสัญชาติโรมอย่างเปิดเผยโดยยังไม่ตัดสินความ และได้โยนพวกเราไว้ในคุก และบัดนี้เขาทั้งหลายจะเสือกไสพวกเราให้ออกไปเป็นการลับหรือ แท้จริงทำอย่างนั้นไม่ได้ แต่จงให้เขาทั้งหลายมาเอง และพาพวกเราออกไปเถิด”
16:38 และพวกเจ้าหน้าที่ตำรวจได้บอกคำเหล่านี้แก่พวกผู้พิพากษา และพวกผู้พิพากษาก็กลัว เมื่อพวกเขาได้ยินว่าท่านทั้งสองเป็นคนสัญชาติโรม
16:39 และพวกผู้พิพากษามาและวิงวอนท่านทั้งสอง และพาท่านทั้งสองออกไป และขอให้ท่านทั้งสองออกไปเสียจากเมือง
16:40 และท่านทั้งสองได้ออกมาจากคุก และได้เข้ามาในบ้านของนางลิเดีย และเมื่อท่านทั้งสองได้เห็นพวกพี่น้องแล้ว ท่านทั้งสองก็ปลอบประโลมพวกเขา และออกเดินทางไป


กิจการ 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

มีหลายคนได้รับความรอดที่เมืองเธสะโลนิกา ผู้คัดค้านก่อการจลาจล
17:1 บัดนี้เมื่อเปาโลกับสิลาสได้ผ่านเมืองอัมฟีบุรีและเมืองอปอลโลเนียแล้ว ท่านทั้งสองจึงมายังเมืองเธสะโลนิกา ซึ่งที่นั่นมีธรรมศาลาของพวกยิว
17:2 และเปาโล ตามลักษณะของท่าน ได้เข้าไปยังพวกเขา และวันสะบาโตสามวันได้ให้เหตุผลกับพวกเขาจากในพระคัมภีร์
17:3 โดยการไขข้อความและการชี้แจงให้เห็นว่า จำเป็นที่พระคริสต์ต้องทนทุกข์ และทรงเป็นขึ้นมาจากความตาย และว่า “พระเยซูองค์นี้ ผู้ที่เราประกาศแก่ท่านทั้งหลาย คือพระคริสต์”
17:4 และบางคนในพวกเขาก็เชื่อ และสมาคมกับเปาโลและสิลาส และในพวกชาวกรีกที่เกรงกลัวพระเจ้าเป็นจำนวนมาก และในพวกสุภาพสตรีที่เป็นคนสำคัญ ๆ ก็ไม่น้อย
17:5 แต่พวกยิวซึ่งไม่เชื่อ ด้วยความรู้สึกอิจฉา ได้เอาบางคนที่เป็นคนลามกที่ต่ำช้ามายังพวกเขา และรวบรวมพวกคนมา และก่อการจลาจลทั่วทั้งเมือง และบุกเข้าบ้านของยาโสน และหาโอกาสที่จะพาท่านทั้งสองออกมาให้ประชาชน
17:6 และเมื่อพวกยิวหาท่านทั้งสองไม่พบ พวกเขาจึงฉุดลากยาโสนกับพวกพี่น้องบางคนไปหาพวกผู้ครอบครองเมือง โดยร้องว่า “คนเหล่านี้ที่ได้ทำให้โลกกลับหัวกลับหางก็มาที่นี่ด้วย
17:7 ผู้ซึ่งยาโสนต้อนรับแล้ว และบรรดาคนเหล่านี้ได้ขัดแย้งกับคำสั่งทั้งหลายของซีซาร์ โดยกล่าวว่ามีกษัตริย์อีกองค์หนึ่งที่ชื่อ เยซู”
17:8 และพวกเขารบกวนประชาชนและพวกผู้ครอบครองเมือง เมื่อคนเหล่านั้นได้ยินสิ่งเหล่านี้
17:9 และเมื่อพวกเขาได้เรียกประกันตัวยาโสนกับคนอื่น ๆ แล้ว พวกเขาก็ปล่อยท่านทั้งสองไป

เปาโลที่เมืองเบโรอา
17:10 และทันทีทันใดพวกพี่น้องได้ส่งเปาโลกับสิลาสไปยังเมืองเบโรอาในเวลากลางคืน ผู้ซึ่งเมื่อมาถึงที่นั่นแล้วได้เข้าไปในธรรมศาลาของพวกยิว
17:11 พวกยิวเหล่านี้สุภาพกว่าพวกยิวเหล่านั้นที่อยู่ในเธสะโลนิกา ในการที่พวกเขาได้รับพระวจนะด้วยความพร้อมใจทุกอย่าง และได้ค้นดูพระคัมภีร์ทุกวัน เพื่อทราบว่าสิ่งเหล่านั้นเป็นดังกล่าวหรือไม่
17:12 เหตุฉะนั้น หลายคนในพวกเขาได้เชื่อ ในพวกสตรีผู้มีเกียรติซึ่งเป็นชาติกรีกด้วย และในพวกผู้ชายก็มีไม่น้อย
17:13 แต่เมื่อพวกยิวแห่งเมืองเธสะโลนิกาทราบว่า พระวจนะของพระเจ้าได้ถูกประกาศโดยเปาโลที่เมืองเบโรอา พวกเขาก็มาที่นั่นด้วย และยุยงประชาชน
17:14 และทันทีทันใดพวกพี่น้องจึงส่งเปาโลออกไปตามทางที่จะไปทะเล แต่สิลาสกับทิโมธียังอยู่ที่นั่น

เปาโลที่กรุงเอเธนส์
17:15 และคนเหล่านั้นที่ส่งเปาโลไปนั้น ได้นำท่านมาถึงกรุงเอเธนส์ และเมื่อได้รับคำสั่งมายังสิลาสกับทิโมธีเพื่อให้รีบมาหาท่านด้วยความเร็วทั้งสิ้นแล้ว พวกเขาก็จากไป
17:16 บัดนี้ ขณะที่เปาโลกำลังคอยเขาทั้งสองอยู่ที่กรุงเอเธนส์นั้น จิตวิญญาณของท่านก็ถูกรบกวนภายในตัวท่าน เมื่อท่านได้เห็นว่าเมืองนั้นถูกมอบไว้กับการนับถือรูปเคารพทั้งสิ้น
17:17 เหตุฉะนั้น ท่านจึงโต้เถียงในธรรมศาลากับพวกยิว และกับบรรดาคนที่เกรงกลัวพระเจ้า และในตลาดทุกวันกับคนทั้งหลายที่พบกับท่าน
17:18 แล้วพวกนักปรัชญาบางคนของพวกเอปีกูเรียว และของพวกสโตอิก ได้มาพบท่าน และบางคนกล่าวว่า “คนพูดพล่ามคนนี้จะพูดอะไร” คนอื่นว่า “เขาดูเหมือนว่าเป็นคนนำพระแปลก ๆ เข้ามาเผยแพร่” เพราะท่านได้ประกาศพระเยซูแก่พวกเขา และการเป็นขึ้นมาจากความตาย
17:19 และพวกเขาจึงจับท่าน และพาท่านไปยังสภาอาเรโอปากัส โดยกล่าวว่า “ขอให้พวกเราทราบว่า หลักคำสอนใหม่นี้ที่ท่านพูดนั้นคืออะไร
17:20 เพราะว่าท่านนำบรรดาสิ่งแปลกประหลาดมาถึงหูของพวกเรา เหตุฉะนั้นพวกเราจึงอยากจะทราบว่าสิ่งเหล่านี้มีความหมายว่าอะไร”
17:21 (เพราะบรรดาชาวเอเธนส์กับชาวต่างประเทศทุกคนซึ่งอาศัยอยู่ที่นั่น ไม่ได้ใช้เวลาของพวกเขาในการอื่น นอกจากจะกล่าวหรือจะฟังสิ่งใหม่ ๆ บ้าง)

การประกาศของเปาโลบนเนินเขาอาเรโอ
17:22 แล้วเปาโลจึงยืนขึ้นในท่ามกลางเนินเขาอาเรโอ และกล่าวว่า “ท่านทั้งหลาย ชาวกรุงเอเธนส์ ข้าพเจ้ารับรู้ว่าในสิ่งทั้งปวงท่านทั้งหลายนับถือพระมากมายเกินไปจริง ๆ
17:23 เพราะขณะที่ข้าพเจ้าได้ผ่านไป และได้สังเกตดูสิ่งบูชาต่าง ๆ ของพวกท่านนั้น ข้าพเจ้าได้พบแท่นบูชาหนึ่งพร้อมกับคำจารึกนี้ที่ว่า ‘แด่พระเจ้าที่ไม่รู้จักองค์นั้น’ เหตุฉะนั้นพระองค์ผู้ซึ่งพวกท่านนมัสการโดยขาดความรู้ ข้าพเจ้าจึงขอประกาศพระเจ้าองค์นี้แก่พวกท่าน
17:24 พระเจ้าผู้ได้ทรงสร้างแผ่นดินโลกกับสิ่งทั้งปวงที่มีอยู่ในนั้น โดยเห็นว่าพระองค์ทรงเป็นเจ้าแห่งฟ้าสวรรค์และแผ่นดินโลก มิได้ทรงสถิตอยู่ในวิหารทั้งหลายที่ถูกสร้างไว้ด้วยมือมนุษย์
17:25 ทั้งไม่ได้ถูกนมัสการด้วยมือมนุษย์ ราวกับว่าพระองค์ประสงค์สิ่งหนึ่งสิ่งใด โดยเห็นว่าพระองค์ประทานชีวิต และลมหายใจ และสิ่งสารพัดแก่คนทั้งสิ้น
17:26 และได้ทรงสร้างมนุษย์ทุกชนชาติจากสายเลือดอันเดียวกันเพื่อให้อาศัยอยู่ตลอดทั่วพื้นแผ่นดินโลก และได้ทรงกำหนดเวลาทั้งหลายไว้ล่วงหน้า และบรรดาเขตแดนแห่งที่อยู่อาศัยของพวกเขา
17:27 เพื่อพวกเขาจะแสวงหาองค์พระผู้เป็นเจ้า ถ้าบางทีพวกเขาจะคลำหาพระองค์ และพบพระองค์ ถึงแม้ว่าพระองค์ไม่ทรงอยู่ห่างไกลจากทุกคนในพวกเราเลย
17:28 ด้วยว่า ‘ในพระองค์ พวกเรามีชีวิต และไหวตัว และเป็นอยู่’ ตามที่กวีบางคนในพวกท่านได้กล่าวเช่นกันว่า ‘ด้วยว่าพวกเราเป็นเชื้อสายของพระองค์เช่นกัน’
17:29 ดังนั้น เนื่องด้วยที่เราทั้งหลายเป็นเชื้อสายของพระเจ้าแล้ว พวกเราจึงไม่ควรคิดว่าความเป็นพระเจ้านั้นเป็นเหมือนทองคำ หรือเงิน หรือหิน ซึ่งได้ถูกแกะสลักด้วยศิลปะและความคิดของมนุษย์
17:30 และวันเวลาแห่งการขาดความรู้นี้ พระเจ้าทรงมองข้ามไปเสีย แต่บัดนี้ทรงบัญชามนุษย์ทุกคนทั่วทุกแห่งให้กลับใจเสียใหม่
17:31 เพราะพระองค์ได้ทรงกำหนดวันหนึ่งไว้ ซึ่งในวันนั้นพระองค์จะทรงพิพากษาโลกในความชอบธรรม โดยท่านองค์นั้นซึ่งพระองค์ได้ทรงตั้งไว้ เกี่ยวกับเรื่องนี้พระองค์ได้ให้ความมั่นใจกับทุกคนแล้ว ในการที่พระองค์ได้โปรดให้ท่านองค์นั้นเป็นขึ้นมาจากความตาย”
17:32 และเมื่อคนทั้งหลายได้ยินเรื่องการเป็นขึ้นมาจากความตายแล้ว บางคนก็เยาะเย้ย และคนอื่น ๆ กล่าวว่า “พวกเราจะฟังท่านอีกในเรื่องนี้”
17:33 ดังนั้นเปาโลจึงออกไปจากท่ามกลางพวกเขา
17:34 แต่ชายบางคนได้เกาะติดอยู่กับท่านและได้เชื่อ ซึ่งในท่ามกลางพวกเขามีดิโอนิสิอัสผู้เป็นสมาชิกสภาอาเรโอปากัส กับหญิงคนหนึ่งชื่อดามาริส และคนอื่น ๆ กับพวกเขา


กิจการ 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปาโลกับอาควิลลาและปริสสิลลาที่เมืองโครินธ์
18:1 และหลังจากสิ่งเหล่านี้ เปาโลได้ออกจากกรุงเอเธนส์ และมายังเมืองโครินธ์
18:2 และได้พบยิวคนหนึ่งชื่อ อาควิลลา ซึ่งเกิดในแคว้นปอนทัส เมื่อเร็ว ๆ นี้ได้มาจากประเทศอิตาลี พร้อมกับภรรยาของเขาชื่อ ปริสสิลลา (เพราะว่าคลาวดิอัสได้มีรับสั่งให้พวกยิวทุกคนออกไปจากกรุงโรม) และได้มาหาคนทั้งสองนั้น
18:3 และเพราะว่าท่านมีอาชีพอย่างเดียวกันกับเขาทั้งสอง ท่านจึงได้อาศัยอยู่กับเขาทั้งสอง และทำงาน เพราะโดยอาชีพของพวกเขา พวกเขาเป็นช่างทำเต็นท์ด้วยกัน
18:4 และท่านได้ให้เหตุผลในธรรมศาลาทุกวันสะบาโต และได้โน้มน้าวทั้งพวกยิวและพวกกรีก
18:5 และเมื่อสิลาสกับทิโมธีมาจากแคว้นมาซิโดเนียแล้ว เปาโลถูกบีบคั้นในจิตวิญญาณ และเป็นพยานแก่พวกยิวว่าพระเยซูทรงเป็นพระคริสต์
18:6 และเมื่อคนเหล่านั้นต่อต้านตัวเอง และหมิ่นประมาท ท่านก็สะบัดเสื้อผ้าของตน และกล่าวแก่พวกเขาว่า “เลือดของท่านทั้งหลายจงตกอยู่บนศีรษะของพวกท่านเองเถิด ข้าพเจ้าก็สะอาดแล้ว ตั้งแต่นี้ไปข้าพเจ้าจะไปหาคนต่างชาติ”
18:7 และท่านจึงออกจากที่นั่น และเข้าไปในบ้านของชายคนหนึ่งชื่อ ยุสทัส ผู้หนึ่งที่นมัสการพระเจ้า ผู้ซึ่งบ้านของเขาอยู่ติดกับธรรมศาลา
18:8 และคริสปัส ผู้เป็นหัวหน้านายธรรมศาลาได้เชื่อในองค์พระผู้เป็นเจ้า พร้อมกับทั้งครัวเรือนของท่าน และชาวโครินธ์หลายคนเมื่อได้ฟังแล้วก็ได้เชื่อและรับบัพติศมา
18:9 แล้วองค์พระผู้เป็นเจ้าได้ตรัสกับเปาโลในเวลากลางคืนโดยทางนิมิตว่า “อย่ากลัวเลย แต่จงกล่าวต่อไป และเจ้าอย่านิ่งเสีย
18:10 เพราะว่าเราอยู่กับเจ้า และจะไม่มีผู้หนึ่งผู้ใดต่อสู้กับเจ้าเพื่อทำร้ายเจ้า เพราะว่าเรามีคนจำนวนมากในเมืองนี้”
18:11 และท่านอยู่ที่นั่นต่อไปเป็นเวลาหนึ่งปีกับหกเดือน โดยสั่งสอนพระวจนะของพระเจ้าในท่ามกลางพวกเขา

ผู้สำเร็จราชการของโรมปฏิเสธข้อเรียกร้องของพวกยิวที่ต่อต้านเปาโล
18:12 และเมื่อกัลลิโอเป็นผู้สำเร็จราชการแห่งแคว้นอาคายา พวกยิวได้พร้อมใจกันก่อการจลาจลต่อต้านเปาโล และพาท่านมายังบัลลังก์พิพากษา
18:13 โดยกล่าวว่า “คนนี้ชักชวนคนทั้งหลายให้นมัสการพระเจ้าในทางที่ขัดต่อพระราชบัญญัติ”
18:14 และเมื่อเปาโลกำลังจะอ้าปากพูด กัลลิโอก็กล่าวแก่พวกยิวว่า “ถ้าเป็นเรื่องของการกระทำผิดหรือความชั่วช้า โอ ท่านทั้งหลาย พวกยิว มีเหตุผลที่เราควรจะอดทนกับพวกท่าน
18:15 แต่ถ้าเป็นเรื่องของบรรดาถ้อยคำกับชื่อต่าง ๆ และของพระราชบัญญัติของพวกท่านแล้ว ท่านทั้งหลายจงวินิจฉัยกันเองเถิด เพราะเราจะไม่เป็นผู้พิพากษาของเรื่องเช่นนี้”
18:16 และท่านจึงไล่พวกเขาไปจากบัลลังก์พิพากษา
18:17 แล้วชาติกรีกทุกคนจึงจับโสสเธเนส ผู้เป็นหัวหน้านายธรรมศาลา และทุบตีเขาต่อหน้าบัลลังก์พิพากษา และกัลลิโอไม่สนใจสิ่งเหล่านั้นเลย

เปาโลไปยังกรุงเยรูซาเล็มโดยผ่านเมืองเอเฟซัสและเมืองซีซารียา
18:18 และเปาโล หลังจากเหตุการณ์นี้ได้รออยู่ที่นั่นสักพักใหญ่ ๆ และท่านจึงลาพวกพี่น้อง และแล่นเรือจากที่นั่นไปยังแคว้นซีเรีย และพร้อมกับท่านมีปริสสิลลากับอาควิลลา โดยได้โกนศีรษะของท่านในเมืองเคนเครีย เพราะท่านได้ปฏิญาณตัวไว้
18:19 และท่านมายังเมืองเอเฟซัส และได้ละปริสสิลลากับอาควิลลาไว้ที่นั่น แต่ท่านเองได้เข้าไปในธรรมศาลา และให้เหตุผลกับพวกยิว
18:20 เมื่อคนเหล่านั้นขอให้ท่านอยู่กับพวกเขาต่อไป ท่านก็ไม่ยอม
18:21 แต่ได้ลาพวกเขาไป โดยกล่าวว่า “ข้าพเจ้าจะต้องรักษาเทศกาลเลี้ยงนี้ที่จะมาถึงในกรุงเยรูซาเล็มโดยทุกวิถีทาง แต่ข้าพเจ้าจะกลับมาหาท่านทั้งหลายอีก ถ้าเป็นที่ชอบพระทัยพระเจ้า” และท่านได้แล่นเรือจากเมืองเอเฟซัส
18:22 และเมื่อท่านได้มาถึงเมืองซีซารียา และได้ขึ้นไป และคำนับคริสตจักรแล้ว ท่านก็ลงไปยังเมืองอันทิโอก
18:23 และหลังจากท่านได้ใช้เวลาอยู่ที่นั่นหน่อยหนึ่ง ท่านก็จากไป และไปตลอดทั่วแว่นแคว้นกาลาเทียและแคว้นฟรีเจียตามลำดับ โดยช่วยชูกำลังพวกสาวกทุกคน

อปอลโลที่เมืองเอเฟซัส
18:24 และมียิวคนหนึ่งชื่อ อปอลโล ซึ่งเกิดที่เมืองอเล็กซานเดรีย เป็นคนมีโวหารดี และชำนาญมากในทางพระคัมภีร์ ได้มายังเมืองเอเฟซัส
18:25 คนนี้ได้รับการสั่งสอนในทางขององค์พระผู้เป็นเจ้า และโดยมีความกระตือรือร้นในจิตวิญญาณ ท่านกล่าวและสั่งสอนอย่างขยันขันแข็งเรื่องสิ่งต่าง ๆ ขององค์พระผู้เป็นเจ้า โดยรู้จักบัพติศมาของยอห์นเท่านั้น
18:26 และท่านได้ตั้งต้นกล่าวโดยใจกล้าในธรรมศาลา ผู้ซึ่งเมื่ออาควิลลากับปริสสิลลาได้ฟังแล้ว เขาทั้งสองจึงรับท่านมายังพวกเขา และอธิบายอย่างละเอียดแก่ท่านถึงทางของพระเจ้าให้สมบูรณ์ยิ่งขึ้น
18:27 และเมื่อท่านใคร่จะผ่านไปยังแคว้นอาคายา พวกพี่น้องก็เขียนจดหมาย โดยเตือนสติพวกสาวกให้รับรองท่านไว้ ผู้ซึ่ง เมื่อท่านมาถึงแล้ว ได้ช่วยคนทั้งหลายซึ่งได้เชื่อแล้วโดยทางพระคุณนั้นอย่างมากมาย
18:28 เพราะท่านได้ชักจูงพวกยิวอย่างเปี่ยมด้วยฤทธิ์ และต่อหน้าคนทั้งหลาย และสำแดงโดยทางพระคัมภีร์ให้เห็นว่า พระเยซูทรงเป็นพระคริสต์


กิจการ 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปาโลสอนผู้ที่เชื่อที่เมืองเอเฟซัส
19:1 และต่อมา ขณะที่อปอลโลอยู่ที่เมืองโครินธ์นั้น เมื่อเปาโลได้ผ่านไปตามแว่นแคว้นฝ่ายเหนือแล้ว ก็มายังเมืองเอเฟซัส และเมื่อพบสาวกบางคน
19:2 ท่านก็กล่าวกับพวกเขาว่า “พวกท่านได้รับพระวิญญาณบริสุทธิ์แล้วตั้งแต่ท่านทั้งหลายได้เชื่อนั้นใช่ไหม” และพวกเขากล่าวกับท่านว่า “พวกเรายังไม่เคยได้ยินด้วยซ้ำว่ามีพระวิญญาณบริสุทธิ์ใดบ้างหรือไม่”
19:3 และท่านกล่าวกับพวกเขาว่า “ถ้าอย่างนั้นพวกท่านได้รับบัพติศมาอันใดเล่า” และพวกเขากล่าวว่า “บัพติศมาของยอห์น”
19:4 แล้วเปาโลกล่าวว่า “แท้จริง ยอห์นให้รับบัพติศมาด้วยบัพติศมาแห่งการกลับใจใหม่ โดยกล่าวแก่ประชาชนว่า พวกเขาควรเชื่อในพระองค์ผู้ซึ่งจะเสด็จมาภายหลังท่าน นั่นคือบนพระเยซูคริสต์”
19:5 เมื่อพวกเขาได้ยินสิ่งนี้ พวกเขาก็รับบัพติศมาในพระนามของพระเยซูเจ้า
19:6 และเมื่อเปาโลได้วางมือของท่านบนพวกเขาแล้ว พระวิญญาณบริสุทธิ์ก็เสด็จลงมาบนพวกเขา และพวกเขาได้พูดด้วยภาษาต่าง ๆ และได้พยากรณ์
19:7 และบรรดาผู้ชายเหล่านั้นมีประมาณสิบสองคน

ข่าวประเสริฐของเปาโลได้แพร่กระจายตลอดทั่วแคว้นเอเชีย
19:8 และท่านได้เข้าไปในธรรมศาลา และกล่าวด้วยใจกล้าเป็นเวลาสามเดือน โดยโต้เถียงและชักชวนในสิ่งต่าง ๆ เกี่ยวกับอาณาจักรของพระเจ้า
19:9 แต่เมื่อหลายคนมีใจแข็งกระด้าง และไม่เชื่อ แต่พูดอย่างชั่วร้ายเรื่องทางนั้นต่อหน้าชุมนุมชน ท่านจึงออกไปจากพวกเขา และแยกพวกสาวกไว้ โดยโต้เถียงกันทุกวันในโรงเรียนของท่านผู้หนึ่งชื่อ ทีรันนัส
19:10 และสิ่งนี้ได้กระทำต่อเนื่องเป็นเวลาสองปี จนกระทั่งทุกคนซึ่งอาศัยอยู่ในแคว้นเอเชียได้ยินพระวจนะของพระเยซูเจ้า ทั้งพวกยิวและพวกกรีก

เปาโลกระทำการอัศจรรย์พิเศษ
19:11 และพระเจ้าได้ทรงกระทำบรรดาการอัศจรรย์พิเศษโดยมือของเปาโล
19:12 จนได้นำเอาผ้าเช็ดหน้าหรือผ้ากันเปื้อนจากร่างกายของท่านมายังคนป่วยทั้งหลาย และโรคต่าง ๆ นั้นได้ออกไปจากพวกเขา และพวกวิญญาณชั่วร้ายก็ออกจากคนเหล่านั้น
19:13 แล้วบางคนในพวกยิวที่พเนจรไป ผู้เป็นพวกหมอผี ได้ตัดสินใจเองที่จะร้องออกพระนามของพระเยซูเจ้าต่อคนเหล่านั้นซึ่งมีพวกวิญญาณชั่วร้าย โดยกล่าวว่า “พวกเราสั่งเจ้าทั้งหลายโดยพระเยซูผู้ซึ่งเปาโลประกาศนั้น”
19:14 และมีบุตรชายเจ็ดคนของคนหนึ่งชื่อ เสวา เป็นคนยิว และเป็นปุโรหิตใหญ่ ซึ่งได้กระทำอย่างนั้น
19:15 และวิญญาณชั่วร้ายนั้นจึงตอบ และกล่าวว่า “พระเยซู ข้ารู้จัก และเปาโล ข้าก็รู้จัก แต่พวกเจ้าเป็นผู้ใดเล่า”
19:16 และคนที่มีวิญญาณชั่วร้ายสิงอยู่นั้นก็กระโดดใส่คนเหล่านั้น และเอาชนะพวกเขา และมีชัยต่อพวกเขา จนคนเหล่านั้นได้หนีออกไปจากบ้านหลังนั้น ทั้งเปลือยกายและบาดเจ็บ
19:17 และสิ่งนี้ได้เป็นที่ทราบแก่พวกยิวและพวกกรีกทุกคนที่อาศัยอยู่ที่เมืองเอเฟซัสด้วย และความเกรงกลัวได้ตกอยู่บนพวกเขาทุกคน และพระนามของพระเยซูเจ้าได้รับการยกย่อง
19:18 และหลายคนที่เชื่อได้มา และสารภาพ และแสดงการกระทำทั้งหลายของพวกเขาให้เห็น
19:19 และหลายคนในพวกเขาซึ่งใช้ไสยศาสตร์ได้เอาหนังสือทั้งหลายของตนมารวบรวมกัน และเผาพวกมันเสียต่อหน้าทุกคน และพวกเขาได้นับราคาของหนังสือเหล่านั้น และพบว่าเป็นราคาห้าหมื่นเหรียญเงิน
19:20 ดังนั้น พระวจนะของพระเจ้าจึงเจริญขึ้นอย่างมากมายและมีชัย
19:21 หลังจากสิ่งเหล่านี้จบลงแล้ว เปาโลได้ตั้งใจในจิตวิญญาณว่า เมื่อท่านได้ผ่านไปทั่วแคว้นมาซิโดเนียกับแคว้นอาคายาแล้ว จะไปยังกรุงเยรูซาเล็ม โดยกล่าวว่า “หลังจากข้าพเจ้าไปที่นั่นแล้ว ข้าพเจ้าจะต้องไปเห็นกรุงโรมด้วย”
19:22 ท่านจึงส่งสองคนของคนเหล่านั้นที่ปรนนิบัติท่าน คือทิโมธีกับเอรัสทัส ไปยังแคว้นมาซิโดเนีย แต่ท่านเองก็พักอยู่ในแคว้นเอเชียหน่อยหนึ่ง

ผู้ทำรูปเคารพก่อให้เกิดการจลาจล
19:23 และในเวลาเดียวกันนั้นการวุ่นวายไม่น้อยเกิดขึ้นเกี่ยวกับทางนั้น
19:24 ด้วยว่ามีชายคนหนึ่งชื่อ เดเมตริอัส เป็นช่างเงิน ซึ่งได้ทำศาลเจ้าทั้งหลายด้วยเงินสำหรับพระแม่ไดอาน่า ซึ่งได้นำกำไรไม่น้อยมายังพวกช่างนั้น
19:25 ผู้ซึ่งเดเมตริอัสเรียกให้มาประชุมกันพร้อมกับพวกคนงานที่มีอาชีพคล้ายกัน และกล่าวว่า “ท่านทั้งหลาย พวกท่านทราบอยู่ว่าด้วยอาชีพนี้พวกเราได้รับทรัพย์สินของพวกเรา
19:26 ยิ่งกว่านั้นท่านทั้งหลายก็เห็นและได้ยินว่า ไม่ใช่เฉพาะในเมืองเอเฟซัสเมืองเดียว แต่เกือบตลอดทั่วแคว้นเอเชีย เปาโลคนนี้ได้ชักชวนและหันคนเป็นอันมากไปเสีย โดยกล่าวว่าสิ่งเหล่านั้นที่ทำด้วยมือมนุษย์นั้นไม่ใช่พระ
19:27 ดังนั้นไม่เพียงแต่อาชีพของพวกเราเท่านั้นที่ตกอยู่ในอันตรายที่จะสูญสิ้นไป แต่พระวิหารของพระแม่ไดอาน่าผู้ยิ่งใหญ่จะเป็นที่เหยียดหยามด้วย และความสง่างามแห่งพระนางนั้นจะเสื่อมลงไป ผู้ซึ่งบรรดาชาวแคว้นเอเชียกับสิ้นทั้งโลกนมัสการอยู่”
19:28 และเมื่อคนทั้งหลายได้ยินถ้อยคำเหล่านี้ พวกเขาเต็มไปด้วยความโกรธแค้น และร้องออก โดยกล่าวว่า “พระแม่ไดอาน่าของชาวเอเฟซัสเป็นใหญ่”
19:29 และทั่วทั้งเมืองก็เต็มไปด้วยความสับสน และเมื่อได้จับกายอัสกับอาริสทารคัส ชาวมาซิโดเนีย ผู้เป็นเพื่อนเดินทางของเปาโล พวกเขาพร้อมใจกันรุดเข้าไปในโรงมหรสพ
19:30 และเมื่อเปาโลใคร่จะเข้าไปยังประชาชน พวกสาวกก็ไม่ยอมให้ท่านเข้าไป
19:31 และบางคนในพวกเจ้านายที่ประจำแคว้นเอเชีย ผู้ซึ่งเป็นสหายของเปาโล ได้ส่งคนไปถึงท่าน โดยวิงวอนท่านไม่ให้เสี่ยงเอาตัวเข้าไปในโรงมหรสพ
19:32 เหตุฉะนั้นบางคนจึงได้ร้องอย่างหนึ่ง และบางคนได้ร้องอีกอย่างหนึ่ง เพราะว่าที่ประชุมนั้นสับสนมาก และคนโดยมากไม่ทราบว่าพวกเขาประชุมกันด้วยเรื่องอะไร
19:33 และพวกเขาได้ลากอเล็กซานเดอร์ออกมาจากหมู่ประชาชน โดยพวกยิวพาเขาไปข้างหน้า และอเล็กซานเดอร์ได้โบกมือ และใคร่จะกล่าวคำแก้ต่างของเขาแก่ประชาชน
19:34 แต่เมื่อคนทั้งหลายทราบว่าเขาเป็นคนยิว พวกเขาทุกคนก็ส่งเสียงพร้อมกันอยู่ประมาณสองชั่วโมง โดยร้องออกมาว่า “พระแม่ไดอาน่าของชาวเอเฟซัสเป็นใหญ่”
19:35 และเมื่อเจ้าหน้าที่ทะเบียนของเมืองนั้นได้ทำให้ประชาชนสงบลงแล้ว เขาก็กล่าวว่า “ท่านทั้งหลาย ชาวเอเฟซัส มีผู้ใดบ้างที่ไม่ทราบว่า เมืองของชาวเอเฟซัสนี้เป็นผู้นมัสการพระแม่ไดอาน่าผู้ยิ่งใหญ่ และนมัสการรูปจำลองซึ่งตกลงมาจากเทพจูปิเตอร์
19:36 ดังนั้นเมื่อเห็นว่าสิ่งเหล่านี้ถูกกล่าวหาไม่ได้แล้ว ท่านทั้งหลายควรจะนิ่งสงบ และไม่ทำอะไรวู่วามไป
19:37 เพราะท่านทั้งหลายได้พาคนเหล่านี้มาที่นี่ ผู้ซึ่งไม่ได้เป็นคนปล้นพระวิหารทั้งหลายหรือเป็นคนหมิ่นประมาทพระแม่ของพวกท่าน
19:38 เหตุฉะนั้น ถ้าเดเมตริอัสกับพวกช่างซึ่งอยู่กับเขา เป็นความกับผู้ใด โอกาสที่จะว่าความก็มี และพวกผู้พิพากษาก็มี จงให้พวกเขามาฟ้องกันเถิด
19:39 แต่ถ้าท่านทั้งหลายสอบถามสิ่งใดที่เกี่ยวข้องกับเรื่องอื่น ๆ ก็จงให้ตัดสินชี้ขาดกันในที่ประชุมตามกฎหมาย
19:40 ด้วยว่าพวกเราตกอยู่ในอันตรายที่จะถูกฟ้องเรื่องการโกลาหลของวันนี้ โดยไม่มีสาเหตุที่พวกเราจะให้การเรื่องการโกลาหลนี้ได้”
19:41 และเมื่อเขากล่าวอย่างนั้นแล้ว เขาจึงให้เลิกชุมนุม


กิจการ 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปาโลกลับไปที่แคว้นมาซิโดเนีย
20:1 และหลังจากการโกลาหลนั้นสงบแล้ว เปาโลจึงเรียกพวกสาวกให้มาหาท่าน และกอดพวกเขา และจากไปเพื่อเข้าไปในแคว้นมาซิโดเนีย
20:2 และเมื่อท่านได้ข้ามที่เหล่านั้นไปแล้ว และได้ให้การเตือนสติมากแก่พวกเขาแล้ว ท่านก็มายังประเทศกรีก
20:3 และพักอยู่ที่นั่นเป็นเวลาสามเดือน และเมื่อพวกยิวได้คิดปองร้ายต่อท่าน ขณะที่ท่านจวนจะแล่นเรือไปยังแคว้นซีเรีย ท่านจึงตั้งใจที่จะกลับไปผ่านทางแคว้นมาซิโดเนีย
20:4 และพวกคนที่เข้าไปในแคว้นเอเชียพร้อมกับท่าน คือโสปาเทอร์ชาวเมืองเบโรอา และในพวกชาวเมืองเธสะโลนิกามี อาริสทารคัสกับเสคุนดัส และกายอัสชาวเมืองเดอร์บี และทิโมธี และของแคว้นเอเชียมี ทีคิกัสกับโตรฟีมัส
20:5 คนเหล่านี้ได้เดินทางล่วงหน้าไปคอยพวกเราอยู่ที่เมืองโตรอัสก่อน

เปาโลไปที่เมืองโตรอัส
20:6 และพวกเราได้แล่นเรือออกจากเมืองฟีลิปปี หลังจากวันเทศกาลขนมปังไร้เชื้อล่วงไปแล้ว และมายังพวกเขาที่เมืองโตรอัสในห้าวัน ซึ่งพวกเรายับยั้งอยู่ที่นั่นเป็นเวลาเจ็ดวัน
20:7 และในวันต้นสัปดาห์ เมื่อพวกสาวกมาร่วมประชุมกันเพื่อหักขนมปัง เปาโลก็เทศนาแก่พวกเขา โดยพร้อมที่จะจากไปในวันรุ่งขึ้น และทำการกล่าวของท่านต่อไปจนถึงเที่ยงคืน
20:8 และมีตะเกียงหลายดวงในห้องชั้นบน ซึ่งเป็นที่ที่พวกเขาประชุมกันนั้น
20:9 และชายหนุ่มคนหนึ่งนั่งอยู่ในหน้าต่างชื่อ ยุทิกัส ซึ่งหลับสนิท และขณะที่เปาโลกำลังเทศนาเป็นเวลานานอยู่ เขาก็ผล็อยหลับ และร่วงลงมาจากชั้นที่สาม และเมื่อถูกนำตัวขึ้นก็ตายเสียแล้ว
20:10 และเปาโลได้ลงไป และทรุดลงบนตัวเขา และเมื่อกอดเขาแล้วก็กล่าวว่า “พวกท่านอย่าตกใจเลย ด้วยว่าชีวิตของเขายังอยู่ในตัวเขา”
20:11 เหตุฉะนั้นเมื่อท่านขึ้นไปอีก และได้หักขนมปังและรับประทานแล้ว และสนทนาอีกช้านานจนกระทั่งรุ่งเช้า แล้วท่านได้จากไป
20:12 และคนทั้งหลายได้พาคนหนุ่มผู้ยังเป็นอยู่มา และได้รับการปลอบประโลมใจไม่น้อย

การเดินทางโดยเรือไปที่เมืองมิเลทัส
20:13 และพวกเราก็ลงเรือก่อน และแล่นเรือไปยังเมืองอัสโสส โดยตั้งใจว่าจะรับเปาโลขึ้นเรือที่นั่น ด้วยว่าท่านได้นัดไว้อย่างนั้น โดยท่านหมายว่าจะเดินเท้าไป
20:14 และเมื่อท่านพบกับพวกเราที่เมืองอัสโสส พวกเราก็รับท่านขึ้นเรือ และมายังเมืองมิทิเลนี
20:15 และพวกเราแล่นเรือจากที่นั่น และวันต่อมาก็มายังที่ตรงข้ามเกาะคิโอส และวันต่อมาพวกเราก็มาถึงเกาะสามอส และหยุดพักที่โตรกิเลียม และวันต่อมาพวกเราก็มาถึงเมืองมิเลทัส
20:16 ด้วยว่าเปาโลได้ตั้งใจว่า จะแล่นเรือเลยเมืองเอเฟซัสไป เพราะท่านไม่อยากค้างอยู่นานในแคว้นเอเชีย ด้วยว่าท่านรีบเร่ง ถ้าเป็นได้สำหรับท่าน ที่จะอยู่ที่กรุงเยรูซาเล็มในวันเทศกาลเพ็นเทคอสต์

พวกผู้ปกครองคริสตจักรที่เมืองเอเฟซัสมาพบกันเพื่อที่จะฟังเปาโล
20:17 และจากเมืองมิเลทัส ท่านส่งคนไปยังเมืองเอเฟซัส และเชิญพวกผู้ปกครองของคริสตจักรนั้นมา
20:18 และเมื่อเขาทั้งหลายมาถึงท่านแล้ว ท่านได้กล่าวแก่พวกเขาว่า “ท่านทั้งหลายทราบอยู่แล้วว่า ตั้งแต่วันแรกที่ข้าพเจ้าได้เข้ามาในแคว้นเอเชีย ข้าพเจ้าได้ประพฤติตามลักษณะอะไรกับพวกท่านทุกเวลา
20:19 โดยรับใช้องค์พระผู้เป็นเจ้าด้วยความถ่อมใจทุกอย่าง และด้วยน้ำตาไหลเป็นอันมาก และด้วยการถูกทดลองต่าง ๆ ซึ่งได้บังเกิดแก่ข้าพเจ้าโดยการคิดปองร้ายของพวกยิว
20:20 และว่าข้าพเจ้ามิได้ปิดซ่อนสิ่งหนึ่งสิ่งใดไว้ซึ่งเป็นคุณประโยชน์แก่พวกท่าน แต่ได้แสดงให้พวกท่านเห็น และได้สั่งสอนพวกท่านต่อหน้าคนทั้งปวงและตามบ้าน
20:21 โดยเป็นพยานทั้งแก่พวกยิวและแก่พวกกรีกด้วย เรื่องการกลับใจเสียใหม่มาหาพระเจ้า และความเชื่อที่มีต่อพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา
20:22 และบัดนี้ ดูเถิด ข้าพเจ้าจะไปยังกรุงเยรูซาเล็มโดยถูกผูกมัดในจิตวิญญาณ โดยไม่ทราบสิ่งต่าง ๆ ที่จะบังเกิดแก่ข้าพเจ้าที่นั่น
20:23 ยกเว้นที่พระวิญญาณบริสุทธิ์ทรงเป็นพยานในทุกนคร โดยตรัสว่า บรรดาเครื่องพันธนาการและความยากลำบากทั้งหลายรอคอยข้าพเจ้าอยู่
20:24 แต่สิ่งเหล่านี้ไม่ทำให้ข้าพเจ้าหวาดหวั่นเลย และข้าพเจ้าไม่นับว่าชีวิตของข้าพเจ้าเป็นสิ่งประเสริฐแก่ข้าพเจ้าด้วย เพื่อข้าพเจ้าจะทำการวิ่งแข่งของข้าพเจ้าให้สำเร็จด้วยความปีติยินดี และทำการรับใช้นั้นให้สำเร็จ ซึ่งข้าพเจ้าได้รับจากพระเยซูเจ้า เพื่อที่จะเป็นพยานถึงข่าวประเสริฐแห่งพระคุณของพระเจ้า
20:25 และบัดนี้ ดูเถิด ข้าพเจ้าทราบว่าพวกท่านทุกคน ผู้ซึ่งในท่ามกลางพวกท่านข้าพเจ้าได้เที่ยวป่าวประกาศอาณาจักรของพระเจ้านั้น จะไม่เห็นหน้าของข้าพเจ้าอีกต่อไป
20:26 เหตุฉะนั้น ข้าพเจ้าจึงขอให้พวกท่านเป็นพยานวันนี้ว่า ข้าพเจ้าบริสุทธิ์จากโลหิตของมนุษย์ทุกคน
20:27 เพราะว่าข้าพเจ้ามิได้หลบเลี่ยงที่จะประกาศพระดำริทั้งสิ้นของพระเจ้าแก่ท่านทั้งหลาย
20:28 เพราะฉะนั้นท่านทั้งหลายจงระวังตัวให้ดี และจงรักษาฝูงแกะทั้งหมดไว้ ผู้ซึ่งพระวิญญาณบริสุทธิ์ได้ทรงตั้งพวกท่านไว้ให้เป็นบรรดาผู้ดูแล เพื่อที่จะบำรุงเลี้ยงคริสตจักรของพระเจ้า ซึ่งพระองค์ได้ทรงไถ่ไว้ด้วยพระโลหิตของพระองค์เอง
20:29 ด้วยว่าข้าพเจ้าทราบสิ่งนี้ว่า หลังจากการจากไปของข้าพเจ้านั้น บรรดาสุนัขป่าที่ร้ายกาจจะเข้ามาในท่ามกลางพวกท่าน โดยไม่ละเว้นฝูงแกะไว้เลย
20:30 และจากพวกท่านเองด้วย จะมีบางคนขึ้นมา โดยกล่าวสิ่งต่าง ๆ ที่ออกนอกลู่นอกทาง เพื่อจะชักจูงพวกสาวกให้ตามพวกเขาไป
20:31 เหตุฉะนั้นจงระวังระไวและจำไว้ว่า ตลอดเวลาสามปี ข้าพเจ้ามิได้หยุดหย่อนที่จะเตือนทุกคนทั้งกลางคืนและกลางวันด้วยน้ำตาไหล
20:32 และบัดนี้ พี่น้องทั้งหลาย ข้าพเจ้าขอฝากพวกท่านไว้กับพระเจ้า และกับพระดำรัสแห่งพระคุณของพระองค์ ซึ่งมีฤทธิ์สามารถก่อสร้างพวกท่านขึ้นได้ และที่จะให้พวกท่านมีมรดกในท่ามกลางคนเหล่านั้นทุกคนผู้ซึ่งถูกแยกตั้งไว้
20:33 ข้าพเจ้ามิได้โลภเงิน หรือทองคำ หรือเสื้อผ้าของผู้ใด
20:34 ใช่แล้ว ท่านทั้งหลายทราบว่า มือเหล่านี้ได้จัดหาสิ่งที่จำเป็นสำหรับตัวข้าพเจ้า และสำหรับคนทั้งหลายที่ได้อยู่กับข้าพเจ้า
20:35 ข้าพเจ้าได้แสดงสิ่งสารพัดให้พวกท่านเห็นแล้วว่า โดยการทำงานหนักเช่นนี้พวกท่านควรจะสนับสนุนคนที่มีกำลังน้อย และให้ระลึกถึงบรรดาพระวจนะของพระเยซูเจ้า ซึ่งพระองค์ได้ตรัสว่า ‘การให้เป็นเหตุให้ได้รับพรยิ่งกว่าการรับ’”
20:36 และเมื่อท่านกล่าวอย่างนั้นแล้ว ท่านก็คุกเข่าลง และอธิษฐานกับพวกเขาทุกคน
20:37 และพวกเขาทุกคนได้ร้องไห้ฟูมฟาย และกอดคอของเปาโล และจุบท่าน
20:38 โดยมีความเสียใจมากที่สุดเพราะเหตุบรรดาถ้อยคำซึ่งท่านกล่าวไว้ว่า พวกเขาจะไม่เห็นหน้าของท่านอีกต่อไป และพวกเขาก็พาท่านไปส่งที่เรือ


กิจการ 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พระวิญญาณบริสุทธิ์ห้ามเปาโลไม่ให้ไปยังกรุงเยรูซาเล็ม
21:1 และต่อมา หลังจากพวกเราไปจากพวกเขา และได้แล่นเรือแล้ว พวกเราก็มุ่งตรงสู่เกาะโขส และวันต่อมาก็มาถึงเกาะโรดส์ และจากที่นั่นก็มายังเมืองปาทารา
21:2 และเมื่อพบเรือลำหนึ่งที่จะแล่นไปยังเมืองฟินิเซีย พวกเราจึงลงเรือลำนั้น และแล่นไป
21:3 บัดนี้เมื่อพวกเราได้แลเห็นเกาะไซปรัสแล้ว พวกเราก็ผ่านเกาะนั้นไปข้างซ้ายมือ และแล่นไปยังแคว้นซีเรีย และจอดเรือที่เมืองไทระ เพราะที่นั่นเรือจะต้องเอาของบรรทุกของมันขึ้นท่า
21:4 และเมื่อพบพวกสาวกแล้ว พวกเราจึงพักอยู่ที่นั่นเป็นเวลาเจ็ดวัน ผู้ซึ่งได้กล่าวกับเปาโลโดยทางพระวิญญาณว่า ท่านไม่ควรขึ้นไปยังกรุงเยรูซาเล็ม
21:5 และเมื่อพวกเราอยู่ที่นั่นจนครบหลายวันแล้ว พวกเราก็จากไปและไปตามทางของพวกเรา และพวกเขาทุกคนส่งพวกเราไปตามทางของพวกเรา พร้อมกับภรรยาและบุตรทั้งหลาย จนกระทั่งพวกเราออกจากเมือง และเราทั้งหลายได้คุกเข่าลงบนชายฝั่ง และอธิษฐาน
21:6 และเมื่อพวกเราลาซึ่งกันและกันแล้ว พวกเราก็ลงเรือ และเขาทั้งหลายก็กลับไปบ้านอีก
21:7 และเมื่อพวกเราเสร็จสิ้นการเดินทางของพวกเราจากเมืองไทระแล้ว พวกเราก็มาถึงเมืองทอเลเมอิส และได้คำนับพวกพี่น้อง และพักอยู่กับพวกเขาเป็นเวลาหนึ่งวัน
21:8 และวันต่อไปพวกเราที่อยู่ในคณะเพื่อนร่วมเดินทางของเปาโลก็จากไป และมาถึงเมืองซีซารียา และพวกเราได้เข้าไปในบ้านของฟีลิป ผู้ประกาศข่าวประเสริฐ ซึ่งเป็นคนหนึ่งในจำพวกเจ็ดคนนั้น และได้อาศัยอยู่กับท่าน
21:9 และคนเดียวกันนี้มีบุตรสาวสี่คน เป็นสาวพรหมจารี ซึ่งได้พยากรณ์

ผู้พยากรณ์อากาบัสกล่าวยืนยันถึงคำตักเตือนของพระวิญญาณบริสุทธิ์
21:10 และขณะที่พวกเราพักอยู่ที่นั่นหลายวัน มีผู้พยากรณ์คนหนึ่งลงมาจากแคว้นยูเดียชื่อ อากาบัส
21:11 และเมื่อเขามาถึงพวกเราแล้ว เขาก็เอาสายคาดเอวของเปาโลไป และผูกมัดมือและเท้าของตนเอง และกล่าวว่า “พระวิญญาณบริสุทธิ์ตรัสดังนี้ว่า ‘เช่นนี้แหละ พวกยิวที่กรุงเยรูซาเล็มจะผูกมัดคนที่เป็นเจ้าของสายคาดเอวนี้ และจะมอบเขาไว้ในมือของคนต่างชาติ’”
21:12 และเมื่อพวกเราได้ยินสิ่งเหล่านี้ ทั้งพวกเรากับคนทั้งหลายที่เป็นของสถานที่แห่งนั้น จึงอ้อนวอนท่านไม่ให้ขึ้นไปยังกรุงเยรูซาเล็ม
21:13 แล้วเปาโลตอบว่า “ท่านทั้งหลายหมายความว่าอะไรที่ร้องไห้และทำให้ใจของข้าพเจ้าชอกช้ำ ด้วยว่าข้าพเจ้าพร้อมแล้วไม่ใช่ที่จะถูกผูกมัดเท่านั้น แต่ที่จะตายที่กรุงเยรูซาเล็มด้วยเพราะเห็นแก่พระนามของพระเยซูเจ้า”

จากเมืองซีซารียาไปยังกรุงเยรูซาเล็ม
21:14 และเมื่อท่านไม่ยอมถูกชักชวน พวกเราก็หยุด โดยกล่าวว่า “ขอให้เป็นไปตามน้ำพระทัยองค์พระผู้เป็นเจ้าเถิด”
21:15 และหลังจากวันเหล่านั้น พวกเราก็จัดแจงบรรดาข้าวของของพวกเรา และขึ้นไปยังกรุงเยรูซาเล็ม
21:16 บางคนของพวกสาวกแห่งเมืองซีซารียาก็ได้ไปพร้อมกับพวกเราด้วย และพร้อมกับพวกเขา ได้พาคนหนึ่งมาชื่อ มนาสัน ชาวเกาะไซปรัส เป็นสาวกสูงอายุคนหนึ่ง ซึ่งพวกเราจะอาศัยอยู่กับเขา
21:17 และเมื่อพวกเรามาถึงกรุงเยรูซาเล็มแล้ว พวกพี่น้องก็ต้อนรับพวกเราไว้ด้วยความยินดี

เปาโลปฏิญาณตัวไว้
21:18 และวันต่อมา เปาโลได้เข้าไปหายากอบ พร้อมกับพวกเรา และพวกผู้ปกครองทุกคนก็อยู่ด้วย
21:19 และเมื่อเปาโลได้คำนับท่านเหล่านั้นแล้ว ท่านได้ประกาศตามลำดับถึงสิ่งต่าง ๆ ที่พระเจ้าได้โปรดกระทำในท่ามกลางคนต่างชาติโดยการรับใช้ของท่าน
21:20 และเมื่อคนเหล่านั้นได้ยินเรื่องนั้นแล้ว พวกเขาก็สรรเสริญองค์พระผู้เป็นเจ้า และกล่าวแก่ท่านว่า “ท่านก็เห็นอยู่นะ พี่เอ๋ย ว่ามีพวกยิวหลายพันคนซึ่งเชื่อแล้ว และพวกเขาทุกคนมีความกระตือรือร้นเรื่องพระราชบัญญัติ
21:21 และพวกเขาได้ยินถึงท่านว่า ท่านสั่งสอนพวกยิวทุกคนซึ่งอยู่ในท่ามกลางคนต่างชาติให้ละทิ้งโมเสส โดยกล่าวว่าพวกเขาไม่ควรให้บุตรทั้งหลายของตนเข้าสุหนัต หรือประพฤติตามธรรมเนียมเหล่านั้น
21:22 ฉะนั้นสิ่งนี้เป็นอย่างไร คนเป็นอันมากจะต้องมาประชุมกัน เพราะเขาทั้งหลายจะได้ยินว่าท่านมาแล้ว
21:23 เหตุฉะนั้นจงทำสิ่งนี้ที่พวกเราจะกล่าวแก่ท่าน คือพวกเรามีชายสี่คนซึ่งได้ปฏิญาณตัวไว้
21:24 จงพาคนเหล่านั้นไป และชำระตัวท่านเองด้วยกันกับพวกเขา และเสียเงินพร้อมกับพวกเขา เพื่อพวกเขาจะได้โกนศีรษะของตน และทุกคนจะทราบว่าสิ่งเหล่านั้นที่พวกเขาได้ยินถึงท่านนั้น ไร้สาระทั้งเพ แต่ว่าท่านเองดำเนินชีวิตอย่างมีระเบียบและรักษาพระราชบัญญัติอยู่ด้วย
21:25 เกี่ยวกับคนต่างชาติซึ่งเชื่อแล้ว พวกเราได้เขียนและสรุปว่า พวกเขาไม่ควรถือสิ่งเช่นนั้น คือให้พวกเขางดเว้นเสียจากการรับประทานสิ่งต่าง ๆ ที่ถูกบูชาแก่บรรดารูปเคารพ และจากการรับประทานเลือด และจากการรับประทานสิ่งทั้งหลายที่ถูกรัดคอตาย และจากการล่วงประเวณี”
21:26 แล้วเปาโลจึงพาสี่คนนั้นไป และวันต่อมา โดยการชำระตัวเองพร้อมกับพวกเขา ได้เข้าไปในพระวิหาร เพื่อแสดงถึงการครบถ้วนของวันเหล่านั้นแห่งการชำระให้บริสุทธิ์ จนกว่าจะนำเครื่องบูชามาถวายเพื่อคนเหล่านั้นทุกคน

เปาโลถูกจับในพระวิหารโดยพวกยิวที่โกรธแค้น
21:27 และเมื่อเจ็ดวันนั้นใกล้จะสิ้นสุดแล้ว พวกยิวซึ่งมาจากแคว้นเอเชีย เมื่อพวกเขาเห็นท่านในพระวิหาร จึงยุยงบรรดาประชาชน และลงมือจับท่าน
21:28 โดยร้องออกมาว่า “คนอิสราเอลทั้งหลายเอ๋ย จงช่วยกันเถิด คนนี้เป็นผู้ที่สั่งสอนคนทั้งปวงในทุกแห่งหนให้ต่อต้านประชากร และพระราชบัญญัติ และสถานที่แห่งนี้ และยิ่งกว่านั้นอีกได้พาพวกชาวกรีกเข้ามาในพระวิหารด้วย และได้ทำให้สถานที่บริสุทธิ์นี้เป็นมลทิน”
21:29 (เพราะก่อนหน้านั้น พวกเขาได้เห็นท่านในกรุงนั้น พร้อมกับโตรฟีมัสชาวเมืองเอเฟซัส ผู้ซึ่งพวกเขาคิดเอาเองว่าเปาโลได้พาเข้ามาในพระวิหาร)
21:30 และคนทั้งกรุงนั้นก็ลุกฮือ และประชาชนได้วิ่งเข้าไปรวมกัน และพวกเขาได้จับเปาโล และลากท่านออกจากพระวิหาร และโดยทันทีทันใดประตูเหล่านั้นก็ถูกปิดเสีย
21:31 และขณะที่พวกเขากำลังจะฆ่าท่าน ข่าวนั้นก็มาถึงนายพันกองทัพว่า กรุงเยรูซาเล็มทั้งหมดอยู่ในความโกลาหล
21:32 ผู้ซึ่ง ในทันใดนั้น ได้คุมพวกทหารกับพวกนายร้อย และวิ่งลงไปยังคนทั้งปวง และเมื่อเขาทั้งหลายเห็นนายพันกับพวกทหารมา เขาทั้งหลายจึงหยุดทุบตีเปาโล

นายพันชนชาติโรมล่ามเปาโลไว้ด้วยโซ่
21:33 แล้วนายพันได้เข้ามาใกล้ และจับท่าน และสั่งให้ท่านถูกล่ามด้วยโซ่สองเส้น และถามว่าท่านเป็นใคร และท่านได้ทำอะไรบ้าง
21:34 และบางคนร้องว่าอย่างนี้ บางคนว่าอย่างนั้น ในท่ามกลางฝูงชนเหล่านั้น และเมื่อนายพันไม่สามารถทราบถึงสาเหตุที่แท้จริงของความวุ่นวายนั้น นายพันจึงสั่งให้ท่านถูกพาเข้าไปในกรมทหาร
21:35 และเมื่อท่านขึ้นมาบนบันไดแล้ว ดังนั้น ท่านก็ถูกแบกโดยพวกทหาร เพราะเหตุความรุนแรงของประชาชน
21:36 ด้วยว่าคนเป็นอันมากในพวกประชาชนได้ตามหลังมา โดยร้องว่า “จงเอาเขาไปฆ่าเสีย”
21:37 และขณะที่เปาโลจะถูกพาเข้าไปในกรมทหาร ท่านจึงกล่าวแก่นายพันว่า “ข้าพเจ้าขอพูดกับท่านได้ไหม” ผู้ซึ่งกล่าวว่า “เจ้าพูดภาษากรีกเป็นหรือ
21:38 เจ้าเป็นชาวอียิปต์คนนั้น ซึ่งก่อนหน้าวันเหล่านี้ได้สร้างความโกลาหล และได้พาพวกคนสี่พันคนที่เป็นฆาตกรเข้าไปในถิ่นทุรกันดารมิใช่หรือ”
21:39 แต่เปาโลกล่าวว่า “ข้าพเจ้าเป็นคน ๆ หนึ่ง ซึ่งเป็นยิวคนหนึ่งแห่งเมืองทาร์ซัส เมืองหนึ่งในแคว้นซีลีเซีย ไม่ใช่พลเมืองของเมืองย่อม ๆ และข้าพเจ้าขอร้องท่าน ได้โปรดอนุญาตให้ข้าพเจ้าพูดกับประชาชนเถิด”
21:40 และเมื่อนายพันได้อนุญาตให้ท่านพูดแล้ว เปาโลจึงยืนอยู่บนบันได และโบกมือให้ประชาชน และเมื่อเริ่มเกิดความเงียบมากแล้ว ท่านจึงกล่าวแก่พวกเขาเป็นภาษาฮีบรู โดยกล่าวว่า


กิจการ 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปาโลเล่าให้ฝูงชนชาติยิวฟังถึงการกลับใจเสียใหม่ของตน (กจ 9:1-18; 26:9-18)
22:1 “ท่านทั้งหลาย พี่น้องและบรรดาท่านผู้อาวุโส ขอท่านทั้งหลายฟังคำให้การของข้าพเจ้า ซึ่งข้าพเจ้าจะแก้คดีให้พวกท่าน ณ บัดนี้”
22:2 (และเมื่อเขาทั้งหลายได้ยินว่า ท่านพูดเป็นภาษาฮีบรูแก่พวกเขา พวกเขาก็ยิ่งเงียบลง และท่านกล่าวว่า)
22:3 “แท้จริง ข้าพเจ้าเป็นคน ๆ หนึ่งซึ่งเป็นยิวคนหนึ่ง เกิดในเมืองทาร์ซัส เมืองหนึ่งในแคว้นซีลีเซีย แต่ได้เติบโตขึ้นในกรุงนี้ที่เท้าของกามาลิเอล และได้รับการสั่งสอนตามลักษณะอันสมบูรณ์แบบแห่งพระราชบัญญัติของบรรพบุรุษ และได้มีความกระตือรือร้นต่อพระเจ้า เหมือนอย่างพวกท่านทุกคนในวันนี้
22:4 และข้าพเจ้าได้ข่มเหงทางนี้จนถึงตาย โดยผูกมัดและจำไว้ในคุก ทั้งชายและหญิง
22:5 ตามที่มหาปุโรหิตเป็นพยานให้ข้าพเจ้าได้ด้วย และพร้อมกับสภาทั้งหมด ข้าพเจ้าได้รับจดหมายหลายฉบับจากท่านผู้นั้นไปยังพวกพี่น้อง และได้ไปยังเมืองดามัสกัส เพื่อที่จะจับมัดคนทั้งหลายซึ่งอยู่ที่นั้นพามายังกรุงเยรูซาเล็ม เพื่อให้ได้รับการลงโทษเสีย
22:6 และต่อมา ขณะที่ข้าพเจ้ากำลังเดินทางไป และเข้ามาใกล้เมืองดามัสกัส ประมาณเวลาเที่ยง ในทันใดนั้นมีแสงสว่างกล้ามาจากฟ้าล้อมข้าพเจ้าไว้รอบ
22:7 และข้าพเจ้าก็ล้มลงถึงพื้นดิน และได้ยินพระสุรเสียงตรัสกับข้าพเจ้าว่า ‘เซาโล เซาโลเอ๋ย เจ้าข่มเหงเราทำไม’
22:8 และข้าพเจ้าได้ทูลตอบว่า ‘พระองค์ทรงเป็นผู้ใด พระองค์เจ้าข้า’ และพระองค์ได้ตรัสกับข้าพเจ้าว่า ‘เราคือเยซูแห่งนาซาเร็ธ ผู้ซึ่งเจ้าข่มเหงนั้น’
22:9 และคนทั้งหลายที่อยู่กับข้าพเจ้าได้เห็นแสงสว่างนั้นอย่างแท้จริง และตกใจกลัว แต่พวกเขาไม่ได้ยินพระสุรเสียงของพระองค์ที่ตรัสกับข้าพเจ้านั้น
22:10 และข้าพเจ้าทูลว่า ‘ข้าพระองค์จะต้องทำประการใด พระองค์เจ้าข้า’ และองค์พระผู้เป็นเจ้าได้ตรัสแก่ข้าพเจ้าว่า ‘จงลุกขึ้น และเข้าไปในเมืองดามัสกัส และที่นั่นจะบอกเจ้าให้ทราบถึงสิ่งทั้งหลายซึ่งได้ถูกกำหนดไว้เพื่อให้เจ้ากระทำนั้น’
22:11 และเมื่อข้าพเจ้ามองอะไรไม่เห็นเนื่องจากสง่าราศีของแสงสว่างนั้น โดยถูกจูงมือไปโดยคนเหล่านั้นที่อยู่กับข้าพเจ้า ข้าพเจ้าได้เข้ามาในเมืองดามัสกัส
22:12 และคนหนึ่งชื่อ อานาเนีย เป็นคนที่นมัสการพระเจ้าตามพระราชบัญญัติ โดยมีชื่อเสียงดีในหมู่พวกยิวทุกคนซึ่งอาศัยอยู่ที่นั่น
22:13 ได้เข้ามาหาข้าพเจ้า และยืนอยู่ และกล่าวแก่ข้าพเจ้าว่า ‘พี่เซาโลเอ๋ย จงได้รับการมองเห็นของท่านเถิด’ และในชั่วโมงเดียวกันนั้นข้าพเจ้าก็เงยหน้าเห็นเขา
22:14 และเขาได้กล่าวว่า ‘พระเจ้าแห่งบรรพบุรุษของพวกเราได้ทรงเลือกท่านไว้ เพื่อที่ท่านจะได้รู้จักพระประสงค์ของพระองค์ และจะได้เห็นพระองค์ผู้ชอบธรรมนั้น และจะได้ยินพระสุรเสียงแห่งพระโอษฐ์ของพระองค์
22:15 เพราะว่าท่านจะเป็นพยานฝ่ายพระองค์ให้คนทั้งปวงทราบถึงเหตุการณ์ซึ่งท่านได้เห็นและได้ยินนั้น
22:16 และบัดนี้ไฉนท่านรอช้าอยู่ จงลุกขึ้น และรับบัพติศมา และชำระล้างบาปของท่านออกไปเสีย โดยร้องออกพระนามขององค์พระผู้เป็นเจ้า’

พระเจ้าทรงเตือนเปาโลให้ออกไปจากกรุงเยรูซาเล็ม
22:17 และต่อมา เมื่อข้าพเจ้ากลับมายังกรุงเยรูซาเล็มอีก คือขณะที่ข้าพเจ้าอธิษฐานอยู่ในพระวิหาร ข้าพเจ้าก็เข้าในภวังค์
22:18 และได้เห็นพระองค์ตรัสกับข้าพเจ้าว่า ‘จงเร่งรีบ และเจ้าจงออกไปจากกรุงเยรูซาเล็มโดยเร็ว ด้วยว่าพวกเขาจะไม่รับคำพยานของเจ้าเกี่ยวกับเรา’
22:19 และข้าพเจ้าได้ทูลว่า ‘พระองค์เจ้าข้า คนเหล่านั้นทราบอยู่ว่า ข้าพระองค์ได้จับใส่คุกและเฆี่ยนตีในธรรมศาลาทุกแห่ง คือคนทั้งหลายที่ได้เชื่อในพระองค์
22:20 และเมื่อโลหิตของสเทเฟนพยานผู้ยอมตายเพื่อพระองค์ได้ถูกทำให้หลั่งออกนั้น ข้าพระองค์ได้ยืนอยู่ใกล้ด้วย และได้เห็นชอบในความตายของเขา และเฝ้าเสื้อผ้าของคนเหล่านั้นที่ได้ฆ่าเขา’
22:21 และพระองค์ตรัสกับข้าพเจ้าว่า ‘จงไปเถิด เพราะเราจะส่งเจ้าไปไกลจากที่นี่ ไปยังคนต่างชาติ’”
22:22 และเขาทั้งหลายได้ฟังท่านกล่าวถึงคำนี้ และจากนั้นก็ร้องด้วยเสียงอันดังของพวกเขา และกล่าวว่า “เอาคนเช่นนี้ไปจากแผ่นดินโลก เพราะไม่เหมาะที่เขาจะมีชีวิตอยู่”
22:23 และขณะที่พวกเขากำลังโห่ร้อง และถอดเสื้อของพวกเขาออก และเอาผงคลีดินซัดขึ้นไปในอากาศ

เปาโลซึ่งเป็นชาติโรมได้รอดพ้นการเฆี่ยน
22:24 นายพันจึงสั่งให้พาท่านเข้าไปในกรมทหาร และสั่งให้ท่านถูกไต่สวนโดยการเฆี่ยน เพื่อนายพันจะได้ทราบว่าพวกเขาร้องปรักปรำท่านด้วยเหตุประการใด
22:25 และขณะที่พวกทหารมัดท่านด้วยสายหนังหลายเส้น เปาโลได้กล่าวแก่นายร้อยที่ยืนอยู่ข้าง ๆ ว่า “เป็นสิ่งที่ถูกต้องตามกฎหมายที่จะเฆี่ยนคนที่เป็นสัญชาติโรม และยังไม่ถูกตัดสินความหรือ”
22:26 เมื่อนายร้อยได้ยินอย่างนั้นแล้ว เขาก็ไปและบอกนายพัน โดยกล่าวว่า “ระวังนะว่าท่านกระทำอะไร เพราะว่าคนนี้เป็นคนสัญชาติโรม”
22:27 แล้วนายพันจึงมา และกล่าวแก่ท่านว่า “จงบอกเราเถิด เจ้าเป็นคนสัญชาติโรมหรือ” ท่านกล่าวว่า “ใช่แล้ว”
22:28 และนายพันจึงตอบว่า “ด้วยการเสียเงินมาก ข้าจึงได้รับอิสรภาพนี้” และเปาโลกล่าวว่า “แต่ข้าพเจ้าได้รับอิสรภาพนี้โดยกำเนิด”
22:29 แล้วในทันใดนั้นพวกทหารก็ไปจากท่าน คือผู้ซึ่งควรจะไต่สวนท่าน และนายพันก็ตกใจกลัวด้วย หลังจากเขาทราบว่าท่านเป็นคนสัญชาติโรม และเพราะว่าเขาได้มัดท่านไว้
22:30 ในวันรุ่งขึ้น เพราะเหตุว่านายพันอยากจะทราบแน่ชัดว่า ทำไมเปาโลถูกกล่าวหาโดยพวกยิว นายพันจึงได้ปล่อยท่านจากบรรดาเครื่องพันธนาการของท่าน และสั่งพวกปุโรหิตใหญ่กับบรรดาสมาชิกสภาให้มาประชุมกัน และได้นำตัวเปาโลลงมา และตั้งท่านไว้ต่อหน้าเขาทั้งหลาย


กิจการ 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปาโลต่อหน้าสภา
23:1 และเปาโล ซึ่งเพ่งมองพวกสมาชิกสภา กล่าวว่า “พวกท่านและพี่น้องทั้งหลาย ข้าพเจ้าได้ประพฤติต่อพระพักตร์พระเจ้าล้วนแต่ตามจิตสำนึกอันดีจนถึงทุกวันนี้”
23:2 และอานาเนียผู้เป็นมหาปุโรหิตจึงสั่งคนเหล่านั้นที่ยืนอยู่ข้างท่านให้ตบท่านที่ปาก
23:3 แล้วเปาโลได้กล่าวแก่ท่านว่า “พระเจ้าจะทรงตบเจ้า เจ้าผู้เป็นผนังที่ฉาบด้วยปูนขาว เพราะเจ้านั่งเพื่อจะพิพากษาข้าพเจ้าตามพระราชบัญญัติ และสั่งให้ข้าพเจ้าถูกตบตีซึ่งขัดต่อพระราชบัญญัติหรือ”
23:4 และคนทั้งหลายที่ยืนอยู่ใกล้ได้กล่าวว่า “เจ้าด่าว่ามหาปุโรหิตของพระเจ้าหรือ”
23:5 แล้วเปาโลได้กล่าวว่า “ข้าพเจ้าไม่รู้มาก่อน พี่น้องทั้งหลาย ว่าเขาเป็นมหาปุโรหิต ด้วยมีเขียนไว้แล้วว่า ‘เจ้าอย่ากล่าวสิ่งที่ชั่วร้ายต่อผู้ปกครองแห่งประชากรของเจ้า’”
23:6 แต่เมื่อเปาโลรับรู้ว่า ส่วนหนึ่งเป็นพวกสะดูสี และอีกส่วนเป็นพวกฟาริสี ท่านจึงร้องขึ้นในสภานั้นว่า “พวกท่านและพี่น้องทั้งหลาย ข้าพเจ้าเป็นฟาริสีคนหนึ่ง และเป็นบุตรชายของฟาริสีคนหนึ่ง เรื่องความหวังและการเป็นขึ้นมาจากความตาย ข้าพเจ้าจึงถูกไต่สวน”
23:7 และเมื่อท่านกล่าวอย่างนั้นแล้ว เกิดมีความขัดแย้งกันระหว่างพวกฟาริสีกับพวกสะดูสี และฝูงชนก็แตกแยกกัน
23:8 ด้วยพวกสะดูสีกล่าวว่า การเป็นขึ้นมาจากความตายนั้นไม่มี และทูตสวรรค์ก็ไม่มี หรือวิญญาณก็ไม่มี แต่พวกฟาริสียอมรับว่ามีทั้งนั้น

เปาโลก่อให้เกิดการแตกแยกกันในพวกฟาริสีและพวกสะดูสี
23:9 และเกิดมีเสียงร้องอันดังขึ้น และพวกธรรมาจารย์ที่อยู่ฝ่ายพวกฟาริสีก็ลุกขึ้น และเถียงกัน โดยกล่าวว่า “พวกเราไม่พบความชั่วร้ายใด ๆ ในชายคนนี้ แต่ถ้าวิญญาณตนหนึ่ง หรือทูตสวรรค์องค์หนึ่ง ได้พูดกับเขา ขออย่าให้พวกเราต่อสู้กับพระเจ้าเลย”
23:10 และเมื่อเกิดความขัดแย้งกันใหญ่โต นายพันซึ่งกลัวเกรงว่าเปาโลจะถูกดึงออกเป็นชิ้น ๆ โดยพวกเขา จึงสั่งพวกทหารให้ลงไป และให้ใช้กำลังพาท่านไปเสียจากท่ามกลางพวกเขา และให้พาท่านเข้าไปไว้ในกรมทหาร

องค์พระผู้เป็นเจ้าได้ให้เปาโลเกิดความมั่นใจว่าท่านจะเป็นพยานในกรุงโรม
23:11 ในเวลากลางคืนวันนั้นเอง องค์พระผู้เป็นเจ้าทรงยืนอยู่ข้างท่าน และตรัสว่า “จงมีกำลังใจที่ดีเถิด เปาโลเอ๋ย เพราะว่าเจ้าได้เป็นพยานฝ่ายเราในกรุงเยรูซาเล็มฉันใด เจ้าจะต้องเป็นพยานในกรุงโรมด้วยฉันนั้น”

คนมากกว่าสี่สิบคนสบถสาบานว่าจะฆ่าเปาโล
23:12 และเมื่อถึงเวลาเช้าแล้ว บางคนของพวกยิวได้สมทบกัน และผูกมัดตัวเองภายใต้คำสาปแช่ง โดยกล่าวว่า พวกเขาจะไม่กินหรือดื่มจนกว่าพวกเขาได้ฆ่าเปาโลแล้ว
23:13 และคนเหล่านั้นมีกว่าสี่สิบคนซึ่งได้ทำการสมรู้ร่วมคิดนี้
23:14 และคนเหล่านั้นจึงมาหาพวกปุโรหิตใหญ่กับพวกผู้อาวุโส และกล่าวว่า “พวกเราได้ผูกมัดตนเองภายใต้คำสาปแช่งร้ายแรงว่า พวกเราจะไม่รับประทานสิ่งใด ๆ จนกว่าพวกเราได้ฆ่าเปาโลแล้ว
23:15 ฉะนั้นบัดนี้ ท่านทั้งหลายพร้อมกับพวกสมาชิกสภาจงแจ้งให้นายพันทราบว่า เขาต้องพาเปาโลลงมาหาท่านทั้งหลายพรุ่งนี้ เหมือนกับว่าท่านทั้งหลายจะไต่สวนอะไรบางอย่างให้ครบถ้วนมากขึ้นเกี่ยวกับเปาโล และพวกเรา หรือก่อนที่เปาโลเข้ามาใกล้ ก็พร้อมแล้วที่จะฆ่าเปาโลเสีย”
23:16 และเมื่อบุตรชายของน้องสาวเปาโลได้ยินเรื่องการคิดปองร้ายของพวกเขา เขาก็ไปและเข้ามาในกรมทหาร และบอกเปาโล
23:17 แล้วเปาโลได้เรียกนายร้อยคนหนึ่งมายังท่าน และกล่าวว่า “ขอพาชายหนุ่มคนนี้ไปหานายพัน เพราะเขามีเรื่องหนึ่งที่จะบอกนายพัน”
23:18 เหตุฉะนั้นนายร้อยจึงรับตัวชายหนุ่มคนนั้น และพาเขาไปหานายพัน และกล่าวว่า “เปาโลผู้เป็นนักโทษนั้นเรียกข้าพเจ้ามายังเขา และขอให้ข้าพเจ้าพาชายหนุ่มคนนี้มาหาท่าน ผู้ซึ่งมีเรื่องบางอย่างที่จะกล่าวแก่ท่าน”
23:19 แล้วนายพันจึงจูงมือชายหนุ่มคนนั้น และไปกับเขาแต่ลำพัง และถามเขาว่า “เจ้าจะแจ้งความอะไรแก่เรา”
23:20 และเขากล่าวว่า “พวกยิวได้ตกลงกันที่จะขอท่านว่า ให้ท่านพาเปาโลลงไปยังสภาเวลาพรุ่งนี้ เหมือนกับว่าพวกเขาจะไต่สวนอะไรบางอย่างให้ครบถ้วนมากขึ้นเกี่ยวกับเปาโล
23:21 แต่ท่านอย่ายอมพวกเขา เพราะว่ามีคนกำลังคิดปองร้ายต่อเปาโลในพวกเขากว่าสี่สิบคน ซึ่งได้ผูกมัดตนเองด้วยคำปฏิญาณว่า พวกเขาจะไม่กินหรือดื่มอะไรจนกว่าพวกเขาได้ฆ่าเปาโลเสีย และบัดนี้พวกเขาก็พร้อมแล้ว โดยคอยรับคำสัญญาจากท่าน”
23:22 ดังนั้นนายพันจึงให้ชายหนุ่มนั้นไป และกำชับเขาว่า “ดูเถิด เจ้าอย่าบอกผู้ใดว่า เจ้าได้แจ้งสิ่งเหล่านี้แก่เรา”

เขาลอบนำเปาโลไปยังเมืองซีซารียา
23:23 และนายพันได้เรียกนายร้อยสองคนมาหาท่าน โดยกล่าวว่า “จงจัดพลทหารสองร้อยคนให้พร้อมที่จะไปยังเมืองซีซารียา กับทหารม้าเจ็ดสิบคน และทหารหอกสองร้อยคน ตอนสามทุ่มคืนนี้
23:24 และจงจัดพวกสัตว์ให้พวกเขา เพื่อพวกเขาจะให้เปาโลขี่ และพาเขาด้วยความปลอดภัยไปยังเฟลิกส์ผู้ว่าราชการเมือง”
23:25 และนายพันได้เขียนจดหมายตามลักษณะต่อไปนี้
23:26 “คลาวดิอัสลีเซียส ได้ส่งคำทักทายมายัง เจ้าคุณเฟลิกส์ ท่านผู้ว่าราชการ ผู้มีอำนาจสูงสุดว่า
23:27 ชายคนนี้ได้ถูกจับโดยพวกยิว และเกือบจะถูกฆ่าเสียโดยพวกเขา แล้วข้าพเจ้าได้มาพร้อมกับพวกทหาร และช่วยเขาให้พ้น โดยเข้าใจว่าเขาเป็นคนสัญชาติโรม
23:28 และเมื่อข้าพเจ้าอยากจะทราบเหตุที่พวกยิวกล่าวหาเขา ข้าพเจ้าได้พาเขาไปยังสภาของพวกเขา
23:29 ผู้ซึ่งข้าพเจ้ารับรู้ว่า ถูกกล่าวหาในเรื่องบรรดาคำถามเกี่ยวกับพระราชบัญญัติของพวกเขา แต่ไม่มีข้อกล่าวหาที่ทำให้เขาสมควรแก่ความตายหรือเครื่องพันธนาการทั้งหลาย
23:30 และเมื่อมีผู้ได้แจ้งให้ข้าพเจ้าทราบว่าพวกยิวมีการคิดปองร้ายชายคนนี้ ในทันใดนั้นข้าพเจ้าจึงส่งมายังท่าน และได้ให้คำสั่งแก่พวกผู้กล่าวหาของเขาเช่นกันที่จะพูดต่อหน้าท่านว่า พวกเขามีอะไรกับเขา สวัสดี”
23:31 แล้วพวกทหาร ตามที่ได้บัญชาพวกเขาไว้แล้ว ได้นำตัวเปาโลไป และพาท่านในเวลากลางคืนไปยังเมืองอันทิปาตรีส์
23:32 และในวันพรุ่งนี้ พวกเขาให้เหล่าทหารม้าไปกับเปาโล และได้กลับไปยังกรมทหาร
23:33 ผู้ซึ่ง เมื่อพวกทหารม้ามายังเมืองซีซารียาแล้ว และได้มอบจดหมายฉบับนั้นให้แก่ผู้ว่าราชการเมือง ได้มอบเปาโลไว้ต่อหน้าท่านด้วย
23:34 และเมื่อผู้ว่าราชการเมืองได้อ่านจดหมายฉบับนั้นแล้ว ท่านก็ถามเปาโลว่ามาจากแคว้นไหน และเมื่อท่านเข้าใจว่าเปาโลมาจากแคว้นซีลีเซีย
23:35 “เราจะฟังคำให้การของเจ้า” ท่านกล่าว “เมื่อพวกผู้กล่าวหาของเจ้ามาด้วย” และท่านได้สั่งให้คุมตัวเปาโลไว้ในศาลปรีโทเรียมของเฮโรด


กิจการ 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปาโลขึ้นศาลต่อหน้าเฟลิกส์ผู้ว่าราชการเมือง
24:1 และหลังจากห้าวัน อานาเนียผู้เป็นมหาปุโรหิตได้ลงไปกับพวกผู้อาวุโส และกับนักพูดคนหนึ่งชื่อ เทอร์ทูลลัส ผู้ซึ่งได้ฟ้องเปาโลต่อหน้าผู้ว่าราชการเมือง

นักพูดเทอร์ทูลลัสได้กล่าวหาเปาโล
24:2 และเมื่อเปาโลถูกเรียกให้เข้ามาแล้ว เทอร์ทูลลัสจึงเริ่มฟ้องท่าน โดยกล่าวว่า “เมื่อเห็นว่า โดยท่านเจ้าข้า พวกข้าพเจ้าได้มีความสงบสุขยิ่งนัก และบรรดากิจการที่คู่ควรได้กระทำต่อชนชาตินี้โดยการคิดการณ์ไกลของท่าน
24:3 พวกข้าพเจ้ารับสิ่งนั้นอยู่ทุกเวลา และในทุกแห่งหนด้วยการสำนึกในบุญคุณทั้งสิ้น ท่านเจ้าคุณเฟลิกส์เจ้าข้า
24:4 แต่อย่างไรก็ตาม เพื่อข้าพเจ้าจะไม่เป็นที่น่าเบื่อหน่ายมากไปกว่านี้ต่อท่าน ข้าพเจ้าขอร้องท่าน ที่ท่านจะกรุณาฟังพวกข้าพเจ้าสักสองสามคำ
24:5 ด้วยพวกข้าพเจ้าได้พบว่า ชายคนนี้เป็นคนน่ารำคาญ และเป็นผู้มีอิทธิพลในการปลุกระดมในท่ามกลางพวกยิวทุกคนตลอดทั่วพิภพ และเป็นหัวโจกแห่งนิกายของพวกนาซาเร็ธนั้น
24:6 ผู้ซึ่งหมายจะลบหลู่พระวิหารด้วย ผู้ซึ่งพวกข้าพเจ้าได้จับไว้ และคงจะได้พิพากษาตามพระราชบัญญัติของพวกข้าพเจ้าไปแล้ว
24:7 แต่นายพันลีเซียสได้มายังพวกข้าพเจ้า และโดยใช้ความรุนแรงอย่างมาก ได้แย่งตัวเขาไปเสียจากมือของพวกข้าพเจ้า
24:8 โดยสั่งให้พวกผู้กล่าวหาของเขามาฟ้องต่อหน้าท่าน ซึ่งโดยการไต่สวน ท่านเองจะได้ทราบถึงสิ่งทั้งหมดเหล่านี้ ซึ่งเพราะเหตุสิ่งเหล่านี้พวกข้าพเจ้าจึงกล่าวหาเขา”
24:9 และพวกยิวก็เห็นด้วยเช่นกัน โดยกล่าวว่าสิ่งเหล่านี้เป็นดังนั้น

เปาโลแก้ข้อกล่าวหาและถูกคุมตัวไว้
24:10 แล้วเปาโล หลังจากผู้ว่าราชการเมืองทำสัญญาณให้ท่านพูด ได้ตอบว่า “เนื่องจากที่ข้าพเจ้าได้ทราบว่าท่านเป็นผู้พิพากษาแก่ชนชาตินี้เป็นเวลาหลายปีแล้ว ข้าพเจ้าขอแก้คดีของข้าพเจ้าเองด้วยความยินดีอย่างยิ่ง
24:11 เพราะท่านจะได้เข้าใจว่า ยังมีแค่สิบสองวันตั้งแต่ข้าพเจ้าขึ้นไปยังกรุงเยรูซาเล็มเพื่อจะนมัสการนั้น
24:12 และพวกเขาไม่ได้พบข้าพเจ้าโต้เถียงกับผู้หนึ่งผู้ใดในพระวิหาร หรือยุยงประชาชนให้วุ่นวาย ไม่ว่าในบรรดาธรรมศาลา หรือในกรุงนั้น
24:13 และพวกเขาพิสูจน์สิ่งทั้งหลาย ซึ่งบัดนี้พวกเขากำลังฟ้องข้าพเจ้าอยู่นั้นก็ไม่ได้
24:14 แต่สิ่งนี้ข้าพเจ้าขอรับต่อหน้าท่าน คือตามทางนั้นซึ่งพวกเขาเรียกว่าเป็นลัทธินอกรีต ดังนั้นแหละ ข้าพเจ้าจึงนมัสการพระเจ้าแห่งบรรพบุรุษทั้งหลายของข้าพเจ้า โดยเชื่อทุกสิ่งซึ่งมีเขียนไว้ในพระราชบัญญัติและในพวกศาสดาพยากรณ์นั้น
24:15 และมีความหวังต่อพระเจ้า ซึ่งพวกเขาเองก็ยอมรับด้วยว่า จะมีการเป็นขึ้นมาจากความตาย ทั้งของคนชอบธรรมและคนไม่ชอบธรรม
24:16 และในเรื่องนี้ ข้าพเจ้าก็ฝึกฝนตนเองจริง ๆ ที่จะมีจิตสำนึกที่ปราศจากความผิดต่อพระเจ้าและต่อมนุษย์เสมอ
24:17 บัดนี้ หลังจากเวลาหลายปีแล้ว ข้าพเจ้าได้นำทานทั้งหลายมายังชนชาติของข้าพเจ้า และบรรดาเครื่องบูชา
24:18 หลังจากที่พวกยิวบางคนที่มาจากแคว้นเอเชียได้พบข้าพเจ้าที่ถูกชำระให้บริสุทธิ์แล้วในพระวิหาร ซึ่งไม่ได้อยู่กับคนเป็นอันมากและไม่ได้ก่อความวุ่นวายด้วย
24:19 ผู้ซึ่งควรจะมาอยู่ที่นี่ต่อหน้าท่านแล้ว และคัดค้าน ถ้าพวกเขามีเรื่องอะไรกับข้าพเจ้า
24:20 หรือมิฉะนั้นขอให้คนเหล่านี้เองกล่าวเถิด ถ้าพวกเขาพบการกระทำที่ชั่วร้ายใด ๆ ในข้าพเจ้า ขณะที่ข้าพเจ้าได้ยืนอยู่ต่อหน้าสภา
24:21 นอกเสียจากเพราะเสียงหนึ่งเดียวนี้ ที่ข้าพเจ้าได้ร้องขึ้นในท่ามกลางพวกเขาว่า ‘เรื่องการเป็นขึ้นมาจากความตายนั้น ข้าพเจ้าถูกพิจารณาพิพากษาโดยท่านทั้งหลายวันนี้’”
24:22 และเมื่อเฟลิกส์ได้ยินสิ่งเหล่านี้ โดยมีความรู้ที่ครบถ้วนมากขึ้นเรื่องทางนั้น ท่านก็ผัดผ่อนพวกเขา และกล่าวว่า “เมื่อลีเซียสนายพันจะลงมา เราจะทราบเรื่องราวของพวกเจ้าอย่างเต็มที่”
24:23 และเฟลิกส์สั่งนายร้อยคนหนึ่งให้คุมตัวเปาโลไว้ และให้ท่านมีเสรีภาพ และนายร้อยไม่ควรห้ามผู้หนึ่งผู้ใดในบรรดาคนรู้จักของท่าน ที่จะปรนนิบัติหรือเข้ามายังท่าน

เปาโลได้กล่าวอีกครั้งหนึ่ง
24:24 และหลังจากเวลาหลายวันแล้ว เมื่อเฟลิกส์มาพร้อมกับภรรยาของท่านชื่อ ดรูสิลลา ผู้ซึ่งเป็นหญิงชาวยิว ท่านก็ให้ไปเรียกเปาโลมา และได้ฟังเปาโลเรื่องความเชื่อนั้นในพระคริสต์
24:25 และขณะที่เปาโลให้เหตุผลเรื่องความชอบธรรม ความอดกลั้นใจทางศีลธรรม และการพิพากษาที่จะมาถึงนั้น เฟลิกส์ก็ตัวสั่น และตอบว่า “คราวนี้จงไปตามทางของท่านเถอะ เมื่อเรามีโอกาสเหมาะสม เราจะเรียกท่านมาอีก”
24:26 เฟลิกส์หวังเช่นกันว่า ท่านจะได้รับเงินจากเปาโล เพื่อท่านจะได้ปล่อยเปาโล เหตุฉะนั้นท่านจึงเรียกเปาโลมาบ่อย ๆ และสนทนากับเปาโล
24:27 แต่หลังจากสองปีแล้ว ปอรสิอัสเฟสทัสได้มารับราชการแทนเฟลิกส์ และเฟลิกส์ ซึ่งประสงค์ที่จะแสดงความชอบต่อพวกยิว จึงทิ้งเปาโลให้ถูกจองจำไว้ต่อไป


กิจการ 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เฟสทัสฟังพวกโจทก์ของเปาโล
25:1 บัดนี้เมื่อเฟสทัสได้เข้ามาในแคว้นนั้นแล้ว หลังจากสามวัน ท่านก็ขึ้นมาจากเมืองซีซารียาไปยังกรุงเยรูซาเล็ม
25:2 แล้วมหาปุโรหิตกับคนสำคัญ ๆ ในพวกยิวมาฟ้องเปาโลต่อท่าน และได้วิงวอนท่าน
25:3 และขอความกรุณาโดยมีใจคิดร้ายต่อเปาโล เพื่อที่เฟสทัสจะส่งคนไปนำตัวเปาโลมายังกรุงเยรูซาเล็ม โดยซุ่มคอยอยู่ตามทางเพื่อจะฆ่าเปาโลเสีย
25:4 แต่เฟสทัสตอบว่า เปาโลควรจะถูกคุมตัวไว้ที่เมืองซีซารียา และท่านเองก็จะไปที่นั่นในไม่ช้า
25:5 ท่านกล่าวว่า “เหตุฉะนั้นจงให้คนเหล่านั้นซึ่งในท่ามกลางพวกท่านที่สามารถ ลงไปกับข้าพเจ้า และกล่าวหาชายคนนี้ ถ้ามีความชั่วใด ๆ ในตัวเขา”
25:6 และเมื่อท่านได้พักอยู่ที่นั่นในท่ามกลางพวกเขาเกินกว่าสิบวันแล้ว ท่านก็ลงไปยังเมืองซีซารียา และวันต่อมา โดยนั่งบนบัลลังก์พิพากษา ได้สั่งให้นำตัวเปาโลเข้ามา
25:7 และเมื่อเปาโลเข้ามาแล้ว พวกยิวซึ่งลงมาจากกรุงเยรูซาเล็มก็ยืนล้อมไว้รอบ และกล่าวหลายข้อหาอุกฉกรรจ์ใส่เปาโล ซึ่งพวกเขาพิสูจน์ไม่ได้
25:8 ขณะที่เปาโลได้แก้คดีเองว่า “ไม่ว่าต่อพระราชบัญญัติของพวกยิว หรือต่อพระวิหาร หรือต่อซีซาร์ ข้าพเจ้าไม่ได้กระทำผิดใด ๆ ทั้งนั้น”
25:9 แต่เฟสทัส ซึ่งประสงค์ที่จะแสดงความชอบต่อพวกยิว ได้ตอบเปาโล และกล่าวว่า “เจ้าจะขึ้นไปยังกรุงเยรูซาเล็ม และถูกพิพากษาเรื่องสิ่งเหล่านี้ต่อหน้าข้าที่นั่นหรือ”

เปาโลอุทธรณ์ถึงซีซาร์
25:10 แล้วเปาโลกล่าวว่า “ข้าพเจ้าก็กำลังยืนอยู่ต่อหน้าบัลลังก์พิพากษาของซีซาร์อยู่แล้ว อันเป็นที่ซึ่งข้าพเจ้าควรจะถูกพิพากษา ต่อพวกยิวข้าพเจ้าไม่ได้กระทำผิดใด ๆ ตามที่ท่านทราบดีอยู่แล้ว
25:11 เพราะถ้าข้าพเจ้าเป็นผู้กระทำผิด หรือได้กระทำสิ่งใด ๆ ที่สมควรจะมีโทษถึงตาย ข้าพเจ้าก็ยอมตายไม่ขัดขืน แต่ถ้าสิ่งทั้งหลายซึ่งพวกเขาฟ้องข้าพเจ้านั้นไม่จริงแล้ว ไม่มีผู้ใดมีอำนาจจะมอบข้าพเจ้าให้พวกเขาได้ ข้าพเจ้าขออุทธรณ์ถึงซีซาร์”
25:12 แล้วเฟสทัส เมื่อท่านได้ปรึกษากับสภาแล้ว ได้ตอบว่า “เจ้าได้ขออุทธรณ์ถึงซีซาร์แล้วหรือ เจ้าก็จะต้องไปเฝ้าซีซาร์”

อากริปปาและเฟสทัสฟังเปาโล
25:13 และหลังจากหลายวัน กษัตริย์อากริปปากับพระนางเบอร์นิสก็เสด็จมายังเมืองซีซารียาเพื่อคำนับเฟสทัส
25:14 และเมื่อท่านทั้งสองค้างอยู่ที่นั่นหลายวัน เฟสทัสก็เล่าเรื่องคดีของเปาโลให้กษัตริย์ฟังว่า “มีชายคนหนึ่งซึ่งถูกปล่อยทิ้งไว้ในเครื่องพันธนาการทั้งหลายโดยเฟลิกส์
25:15 เกี่ยวกับชายคนนี้ เมื่อข้าพเจ้าอยู่ที่กรุงเยรูซาเล็ม พวกปุโรหิตใหญ่กับพวกผู้อาวุโสของพวกยิวได้แจ้งให้ข้าพเจ้าทราบ โดยขอให้ตัดสินลงโทษเขา
25:16 ผู้ซึ่งข้าพเจ้าได้ตอบว่า ไม่เป็นธรรมเนียมของชาวโรมที่จะมอบคนใด ๆ ให้ตาย ก่อนที่คนซึ่งถูกกล่าวหานั้นได้พบพวกผู้กล่าวหาหน้าต่อหน้า และมีสิทธิ์ที่จะแก้คดีเองเกี่ยวกับอาชญากรรมที่เขาถูกปรักปรำนั้น
25:17 เหตุฉะนั้นเมื่อพวกเขามาถึงที่นี่แล้ว โดยไม่ล่าช้าในวันรุ่งขึ้น ข้าพเจ้าได้นั่งบนบัลลังก์พิพากษา และสั่งให้พาชายคนนั้นเข้ามา
25:18 ผู้ซึ่งเมื่อพวกผู้กล่าวหายืนขึ้นปรักปรำเขา พวกเขาก็ไม่ได้เสนอข้อกล่าวหาเรื่องสิ่งทั้งหลายอย่างที่ข้าพเจ้าได้คาดไว้นั้น
25:19 แต่มีคำถามบางข้อต่อเขาเรื่องลัทธิศาสนาของพวกเขาเอง และเรื่องคนหนึ่งที่ชื่อเยซู ซึ่งตายไปแล้ว ผู้ซึ่งเปาโลยืนยันว่ายังมีชีวิตอยู่
25:20 และเพราะข้าพเจ้าสงสัยอยู่เรื่องบรรดาคำถามเช่นนั้น ข้าพเจ้าจึงได้ถามเปาโลว่า เขาจะยอมขึ้นไปยังกรุงเยรูซาเล็ม และถูกพิพากษาในเรื่องเหล่านี้ที่นั่นหรือไม่
25:21 แต่เมื่อเปาโลได้อุทธรณ์ขอให้ถูกขังไว้เพื่อให้ออกัสตัสตัดสิน ข้าพเจ้าจึงสั่งให้คุมขังเขาไว้จนกว่าข้าพเจ้าจะส่งเขาไปถึงซีซาร์ได้”
25:22 แล้วอากริปปาจึงกล่าวแก่เฟสทัสว่า “ข้าพเจ้าเองใคร่จะฟังชายคนนั้นด้วย” “พรุ่งนี้” เฟสทัสกล่าว “ท่านจะฟังเขา”
25:23 และในวันรุ่งขึ้น เมื่ออากริปปาได้เสด็จมา และเบอร์นิส พร้อมด้วยความโอ่อ่าอย่างมาก และได้เข้ามาประทับในห้องพิจารณา พร้อมกับพวกนายพันและคนสำคัญ ๆ ทั้งหลายแห่งนครนั้น ตามคำสั่งของเฟสทัส เปาโลก็ถูกนำตัวออกมา
25:24 และเฟสทัสได้กล่าวว่า “ท่านกษัตริย์อากริปปา และพวกท่านทุกคนซึ่งอยู่ด้วยกันกับพวกเราที่นี่ ท่านทั้งหลายเห็นชายคนนี้ ผู้ซึ่งบรรดาพวกยิวได้วิงวอนข้าพเจ้า ทั้งในกรุงเยรูซาเล็มและที่นี่ด้วย โดยโห่ร้องว่าเขาไม่ควรจะมีชีวิตอยู่อีกต่อไป
25:25 แต่เมื่อข้าพเจ้าพบว่าเขาไม่ได้ทำผิดสิ่งใดที่สมควรจะต้องตาย และพบว่าเขาเองได้อุทธรณ์ถึงออกัสตัส ข้าพเจ้าก็ตั้งใจที่จะส่งเขาไป
25:26 ผู้ซึ่งข้าพเจ้าไม่มีสิ่งใดแน่ชัดที่จะเขียนถึงเจ้านายของข้าพเจ้า เหตุฉะนั้นข้าพเจ้าจึงพาเขาออกมาต่อหน้าท่านทั้งหลาย และโดยเฉพาะอย่างยิ่งต่อพระพักตร์พระองค์ โอ กษัตริย์อากริปปา เพื่อว่าหลังจากการไต่สวนแล้ว ข้าพเจ้าจะได้มีบางสิ่งที่จะเขียนได้
25:27 เพราะข้าพเจ้าเห็นว่าเป็นการไม่เหมาะสมที่จะส่งนักโทษคนหนึ่งไป และไม่แจ้งอาชญากรรมเหล่านั้นที่เขาถูกปรักปรำ”


กิจการ 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปาโลสู้คดีและอุทธรณ์ไปยังอากริปปา
26:1 แล้วอากริปปาจึงตรัสกับเปาโลว่า “เจ้าได้รับอนุญาตให้กล่าวเพื่อตัวเจ้าเอง” แล้วเปาโลได้ยื่นมือออก และตอบเพื่อตนเองว่า
26:2 “ข้าพระองค์คิดว่าตัวเองมีความสุข ท่านกษัตริย์อากริปปาเจ้าข้า เพราะข้าพระองค์จะตอบเพื่อตนเองวันนี้ต่อพระพักตร์พระองค์ เกี่ยวกับสิ่งสารพัดซึ่งข้าพระองค์ถูกกล่าวหาโดยพวกยิวนั้น
26:3 โดยเฉพาะเพราะข้าพระองค์ทราบอยู่ว่าพระองค์เป็นผู้ชำนาญในบรรดาธรรมเนียมและคำถามต่าง ๆ ซึ่งมีอยู่ท่ามกลางพวกยิวแล้ว เหตุฉะนั้นข้าพระองค์ขอร้องพระองค์ ขอโปรดฟังข้าพระองค์ด้วยความอดทน
26:4 ลักษณะแห่งชีวิตของข้าพระองค์ตั้งแต่วัยหนุ่มของข้าพระองค์นั้น ซึ่งตั้งแต่แรกได้อยู่ท่ามกลางชนชาติของข้าพระองค์ที่กรุงเยรูซาเล็มนั้น พวกยิวทุกคนก็ทราบอยู่แล้ว
26:5 ผู้ซึ่งได้รู้จักข้าพระองค์ตั้งแต่แรก ถ้าพวกเขาจะยอมเป็นพยานให้การ ว่าตามนิกายที่เคร่งครัดที่สุดในศาสนาของข้าพระองค์ทั้งหลาย ข้าพระองค์เคยดำเนินชีวิตเป็นฟาริสีคนหนึ่ง
26:6 และบัดนี้ข้าพระองค์ยืนอยู่และถูกพิพากษาเนื่องด้วยความหวังแห่งพระสัญญาซึ่งพระเจ้าได้ตรัสแก่บรรพบุรุษของพวกข้าพระองค์นั้น
26:7 โดยสิบสองเผ่าของพวกข้าพระองค์ ซึ่งปรนนิบัติพระเจ้าอย่างจริงจังทั้งกลางวันและกลางคืนหวังว่าจะมาถึงพระสัญญานั้น เพราะเห็นแก่ความหวังอันนี้ ข้าแต่กษัตริย์อากริปปา ข้าพระองค์จึงถูกกล่าวหาโดยพวกยิว
26:8 เหตุไฉนท่านทั้งหลายจึงคิดว่าเป็นสิ่งที่เหลือเชื่อว่า พระเจ้าจะทรงให้คนตายเป็นขึ้นมา
26:9 ข้าพระองค์เคยคิดในใจของตนเองอย่างแท้จริงว่า ข้าพระองค์ควรทำหลายสิ่งซึ่งขัดขวางพระนามของพระเยซูแห่งนาซาเร็ธนั้น
26:10 ซึ่งเป็นสิ่งที่ข้าพระองค์ได้กระทำในกรุงเยรูซาเล็มด้วย และวิสุทธิชนหลายคนนั้น ข้าพระองค์ได้ขังไว้ในคุก โดยได้รับอำนาจจากพวกปุโรหิตใหญ่ และเมื่อพวกเขาถูกประหารชีวิต ข้าพระองค์ก็ออกเสียงของข้าพระองค์ว่าเห็นดีด้วย
26:11 และข้าพระองค์ได้ทำโทษพวกเขาบ่อย ๆ ในธรรมศาลาทุกแห่ง และบังคับพวกเขาให้กล่าวคำหมิ่นประมาท และโดยมีความโกรธยิ่งนักต่อพวกเขา ข้าพระองค์ได้ข่มเหงพวกเขาถึงนครทั้งหลายในต่างประเทศ
26:12 ดังนั้นขณะที่ข้าพระองค์กำลังไปยังเมืองดามัสกัส พร้อมด้วยสิทธิอำนาจและงานที่ได้รับมอบหมายจากพวกปุโรหิตใหญ่
26:13 ในเวลาเที่ยงวัน โอ ข้าแต่กษัตริย์ ขณะอยู่ระหว่างทางข้าพระองค์ได้เห็นแสงสว่างส่องมาจากฟ้า เจิดจ้ายิ่งกว่าดวงอาทิตย์ ส่องลงมาล้อมรอบข้าพระองค์กับคนทั้งหลายซึ่งเดินทางไปพร้อมกับข้าพระองค์
26:14 และเมื่อข้าพระองค์ทุกคนได้ล้มลงถึงพื้นดินแล้ว ข้าพระองค์ได้ยินพระสุรเสียงหนึ่งตรัสแก่ข้าพระองค์ และตรัสเป็นภาษาฮีบรูว่า ‘เซาโล เซาโลเอ๋ย เจ้าข่มเหงเราทำไม เป็นการยากที่เจ้าจะถีบประตัก’
26:15 และข้าพระองค์ได้ทูลว่า ‘พระองค์ทรงเป็นผู้ใด พระองค์เจ้าข้า’ และพระองค์ตรัสว่า ‘เราคือเยซู ผู้ซึ่งเจ้าข่มเหงนั้น
26:16 แต่จงลุกขึ้น และยืนบนเท้าของเจ้าเถิด ด้วยว่าเราได้ปรากฏแก่เจ้าเพื่อจุดประสงค์นี้ เพื่อจะตั้งเจ้าไว้ให้เป็นผู้รับใช้และเป็นพยานถึงทั้งสิ่งเหล่านี้ซึ่งเจ้าได้เห็นแล้ว และถึงสิ่งเหล่านั้นซึ่งในพวกมันเราจะปรากฏแก่เจ้า
26:17 โดยช่วยเจ้าให้พ้นจากชนชาตินี้และจากคนต่างชาติ ผู้ซึ่งบัดนี้เราจะส่งเจ้าไปหานั้น
26:18 เพื่อจะเปิดตาของพวกเขา และเพื่อจะหันพวกเขาจากความมืดมาถึงความสว่าง และจากอำนาจของซาตานมาถึงพระเจ้า เพื่อพวกเขาจะได้รับการยกโทษบาปทั้งหลาย และได้รับมรดกในท่ามกลางคนทั้งหลายซึ่งถูกแยกตั้งไว้แล้วโดยความเชื่อที่อยู่ในเรา’
26:19 ดังนั้น โอ ข้าแต่กษัตริย์อากริปปา ข้าพระองค์ไม่ได้ดื้อดึงต่อนิมิตซึ่งมาจากสวรรค์นั้น
26:20 แต่ได้สำแดงในตอนแรกแก่คนเหล่านั้นแห่งเมืองดามัสกัส และที่กรุงเยรูซาเล็ม และตลอดทั่วเขตแดนทั้งหลายแห่งแคว้นยูเดีย และจากนั้นแก่คนต่างชาติ ว่าพวกเขาควรกลับใจเสียใหม่และหันมาหาพระเจ้า และกระทำกิจการทั้งหลายซึ่งสมกับการกลับใจเสียใหม่
26:21 เพราะเหตุเหล่านี้พวกยิวจึงได้จับข้าพระองค์ในพระวิหาร และได้พยายามที่จะฆ่าข้าพระองค์เสีย
26:22 เหตุฉะนั้นหลังจากได้รับความช่วยเหลือจากพระเจ้าแล้ว ข้าพระองค์จึงมีชีวิตอยู่จนถึงทุกวันนี้ โดยเป็นพยานทั้งแก่ผู้น้อยและผู้ใหญ่ โดยไม่กล่าวสิ่งอื่นใดเลยนอกจากสิ่งเหล่านั้นซึ่งพวกศาสดาพยากรณ์กับโมเสสได้กล่าวไว้ว่าจะมาถึง
26:23 ว่าพระคริสต์จะต้องทนทุกข์ และพระองค์จะทรงเป็นผู้แรกที่จะเป็นขึ้นมาจากความตาย และจะทรงแสดงความสว่างแก่ชนชาตินี้และแก่คนต่างชาติ”
26:24 และขณะที่เปาโลกำลังกล่าวเพื่อตนเองนั้น เฟสทัสกล่าวด้วยเสียงอันดังว่า “เปาโลเอ๋ย เจ้าเสียสติไปแล้ว การเรียนรู้มากทำให้เจ้าคลั่งไปจริง ๆ”
26:25 แต่เปาโลกล่าวว่า “ข้าพเจ้าไม่คลั่งเลย ท่านเจ้าคุณเฟสทัสเจ้าข้า แต่กล่าวบรรดาคำแห่งความจริงและความมีสติ
26:26 ด้วยว่าท่านกษัตริย์ทรงทราบเรื่องสิ่งเหล่านี้แล้ว ต่อพระพักตร์พระองค์ข้าพเจ้าจึงกล้ากล่าว เพราะข้าพเจ้ามั่นใจว่า ไม่มีสักสิ่งหนึ่งในสิ่งเหล่านี้ที่ถูกปิดบังไว้จากพระองค์ เพราะสิ่งนี้มิได้ถูกกระทำในที่ลับลี้
26:27 ข้าแต่กษัตริย์อากริปปา พระองค์เชื่อพวกศาสดาพยากรณ์หรือไม่พระเจ้าข้า ข้าพระองค์ทราบว่าพระองค์เชื่อ”
26:28 แล้วอากริปปาจึงตรัสกับเปาโลว่า “เจ้าเกือบจะชักชวนเราให้เป็นคริสเตียน”
26:29 และเปาโลทูลว่า “ข้าพระองค์มีความปรารถนายิ่งนักต่อพระพักตร์พระเจ้าว่า ไม่ใช่พระองค์เท่านั้น แต่ทุกคนที่ฟังข้าพระองค์วันนี้ด้วย จะทั้งเกือบเป็นเหมือนและเป็นเหมือนอย่างข้าพระองค์ในทุกสิ่ง เว้นเสียแต่เครื่องพันธนาการเหล่านี้”
26:30 และเมื่อเปาโลกล่าวดังนั้นแล้ว กษัตริย์ก็ทรงลุกขึ้น กับผู้ว่าราชการเมือง และพระนางเบอร์นิส และคนทั้งหลายที่นั่งอยู่ด้วยกันกับพวกเขา
26:31 และเมื่อพวกเขาได้ออกไปแล้ว พวกเขาจึงพูดกันและกัน โดยกล่าวว่า “ชายคนนี้มิได้ทำสิ่งใดที่สมควรจะถูกลงโทษถึงตายหรือถูกจองจำ”
26:32 แล้วอากริปปาจึงตรัสกับเฟสทัสว่า “ชายคนนี้คงจะถูกปล่อยตัวให้ได้รับเสรีภาพไปแล้ว หากเขามิได้อุทธรณ์ถึงซีซาร์”


กิจการ 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปาโลลงเรือเพื่อแล่นไปสู่กรุงโรม
27:1 และเมื่อได้ตัดสินใจแล้วว่าพวกเราควรจะแล่นเรือไปยังประเทศอิตาลี พวกเขาจึงมอบเปาโลกับนักโทษอื่น ๆ บางคนไว้กับคนหนึ่งชื่อ ยูเลียส นายร้อยคนหนึ่งในกองทหารของออกัสตัส
27:2 และเมื่อลงเรือลำหนึ่งที่มาจากเมืองอัดรามิททิยุมแล้ว พวกเราจึงแล่นไป โดยตั้งใจว่าจะแล่นเลาะไปตามชายฝั่งทั้งหลายของแคว้นเอเชีย โดยคนหนึ่งชื่อ อาริสทารคัส ชาวมาซิโดเนียซึ่งมาจากเมืองเธสะโลนิกาอยู่กับพวกเรา
27:3 และวันรุ่งขึ้น พวกเราได้แวะที่เมืองไซดอน และยูเลียสมีใจเมตตาปรานีแก่เปาโล และให้ท่านมีเสรีภาพที่จะไปหามิตรสหายทั้งหลายของท่าน เพื่อจะได้บรรเทาใจของท่านเอง
27:4 และเมื่อพวกเราได้แล่นออกจากที่นั่นแล้ว พวกเราก็แล่นไปทางด้านปลอดลมของเกาะไซปรัส เพราะลมเหล่านั้นพัดต้าน
27:5 และเมื่อพวกเราได้แล่นข้ามทะเลของแคว้นซีลีเซียกับแคว้นปัมฟีเลียแล้ว พวกเราได้มาถึงเมืองมิรา เมืองแห่งหนึ่งของแคว้นลีเซีย
27:6 และที่นั่นนายร้อยได้พบเรือลำหนึ่งแห่งเมืองอเล็กซานเดรียที่จะแล่นไปยังประเทศอิตาลี และท่านให้พวกเราลงเรือลำนั้น
27:7 และเมื่อพวกเราได้แล่นไปช้า ๆ หลายวัน และได้มาถึงเมืองคนีดัสอย่างยากเย็น ลมไม่เข้าข้างพวกเรา พวกเราจึงแล่นไปทางใต้ของเกาะครีตตรงกับเมืองสัลโมเน
27:8 และเมื่อแล่นเลียบฝั่งเกาะนั้นอย่างยากเย็น ได้มาถึงสถานที่แห่งหนึ่งซึ่งถูกเรียกว่า ท่างาม ซึ่งอยู่ใกล้เมืองลาเซีย
27:9 บัดนี้เมื่อเสียเวลาไปมากแล้ว และคราวเมื่อการแล่นเรือก็อันตรายแล้วตอนนี้ เพราะตอนนี้เทศกาลอดอาหารผ่านไปแล้ว เปาโลจึงเตือนสติเขาทั้งหลาย
27:10 และกล่าวแก่พวกเขาว่า “ท่านทั้งหลาย ข้าพเจ้ารับรู้ว่า การเดินทางโดยทางเรือนี้จะได้รับความเจ็บปวดและความเสียหายมากมาย ไม่เพียงแต่ของบรรทุกและเรือเท่านั้น แต่ยังรวมถึงชีวิตของพวกเราด้วย”
27:11 ถึงกระนั้น นายร้อยก็เชื่อกัปตันและเจ้าของเรือมากกว่าสิ่งเหล่านั้นซึ่งถูกกล่าวโดยเปาโล
27:12 และเพราะว่าท่าเรือนั้นไม่เหมาะพอที่จะจอดในฤดูหนาว คนส่วนมากจึงแนะนำให้ไปจากที่นั่นด้วย ถ้าโดยวิธีใดก็ตามพวกเขาอาจจะไปถึงเมืองฟีนิกส์ และจอดอยู่ที่นั่นตลอดฤดูหนาว ซึ่งเป็นท่าเรือแห่งเกาะครีต และหันหน้าไปทางทิศตะวันตกเฉียงใต้และทิศตะวันตกเฉียงเหนือ
27:13 และเมื่อลมทิศใต้พัดมาเบา ๆ โดยคาดว่าพวกเขาได้รับจุดประสงค์ของพวกเขาแล้ว เมื่อถอนสมอจากที่นั่น พวกเขาได้แล่นเรือใกล้เกาะครีต

พายุใหญ่อันตรายต่อทุกคนในเรือ
27:14 แต่หลังจากนั้นไม่นาน มีลมพายุพัดรุนแรงเกิดขึ้นที่ถูกเรียกว่า ยูรอคลีดอน
27:15 และเมื่อเรือลำนั้นติดอยู่ในพายุ และต้านลมไม่ไหว พวกเราจึงปล่อยเรือไปตามลม
27:16 และเมื่อแล่นไปทางด้านปลอดลมของเกาะแห่งหนึ่งซึ่งถูกเรียกว่า คลาวดา พวกเรามีงานหนักมากที่จะยกเรือเล็กขึ้นผูกไว้
27:17 ซึ่งเมื่อพวกเขาได้ยกเรือเล็กขึ้นแล้ว พวกเขาก็เอาเชือกผูก โอบรอบเรือไว้ และเพราะกลัวเกรงว่าพวกเขาจะเกยสันดอนทราย จึงลดใบเรือลง และถูกขับเคลื่อนไปดังนั้น
27:18 และพวกเราก็ถูกซัดไปมายิ่งนักด้วยพายุใหญ่ลูกหนึ่ง วันต่อมาพวกเขาทำให้เรือเบาลง
27:19 และในวันที่สาม พวกเราก็ทิ้งเครื่องใช้ในเรือนั้นออกเสียด้วยมือของพวกเราเอง
27:20 และเมื่อทั้งดวงอาทิตย์และดวงดาวทั้งหลายไม่ได้ปรากฏเป็นเวลาหลายวันแล้ว และพายุไม่ใช่ลูกเล็ก ๆ กระหน่ำพวกเราอยู่ ความหวังทั้งสิ้นที่พวกเราจะรอดนั้นก็ถูกพรากไปเสีย

เปาโลได้รับการหนุนใจจากทูตสวรรค์ จึงปลอบใจทุกคน
27:21 แต่หลังจากการอดอาหารมานานแล้ว เปาโลจึงยืนขึ้นในท่ามกลางพวกเขา และกล่าวว่า “ท่านทั้งหลาย พวกท่านน่าจะได้ตั้งใจฟังข้าพเจ้าแล้ว และไม่น่าแล่นไปจากเกาะครีต และได้รับความเสียหายและการสูญเสียนี้เลย
27:22 และบัดนี้ ข้าพเจ้าขอเตือนสติท่านทั้งหลายให้มีกำลังใจที่ดี ด้วยว่าจะไม่มีการเสียชีวิตของผู้หนึ่งผู้ใดในท่ามกลางพวกท่านเลย นอกจากเรือลำนี้เท่านั้น
27:23 เพราะว่าในคืนนี้เอง ทูตสวรรค์ของพระเจ้าได้มายืนอยู่ใกล้ข้าพเจ้า ผู้ทรงเป็นเจ้าของของข้าพเจ้า และผู้ที่ข้าพเจ้าปรนนิบัตินั้น
27:24 โดยกล่าวว่า ‘อย่ากลัวเลย เปาโลเอ๋ย ท่านจะต้องถูกนำตัวไปเข้าเฝ้าต่อหน้าซีซาร์ และดูเถิด พระเจ้าได้ทรงมอบทุกคนที่แล่นเรือพร้อมกับท่านนั้นให้แก่ท่าน’
27:25 เพราะฉะนั้น ท่านทั้งหลายจงมีกำลังใจที่ดีเถิด เพราะข้าพเจ้าเชื่อพระเจ้าว่า สิ่งนี้จะเป็นไปเหมือนอย่างที่ได้ทรงกล่าวแก่ข้าพเจ้านั้น
27:26 อย่างไรก็ตาม พวกเราจะต้องถูกโยนลงบนเกาะแห่งหนึ่ง”
27:27 แต่เมื่อคืนที่สิบสี่มาถึงแล้ว ขณะที่พวกเราก็ยังถูกซัดไปซัดมาอยู่ในทะเลอาเดรีย ประมาณเที่ยงคืนพวกกะลาสีก็นึกเอาว่าพวกเขากำลังเข้าไปใกล้แผ่นดินแห่งหนึ่งแล้ว
27:28 และหยั่งน้ำดู และพบว่าลึกสี่สิบเมตร และเมื่อพวกเขาได้ไปอีกหน่อยหนึ่ง พวกเขาก็หยั่งน้ำดูอีกและพบว่ามันลึกสามสิบเมตร
27:29 แล้วเมื่อเกรงกลัวว่าพวกเราจะโดนฝั่งที่มีโขดหินทั้งหลาย พวกเขาจึงทอดสมอสี่ตัวจากท้ายเรือ แล้วตั้งหน้าคอยเวลารุ่งเช้า
27:30 และขณะที่พวกกะลาสีจวนจะหนีออกจากเรือ เมื่อพวกเขาได้หย่อนเรือเล็กลงในทะเลแล้ว โดยทำทีเหมือนกับว่าพวกเขาจะทอดสมอจากหัวเรือ
27:31 เปาโลได้กล่าวแก่นายร้อยและพวกทหารว่า “ถ้าคนเหล่านี้ไม่อยู่ในเรือ ท่านทั้งหลายจะรอดไม่ได้เลย”
27:32 แล้วพวกทหารจึงตัดทิ้งบรรดาเชือกของเรือเล็ก และปล่อยเรือเล็กนั้นให้หลุดลอยไป
27:33 และขณะจวนรุ่งเช้า เปาโลก็วิงวอนพวกเขาทุกคนให้รับประทานอาหาร โดยกล่าวว่า “วันนี้เป็นวันที่สิบสี่ที่ท่านทั้งหลายได้รอคอยและอดอาหารอย่างต่อเนื่อง โดยมิได้รับประทานอะไรเลย
27:34 เหตุฉะนั้นข้าพเจ้าขอวิงวอนท่านทั้งหลายให้รับประทานอาหารเสียบ้าง ด้วยว่านี่ก็เพื่อสุขภาพของพวกท่าน เพราะว่าจะไม่มีเส้นผมสักเส้นเดียวตกจากศีรษะของผู้หนึ่งผู้ใดในพวกท่าน”
27:35 และเมื่อเปาโลกล่าวอย่างนั้นแล้ว ท่านจึงหยิบขนมปัง และขอบพระคุณพระเจ้าต่อหน้าพวกเขาทุกคน และเมื่อท่านหักขนมปังนั้นแล้ว ท่านก็เริ่มรับประทาน
27:36 แล้วพวกเขาทุกคนก็มีกำลังใจที่ดี และพวกเขาได้รับประทานอาหารบ้างด้วย
27:37 และพวกเราทุกคนที่อยู่ในเรือนั้นรวมสองร้อยเจ็ดสิบหกคน
27:38 และเมื่อพวกเขาได้รับประทานอาหารอิ่มแล้ว พวกเขาก็ทำให้เรือเบาขึ้น และโยนข้าวสาลีทิ้งเสียในทะเล
27:39 และเมื่อถึงเวลาเช้าแล้ว พวกเขาก็ไม่รู้จักแผ่นดินนั้น แต่พวกเขาได้ค้นพบอ่าวแห่งหนึ่งที่มีชายฝั่ง ซึ่งพวกเขาตั้งใจว่า ถ้าเป็นได้ จะให้เรือเข้าเกยชายฝั่งนั้น
27:40 และเมื่อพวกเขาเอาสมอเหล่านั้นขึ้นมาแล้ว พวกเขาก็ปล่อยให้ตัวเองถูกทะเลพัดไป และแก้เชือกทั้งหลายที่มัดหางเสือ และชักใบหัวเรือขึ้นให้กินลม และแล่นตรงเข้าไปหาชายฝั่ง
27:41 และเมื่อลงไปยังสถานที่แห่งหนึ่งซึ่งทะเลสองแห่งมาบรรจบกัน พวกเขาก็ทำให้เรือนั้นเกยดิน และหัวเรือติดแน่น และขยับออกไม่ได้ แต่ท้ายเรือนั้นก็แตกออกด้วยความรุนแรงของคลื่นทั้งหลาย
27:42 และคำแนะนำของพวกทหารคือให้ฆ่านักโทษทั้งหลายเสีย เกรงว่าคนหนึ่งคนใดในพวกเขาจะว่ายน้ำออกไปและหลบหนีไปได้
27:43 แต่นายร้อย ซึ่งประสงค์ที่จะช่วยเปาโลให้รอด ได้ห้ามพวกทหารจากจุดประสงค์ของพวกเขา และสั่งว่าคนเหล่านั้นซึ่งว่ายน้ำเป็นควรทิ้งตัวลงไปในทะเลก่อน และไปให้ถึงฝั่ง
27:44 และคนที่เหลือนั้น บ้างก็เกาะไม้กระดานไป และบ้างก็เกาะเศษชิ้นส่วนที่แตกออกของเรือลำนั้นไป และต่อมาพวกเขาได้หนีไปถึงฝั่งอย่างปลอดภัยกันหมดทุกคน


กิจการ 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

ทุกคนขึ้นฝั่งอย่างปลอดภัยที่เกาะเมลิตา
28:1 และเมื่อพวกเขารอดพ้นแล้ว พวกเขาจึงทราบว่าเกาะนั้นถูกเรียกว่า เมลิตา
28:2 และพวกชาวป่านั้นแสดงความกรุณาแก่พวกเราเป็นอันมาก เพราะพวกเขาก่อกองไฟ และต้อนรับพวกเราทุกคน เพราะเหตุฝนตกในขณะนั้น และเพราะเหตุความหนาว
28:3 และเมื่อเปาโลได้รวบรวมบรรดากิ่งไม้และมัดไว้แล้ว และวางพวกมันบนกองไฟนั้น มีงูพิษตัวหนึ่งออกมาจากความร้อนนั้น และกัดมือของท่านติดอยู่
28:4 และเมื่อพวกชาวป่านั้นเห็นงูพิษติดห้อยอยู่ที่มือของท่าน พวกเขาก็พูดกันในท่ามกลางพวกเขาว่า “คนนี้เป็นฆาตกรแน่นอน ผู้ซึ่ง ถึงแม้ว่าเขาได้รอดพ้นจากทะเลแล้ว แต่พระผู้ทรงแก้แค้นไม่ยอมให้มีชีวิตอยู่”
28:5 และท่านได้สะบัดงูนั้นเข้าไปในกองไฟนั้น และไม่รู้สึกถึงอันตรายใด ๆ เลย
28:6 อย่างไรก็ดีพวกเขาคอยดูว่าท่านควรจะบวมขึ้น หรือล้มลงตายทันทีเมื่อไหร่ แต่หลังจากพวกเขาคอยดูอยู่ช้านานแล้ว และไม่เห็นอันตรายใด ๆ มายังท่าน พวกเขาก็เปลี่ยนใจของตนเอง และกล่าวว่าท่านเป็นพระ

บิดาของปูบลิอัสได้รับการรักษาให้หาย
28:7 ในตำบลเดียวกันนั้นมีบรรดาทรัพย์สินของเจ้าแห่งเกาะนั้นซึ่งชื่อของเขาคือ ปูบลิอัส ผู้ซึ่งได้ต้อนรับพวกเรา และให้ที่พักแก่พวกเราเป็นเวลาสามวันอย่างสุภาพ
28:8 และต่อมาบิดาของปูบลิอัสนั้นนอนป่วยอยู่ เป็นไข้และเป็นบิด ผู้ซึ่งเปาโลได้เข้าไป และอธิษฐาน และวางมือของตนบนท่าน และรักษาท่านให้หาย
28:9 ดังนั้นเมื่อกระทำเช่นนี้แล้ว คนอื่น ๆ ด้วย ซึ่งมีโรคต่าง ๆ ในเกาะนั้น ได้มา และได้รับการรักษาให้หาย
28:10 ผู้ซึ่งได้ให้เกียรติแก่พวกเราหลายประการด้วย และเมื่อพวกเราจากไป พวกเขาได้นำบรรดาสิ่งของมาให้พวกเราตามความจำเป็น
28:11 และหลังจากสามเดือน พวกเราก็ออกเดินทางในเรือลำหนึ่งแห่งเมืองอเล็กซานเดรีย ซึ่งได้ค้างอยู่ที่เกาะนั้นในฤดูหนาว ซึ่งเครื่องหมายของเรือลำนั้นคือ รูปแคสเตอร์และพอลลักซ์
28:12 และเมื่อจอดที่เมืองไซราคิ้วส์แล้ว พวกเราคอยอยู่ที่นั่นเป็นเวลาสามวัน
28:13 และจากที่นั่น พวกเราอ้อมไป และมายังเมืองเรยีอูม และหลังจากหนึ่งวัน ลมทิศใต้ก็พัดมา และวันต่อมาพวกเรามาถึงเมืองปูทีโอลี
28:14 ที่ซึ่งพวกเราได้พบพวกพี่น้อง และถูกเชิญให้หยุดพักอาศัยอยู่กับพวกเขาเป็นเวลาเจ็ดวัน และพวกเราจึงมุ่งสู่กรุงโรม
28:15 และจากที่นั่น เมื่อพวกพี่น้องได้ยินเรื่องพวกเรา พวกเขาได้ออกมาพบพวกเราจนถึงบ้านตลาดอัปปีอัส และที่บ้านร้านสามแห่ง ผู้ซึ่งเมื่อเปาโลเห็นแล้ว ท่านก็ขอบพระคุณพระเจ้า และมีกำลังใจดีขึ้น

เปาโลที่กรุงโรม
28:16 และเมื่อพวกเรามาถึงกรุงโรม นายร้อยได้มอบพวกนักโทษให้กับผู้บัญชาการทหารรักษาพระองค์ แต่เปาโลได้รับอนุญาตให้อาศัยอยู่คนเดียว พร้อมกับทหารคนหนึ่งที่คุมท่านไว้
28:17 และต่อมา หลังจากเวลาสามวันแล้ว เปาโลได้เชิญพวกผู้ใหญ่ของพวกยิวให้มาประชุมกัน และเมื่อพวกเขามาพร้อมกันแล้ว ท่านจึงกล่าวแก่พวกเขาว่า “พวกท่านและพี่น้องทั้งหลาย ถึงแม้ว่าข้าพเจ้ามิได้กระทำผิดสิ่งหนึ่งสิ่งใดต่อชนชาตินี้ หรือบรรดาธรรมเนียมของบรรพบุรุษของพวกเรา ถึงอย่างนั้นข้าพเจ้าก็ถูกมอบไว้เป็นนักโทษจากกรุงเยรูซาเล็มเข้ามาอยู่ในมือของพวกโรม
28:18 ผู้ซึ่ง เมื่อพวกเขาได้ไต่สวนข้าพเจ้าแล้ว ก็ประสงค์ที่จะปล่อยข้าพเจ้าไปเสีย เพราะไม่มีสาเหตุแห่งความตายในตัวข้าพเจ้า
28:19 แต่เมื่อพวกยิวพูดคัดค้านความประสงค์นั้น ข้าพเจ้าจึงจำต้องอุทธรณ์ถึงซีซาร์ ไม่ใช่ว่าข้าพเจ้ามีอะไรจะฟ้องชนชาติของข้าพเจ้า
28:20 เหตุฉะนั้นเพราะเหตุนี้ข้าพเจ้าจึงเชิญท่านทั้งหลายมา เพื่อจะได้เห็นพวกท่าน และเพื่อจะพูดกับพวกท่าน เพราะเหตุความหวังของอิสราเอลข้าพเจ้าจึงถูกจองจำด้วยโซ่นี้”
28:21 และพวกเขากล่าวกับท่านว่า “พวกข้าพเจ้าไม่ได้รับจดหมายใด ๆ จากแคว้นยูเดียเกี่ยวกับท่าน และไม่มีคนใดในพวกพี่น้องที่มารายงานหรือกล่าวร้ายถึงท่านด้วย
28:22 แต่พวกข้าพเจ้าปรารถนาที่จะฟังท่านกล่าวว่าท่านคิดเห็นอย่างไร เพราะเกี่ยวกับนิกายนี้ พวกข้าพเจ้าทราบว่า ทุกแห่งหนนิกายนี้ถูกกล่าวร้าย”
28:23 และเมื่อพวกเขาได้นัดวันพบกับท่านแล้ว คนเป็นอันมากก็มายังท่านในที่พำนักของท่าน ผู้ซึ่งท่านได้อธิบายอย่างละเอียดและเป็นพยานถึงอาณาจักรของพระเจ้า โดยชักชวนพวกเขาเกี่ยวกับพระเยซู ทั้งจากพระราชบัญญัติของโมเสส และจากพวกศาสดาพยากรณ์ ตั้งแต่เช้าจนเย็น
28:24 และบางคนเชื่อสิ่งทั้งหลายซึ่งถูกกล่าวนั้น และบางคนก็ไม่เชื่อ

เปาโลประกาศข่าวประเสริฐแก่คนต่างชาติ
28:25 และเมื่อพวกเขาไม่เห็นพ้องกันในท่ามกล่างพวกเขาเอง พวกเขาจึงลาไป หลังจากเปาโลได้กล่าวถ้อยคำเดียวว่า “พระวิญญาณบริสุทธิ์ได้ตรัสโดยอิสยาห์ศาสดาพยากรณ์กับบรรพบุรุษของเราทั้งหลาย ถูกต้องดีแล้ว
28:26 โดยตรัสว่า ‘จงไปหาชนชาตินี้ และกล่าวว่า พวกเจ้าจะได้ยินก็จริง และจะไม่เข้าใจ และพวกเจ้าจะดูก็จริง และจะไม่รับรู้
28:27 เพราะว่าใจของชนชาตินี้ก็เฉื่อยชา และหูของพวกเขาก็ตึง และตาของพวกเขา พวกเขาก็ปิดแล้ว เกรงว่าพวกเขาจะเห็นด้วยตาของพวกเขา และได้ยินด้วยหูของพวกเขา และเข้าใจด้วยใจของพวกเขา และจะหันกลับมา และเราจะรักษาพวกเขาให้หาย’
28:28 เหตุฉะนั้นท่านทั้งหลายจงทราบเถิดว่า ความรอดของพระเจ้าได้ถูกส่งไปยังคนต่างชาติแล้ว และพวกเขาจะฟังเรื่องความรอดนั้น”
28:29 และเมื่อเปาโลได้กล่าวคำเหล่านี้เสร็จแล้ว พวกยิวก็จากไป และได้มีการให้เหตุผลเป็นอันมากในท่ามกลางพวกเขาเอง
28:30 และเปาโลได้อาศัยอยู่เป็นเวลาสองปีเต็มในบ้านที่ท่านเช่าเอง และได้ต้อนรับทุกคนที่มาหาท่าน
28:31 โดยประกาศอาณาจักรของพระเจ้า และสั่งสอนสิ่งเหล่านั้นซึ่งเกี่ยวข้องกับพระเยซูคริสต์เจ้าด้วยความไว้เนื้อเชื่อใจทั้งสิ้น ไม่มีผู้หนึ่งผู้ใดที่ขัดขวางท่านเลย


โรม 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

เปาโลกระตือรือร้นที่จะประกาศในกรุงโรม
1:1 เปาโล ผู้รับใช้ของพระเยซูคริสต์ ผู้ได้รับการทรงเรียกให้เป็นอัครทูต โดยถูกแยกตั้งไว้สำหรับข่าวประเสริฐของพระเจ้า
1:2 (ซึ่งพระองค์ได้ทรงสัญญาไว้ล่วงหน้าโดยพวกศาสดาพยากรณ์ของพระองค์ในพระคัมภีร์อันบริสุทธิ์)
1:3 เกี่ยวกับพระบุตรของพระองค์ พระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา ผู้ซึ่งได้บังเกิดจากเชื้อสายของดาวิดตามเนื้อหนัง
1:4 และทรงถูกประกาศว่าเป็นพระบุตรของพระเจ้าด้วยฤทธานุภาพ ตามพระวิญญาณแห่งความบริสุทธิ์ โดยการเป็นขึ้นมาจากความตาย
1:5 โดยพระองค์นั้นพวกเราได้รับพระคุณและหน้าที่เป็นอัครทูต เพื่อความเชื่อฟังต่อความเชื่อนั้นท่ามกลางประชาชาติทั้งปวง เพราะเห็นแก่พระนามของพระองค์
1:6 ในท่ามกลางประชาชาติเหล่านั้น พวกท่านก็เป็นผู้ที่ได้รับการทรงเรียกของพระเยซูคริสต์ด้วย
1:7 เรียน บรรดาผู้ที่อยู่ในกรุงโรม ที่รักของพระเจ้า ผู้ที่ได้รับการทรงเรียกให้เป็นพวกวิสุทธิชน ขอพระคุณและสันติสุขจากพระเจ้าพระบิดาของเราทั้งหลาย และพระเยซูคริสต์เจ้า จงดำรงอยู่กับพวกท่านเถิด
1:8 ประการแรก ข้าพเจ้าขอขอบพระคุณพระเจ้าของข้าพเจ้าโดยทางพระเยซูคริสต์เหตุด้วยท่านทั้งหลายทุกคน เพราะว่าความเชื่อของพวกท่านถูกกล่าวถึงไปทั่วทั้งโลก
1:9 เพราะพระเจ้าทรงเป็นพยานของข้าพเจ้า ผู้ซึ่งข้าพเจ้ารับใช้ด้วยจิตวิญญาณของข้าพเจ้าในข่าวประเสริฐของพระบุตรของพระองค์นั้น ว่าข้าพเจ้าได้เอ่ยถึงพวกท่านเสมอในการอธิษฐานทั้งหลายของข้าพเจ้าอย่างไม่หยุดหย่อน
1:10 โดยทูลขอว่า ถ้าบัดนี้หรือเวลาใดก็ตาม โดยอย่างหนึ่งอย่างใด ขอให้ข้าพเจ้ามีการเดินทางที่ประสบความสำเร็จในการมาหาพวกท่าน ตามน้ำพระทัยของพระเจ้า
1:11 เพราะข้าพเจ้าปรารถนาที่จะเห็นพวกท่าน เพื่อข้าพเจ้าจะได้นำของประทานฝ่ายจิตวิญญาณมาให้แก่พวกท่านบ้าง เพื่อในที่สุดพวกท่านจะตั้งมั่นคง
1:12 คือเพื่อข้าพเจ้าจะได้รับการปลอบประโลมใจด้วยกันกับพวกท่าน โดยความเชื่ออันเดียวกันทั้งของพวกท่านและข้าพเจ้า
1:13 บัดนี้ข้าพเจ้าไม่อยากให้พวกท่านขาดความรู้ พี่น้องทั้งหลาย ว่าหลายครั้งข้าพเจ้าได้ตั้งใจว่าจะมาหาพวกท่าน (แต่ยังมีเหตุขัดข้องอยู่) เพื่อข้าพเจ้าจะเก็บเกี่ยวผลในท่ามกลางพวกท่านบ้างด้วย เช่นเดียวกับในท่ามกลางชนชาติอื่น ๆ
1:14 ข้าพเจ้าเป็นหนี้ทั้งพวกกรีกและพวกชาวป่า ทั้งคนมีสติปัญญาและคนขาดสติปัญญา
1:15 ดังนั้น เท่าที่ข้าพเจ้าทำได้ ข้าพเจ้าก็พร้อมที่จะประกาศข่าวประเสริฐแก่พวกท่านที่อยู่ที่กรุงโรมด้วย
1:16 ด้วยว่าข้าพเจ้าไม่มีความละอายในเรื่องข่าวประเสริฐของพระคริสต์ เพราะว่าข่าวประเสริฐนั้นเป็นฤทธิ์เดชของพระเจ้า อันนำไปสู่ความรอดแก่ทุกคนที่เชื่อ แก่พวกยิวก่อน และแก่พวกกรีกด้วย
1:17 เพราะว่าในข่าวประเสริฐนั้นความชอบธรรมของพระเจ้าก็ถูกเปิดเผยจากความเชื่อไปสู่ความเชื่อ ตามที่มีเขียนไว้แล้วว่า ‘คนชอบธรรมจะมีชีวิตดำรงอยู่โดยความเชื่อ’

คนที่ได้รับความสว่างแล้วได้หันกลับไปสู่ความมืด
1:18 เพราะว่าพระพิโรธของพระเจ้าถูกเปิดเผยจากสวรรค์ต่อสู้บรรดาความอธรรม และความไม่ชอบธรรมของมนุษย์ ผู้ที่ยึดกุมความจริงในความไม่ชอบธรรม

จักรวาลที่ถูกเนรมิตสร้างพิสูจน์ว่ามีพระเจ้าที่ทรงพระชนม์อยู่
1:19 เพราะว่าสิ่งซึ่งสามารถทราบเกี่ยวกับพระเจ้านั้นก็ปรากฏในพวกเขา เพราะว่าพระเจ้าได้โปรดสำแดงมันแก่พวกเขาแล้ว
1:20 ด้วยว่าสิ่งทั้งหลายที่ไม่อาจมองเห็นได้ของพระองค์ตั้งแต่การเนรมิตสร้างโลกก็ถูกมองเห็นอย่างชัดเจน โดยถูกเข้าใจโดยสรรพสิ่งที่ถูกสร้างขึ้นมา คือฤทธานุภาพอันนิรันดร์ของพระองค์และความเป็นพระเจ้า ดังนั้นเขาทั้งหลายจึงปราศจากข้อแก้ตัว
1:21 เพราะว่าเมื่อเขาทั้งหลายได้รู้จักพระเจ้าแล้ว พวกเขาก็มิได้ถวายพระเกียรติแด่พระองค์ในฐานะเป็นพระเจ้า หรือหาได้ขอบพระคุณไม่ แต่ได้กลายเป็นผู้ที่ไร้สาระในบรรดาจินตนาการของพวกเขา และใจอันโง่เขลาของพวกเขาก็มืดไป

ความเข้าใจได้กลับกลายเป็นมืดไป ทางของพระเจ้าได้เสียไป
1:22 โดยอ้างตัวเองว่ามีสติปัญญา พวกเขาจึงได้กลายเป็นคนโง่เขลา
1:23 และได้เปลี่ยนสง่าราศีของพระเจ้าผู้ซึ่งไม่รู้เปื่อยเน่า ให้เป็นเหมือนรูปมนุษย์ซึ่งรู้เปื่อยเน่า และเหมือนรูปนกทั้งหลาย และเหมือนรูปสัตว์สี่เท้าต่าง ๆ และเหมือนรูปพวกสัตว์เลื้อยคลาน

พระเจ้าทรงมอบมนุษย์ไว้กับบาป การนับถือรูปเคารพ รักร่วมเพศ และความเลวทราม
1:24 เหตุฉะนั้น พระเจ้าจึงได้ทรงมอบพวกเขาไว้แก่ความเป็นมลทินผ่านทางบรรดาราคะตัณหาแห่งใจของพวกเขาเอง เพื่อที่จะหยามเกียรติร่างกายของพวกเขาเองระหว่างพวกเขา
1:25 ผู้ซึ่งได้เปลี่ยนความจริงของพระเจ้าให้เป็นความเท็จ และได้นมัสการและปรนนิบัติสิ่งที่พระองค์ได้ทรงสร้างไว้มากกว่าพระองค์ผู้ทรงเนรมิตสร้าง ผู้ทรงได้รับการถวายสาธุการเป็นนิตย์ เอเมน
1:26 เพราะเหตุนี้พระเจ้าจึงได้ทรงมอบพวกเขาไว้แก่กิเลสอันต่ำช้า ด้วยว่าแม้แต่พวกผู้หญิงของพวกเขาได้เปลี่ยนการใช้งานแบบธรรมชาติ ให้กลายเป็นสิ่งซึ่งผิดธรรมชาติไป
1:27 และเช่นกันพวกผู้ชายก็เลิกการสัมพันธ์กับผู้หญิงให้ถูกตามธรรมชาติด้วย เร่าร้อนในไฟแห่งราคะตัณหาของพวกเขาที่มีต่อกัน ผู้ชายกับผู้ชายด้วยกันประกอบกิจอันชั่วช้าน่าละอาย และได้รับผลอันสมควรแก่ความผิดของพวกเขาในตัวพวกเขาเอง
1:28 และเพราะว่าพวกเขาไม่เห็นชอบที่จะจดจำพระเจ้าไว้ในความรู้ของพวกเขา พระเจ้าจึงได้ทรงมอบพวกเขาไว้แก่จิตใจอันเลวทราม เพื่อกระทำสิ่งเหล่านั้นซึ่งไม่เหมาะสม
1:29 โดยเต็มไปด้วยบรรดาการอธรรม การล่วงประเวณี ความชั่วร้าย ความโลภ ความมุ่งร้าย เต็มไปด้วยความอิจฉา การฆาตกรรม การวิวาท การล่อลวง การคิดร้าย พวกคนชอบนินทา
1:30 บรรดาผู้ส่อเสียด เหล่าผู้เกลียดชังพระเจ้า หยาบคาย จองหอง บรรดาผู้อวดตัว เหล่าผู้ประดิษฐ์สิ่งทั้งหลายที่ชั่วร้าย ไม่เชื่อฟังบิดามารดา
1:31 ปราศจากความเข้าใจ บรรดาผู้ละเมิดพันธสัญญา ปราศจากความรักตามธรรมชาติ ไม่ยอมคืนดีกัน ไร้ความเมตตา
1:32 ผู้ซึ่งรู้การพิพากษาของพระเจ้า ว่าคนทั้งหลายที่กระทำสิ่งเหล่านั้นสมควรจะตาย ก็ไม่เพียงกระทำสิ่งเดียวกันนั้น แต่มีความเพลิดเพลินในคนทั้งหลายที่กระทำสิ่งเหล่านั้น


โรม 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

พระเจ้าจะทรงพิพากษาเราทุกคน
2:1 เหตุฉะนั้นท่านไม่มีข้อแก้ตัวเลย โอ มนุษย์เอ๋ย ท่านผู้ใดก็ตามที่กล่าวโทษ เพราะเมื่อท่านกล่าวโทษผู้อื่น ท่านก็พิพากษาตัวท่านเอง เพราะว่าท่านที่กล่าวโทษก็ยังกระทำสิ่งเดียวกันเหล่านั้น
2:2 แต่พวกเราแน่ใจว่าการพิพากษาของพระเจ้าเป็นตามความจริงต่อคนทั้งหลายซึ่งกระทำสิ่งต่าง ๆ เช่นนั้น
2:3 และท่านคิดสิ่งนี้หรือ โอ มนุษย์เอ๋ย ผู้ที่กล่าวโทษคนเหล่านั้นซึ่งกระทำสิ่งต่าง ๆ เช่นนั้น และยังกระทำอยู่เช่นกัน ว่าท่านจะพ้นการพิพากษาของพระเจ้าได้
2:4 หรือท่านเหยียดหยามความมั่งคั่งบริบูรณ์แห่งความดี และความอดกลั้นพระทัย และความอดทนของพระองค์ โดยไม่ทราบว่าความดีของพระเจ้านั้นชักนำท่านให้มาสู่การกลับใจเสียใหม่
2:5 แต่หลังจากความแข็งกระด้างและใจซึ่งไม่สำนึกผิดของท่านได้ส่ำสมพระพิโรธให้แก่ตัวเองสำหรับวันแห่งพระพิโรธและการเปิดเผยแห่งการพิพากษาอันชอบธรรมของพระเจ้านั้น

ผู้ที่รักความชอบธรรม
2:6 ผู้ซึ่งจะประทานแก่ทุกคนตามบรรดาการกระทำของเขา
2:7 แก่คนเหล่านั้นที่โดยความต่อเนื่องอันอดทนในการกระทำความดี แสวงหาสง่าราศี และเกียรติ และความเป็นอมตะนั้น จะประทานชีวิตนิรันดร์
2:8 แต่แก่คนเหล่านั้นซึ่งชอบโต้เถียงกัน และไม่เชื่อฟังความจริง แต่เชื่อฟังความอธรรม จะประทานความเดือดดาลและพระพิโรธ
2:9 ความยากลำบากและความเจ็บปวดรวดร้าวจะมีแก่จิตใจทุกดวงของมนุษย์ที่กระทำความชั่วร้าย ของพวกยิวก่อนและของพวกคนต่างชาติด้วย
2:10 แต่สง่าราศี เกียรติ และสันติสุขจะมีแก่ทุกคนที่กระทำดี แก่พวกยิวก่อนและแก่พวกคนต่างชาติด้วย
2:11 เพราะว่าไม่มีการเห็นแก่หน้าของผู้ใดกับพระเจ้าเลย
2:12 ด้วยว่าทุกคนที่ได้ทำบาปโดยปราศจากพระราชบัญญัติก็จะพินาศโดยปราศจากพระราชบัญญัติเช่นกัน และทุกคนที่ได้ทำบาปในพระราชบัญญัติก็จะถูกพิพากษาโดยพระราชบัญญัติ
2:13 (เพราะว่าไม่ใช่บรรดาคนที่ฟังพระราชบัญญัติจะเป็นผู้ชอบธรรมต่อพระพักตร์พระเจ้า แต่บรรดาคนที่กระทำตามพระราชบัญญัติจะถูกนับว่าเป็นผู้ชอบธรรม
2:14 เพราะเมื่อพวกคนต่างชาติซึ่งไม่มีพระราชบัญญัติกระทำสิ่งเหล่านั้นซึ่งมีอยู่ในพระราชบัญญัติอย่างเป็นปกติวิสัย คนเหล่านี้ซึ่งไม่มีพระราชบัญญัติก็เป็นพระราชบัญญัติแก่ตัวพวกเขาเอง
2:15 ซึ่งแสดงการงานแห่งพระราชบัญญัติที่จารึกอยู่ในใจของพวกเขา จิตสำนึกของพวกเขาก็เป็นพยานด้วย และบรรดาความคิดของพวกเขากล่าวโทษหรือแก้ตัวต่อกันและกัน)
2:16 ในวันเมื่อพระเจ้าจะทรงพิพากษาบรรดาความลับของมนุษย์โดยพระเยซูคริสต์ ตามข่าวประเสริฐของข้าพเจ้านั้น

การเข้าสุหนัตและความชอบธรรมแต่ภายนอก
2:17 ดูเถิด ท่านถูกเรียกว่าเป็นยิว และพึ่งพระราชบัญญัติ และอวดตัวของท่านเกี่ยวกับพระเจ้า
2:18 และทราบน้ำพระทัยของพระองค์ และเห็นชอบในสิ่งทั้งหลายที่ยอดเยี่ยมกว่า โดยถูกสอนจากพระราชบัญญัติ
2:19 และมั่นใจว่า ท่านเองเป็นผู้นำทางของคนตาบอด เป็นความสว่างของคนทั้งหลายซึ่งอยู่ในความมืด
2:20 เป็นผู้สอนของคนโง่เขลา เป็นครูของพวกเด็กทารก ซึ่งมีแบบอย่างของความรู้และของความจริงในพระราชบัญญัตินั้น
2:21 ฉะนั้นท่านซึ่งสอนคนอื่น ท่านไม่สอนตัวเองหรือ ท่านที่เทศนาว่ามนุษย์ไม่ควรลักทรัพย์ ตัวท่านเองลักทรัพย์หรือเปล่า
2:22 ท่านที่กล่าวว่ามนุษย์ไม่ควรเล่นชู้ ตัวท่านเองเล่นชู้หรือเปล่า ท่านที่รังเกียจบรรดารูปเคารพ ตัวท่านเองปล้นวิหารหรือเปล่า
2:23 ท่านที่กระทำการโอ้อวดของท่านในพระราชบัญญัติ โดยการละเมิดพระราชบัญญัติ ตัวท่านเองลบหลู่พระเกียรติพระเจ้าหรือเปล่า
2:24 ด้วยว่า ‘พระนามของพระเจ้าถูกหมิ่นประมาทในท่ามกลางพวกคนต่างชาติโดยทางพวกท่าน’ ตามที่มีเขียนไว้แล้ว
2:25 เพราะว่าการเข้าสุหนัตก็เป็นประโยชน์จริง ถ้าท่านรักษาพระราชบัญญัติ แต่ถ้าท่านเป็นผู้ละเมิดพระราชบัญญัติ การเข้าสุหนัตของท่านนั้นก็ถูกทำให้เป็นการไม่เข้าสุหนัตเสียแล้ว
2:26 เหตุฉะนั้น ถ้าผู้ที่ไม่ได้เข้าสุหนัตรักษาความชอบธรรมแห่งพระราชบัญญัติแล้ว การที่ไม่ได้เข้าสุหนัตของเขานั้นจะไม่ถูกนับว่าเป็นการเข้าสุหนัตแล้วหรือ
2:27 และผู้ที่ไม่เข้าสุหนัตซึ่งเป็นตามธรรมชาติอยู่แล้ว ถ้าผู้นั้นได้ทำให้พระราชบัญญัตินั้นสำเร็จ จะไม่ปรับโทษท่านหรือ ผู้ซึ่งโดยตัวอักษรและการเข้าสุหนัต ยังละเมิดพระราชบัญญัตินั้น
2:28 เพราะว่าผู้นั้นมิได้เป็นยิวแท้ ซึ่งเป็นยิวแต่ภายนอก และการเข้าสุหนัตแท้ก็ไม่ใช่การเข้าสุหนัตซึ่งอยู่ภายนอกในเนื้อหนัง
2:29 แต่ผู้นั้นเป็นยิวแท้ ซึ่งเป็นยิวภายใน และการเข้าสุหนัตแท้นั้นก็เป็นการเข้าสุหนัตของใจ ในจิตวิญญาณ และมิใช่ในตัวอักษร ผู้ซึ่งคำยกย่องของเขาไม่ได้มาจากมนุษย์ แต่จากพระเจ้า


โรม 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

พระเจ้าได้โปรดประทานพระพรอันพิเศษแก่พวกยิว
3:1 ดังนั้น พวกยิวจะได้เปรียบอะไร หรือการเข้าสุหนัตนั้นจะมีประโยชน์อะไร
3:2 มีมากในทุกทาง อย่างสำคัญที่สุด เพราะว่าบรรดาพระดำรัสของพระเจ้าได้ถูกมอบให้แก่พวกยิว
3:3 ด้วยว่าถ้าบางคนไม่เชื่อจะเป็นอย่างไร ความไม่เชื่อของพวกเขานั้นจะทำให้ความเชื่อนั้นของพระเจ้าไร้ผลหรือ
3:4 ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย ใช่แล้ว ขอให้พระเจ้าทรงสัตย์จริง แต่มนุษย์ทุกคนเป็นคนพูดมุสาเถิด ตามที่มีเขียนไว้แล้วว่า ‘เพื่อพระองค์จะทรงชอบธรรมในพระดำรัสทั้งหลายของพระองค์ และจะทรงเอาชนะเมื่อพระองค์ทรงถูกตัดสิน’
3:5 แต่ถ้าความอธรรมของพวกเราสำแดงความชอบธรรมของพระเจ้าให้เห็น พวกเราจะว่าอย่างไร พระเจ้าผู้ทรงลงพระอาชญา ทรงไม่ยุติธรรมหรือ (ข้าพเจ้าพูดอย่างมนุษย์)
3:6 ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย เพราะว่าถ้าเป็นเช่นนั้นแล้วพระเจ้าจะทรงพิพากษาโลกได้อย่างไร
3:7 ด้วยว่าถ้าความจริงของพระเจ้ามีมากยิ่งขึ้นโดยทางคำมุสาของข้าพเจ้า เพื่อให้เกิดสง่าราศีของพระองค์แล้ว ทำไมข้าพเจ้ายังถูกพิพากษาว่าเป็นคนบาปด้วยเล่า
3:8 และไม่เป็นเช่นนี้แทน (ตามที่พวกเราได้ถูกรายงานอย่างใส่ร้าย และตามที่บางคนยืนยันว่าพวกเรากล่าวว่า) “พวกเรามาทำความชั่วร้ายกันเถอะ เพื่อความดีจะได้เกิดขึ้น” ผู้ซึ่งพระอาชญาของพวกเขาก็ยุติธรรมแล้ว

ทุกคนเป็นคนบาป
3:9 ถ้าเช่นนั้นจะเป็นอย่างไร พวกเราจะได้เปรียบกว่าพวกเขาหรือ เปล่าเลย เพราะว่าพวกเราได้พิสูจน์ก่อนหน้านี้ว่า ทั้งพวกยิวและพวกคนต่างชาติ พวกเขาอยู่ใต้อำนาจของบาปทุกคน
3:10 ตามที่มีเขียนไว้แล้วว่า ‘ไม่มีคนที่ชอบธรรมสักคนเดียว ไม่ ไม่มีเลย
3:11 ไม่มีคนที่เข้าใจ ไม่มีคนที่แสวงหาพระเจ้า
3:12 พวกเขาทุกคนหลงทางไปหมด พวกเขากลายเป็นคนไร้ค่าด้วยกันทั้งสิ้น ไม่มีคนที่ทำดีสักคนเดียว ไม่ ไม่มีเลย
3:13 ลำคอของพวกเขาเป็นหลุมฝังศพที่เปิดอยู่ ด้วยลิ้นของพวกเขา พวกเขาได้ใช้การหลอกลวง พิษของงูร้ายอยู่ใต้ริมฝีปากของพวกเขา
3:14 ผู้ซึ่งปากของพวกเขาเต็มไปด้วยคำแช่งด่าและคำขมขื่น
3:15 เท้าของพวกเขาว่องไวที่จะทำให้เลือดไหล
3:16 การทำลายและความทุกข์ระทมอยู่ในทางทั้งหลายของพวกเขา
3:17 และทางแห่งสันติสุข พวกเขาก็ไม่รู้จัก
3:18 ไม่มีความเกรงกลัวพระเจ้าต่อหน้าสายตาของพวกเขา’
3:19 บัดนี้ พวกเราทราบแล้วว่า สิ่งใดก็ตามที่พระราชบัญญัติกล่าวนั้น พระราชบัญญัติก็กล่าวแก่คนเหล่านั้นที่อยู่ใต้พระราชบัญญัติ เพื่อปิดปากทุกปาก และเพื่อทั้งโลกจะกลายเป็นผู้มีความผิดต่อพระพักตร์พระเจ้า
3:20 เพราะฉะนั้น โดยการกระทำเหล่านั้นแห่งพระราชบัญญัติ จะไม่มีเนื้อหนังใด ๆ ถูกนับว่าชอบธรรมในสายพระเนตรของพระองค์ เพราะว่าโดยพระราชบัญญัตินั้นคือความรู้เกี่ยวกับบาป

ความชอบธรรมโดยความเชื่อ
3:21 แต่บัดนี้ ความชอบธรรมของพระเจ้าโดยปราศจากพระราชบัญญัติได้ถูกสำแดงแล้ว โดยพระราชบัญญัติกับพวกศาสดาพยากรณ์เป็นพยานอยู่

พระราชบัญญัติมั่นคงโดยความชอบธรรมของพระคริสต์
3:22 คือความชอบธรรมนั้นของพระเจ้า ซึ่งเป็นโดยความเชื่อแห่งพระเยซูคริสต์ ที่มายังทุกคนและมีแก่ทุกคนที่เชื่อ เพราะว่าไม่มีความแตกต่างกัน
3:23 เหตุว่าทุกคนได้ทำบาป และขาดจากสง่าราศีของพระเจ้า
3:24 โดยถูกนับว่าเป็นผู้ชอบธรรมโดยไม่คิดค่า โดยพระคุณของพระองค์ ผ่านทางการทรงไถ่ที่มีอยู่ในพระเยซูคริสต์
3:25 ผู้ซึ่งพระเจ้าได้ทรงตั้งไว้ให้เป็นที่ลบล้างพระอาชญา โดยทางความเชื่อในพระโลหิตของพระองค์ เพื่อประกาศความชอบธรรมของพระองค์สำหรับการทรงยกบาปทั้งหลายที่ผ่านพ้นไปแล้ว โดยความอดกลั้นพระทัยของพระเจ้า
3:26 ข้าพเจ้ากล่าวว่า เพื่อประกาศความชอบธรรมของพระองค์ ณ เวลานี้ เพื่อพระองค์จะทรงชอบธรรม และเป็นผู้ทรงกระทำให้คนที่เชื่อในพระเยซูเป็นผู้ชอบธรรม
3:27 แล้วการโอ้อวดอยู่ที่ไหนเล่า มันถูกตัดออกไปเสียแล้ว โดยบัญญัติใดเล่า แห่งการกระทำหรือ ไม่ใช่ แต่โดยบัญญัติแห่งความเชื่อ
3:28 เหตุฉะนั้น เราทั้งหลายจึงสรุปได้ว่า มนุษย์คนใดจะเป็นผู้ชอบธรรมได้โดยความเชื่อ โดยปราศจากบรรดาการกระทำของพระราชบัญญัติ
3:29 พระองค์ทรงเป็นพระเจ้าของพวกยิวพวกเดียวเท่านั้นหรือ พระองค์ไม่ทรงเป็นพระเจ้าของคนต่างชาติด้วยหรือ ใช่แล้ว ของคนต่างชาติด้วย
3:30 โดยเห็นว่าเป็นพระเจ้าองค์เดียว ซึ่งจะโปรดให้คนที่เข้าสุหนัตเป็นคนชอบธรรมโดยความเชื่อ และจะโปรดให้คนที่ไม่ได้เข้าสุหนัตเป็นคนชอบธรรมก็เพราะความเชื่อดุจกัน
3:31 เช่นนั้นแล้ว พวกเราทำให้พระราชบัญญัติเป็นโมฆะโดยทางความเชื่อหรือ ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย ใช่แล้ว พวกเราทำให้พระราชบัญญัติมั่นคงต่างหาก


โรม 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

อับราฮัมผู้เป็นแบบอย่าง
4:1 เช่นนั้นแล้ว พวกเราจะว่า อับราฮัมบรรพบุรุษของพวกเรา เกี่ยวกับเนื้อหนัง ได้พบอะไรเล่า

พระเจ้าไม่ทรงถือโทษบาปต่อคนชอบธรรม
4:2 เพราะว่าถ้าอับราฮัมถูกนับว่าชอบธรรมโดยบรรดาการกระทำ ท่านก็มีทางที่จะอวดได้ แต่มิใช่ต่อพระพักตร์พระเจ้า
4:3 ด้วยว่าพระคัมภีร์กล่าวว่าอย่างไร ‘อับราฮัมได้เชื่อพระเจ้า และความเชื่อนั้นทรงถือว่าเป็นความชอบธรรมแก่ท่าน’
4:4 บัดนี้ คนที่อาศัยการกระทำก็ไม่ถือว่าบำเหน็จที่ได้นั้นเป็นเพราะพระคุณ แต่ถือว่า เป็นค่าแรงของงานที่ได้ทำ
4:5 แต่สำหรับคนที่ไม่อาศัยการกระทำ แต่เชื่อในพระองค์ ผู้โปรดให้คนอธรรมเป็นคนชอบธรรมได้ ความเชื่อของคนนั้นก็ถูกนับว่าเป็นความชอบธรรม
4:6 เหมือนกับที่ดาวิดเช่นกันก็พรรณนาถึงความสุขของคน ผู้ซึ่งพระเจ้าโปรดให้เป็นคนชอบธรรม โดยมิได้อาศัยการกระทำ
4:7 โดยกล่าวว่า ‘คนทั้งหลายซึ่งได้โปรดยกความชั่วช้าของพวกเขาแล้ว และได้ทรงปกปิดบาปทั้งหลายของพวกเขาแล้ว ก็ได้รับพร
4:8 มนุษย์ผู้ซึ่งองค์พระผู้เป็นเจ้าจะไม่ทรงถือโทษบาปนั้น ก็ได้รับพร’

ความรอดของอับราฮัมเป็นแบบอย่างแก่ทั้งพวกคนต่างชาติและพวกยิว
4:9 เช่นนั้นแล้ว ความสุขนี้มีแก่พวกที่เข้าสุหนัตพวกเดียวหรือ หรือว่ามีแก่พวกที่มิได้เข้าสุหนัตด้วย เพราะพวกเรากล่าวว่า “ความเชื่อถูกนับว่าเป็นความชอบธรรมแก่อับราฮัม”
4:10 มันถูกนับเช่นนั้นอย่างไร เมื่อท่านเข้าสุหนัตแล้วหรือ หรือเมื่อยังไม่ได้เข้าสุหนัต มิใช่เมื่อเข้าสุหนัตแล้ว แต่เมื่อยังไม่ได้เข้าสุหนัต
4:11 และท่านได้รับเครื่องหมายแห่งการเข้าสุหนัต เป็นตราแห่งความชอบธรรมของความเชื่อซึ่งท่านได้มีอยู่เมื่อยังไม่ได้เข้าสุหนัต เพื่อท่านจะได้เป็นบิดาของพวกเขาทุกคนที่เชื่อ ถึงแม้ว่าพวกเขายังไม่ได้เข้าสุหนัต เพื่อความชอบธรรมจะถูกยกให้แก่พวกเขาเช่นกัน
4:12 และเป็นบิดาแห่งการเข้าสุหนัตแก่คนเหล่านั้นผู้ซึ่งมิได้เข้าสุหนัตเท่านั้น แต่เป็นผู้ซึ่งดำเนินในรอยเท้าเหล่านั้นแห่งความเชื่อนั้นของอับราฮัมบรรพบุรุษของเราทั้งหลาย ซึ่งท่านมีอยู่เมื่อยังไม่ได้เข้าสุหนัตด้วย

เรารับเอาพระสัญญาโดยความเชื่อ
4:13 เพราะพระสัญญาที่ว่า ท่านจะได้เป็นทายาทของทั้งพิภพ มิได้มีแก่อับราฮัม หรือแก่ผู้สืบเชื้อสายของท่าน โดยทางพระราชบัญญัติ แต่โดยทางความชอบธรรมแห่งความเชื่อ
4:14 เพราะว่าถ้าเขาเหล่านั้นที่ถือตามพระราชบัญญัติจะเป็นทายาท ความเชื่อก็ถูกทำให้เป็นโมฆะไป และพระสัญญาก็ถูกทำให้ไร้ผล
4:15 เพราะพระราชบัญญัตินั้นกระทำให้พระพิโรธ ด้วยว่าที่ใดที่ไม่มีพระราชบัญญัติ ที่นั่นก็ไม่มีการละเมิด
4:16 เหตุฉะนั้น การเป็นทายาทจึงขึ้นอยู่กับความเชื่อ เพื่อการเป็นทายาทจะได้เป็นตามพระคุณ เพื่อพระสัญญานั้นจะเป็นที่แน่ใจแก่ผู้สืบเชื้อสายทุกคน มิใช่แก่ผู้สืบเชื้อสายที่ถือพระราชบัญญัติพวกเดียว แต่แก่คนที่มีความเชื่อนั้นของอับราฮัม ผู้เป็นบรรพบุรุษของพวกเราทุกคน
4:17 (ตามที่มีเขียนไว้แล้วว่า ‘เราได้ให้เจ้าเป็นบิดาของประชาชาติมากมาย’) ต่อพระพักตร์พระองค์ผู้ที่ท่านเชื่อ คือพระเจ้า ผู้ทรงให้คนที่ตายแล้วฟื้นชีวิตขึ้นมา และทรงเรียกสิ่งของเหล่านั้นที่มิได้เป็นราวกับว่าพวกมันเป็น
4:18 ผู้ซึ่งไม่มีความหวังก็ยังได้เชื่อในความหวัง เพื่อท่านจะได้กลายเป็นบิดาของประชาชาติมากมาย ตามสิ่งซึ่งได้ตรัสไว้แล้วว่า ‘เชื้อสายของเจ้าจะเป็นเช่นนั้น’
4:19 และไม่ได้อ่อนแอในความเชื่อ ท่านมิได้ถือว่าร่างกายของท่านเองตายแล้วตอนนี้ เมื่อท่านมีอายุประมาณหนึ่งร้อยปีแล้ว และมิได้ถือว่าครรภ์ของนางซาราห์เป็นหมัน
4:20 ท่านมิได้หวั่นไหวต่อพระสัญญาของพระเจ้าโดยความไม่เชื่อ แต่เข้มแข็งในความเชื่อ โดยถวายสง่าราศีแด่พระเจ้า
4:21 และโดยมีความเชื่อมั่นอย่างเต็มที่ว่า สิ่งใดที่พระองค์ตรัสสัญญาไว้แล้ว พระองค์ทรงฤทธิ์สามารถที่จะกระทำให้สำเร็จด้วย
4:22 และเพราะเหตุนั้น ได้ทรงถือว่าความเชื่อของท่านเป็นความชอบธรรมแก่ท่าน
4:23 บัดนี้ มิได้เขียนไว้สำหรับท่านแต่ผู้เดียวว่า ‘ทรงถือว่าเป็นความชอบธรรมแก่ท่าน’
4:24 แต่สำหรับพวกเราด้วย ผู้ซึ่งจะทรงถือว่าเป็นความชอบธรรมแก่พวกเรา ถ้าพวกเราเชื่อในพระองค์ผู้ได้ทรงให้พระเยซูองค์พระผู้เป็นเจ้าของพวกเราเป็นขึ้นมาจากความตาย
4:25 ผู้ได้ทรงถูกมอบไว้เพราะเหตุบรรดาการละเมิดของพวกเรา และได้ทรงถูกทำให้เป็นขึ้นมาอีกเพื่อให้พวกเราเป็นคนชอบธรรม


โรม 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

พระพรแห่งความชอบธรรม
5:1 เหตุฉะนั้น เมื่อถูกนับว่าชอบธรรมโดยความเชื่อแล้ว พวกเราจึงมีสันติสุขกับพระเจ้าโดยทางพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา
5:2 ซึ่งโดยพระองค์ พวกเราได้มีทางเข้าโดยความเชื่อเข้าในพระคุณนี้ที่พวกเรายืนอยู่ข้างในนี้ด้วย และปีติยินดีในความหวังแห่งสง่าราศีของพระเจ้า
5:3 และไม่ใช่อย่างนี้เท่านั้น แต่พวกเราชื่นชมยินดีในความทุกข์ยากต่าง ๆ ด้วย โดยทราบว่าความทุกข์ยากทำให้เกิดความอดทน
5:4 และความอดทนทำให้เกิดประสบการณ์ และประสบการณ์ทำให้เกิดความหวัง
5:5 และความหวังมิได้ทำให้เกิดความละอาย เพราะว่าความรักของพระเจ้าได้หลั่งไหลออกมาในใจของพวกเรา โดยพระวิญญาณบริสุทธิ์ ซึ่งได้ประทานให้แก่พวกเราแล้ว
5:6 เพราะว่าเมื่อพวกเรายังปราศจากกำลัง ในเวลาอันเหมาะสมพระคริสต์ได้ทรงสิ้นพระชนม์เพื่อคนอธรรม
5:7 ด้วยว่าไม่ใคร่จะมีคนตายเพื่อคนชอบธรรม แต่บางทีเพื่อคนดีอาจมีบางคนกล้าที่จะตายด้วยซ้ำ
5:8 แต่พระเจ้าทรงสำแดงความรักของพระองค์แก่เราทั้งหลาย คือขณะที่พวกเรายังเป็นคนบาปอยู่นั้น พระคริสต์ได้ทรงสิ้นพระชนม์เพื่อพวกเรา
5:9 แล้วยิ่งกว่านั้น บัดนี้เมื่อถูกนับว่าชอบธรรมแล้วโดยพระโลหิตของพระองค์ พวกเราจะรอดจากพระพิโรธโดยทางพระองค์
5:10 เพราะว่าถ้าขณะที่พวกเรายังเป็นศัตรูกัน พวกเราได้ถูกทำให้กลับคืนดีกันกับพระเจ้าโดยการสิ้นพระชนม์ของพระบุตรของพระองค์ ยิ่งกว่านั้นอีกเมื่อได้ถูกทำให้กลับคืนดีแล้ว พวกเราก็จะรอดโดยพระชนม์ชีพของพระองค์
5:11 และไม่ใช่อย่างนี้เท่านั้น แต่เราทั้งหลายยังปีติยินดีในพระเจ้าโดยทางพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเราด้วย ซึ่งโดยทางพระองค์นั้นบัดนี้พวกเราจึงได้รับการไถ่โทษ

ความผิดบาปมาโดยทางอาดัม ความชอบธรรมมาโดยทางพระเยซูคริสต์
5:12 เหตุฉะนั้น โดยคน ๆ เดียวบาปได้เข้ามาในโลกฉันใด และความตายก็เกิดมาโดยบาปนั้น และความตายจึงได้แผ่ไปถึงมนุษย์ทุกคนฉันนั้น เพราะทุกคนได้ทำบาปแล้ว
5:13 (ด้วยว่าจนกระทั่งมีพระราชบัญญัติ บาปได้มีอยู่ในโลกแล้ว แต่บาปไม่ถูกถือโทษเมื่อไม่มีพระราชบัญญัติ
5:14 อย่างไรก็ตาม ความตายก็ได้ครอบงำตั้งแต่อาดัมจนถึงโมเสส แม้แต่เหนือคนทั้งหลายที่มิได้ทำบาปตามแบบอย่างแห่งการละเมิดของอาดัม ผู้ซึ่งเป็นแบบของผู้ที่จะเสด็จมาภายหลัง
5:15 แต่ไม่เหมือนความผิดนั้นฉันใด ของประทานอันไม่คิดค่านั้นก็เป็นฉันนั้นด้วย เพราะว่าถ้าโดยทางความผิดของคน ๆ เดียวนั้น คนเป็นอันมากต้องตาย มากยิ่งกว่านั้น พระคุณของพระเจ้าและของประทานโดยพระคุณ ซึ่งเป็นโดยผู้เดียวนั้น คือพระเยซูคริสต์ ก็มีบริบูรณ์แก่คนเป็นอันมากแล้ว
5:16 และไม่เหมือนโดยคน ๆ เดียวที่ได้ทำบาปฉันใด ของประทานนั้นก็เป็นฉันนั้น เพราะว่าการพิพากษาก็เป็นโดยคน ๆ เดียวซึ่งนำไปสู่การลงโทษ แต่ของประทานอันไม่คิดค่านั้นเป็นมาเนื่องด้วยความผิดมากมายซึ่งนำไปสู่การนับว่าชอบธรรม
5:17 เพราะว่าถ้าโดยความผิดของคนนั้นคนเดียว ความตายจึงได้ครอบงำอยู่โดยคนนั้นคนเดียว มากยิ่งกว่านั้นคนทั้งหลายที่รับความอุดมสมบูรณ์แห่งพระคุณ และรับของประทานแห่งความชอบธรรม ก็จะครอบครองในชีวิตโดยพระองค์ผู้เดียว คือพระเยซูคริสต์)
5:18 เหตุฉะนั้น โดยความผิดของคน ๆ เดียว การพิพากษาซึ่งนำไปสู่การลงโทษได้มาถึงมนุษย์ทุกคนฉันใด โดยความชอบธรรมของพระองค์ผู้เดียว ของประทานอันไม่คิดค่าได้มาถึงมนุษย์ทุกคนซึ่งนำไปสู่การนับว่าชอบธรรมแห่งชีวิตฉันนั้น
5:19 เพราะว่าโดยการไม่เชื่อฟังของคน ๆ เดียว คนเป็นอันมากได้ถูกทำให้เป็นคนบาปฉันใด โดยการเชื่อฟังของพระองค์ผู้เดียว คนเป็นอันมากก็จะถูกทำให้เป็นคนชอบธรรมฉันนั้น
5:20 ยิ่งกว่านั้น พระราชบัญญัติได้เข้ามา เพื่อความผิดนั้นจะปรากฏมากมาย แต่ที่ใดที่บาปได้ปรากฏมากมาย พระคุณก็ได้ปรากฏมากมายยิ่งขึ้นที่นั่น
5:21 เพื่อว่าบาปได้ครอบครองไปสู่ความตายฉันใด พระคุณก็จะได้ครอบครองโดยทางความชอบธรรมไปสู่ชีวิตนิรันดร์ โดยพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเราฉันนั้น


โรม 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

เราตายต่อบาป แต่มีชีวิตต่อพระคริสต์
6:1 เช่นนั้นแล้วพวกเราจะว่าอะไร พวกเราจะดำรงอยู่ในบาปต่อไป เพื่อให้พระคุณปรากฏมากมายหรือ
6:2 ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย พวกเราที่ตายต่อบาปแล้ว จะดำรงชีวิตในบาปต่อไปอย่างไรได้
6:3 พวกท่านไม่ทราบหรือว่า พวกเราหลายคนที่ได้รับบัพติศมาเข้าในพระเยซูคริสต์ ก็ได้รับบัพติศมาเข้าในความตายของพระองค์
6:4 เหตุฉะนั้น พวกเราจึงถูกฝังไว้กับพระองค์แล้วโดยการรับบัพติศมาเข้าส่วนในความตายนั้น เพื่อเหมือนกับที่พระคริสต์ได้ทรงถูกชุบให้เป็นขึ้นมาจากความตาย โดยสง่าราศีของพระบิดาอย่างไร พวกเราก็จะได้ดำเนินในชีวิตใหม่ด้วยอย่างนั้น
6:5 เพราะว่าถ้าพวกเราเข้าสนิทกับพระองค์แล้วในลักษณะที่เหมือนกับความตายของพระองค์ พวกเราก็จะเป็นขึ้นมาในลักษณะที่เหมือนกับการทรงเป็นขึ้นมาจากความตายของพระองค์ด้วย
6:6 โดยทราบสิ่งนี้แล้วว่า มนุษย์เก่าของพวกเรานั้นถูกตรึงไว้กับพระองค์แล้ว เพื่อร่างกายแห่งบาปนั้นจะถูกทำลายเสีย เพื่อต่อจากนี้ไปพวกเราจะไม่รับใช้บาป
6:7 เพราะว่าผู้ที่ตายแล้วก็เป็นอิสระจากบาป
6:8 บัดนี้ ถ้าพวกเราตายแล้วกับพระคริสต์ พวกเราก็เชื่อว่าพวกเราจะดำรงชีวิตอยู่กับพระองค์ด้วย
6:9 โดยทราบว่า พระคริสต์ที่ทรงถูกชุบให้เป็นขึ้นมาจากตายแล้วนั้นจะหาตายอีกไม่ ความตายไม่มีการครอบงำเหนือพระองค์อีกต่อไป
6:10 ด้วยว่าในการที่พระองค์ได้ทรงตายนั้น พระองค์ได้ทรงตายต่อบาปหนเดียว แต่ในการที่พระองค์ทรงมีชีวิตอยู่นั้น พระองค์ทรงดำรงชีวิตต่อพระเจ้า

ผู้รับใช้แห่งความชอบธรรม
6:11 ในทำนองเดียวกัน พวกท่านจงถือว่า พวกท่านเองได้ตายต่อบาปอย่างแท้จริง แต่ดำรงชีวิตอยู่ต่อพระเจ้า โดยทางพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา
6:12 เหตุฉะนั้นอย่าให้บาปครอบครองในร่างกายที่ต้องตายของพวกท่าน เพื่อพวกท่านจะต้องเชื่อฟังร่างกายนั้นในบรรดาราคะตัณหาของร่างกายนั้น
6:13 และอย่ายอมให้บรรดาอวัยวะของพวกท่านเป็นเครื่องใช้ทั้งหลายแห่งการอธรรมต่อบาป แต่จงถวายตัวพวกท่านเองแด่พระเจ้า เหมือนคนเหล่านั้นที่มีชีวิตโดยเป็นขึ้นมาจากความตายแล้ว และจงยอมให้บรรดาอวัยวะของพวกท่านเป็นเครื่องใช้ทั้งหลายแห่งความชอบธรรมถวายแด่พระเจ้า
6:14 เพราะว่าบาปจะไม่มีการครอบงำเหนือพวกท่าน เพราะว่าพวกท่านไม่ได้อยู่ใต้พระราชบัญญัติ แต่อยู่ใต้พระคุณ
6:15 ถ้าเช่นนั้นจะเป็นอย่างไร พวกเราจะทำบาปเพราะพวกเราไม่ได้อยู่ใต้พระราชบัญญัติแต่อยู่ใต้พระคุณกระนั้นหรือ ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย
6:16 ท่านทั้งหลายไม่ทราบหรือว่า พวกท่านจะยอมให้ตัวเองเป็นผู้รับใช้เพื่อจะเชื่อฟังผู้ใด พวกท่านก็เป็นผู้รับใช้ของผู้ที่พวกท่านเชื่อฟังนั้น ไม่ว่าจะเป็นของบาปซึ่งนำไปสู่ความตาย หรือเป็นของความเชื่อฟังซึ่งนำไปสู่ความชอบธรรม
6:17 แต่ขอบพระคุณพระเจ้าว่า พวกท่านเคยเป็นพวกผู้รับใช้ของบาป แต่พวกท่านได้เชื่อฟังจากใจ คือรูปแบบแห่งหลักคำสอนนั้นซึ่งได้ถูกมอบไว้แก่พวกท่าน
6:18 โดยถูกทำให้เป็นไทจากบาปแล้ว พวกท่านได้กลายเป็นพวกผู้รับใช้ของความชอบธรรม
6:19 ข้าพเจ้าพูดตามแบบของมนุษย์ เพราะเหตุความอ่อนกำลังแห่งเนื้อหนังของพวกท่าน เพราะพวกท่านเคยยอมให้บรรดาอวัยวะของพวกท่านเป็นพวกผู้รับใช้ของความโสโครกและของความชั่วช้าซ้อนความชั่วช้าฉันใด บัดนี้จงยอมให้บรรดาอวัยวะของพวกท่านเป็นพวกผู้รับใช้ของความชอบธรรมซึ่งนำไปสู่ความบริสุทธิ์ฉันนั้น
6:20 เพราะว่าเมื่อพวกท่านเคยเป็นพวกผู้รับใช้ของบาป พวกท่านก็เป็นไทจากความชอบธรรม
6:21 ขณะนั้นพวกท่านได้ผลอะไรบ้างในสิ่งเหล่านั้น ซึ่งบัดนี้พวกท่านก็ละอาย ด้วยว่าที่สุดปลายของสิ่งเหล่านั้นก็คือความตาย
6:22 แต่บัดนี้ พวกท่านได้เป็นไทจากบาป และกลายเป็นพวกผู้รับใช้ของพระเจ้าแล้ว พวกท่านได้ผลของพวกท่านไปสู่ความบริสุทธิ์ และที่สุดปลายคือชีวิตนิรันดร์
6:23 ด้วยว่าค่าจ้างของบาปคือความตาย แต่ของประทานของพระเจ้าคือชีวิตนิรันดร์โดยทางพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา


โรม 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การยอมตามพระคริสต์อย่างไม่เลิกร้าง
7:1 พี่น้องทั้งหลาย พวกท่านไม่ทราบหรือ (ด้วยว่าข้าพเจ้าพูดกับคนทั้งหลายที่รู้จักพระราชบัญญัติแล้ว) ว่าพระราชบัญญัตินั้นมีการครอบงำเหนือมนุษย์คนหนึ่งคนใดตราบเท่าที่เขายังมีชีวิตอยู่
7:2 เพราะว่า ผู้หญิงซึ่งมีสามีก็ถูกผูกมัดโดยพระราชบัญญัติต่อสามีของนางตราบเท่าที่เขายังมีชีวิตอยู่ แต่ถ้าสามีตายแล้ว นางก็ถูกปลดปล่อยจากพระราชบัญญัติแห่งสามีของนาง
7:3 ดังนั้น ถ้าขณะที่สามีของนางยังมีชีวิตอยู่ นางไปแต่งงานกับชายอีกคน นางก็จะถูกเรียกว่าเป็นหญิงเล่นชู้ แต่ถ้าสามีของนางตายแล้ว นางก็เป็นไทจากพระราชบัญญัตินั้น ดังนั้นนางจึงไม่เป็นหญิงเล่นชู้ ถึงแม้ว่านางไปแต่งงานกับชายอีกคนก็ตาม
7:4 ดังนั้น พี่น้องทั้งหลายของข้าพเจ้า พวกท่านได้กลายเป็นคนที่ตายแล้วต่อพระราชบัญญัติโดยทางพระกายของพระคริสต์ด้วย เพื่อว่าพวกท่านจะแต่งงานกับอีกคน คือกับพระองค์ผู้ทรงถูกชุบให้เป็นขึ้นมาจากความตายแล้ว เพื่อพวกเราจะได้เกิดผลถวายแด่พระเจ้า
7:5 เพราะว่าเมื่อพวกเราเคยอยู่ในเนื้อหนัง บรรดาการกระทำแห่งบาปต่าง ๆ ซึ่งเป็นมาโดยพระราชบัญญัติได้ทำงานในบรรดาอวัยวะของพวกเรา เพื่อเกิดผลให้นำไปสู่ความตาย
7:6 แต่บัดนี้พวกเราได้รับการช่วยให้พ้นจากพระราชบัญญัติแล้ว โดยได้ตายต่อสิ่งที่พวกเราเคยถูกขังไว้ในนั้น เพื่อพวกเราจะได้รับใช้ในความใหม่แห่งวิญญาณ และไม่ใช่ในความเก่าแห่งตัวอักษร

พระราชบัญญัติจัดหาให้ความรอดสำหรับคนบาป
7:7 เช่นนั้นแล้วพวกเราจะว่าอะไร พระราชบัญญัติคือบาปหรือ ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย มิใช่ ข้าพเจ้าคงไม่ได้รู้จักบาป เว้นแต่โดยพระราชบัญญัติ เพราะว่าข้าพเจ้าคงไม่ได้รู้จักความโลภ เว้นแต่พระราชบัญญัติได้กล่าวไว้ว่า “เจ้าอย่าโลภ”
7:8 แต่บาป ซึ่งถือโอกาสโดยทางพระบัญญัตินั้น ได้กระทำให้เกิดราคะตัณหาทุกอย่างในตัวข้าพเจ้า เพราะว่าโดยปราศจากพระราชบัญญัติ บาปก็ตายเสียแล้ว
7:9 เพราะว่าครั้งหนึ่งข้าพเจ้าเคยดำรงชีวิตอยู่โดยปราศจากพระราชบัญญัติ แต่เมื่อพระบัญญัติมาแล้ว บาปก็กลับมีขึ้นอีกและข้าพเจ้าก็ตาย
7:10 และพระบัญญัตินั้นซึ่งได้ถูกแต่งตั้งไว้เพื่อให้มีชีวิต ข้าพเจ้าพบว่ากลับเป็นเหตุให้ถึงความตาย
7:11 เพราะว่าบาป ซึ่งถือโอกาสโดยทางพระบัญญัตินั้น ได้หลอกลวงข้าพเจ้า และโดยพระบัญญัตินั้นได้ประหารข้าพเจ้าเสีย
7:12 เหตุฉะนั้นพระราชบัญญัติจึงบริสุทธิ์ และพระบัญญัติก็บริสุทธิ์ และยุติธรรม และดี
7:13 แล้วสิ่งที่ดีถูกทำให้เป็นความตายแก่ข้าพเจ้าหรือ ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย แต่บาป เพื่อบาปนั้นจะปรากฏว่าเป็นบาปจริง ได้ทำให้เกิดความตายในตัวข้าพเจ้าโดยใช้สิ่งที่ดีนั้น เพื่อบาปโดยทางพระบัญญัตินั้นจะได้กลายเป็นบาปที่ชั่วร้ายยิ่งนัก
7:14 เพราะว่าพวกเราทราบว่าพระราชบัญญัตินั้นอยู่ฝ่ายจิตวิญญาณ แต่ข้าพเจ้าอยู่ฝ่ายเนื้อหนัง ถูกขายไว้ให้อยู่ใต้บาป

การต่อสู้กันระหว่างฝ่ายเนื้อหนังกับฝ่ายจิตวิญญาณ
7:15 ด้วยว่าสิ่งซึ่งข้าพเจ้ากระทำ ข้าพเจ้าก็ไม่อนุญาต เพราะว่าสิ่งใดที่ข้าพเจ้าประสงค์ สิ่งนั้นข้าพเจ้าก็ไม่กระทำ แต่สิ่งที่ข้าพเจ้าเกลียดชัง สิ่งนั้นข้าพเจ้ากระทำ
7:16 ดังนั้น ถ้าข้าพเจ้ากระทำสิ่งซึ่งข้าพเจ้าไม่ประสงค์ ข้าพเจ้าก็เห็นด้วยกับพระราชบัญญัติว่าพระราชบัญญัตินั้นดี
7:17 ฉะนั้นบัดนี้ ไม่ได้เป็นข้าพเจ้าซึ่งกระทำสิ่งนั้น แต่เป็นบาปซึ่งอาศัยอยู่ในตัวข้าพเจ้า
7:18 ด้วยว่าข้าพเจ้าทราบว่าในตัวข้าพเจ้า (คือในเนื้อหนังของข้าพเจ้า) ไม่มีความดีประการใดอาศัยอยู่เลย เพราะว่าความประสงค์ก็อยู่กับข้าพเจ้า แต่จะกระทำการดีนั้นอย่างไร ข้าพเจ้าหาพบไม่
7:19 ด้วยว่าการดีนั้นซึ่งข้าพเจ้าประสงค์กระทำ ข้าพเจ้าก็ไม่ได้กระทำ แต่การชั่วร้ายซึ่งข้าพเจ้าไม่ประสงค์กระทำ ข้าพเจ้ายังทำอยู่
7:20 บัดนี้ ถ้าข้าพเจ้ายังกระทำสิ่งซึ่งข้าพเจ้าไม่ประสงค์ ก็ไม่ใช่ตัวข้าพเจ้าเป็นผู้กระทำสิ่งนั้น แต่เป็นบาปที่อาศัยอยู่ในตัวข้าพเจ้า
7:21 ดังนั้นข้าพเจ้าจึงพบบัญญัติอย่างหนึ่ง คือว่า เมื่อข้าพเจ้าประสงค์กระทำความดี ความชั่วร้ายก็อยู่กับข้าพเจ้า
7:22 เพราะว่าข้าพเจ้าชื่นชมยินดีในพระราชบัญญัติของพระเจ้า ตามมนุษย์ซึ่งอยู่ภายในนั้น
7:23 แต่ข้าพเจ้าเห็นบัญญัติอีกอย่างหนึ่งอยู่ในบรรดาอวัยวะของข้าพเจ้า ซึ่งทำสงครามกับบัญญัติแห่งจิตใจของข้าพเจ้า และนำข้าพเจ้าเข้าสู่การตกเป็นเชลยต่อบัญญัติแห่งบาปซึ่งอยู่ในบรรดาอวัยวะของข้าพเจ้า
7:24 โอ ข้าพเจ้าเป็นคนเข็ญใจจริง ผู้ใดจะช่วยข้าพเจ้าให้พ้นจากร่างกายแห่งความตายนี้ได้
7:25 ข้าพเจ้าขอบพระคุณพระเจ้า โดยทางพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา ดังนั้นด้วยจิตใจข้าพเจ้าเองรับใช้พระราชบัญญัติของพระเจ้า แต่ด้วยเนื้อหนังก็รับใช้บัญญัติแห่งบาป


โรม 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ไม่มีการปรับโทษแก่คนทั้งหลายที่อยู่ในพระเยซูคริสต์
8:1 เหตุฉะนั้นบัดนี้ จึงไม่มีการปรับโทษแก่คนทั้งหลายซึ่งอยู่ในพระเยซูคริสต์ ผู้ซึ่งไม่ดำเนินตามเนื้อหนัง แต่ตามพระวิญญาณ
8:2 เพราะว่าบัญญัติของพระวิญญาณแห่งชีวิตในพระเยซูคริสต์ ได้ทำให้ข้าพเจ้าเป็นไทจากบัญญัติแห่งบาปและความตาย
8:3 เพราะว่าสิ่งซึ่งพระราชบัญญัติทำไม่ได้ ในการที่พระราชบัญญัติอ่อนกำลังโดยทางเนื้อหนังนั้น การที่พระเจ้าทรงส่งพระบุตรของพระองค์มาในสภาพเหมือนเนื้อหนังที่บาปและเพื่อไถ่บาป ได้ทรงปรับโทษบาปที่อยู่ในเนื้อหนัง
8:4 เพื่อความชอบธรรมแห่งพระราชบัญญัติจะได้สำเร็จในพวกเรา ผู้ซึ่งไม่ดำเนินตามเนื้อหนัง แต่ตามพระวิญญาณ

อยู่ฝ่ายพระวิญญาณหรืออยู่ฝ่ายเนื้อหนัง
8:5 เพราะว่าคนทั้งหลายที่ตามเนื้อหนังก็ใส่ใจสิ่งต่าง ๆ ของเนื้อหนัง แต่คนทั้งหลายที่ตามพระวิญญาณก็ใส่ใจสิ่งต่าง ๆ ของพระวิญญาณ
8:6 ด้วยว่าการใส่ใจในฝ่ายเนื้อหนังคือความตาย แต่การใส่ใจในฝ่ายพระวิญญาณคือชีวิตและสันติสุข
8:7 เพราะว่าใจที่อยู่ฝ่ายเนื้อหนังคือความเป็นศัตรูต่อพระเจ้า เพราะใจนั้นไม่อยู่ใต้บังคับพระราชบัญญัติของพระเจ้า และที่จริงจะอยู่ใต้บังคับนั้นไม่ได้
8:8 ดังนั้น คนทั้งหลายที่อยู่ในเนื้อหนังจะเป็นที่ชอบพระทัยพระเจ้าก็หามิได้
8:9 แต่พวกท่านไม่ได้อยู่ในเนื้อหนัง แต่ในพระวิญญาณ ถ้าหากว่าพระวิญญาณของพระเจ้าทรงสถิตอยู่ในพวกท่าน บัดนี้ถ้าผู้ใดไม่มีพระวิญญาณของพระคริสต์ ผู้นั้นก็ไม่เป็นของพระองค์
8:10 และถ้าพระคริสต์ทรงสถิตอยู่ในพวกท่านแล้ว ร่างกายก็ตายไปเพราะเหตุบาป แต่จิตวิญญาณก็มีชีวิตเพราะเหตุความชอบธรรม
8:11 แต่ถ้าพระวิญญาณของพระองค์ ผู้ได้ทรงชุบพระเยซูให้เป็นขึ้นมาจากความตายทรงสถิตอยู่ในพวกท่าน พระองค์ผู้ได้ทรงชุบพระคริสต์ให้เป็นขึ้นมาจากความตายแล้วนั้น จะทรงกระทำให้ร่างกายที่ต้องตายของพวกท่านเป็นขึ้นมาใหม่ด้วย โดยพระวิญญาณของพระองค์ที่ทรงสถิตอยู่ในพวกท่าน
8:12 เหตุฉะนั้น พี่น้องทั้งหลาย พวกเราจึงเป็นลูกหนี้ มิใช่ต่อเนื้อหนังที่จะดำเนินชีวิตตามเนื้อหนัง
8:13 เพราะว่าถ้าพวกท่านดำเนินชีวิตตามเนื้อหนัง พวกท่านจะต้องตาย แต่ถ้าพวกท่านโดยทางพระวิญญาณได้ทำลายกิจการทั้งหลายของร่างกายเสีย พวกท่านก็จะดำรงชีวิตได้

ผู้เชื่อเป็นทายาทร่วมกันกับพระคริสต์
8:14 ด้วยว่าทุกคนที่ถูกนำพาโดยพระวิญญาณของพระเจ้า คนเหล่านั้นก็เป็นบุตรทั้งหลายของพระเจ้า
8:15 เพราะว่าพวกท่านไม่ได้รับวิญญาณแห่งการเป็นทาสอีกซึ่งนำไปสู่ความกลัว แต่พวกท่านได้รับพระวิญญาณแห่งการทรงรับเป็นบุตร ซึ่งโดยพระวิญญาณนี้พวกเราร้องว่า “อับบา” คือพระบิดา
8:16 พระวิญญาณนั้นเองทรงเป็นพยานร่วมกับจิตวิญญาณของพวกเราว่า พวกเราเป็นลูกทั้งหลายของพระเจ้า
8:17 และถ้าเป็นลูกทั้งหลายแล้ว จึงเป็นทายาท คือเป็นทายาทของพระเจ้า และเป็นทายาทร่วมกับพระคริสต์ ถ้าหากว่าพวกเราทนทุกข์ด้วยกันกับพระองค์ พวกเราก็จะได้สง่าราศีด้วยกันกับพระองค์ด้วย

ร่างกายที่ตายได้รอคอยสง่าราศีแห่งการเป็นขึ้นมาจากความตาย
8:18 เพราะข้าพเจ้านับว่า บรรดาความทุกข์ลำบากแห่งสมัยปัจจุบันนี้ ไม่สมควรที่จะเอาไปเปรียบกับสง่าราศีซึ่งจะถูกเปิดเผยในเราทั้งหลาย
8:19 ด้วยว่าความคาดหวังอันจริงจังของสิ่งทรงสร้างนั้นคอยท่าการสำแดงของบุตรทั้งหลายของพระเจ้า
8:20 ด้วยว่าสิ่งทรงสร้างนั้นต้องเข้าอยู่ใต้อำนาจของอนิจจัง ไม่ใช่อย่างเต็มใจ แต่เป็นโดยเหตุผลของพระองค์ผู้ได้ทรงบันดาลให้สิ่งทรงสร้างอันเดียวกันนั้นเข้าอยู่ในความหวัง
8:21 เพราะว่าสิ่งทรงสร้างนั้นเองจะได้รับการช่วยให้รอดพ้นจากการเป็นทาสแห่งความเปื่อยเน่า เข้าสู่เสรีภาพอันเปี่ยมสง่าราศีแห่งลูกทั้งหลายของพระเจ้าด้วย
8:22 ด้วยว่าพวกเราทราบอยู่ว่า สิ่งทรงสร้างทั้งหมดนั้น กำลังคร่ำครวญและทนทุกข์ในความเจ็บปวดจนถึงเวลานี้
8:23 และไม่ใช่สิ่งทรงสร้างทั้งหมดเท่านั้น แต่พวกเราเองด้วย ซึ่งได้รับบรรดาผลแรกของพระวิญญาณ แม้แต่พวกเราเองก็ยังคร่ำครวญภายในตัวเราเอง โดยรอคอยการทรงรับเป็นบุตร คือการทรงไถ่ร่างกายของพวกเรา
8:24 เพราะว่าพวกเราได้รับความรอดโดยความหวัง แต่ความหวังที่มองเห็นนั้นไม่ได้เป็นความหวังจริง ด้วยว่าสิ่งใดที่มนุษย์มองเห็น ทำไมเขายังหวังอยู่ในสิ่งนั้นเล่า
8:25 แต่ถ้าพวกเราหวังในสิ่งที่พวกเรามองไม่เห็น พวกเราก็รอคอยสิ่งนั้นด้วยความอดทน

พระวิญญาณบริสุทธิ์ทรงอธิษฐานเพื่อเราและด้วยกันกับเรา
8:26 เช่นเดียวกัน พระวิญญาณก็ทรงช่วยความอ่อนแอต่าง ๆ ของพวกเราด้วย เพราะพวกเราไม่ทราบว่าพวกเราควรจะอธิษฐานขอสิ่งใดตามที่พวกเราควรขอ แต่พระวิญญาณเองทรงช่วยขอเพื่อพวกเราด้วยความคร่ำครวญทั้งหลายซึ่งไม่อาจเอ่ยเป็นคำพูดได้
8:27 และพระองค์ผู้ทรงตรวจค้นใจทั้งหลาย ก็ทรงทราบพระดำริของพระวิญญาณ เพราะว่าพระองค์ทรงอธิษฐานขอเพื่อบรรดาวิสุทธิชนตามน้ำพระทัยของพระเจ้า

ทรงเรียก ทรงประทานความรอด ทรงให้เป็นคนชอบธรรม ทรงประทานสง่าราศี
8:28 และพวกเราทราบว่า ทุกสิ่งทำงานด้วยกันเพื่อให้เกิดผลดีแก่คนทั้งหลายที่รักพระเจ้า คือแก่คนทั้งหลายที่เป็นผู้รับการทรงเรียกตามพระประสงค์ของพระองค์
8:29 เพราะว่าผู้ที่พระองค์ได้ทรงทราบล่วงหน้าอยู่แล้ว พระองค์ได้ทรงตั้งไว้ล่วงหน้าให้เป็นตามลักษณะพระฉายของพระบุตรของพระองค์ด้วย เพื่อพระบุตรนั้นจะได้เป็นบุตรหัวปีท่ามกลางพวกพี่น้องเป็นอันมาก
8:30 ยิ่งกว่านั้น ผู้ที่พระองค์ได้ทรงตั้งไว้ล่วงหน้านั้น พระองค์ได้ทรงเรียกคนเหล่านั้นด้วย และผู้ที่พระองค์ได้ทรงเรียกนั้น พระองค์ได้ทรงนับว่าคนเหล่านั้นชอบธรรมด้วย และผู้ที่พระองค์ทรงนับว่าชอบธรรมแล้วนั้น พระองค์ก็โปรดให้คนเหล่านั้นมีสง่าราศีแล้วด้วย
8:31 แล้วพวกเราจะว่าอย่างไรเรื่องสิ่งเหล่านี้ ถ้าพระเจ้าทรงอยู่ฝ่ายพวกเรา ใครเล่าจะต่อต้านพวกเราได้
8:32 พระองค์ผู้มิได้ทรงหวงพระบุตรของพระองค์เอง แต่ได้ทรงมอบพระบุตรนั้นไว้เพื่อพวกเราทุกคน พระองค์พร้อมกับพระบุตรนั้น จะไม่โปรดประทานสิ่งสารพัดแก่พวกเราอย่างเต็มที่หรือ
8:33 ใครเล่าจะฟ้องสิ่งใด ๆ ต่อคนเหล่านั้นที่พระเจ้าได้ทรงเลือกไว้แล้ว คือพระเจ้าผู้ทรงนับว่าชอบธรรม
8:34 ใครเล่าจะเป็นผู้ปรับโทษอีก คือพระคริสต์ผู้ได้ทรงสิ้นพระชนม์แล้ว ใช่แล้ว ผู้ได้ทรงคืนพระชนม์แล้วต่างหาก ผู้ซึ่งทรงสถิต ณ เบื้องขวาพระหัตถ์ของพระเจ้า ผู้ซึ่งทรงอธิษฐานขอเพื่อพวกเราด้วย

ผู้เชื่อได้รับความรอดนิรันดร์
8:35 ใครจะแยกพวกเราออกจากความรักของพระคริสต์เล่า จะเป็นความยากลำบาก หรือความทุกข์ หรือการข่มเหง หรือการกันดารอาหาร หรือการเปลือยกาย หรือการถูกโพยภัย หรือการถูกคมดาบหรือ
8:36 ตามที่มีเขียนไว้แล้วว่า ‘เพราะเห็นแก่พระองค์ ข้าพระองค์ทั้งหลายจึงถูกประหารวันยังค่ำ ข้าพระองค์ทั้งหลายถูกนับว่าเป็นเหมือนแกะสำหรับการเอาไปฆ่า’
8:37 ไม่เลย ในสิ่งทั้งหลายเหล่านี้ พวกเราเป็นยิ่งกว่าเหล่าผู้พิชิตโดยทางพระองค์ผู้ได้ทรงรักพวกเรา
8:38 เพราะข้าพเจ้าเชื่อมั่นว่า แม้แต่ความตาย หรือชีวิต หรือบรรดาทูตสวรรค์ หรือบรรดาเทพผู้ครอบครองอาณาจักร หรือบรรดาเทพผู้มีอำนาจ หรือสิ่งทั้งหลายซึ่งอยู่ในปัจจุบันนี้ หรือสิ่งทั้งหลายซึ่งจะมาในภายหน้า
8:39 หรือซึ่งสูง หรือซึ่งลึก หรือสิ่งอื่นใดที่ได้ทรงสร้างแล้วนั้น จะไม่สามารถแยกพวกเราออกจากความรักของพระเจ้า ซึ่งอยู่ในพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเราได้


โรม 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ความห่วงใยของเปาโลที่มีต่อชนชาติอิสราเอล
9:1 ข้าพเจ้ากล่าวความจริงในพระคริสต์ ข้าพเจ้าไม่ได้มุสา จิตสำนึกของข้าพเจ้าเป็นพยานฝ่ายข้าพเจ้าในพระวิญญาณบริสุทธิ์ด้วย
9:2 ว่า ข้าพเจ้ามีความทุกข์หนักและความโศกเศร้าในใจของข้าพเจ้าเสมอ
9:3 เพราะข้าพเจ้าอยากขอให้ข้าพเจ้าเองถูกสาปแช่งให้ตัดขาดจากพระคริสต์ เพราะเห็นแก่พี่น้องของข้าพเจ้า คือญาติพี่น้องของข้าพเจ้าตามเนื้อหนัง
9:4 ผู้ซึ่งเป็นคนอิสราเอล ซึ่งการทรงรับเป็นบุตรเป็นของพวกเขา ทั้งสง่าราศี และบรรดาพันธสัญญา และการประทานพระราชบัญญัติ และการรับใช้พระเจ้า และพระสัญญาทั้งหลาย
9:5 ซึ่งบรรพบุรุษทั้งหลายเป็นของพวกเขา และซึ่งตามเนื้อหนังพระคริสต์ได้ทรงถือกำเนิดมาจากพวกเขา พระองค์ผู้ทรงอยู่เหนือสิ่งสารพัด พระเจ้าผู้ทรงรับการถวายสาธุการเป็นนิตย์ เอเมน

มิใช่ชาวยิวจะอยู่ฝ่ายจิตวิญญาณทุกคน
9:6 แต่มิใช่ราวกับว่าพระวจนะของพระเจ้าได้ไร้ประโยชน์ไป เพราะว่าพวกเขาไม่ได้เป็นคนอิสราเอลทุกคน ซึ่งมาจากอิสราเอล
9:7 และไม่ใช่เพราะว่าพวกเขาเป็นเชื้อสายของอับราฮัม พวกเขาทุกคนจึงเป็นลูกทั้งหลายแท้ของท่านด้วย แต่ ‘เชื้อสายของเจ้าจะถูกเรียกในอิสอัค’
9:8 คือว่า เขาทั้งหลายซึ่งเป็นลูกทั้งหลายตามเนื้อหนัง คนเหล่านี้ก็ไม่นับว่าเป็นลูกทั้งหลายของพระเจ้า แต่ลูกทั้งหลายแห่งพระสัญญานั้นจึงจะนับว่าเป็นเชื้อสายได้
9:9 เพราะนี่คือถ้อยคำแห่งพระสัญญาว่า ‘คราวนี้เราจะมาและนางซาราห์จะมีบุตรชาย’

พระเจ้าทรงเลือกยาโคบ
9:10 และมิใช่สิ่งนี้เท่านั้น แต่เมื่อนางเรเบคาห์ได้มีครรภ์กับชายคนหนึ่งด้วย คืออิสอัคบรรพบุรุษของพวกเรา
9:11 (ด้วยว่าเมื่อลูกเหล่านั้นยังไม่บังเกิดมา และยังไม่ได้กระทำดีหรือชั่วร้ายใด ๆ เพื่อพระประสงค์ของพระเจ้าตามการทรงเลือกนั้นจะตั้งมั่นคงอยู่ ไม่ใช่แห่งบรรดาการกระทำ แต่ของพระองค์ผู้ทรงเรียก)
9:12 มีการกล่าวเช่นนี้แก่นางนั้นว่า ‘พี่จะรับใช้น้อง’
9:13 ตามที่มีเขียนไว้แล้วว่า ‘เราได้รักยาโคบ แต่เราได้เกลียดชังเอซาว’
9:14 เช่นนั้นแล้วพวกเราจะว่าอะไร มีความไม่ชอบธรรมอยู่กับพระเจ้าหรือ ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย
9:15 เพราะพระองค์ตรัสแก่โมเสสว่า ‘เราประสงค์จะเมตตาผู้ใด เราก็จะเมตตาผู้นั้น และเราประสงค์จะกรุณาผู้ใด เราก็จะกรุณาผู้นั้น’
9:16 ดังนั้นจึงไม่ได้เป็นของผู้ที่มีความประสงค์ หรือของผู้ที่วิ่งแข่ง แต่เป็นของพระเจ้าผู้ทรงสำแดงพระเมตตา
9:17 เพราะพระคัมภีร์กล่าวแก่ฟาโรห์ว่า ‘เพราะเหตุนี้เองเราจึงได้ให้เจ้ามีตำแหน่งสูง เพื่อเราจะแสดงฤทธานุภาพของเราในเจ้า และเพื่อให้นามของเราถูกประกาศออกไปทั่วแผ่นดินโลก’
9:18 เหตุฉะนั้นพระองค์ทรงมีความเมตตาต่อผู้ที่พระองค์ประสงค์มีความเมตตา และผู้ที่พระองค์ประสงค์ พระองค์ก็ทรงทำให้มีใจแข็งกระด้าง
9:19 แล้วท่านก็จะกล่าวแก่ข้าพเจ้าว่า “ทำไมพระองค์จึงยังทรงตำหนิ เพราะว่าผู้ใดได้ขัดขืนพระประสงค์ของพระองค์เล่า”
9:20 ไม่เลย แต่ โอ มนุษย์เอ๋ย ท่านคือผู้ใดเล่าที่จะโต้ตอบกับพระเจ้าได้ สิ่งซึ่งถูกสร้างขึ้นแล้วนั้นจะกล่าวแก่ผู้ที่สร้างสิ่งนั้นได้หรือว่า “ทำไมท่านได้สร้างข้าพเจ้าอย่างนี้”
9:21 ช่างปั้นหม้อไม่มีอำนาจเหนือดินเหนียวหรือ คือจากก้อนเดียวกันที่จะปั้นภาชนะอันหนึ่งให้มีเกียรติ และอีกอันหนึ่งให้ไร้เกียรติ
9:22 ถ้าพระเจ้า ซึ่งทรงประสงค์จะสำแดงพระพิโรธของพระองค์ และเพื่อทรงให้ฤทธิ์เดชของพระองค์เป็นที่รู้จัก ได้ทรงอดกลั้นพระทัยไว้ช้านานกับบรรดาภาชนะแห่งพระพิโรธ ซึ่งจัดเตรียมไว้สำหรับความพินาศ
9:23 และเพื่อพระองค์จะทรงให้ความอุดมสมบูรณ์แห่งสง่าราศีของพระองค์เป็นที่รู้จักแก่บรรดาภาชนะแห่งพระเมตตา ซึ่งพระองค์ได้ทรงจัดเตรียมไว้ล่วงหน้าแล้วให้เข้าสู่สง่าราศี
9:24 คือพวกเราเอง ผู้ซึ่งพระองค์ได้ทรงเรียกแล้ว มิใช่เป็นของพวกยิวพวกเดียว แต่เป็นของพวกคนต่างชาติด้วย

คนอิสราเอลที่เหลืออยู่จะได้รับความรอด
9:25 ตามที่พระองค์ตรัสไว้ในพระคัมภีร์โฮเชยาด้วยว่า ‘เราจะเรียกเขาเหล่านั้นว่าเป็นชนชาติของเรา ซึ่งเมื่อก่อนไม่ได้เป็นชนชาติของเรา และจะเรียกนางว่าเป็นที่รัก ซึ่งเมื่อก่อนไม่ได้เป็นที่รัก
9:26 และต่อมาในสถานที่ซึ่งได้ทรงกล่าวแก่พวกเขาว่า “เจ้าทั้งหลายไม่ใช่ชนชาติของเรา” ในที่นั้นเองพวกเขาจะถูกเรียกว่า เป็นบุตรทั้งหลายของพระเจ้าผู้ทรงพระชนม์อยู่’
9:27 ท่านอิสยาห์ร้องประกาศเรื่องพวกอิสราเอลด้วยว่า ‘ถึงแม้ว่าจำนวนของลูกหลานของอิสราเอลจะเป็นเหมือนเม็ดทรายแห่งทะเล คนที่เหลืออยู่จะรอด
9:28 ด้วยว่าพระองค์จะทรงให้การนั้นสำเร็จ และจะให้สำเร็จโดยเร็วพลันในความชอบธรรม เพราะว่าองค์พระผู้เป็นเจ้าจะทรงให้การนั้นสำเร็จโดยเร็วพลันบนพิภพนี้’
9:29 และตามที่ท่านอิสยาห์ได้กล่าวไว้เมื่อก่อนว่า ‘นอกจากองค์พระผู้เป็นเจ้าจอมโยธาได้ทรงเหลือเชื้อสายไว้ให้พวกเราบ้าง พวกเราก็จะได้เป็นเหมือนเมืองโสโดม และจะเป็นเหมือนเมืองโกโมราห์’
9:30 เช่นนั้นแล้วพวกเราจะว่าอะไร คือว่าพวกคนต่างชาติซึ่งไม่ได้ติดตามความชอบธรรม ก็ได้ถึงความชอบธรรมแล้ว คือความชอบธรรมซึ่งเป็นของความเชื่อ
9:31 แต่พวกอิสราเอล ซึ่งได้ติดตามพระราชบัญญัติแห่งความชอบธรรม ก็ไม่ได้ถึงพระราชบัญญัติแห่งความชอบธรรมนั้น
9:32 เพราะเหตุใดเล่า เพราะว่าพวกเขามิได้แสวงหาความชอบธรรมนั้นโดยความเชื่อ แต่เสมือนแสวงหาความชอบธรรมนั้นโดยบรรดาการกระทำแห่งพระราชบัญญัติ ด้วยว่าพวกเขาได้สะดุดที่หินสะดุดก้อนนั้น
9:33 ตามที่มีเขียนไว้แล้วว่า ‘ดูเถิด เราได้วางหินสะดุดก้อนหนึ่งและศิลาแห่งการขัดเคืองใจไว้ในศิโยน และผู้ใดก็ตามที่เชื่อในพระองค์นั้นจะไม่อับอาย’


โรม 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ชนชาติอิสราเอลไม่รู้จักความชอบธรรม
10:1 พี่น้องทั้งหลาย ความปรารถนาแห่งใจของข้าพเจ้าและคำอธิษฐานต่อพระเจ้าเพื่อคนอิสราเอลนั้น คือขอให้เขาทั้งหลายรอด
10:2 ด้วยว่าข้าพเจ้าเป็นพยานให้พวกเขาว่า พวกเขามีความกระตือรือร้นในเรื่องพระเจ้า แต่ไม่ได้เป็นตามความรู้
10:3 เพราะว่าพวกเขาขาดความรู้เกี่ยวกับความชอบธรรมของพระเจ้า และโดยที่พยายามจะตั้งความชอบธรรมของตนเอง จึงไม่ยอมให้พวกเขาเองอยู่ใต้อำนาจของความชอบธรรมของพระเจ้า
10:4 เพราะว่าพระคริสต์ทรงเป็นจุดจบของพระราชบัญญัติ เพื่อความชอบธรรมแก่ทุกคนที่เชื่อ
10:5 เพราะว่าโมเสสได้บรรยายถึงความชอบธรรมซึ่งมาโดยพระราชบัญญัติว่า ‘มนุษย์คนใดซึ่งกระทำสิ่งเหล่านั้นจะดำรงชีวิตโดยการกระทำเหล่านั้น’

ความรอดอันไม่คิดค่าสำหรับทุกคนที่เชื่อในพระคริสต์
10:6 แต่ความชอบธรรมซึ่งมาโดยความเชื่อนั้น กล่าวอย่างนี้ว่า “อย่าพูดในใจของเจ้าว่า ผู้ใดจะขึ้นไปยังสวรรค์” (คือเพื่อจะนำพระคริสต์ลงมาจากเบื้องบน)
10:7 หรือ “ผู้ใดจะลงไปยังที่ลึก” (คือเพื่อจะนำพระคริสต์ขึ้นมาจากความตายอีก)
10:8 แต่ความชอบธรรมนั้นกล่าวว่าอะไร “ถ้อยคำนั้นอยู่ใกล้ท่าน คืออยู่ในปากของท่านและอยู่ในใจของท่าน” คือถ้อยคำแห่งความเชื่อซึ่งพวกเราประกาศอยู่นั้น
10:9 คือว่าถ้าท่านจะยอมรับพระเยซูเจ้าด้วยปากของท่าน และจะเชื่อในใจของท่านว่าพระเจ้าได้ทรงชุบพระองค์ให้เป็นขึ้นมาจากความตาย ท่านจะรอด
10:10 เหตุว่าด้วยใจมนุษย์จึงเชื่อไปสู่ความชอบธรรม และด้วยปากเขาจึงยอมรับไปสู่ความรอด
10:11 เพราะพระคัมภีร์กล่าวว่า ‘ผู้ใดก็ตามที่เชื่อในพระองค์นั้นจะไม่อับอาย’
10:12 เหตุว่าไม่มีความแตกต่างกันระหว่างพวกยิวและพวกกรีก ด้วยว่าองค์พระผู้เป็นเจ้าองค์เดียวกันซึ่งทรงอยู่เหนือทุกคน โปรดอย่างบริบูรณ์แก่ทุกคนที่ร้องทูลต่อพระองค์
10:13 เพราะว่า ‘ผู้ใดก็ตามที่จะร้องออกพระนามขององค์พระผู้เป็นเจ้าก็จะรอด’

ความสำคัญของผู้ประกาศข่าวประเสริฐ
10:14 แล้วเขาทั้งหลายจะร้องทูลต่อพระองค์ในผู้ซึ่งพวกเขายังไม่เชื่ออย่างไรได้ และเขาทั้งหลายจะเชื่อในพระองค์ผู้ซึ่งพวกเขายังไม่เคยได้ยินอย่างไรได้ และเขาทั้งหลายจะได้ยินโดยปราศจากผู้ประกาศอย่างไรได้
10:15 และเขาทั้งหลายจะประกาศอย่างไรได้นอกจากว่าพวกเขาถูกส่งออกไป ตามที่มีเขียนไว้แล้วว่า ‘เท้าของคนเหล่านั้นที่ประกาศข่าวประเสริฐแห่งสันติสุข และนำข่าวประเสริฐแห่งสิ่งทั้งหลายที่ดีมา ก็งามสักเท่าใด’
10:16 แต่พวกเขาทุกคนไม่ได้เชื่อฟังข่าวประเสริฐนั้น เพราะท่านอิสยาห์กล่าวว่า ‘พระองค์เจ้าข้า ใครเล่าได้เชื่อสิ่งที่ได้ยินจากพวกเรา’
10:17 ฉะนั้นความเชื่อจึงมาโดยการได้ยิน และการได้ยินก็มาโดยพระวจนะของพระเจ้า
10:18 แต่ข้าพเจ้ากล่าวว่า “เขาทั้งหลายไม่ได้ยินหรือ” ใช่แล้ว อย่างแท้จริง ‘เสียงของพวกเขาออกไปทั่วแผ่นดินโลก และบรรดาถ้อยคำของพวกเขาไปถึงที่สุดปลายพิภพ’
10:19 แต่ข้าพเจ้ากล่าวว่า “คนอิสราเอลไม่ได้ทราบหรือ” ตอนแรกโมเสสกล่าวว่า ‘เราจะยั่วยุพวกเจ้าให้ริษยาโดยคนเหล่านั้นที่ไม่ใช่ชนชาติหนึ่งชนชาติใด และโดยประชาชาติที่โฉดเขลา เราจะทำให้พวกเจ้าโมโห’
10:20 แต่ท่านอิสยาห์กล้าหาญมากและกล่าวว่า ‘เราได้ถูกพบโดยคนเหล่านั้นที่มิได้แสวงหาเรา เราได้ปรากฏแก่คนเหล่านั้นที่มิได้ถามหาเรา’
10:21 แต่แก่คนอิสราเอล ท่านกล่าวว่า ‘ตลอดวันเราได้ยื่นมือทั้งสองของเราออกต่อชนชาติหนึ่งซึ่งไม่เชื่อฟังและมักกบฏ’


โรม 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

คนอิสราเอลที่เหลืออยู่จะได้รับความรอด
11:1 ข้าพเจ้าจึงกล่าวว่า “พระเจ้าทรงทอดทิ้งชนชาติของพระองค์แล้วหรือ” ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย ด้วยว่าข้าพเจ้าเองก็เป็นคนอิสราเอล เป็นเชื้อสายของอับราฮัม เป็นเผ่าเบนยามิน
11:2 พระเจ้ามิได้ทรงทอดทิ้งชนชาติของพระองค์นั้นซึ่งพระองค์ทรงทราบล่วงหน้าแล้ว พวกท่านไม่ทราบหรือว่าพระคัมภีร์กล่าวอะไรเรื่องท่านเอลียาห์ คือท่านทูลขอต่อพระเจ้าโดยกล่าวโทษพวกอิสราเอลว่า
11:3 ‘พระองค์เจ้าข้า พวกเขาได้ฆ่าพวกศาสดาพยากรณ์ของพระองค์ และได้ขุดทำลายบรรดาแท่นบูชาของพระองค์ลงเสีย และข้าพระองค์เหลืออยู่แต่คนเดียว และพวกเขาแสวงหาชีวิตของข้าพระองค์’
11:4 แต่คำตอบของพระเจ้ากล่าวอะไรแก่ท่าน ‘เราได้สงวนเจ็ดพันคนไว้สำหรับเรา ผู้ซึ่งมิได้คุกเข่าลงต่อรูปพระบาอัล’
11:5 แล้วบัดนี้ก็ยังมีพวกที่เหลืออยู่เช่นกันตามการทรงเลือกไว้แห่งพระคุณ
11:6 และถ้าเป็นโดยพระคุณ การทรงเลือกไว้นั้นจึงหาได้เป็นโดยบรรดาการกระทำไม่ มิฉะนั้นพระคุณก็ไม่เป็นพระคุณจริงอีกต่อไป แต่ถ้าการทรงเลือกไว้นั้นเป็นโดยบรรดาการกระทำแล้ว มันก็หาได้เป็นโดยพระคุณอีกต่อไปไม่ มิฉะนั้นการกระทำก็ไม่เป็นการกระทำจริงอีกต่อไป

ข่าวประเสริฐได้ประกาศให้คนต่างชาติ
11:7 ถ้าเช่นนั้นจะเป็นอย่างไร คนอิสราเอลไม่ได้รับสิ่งซึ่งเขาแสวงหา แต่การทรงเลือกไว้ก็ได้รับสิ่งนั้น และพวกที่เหลือนั้นก็ถูกบังตา
11:8 (ตามที่มีเขียนไว้แล้วว่า ‘พระเจ้าได้ประทานวิญญาณแห่งการเซื่องซึมแก่พวกเขา ตาเพื่อพวกเขาจะมองไม่เห็น และหูเพื่อพวกเขาจะไม่ได้ยิน’) จนถึงทุกวันนี้
11:9 และดาวิดกล่าวว่า ‘ขอให้สำรับของพวกเขากลายเป็นบ่วงแร้ว และกับดัก และเป็นหินสะดุด และเป็นการตอบสนองแก่พวกเขา
11:10 ขอให้ตาของพวกเขามืดไป เพื่อพวกเขาจะมองไม่เห็น และให้หลังของพวกเขาถูกงอค่อมตลอดไป’
11:11 ข้าพเจ้าจึงกล่าวว่า “พวกเขาได้สะดุดเพื่อพวกเขาจะหกล้มหรือ” ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย แต่ตรงกันข้ามโดยการหกล้มของพวกเขา ความรอดจึงได้มาถึงพวกคนต่างชาติ เพื่อจะยั่วยุพวกเขาให้ริษยา
11:12 บัดนี้ถ้าการหกล้มของพวกเขานำไปสู่ความอุดมสมบูรณ์ของทั้งโลก และถ้าการพ่ายแพ้ของพวกเขานำไปสู่ความอุดมสมบูรณ์ของคนต่างชาติ ความสมบูรณ์ของพวกเขาจะยิ่งมากกว่าเดิมสักเท่าใด

คนต่างชาติควรจะรับฟังคำเตือนนั้น
11:13 ด้วยว่าข้าพเจ้ากล่าวแก่พวกท่าน พวกคนต่างชาติ เพราะเหตุข้าพเจ้าเป็นอัครทูตของพวกคนต่างชาติ ข้าพเจ้าจึงยกย่องหน้าที่ของข้าพเจ้า

คนอิสราเอลจะได้กลับคืนดีกับพระเจ้าอีก
11:14 ถ้าโดยวิธีใดก็ตาม ข้าพเจ้าอาจกระตุ้นพวกเขาซึ่งเป็นเนื้อหนังของข้าพเจ้าให้เลียนแบบ และอาจช่วยบางคนในพวกเขาให้รอด
11:15 เพราะว่าถ้าการทอดทิ้งพวกเขาเป็นเหตุให้มีการกลับคืนดีกันของโลก การทรงรับพวกเขากลับมาก็จะเป็นอะไร นอกจากเป็นการเป็นขึ้นมาจากความตาย
11:16 ด้วยว่าถ้าผลแรกบริสุทธิ์ ทั้งก้อนก็บริสุทธิ์ด้วย และถ้ารากบริสุทธิ์ กิ่งทั้งหลายก็บริสุทธิ์ด้วย
11:17 แต่ถ้ากิ่งบางกิ่งถูกหักออกเสียแล้ว และตัวท่านที่เป็นต้นมะกอกป่า ถูกต่อกิ่งเข้าไปท่ามกลางกิ่งเหล่านั้น และพร้อมกับกิ่งเหล่านั้นเข้าส่วนของรากและความอ้วนพีของต้นมะกอกนั้น
11:18 อย่าอวดดีต่อกิ่งเหล่านั้น แต่ถ้าท่านอวดดี ท่านไม่ได้เลี้ยงรากนั้น แต่รากต่างหากเลี้ยงท่าน
11:19 แล้วท่านก็จะกล่าวว่า “กิ่งเหล่านั้นได้ถูกหักออกเสียแล้วก็เพื่อข้าพเจ้าจะได้ถูกต่อกิ่งเข้าไป”
11:20 ถูกแล้ว เพราะเหตุความไม่เชื่อกิ่งเหล่านั้นจึงได้ถูกหักออกเสีย และท่านก็อยู่ได้โดยความเชื่อ อย่าอวดตัวไปเลย แต่จงเกรงกลัว
11:21 เพราะว่าถ้าพระเจ้ามิได้ทรงงดโทษกิ่งตามธรรมชาติเหล่านั้น จงระวังให้ดีเกรงว่าพระองค์จะไม่ทรงงดโทษท่านเหมือนกัน
11:22 เหตุฉะนั้นจงพิจารณาดูความดีและความเข้มงวดของพระเจ้า สำหรับคนเหล่านั้นที่หลงผิดไปก็ทรงเข้มงวด แต่สำหรับท่านก็ทรงมีความดี ถ้าท่านจะดำรงอยู่ในความดีของพระองค์นั้นต่อไป มิฉะนั้นท่านก็จะถูกตัดออกเสียด้วย
11:23 และเขาทั้งหลายด้วย ถ้าพวกเขาไม่ดำรงอยู่ในความไม่เชื่อสืบไป ก็จะถูกต่อกิ่งเข้าไป เพราะว่าพระเจ้าทรงฤทธิ์ที่จะต่อกิ่งพวกเขาเข้าอีกได้
11:24 เพราะว่าถ้าท่านถูกหักออกจากต้นมะกอกป่าซึ่งเป็นต้นไม้ป่าตามธรรมชาติ และถูกต่อกิ่งเข้ากับต้นมะกอกพันธุ์ดีซึ่งผิดธรรมชาติอยู่แล้ว การที่จะเอากิ่งเหล่านี้ ซึ่งเป็นกิ่งตามธรรมชาติ มาต่อกิ่งเข้ากับต้นมะกอกของมันเอง ก็จะยิ่งไปกว่านั้นสักเท่าใด
11:25 ด้วยว่า พี่น้องทั้งหลาย ข้าพเจ้าไม่อยากให้พวกท่านขาดความรู้เกี่ยวกับข้อความลึกลับนี้ เกรงว่าพวกท่านจะอวดรู้ในความคิดทั้งหลายของตัวเอง ที่ความมืดบอดได้เกิดขึ้นกับบางคนในพวกอิสราเอล จนกว่าความสมบูรณ์ของพวกคนต่างชาติจะเข้ามา
11:26 และดังนั้น อิสราเอลทั้งหมดก็จะได้รับความรอด ตามที่มีเขียนไว้แล้วว่า ‘พระผู้ช่วยให้รอดพ้นจะเสด็จออกมาจากเมืองศิโยน และจะทรงหันความอธรรมไปเสียจากยาโคบ
11:27 เพราะว่านี่เป็นพันธสัญญาของเรากับเขาทั้งหลาย เมื่อเราจะเอาบาปทั้งหลายของพวกเขาไปเสีย’
11:28 เกี่ยวกับข่าวประเสริฐนั้น เขาเหล่านั้นก็เป็นบรรดาศัตรูเพราะเห็นแก่พวกท่าน แต่เกี่ยวกับการทรงเลือกไว้ พวกเขาก็เป็นที่รักเพราะเห็นแก่บรรพบุรุษ
11:29 เพราะว่าบรรดาของประทานและการทรงเรียกของพระเจ้านั้น ก็ปราศจากการเปลี่ยนพระทัย
11:30 ด้วยว่าพวกท่านในสมัยก่อนมิได้เชื่อพระเจ้า แต่บัดนี้ได้รับความเมตตาโดยทางความไม่เชื่อของพวกเขาฉันใด
11:31 บัดนี้พวกเขาก็มิได้เชื่อเช่นกัน เพื่อว่าโดยทางความเมตตาของพวกท่าน พวกเขาจะได้รับความเมตตาด้วยฉันนั้น
11:32 เพราะว่าพระเจ้าทรงนับว่าพวกเขาทุกคนอยู่ในฐานะที่ไม่เชื่อ เพื่อพระองค์จะได้ทรงพระเมตตาแก่พวกเขาทุกคน
11:33 โอ ความล้ำลึกแห่งความอุดมสมบูรณ์ของทั้งพระปัญญาและความรู้ของพระเจ้านั้นมีมากสักเท่าใด คำตัดสินของพระองค์นั้นเหลือที่จะหยั่งรู้ได้ และทางทั้งหลายของพระองค์ก็เหลือที่จะสืบเสาะได้
11:34 เพราะว่า ‘ผู้ใดเล่ารู้จักพระทัยขององค์พระผู้เป็นเจ้า หรือผู้ใดเล่าเป็นที่ปรึกษาของพระองค์
11:35 หรือผู้ใดเล่าได้ถวายสิ่งหนึ่งสิ่งใดแด่พระองค์ก่อน และจะทรงตอบแทนสิ่งนั้นแก่เขาอีก’
11:36 ด้วยว่าสิ่งสารพัดเป็นของพระองค์ และโดยทางพระองค์และเพื่อพระองค์ ขอสง่าราศีจงมีแด่พระองค์สืบ ๆ ไปเป็นนิตย์ เอเมน


โรม 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ร่างกายของคริสเตียนเป็นเครื่องบูชาที่มีชีวิต
12:1 เหตุฉะนั้น ข้าพเจ้าจึงวิงวอนพวกท่าน พี่น้องทั้งหลาย โดยบรรดาความเมตตาของพระเจ้า ให้พวกท่านถวายร่างกายของพวกท่าน เป็นเครื่องบูชาที่มีชีวิต อันบริสุทธิ์ เป็นที่พอพระทัยแด่พระเจ้า ซึ่งเป็นการรับใช้ที่เหมาะสมของพวกท่าน
12:2 และอย่าทำเหมือนกับชาวโลกนี้ แต่พวกท่านจงรับการเปลี่ยนแปลงโดยให้ความคิดของพวกท่านเปลี่ยนใหม่เถิด เพื่อพวกท่านจะได้พิสูจน์ว่าอะไรเป็นน้ำพระทัยนั้นของพระเจ้าที่ดีและเป็นที่ชอบพระทัย และสมบูรณ์แบบ

คริสเตียนทุกคนเป็นอวัยวะของร่างกายเดียวกัน
12:3 ข้าพเจ้าขอกล่าว โดยพระคุณซึ่งได้ประทานแก่ข้าพเจ้าแล้ว แก่ทุกคนที่อยู่ท่ามกลางพวกท่านว่า อย่าคิดถือตัวเกินกว่าที่ตนควรจะคิดนั้น แต่จงคิดให้ถ่อมสุขุม ตามที่พระเจ้าได้โปรดประทานแก่มนุษย์ทุกคนตามขนาดแห่งความเชื่อ
12:4 เพราะว่าพวกเรามีอวัยวะหลายอย่างในร่างกายเดียว และอวัยวะทั้งหมดมิได้มีหน้าที่เหมือนกันฉันใด
12:5 พวกเรา ผู้เป็นหลายคน ยังเป็นกายเดียวกันในพระคริสต์ และทุกคนเป็นอวัยวะทั้งหลายแก่กันและกันฉันนั้น
12:6 เมื่อมีบรรดาของประทานที่แตกต่างกันตามพระคุณที่ได้ประทานให้แก่พวกเรา ถ้าเป็นการพยากรณ์ ก็จงให้พวกเราพยากรณ์ตามสัดส่วนแห่งความเชื่อ
12:7 หรือการรับใช้ ก็จงให้พวกเราทำการรับใช้ของพวกเรา หรือผู้ที่สั่งสอน ก็จงสั่งสอน
12:8 หรือผู้ที่เตือนสติ ก็จงเตือนสติ ผู้ที่ทำทาน ก็จงให้เขาทำสิ่งนั้นด้วยความจริงใจ ผู้ที่ครอบครอง ก็จงทำด้วยความขยันขันแข็ง ผู้ที่แสดงความเมตตา ก็จงทำด้วยความเบิกบานใจ

คริสเตียนมีความรักและสามัคคีธรรมซึ่งกันและกัน
12:9 จงให้ความรักเป็นอยู่โดยปราศจากมารยา จงเกลียดชังสิ่งที่ชั่วร้าย จงยึดมั่นอยู่กับสิ่งที่ดี
12:10 จงรักกันและกันด้วยความรักฉันพี่น้อง ในการให้เกียรติ จงแสดงความเคารพต่อกันและกัน
12:11 อย่าเกียจคร้านในการงาน จงกระตือรือร้นในจิตวิญญาณ จงรับใช้องค์พระผู้เป็นเจ้า
12:12 จงปีติยินดีในความหวัง จงอดทนในความยากลำบาก จงขะมักเขม้นต่อไปในการอธิษฐาน
12:13 จงแจกจ่ายให้แก่ความจำเป็นของพวกวิสุทธิชน จงมีน้ำใจอัธยาศัยไมตรี
12:14 จงอวยพรคนเหล่านั้นซึ่งข่มเหงพวกท่าน จงอวยพรและอย่าแช่งด่าเลย
12:15 จงปีติยินดีกับคนทั้งหลายที่ปีติยินดี จงร้องไห้กับคนทั้งหลายที่ร้องไห้
12:16 จงเป็นน้ำหนึ่งใจเดียวกันต่อกันและกัน อย่าใฝ่สูง แต่จงถ่อมใจลงสู่คนที่มีฐานะต่ำต้อย อย่าถือว่าตัวฉลาดในบรรดาความคิดของพวกท่านเอง

วิธีปฏิบัติต่อคนภายนอก
12:17 อย่าทำความชั่วร้ายตอบแทนความชั่วร้ายแก่ผู้หนึ่งผู้ใดเลย ‘แต่จงมุ่งกระทำสิ่งทั้งหลายที่ซื่อสัตย์ในสายตาของคนทั้งปวง’
12:18 ถ้าเป็นไปได้ มากเท่ากับที่อยู่ในพวกท่าน จงอยู่อย่างสงบสุขกับทุกคน
12:19 พวกที่รักอย่างยิ่ง อย่าแก้แค้นให้ตัวพวกท่านเอง แต่จงเปิดทางให้แก่พระพิโรธดีกว่า เพราะมีเขียนไว้แล้วว่า ‘องค์พระผู้เป็นเจ้าตรัสว่า “การแก้แค้นเป็นของเรา เราจะตอบสนอง”
12:20 เหตุฉะนั้น ถ้าศัตรูของท่านหิว จงให้อาหารแก่เขา ถ้าเขากระหาย จงให้เขาดื่ม เพราะว่าโดยการทำอย่างนั้นท่านจะสุมถ่านทั้งหลายแห่งไฟไว้บนศีรษะของเขา’
12:21 อย่าถูกเอาชนะด้วยความชั่วร้าย แต่จงเอาชนะความชั่วร้ายด้วยความดี


โรม 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

คริสเตียนจงยอมอยู่ใต้การปกครองของผู้มีอำนาจ
13:1 จงให้ทุกคนยอมอยู่ใต้บังคับของบรรดาผู้ที่มีอำนาจสูงกว่า เพราะว่าไม่มีอำนาจใดเลยที่ไม่ได้มาจากพระเจ้า และบรรดาผู้ที่มีอำนาจนั้นถูกแต่งตั้งขึ้นโดยพระเจ้า
13:2 เหตุฉะนั้นผู้ใดก็ตามที่ต่อต้านอำนาจนั้นก็ต่อต้านบัญญัติของพระเจ้า และคนทั้งหลายที่ต่อต้าน จะได้รับพระอาชญามาสู่ตนเอง
13:3 เพราะว่าบรรดาผู้ครอบครองนั้นไม่น่าหวาดกลัวต่อการงานทั้งหลายที่ดี แต่ต่อความชั่วร้าย แล้วท่านไม่ประสงค์ที่จะกลัวอำนาจนั้นหรือ จงกระทำสิ่งซึ่งดี และท่านจะได้รับการสรรเสริญจากผู้มีอำนาจนั้น
13:4 เพราะว่าผู้ครอบครองนั้นเป็นผู้รับใช้ของพระเจ้าแก่ท่านสำหรับความดี แต่ถ้าท่านกระทำสิ่งซึ่งชั่วร้าย ก็จงกลัวเถิด เพราะว่าผู้ครอบครองนั้นหาได้ถือดาบไว้อย่างเปล่าประโยชน์ไม่ ด้วยว่าเขาเป็นผู้รับใช้ของพระเจ้า เป็นผู้แก้แค้นเพื่อลงพระพิโรธแก่ผู้ที่กระทำความชั่วร้าย
13:5 เหตุฉะนั้นพวกท่านจะต้องอยู่ใต้บังคับบัญชา มิใช่เพราะเหตุพระพิโรธเท่านั้น แต่เพราะเห็นแก่จิตสำนึกด้วย
13:6 เพราะว่าด้วยเหตุนี้เองพวกท่านจงจ่ายส่วยอากรด้วย เพราะว่าบรรดาผู้มีอำนาจนั้นเป็นผู้รับใช้ทั้งหลายของพระเจ้า ซึ่งคอยรับใช้อย่างต่อเนื่องในสิ่งนี้เอง
13:7 เหตุฉะนั้นจงให้แก่ทุกคนตามที่เขาสมควรได้รับ ส่วยอากรจงให้แก่ผู้ที่สมควรได้รับส่วยอากร ภาษีจงให้แก่ผู้ที่สมควรได้รับภาษี ความยำเกรงจงให้แก่ผู้ที่สมควรได้รับความยำเกรง เกียรติยศจงให้แก่ผู้ที่สมควรได้รับเกียรติยศ

“เราจะรักเพื่อนบ้านเหมือนรักตนเอง” ได้อย่างไร
13:8 อย่าเป็นหนี้สิ่งใด ๆ แก่มนุษย์คนใดเลย ยกเว้นที่จะรักซึ่งกันและกัน เพราะว่าผู้ที่รักคนอื่นก็ทำให้พระราชบัญญัติสำเร็จแล้ว
13:9 ด้วยว่าคำตรัสนี้ ‘เจ้าอย่าเล่นชู้ เจ้าอย่าฆ่าคน เจ้าอย่าลักทรัพย์ เจ้าอย่าเป็นพยานเท็จ เจ้าอย่าโลภ’ และถ้ามีพระบัญญัติอื่นใด มันก็ถูกเข้าใจอย่างย่อ ๆ ในถ้อยคำนี้คือ ‘เจ้าจงรักเพื่อนบ้านของเจ้าเหมือนตนเอง’
13:10 ความรักไม่ทำอันตรายแก่เพื่อนบ้านของตนเลย เหตุฉะนั้นความรักจึงเป็นการทำให้พระราชบัญญัติสำเร็จแล้ว
13:11 และนี่แหละ โดยทราบกาลสมัยว่า บัดนี้เป็นเวลาที่ควรจะตื่นจากการหลับแล้ว เพราะว่าบัดนี้ความรอดของพวกเราก็ใกล้กว่าเมื่อพวกเราได้รับเชื่อนั้น
13:12 กลางคืนล่วงไปมากแล้ว กลางวันก็มาใกล้แล้ว เหตุฉะนั้นจงให้พวกเราถอดทิ้งการงานเหล่านั้นแห่งความมืด และจงให้พวกเราสวมเครื่องอาวุธแห่งความสว่าง
13:13 จงให้พวกเราดำเนินอย่างซื่อสัตย์ เหมือนอย่างในเวลากลางวัน มิใช่ในการสนุกสนานเฮฮาและการมึนเมา มิใช่ในการลามกและการหยาบโลน มิใช่ในการวิวาทและการริษยากัน
13:14 แต่ท่านทั้งหลายจงสวมตัวด้วยพระเยซูคริสต์เจ้า และอย่าจัดเตรียมอะไรไว้สำหรับเนื้อหนัง เพื่อสนองบรรดาราคะตัณหาของเนื้อหนังนั้น


โรม 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ความรักของคริสเตียนต้องยอมทนต่อผู้ที่มีธรรมเนียมต่างกัน
14:1 คนที่อ่อนแอในความเชื่อนั้น พวกท่านจงรับไว้ แต่มิใช่เพื่อการโต้เถียงต่าง ๆ ที่เต็มไปด้วยข้อสงสัย
14:2 ด้วยว่าคนหนึ่งเชื่อว่าตนสามารถกินทุกสิ่งได้ แต่อีกคนหนึ่ง ผู้ซึ่งอ่อนแอ ก็กินแต่พวกผัก
14:3 อย่าให้คนที่กินนั้นเหยียดหยามคนที่ไม่กิน และอย่าให้คนที่ไม่กินกล่าวโทษคนที่กิน เพราะว่าพระเจ้าได้โปรดรับเขาไว้แล้ว
14:4 ท่านเป็นใครเล่าที่กล่าวโทษผู้รับใช้ของคนอื่น ผู้รับใช้คนนั้นจะยืนอยู่หรือจะล่มจมก็แล้วแต่นายของเขา ใช่แล้ว เขาจะถูกพยุงขึ้น เพราะว่าพระเจ้าทรงฤทธิ์สามารถที่จะทำให้เขายืนอยู่ได้
14:5 คนหนึ่งถือว่าวันหนึ่งดีกว่าอีกวันหนึ่ง อีกคนหนึ่งถือว่าทุกวันเหมือนกัน จงให้ทุกคนมีความเชื่อมั่นอย่างเต็มที่ในความคิดเห็นของตนเถิด
14:6 ผู้ที่ถือวันก็ถือเพื่อถวายเกียรติแด่องค์พระผู้เป็นเจ้า และผู้ที่ไม่ถือวันก็ไม่ถือเพื่อถวายเกียรติแด่องค์พระผู้เป็นเจ้า ผู้ที่กินก็กินเพื่อถวายเกียรติแด่องค์พระผู้เป็นเจ้า เพราะเขาขอบพระคุณพระเจ้า และผู้ที่ไม่กินก็ไม่กินเพื่อถวายเกียรติแด่องค์พระผู้เป็นเจ้า และขอบพระคุณพระเจ้า
14:7 เพราะว่าไม่มีผู้ใดในพวกเรามีชีวิตอยู่เพื่อตนเองฝ่ายเดียว และไม่มีผู้ใดตายเพื่อตนเองฝ่ายเดียว
14:8 ด้วยว่าไม่ว่าพวกเรามีชีวิตอยู่ พวกเราก็มีชีวิตอยู่เพื่อองค์พระผู้เป็นเจ้า และไม่ว่าพวกเราตาย พวกเราก็ตายเพื่อองค์พระผู้เป็นเจ้า เหตุฉะนั้นไม่ว่าพวกเรามีชีวิตอยู่หรือตายไปก็ตาม พวกเราก็เป็นขององค์พระผู้เป็นเจ้า
14:9 เพราะเหตุนี้เองพระคริสต์จึงทั้งได้ทรงสิ้นพระชนม์ และได้ทรงเป็นขึ้นมา และได้ทรงกลับคืนพระชนม์อีก เพื่อพระองค์จะทรงเป็นองค์พระผู้เป็นเจ้าของทั้งคนตายและคนเป็น
14:10 แต่เหตุไฉนท่านจึงกล่าวโทษพี่น้องของท่าน หรือเหตุไฉนท่านจึงเหยียดหยามพี่น้องของท่าน เพราะว่าพวกเราทุกคนจะยืนอยู่ต่อหน้าบัลลังก์พิพากษาของพระคริสต์
14:11 เพราะมีเขียนไว้แล้วว่า ‘“เรามีชีวิตอยู่ฉันใด” องค์พระผู้เป็นเจ้าตรัสว่า “หัวเข่าทุกหัวเข่าจะคุกกราบลงต่อเรา และลิ้นทุกลิ้นจะสารภาพต่อพระเจ้า”’
14:12 ดังนั้น ทุกคนในพวกเราจึงจะทูลเรื่องราวของตัวเองต่อพระเจ้า

เพราะเห็นแก่ความรักคริสเตียนจึงยอมชนะตนเอง
14:13 เหตุฉะนั้นอย่าให้พวกเรากล่าวโทษกันและกันอีกต่อไปเลย แต่จงตัดสินใจเสียดีกว่า ว่าอย่าให้ผู้ใดวางหินสะดุด หรือโอกาสที่จะล้มลงไว้ขวางทางพี่น้องของตน
14:14 ข้าพเจ้าทราบและเชื่อมั่นโดยองค์พระเยซูเจ้าว่า ไม่มีสิ่งหนึ่งสิ่งใดที่เป็นมลทินในตัวมันเองเลย แต่สำหรับผู้ที่ถือว่าสิ่งใดเป็นมลทิน มันก็เป็นมลทินแก่เขา
14:15 แต่ถ้าพี่น้องของท่านโศกเศร้าด้วยอาหารของท่าน บัดนี้ท่านก็ไม่ได้ดำเนินในความรัก อย่าทำลายคนนั้นด้วยอาหารของท่าน ผู้ซึ่งพระคริสต์ได้ทรงสิ้นพระชนม์เพื่อเขาแล้ว
14:16 ฉะนั้นอย่าให้การดีของพวกท่านเป็นที่ถูกกล่าวร้ายได้
14:17 ด้วยว่าอาณาจักรของพระเจ้านั้นไม่ได้เป็นอาหารและเครื่องดื่ม แต่เป็นความชอบธรรม และสันติสุข และความปีติยินดีในพระวิญญาณบริสุทธิ์
14:18 เพราะว่าผู้ที่ในสิ่งเหล่านี้รับใช้พระคริสต์ก็เป็นที่พอพระทัยพระเจ้า และเป็นที่ชอบใจของมนุษย์
14:19 เหตุฉะนั้นจงให้พวกเราติดตามสิ่งทั้งหลายซึ่งทำให้เกิดสันติสุข และสิ่งเหล่านั้นซึ่งคนหนึ่งสามารถใช้เสริมสร้างอีกคนหนึ่งให้เจริญขึ้นได้
14:20 อย่าทำลายงานของพระเจ้าเพราะเรื่องอาหารเลย ทุกสิ่งทุกอย่างก็บริสุทธิ์จริง แต่เป็นการชั่วร้ายสำหรับผู้นั้นที่กินอาหารซึ่งเป็นเหตุให้หลงผิด
14:21 เป็นการดีที่จะไม่กินเนื้อสัตว์หรือดื่มน้ำองุ่นหรือทำสิ่งใด ๆ ที่เป็นเหตุให้พี่น้องของท่านสะดุด หรือหลงผิด หรือถูกทำให้อ่อนแอ
14:22 ท่านมีความเชื่อหรือ จงยึดไว้ให้มั่นสำหรับตนเองต่อพระพักตร์พระเจ้า ผู้ใดที่ไม่กล่าวโทษตนเองในสิ่งซึ่งตนอนุญาตแล้วนั้นก็เป็นสุข
14:23 และผู้ที่ยังสงสัยอยู่นั้น ก็ถูกลงพระอาชญาถ้าเขากิน เพราะว่าเขามิได้กินโดยความเชื่อ ด้วยว่าสิ่งใดก็ตามที่ไม่ได้เป็นมาโดยความเชื่อก็เป็นบาป


โรม 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

จงกระทำให้ผู้อื่นพอใจ ไม่ใช่ตัวเราเอง
15:1 ดังนั้น พวกเราที่แข็งแรงควรจะแบกรับความอ่อนไหวเหล่านั้นของคนที่อ่อนแอ และไม่ทำให้ตัวเราเองพอใจ
15:2 จงให้พวกเราทุกคนกระทำให้เพื่อนบ้านของตนพอใจ ให้เป็นประโยชน์สำหรับเขาเพื่อการเสริมสร้างให้จำเริญขึ้น
15:3 เพราะว่าแม้แต่พระคริสต์ก็มิได้ทรงกระทำให้พระองค์เองพอพระทัย แต่ตามที่มีเขียนไว้แล้วว่า ‘คำติเตียนต่าง ๆ ของบรรดาคนที่ได้ติเตียนพระองค์ ได้ตกอยู่บนข้าพระองค์แล้ว’

คริสเตียนจงยอมรับซึ่งกันและกัน
15:4 เพราะว่าสิ่งใดก็ตามที่ได้ถูกเขียนไว้ในสมัยก่อนนั้นได้ถูกเขียนไว้เพื่อการเรียนรู้ของพวกเรา เพื่อว่าพวกเรา โดยความอดทนและการปลอบประโลมใจแห่งพระคัมภีร์ จะได้มีความหวัง
15:5 บัดนี้ ขอพระเจ้าแห่งความอดทนและการปลอบประโลมใจโปรดช่วยพวกท่านให้มีน้ำหนึ่งใจเดียวต่อกันและกันตามอย่างพระเยซูคริสต์
15:6 เพื่อพวกท่าน ด้วยใจอันเดียวกันและปากอันเดียวกัน จะถวายสง่าราศีแด่พระเจ้า คือพระบิดาของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา
15:7 เหตุฉะนั้น พวกท่านจงต้อนรับกันและกัน เหมือนอย่างที่พระคริสต์ได้ทรงต้อนรับพวกเราเพื่อสง่าราศีของพระเจ้า
15:8 บัดนี้ข้าพเจ้ากล่าวว่า พระเยซูคริสต์ได้ทรงเป็นผู้รับใช้แห่งพวกที่เข้าสุหนัตเพื่อความจริงของพระเจ้า เพื่อยืนยันบรรดาพระสัญญาที่ได้ทรงกระทำไว้กับบรรพบุรุษทั้งหลาย
15:9 และเพื่อที่พวกคนต่างชาติจะได้ถวายสง่าราศีแด่พระเจ้าเพราะเหตุพระเมตตาของพระองค์ ตามที่มีเขียนไว้แล้วว่า ‘เพราะเหตุนี้ข้าพระองค์จะสารภาพต่อพระองค์ในท่ามกลางประชาชาติทั้งหลาย และร้องเพลงสรรเสริญแด่พระนามของพระองค์’
15:10 และพระองค์ตรัสอีกว่า ‘พวกเจ้า ประชาชาติทั้งหลายเอ๋ย จงชื่นชมยินดีกับประชากรของพระองค์’
15:11 และตรัสอีกว่า ‘พวกเจ้า ประชาชาติทั้งปวงเอ๋ย จงสรรเสริญองค์พระผู้เป็นเจ้าเถิด และพวกเจ้า ชนชาติทั้งหลายเอ๋ย จงยกย่องพระองค์’
15:12 และท่านอิสยาห์กล่าวอีกว่า ‘จะมีรากอันหนึ่งของเจสซี และพระองค์ที่จะทรงขึ้นมาเพื่อครอบครองเหนือบรรดาประชาชาติ ในพระองค์นั้นบรรดาประชาชาติจะวางใจ’
15:13 บัดนี้ ขอพระเจ้าแห่งความหวังโปรดให้พวกท่านบริบูรณ์ด้วยความปีติยินดีและสันติสุขในการเชื่อ เพื่อพวกท่านจะได้เปี่ยมด้วยความหวัง โดยทางฤทธิ์เดชของพระวิญญาณบริสุทธิ์
15:14 และข้าพเจ้าเองมีความเชื่อมั่นเรื่องพวกท่านด้วย พี่น้องทั้งหลายของข้าพเจ้า ว่าพวกท่านเช่นกันก็บริบูรณ์ด้วยความดี เปี่ยมด้วยความรู้ทุกอย่าง สามารถเตือนสติกันและกันได้ด้วย

การรับใช้ของเปาโลและแผนการเดินทาง
15:15 แต่อย่างไรก็ตาม พี่น้องทั้งหลาย ข้าพเจ้าได้เขียนด้วยใจกล้ามากขึ้นถึงพวกท่านในบางเรื่อง เพื่อเตือนความจำของพวกท่าน เพราะเหตุพระคุณที่ได้ประทานแก่ข้าพเจ้าจากพระเจ้า
15:16 เพื่อข้าพเจ้าจะเป็นผู้รับใช้ของพระเยซูคริสต์ต่อพวกคนต่างชาติ โดยรับใช้ข่าวประเสริฐของพระเจ้า เพื่อการถวายพวกคนต่างชาตินั้นจะได้เป็นที่ชอบพระทัย โดยถูกแยกตั้งไว้โดยพระวิญญาณบริสุทธิ์
15:17 เหตุฉะนั้น ข้าพเจ้าจึงมีที่จะอวดได้โดยทางพระเยซูคริสต์ในสิ่งเหล่านั้นซึ่งเกี่ยวข้องกับพระเจ้า
15:18 เพราะว่าข้าพเจ้าไม่กล้าจะอ้างถึงสิ่งใด ๆ เหล่านั้นซึ่งพระคริสต์ไม่ได้ทรงกระทำโดยทางข้าพเจ้า เพื่อทำให้พวกคนต่างชาติเชื่อฟัง โดยทางถ้อยคำและกิจการ
15:19 ผ่านทางบรรดาหมายสำคัญและการมหัศจรรย์อันทรงฤทธิ์ โดยฤทธิ์เดชของพระวิญญาณของพระเจ้า ดังนั้นตั้งแต่กรุงเยรูซาเล็ม และอ้อมไปยังเมืองอิลลีริคุม ข้าพเจ้าจึงได้ประกาศข่าวประเสริฐของพระคริสต์อย่างเต็มที่
15:20 ใช่แล้ว ข้าพเจ้าได้พยายามอย่างหนักเช่นนั้นที่จะประกาศข่าวประเสริฐ ไม่ใช่ในที่ซึ่งพระนามของพระคริสต์ได้ถูกเอ่ยแล้ว เกรงว่าข้าพเจ้าจะก่อสร้างขึ้นบนรากฐานของอีกคนหนึ่ง
15:21 แต่ตามที่มีเขียนไว้แล้วว่า ‘คนที่ไม่เคยได้รับคำบอกเล่าเรื่องพระองค์ พวกเขาก็จะได้เห็น และคนทั้งหลายที่ไม่เคยได้ยินก็จะเข้าใจ’
15:22 เพราะเหตุนี้ข้าพเจ้าจึงได้ถูกขัดขวางอย่างมากจากการมาหาพวกท่านด้วย
15:23 แต่บัดนี้ เมื่อไม่มีการงานในแว่นแคว้นเหล่านี้ต่อไปแล้ว และเพราะมีความปรารถนาอย่างยิ่งเป็นเวลาหลายปีนี้ที่จะมาหาพวกท่าน
15:24 เมื่อไรก็ตามที่ข้าพเจ้าทำการเดินทางของข้าพเจ้าไปยังประเทศสเปน ข้าพเจ้าจะมาหาพวกท่าน เพราะข้าพเจ้าวางใจว่าจะได้เห็นพวกท่านในการเดินทางของข้าพเจ้า และจะถูกส่งไปตามทางของข้าพเจ้าโดยพวกท่าน ถ้าตอนแรกข้าพเจ้าจะได้รับความบันเทิงใจกับพวกท่านบ้างแล้ว
15:25 แต่บัดนี้ ข้าพเจ้าจะขึ้นไปยังกรุงเยรูซาเล็ม เพื่อรับใช้พวกวิสุทธิชน
15:26 เพราะว่าพวกศิษย์แห่งแคว้นมาซิโดเนียและแคว้นอาคายาเห็นชอบที่จะถวายทรัพย์บางส่วนให้แก่พวกวิสุทธิชนที่ยากจนซึ่งอยู่ที่กรุงเยรูซาเล็ม
15:27 การกระทำสิ่งนี้ได้ทำให้พวกศิษย์เหล่านั้นพอใจจริง ๆ และพวกเขาก็เป็นลูกหนี้ของวิสุทธิชนเหล่านั้น เพราะว่าถ้าคนต่างชาติได้ถูกทำให้เป็นผู้เข้าส่วนในสิ่งต่าง ๆ ฝ่ายจิตวิญญาณของพวกวิสุทธิชน หน้าที่ของพวกเขาก็คือการรับใช้พวกวิสุทธิชนในสิ่งของต่าง ๆ ฝ่ายเนื้อหนังด้วย
15:28 เหตุฉะนั้น เมื่อข้าพเจ้าได้กระทำสิ่งนี้เรียบร้อยแล้ว และได้ส่งผลนี้มอบให้แก่พวกเขาเสร็จแล้ว ข้าพเจ้าก็จะแวะมาหาพวกท่านในการเดินทางไปประเทศสเปนนั้น
15:29 และข้าพเจ้าแน่ใจว่า เมื่อข้าพเจ้ามาหาพวกท่านนั้น ข้าพเจ้าจะมาในความเต็มเปี่ยมด้วยพระพรแห่งข่าวประเสริฐของพระคริสต์
15:30 บัดนี้ ข้าพเจ้าขอวิงวอนพวกท่าน พี่น้องทั้งหลาย เพราะเห็นแก่พระเยซูคริสต์เจ้า และเพราะเห็นแก่ความรักของพระวิญญาณ ว่าพวกท่านจะพยายามอย่างหนักด้วยกันกับข้าพเจ้าในการอธิษฐานต่าง ๆ ของพวกท่านต่อพระเจ้าเพื่อข้าพเจ้า
15:31 เพื่อข้าพเจ้าจะได้รับการช่วยให้พ้นจากคนเหล่านั้นในแคว้นยูเดียที่ไม่เชื่อ และเพื่อการรับใช้ของข้าพเจ้าซึ่งข้าพเจ้ากระทำเพื่อกรุงเยรูซาเล็ม จะเป็นที่พอใจของพวกวิสุทธิชน
15:32 เพื่อข้าพเจ้าจะได้มาหาพวกท่านด้วยความปีติยินดีโดยน้ำพระทัยของพระเจ้า และจะได้รับความสดชื่นกับพวกท่าน
15:33 บัดนี้ขอพระเจ้าแห่งสันติสุขโปรดสถิตอยู่กับพวกท่านทุกคนเถิด เอเมน


โรม 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การทักทายต่อเพื่อนคริสเตียนที่รักยิ่ง
16:1 ข้าพเจ้าขอแนะนำน้องสาวของพวกเราให้แก่พวกท่าน คือเฟบี ผู้ซึ่งเป็นผู้รับใช้ของคริสตจักรซึ่งอยู่ที่เมืองเคนเครีย
16:2 ขอพวกท่านรับนางไว้ในองค์พระผู้เป็นเจ้า ให้สมกับเป็นพวกวิสุทธิชน และขอให้พวกท่านช่วยเหลือนางในกิจการใดก็ตามที่นางต้องการจากพวกท่าน เพราะนางได้เป็นผู้ที่ช่วยเหลือของคนมากมาย และของข้าพเจ้าเองด้วย
16:3 จงทักทายปราศรัยปริสสิลลาและอาควิลลา เหล่าผู้ช่วยเหลือของข้าพเจ้าในพระเยซูคริสต์
16:4 ผู้ซึ่งได้ยอมพลีชีวิตของพวกเขาเองเพื่อป้องกันชีวิตของข้าพเจ้า ผู้ซึ่งข้าพเจ้าขอขอบคุณ และมิใช่ข้าพเจ้าคนเดียวเท่านั้น แต่คริสตจักรทุกแห่งของพวกคนต่างชาติด้วย
16:5 เช่นเดียวกัน จงทักทายปราศรัยคริสตจักรที่อยู่ในบ้านของเขาทั้งสอง ขอฝากความคิดถึงมายังเอเปเนทัสที่รักอย่างยิ่งของข้าพเจ้า ผู้เป็นผลแรกของแคว้นอาคายาถวายแด่พระคริสต์
16:6 จงทักทายปราศรัยมารีย์ ผู้ได้ตรากตรำทำงานหนักเพื่อพวกเรา
16:7 ขอฝากความคิดถึงมายังอันโดรนิคัสและยูนีอัสผู้เป็นญาติของข้าพเจ้า และบรรดาผู้เป็นนักโทษร่วมกับข้าพเจ้า ผู้มีชื่อเสียงดีในท่ามกลางพวกอัครทูต ผู้ที่ได้อยู่ในพระคริสต์ก่อนข้าพเจ้าด้วย
16:8 จงทักทายปราศรัยอัมพลีอัสที่รักของข้าพเจ้าในองค์พระผู้เป็นเจ้า
16:9 ขอฝากความคิดถึงมายังอูรบานัส ผู้ร่วมงานกับพวกเราในพระคริสต์ และสทาคิสที่รักของข้าพเจ้า
16:10 ขอฝากความคิดถึงมายังอาเป็ลเลสผู้เป็นที่พอพระทัยในพระคริสต์ ขอฝากความคิดถึงมายังคนทั้งหลายซึ่งอยู่ในครัวเรือนของอาริสโทบูลัส
16:11 ขอฝากความคิดถึงมายังเฮโรดิโอนผู้เป็นญาติของข้าพเจ้า จงทักทายปราศรัยคนทั้งหลายแห่งครัวเรือนของนารซิสสัส ผู้ซึ่งอยู่ในองค์พระผู้เป็นเจ้า
16:12 ขอฝากความคิดถึงมายังตรีเฟนาและตรีโฟสา ผู้ตรากตรำทำงานในองค์พระผู้เป็นเจ้า ขอฝากความคิดถึงมายังเปอร์ซิสที่รัก ผู้ซึ่งได้ตรากตรำทำงานหนักในองค์พระผู้เป็นเจ้า
16:13 ขอฝากความคิดถึงมายังรูฟัส ผู้ที่ถูกเลือกไว้ในองค์พระผู้เป็นเจ้า และมารดาของเขาและของข้าพเจ้า
16:14 ขอฝากความคิดถึงมายังอาสินครีทัส ฟเลโกน เฮอร์มาส ปัทโรบัส เฮอร์เมส และบรรดาพี่น้องซึ่งอยู่กับเขาเหล่านั้น
16:15 ขอฝากความคิดถึงมายังฟีโลโลกัส และยูเลีย เนเรอัสและน้องสาวของเขา และโอลิมปัส และบรรดาวิสุทธิชนซึ่งอยู่กับคนเหล่านั้น
16:16 จงคำนับซึ่งกันและกันด้วยการจุบอันบริสุทธิ์ บรรดาคริสตจักรของพระคริสต์ขอฝากความคิดถึงมายังพวกท่าน
16:17 บัดนี้ ข้าพเจ้าขอวิงวอนพวกท่าน พี่น้องทั้งหลาย จงคอยดูคนเหล่านั้นซึ่งก่อให้เกิดการแตกแยกกันและการขัดเคืองใจต่าง ๆ ที่ขัดแย้งกับหลักคำสอนซึ่งพวกท่านได้เรียนรู้มาแล้ว และจงหลีกเลี่ยงคนเหล่านั้น
16:18 เพราะว่าคนทั้งหลายที่เป็นเช่นนั้นไม่ได้รับใช้พระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา แต่รับใช้กระเพาะของตัวเอง และใช้คำพูดอันดีและวาจาอ่อนหวานหลอกลวงใจของเหล่าคนซื่อ
16:19 ด้วยว่าความเชื่อฟังของพวกท่านได้เลื่องลือไปถึงคนทั้งปวงแล้ว ฉะนั้นข้าพเจ้าจึงมีความยินดีเพราะเหตุพวกท่าน แต่ข้าพเจ้ายังใคร่ให้พวกท่านเป็นคนฉลาดต่อสิ่งซึ่งดี และไร้เดียงสาเกี่ยวกับความชั่วร้าย
16:20 และในไม่ช้าพระเจ้าแห่งสันติสุขจะทรงกระทำให้ซาตานฟกช้ำใต้ฝ่าเท้าของพวกท่าน ขอพระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเราจงอยู่กับท่านทั้งหลายเถิด เอเมน
16:21 ทิโมธีผู้ร่วมงานกับข้าพเจ้า และลูสิอัส และยาโสน และโสสิปาเทอร์ บรรดาญาติของข้าพเจ้า ฝากความคิดถึงมายังพวกท่าน
16:22 ข้าพเจ้าเทอร์ทีอัส ผู้ได้เขียนจดหมายฉบับนี้ ขอฝากความคิดถึงมายังพวกท่านในองค์พระผู้เป็นเจ้า
16:23 กายอัสผู้เลี้ยงดูข้าพเจ้า และเป็นผู้บำรุงคริสตจักรทั้งหมดฝากความคิดถึงมายังพวกท่าน เอรัสทัสสมุหบัญชีของนครนี้ฝากความคิดถึงมายังพวกท่าน ทั้งควารทัสพี่น้องคนหนึ่ง
16:24 ขอพระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา จงดำรงอยู่กับพวกท่านทุกคนเถิด เอเมน
16:25 บัดนี้ขอสง่าราศีจงมีแด่พระองค์ผู้ทรงฤทธิ์สามารถที่จะตั้งพวกท่านให้มั่นคง ตามข่าวประเสริฐของข้าพเจ้า และตามการประกาศของพระเยซูคริสต์ ตามการเปิดเผยแห่งข้อความลึกลับนั้น ซึ่งได้ถูกเก็บไว้เป็นความลับตั้งแต่เริ่มสร้างโลก
16:26 แต่บัดนี้ ได้ถูกทำให้ปรากฏแจ้งแล้ว และโดยพระคัมภีร์ของพวกศาสดาพยากรณ์ ตามพระบัญญัติของพระเจ้าผู้ทรงดำรงอยู่เป็นนิตย์ ได้ทำให้เป็นที่รู้จักแก่ประชาชาติทั้งปวงเพื่อการเชื่อฟังแห่งความเชื่อ
16:27 ขอสง่าราศีจงมีแด่พระเจ้าผู้ทรงพระปัญญาแต่องค์เดียวโดยทางพระเยซูคริสต์ สืบ ๆ ไปเป็นนิตย์ เอเมน [เขียนถึงชาวโรมจากเมืองโครินธ์ และส่งโดยเฟบี ผู้รับใช้แห่งคริสตจักรที่เมืองเคนเครีย]


1 โครินธ์ 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ผู้รับใช้ที่รับการแยกตั้งไว้ และบุตรของพระเจ้าเป็นนิตย์
1:1 เปาโล ผู้ซึ่งถูกเรียกให้เป็นอัครทูตของพระเยซูคริสต์โดยทางน้ำพระทัยของพระเจ้า และโสสเธเนสพี่น้องของพวกเรา
1:2 เรียน คริสตจักรของพระเจ้าซึ่งอยู่ที่เมืองโครินธ์ แก่คนทั้งหลายที่ได้รับการชำระให้บริสุทธิ์แล้วในพระเยซูคริสต์ ได้ถูกเรียกให้เป็นพวกวิสุทธิชน ด้วยกันกับบรรดาคนในทุกแห่งหนที่ร้องออกพระนามของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา ทั้งของพวกเขาและของพวกเรา
1:3 ขอพระคุณและสันติสุขจากพระเจ้าพระบิดาของพวกเราและจากพระเยซูคริสต์เจ้า จงดำรงอยู่กับท่านทั้งหลายเถิด
1:4 ข้าพเจ้าขอบพระคุณพระเจ้าของข้าพเจ้าเสมอเพื่อพวกท่าน เพราะพระคุณของพระเจ้าซึ่งประทานแก่พวกท่านโดยทางพระเยซูคริสต์
1:5 ว่าในทุกสิ่งทุกอย่างพวกท่านได้รับความบริบูรณ์โดยทางพระองค์ ในการพูดทุกอย่างและในบรรดาความรู้
1:6 เหมือนกับที่คำพยานของพระคริสต์นั้นได้รับการยืนยันในพวกท่านแล้ว
1:7 จนพวกท่านมิได้ขาดของประทานใด ๆ เลย โดยรอคอยการเสด็จมาของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา
1:8 พระองค์ผู้จะทรงให้พวกท่านมั่นคงอยู่จนถึงที่สุดด้วย เพื่อพวกท่านจะได้ไร้ที่ติในวันของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา
1:9 พระเจ้าทรงสัตย์ซื่อ ซึ่งโดยพระองค์นั้นพวกท่านได้ถูกเรียกมายังการร่วมสามัคคีธรรมกับพระบุตรของพระองค์ คือพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา

การแตกแยกกันในคริสตจักร
1:10 บัดนี้ ข้าพเจ้าขอวิงวอนพวกท่าน พี่น้องทั้งหลาย โดยพระนามของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา ขอให้พวกท่านทุกคนกล่าวสิ่งเดียวกัน และไม่มีการแตกแยกกันในท่ามกลางพวกท่าน แต่ขอให้พวกท่านถูกเชื่อมต่อกันสนิทอย่างเต็มที่ในความคิดอย่างเดียวกันและในการตัดสินอย่างเดียวกัน
1:11 ด้วยว่าสิ่งนี้ได้ถูกเปิดเผยแก่ข้าพเจ้าเรื่องพวกท่าน พี่น้องทั้งหลายของข้าพเจ้า โดยคนทั้งหลายซึ่งอยู่ในครัวเรือนของนางคะโลเอ ว่ามีบรรดาการโต้แย้งกันในท่ามกลางพวกท่าน
1:12 บัดนี้ข้าพเจ้าขอกล่าวว่า ทุกคนในพวกท่านกล่าวว่า “ข้าพเจ้าเป็นของเปาโล” และ “ข้าพเจ้าเป็นของอปอลโล” และ “ข้าพเจ้าเป็นของเคฟาส” และ “ข้าพเจ้าเป็นของพระคริสต์”
1:13 พระคริสต์ทรงถูกแบ่งออกแล้วหรือ เปาโลได้ถูกตรึงที่กางเขนเพื่อพวกท่านหรือ หรือพวกท่านได้รับบัพติศมาในนามของเปาโลหรือ
1:14 ข้าพเจ้าขอบพระคุณพระเจ้าที่ข้าพเจ้ามิได้ให้บัพติศมาแก่ผู้หนึ่งผู้ใดในพวกท่าน เว้นแต่คริสปัสและกายอัส
1:15 เกรงว่า ผู้หนึ่งผู้ใดจะกล่าวว่า ข้าพเจ้าได้ให้บัพติศมาในนามของข้าพเจ้าเอง
1:16 และข้าพเจ้าได้ให้บัพติศมาแก่ครัวเรือนของสเทฟานัสด้วย นอกจากนั้นข้าพเจ้าไม่ทราบว่าข้าพเจ้าได้ให้บัพติศมาแก่ผู้ใดอีก
1:17 เพราะว่าพระคริสต์มิได้ทรงส่งข้าพเจ้าไปเพื่อให้บัพติศมา แต่เพื่อประกาศข่าวประเสริฐ มิใช่ด้วยสติปัญญาแห่งบรรดาถ้อยคำ เกรงว่ากางเขนของพระคริสต์จะถูกทำให้สูญเปล่า

พระคริสต์ทรงเป็นฤทธานุภาพและพระปัญญาของพระเจ้า
1:18 ด้วยว่าการประกาศเรื่องกางเขนนั้นสำหรับคนทั้งหลายที่กำลังจะพินาศก็เห็นเป็นเรื่องโง่เขลา แต่สำหรับพวกเราซึ่งรอดแล้วก็เห็นว่าการประกาศเรื่องกางเขนนั้นเป็นฤทธานุภาพของพระเจ้า
1:19 เพราะมีเขียนไว้แล้วว่า ‘เราจะทำลายสติปัญญาของคนมีปัญญา และจะทำให้ความเข้าใจของคนรอบคอบสูญสิ้นไป’
1:20 คนมีปัญญาอยู่ที่ไหน อาลักษณ์อยู่ที่ไหน นักโต้ปัญหาแห่งโลกนี้อยู่ที่ไหน พระเจ้ามิได้ทรงกระทำปัญญาแห่งโลกนี้ให้โฉดเขลาไปแล้วหรือ
1:21 เพราะว่าหลังจากนั้นในพระสติปัญญาของพระเจ้าโลกโดยอาศัยปัญญาไม่ได้รู้จักพระเจ้า ก็เป็นที่พอพระทัยของพระเจ้าโดยความโง่เขลาแห่งการประกาศที่จะช่วยคนทั้งหลายที่เชื่อให้รอด
1:22 ด้วยว่าพวกยิวเรียกร้องหมายสำคัญ และพวกกรีกเสาะหาสติปัญญา
1:23 แต่พวกเราประกาศพระคริสต์ผู้ทรงถูกตรึงที่กางเขนนั้น สำหรับพวกยิวก็เป็นหินสะดุด และสำหรับพวกกรีกก็เป็นความโง่เขลา
1:24 แต่สำหรับคนทั้งหลายซึ่งถูกเรียกนั้น ทั้งพวกยิวและพวกกรีก พระคริสต์ทรงเป็นฤทธานุภาพของพระเจ้าและพระสติปัญญาของพระเจ้า
1:25 เพราะว่าความโง่เขลาของพระเจ้ามีปัญญายิ่งกว่ามนุษย์ทั้งหลาย และความอ่อนแอของพระเจ้าก็เข้มแข็งยิ่งกว่ามนุษย์ทั้งหลาย
1:26 ด้วยว่าพวกท่านได้เห็นการทรงเรียกของพวกท่าน พี่น้องทั้งหลาย ว่ามีคนมีปัญญาตามเนื้อหนังน้อยคน มีผู้มีอำนาจน้อยคน มีคนที่มีตระกูลสูงน้อยคน ที่ถูกเรียก
1:27 แต่พระเจ้าได้ทรงเลือกสิ่งทั้งหลายที่โง่เขลาของโลกเพื่อทำให้คนมีปัญญาสับสน และพระเจ้าได้ทรงเลือกสิ่งทั้งหลายที่อ่อนแอของโลกเพื่อทำให้สิ่งทั้งหลายซึ่งมีอำนาจสับสน
1:28 และสิ่งทั้งหลายที่ต่ำต้อยของโลก และสิ่งทั้งหลายซึ่งถูกเหยียดหยาม พระเจ้าทรงเลือกไว้ ใช่แล้ว และสิ่งทั้งหลายซึ่งมิได้เป็น เพื่อกระทำสิ่งทั้งหลายซึ่งเป็นอยู่แล้วให้ล้มเหลวไป
1:29 เพื่อไม่ให้เนื้อหนังใด ๆ อวดต่อพระพักตร์พระองค์ได้
1:30 แต่โดยพระองค์พวกท่านจึงอยู่ในพระเยซูคริสต์ ผู้ซึ่งโดยพระเจ้าทรงถูกตั้งไว้ให้เป็นสติปัญญา และความชอบธรรม และการแยกตั้งไว้ และการไถ่ถอน สำหรับเราทั้งหลาย
1:31 เพื่อที่ว่า ตามที่มีเขียนไว้แล้วว่า ‘ผู้ที่โอ้อวด จงให้ผู้นั้นอวดในองค์พระผู้เป็นเจ้าเถิด’


1 โครินธ์ 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การประกาศที่เต็มไปด้วยฤทธิ์เดชของพระวิญญาณบริสุทธิ์
2:1 และข้าพเจ้า พี่น้องทั้งหลาย เมื่อข้าพเจ้าได้มาหาพวกท่าน ก็ไม่ได้มาด้วยความเลอเลิศแห่งคำพูดหรือแห่งสติปัญญา โดยประกาศคำพยานของพระเจ้าแก่พวกท่าน
2:2 เพราะว่าข้าพเจ้าตั้งใจไว้ว่าจะไม่รู้สิ่งใด ๆ ในท่ามกลางพวกท่านเลย เว้นแต่พระเยซูคริสต์ และการที่พระองค์ทรงถูกตรึงที่กางเขน
2:3 และข้าพเจ้าได้อยู่กับพวกท่านในความอ่อนกำลัง และในความกลัว และในความตัวสั่นเป็นอันมาก
2:4 และคำพูดของข้าพเจ้าและการประกาศของข้าพเจ้า ไม่ใช่ด้วยถ้อยคำอันชักชวนแห่งสติปัญญาของมนุษย์ แต่ในการแสดงออกของพระวิญญาณและของฤทธิ์เดช
2:5 เพื่อความเชื่อของพวกท่านจะไม่ได้ตั้งอยู่ในสติปัญญาของมนุษย์ แต่อยู่ในฤทธิ์เดชของพระเจ้า
2:6 อย่างไรก็ดี พวกเรากล่าวสติปัญญาในท่ามกลางคนทั้งหลายที่เป็นผู้ใหญ่แล้ว แต่ก็ไม่ใช่สติปัญญาของโลกนี้ หรือของพวกเจ้านายของโลกนี้ ที่เสื่อมสูญไป
2:7 แต่พวกเรากล่าวพระสติปัญญาของพระเจ้าในข้อลึกลับ คือพระสติปัญญาซึ่งทรงซ่อนไว้นั้น ซึ่งพระเจ้าได้ทรงแต่งตั้งไว้ก่อนสร้างโลกให้เป็นสง่าราศีของพวกเรา
2:8 ซึ่งไม่มีผู้ใดในพวกเจ้านายของโลกนี้ได้รู้จักพระสติปัญญานั้น เพราะว่าถ้าพวกเขาได้รู้จักพระสติปัญญานั้นแล้ว พวกเขาก็คงจะไม่ตรึงองค์พระผู้เป็นเจ้าแห่งสง่าราศีไว้ที่กางเขน

พระดำรัสของพระเจ้ามาจากพระองค์โดยตรง
2:9 แต่ตามที่มีเขียนไว้แล้วว่า ‘นัยน์ตาไม่ได้เห็น และหูไม่ได้ยิน และไม่เคยได้เข้าไปในใจของมนุษย์ สิ่งเหล่านั้นซึ่งพระเจ้าได้ทรงจัดเตรียมไว้สำหรับคนทั้งหลายที่รักพระองค์’
2:10 แต่พระเจ้าได้ทรงเปิดเผยสิ่งเหล่านั้นแก่พวกเราโดยทางพระวิญญาณของพระองค์ เพราะว่าพระวิญญาณทรงตรวจค้นสิ่งสารพัด ใช่แล้ว สิ่งล้ำลึกเหล่านั้นของพระเจ้า
2:11 ด้วยว่าผู้ใดเล่าหยั่งรู้สิ่งต่าง ๆ ของมนุษย์นั้นได้ เว้นแต่จิตวิญญาณของมนุษย์ซึ่งอยู่ในผู้นั้นเองฉันใด สิ่งทั้งหลายของพระเจ้าก็ไม่มีผู้ใดหยั่งรู้ได้ เว้นแต่พระวิญญาณของพระเจ้าฉันนั้น
2:12 บัดนี้ พวกเราได้รับแล้ว ไม่ใช่วิญญาณของโลก แต่เป็นพระวิญญาณซึ่งมาจากพระเจ้า เพื่อพวกเราจะได้ทราบสิ่งต่าง ๆ ที่พระเจ้าได้โปรดประทานโดยไม่คิดค่าแก่พวกเรา
2:13 ซึ่งสิ่งเหล่านั้นพวกเราก็กล่าวเช่นกัน ไม่ใช่ด้วยบรรดาถ้อยคำซึ่งปัญญาของมนุษย์สั่งสอน แต่ซึ่งพระวิญญาณบริสุทธิ์ทรงสั่งสอน โดยเปรียบเทียบสิ่งทั้งหลายที่อยู่ฝ่ายจิตวิญญาณกับเรื่องฝ่ายจิตวิญญาณ
2:14 แต่มนุษย์ธรรมดาไม่รับเอาสิ่งเหล่านั้นซึ่งเป็นของพระวิญญาณของพระเจ้า เพราะสิ่งเหล่านั้นเป็นความโง่เขลาสำหรับเขา และเขาไม่สามารถทราบสิ่งเหล่านั้นได้ เพราะว่าสิ่งเหล่านั้นต้องสังเกตโดยจิตวิญญาณ
2:15 แต่ผู้ที่อยู่ฝ่ายจิตวิญญาณชี้ขาดสิ่งสารพัดได้ แต่ตัวเขาเองไม่ถูกชี้ขาดโดยมนุษย์คนใดเลย
2:16 เพราะว่า ‘ผู้ใดเล่าได้รู้จักพระทัยขององค์พระผู้เป็นเจ้า เพื่อผู้นั้นจะสอนพระองค์ได้’ แต่พวกเราก็มีพระทัยของพระคริสต์


1 โครินธ์ 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การยอมอยู่ฝ่ายเนื้อหนังเป็นภัยต่อจิตวิญญาณ
3:1 และข้าพเจ้า พี่น้องทั้งหลาย ไม่อาจจะพูดกับพวกท่านเหมือนพูดกับผู้ที่อยู่ฝ่ายจิตวิญญาณแล้วได้ แต่เหมือนพูดกับคนที่อยู่ฝ่ายเนื้อหนัง คือเหมือนกับเป็นพวกทารกในพระคริสต์
3:2 ข้าพเจ้าได้เลี้ยงพวกท่านด้วยน้ำนม และมิใช่ด้วยอาหารแข็ง เพราะว่าเมื่อก่อนนั้นพวกท่านยังไม่สามารถรับอาหารแข็งนั้นได้ และถึงแม้เดี๋ยวนี้พวกท่านก็ยังไม่สามารถ
3:3 ด้วยว่าพวกท่านยังอยู่ฝ่ายเนื้อหนัง เพราะว่าในท่ามกลางพวกท่านมีการอิจฉากัน และการโต้เถียงกัน และการแตกแยกกัน พวกท่านไม่ได้อยู่ฝ่ายเนื้อหนัง และดำเนินเหมือนมนุษย์สามัญดอกหรือ
3:4 เพราะขณะที่คนหนึ่งกล่าวว่า “ข้าพเจ้าเป็นของเปาโล” และอีกคนหนึ่งกล่าวว่า “ข้าพเจ้าเป็นของอปอลโล” พวกท่านมิได้อยู่ฝ่ายเนื้อหนังหรือ

ผู้รับใช้ของพระเจ้าที่มีหน้าที่ต่างกันก็เป็นผู้ทำการร่วมกัน
3:5 ดังนั้น เปาโลเป็นผู้ใด และอปอลโลเป็นผู้ใด นอกจากเป็นพวกผู้รับใช้ซึ่งโดยพวกเราพวกท่านได้เชื่อแล้ว ตามซึ่งองค์พระผู้เป็นเจ้าได้โปรดประทานแก่ทุกคน
3:6 ข้าพเจ้าได้ปลูก อปอลโลได้รดน้ำ แต่พระเจ้าทรงทำให้เติบโต
3:7 ดังนั้น คนที่ปลูกไม่สำคัญอะไร และคนที่รดน้ำไม่สำคัญอะไร แต่พระเจ้าผู้โปรดให้เติบโตนั้นต่างหากที่สำคัญ
3:8 บัดนี้คนที่ปลูกและคนที่รดน้ำก็เป็นพวกเดียวกัน และทุกคนจะได้รับบำเหน็จของตนตามการทำงานหนักของตนเอง
3:9 ด้วยว่าพวกเราเป็นพวกผู้ร่วมทำการด้วยกันกับพระเจ้า พวกท่านเป็นไร่นาของพระเจ้า พวกท่านเป็นสิ่งปลูกสร้างของพระเจ้า

พระคริสต์ทรงเป็นรากฐานเดียว
3:10 ตามพระคุณของพระเจ้าซึ่งได้โปรดประทานแก่ข้าพเจ้า เหมือนเป็นนายช่างผู้ชำนาญ ข้าพเจ้าได้วางรากฐานลงแล้ว และอีกคนหนึ่งก็มาก่อสร้างบนรากฐานนั้น แต่ขอทุกคนจงระวังให้ดีว่าเขาจะก่อสร้างบนรากฐานนั้นอย่างไร
3:11 เพราะว่าผู้ใดจะวางรากฐานอื่นนอกจากรากฐานที่วางไว้แล้วไม่ได้ ซึ่งคือพระเยซูคริสต์
3:12 บัดนี้ถ้าผู้ใดก่อสร้างบนรากฐานนี้ ด้วยทองคำ เงิน เพชรพลอย ไม้ หญ้าแห้ง ฟาง

ทรงทดลองการงานของเราทุกคน
3:13 การงานของทุกคนจะถูกสำแดงให้เห็นชัดเจน เพราะวันนั้นจะให้เห็นการงานนั้นได้ชัดเจน เพราะว่าการงานนั้นจะถูกเปิดเผยด้วยไฟ และไฟนั้นจะทดสอบการงานของทุกคนว่าเป็นชนิดอะไรบ้าง
3:14 ถ้าการงานของผู้ใด ซึ่งผู้นั้นได้ก่อสร้างบนรากฐานนั้น ทนอยู่ได้ ผู้นั้นก็จะได้รับบำเหน็จ
3:15 ถ้าการงานของผู้ใดจะถูกเผาไหม้ไป ผู้นั้นก็จะขาดบำเหน็จ แต่ตัวเขาเองจะรอด แต่เหมือนอย่างรอดจากไฟ

ร่างกายของคริสเตียนเป็นวิหารของพระเจ้า
3:16 พวกท่านไม่ทราบหรือว่า พวกท่านเป็นวิหารของพระเจ้า และว่าพระวิญญาณของพระเจ้าทรงสถิตอยู่ในพวกท่าน
3:17 ถ้าผู้ใดทำให้วิหารของพระเจ้าเป็นมลทิน พระเจ้าจะทรงทำลายผู้นั้น เพราะวิหารของพระเจ้าบริสุทธิ์ ซึ่งพวกท่านเป็นวิหารนั้น

อย่าให้ผู้ใดโอ้อวดในมนุษย์
3:18 อย่าให้ผู้ใดหลอกลวงตัวเอง ถ้าผู้ใดในท่ามกลางพวกท่านถือว่าตัวเป็นคนมีปัญญาในโลกนี้ จงให้ผู้นั้นกลายเป็นคนโง่เขลา เพื่อผู้นั้นจะเป็นคนมีปัญญาได้
3:19 เพราะว่าปัญญาของโลกนี้เป็นความโง่เขลาเฉพาะพระเจ้า เพราะมีเขียนไว้แล้วว่า ‘พระองค์ทรงจับคนที่มีปัญญาด้วยอุบายของพวกเขาเอง’
3:20 และมีอีกว่า ‘องค์พระผู้เป็นเจ้าทรงทราบความคิดทั้งหลายของคนมีปัญญาว่า ความคิดเหล่านั้นเป็นเพียงแต่ไร้สาระ’
3:21 เหตุฉะนั้นอย่าให้ผู้ใดโอ้อวดในมนุษย์ทั้งหลาย เพราะว่าสิ่งสารพัดเป็นของพวกท่าน
3:22 ไม่ว่าเปาโล หรืออปอลโล หรือเคฟาส หรือโลก หรือชีวิต หรือความตาย หรือบรรดาสิ่งในปัจจุบันนี้ หรือสิ่งทั้งหลายในอนาคต สิ่งสารพัดนั้นเป็นของพวกท่าน
3:23 และพวกท่านเป็นของพระคริสต์ และพระคริสต์ทรงเป็นของพระเจ้า


1 โครินธ์ 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

หน้าที่รับผิดชอบของผู้อารักขาต่อพระเจ้า
4:1 จงให้ผู้ใดถือว่า พวกเราเป็นเหมือนบรรดาผู้รับใช้ของพระคริสต์ และเป็นเหมือนผู้อารักขาทั้งหลายแห่งบรรดาข้อลึกลับของพระเจ้า
4:2 ยิ่งกว่านี้ เป็นสิ่งจำเป็นในผู้อารักขาทั้งหลายว่า เป็นคนที่ถูกพบว่าสัตย์ซื่อ
4:3 แต่สำหรับข้าพเจ้า ก็เป็นสิ่งเล็กน้อยที่ข้าพเจ้าจะถูกตัดสินโดยพวกท่าน หรือถูกตัดสินโดยมนุษย์ ใช่แล้ว ข้าพเจ้าเองก็ไม่ตัดสินตัวข้าพเจ้าเอง
4:4 เพราะข้าพเจ้าไม่ทราบอะไรเลยโดยตัวข้าพเจ้าเอง ถึงอย่างนั้นข้าพเจ้าก็ไม่ถูกนับว่าชอบธรรมโดยการนี้ แต่ผู้ที่ทรงพิพากษาตัวข้าพเจ้านั้นคือองค์พระผู้เป็นเจ้า
4:5 เหตุฉะนั้น อย่าตัดสินสิ่งหนึ่งสิ่งใดก่อนที่จะถึงเวลา จนกว่าองค์พระผู้เป็นเจ้าจะเสด็จมา พระองค์ผู้ทั้งจะทรงนำบรรดาความลึกลับที่ซ่อนอยู่แห่งความมืดมาสู่ความสว่าง และจะทรงสำแดงบรรดาความคิดมุ่งหมายแห่งใจทั้งหลาย และเมื่อนั้นมนุษย์ทุกคนจะได้รับการชมเชยจากพระเจ้า
4:6 และสิ่งเหล่านี้ พี่น้องทั้งหลาย ข้าพเจ้าได้นำมาเป็นภาพเปรียบถึงตัวข้าพเจ้าและถึงอปอลโล ก็เพราะเห็นแก่พวกท่าน เพื่อพวกท่านจะได้เรียนรู้ในพวกเราว่าไม่ควรคิดเกี่ยวกับมนุษย์ทั้งหลายเกินกว่าสิ่งซึ่งได้เขียนไว้แล้ว เพื่อที่จะไม่มีคนหนึ่งคนใดในพวกท่านผยองขึ้นเพื่อยกคนหนึ่งเหยียดอีกคนหนึ่ง
4:7 ด้วยว่าผู้ใดเล่ากระทำให้ท่านแตกต่างจากอีกคนหนึ่ง และท่านมีอะไรที่ท่านไม่ได้รับเล่า บัดนี้ถ้าท่านได้รับสิ่งนั้นแล้ว เหตุไฉนท่านจึงโอ้อวด ราวกับว่าท่านไม่ได้รับสิ่งนั้นเลย
4:8 บัดนี้ พวกท่านอิ่มหนำแล้ว บัดนี้ พวกท่านมั่งมีแล้ว พวกท่านได้ครอบครองเหมือนอย่างพวกกษัตริย์แล้วโดยปราศจากพวกเรา และข้าพเจ้าขอพระเจ้าโปรดให้พวกท่านได้ขึ้นครอบครองจริง ๆ เพื่อพวกเราจะได้ขึ้นครอบครองพร้อมกับพวกท่านด้วย

ค่าแห่งการเป็นอัครทูตและผู้นำคริสเตียน
4:9 เพราะข้าพเจ้าคิดว่าพระเจ้าได้ทรงนำตัวพวกเราผู้เป็นเหล่าอัครทูตให้ออกมาเป็นลำดับสุดท้าย เหมือนกับว่าถูกกำหนดไว้แก่ความตาย เพราะว่าพวกเราถูกทำให้เป็นภาพที่น่าตื่นตาแก่โลก และแก่พวกทูตสวรรค์ และแก่มนุษย์ทั้งหลาย
4:10 พวกเราเป็นพวกคนโง่เขลาเพราะเห็นแก่พระคริสต์ แต่พวกท่านมีสติปัญญาในพระคริสต์ พวกเราอ่อนกำลัง แต่พวกท่านเข้มแข็ง พวกท่านมีเกียรติยศ แต่พวกเราถูกเหยียดหยาม
4:11 คือจนถึงเวลานี้พวกเราก็ทั้งหิว และกระหาย และเปลือยเปล่า และถูกโบยตี และไม่มีที่อยู่อาศัยที่แน่นอน
4:12 และทำการหนัก โดยทำงานด้วยมือของพวกเราเอง เมื่อถูกด่าว่า พวกเราก็อวยพร เมื่อถูกข่มเหง พวกเราก็ทนเอาการข่มเหงนั้น
4:13 เมื่อถูกใส่ร้าย พวกเราก็อ้อนวอน พวกเราถูกทำให้เป็นเหมือนสิ่งโสโครกแห่งแผ่นดินโลก และเหมือนสิ่งสกปรกของสิ่งสารพัดจนถึงวันนี้
4:14 ข้าพเจ้ามิได้เขียนสิ่งเหล่านี้เพื่อจะให้พวกท่านได้ละอาย แต่เหมือนเป็นบรรดาลูกที่รักของข้าพเจ้า ข้าพเจ้าขอเตือนพวกท่าน
4:15 เพราะถึงแม้ว่าพวกท่านมีครูสักหนึ่งหมื่นคนในพระคริสต์ แต่พวกท่านไม่มีบิดาหลายคน ด้วยว่าในพระเยซูคริสต์ข้าพเจ้าได้ให้กำเนิดพวกท่านโดยทางข่าวประเสริฐ
4:16 เหตุฉะนั้น ข้าพเจ้าจึงวิงวอนพวกท่าน ขอพวกท่านจงเป็นผู้ปฏิบัติตามแบบของข้าพเจ้า
4:17 เพราะเหตุนี้ข้าพเจ้าจึงได้ส่งทิโมธี ผู้ซึ่งเป็นลูกที่รักของข้าพเจ้า และสัตย์ซื่อในองค์พระผู้เป็นเจ้า ให้มาหาพวกท่าน ผู้ซึ่งจะนำพวกท่านให้ระลึกถึงทางทั้งหลายของข้าพเจ้าซึ่งมีอยู่ในพระคริสต์ เหมือนอย่างที่ข้าพเจ้าสอนอยู่ทุกแห่งหนในทุกคริสตจักร
4:18 บัดนี้บางคนผยองขึ้น ราวกับว่าข้าพเจ้าจะไม่มาหาพวกท่าน
4:19 แต่ถ้าองค์พระผู้เป็นเจ้าโปรด ข้าพเจ้าจะมาหาพวกท่านในไม่ช้านี้ และข้าพเจ้าจะหยั่งดู มิใช่ถ้อยคำของคนที่ผยองเหล่านั้นแต่จะหยั่งดูฤทธิ์อำนาจของพวกเขา
4:20 เพราะว่าอาณาจักรของพระเจ้ามิได้อยู่ในถ้อยคำ แต่ในฤทธิ์เดช
4:21 พวกท่านจะเอาอะไร จะให้ข้าพเจ้ามาหาพวกท่านด้วยไม้เรียว หรือในความรัก และในจิตวิญญาณแห่งความอ่อนสุภาพ


1 โครินธ์ 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

คนล่วงประเวณีต้องถูกตัดสินโดยคริสตจักร
5:1 มีรายงานโดยทั่วไปว่ามีการล่วงประเวณีในท่ามกลางพวกท่าน และการล่วงประเวณีเช่นนั้นก็ไม่กล่าวถึงแม้แต่ในท่ามกลางพวกคนต่างชาติ ที่คนหนึ่งจะได้ภรรยาบิดาของตน
5:2 และพวกท่านก็ผยองขึ้น และไม่ได้โศกเศร้าแทน เพื่อคนที่ได้กระทำกิจการนี้จะถูกเอาไปเสียจากท่ามกลางพวกท่าน
5:3 ด้วยว่าแท้จริงแล้วข้าพเจ้า ซึ่งไม่อยู่ด้วยในกาย แต่อยู่ด้วยในจิตวิญญาณ ได้ตัดสินแล้ว ราวกับว่าข้าพเจ้าได้อยู่ด้วย เกี่ยวกับคนนั้นที่ได้กระทำกิจการนี้
5:4 ในพระนามของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา เมื่อพวกท่านชุมนุมกัน และจิตวิญญาณของข้าพเจ้า พร้อมด้วยฤทธิ์เดชของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา
5:5 เพื่อจะมอบคนเช่นนั้นไว้ให้ซาตานเพื่อการทำลายของเนื้อหนังเสีย เพื่อจิตวิญญาณจะได้รอดในวันของพระเยซูเจ้า

บาปที่ไม่ได้รับการเตือนสติ ก็แพร่ขยายไปเหมือนเชื้อ
5:6 การโอ้อวดของพวกท่านไม่ดี พวกท่านไม่ทราบหรือว่าเชื้อนิดเดียวย่อมทำให้แป้งดิบฟูขึ้นทั้งก้อน
5:7 เหตุฉะนั้น จงชำระเชื้อเก่าเสีย เพื่อพวกท่านจะได้เป็นก้อนใหม่ เหมือนพวกท่านไร้เชื้อ เพราะว่าแม้แต่พระคริสต์ผู้ทรงเป็นปัสกาของพวกเรา ทรงถูกถวายเป็นเครื่องบูชาเพื่อพวกเราแล้ว
5:8 เหตุฉะนั้นจงให้พวกเราถือเทศกาลเลี้ยงนั้น มิใช่ด้วยเชื้อเก่า หรือด้วยเชื้อแห่งการคิดปองร้ายและความชั่วช้า แต่ด้วยขนมปังไร้เชื้อแห่งความจริงใจและความจริง
5:9 ข้าพเจ้าได้เขียนถึงพวกท่านในจดหมายฉบับหนึ่งว่า อย่าคบกับบรรดาคนล่วงประเวณี
5:10 แต่ไม่ได้หมายรวมถึงกับบรรดาคนล่วงประเวณีแห่งโลกนี้ หรือกับพวกคนโลภ หรือคนฉ้อโกงทั้งหลาย หรือพวกคนไหว้รูปเคารพ เพราะถ้าเป็นอย่างนั้นพวกท่านจะต้องออกไปเสียจากโลกนี้

เราควรแยกตัวจากพี่น้องคริสเตียนที่กำลังดำรงชีวิตอยู่ในบาป
5:11 แต่บัดนี้ข้าพเจ้าได้เขียนถึงพวกท่านว่าอย่าคบหาสมาคม ถ้าผู้ใดที่ถูกเรียกว่าเป็นพี่น้องแล้ว เป็นคนล่วงประเวณี หรือคนโลภ หรือคนไหว้รูปเคารพ หรือคนปากร้าย หรือคนขี้เมา หรือคนฉ้อโกง กับคนเช่นนี้ไม่กินด้วยกันเลย
5:12 ด้วยว่าข้าพเจ้ามีหน้าที่อะไรที่จะตัดสินคนทั้งหลายที่อยู่ภายนอกเช่นกันเล่า พวกท่านตัดสินคนเหล่านั้นที่อยู่ภายในมิใช่หรือ
5:13 แต่คนทั้งหลายที่อยู่ภายนอกนั้นพระเจ้าทรงพิพากษา เหตุฉะนั้นจงกำจัดคนชั่วร้ายนั้นออกเสียจากท่ามกลางพวกท่านเถิด


1 โครินธ์ 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

คริสเตียนไม่ควรจะเป็นความกันต่อหน้าคนที่ไม่เชื่อ
6:1 มีคนใดในพวกท่านที่เป็นความกับอีกคนหนึ่ง กล้าที่จะไปว่าความกันต่อหน้าคนอธรรม และไม่ใช่ต่อหน้าบรรดาวิสุทธิชนหรือ
6:2 พวกท่านไม่ทราบหรือว่า บรรดาวิสุทธิชนจะพิพากษาโลก และถ้าโลกจะถูกพิพากษาโดยพวกท่าน พวกท่านไม่สมควรจะพิพากษาความเรื่องเล็กน้อยที่สุดหรือ
6:3 พวกท่านไม่ทราบหรือว่า พวกเราจะพิพากษาพวกทูตสวรรค์ สิ่งต่าง ๆ ที่เกี่ยวข้องกับชีวิตนี้จะมากยิ่งกว่าสักเท่าไร
6:4 ดังนั้น ถ้าพวกท่านเป็นความกันเรื่องสิ่งต่าง ๆ ที่เกี่ยวข้องกับชีวิตนี้ จงตั้งคนทั้งหลายที่ถูกนับถือน้อยที่สุดในคริสตจักรให้ตัดสินเถิด
6:5 ข้าพเจ้ากล่าวดังนี้ก็เพื่อให้พวกท่านละอายใจ จริงหรือที่ว่าไม่มีคนมีปัญญาในท่ามกลางพวกท่านเลย ไม่เลยหรือ ไม่มีใครที่จะสามารถชำระความระหว่างพี่น้องของตนได้เลยหรือ
6:6 แต่พี่น้องต้องไปว่าความกันกับพี่น้อง และทำอย่างนั้นต่อหน้าบรรดาคนที่ไม่เชื่อ
6:7 เหตุฉะนั้นบัดนี้ จึงมีความผิดพลาดในท่ามกลางพวกท่านจริง ๆ เพราะว่าพวกท่านไปเป็นความกันต่อกันและกัน ทำไมพวกท่านจึงไม่ทนต่อการร้ายเสียดีกว่าเล่า ทำไมพวกท่านจึงไม่ยอมให้ตนเองถูกโกงเสียดีกว่าเล่า
6:8 ไม่ใช่เลย พวกท่านทำร้ายกัน และโกงกัน และทำต่อพวกพี่น้องของท่านทั้งหลายเอง

โดยความเชื่อ คนบาปถูกชำระล้าง ถูกแยกตั้งไว้ และได้รับความชอบธรรม
6:9 พวกท่านไม่ทราบหรือว่า คนอธรรมจะไม่ได้รับอาณาจักรของพระเจ้าเป็นมรดก อย่าถูกหลอกลวงเลย ทั้งบรรดาคนล่วงประเวณี หรือพวกคนไหว้รูปเคารพ หรือคนเล่นชู้ทั้งหลาย หรือคนนิสัยเหมือนผู้หญิง หรือพวกคนรักร่วมเพศ
6:10 หรือบรรดาคนขโมย หรือพวกคนโลภ หรือคนขี้เมาทั้งหลาย หรือพวกคนปากร้าย หรือเหล่าคนฉ้อโกง จะไม่รับอาณาจักรของพระเจ้าเป็นมรดก
6:11 และบางคนในพวกท่านเคยเป็นคนเช่นนั้น แต่พวกท่านถูกชำระล้างแล้ว แต่พวกท่านถูกแยกตั้งไว้แล้ว แต่พวกท่านถูกนับว่าชอบธรรมแล้วในพระนามของพระเยซูเจ้า และโดยพระวิญญาณของพระเจ้าของพวกเรา
6:12 สิ่งสารพัดก็ถูกต้องตามพระราชบัญญัติสำหรับข้าพเจ้า แต่ไม่ใช่ทุกสิ่งเป็นประโยชน์ สิ่งสารพัดก็ถูกต้องตามพระราชบัญญัติสำหรับข้าพเจ้า แต่ข้าพเจ้าไม่ยอมอยู่ใต้อำนาจของสิ่งใดเลย

จงหนีจากการล่วงประเวณี
6:13 อาหารทั้งหลายมีไว้สำหรับท้อง และท้องก็สำหรับอาหารทั้งหลาย แต่พระเจ้าจะทรงทำลายทั้งท้องและอาหารทั้งหลายนั้น บัดนี้ร่างกายนั้นไม่ได้มีไว้สำหรับการล่วงประเวณี แต่สำหรับองค์พระผู้เป็นเจ้า และองค์พระผู้เป็นเจ้าสำหรับร่างกาย
6:14 และพระเจ้าได้ทรงชุบองค์พระผู้เป็นเจ้าให้เป็นขึ้นมาใหม่ และจะทรงชุบพวกเราให้เป็นขึ้นมาใหม่โดยฤทธิ์เดชของพระองค์เองด้วย
6:15 พวกท่านไม่ทราบหรือว่า ร่างกายทั้งหลายของพวกท่านเป็นอวัยวะทั้งหลายของพระคริสต์ ดังนั้นข้าพเจ้าจะเอาอวัยวะทั้งหลายของพระคริสต์ และทำอวัยวะเหล่านั้นให้เป็นอวัยวะทั้งหลายของหญิงโสเภณีได้หรือ ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย
6:16 อะไรกัน พวกท่านไม่ทราบหรือว่า คนซึ่งผูกพันกับหญิงโสเภณีก็เป็นกายอันเดียวกัน เพราะพระองค์ตรัสว่า ‘เขาทั้งสองจะเป็นเนื้ออันเดียวกัน’
6:17 แต่คนที่ผูกพันกับองค์พระผู้เป็นเจ้า ก็เป็นจิตวิญญาณอันเดียวกัน
6:18 จงหนีเสียจากการล่วงประเวณี บาปทุกอย่างที่มนุษย์กระทำนั้นก็อยู่ภายนอกร่างกาย แต่คนที่ล่วงประเวณีก็ทำบาปต่อร่างกายของตัวเขาเอง

ร่างกายของคริสเตียนเป็นวิหารของพระวิญญาณบริสุทธิ์
6:19 อะไรกัน พวกท่านไม่ทราบหรือว่า ร่างกายของพวกท่านเป็นวิหารของพระวิญญาณบริสุทธิ์ ซึ่งสถิตอยู่ในพวกท่าน ซึ่งพวกท่านได้รับจากพระเจ้า และพวกท่านไม่ใช่เจ้าของตัวพวกท่านเอง
6:20 เพราะว่าพวกท่านถูกซื้อไว้แล้วตามราคา เหตุฉะนั้นจงถวายสง่าราศีแด่พระเจ้าในร่างกายของพวกท่าน และในจิตวิญญาณของพวกท่าน ซึ่งเป็นของพระเจ้า


1 โครินธ์ 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

คำแนะนำสำหรับคู่สมรสคริสเตียน
7:1 บัดนี้เกี่ยวกับสิ่งทั้งหลายซึ่งพวกท่านได้เขียนมาถึงข้าพเจ้านั้น เป็นการดีที่ผู้ชายจะไม่แตะต้องผู้หญิงเลย
7:2 แต่อย่างไรก็ตาม เพื่อหลีกเลี่ยงการล่วงประเวณี จงให้ผู้ชายทุกคนมีภรรยาของตนเอง และจงให้ผู้หญิงทุกคนมีสามีของตนเอง
7:3 จงให้สามีปฏิบัติหน้าที่อันพึงปฏิบัติต่อภรรยา และจงให้ภรรยาปฏิบัติต่อสามีเช่นเดียวกัน
7:4 ภรรยาไม่มีอำนาจเหนือร่างกายของตนเอง แต่สามีมี และในทำนองเดียวกันสามีไม่มีอำนาจเหนือร่างกายของตนเอง แต่ภรรยามี
7:5 พวกท่านอย่าเอาเปรียบซึ่งกันและกัน เว้นแต่ได้ตกลงกันไว้เป็นการชั่วคราว เพื่อพวกท่านจะสามารถอุทิศตัวต่อการอดอาหารและการอธิษฐาน และจงมาอยู่ร่วมกันอีก เพื่อไม่ให้ซาตานทดลองพวกท่านเพราะการกลั้นไม่อยู่ของพวกท่าน
7:6 แต่ข้าพเจ้ากล่าวสิ่งนี้โดยได้รับอนุญาต และไม่ได้เป็นพระบัญชา
7:7 ด้วยว่าข้าพเจ้าปรารถนาที่จะให้ทุกคนเป็นเหมือนข้าพเจ้า แต่ทุกคนก็ได้รับของประทานที่เหมาะสมสำหรับตนเองจากพระเจ้า คนหนึ่งตามอย่างนี้ และอีกคนหนึ่งตามอย่างนั้น
7:8 เหตุฉะนั้นข้าพเจ้าขอกล่าวแก่คนที่ยังไม่แต่งงานและพวกหญิงม่ายว่า เป็นสิ่งที่ดีสำหรับพวกเขาถ้าพวกเขาอยู่เหมือนอย่างข้าพเจ้า
7:9 แต่ถ้าพวกเขายั้งใจไม่ได้ก็จงให้พวกเขาแต่งงานเสียเถิด เพราะว่าการแต่งงานเสียก็ดีกว่ามีใจเร่าร้อน
7:10 และสำหรับคนที่แต่งงานแล้วข้าพเจ้าขอสั่ง แต่มิใช่ข้าพเจ้า แต่องค์พระผู้เป็นเจ้าทรงบัญชาว่า อย่าให้ภรรยาไปจากสามีของตน
7:11 แต่ถ้านางไปแล้ว จงให้นางเป็นโสดต่อไป หรือจงให้นางกลับคืนดีกันกับสามีของนาง และอย่าให้สามีไล่ภรรยาของตนไปเสีย

การสมรสกันระหว่างคนที่เชื่อและคนที่ไม่เชื่อ
7:12 แต่สำหรับคนอื่นนั้น ข้าพเจ้าขอกล่าว ไม่ใช่องค์พระผู้เป็นเจ้าว่า ถ้าพี่น้องคนใดมีภรรยาที่ไม่เชื่อ และนางพอใจที่จะอาศัยอยู่กับสามี อย่าให้สามีไล่นางไปเสีย
7:13 และผู้หญิงซึ่งมีสามีที่ไม่เชื่อ และถ้าสามีพอใจที่จะอาศัยอยู่กับนาง อย่าให้นางทิ้งสามีนั้นเลย
7:14 ด้วยว่าสามีที่ไม่เชื่อนั้นได้รับการทรงชำระให้บริสุทธิ์โดยทางภรรยา และภรรยาที่ไม่เชื่อนั้นได้รับการทรงชำระให้บริสุทธิ์โดยทางสามี มิฉะนั้นลูก ๆ ของพวกท่านก็เป็นมลทิน แต่บัดนี้ลูกเหล่านั้นก็บริสุทธิ์
7:15 แต่ถ้าคนที่ไม่เชื่อจะไป ก็จงให้เขาไปเถิด พี่น้องชายหญิงไม่ถูกผูกมัดในกรณีดังกล่าว แต่พระเจ้าได้ทรงเรียกพวกเราให้มาสู่สันติสุข
7:16 เพราะท่านทราบอะไรเล่า โอ ท่านผู้เป็นภรรยา ว่าท่านจะช่วยสามีของตนให้รอดได้หรือไม่ หรือท่านทราบได้อย่างไรเล่า โอ ท่านผู้เป็นสามี ว่าท่านจะช่วยภรรยาของตนให้รอดได้หรือไม่

จงพอใจในฐานะที่เป็นอยู่
7:17 แต่ตามที่พระเจ้าได้แจกจ่ายแก่ทุกคนอย่างไร ตามที่องค์พระผู้เป็นเจ้าได้ทรงเรียกทุกคนอย่างไร ก็จงให้เขาดำเนินอย่างนั้น และข้าพเจ้ากำหนดไว้ตามนั้นในคริสตจักรทั้งหมด
7:18 มีชายคนใดที่ได้รับการทรงเรียกเมื่อได้เข้าสุหนัตแล้วหรือ อย่าให้เขากลายเป็นเหมือนไม่ได้เข้าสุหนัตเลย มีคนใดที่ได้รับการทรงเรียกเมื่อมิได้เข้าสุหนัตหรือ อย่าให้เขาเข้าสุหนัตเลย
7:19 การเข้าสุหนัตไม่สำคัญอะไร และการไม่เข้าสุหนัตไม่สำคัญอะไร แต่การรักษาพระบัญญัติต่าง ๆ ของพระเจ้านั้นต่างหากที่สำคัญ
7:20 จงให้ทุกคนอยู่ต่อไปในการทรงเรียกเดียวกับที่เขาอยู่เมื่อเขาได้รับการทรงเรียกนั้น
7:21 ท่านได้รับการทรงเรียกเมื่อยังเป็นทาสอยู่หรือ อย่าสนใจเรื่องนั้นเลย แต่ถ้าท่านสามารถไถ่ตัวให้เป็นไทได้ก็ควรไถ่ดีกว่า
7:22 เพราะผู้ใดที่ได้รับการทรงเรียกในองค์พระผู้เป็นเจ้าเมื่อยังเป็นทาสอยู่ ก็เป็นเสรีชนขององค์พระผู้เป็นเจ้า เช่นเดียวกันคนที่ได้รับการทรงเรียกเมื่อเป็นเสรีชน คนนั้นก็เป็นผู้รับใช้ของพระคริสต์
7:23 พวกท่านได้ถูกซื้อไว้แล้วตามราคา พวกท่านอย่าเป็นพวกผู้รับใช้ของมนุษย์เลย
7:24 พี่น้องทั้งหลาย ในฐานะอันใดที่เขาอยู่เมื่อได้รับการทรงเรียก จงให้ทุกคนอยู่ต่อไปกับพระเจ้าในฐานะนั้น

คำแนะนำสำหรับหญิงสาวพรหมจารีและหญิงม่าย
7:25 บัดนี้เกี่ยวกับพวกหญิงสาวพรหมจารีนั้น ข้าพเจ้าไม่ได้รับพระบัญชาจากองค์พระผู้เป็นเจ้า แต่ข้าพเจ้าก็ขอออกความเห็นของข้าพเจ้า เหมือนเป็นผู้หนึ่งที่ได้รับพระเมตตาจากองค์พระผู้เป็นเจ้าเพื่อเป็นคนสัตย์ซื่อ
7:26 เหตุฉะนั้นข้าพเจ้าจึงเห็นว่า เป็นการดีสำหรับความยุ่งยากในปัจจุบันนี้ ข้าพเจ้าขอกล่าวว่า เป็นการดีที่ผู้ชายจะอยู่อย่างนี้
7:27 ท่านผูกพันอยู่กับภรรยาแล้วหรือ อย่าหาช่องที่จะได้รับการปลดปล่อยเลย ท่านได้รับการปลดปล่อยจากภรรยาแล้วหรือ อย่าหาภรรยาเลย
7:28 แต่ถ้าท่านแต่งงาน ท่านก็ไม่ได้ทำผิด และถ้าหญิงสาวพรหมจารีแต่งงาน เธอก็ไม่ได้ทำผิด แต่อย่างไรก็ตามคนเช่นนั้นจะมีความยากลำบากในเนื้อหนัง แต่ข้าพเจ้าละเว้นพวกท่านไว้
7:29 แต่ข้าพเจ้ากล่าวว่า พี่น้องทั้งหลาย เวลาก็สั้นมากแล้ว เท่าที่เหลืออยู่นี้ ทั้งคนทั้งหลายที่มีภรรยาแล้ว จงเป็นเหมือนกับว่าพวกเขาไม่มีภรรยา
7:30 และคนทั้งหลายที่ร้องไห้ จงเป็นเหมือนกับว่าพวกเขาไม่ร้องไห้ และคนทั้งหลายที่ปีติยินดี จงเป็นเหมือนกับว่าพวกเขาไม่ปีติยินดี และคนทั้งหลายที่ซื้อ จงเป็นเหมือนกับว่าพวกเขาไม่ถือครองเลย
7:31 และคนทั้งหลายที่ใช้โลกนี้ จงเป็นเหมือนกับว่าไม่ใช้โลกนี้ในทางที่ผิด เพราะความนิยมของโลกนี้จะล่วงไป
7:32 แต่ข้าพเจ้าอยากให้พวกท่านอยู่โดยปราศจากความกระวนกระวาย คนที่ยังไม่แต่งงานก็ใส่ใจในสิ่งทั้งหลายที่เป็นขององค์พระผู้เป็นเจ้า ว่าเขาจะเป็นที่พอพระทัยองค์พระผู้เป็นเจ้าอย่างไร
7:33 แต่คนที่แต่งงานแล้วก็ใส่ใจในสิ่งทั้งหลายที่เป็นของโลก ว่าเขาจะเป็นที่พอใจของภรรยาของตนอย่างไร
7:34 มีความแตกต่างกันด้วยระหว่างภรรยาและสาวพรหมจารี หญิงที่ยังไม่แต่งงานก็ใส่ใจในสิ่งทั้งหลายที่เป็นขององค์พระผู้เป็นเจ้า เพื่อนางจะบริสุทธิ์ทั้งในร่างกายและในจิตวิญญาณ แต่หญิงที่แต่งงานแล้วก็ใส่ใจในสิ่งทั้งหลายที่เป็นของโลกนี้ ว่านางจะเป็นที่พอใจสามีของตนอย่างไร
7:35 และสิ่งนี้ข้าพเจ้ากล่าวเพื่อเป็นผลประโยชน์ของพวกท่านเอง มิใช่เพื่อข้าพเจ้าจะเอาบ่วงคล้องพวกท่าน แต่เพื่อสิ่งซึ่งเหมาะสม และเพื่อให้พวกท่านปรนนิบัติองค์พระผู้เป็นเจ้าโดยปราศจากสิ่งที่ทำให้ไขว้เขว
7:36 แต่ถ้าชายคนใดคิดว่าตนประพฤติต่อสาวพรหมจารีของตนอย่างไม่เหมาะสม และถ้าหญิงนั้นมีอายุผ่านวัยสาวของเธอแล้ว และเห็นว่าจำเป็น จงให้เขาทำสิ่งที่ตนประสงค์ เขาไม่ได้ทำผิดสิ่งใด จงให้เขาทั้งสองแต่งงานกันเถิด
7:37 แต่อย่างไรก็ตาม ชายคนใดที่ตั้งใจแน่วแน่ และเห็นว่าไม่มีความจำเป็น แต่มีอำนาจเหนือความประสงค์ของตนเอง และตั้งใจดังนั้นว่าเขาจะให้หญิงนั้นเป็นพรหมจารีต่อไป เขาก็กระทำดีแล้ว
7:38 ดังนั้นผู้ใดที่มอบหญิงนั้นไว้ในการแต่งงานก็ทำดีอยู่ แต่ผู้ที่ไม่มอบหญิงนั้นไว้ในการแต่งงานก็ทำดีกว่า
7:39 ภรรยาก็ถูกผูกมัดโดยกฎหมายตราบใดที่สามีของนางยังมีชีวิตอยู่ แต่ถ้าสามีของนางตายเสียแล้ว นางก็มีเสรีภาพที่จะแต่งงานกับชายใดก็ได้ที่นางประสงค์ ในองค์พระผู้เป็นเจ้าเท่านั้น
7:40 แต่นางจะเป็นสุขกว่าถ้านางอยู่คนเดียว ตามความเห็นของข้าพเจ้า และข้าพเจ้าคิดว่าข้าพเจ้ามีพระวิญญาณของพระเจ้าด้วย


1 โครินธ์ 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

อาหารที่ถวายแก่รูปเคารพ
8:1 บัดนี้ เกี่ยวกับสิ่งต่าง ๆ ที่บูชาแก่บรรดารูปเคารพนั้น พวกเราทราบแล้วว่าพวกเราทุกคนก็มีความรู้ ความรู้ทำให้ผยองขึ้น แต่ความรักเสริมสร้างขึ้น
8:2 และถ้าผู้ใดคิดว่าเขาทราบสิ่งใด ๆ แล้ว ผู้นั้นก็ไม่ทราบสิ่งใดเลยตามที่เขาควรจะทราบ
8:3 แต่ถ้าผู้ใดรักพระเจ้า พระองค์ผู้เดียวกันนั้นก็ทรงรู้จักผู้นั้น
8:4 เหตุฉะนั้นเกี่ยวกับการกินสิ่งเหล่านั้นที่บูชาแก่บรรดารูปเคารพนั้น พวกเราทราบอยู่แล้วว่ารูปเคารพนั้นไม่มีตัวมีตนเลยในโลก และทราบว่าไม่มีพระเจ้าองค์อื่น มีแต่พระเจ้าองค์เดียว
8:5 ด้วยว่าถึงแม้ว่าจะมีสิ่งต่าง ๆ ที่ถูกเรียกว่า “พระ” ไม่ว่าในสวรรค์หรือในแผ่นดินโลก (ก็เป็นเหมือนมีพระมากและเจ้านายมาก)
8:6 แต่สำหรับพวกเรานั้นมีแต่พระเจ้าองค์เดียว คือพระบิดา ซึ่งสิ่งทั้งปวงเป็นของพระองค์ และพวกเราอยู่ในพระองค์ และมีพระเยซูคริสต์เจ้าองค์เดียว ซึ่งสิ่งทั้งปวงเป็นมาโดยพระองค์ และพวกเราก็เป็นมาโดยพระองค์
8:7 อย่างไรก็ดี ความรู้นั้นไม่ได้มีอยู่ในมนุษย์ทุกคน เพราะว่าบางคนที่มีจิตสำนึกเรื่องรูปเคารพจนถึงเวลานี้ก็รับประทานอาหารนั้นราวกับเป็นสิ่งที่บูชาแก่รูปเคารพแล้ว และจิตสำนึกของพวกเขาที่อ่อนแออยู่จึงเป็นมลทิน
8:8 แต่อาหารไม่ทำให้พวกเราเป็นที่ชอบต่อพระเจ้า เพราะว่าถ้าพวกเรากิน พวกเราก็ไม่ได้ดีขึ้น และถ้าพวกเราไม่กิน พวกเราก็ไม่ได้แย่ลง
8:9 แต่จงระวังให้ดี เกรงว่าโดยวิธีหนึ่งวิธีใด เสรีภาพนี้ของพวกท่านจะกลายเป็นหินสะดุดแก่คนเหล่านั้นที่อ่อนแอ
8:10 เพราะว่าถ้าผู้ใดเห็นท่านซึ่งมีความรู้เอนกายลงรับประทานอาหารในวิหารของรูปเคารพ จิตสำนึกของผู้นั้นที่อ่อนแอจะไม่เหิมเกริมที่จะกินสิ่งเหล่านั้นซึ่งถูกบูชาแก่บรรดารูปเคารพหรือ
8:11 และโดยความรู้ของท่าน พี่น้องที่อ่อนแอของท่านจะพินาศไป ซึ่งพระคริสต์ได้ทรงยอมวายพระชนม์เพื่อเขาแล้ว
8:12 แต่เมื่อพวกท่านทำผิดเช่นนั้นต่อพวกพี่น้อง และทำให้จิตสำนึกที่อ่อนแอของพวกเขาได้รับบาดแผล พวกท่านก็ทำบาปต่อพระคริสต์
8:13 เหตุฉะนั้น ถ้าอาหารทำให้พี่น้องของข้าพเจ้าหลงผิดไป ข้าพเจ้าจะไม่กินเนื้อสัตว์ในขณะที่โลกยังคงอยู่ เกรงว่าข้าพเจ้าจะทำให้พี่น้องของข้าพเจ้าหลงผิดไป


1 โครินธ์ 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

เปาโลอ้างสิทธิ์ของอัครทูตที่เขาควรจะได้รับ
9:1 ข้าพเจ้ามิได้เป็นอัครทูตหรือ ข้าพเจ้ามิได้เป็นไทหรือ ข้าพเจ้ามิได้เห็นพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเราหรือ ท่านทั้งหลายมิได้เป็นผลงานของข้าพเจ้าในองค์พระผู้เป็นเจ้าหรือ
9:2 ถ้าข้าพเจ้ามิได้เป็นอัครทูตต่อคนอื่น ๆ แต่ข้าพเจ้าก็เป็นอัครทูตต่อพวกท่านอย่างไม่ต้องสงสัย ด้วยว่าตราประทับแห่งการเป็นอัครทูตของข้าพเจ้าคือพวกท่านในองค์พระผู้เป็นเจ้า
9:3 คำตอบของข้าพเจ้าแก่คนเหล่านั้นที่สอบสวนข้าพเจ้าคือว่า
9:4 พวกเราไม่มีสิทธิ์ที่จะกินและดื่มหรือ
9:5 พวกเราไม่มีสิทธิ์ที่จะพาพี่น้อง คือภรรยา ไปไหน ๆ ด้วยกัน เหมือนอย่างอัครทูตคนอื่น ๆ และเหมือนอย่างบรรดาน้องชายขององค์พระผู้เป็นเจ้าและเคฟาสหรือ
9:6 หรือข้าพเจ้าและบารนาบัสเท่านั้นที่ไม่มีสิทธิ์จะเลิกทำงานหรือ

ผู้ประกาศข่าวประเสริฐก็ควรได้รับการเลี้ยงชีพด้วยข่าวประเสริฐนั้น
9:7 ผู้ใดบ้างเข้าไปในสงครามในเวลาใดโดยจ่ายค่าจ้างของตัวเอง ผู้ใดบ้างปลูกสวนองุ่น และมิได้กินผลจากสวนนั้น หรือผู้ใดบ้างเลี้ยงฝูงสัตว์ และมิได้กินน้ำนมของฝูงสัตว์นั้น
9:8 ข้าพเจ้ากล่าวสิ่งเหล่านี้ตามอย่างมนุษย์หรือ หรือพระราชบัญญัติมิได้กล่าวอย่างนี้เหมือนกันหรือ
9:9 เพราะมีเขียนไว้แล้วในพระราชบัญญัติของโมเสสว่า ‘ท่านอย่าเอาตะกร้อครอบปากวัวตัวผู้ที่กำลังนวดข้าวอยู่’ พระเจ้าทรงเป็นห่วงบรรดาวัวตัวผู้หรือ
9:10 หรือพระองค์ตรัสเช่นนั้นเพื่อเห็นแก่พวกเราโดยสิ้นเชิงหรือ สิ่งนี้ถูกเขียนไว้เพื่อเห็นแก่พวกเราอย่างไม่ต้องสงสัย เพื่อคนที่ไถนา จะไถนาในความหวัง และเพื่อคนที่นวดข้าวในความหวังจะได้เป็นผู้เข้าส่วนแห่งความหวังของเขา
9:11 ถ้าพวกเราได้หว่านสิ่งต่าง ๆ ฝ่ายจิตวิญญาณให้แก่พวกท่าน เป็นสิ่งใหญ่โตหรือถ้าพวกเราจะเกี่ยวสิ่งทั้งหลายฝ่ายเนื้อหนังของพวกท่าน
9:12 ถ้าคนอื่นเป็นผู้เข้าส่วนของอำนาจนี้เหนือพวกท่าน พวกเราก็เป็นมากกว่ามิใช่หรือ แต่อย่างไรก็ตามพวกเราก็มิได้ใช้อำนาจนี้เลย แต่ยอมทนทุกข์ยากสารพัด เกรงว่าพวกเราจะขัดขวางข่าวประเสริฐของพระคริสต์
9:13 พวกท่านไม่ทราบหรือว่า คนทั้งหลายซึ่งปรนนิบัติเรื่องสิ่งบริสุทธิ์ต่าง ๆ ก็ได้รับการเลี้ยงชีพจากสิ่งเหล่านั้นของพระวิหาร และคนทั้งหลายซึ่งปรนนิบัติที่แท่นบูชาก็เป็นผู้เข้าส่วนกับแท่นบูชานั้น
9:14 ทำนองเดียวกัน องค์พระผู้เป็นเจ้าได้ทรงแต่งตั้งไว้ว่า คนทั้งหลายซึ่งประกาศข่าวประเสริฐควรได้รับการเลี้ยงชีพด้วยข่าวประเสริฐนั้น
9:15 แต่ข้าพเจ้าไม่ได้ใช้สิทธิ์เหล่านี้เลย ทั้งข้าพเจ้าไม่ได้เขียนสิ่งเหล่านี้ เพื่อจะให้กระทำอย่างนั้นแก่ข้าพเจ้าด้วย เพราะข้าพเจ้ายอมตายเสียดีกว่าที่จะให้ผู้ใดทำให้การโอ้อวดของข้าพเจ้าไร้ประโยชน์
9:16 เพราะถึงแม้ว่าข้าพเจ้าประกาศข่าวประเสริฐนั้น ข้าพเจ้าก็ไม่มีเหตุที่จะอวดได้ เพราะความจำเป็นถูกวางไว้บนข้าพเจ้า ใช่แล้ว วิบัติจะเกิดแก่ข้าพเจ้าถ้าข้าพเจ้าไม่ประกาศข่าวประเสริฐ
9:17 เพราะถ้าข้าพเจ้ากระทำสิ่งนี้อย่างเต็มใจ ข้าพเจ้าก็ได้รับบำเหน็จ แต่ถ้ากระทำอย่างฝืนใจ หน้าที่ประกาศข่าวประเสริฐก็ถูกมอบไว้แก่ข้าพเจ้าแล้ว
9:18 แล้วอะไรเล่าเป็นบำเหน็จของข้าพเจ้า จริง ๆ แล้ว เมื่อข้าพเจ้าประกาศข่าวประเสริฐ ข้าพเจ้าก็ประกาศข่าวประเสริฐของพระคริสต์โดยไม่คิดค่า เพื่อข้าพเจ้าจะไม่ใช้อำนาจของข้าพเจ้าอย่างผิด ๆ ในข่าวประเสริฐนั้น

เปาโลยอมทำทุกวิถีทางเพื่อจะชนะจิตวิญญาณ
9:19 เพราะถึงแม้ว่าข้าพเจ้าเป็นไทจากมนุษย์ทุกคน แต่ข้าพเจ้าก็ยังทำให้ตัวเองเป็นผู้รับใช้ของทุกคน เพื่อข้าพเจ้าจะได้พวกเขามากยิ่งขึ้น
9:20 และต่อพวกยิว ข้าพเจ้าได้กลายเป็นเหมือนคนยิว เพื่อข้าพเจ้าจะได้พวกยิว ต่อคนทั้งหลายที่อยู่ใต้พระราชบัญญัติ ก็เป็นเหมือนอยู่ใต้พระราชบัญญัติ เพื่อข้าพเจ้าจะได้คนเหล่านั้นที่อยู่ใต้พระราชบัญญัติ
9:21 ต่อคนทั้งหลายที่ไม่มีพระราชบัญญัติ ก็เป็นเหมือนคนที่ไม่มีพระราชบัญญัติ (โดยไม่ได้อยู่อย่างปราศจากพระราชบัญญัติต่อพระเจ้า แต่อยู่ใต้พระราชบัญญัติต่อพระคริสต์) เพื่อข้าพเจ้าจะได้คนเหล่านั้นที่ไม่มีพระราชบัญญัติ
9:22 ต่อคนอ่อนแอ ข้าพเจ้าก็กลายเป็นเหมือนคนอ่อนแอ เพื่อข้าพเจ้าจะได้คนอ่อนแอ ข้าพเจ้ายอมเป็นคนทุกชนิดต่อคนทั้งปวง เพื่อโดยทุกวิถีทางข้าพเจ้าจะช่วยบางคนให้รอด
9:23 และสิ่งนี้ข้าพเจ้ากระทำเพราะเห็นแก่ข่าวประเสริฐ เพื่อข้าพเจ้าจะได้เป็นผู้เข้าส่วนกับพวกท่านในข่าวประเสริฐนั้น
9:24 พวกท่านไม่ทราบหรือว่า คนทั้งหลายซึ่งวิ่งในการแข่งกัน ก็วิ่งด้วยกันทุกคน แต่เพียงคนเดียวได้รับรางวัล เหตุฉะนั้นจงวิ่ง เพื่อพวกท่านจะชิงรางวัลให้ได้
9:25 และทุกคนที่พยายามอย่างหนักเพื่อจะชนะ ก็เคร่งครัดในสิ่งสารพัด บัดนี้พวกเขากระทำสิ่งนั้นเพื่อจะได้มงกุฎซึ่งร่วงโรยได้ แต่พวกเราเพื่อจะได้มงกุฎที่ไม่มีวันร่วงโรยเลย
9:26 เหตุฉะนั้นข้าพเจ้าจึงวิ่งแข่งอย่างนี้ ไม่ใช่เหมือนไม่มีเป้าหมายชัดเจน ข้าพเจ้าต่อสู้อย่างนี้ ไม่ใช่เหมือนอย่างนักมวยที่ชกลม
9:27 แต่ข้าพเจ้าปราบร่างกายของข้าพเจ้า และทำให้ร่างกายนั้นอยู่ใต้บังคับ เพราะเกรงว่าโดยทางหนึ่งทางใดเมื่อข้าพเจ้าได้ประกาศแก่คนอื่นแล้ว ตัวข้าพเจ้าเองจะเป็นคนที่ใช้การไม่ได้


1 โครินธ์ 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การประพฤติของอิสราเอลเป็นเครื่องเตือนใจของคริสตจักร
10:1 ยิ่งกว่านั้น พี่น้องทั้งหลาย ข้าพเจ้าไม่อยากให้พวกท่านขาดความรู้ ว่าบรรพบุรุษทุกคนของพวกเราได้อยู่ใต้เมฆนั้น และได้ผ่านเข้าไปในทะเลนั้นทุกคน
10:2 และทุกคนได้รับบัพติศมาเข้าส่วนกับโมเสสในเมฆนั้นและในทะเลนั้น
10:3 และทุกคนได้รับประทานอาหารฝ่ายจิตวิญญาณอันเดียวกัน
10:4 และทุกคนได้ดื่มน้ำฝ่ายจิตวิญญาณอันเดียวกัน เพราะว่าพวกเขาได้ดื่มจากศิลาฝ่ายจิตวิญญาณที่ติดตามพวกเขามา และศิลานั้นคือพระคริสต์
10:5 แต่สำหรับหลายคนในพวกเขา พระเจ้าไม่พอพระทัย ด้วยว่าพวกเขาถูกคว่ำเสียในถิ่นทุรกันดาร
10:6 บัดนี้สิ่งเหล่านี้ได้เป็นตัวอย่างต่าง ๆ สำหรับพวกเรา เพื่อที่พวกเราจะไม่โลภอยากได้สิ่งต่าง ๆ ที่ชั่วร้าย เหมือนพวกเขาได้โลภด้วย
10:7 และพวกท่านอย่าเป็นคนไหว้รูปเคารพ เหมือนอย่างบางคนในพวกเขาเป็น ตามที่มีเขียนไว้แล้วว่า ‘ประชากรก็นั่งลงกินและดื่ม และลุกขึ้นเล่นสนุกกัน’
10:8 และอย่าให้พวกเรากระทำล่วงประเวณี เหมือนอย่างบางคนในพวกเขาได้กระทำ และล้มตายในวันเดียวเป็นจำนวนสองหมื่นสามพันคน
10:9 และอย่าให้พวกเราลองดีพระคริสต์ เหมือนอย่างบางคนในพวกเขาได้ลองดีเช่นกัน และถูกทำลายด้วยบรรดางูร้าย
10:10 และอย่าให้พวกท่านบ่น เหมือนอย่างบางคนในพวกเขาได้บ่นด้วย และถูกทำลายด้วยองค์เพชฌฆาต
10:11 บัดนี้สิ่งเหล่านี้ทั้งสิ้นได้บังเกิดแก่พวกเขาเพื่อเป็นตัวอย่างต่าง ๆ และสิ่งเหล่านี้ได้ถูกบันทึกไว้เพื่อเตือนสติพวกเรา ผู้ซึ่งบรรดายุคสุดท้ายของโลกกำลังมาถึง
10:12 เหตุฉะนั้นจงให้คนที่คิดว่าตัวเองยืนมั่นคงแล้วระวังให้ดี เกรงว่าเขาจะล้มลง
10:13 ไม่มีการทดลองใด ๆ เกิดขึ้นกับพวกท่าน นอกเหนือจากการทดลองซึ่งเคยเกิดกับมนุษย์ทั้งหลาย แต่พระเจ้าทรงสัตย์ซื่อ ผู้จะไม่ทรงอนุญาตให้พวกท่านถูกทดลองเกินกว่าที่พวกท่านจะสามารถทนได้ แต่พร้อมกับการทดลองนั้น จะโปรดให้มีทางที่จะหลบหนีได้ด้วย เพื่อพวกท่านจะสามารถทนได้
10:14 เหตุฉะนั้น พวกที่รักอย่างยิ่งของข้าพเจ้า จงหนีไปจากการไหว้รูปเคารพ
10:15 ข้าพเจ้าพูดเหมือนอย่างพูดกับพวกคนที่มีปัญญา พวกท่านจงพิจารณาสิ่งที่ข้าพเจ้าพูดนั้นเถิด

พิธีระลึกถึงองค์พระผู้เป็นเจ้ามีไว้สำหรับผู้ที่เชื่อเท่านั้น
10:16 ถ้วยแห่งพระพรซึ่งพวกเราขอพระพรนั้น ถ้วยนั้นเป็นการมีส่วนร่วมในพระโลหิตของพระคริสต์มิใช่หรือ ขนมปังซึ่งพวกเราหักนั้น ขนมปังนั้นเป็นการมีส่วนร่วมในพระกายของพระคริสต์มิใช่หรือ
10:17 ด้วยว่าพวกเราซึ่งเป็นหลายคน ก็เป็นขนมปังก้อนเดียว และเป็นร่างกายเดียว เพราะว่าพวกเราทุกคนเป็นผู้เข้าส่วนในขนมปังก้อนเดียวนั้น
10:18 จงดูพวกอิสราเอลตามเนื้อหนังเถิด พวกเขาซึ่งรับประทานของที่บูชาแล้วนั้น ก็เป็นผู้เข้าส่วนในแท่นบูชานั้นมิใช่หรือ
10:19 ถ้าอย่างนั้นแล้วข้าพเจ้าจะว่าอะไร รูปเคารพนั้นศักดิ์สิทธิ์หรือ หรือสิ่งซึ่งถวายบูชาแก่รูปเคารพต่าง ๆ นั้นเป็นของศักดิ์สิทธิ์หรือ
10:20 แต่ข้าพเจ้ากล่าวว่า สิ่งเหล่านั้น ซึ่งพวกคนต่างชาติถวายบูชา พวกเขาก็ถวายบูชาแก่พวกผีปีศาจ และไม่ได้ถวายแด่พระเจ้า และข้าพเจ้าไม่ปรารถนาให้พวกท่านมีส่วนร่วมกับพวกผีปีศาจ
10:21 พวกท่านจะดื่มจากถ้วยขององค์พระผู้เป็นเจ้าและจากถ้วยของพวกผีปีศาจไม่ได้ พวกท่านจะเป็นผู้เข้าส่วนของโต๊ะขององค์พระผู้เป็นเจ้าและที่โต๊ะของพวกผีปีศาจก็ไม่ได้
10:22 พวกเราจะยั่วยุองค์พระผู้เป็นเจ้าให้ทรงหึงหวงหรือ พวกเรามีฤทธิ์มากกว่าพระองค์หรือ

จงถวายสง่าราศีแด่พระเจ้า
10:23 สิ่งสารพัดก็ถูกต้องตามพระราชบัญญัติสำหรับข้าพเจ้า แต่ไม่ใช่ทุกสิ่งที่ให้ประโยชน์ สิ่งสารพัดก็ถูกต้องตามพระราชบัญญัติสำหรับข้าพเจ้า แต่ไม่ใช่ทุกสิ่งจะทำให้เจริญขึ้น
10:24 อย่าให้ผู้ใดเห็นแก่ประโยชน์ของตัวเอง แต่จงให้ทุกคนเห็นแก่ประโยชน์ของคนอื่น
10:25 สิ่งใดก็ตามที่ถูกขายตามตลาดเนื้อนั้น สิ่งนั้นรับประทานได้ โดยไม่ต้องถามอะไรโดยเห็นแก่จิตสำนึก
10:26 เพราะว่า ‘แผ่นดินโลกเป็นขององค์พระผู้เป็นเจ้า และบรรดาสรรพสิ่งในนั้น’
10:27 ถ้าคนใดของพวกเขาที่ไม่เชื่อจะเชิญพวกท่านไปในงานเลี้ยง และพวกท่านเต็มใจไป สิ่งใดก็ตามที่ตั้งไว้ตรงหน้าพวกท่าน จงรับประทานเถิด โดยไม่ต้องถามอะไรโดยเห็นแก่จิตสำนึก
10:28 แต่ถ้าคนใดกล่าวแก่พวกท่านว่า “สิ่งนี้ได้ถูกถวายบูชาแก่พวกรูปเคารพแล้ว” อย่ารับประทาน เพราะเห็นแก่คนที่แสดงให้เห็นนั้น และเพราะเห็นแก่จิตสำนึก เพราะว่า ‘แผ่นดินโลกเป็นขององค์พระผู้เป็นเจ้า และบรรดาสรรพสิ่งในนั้น’
10:29 จิตสำนึกนั้น ข้าพเจ้ากล่าวว่า ไม่ใช่ของท่านเอง แต่ของอีกคนนั้น ด้วยว่าทำไมเสรีภาพของข้าพเจ้าถูกตัดสินโดยจิตสำนึกของอีกคนหนึ่งเล่า
10:30 เพราะถ้าข้าพเจ้าโดยพระคุณเป็นผู้เข้าส่วน ทำไมข้าพเจ้าจึงถูกกล่าวร้ายเพราะสิ่งซึ่งข้าพเจ้าขอบพระคุณสำหรับมันเล่า
10:31 เหตุฉะนั้นไม่ว่าพวกท่านจะรับประทาน หรือจะดื่ม หรือพวกท่านจะทำอะไรก็ตาม จงกระทำสิ่งสารพัดเพื่อเป็นการถวายสง่าราศีแด่พระเจ้า
10:32 อย่าเป็นเหตุให้ผู้ใดหลงผิดไป ทั้งต่อพวกยิว หรือต่อพวกคนต่างชาติ หรือต่อคริสตจักรของพระเจ้า
10:33 เหมือนที่ข้าพเจ้าพยายามเป็นที่พอใจของคนทั้งปวงในสิ่งสารพัด มิได้เห็นแก่ประโยชน์ของตัวเอง แต่เห็นแก่ประโยชน์ของคนจำนวนมาก เพื่อพวกเขาจะรอดได้


1 โครินธ์ 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

“ชายเป็นศีรษะของหญิง”
11:1 พวกท่านจงเป็นผู้ปฏิบัติตามแบบของข้าพเจ้า เหมือนอย่างที่ข้าพเจ้าเป็นผู้ปฏิบัติตามแบบของพระคริสต์ด้วย
11:2 บัดนี้ข้าพเจ้าขอชมพวกท่าน พี่น้องทั้งหลาย เพราะพวกท่านระลึกถึงข้าพเจ้าในทุกสิ่ง และรักษากฎทั้งหลายตามที่ข้าพเจ้าได้มอบกฎเหล่านั้นไว้กับพวกท่าน
11:3 แต่ข้าพเจ้าปรารถนาให้พวกท่านทราบว่า ศีรษะของผู้ชายทุกคนคือพระคริสต์ และศีรษะของผู้หญิงคือผู้ชาย และพระเศียรของพระคริสต์คือพระเจ้า
11:4 ผู้ชายทุกคนที่กำลังอธิษฐานหรือพยากรณ์ โดยคลุมศีรษะของตนอยู่ ก็ทำความอัปยศแก่ศีรษะของตน
11:5 แต่ผู้หญิงทุกคนที่กำลังอธิษฐานหรือพยากรณ์ โดยไม่คลุมศีรษะของตน ก็ทำความอัปยศแก่ศีรษะของตน เพราะนั่นก็เหมือนกับว่านางถูกโกนผมเสียแล้ว
11:6 เพราะว่าถ้าผู้หญิงไม่ได้คลุมศีรษะ จงให้นางตัดผมเสียด้วย แต่ถ้าเป็นสิ่งที่น่าอับอายที่จะให้ผู้หญิงถูกตัดผมหรือถูกโกนผมนั้น จงให้นางคลุมศีรษะเสีย
11:7 เพราะผู้ชายไม่ควรจะคลุมศีรษะของตนจริง ๆ ด้วยเหตุที่ว่าผู้ชายเป็นพระฉายและสง่าราศีของพระเจ้า แต่ผู้หญิงนั้นเป็นสง่าราศีของผู้ชาย
11:8 เพราะว่าผู้ชายไม่ได้มาจากผู้หญิง แต่ผู้หญิงมาจากผู้ชาย
11:9 และไม่ได้ทรงสร้างผู้ชายไว้เพื่อผู้หญิง แต่ได้ทรงสร้างผู้หญิงไว้เพื่อผู้ชาย
11:10 ด้วยเหตุนี้เอง ผู้หญิงจึงควรมีสิทธิอำนาจอยู่บนศีรษะของนาง เพราะเหตุพวกทูตสวรรค์
11:11 แต่อย่างไรก็ตาม ทั้งผู้ชายก็ต้องพึ่งพาผู้หญิง และผู้หญิงก็ต้องพึ่งพาผู้ชาย ในองค์พระผู้เป็นเจ้า
11:12 เพราะว่าผู้หญิงนั้นเป็นมาจากผู้ชายฉันใด เช่นกันผู้ชายก็เกิดมาโดยผู้หญิงฉันนั้น แต่สิ่งสารพัดก็มาจากพระเจ้า
11:13 จงตัดสินในพวกท่านเองเถิดว่า เป็นสิ่งที่เหมาะสมหรือที่ผู้หญิงจะอธิษฐานต่อพระเจ้าโดยไม่คลุมศีรษะ
11:14 แม้แต่ธรรมชาติเองไม่ได้สอนพวกท่านหรือว่า ถ้าผู้ชายไว้ผมยาวก็เป็นที่น่าละอายแก่ตัว
11:15 แต่ถ้าผู้หญิงไว้ผมยาวก็เป็นสง่าราศีแก่ตัว เพราะว่าได้ประทานผมของนางให้แก่นางสำหรับเป็นเครื่องปกคลุม
11:16 แต่ถ้าผู้ใดดูเหมือนจะชอบโต้แย้ง พวกเราก็ไม่มีธรรมเนียมอย่างนี้ และคริสตจักรทั้งหลายของพระเจ้าก็ไม่มีเหมือนกัน

พิธีระลึกถึงองค์พระผู้เป็นเจ้า
11:17 บัดนี้ในสิ่งนี้ที่ข้าพเจ้าประกาศแก่พวกท่าน ข้าพเจ้าไม่ชมพวกท่านเลย ที่พวกท่านมาประชุมกัน ไม่ใช่เพื่อให้ดีขึ้น แต่เพื่อให้แย่ลง
11:18 ด้วยว่าประการแรก เมื่อพวกท่านมาประชุมกันในคริสตจักรนั้น ข้าพเจ้าได้ยินว่ามีการแตกก๊กแตกเหล่าในท่ามกลางพวกท่าน และข้าพเจ้าเชื่อว่าคงเป็นอย่างนั้นอยู่บ้าง
11:19 เพราะว่าจะต้องมีการขัดแย้งกันบ้างในท่ามกลางพวกท่านด้วย เพื่อว่าคนทั้งหลายซึ่งเป็นที่เห็นชอบจะได้ปรากฏเด่นขึ้นท่ามกลางพวกท่าน
11:20 เหตุฉะนั้นเมื่อพวกท่านมาประชุมพร้อมกันในที่แห่งเดียวนั้น ก็ไม่ได้เป็นเพื่อจะรับประทานพิธีระลึกถึงองค์พระผู้เป็นเจ้า
11:21 เพราะว่าในการรับประทานนั้น ทุกคนรับประทานอาหารของตนเองก่อนคนอื่น และคนหนึ่งยังหิวอยู่ และอีกคนหนึ่งก็เมามาย
11:22 อะไรกัน พวกท่านไม่มีบ้านที่จะกินและดื่มหรือ หรือพวกท่านเหยียดหยามคริสตจักรของพระเจ้า และทำให้คนทั้งหลายที่ไม่มีอาหารได้รับความอับอายหรือ ข้าพเจ้าจะว่าอะไรแก่พวกท่าน ข้าพเจ้าจะชมพวกท่านในสิ่งนี้หรือ ข้าพเจ้าไม่ชมพวกท่านเลย
11:23 เพราะว่าข้าพเจ้าได้รับจากองค์พระผู้เป็นเจ้าสิ่งซึ่งข้าพเจ้าได้มอบไว้กับพวกท่านแล้วนั้น ว่าพระเยซูเจ้าในคืนเดียวกับที่พระองค์ถูกทรยศนั้น ได้ทรงหยิบขนมปัง
11:24 และเมื่อพระองค์ทรงขอบพระคุณแล้ว พระองค์ทรงหักขนมปังนั้น และตรัสว่า “จงรับไปกินเถิด นี่เป็นร่างกายของเรา ซึ่งถูกหักออกเพื่อพวกท่าน จงกระทำสิ่งนี้ให้เป็นที่ระลึกถึงเรา”
11:25 เมื่อพระองค์ทรงรับประทานแล้ว พระองค์ทรงหยิบถ้วยด้วยอาการอย่างเดียวกันด้วย โดยตรัสว่า “ถ้วยนี้คือพันธสัญญาใหม่ในโลหิตของเรา พวกท่านดื่มจากถ้วยนี้เวลาใด พวกท่านก็กระทำสิ่งนี้เพื่อเป็นที่ระลึกถึงเรา”
11:26 เพราะว่าพวกท่านกินขนมปังนี้และดื่มจากถ้วยนี้บ่อยเท่าใด พวกท่านก็ประกาศการวายพระชนม์ขององค์พระผู้เป็นเจ้า จนกว่าพระองค์จะเสด็จมา
11:27 เหตุฉะนั้น ผู้ใดก็ตามที่จะกินขนมปังนี้และดื่มจากถ้วยนี้ขององค์พระผู้เป็นเจ้าอย่างไม่สมควร จะมีความผิดต่อพระกายและพระโลหิตขององค์พระผู้เป็นเจ้า
11:28 แต่จงให้คนหนึ่งคนใดสำรวจตนเอง และจงให้คนนั้นกินขนมปังนั้นและดื่มจากถ้วยนั้น
11:29 เพราะว่าคนที่กินและดื่มอย่างไม่สมควร ก็กินและดื่มเพื่อนำพระอาชญามาสู่ตนเอง โดยไม่ได้พินิจดูพระกายขององค์พระผู้เป็นเจ้า

ผู้รับพิธีระลึกถึงองค์พระผู้เป็นเจ้าอย่างไม่สมควร บ้างก็ป่วย บ้างก็ตาย
11:30 ด้วยเหตุนี้หลายคนในท่ามกลางพวกท่านจึงอ่อนกำลังและป่วยอยู่ และหลายคนล่วงหลับไปแล้ว
11:31 เพราะว่าถ้าพวกเราจะพิจารณาตัวเอง พวกเราจะไม่ถูกลงโทษ
11:32 แต่เมื่อพวกเราถูกลงโทษ พวกเราก็ถูกตีสอนจากองค์พระผู้เป็นเจ้า เพื่อพวกเราจะไม่ถูกพิพากษาด้วยกันกับโลก
11:33 เหตุฉะนั้น พี่น้องของข้าพเจ้า เมื่อพวกท่านมาร่วมประชุมเพื่อรับประทาน จงคอยซึ่งกันและกัน
11:34 และถ้าผู้ใดหิว ก็จงให้เขากินที่บ้าน เพื่อพวกท่านจะไม่ร่วมประชุมกันจนมาสู่การพิพากษา และเรื่องอื่น ๆ นั้น ข้าพเจ้าจะจัดการเมื่อข้าพเจ้ามา


1 โครินธ์ 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ของประทานต่าง ๆ ฝ่ายจิตวิญญาณ
12:1 บัดนี้เกี่ยวกับบรรดาของประทานฝ่ายจิตวิญญาณนั้น พี่น้องทั้งหลาย ข้าพเจ้าไม่อยากให้พวกท่านขาดความรู้
12:2 พวกท่านทราบแล้วว่า พวกท่านเคยเป็นคนต่างชาติที่ถูกชักนำไปยังบรรดารูปเคารพเหล่านี้ซึ่งพูดไม่ได้ ตามที่พวกท่านเคยถูกนำไป
12:3 เหตุฉะนั้นข้าพเจ้าจึงแจ้งให้พวกท่านเข้าใจว่า ไม่มีผู้ใดซึ่งพูดโดยพระวิญญาณของพระเจ้าจะเรียกพระเยซูว่า ผู้ที่ถูกสาปแช่ง และไม่มีผู้ใดสามารถพูดได้ว่าพระเยซูเป็นองค์พระผู้เป็นเจ้า นอกจากโดยพระวิญญาณบริสุทธิ์
12:4 บัดนี้ของประทานนั้นมีอยู่หลากหลาย แต่มีพระวิญญาณองค์เดียวกัน
12:5 และมีความแตกต่างกันของงานรับใช้ทั้งหลาย แต่มีองค์พระผู้เป็นเจ้าองค์เดียวกัน
12:6 และมีความหลากหลายของกิจกรรมทั้งหลาย แต่พระเจ้าองค์เดียวกันทรงเป็นผู้กระทำสารพัดในทุกคน
12:7 แต่การสำแดงของพระวิญญาณนั้นมีแก่ทุกคนเพื่อเป็นประโยชน์ร่วมกัน
12:8 ด้วยว่าพระวิญญาณโปรดประทานให้คนหนึ่งมีถ้อยคำแห่งสติปัญญา ให้อีกคนหนึ่งมีถ้อยคำแห่งความรู้โดยพระวิญญาณองค์เดียวกัน
12:9 ให้อีกคนหนึ่งมีความเชื่อโดยพระวิญญาณองค์เดียวกัน ให้อีกคนหนึ่งมีของประทานต่าง ๆ ในการรักษาโดยพระวิญญาณองค์เดียวกัน
12:10 ให้อีกคนหนึ่งกระทำการอัศจรรย์ต่าง ๆ ให้อีกคนหนึ่งพยากรณ์ได้ ให้อีกคนหนึ่งรู้จักสังเกตวิญญาณต่าง ๆ ให้อีกคนหนึ่งพูดภาษาต่าง ๆ ให้อีกคนหนึ่งแปลภาษาต่าง ๆ ได้
12:11 แต่สารพัดเหล่านี้ พระวิญญาณองค์เดียวและอันเดียวกันนั้นทรงกระทำกิจ โดยแจกจ่ายแก่ทุกคนตามที่พระองค์ทรงประสงค์

คริสเตียนเป็นอวัยวะต่าง ๆ ของกายเดียวกัน
12:12 เพราะว่าร่างกายนั้นเป็นกายเดียว และมีอวัยวะหลายส่วน และอวัยวะทุกส่วนของกายเดียวนั้น ซึ่งเป็นหลายส่วนก็ยังเป็นกายเดียวกันฉันใด พระคริสต์ก็ทรงเป็นฉันนั้น
12:13 เพราะว่าโดยพระวิญญาณองค์เดียวพวกเราทุกคนได้รับบัพติศมาเข้าเป็นกายเดียว ไม่ว่าพวกเราเป็นพวกยิวหรือพวกคนต่างชาติ ไม่ว่าพวกเราเป็นทาสหรือไท และทุกคนถูกทำให้ดื่มเข้าในพระวิญญาณองค์เดียวแล้ว
12:14 เพราะว่าร่างกายไม่เป็นอวัยวะเดียว แต่เป็นหลายอวัยวะ
12:15 ถ้าเท้าจะกล่าวว่า “เพราะข้าไม่ได้เป็นมือ ข้าจึงไม่ได้เป็นของร่างกายนั้น” ฉะนั้นเท้าจึงไม่เป็นของร่างกายนั้นหรือ
12:16 และถ้าหูจะกล่าวว่า “เพราะข้าไม่ได้เป็นตา ข้าจึงไม่ได้เป็นของร่างกายนั้น” ฉะนั้นหูจึงไม่เป็นของร่างกายนั้นหรือ
12:17 ถ้าร่างกายทั้งหมดเป็นตา การได้ยินจะอยู่ที่ไหน ถ้าร่างกายทั้งหมดเป็นหู การดมกลิ่นจะอยู่ที่ไหน
12:18 แต่บัดนี้พระเจ้าได้ทรงตั้งอวัยวะทุกส่วนไว้ในร่างกาย ตามชอบพระทัยของพระองค์
12:19 และถ้าอวัยวะทั้งหมดเป็นอวัยวะเดียว ร่างกายจะอยู่ที่ไหน
12:20 แต่บัดนี้มีหลายอวัยวะ แต่ยังเป็นร่างกายเดียวกัน
12:21 และตาไม่สามารถกล่าวแก่มือว่า “ข้าไม่ต้องการเจ้า” หรืออีกทีศีรษะไม่สามารถกล่าวแก่เท้าว่า “ข้าไม่ต้องการพวกเจ้า”
12:22 ไม่เลย ยิ่งกว่านั้นอวัยวะเหล่านั้นของร่างกาย ซึ่งดูเหมือนว่าอ่อนแอกว่า ก็จำเป็น
12:23 และอวัยวะเหล่านั้นของร่างกาย ซึ่งพวกเราคิดว่ามีเกียรติน้อยกว่า พวกเรากลับให้เกียรติบริบูรณ์มากขึ้นแก่อวัยวะเหล่านี้ และอวัยวะที่ไม่น่าดูของพวกเรา ก็มีความน่าดูที่บริบูรณ์มากขึ้น
12:24 เพราะว่าอวัยวะที่น่าดูของพวกเราไม่มีความต้องการ แต่พระเจ้าได้ทรงทำให้ร่างกายประสานกัน โดยทรงให้เกียรติที่บริบูรณ์มากขึ้นแก่ส่วนที่เคยขาดเกียรตินั้น
12:25 เพื่อที่จะไม่มีความแตกแยกกันในร่างกาย แต่เพื่ออวัยวะเหล่านั้นจะมีความห่วงใยซึ่งกันและกัน
12:26 และไม่ว่าอวัยวะอันหนึ่งเจ็บ อวัยวะทั้งหมดก็พลอยเจ็บกับอวัยวะนั้น หรืออวัยวะอันหนึ่งได้รับเกียรติ อวัยวะทั้งหมดก็พลอยปีติยินดีกับอวัยวะนั้น
12:27 บัดนี้ท่านทั้งหลายเป็นพระกายของพระคริสต์ และเป็นอวัยวะต่าง ๆ ของพระกายนั้น
12:28 และพระเจ้าได้โปรดตั้งบางคนไว้ในคริสตจักร ที่หนึ่งคือพวกอัครทูต รองลงมาคือบรรดาผู้พยากรณ์ ที่สามครูบาอาจารย์ทั้งหลาย ต่อจากนั้นการอัศจรรย์ต่าง ๆ แล้วบรรดาของประทานแห่งการรักษาทั้งหลาย การช่วยเหลือต่าง ๆ การครอบครองทั้งหลาย การพูดภาษาต่าง ๆ
12:29 ทุกคนเป็นอัครทูตหรือ ทุกคนเป็นผู้พยากรณ์หรือ ทุกคนเป็นครูบาอาจารย์หรือ ทุกคนเป็นผู้กระทำการอัศจรรย์ต่าง ๆ หรือ
12:30 ทุกคนมีบรรดาของประทานแห่งการรักษาหรือ ทุกคนพูดภาษาต่าง ๆ หรือ ทุกคนสามารถแปลได้หรือ
12:31 แต่จงปรารถนาบรรดาของประทานอันดีที่สุดนั้นอย่างจริงจัง และข้าพเจ้ายังคงแสดงทางหนึ่งที่ยอดเยี่ยมกว่าแก่พวกท่าน


1 โครินธ์ 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

คุณความดีแห่งความรักของคริสเตียน
13:1 ถึงแม้ว่าข้าพเจ้าพูดด้วยภาษาทั้งหลายของมนุษย์และของพวกทูตสวรรค์ และไม่มีความรัก ข้าพเจ้าก็กลายเป็นเหมือนฆ้องที่ส่งเสียงหรือฉาบที่ดังแฉ่งแฉ่ง
13:2 และถึงแม้ว่าข้าพเจ้ามีของประทานแห่งการพยากรณ์ และเข้าใจบรรดาความลึกลับ และมีความรู้ทั้งสิ้น และถึงแม้ว่าข้าพเจ้ามีความเชื่อทั้งหมด จนข้าพเจ้าสามารถเคลื่อนย้ายบรรดาภูเขาไปได้ และไม่มีความรัก ข้าพเจ้าก็ไม่มีค่าอะไรเลย
13:3 และถึงแม้ว่าข้าพเจ้าให้สิ่งของสารพัดของข้าพเจ้าเพื่อเลี้ยงคนยากจน และถึงแม้ว่าข้าพเจ้ายอมให้ร่างกายของข้าพเจ้าถูกไฟเผาเสีย และไม่มีความรัก มันก็ไม่เป็นประโยชน์อันใดแก่ข้าพเจ้าเลย
13:4 ความรักนั้นก็อดทนนานและกระทำคุณให้ ความรักไม่อิจฉา ความรักไม่อวดตัว ไม่หยิ่งผยอง
13:5 ไม่ประพฤติตัวอย่างไม่เหมาะสม ไม่แสวงหาประโยชน์ของตนเอง ไม่ถูกยั่วยุอย่างง่ายดาย ไม่คิดความชั่วร้าย
13:6 ไม่ปีติยินดีในความชั่วช้า แต่ปีติยินดีในความจริง
13:7 ไม่แคะไค้คุ้ยเขี่ยความผิดของเขา เชื่อในส่วนดีของเขาอยู่เสมอ มีความหวังอยู่เสมอ อดทนสิ่งสารพัด
13:8 ความรักจะไม่มีวันล้มเหลว แต่แม้มีคำพยากรณ์ทั้งหลาย คำพยากรณ์เหล่านั้นก็จะล้มเหลวไป แม้มีการพูดภาษาต่าง ๆ การพูดภาษาต่าง ๆ นั้นก็จะเลิกไป แม้มีความรู้ ความรู้นั้นก็จะเลือนหายไป
13:9 ด้วยว่าพวกเรารู้เพียงส่วนหนึ่ง และพวกเราก็พยากรณ์เพียงส่วนหนึ่ง
13:10 แต่เมื่อสิ่งซึ่งสมบูรณ์แบบมาแล้ว เวลานั้นสิ่งซึ่งเป็นเพียงส่วนหนึ่งก็จะสูญไป
13:11 ตอนที่ข้าพเจ้ายังเป็นเด็ก ข้าพเจ้าเคยพูดเหมือนอย่างเด็ก ข้าพเจ้าเคยเข้าใจเหมือนอย่างเด็ก ข้าพเจ้าเคยคิดเหมือนอย่างเด็ก แต่เมื่อข้าพเจ้ากลายเป็นผู้ใหญ่แล้ว ข้าพเจ้าก็เอาสิ่งทั้งหลายที่เป็นอย่างเด็กออกไปเสีย
13:12 เพราะว่าบัดนี้พวกเราเห็นผ่านทางกระจกเงาอย่างมืดมัว แต่เวลานั้นหน้าต่อหน้า บัดนี้ข้าพเจ้ารู้เพียงส่วนหนึ่ง แต่เวลานั้นข้าพเจ้าจะรู้แจ้งเหมือนอย่างที่ทรงรู้จักข้าพเจ้าด้วย
13:13 และบัดนี้ ความเชื่อ ความหวัง ความรักดำรงอยู่ ทั้งสามสิ่งนี้ แต่ใหญ่ที่สุดของสิ่งเหล่านี้ก็คือความรัก


1 โครินธ์ 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

จงแสวงหาของประทานที่ยอดเยี่ยมกว่า
14:1 จงติดตามความรัก และจงปรารถนาบรรดาของประทานฝ่ายจิตวิญญาณ แต่ยิ่งกว่านั้นเพื่อพวกท่านจะพยากรณ์ได้
14:2 เพราะว่าผู้หนึ่งผู้ใดที่พูดในภาษาที่ไม่รู้จัก ไม่ได้พูดกับมนุษย์ แต่ทูลต่อพระเจ้า เพราะว่าไม่มีมนุษย์คนใดเข้าใจเขาได้ แต่ในจิตวิญญาณเขาพูดความลึกลับทั้งหลาย
14:3 แต่ผู้ที่พยากรณ์นั้นพูดกับมนุษย์เพื่อการเสริมสร้างให้จำเริญขึ้น และเพื่อการเตือนสติ และเพื่อการปลอบประโลมใจ
14:4 ผู้ที่พูดในภาษาที่ไม่รู้จักนั้นก็ทำให้ตนเองจำเริญขึ้นฝ่ายเดียว แต่ผู้ที่พยากรณ์นั้นย่อมทำให้คริสตจักรจำเริญขึ้น
14:5 ข้าพเจ้าปรารถนาให้พวกท่านพูดภาษาต่าง ๆ ได้ แต่ยิ่งกว่านั้นให้พวกท่านพยากรณ์ได้ เพราะว่าผู้ที่พยากรณ์ได้นั้นก็ใหญ่กว่าคนที่พูดภาษาต่าง ๆ ได้ เว้นแต่เขาสามารถแปลได้ เพื่อคริสตจักรจะได้รับการเสริมสร้าง
14:6 บัดนี้ พี่น้องทั้งหลาย ถ้าข้าพเจ้ามาหาพวกท่านโดยพูดภาษาต่าง ๆ ข้าพเจ้าจะเป็นประโยชน์อะไรแก่พวกท่านเล่า เว้นเสียแต่ข้าพเจ้าจะพูดกับพวกท่านโดยการเปิดเผย หรือโดยความรู้ หรือโดยการพยากรณ์ หรือโดยหลักคำสอน
14:7 และแม้แต่สิ่งทั้งหลายที่ไม่มีชีวิตก็ยังส่งเสียงได้ ไม่ว่าปี่หรือพิณเขาคู่ ถ้าพวกมันไม่ให้มีความแตกต่างกันในเสียงเหล่านั้น จะทราบได้อย่างไรว่า อะไรถูกเป่าหรือถูกดีดเล่า
14:8 เพราะถ้าแตรเปล่งเสียงไม่ชัดเจน ผู้ใดเล่าจะเตรียมตัวเองสำหรับการสู้รบ
14:9 พวกท่านก็เป็นเช่นนั้น ถ้าพวกท่านไม่ใช้ลิ้นเอ่ยคำทั้งหลายที่เข้าใจได้ง่าย จะทราบได้อย่างไรว่า สิ่งที่พูดนั้นคืออะไร เพราะพวกท่านก็จะพูดเพ้อตามลมไป
14:10 อาจมีเสียงพูดหลายชนิดในโลกนี้ และไม่มีเสียงพูดใด ๆ เลย ที่ปราศจากความหมาย
14:11 เหตุฉะนั้นถ้าข้าพเจ้าไม่ทราบความหมายของเสียงพูดนั้น ๆ ข้าพเจ้าจะเป็นคนเถื่อนแก่คนที่กำลังพูด และคนที่กำลังพูดนั้นจะเป็นคนเถื่อนแก่ข้าพเจ้า
14:12 เช่นเดียวกันพวกท่าน เพราะว่าพวกท่านกระตือรือร้นในเรื่องบรรดาของประทานฝ่ายจิตวิญญาณแล้ว ก็จงอุตส่าห์เพื่อพวกท่านจะเป็นเลิศในการเสริมสร้างคริสตจักรให้จำเริญขึ้น
14:13 เหตุฉะนั้นจงให้คนที่พูดในภาษาที่ไม่รู้จัก อธิษฐานขอให้ตนแปลได้
14:14 ด้วยว่าถ้าข้าพเจ้าอธิษฐานในภาษาที่ไม่รู้จัก จิตวิญญาณของข้าพเจ้าอธิษฐานก็จริง แต่ความเข้าใจของข้าพเจ้าก็ไม่เกิดผล
14:15 แล้วเป็นอะไรเล่า ข้าพเจ้าจะอธิษฐานด้วยจิตวิญญาณ และข้าพเจ้าจะอธิษฐานด้วยความเข้าใจด้วย ข้าพเจ้าจะร้องเพลงด้วยจิตวิญญาณ และข้าพเจ้าจะร้องเพลงด้วยความเข้าใจด้วย
14:16 มิฉะนั้นเมื่อท่านจะสรรเสริญด้วยจิตวิญญาณแล้ว คนที่อยู่ในพวกที่รู้ไม่ถึงจะกล่าวว่า “เอเมน” ในการขอบพระคุณของท่านอย่างไรได้ โดยเห็นว่าเขาไม่เข้าใจสิ่งที่ท่านพูด
14:17 ด้วยว่าท่านขอบพระคุณได้ดีก็จริง แต่อีกคนนั้นก็ไม่จำเริญขึ้น
14:18 ข้าพเจ้าขอบพระคุณพระเจ้าของข้าพเจ้า ข้าพเจ้าพูดภาษาต่าง ๆ มากกว่าพวกท่านทุกคน
14:19 ถึงอย่างนั้นในคริสตจักร ข้าพเจ้าขอเลือกที่จะพูดสักห้าคำด้วยความเข้าใจของข้าพเจ้า เพื่อว่าโดยเสียงของข้าพเจ้า ข้าพเจ้าจะได้สั่งสอนคนอื่นด้วย ดีกว่าที่จะพูดหนึ่งหมื่นคำในภาษาที่ไม่รู้จัก
14:20 พี่น้องทั้งหลาย อย่าเป็นเด็กในความเข้าใจ แต่ในเรื่องการคิดปองร้าย พวกท่านจงเป็นเด็ก แต่ในความเข้าใจจงเป็นผู้ใหญ่
14:21 ในพระราชบัญญัติมีเขียนไว้แล้วว่า ‘“โดยบรรดาคนต่างภาษาและโดยริมฝีปากของคนอื่น ๆ เราจะพูดกับชนชาตินี้ และถึงแม้มีสิ่งสารพัดเหล่านั้น พวกเขาก็จะไม่ฟังเรา” องค์พระผู้เป็นเจ้าตรัส’
14:22 เหตุฉะนั้นการพูดภาษาต่าง ๆ จึงมีไว้เพื่อเป็นหมายสำคัญ ไม่ใช่แก่คนเหล่านั้นที่เชื่อ แต่แก่คนเหล่านั้นที่ไม่เชื่อ แต่การพยากรณ์นั้นไม่ใช่สำหรับคนเหล่านั้นที่ไม่เชื่อ แต่สำหรับคนเหล่านั้นที่เชื่อแล้ว
14:23 เหตุฉะนั้นถ้าทั้งคริสตจักรมาประชุมพร้อมกันในที่แห่งเดียวนั้น และทุกคนพูดภาษาต่าง ๆ และมีคนเหล่านั้นที่รู้ไม่ถึง หรือคนทั้งหลายที่ไม่เชื่อเข้ามา พวกเขาจะไม่กล่าวว่าพวกท่านคลั่งไปแล้วหรือ
14:24 แต่ถ้าทุกคนพยากรณ์ และมีคนที่ไม่เชื่อ หรือคนที่รู้ไม่ถึงเข้ามา ทุกคนก็ทำให้เขารู้สำนึก ทุกคนก็วินิจฉัยเขา
14:25 และดังนั้น บรรดาความลับแห่งใจของเขาก็ถูกทำให้ประจักษ์ และเมื่อซบหน้าลง เขาจะนมัสการพระเจ้า และรายงานว่า พระเจ้าทรงสถิตอยู่ในพวกท่านอย่างแท้จริง

ระเบียบในการประชุมนมัสการ
14:26 จะว่าอย่างไรกัน พี่น้องทั้งหลาย เมื่อพวกท่านมาประชุมกัน ทุกคนในพวกท่านมีเพลงสดุดีบทหนึ่ง มีหลักคำสอนหนึ่ง มีภาษาหนึ่ง มีการเปิดเผยหนึ่ง มีการแปลหนึ่ง จงกระทำทุกสิ่งทุกอย่างเพื่อให้จำเริญขึ้น
14:27 ถ้าผู้ใดจะพูดภาษาที่ไม่รู้จัก จงให้พูดโดยสองคน หรืออย่างมากที่สุดก็สามคน และให้พูดทีละคน และจงให้คนหนึ่งแปล
14:28 แต่ถ้าไม่มีคนแปล จงให้ผู้นั้นอยู่เงียบ ๆ ในคริสตจักร และจงให้ผู้นั้นพูดกับตัวเอง และทูลต่อพระเจ้า
14:29 จงให้พวกผู้พยากรณ์พูดสองคนหรือสามคน และจงให้อีกคนนั้นวินิจฉัย
14:30 ถ้ามีสิ่งใดถูกเปิดเผยแก่อีกคนหนึ่งที่นั่งอยู่ด้วยกัน จงให้คนแรกนั้นนิ่งเสียก่อน
14:31 เพราะว่าพวกท่านทุกคนพยากรณ์ได้ทีละคน เพื่อทุกคนจะได้เรียนรู้ และเพื่อทุกคนจะได้รับการปลอบประโลมใจ
14:32 และวิญญาณทั้งหลายของพวกผู้พยากรณ์นั้นย่อมอยู่ใต้บังคับของพวกผู้พยากรณ์
14:33 เพราะว่าพระเจ้าไม่ใช่ผู้ก่อให้เกิดความสับสน แต่ก่อให้เกิดสันติสุข เหมือนในบรรดาคริสตจักรของพวกวิสุทธิชนนั้น

ผู้หญิงควรเรียนรู้จากสามีของตน
14:34 จงให้บรรดาผู้หญิงของพวกท่านนิ่งเสียในคริสตจักรทั้งหลาย เพราะว่าไม่ได้อนุญาตให้พวกเขาพูดได้ แต่พวกเขาได้รับคำบัญชาว่าให้เชื่อฟัง ตามที่พระราชบัญญัติกล่าวไว้นั้นด้วย
14:35 และถ้าพวกเขาประสงค์ที่จะเรียนรู้สิ่งใด จงให้พวกเขาถามสามีของตนที่บ้าน เพราะว่าเป็นสิ่งที่น่าอายที่ผู้หญิงทั้งหลายจะพูดในคริสตจักร
14:36 อะไรกัน พระวจนะของพระเจ้าได้ออกมาจากพวกท่านหรือ หรือพระวจนะของพระเจ้าได้มาถึงพวกท่านแต่พวกเดียวหรือ
14:37 ถ้าผู้ใดถือว่าตนเองเป็นผู้พยากรณ์ หรืออยู่ฝ่ายจิตวิญญาณ จงให้ผู้นั้นรับรู้ว่า สิ่งทั้งหลายที่ข้าพเจ้าเขียนมาถึงพวกท่านนั้นเป็นพระบัญญัติทั้งหลายขององค์พระผู้เป็นเจ้า
14:38 แต่ถ้าผู้ใดขาดความรู้ ก็จงให้ผู้นั้นขาดความรู้ต่อไป
14:39 เหตุฉะนั้น พี่น้องทั้งหลาย จงปรารถนาที่จะพยากรณ์ และอย่าห้ามที่จะพูดภาษาต่าง ๆ เลย
14:40 จงกระทำทุกสิ่งตามสมควรและให้เป็นระเบียบเถิด


1 โครินธ์ 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ข่าวประเสริฐแห่งการคืนพระชนม์ของพระคริสต์นำมาซึ่งความรอด
15:1 ยิ่งกว่านี้ พี่น้องทั้งหลาย ข้าพเจ้าประกาศข่าวประเสริฐแก่พวกท่านซึ่งข้าพเจ้าเคยประกาศแก่พวกท่านแล้ว ซึ่งพวกท่านได้ยอมรับไว้ด้วย และในข่าวประเสริฐนั้นพวกท่านตั้งมั่นคงอยู่
15:2 โดยข่าวประเสริฐนั้นพวกท่านได้รับความรอดด้วย ถ้าพวกท่านระลึกอยู่เสมอถึงสิ่งที่ข้าพเจ้าได้ประกาศไว้แก่พวกท่านนั้น เว้นเสียแต่พวกท่านได้เชื่ออย่างไร้ประโยชน์
15:3 ด้วยว่าข้าพเจ้าได้มอบแก่พวกท่านเป็นอันดับแรกคือสิ่งซึ่งข้าพเจ้ารับไว้นั้นด้วย ว่าพระคริสต์ได้ทรงวายพระชนม์เพื่อบาปของเราทั้งหลาย ตามที่เขียนไว้ในพระคัมภีร์
15:4 และพระองค์ได้ทรงถูกฝังไว้ และพระองค์ได้ทรงเป็นขึ้นมาใหม่ในวันที่สามตามที่เขียนไว้ในพระคัมภีร์
15:5 และพระองค์ได้ถูกเห็นโดยเคฟาส จากนั้นโดยสิบสองคนนั้น
15:6 หลังจากนั้น พระองค์ได้ถูกเห็นโดยพวกพี่น้องมากกว่าห้าร้อยคนในคราวเดียว ซึ่งส่วนมากยังคงอยู่จนถึงทุกวันนี้ แต่บางคนก็ล่วงหลับไปแล้ว
15:7 หลังจากนั้น พระองค์ได้ถูกเห็นโดยยากอบ จากนั้นโดยอัครทูตทั้งหมด
15:8 และในที่สุดพระองค์ได้ถูกเห็นโดยข้าพเจ้าด้วย เหมือนคนหนึ่งที่คลอดก่อนกำหนด
15:9 ด้วยว่าข้าพเจ้าเป็นผู้น้อยที่สุดในพวกอัครทูต ที่ไม่สมควรจะถูกเรียกว่าเป็นอัครทูต เพราะว่าข้าพเจ้าได้ข่มเหงคริสตจักรของพระเจ้า
15:10 แต่โดยพระคุณของพระเจ้า ข้าพเจ้าเป็นอยู่อย่างที่ข้าพเจ้าเป็นอยู่นี้ และพระคุณของพระองค์ซึ่งได้ประทานแก่ข้าพเจ้านั้นมิได้ไร้ประโยชน์ แต่ข้าพเจ้าได้ทำงานหนักมากกว่าพวกเขาเสียอีก แต่มิใช่ตัวข้าพเจ้า แต่พระคุณของพระเจ้าซึ่งได้ดำรงอยู่กับข้าพเจ้า
15:11 เหตุฉะนั้นแม้ว่าเป็นตัวข้าพเจ้าหรือพวกเขา พวกเราก็ได้ประกาศอย่างนั้น และพวกท่านก็ได้เชื่ออย่างนั้น
15:12 บัดนี้ ถ้าพระคริสต์ถูกประกาศว่าพระองค์ได้ทรงเป็นขึ้นมาจากความตายแล้ว เหตุใดบางคนในท่ามกลางพวกท่านจึงกล่าวว่า การเป็นขึ้นมาจากความตายนั้นไม่มี
15:13 แต่ถ้าการเป็นขึ้นมาจากความตายนั้นไม่มี พระคริสต์ก็ไม่ได้ทรงเป็นขึ้นมา
15:14 และถ้าพระคริสต์ไม่ได้ทรงเป็นขึ้นมา การประกาศของพวกเรานั้นก็ไร้ประโยชน์ และความเชื่อของพวกท่านก็ไร้ประโยชน์ด้วย
15:15 ใช่แล้ว และพวกเราถูกพบว่าเป็นพวกพยานเท็จของพระเจ้า เพราะว่าพวกเราได้เป็นพยานรับรองพระเจ้าว่า พระองค์ได้ทรงบันดาลให้พระคริสต์เป็นขึ้นมาแล้ว ผู้ซึ่งพระองค์ไม่ได้ทรงบันดาลให้เป็นขึ้นมา ถ้าคนตายไม่เป็นขึ้นมาแล้ว
15:16 เพราะว่าถ้าคนตายไม่เป็นขึ้นมา พระคริสต์ก็ไม่ได้ทรงถูกบันดาลให้เป็นขึ้นมา
15:17 และถ้าพระคริสต์ไม่ได้ทรงถูกบันดาลให้เป็นขึ้นมา ความเชื่อของพวกท่านก็ไร้ประโยชน์ พวกท่านก็ยังอยู่ในบาปทั้งหลายของตน
15:18 แล้วคนทั้งหลายซึ่งล่วงหลับไปในพระคริสต์ก็พินาศไปด้วย
15:19 ถ้าในชีวิตนี้เท่านั้น พวกเรามีความหวังในพระคริสต์ พวกเราก็เป็นพวกที่น่าสังเวชที่สุดของบรรดาคนทั้งปวง

ลำดับการเป็นขึ้นมาจากความตาย คือพระคริสต์ก่อน แล้วผู้เชื่อทีหลัง
15:20 แต่บัดนี้พระคริสต์ได้ทรงเป็นขึ้นมาจากความตายแล้ว และได้ทรงกลายเป็นผลแรกของคนทั้งหลายที่ได้ล่วงหลับไปแล้วนั้น
15:21 เพราะว่าโดยมนุษย์คนหนึ่ง ความตายได้อุบัติขึ้นฉันใด โดยมนุษย์ผู้หนึ่งการเป็นขึ้นมาจากความตายก็ได้อุบัติขึ้นด้วยฉันนั้น
15:22 เพราะว่าในอาดัม คนทั้งสิ้นต้องตายฉันใด ในพระคริสต์ คนทั้งสิ้นก็จะถูกทำให้มีชีวิตฉันนั้น
15:23 แต่ทุกคนตามลำดับของตนเอง คือพระคริสต์ทรงเป็นผลแรก แล้วภายหลังคนทั้งหลายที่เป็นของพระคริสต์ในการเสด็จมาของพระองค์
15:24 จากนั้นวาระสุดท้ายจะมาถึง เมื่อพระองค์จะได้ทรงมอบอาณาจักรไว้แด่พระเจ้าคือพระบิดา เมื่อพระองค์จะทรงทำลายบรรดาการปกครอง และสิทธิอำนาจทั้งหมด และอานุภาพทั้งสิ้นแล้ว
15:25 เพราะว่าพระองค์จะต้องทรงปกครอง จนกว่าพระองค์จะได้ทรงปราบศัตรูทั้งสิ้นให้อยู่ใต้พระบาทของพระองค์
15:26 ศัตรูตัวสุดท้ายที่จะถูกทำลายนั้นก็คือความตาย
15:27 ด้วยว่าพระองค์ทรงปราบสิ่งสารพัดลงใต้พระบาทของพระองค์แล้ว แต่เมื่อพระองค์ตรัสว่าสิ่งสารพัดถูกปราบลงใต้พระองค์นั้น เป็นที่ประจักษ์ชัดว่าพระบิดาทรงได้รับการยกเว้น ผู้ซึ่งทรงปราบสิ่งสารพัดให้อยู่ใต้พระองค์แล้ว
15:28 และเมื่อสิ่งสารพัดจะถูกปราบให้อยู่ใต้พระองค์แล้ว เมื่อนั้นพระบุตรเองจะทรงอยู่ใต้พระบิดาผู้ทรงปราบสิ่งสารพัดให้อยู่ใต้พระองค์แล้ว เพื่อพระเจ้าจะทรงเป็นเอกเป็นใหญ่ในสิ่งสารพัดทั้งปวง

การรับบัพติศมาก็ไร้ความหมาย ถ้าไม่มีการเป็นขึ้นมาจากความตาย
15:29 มิฉะนั้น พวกเขาจะทำอะไรกัน ผู้ซึ่งรับบัพติศมาสำหรับคนตาย ถ้าคนตายไม่เป็นขึ้นมาเลย เหตุไฉนพวกเขาจึงรับบัพติศมาสำหรับคนตายเล่า
15:30 และเหตุไฉนพวกเราจึงเผชิญกับภัยอันตรายอยู่ทุกโมงยามเล่า
15:31 ข้าพเจ้าขอยืนยันโดยอ้างความปีติยินดีของพวกท่าน ซึ่งข้าพเจ้ามีอยู่ในพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเราว่า ข้าพเจ้าตายทุกวัน
15:32 ถ้าตามลักษณะของมนุษย์ ข้าพเจ้าได้ต่อสู้กับพวกสัตว์ป่าที่เมืองเอเฟซัสนั้น จะเป็นประโยชน์อะไรแก่ข้าพเจ้าเล่า ถ้าคนตายไม่ได้เป็นขึ้นมาอีก ‘จงให้พวกเรากินและดื่มเถิด เพราะว่าพรุ่งนี้พวกเราก็ตายแล้ว’
15:33 อย่าถูกหลอกลวงเลย การคบหากับคนชั่วย่อมทำให้นิสัยที่ดีเสียไป
15:34 จงตื่นขึ้นสู่ความชอบธรรมและอย่าทำบาปเลย เพราะว่าบางคนไม่มีความรู้ของพระเจ้า ข้าพเจ้ากล่าวสิ่งนี้เพื่อให้พวกท่านละอาย

สภาพรูปกายที่เป็นขึ้นมาจากความตาย
15:35 แต่บางคนจะกล่าวว่า “คนตายจะเป็นขึ้นมาอย่างไรได้ และพวกเขาจะเป็นขึ้นมาด้วยร่างกายอะไร”
15:36 ท่านคนเขลาเอ๋ย สิ่งซึ่งท่านหว่านลงนั้น จะงอกขึ้นใหม่ไม่ได้ ถ้ามันไม่ตายเสียก่อน
15:37 และสิ่งซึ่งท่านหว่านลงนั้น ท่านมิได้หว่านรูปกายที่จะงอกขึ้น แต่หว่านเมล็ดเปล่า บางทีสิ่งนั้นจะเป็นข้าวสาลีหรือพืชอื่น ๆ ก็ดี
15:38 แต่พระเจ้าประทานรูปกายแก่สิ่งนั้นตามชอบพระทัยพระองค์ และประทานรูปกายแก่เมล็ดพืชทุกพรรณตามชนิดของมัน
15:39 เนื้อหนังทั้งปวงไม่ใช่เนื้ออย่างเดียวกัน แต่มีเนื้อมนุษย์อย่างหนึ่ง เนื้อสัตว์เดรัจฉานอีกอย่างหนึ่ง เนื้อปลาอีกอย่างหนึ่ง และเนื้อนกอีกอย่างหนึ่ง
15:40 มีร่างกายทั้งหลายแบบฟ้าสวรรค์ และมีร่างกายทั้งหลายแบบแผ่นดินโลก แต่สง่าราศีแห่งร่างกายแบบฟ้าสวรรค์ก็อย่างหนึ่ง และสง่าราศีแห่งร่างกายแบบแผ่นดินโลกก็อีกอย่างหนึ่ง
15:41 มีสง่าราศีของดวงอาทิตย์อย่างหนึ่ง และมีสง่าราศีของดวงจันทร์อีกอย่างหนึ่ง และมีสง่าราศีของดวงดาวต่าง ๆ อีกอย่างหนึ่ง เพราะว่าดาวดวงหนึ่งก็แตกต่างจากดาวอีกดวงหนึ่งในสง่าราศี
15:42 การเป็นขึ้นมาจากความตายนั้นก็เช่นเดียวกันด้วย มันถูกหว่านลงในความเปื่อยเน่า มันถูกทำให้เป็นขึ้นมาใหม่ในความไม่เปื่อยเน่า
15:43 มันถูกหว่านลงในการไร้เกียรติ มันถูกทำให้เป็นขึ้นมาใหม่ในสง่าราศี มันถูกหว่านลงในความอ่อนกำลัง มันถูกทำให้เป็นขึ้นมาใหม่ในฤทธิ์อำนาจ
15:44 มันถูกหว่านลงเป็นกายธรรมดา มันถูกทำให้เป็นขึ้นมาใหม่เป็นกายวิญญาณ มีกายธรรมดา และมีกายวิญญาณ
15:45 และตามที่มีเขียนไว้แล้วว่า ‘มนุษย์คนแรก คืออาดัม ได้ถูกทำให้เป็นจิตวิญญาณที่มีชีวิตอยู่’ แต่อาดัมคนหลังนั้นได้ทรงถูกทำให้เป็นวิญญาณที่ทำให้มีชีวิต
15:46 แต่สิ่งซึ่งเป็นฝ่ายวิญญาณไม่ได้มาก่อน แต่สิ่งซึ่งเป็นตามธรรมดาโลกได้มาก่อน และสิ่งซึ่งเป็นฝ่ายวิญญาณนั้นมาทีหลัง
15:47 มนุษย์คนแรกนั้นกำเนิดจากดินและเป็นมนุษย์ดิน มนุษย์ที่สองนั้นเป็นองค์พระผู้เป็นเจ้าจากสวรรค์
15:48 มนุษย์ดินผู้นั้นเป็นอย่างไร คนทั้งหลายที่เป็นมนุษย์ดินเช่นกันก็เป็นอย่างนั้น และมนุษย์สวรรค์ผู้นั้นทรงเป็นอย่างไร คนทั้งหลายที่เป็นมนุษย์สวรรค์เช่นกันก็เป็นอย่างนั้น
15:49 และพวกเราได้รับรูปกายของมนุษย์ดินไว้อย่างไร พวกเราก็จะรับรูปกายของมนุษย์สวรรค์ไว้อย่างนั้นด้วย
15:50 บัดนี้ข้าพเจ้าขอกล่าว พี่น้องทั้งหลาย ว่าเนื้อและเลือดจะรับอาณาจักรของพระเจ้าเป็นมรดกไม่ได้ และสิ่งซึ่งเปื่อยเน่าจะรับสิ่งซึ่งไม่เปื่อยเน่าเป็นมรดกก็ไม่ได้

การเปลี่ยนแปลงรูปกายของคริสเตียนเมื่อพระคริสต์เสด็จกลับมา
15:51 ดูเถิด ข้าพเจ้าขอบอกข้อลึกลับหนึ่งแก่พวกท่าน คือพวกเราจะไม่ล่วงหลับหมดทุกคน แต่พวกเราทุกคนจะถูกเปลี่ยนแปลงใหม่
15:52 ในชั่วขณะเดียว ในพริบตาเดียว เวลาเป่าแตรครั้งสุดท้าย เพราะว่าแตรนั้นจะส่งเสียง และคนทั้งหลายที่ตายไปแล้วจะถูกบันดาลให้เป็นขึ้นมาปราศจากเปื่อยเน่า และพวกเราจะถูกเปลี่ยนแปลงใหม่
15:53 เพราะว่าสิ่งซึ่งเปื่อยเน่านี้ต้องสวมซึ่งไม่เปื่อยเน่า และสิ่งที่จะตายนี้ต้องสวมสิ่งที่จะไม่มีวันตาย

คริสเตียนทุกคนมีชัยชนะเหนือความตายโดยพระเยซูคริสต์
15:54 ดังนั้น เมื่อสิ่งซึ่งเปื่อยเน่านี้จะสวมซึ่งไม่มีวันเปื่อยเน่า และสิ่งที่จะตายนี้จะสวมสิ่งที่จะไม่มีวันตาย เมื่อนั้นถ้อยคำนั้นจะสำเร็จซึ่งมีเขียนไว้แล้วว่า ‘ความตายก็ถูกกลืนไปด้วยการมีชัย’
15:55 โอ ความตาย เหล็กในของเจ้าอยู่ที่ไหน โอ หลุมฝังศพ ชัยชนะของเจ้าอยู่ที่ไหน
15:56 เหล็กในของความตายนั้นคือบาป และฤทธิ์ของบาปนั้นคือพระราชบัญญัติ
15:57 แต่ขอบพระคุณพระเจ้า ผู้ประทานชัยชนะแก่เราทั้งหลายโดยทางพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา
15:58 เหตุฉะนั้น พี่น้องที่รักของข้าพเจ้า พวกท่านจงตั้งมั่นอยู่ อย่าหวั่นไหว จงปฏิบัติงานขององค์พระผู้เป็นเจ้าให้บริบูรณ์ทุกเวลา ด้วยว่าท่านทั้งหลายทราบว่า งานหนักของท่านทั้งหลายไม่สูญเปล่าในองค์พระผู้เป็นเจ้า


1 โครินธ์ 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การถวายทรัพย์เพื่อช่วยวิสุทธิชนในกรุงเยรูซาเล็ม
16:1 บัดนี้เกี่ยวกับการถวายทรัพย์เพื่อพวกวิสุทธิชนนั้น ข้าพเจ้าได้ให้คำสั่งแก่คริสตจักรทั้งหลายแห่งแคว้นกาลาเทียไว้อย่างไร ก็ขอให้พวกท่านจงกระทำอย่างนั้น
16:2 ทุกวันต้นสัปดาห์จงให้ทุกคนในพวกท่านเก็บรวบรวมไว้ต่างหาก ตามที่พระเจ้าได้ทรงให้ผู้นั้นจำเริญ เพื่อจะได้ไม่ต้องมีการเรี่ยไรเมื่อข้าพเจ้ามา
16:3 และเมื่อข้าพเจ้ามาถึงแล้ว ผู้ใดก็ตามที่พวกท่านจะเห็นชอบโดยจดหมายทั้งหลายของพวกท่าน ข้าพเจ้าจะส่งคนเหล่านั้นไปเพื่อนำของถวายของพวกท่านไปยังกรุงเยรูซาเล็ม
16:4 และถ้าสมควรที่ข้าพเจ้าจะไปด้วย คนเหล่านั้นก็จะไปพร้อมกับข้าพเจ้า

เปาโลสัญญาว่าจะไปเยี่ยมชาวโครินธ์ การทักทายปราศรัยและคำแนะนำ
16:5 บัดนี้ข้าพเจ้าจะมาหาพวกท่าน เมื่อข้าพเจ้าจะผ่านเข้าไปในแคว้นมาซิโดเนีย เพราะว่าข้าพเจ้าตั้งใจว่าจะผ่านเข้าไปในแคว้นมาซิโดเนีย
16:6 และบางทีข้าพเจ้าอาจจะพักอยู่ ใช่แล้ว และอยู่จนถึงสิ้นฤดูหนาวกับพวกท่าน เพื่อพวกท่านจะได้ส่งข้าพเจ้าไปในการเดินทางของข้าพเจ้าไม่ว่าข้าพเจ้าจะไปทางไหนก็ตาม
16:7 เพราะว่าบัดนี้ข้าพเจ้าจะไม่เห็นพวกท่านเมื่อผ่านไป แต่ข้าพเจ้าวางใจว่าจะค้างอยู่กับพวกท่านนาน ๆ หน่อย ถ้าองค์พระผู้เป็นเจ้าโปรด
16:8 แต่ข้าพเจ้าจะคอยอยู่ที่เมืองเอเฟซัสจนถึงเทศกาลเพ็นเทคอสต์
16:9 เพราะว่ามีประตูกว้างขวางและน่าจะเกิดผลเปิดให้แก่ข้าพเจ้า และมีปฎิปักษ์อยู่เป็นจำนวนมาก
16:10 บัดนี้ถ้าทิโมธีมาหา จงให้เขาอยู่กับพวกท่านโดยปราศจากความกลัว เพราะว่าเขาทำงานขององค์พระผู้เป็นเจ้า เหมือนที่ข้าพเจ้าทำด้วย
16:11 เหตุฉะนั้นอย่าให้ผู้ใดเหยียดหยามเขา แต่จงช่วยเขาให้เดินทางไปในสันติสุข เพื่อเขาจะมาถึงข้าพเจ้าได้ เพราะข้าพเจ้ากำลังคอยเขาพร้อมกับพวกพี่น้องอยู่
16:12 เกี่ยวกับพี่น้องของพวกเรา คืออปอลโล ข้าพเจ้าได้ปรารถนาอย่างยิ่งที่จะให้เขามาหาพวกท่านพร้อมกับพวกพี่น้อง แต่ความประสงค์ของเขาไม่ใช่ที่จะมาหาในเวลานี้เลย แต่เขาจะมาเมื่อเขาจะมีเวลาที่สะดวก
16:13 พวกท่านจงเฝ้าระวัง จงยืนมั่นคงในความเชื่อนั้น พวกท่านจงเป็นลูกผู้ชาย จงเข้มแข็ง
16:14 จงกระทำสิ่งสารพัดของพวกท่านด้วยความรัก
16:15 ข้าพเจ้าขอวิงวอนพวกท่าน พี่น้องทั้งหลาย (พวกท่านรู้จักครัวเรือนของสเทฟานัส ว่าเป็นผลแรกแห่งแคว้นอาคายา และว่าพวกเขาได้ตั้งตนเองไว้สำหรับการปรนนิบัติพวกวิสุทธิชน)
16:16 ให้พวกท่านอยู่ใต้บังคับของคนเช่นนั้น และต่อทุกคนที่ช่วยกันพร้อมกับพวกเรา และทำงานหนัก
16:17 ข้าพเจ้าก็ชื่นชมยินดีในการมาหาของสเทฟานัส และฟอร์ทูนาทัส และอาคายคัส เพราะว่าสิ่งซึ่งได้ขาดในส่วนของพวกท่านนั้น พวกเขาได้จัดหาให้แล้ว
16:18 ด้วยว่าพวกเขาทำให้จิตวิญญาณของข้าพเจ้าและของพวกท่านสดชื่นแล้ว ฉะนั้นพวกท่านจงยอมรับคนทั้งหลายที่เป็นเช่นนั้น
16:19 คริสตจักรทั้งหลายแห่งแคว้นเอเชียฝากความคิดถึงมายังพวกท่าน อาควิลลาและปริสสิลลา ฝากความคิดถึงมากมายมายังพวกท่านในองค์พระผู้เป็นเจ้า พร้อมกับคริสตจักรที่อยู่ในบ้านของพวกเขา
16:20 พี่น้องทุกคนทักทายปราศรัยพวกท่าน พวกท่านจงทักทายปราศรัยกันและกันด้วยการจุบอันบริสุทธิ์
16:21 คำแสดงความคิดถึงนี้ของข้าพเจ้าเปาโลด้วยลายมือของข้าพเจ้าเอง
16:22 ถ้าผู้ใดไม่รักพระเยซูคริสต์เจ้า ก็ขอให้ผู้นั้นถูกสาปแช่ง องค์พระผู้เป็นเจ้าจะเสด็จมา
16:23 ขอพระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเราสถิตอยู่กับพวกท่านเถิด
16:24 ขอให้ความรักของข้าพเจ้าอยู่กับพวกท่านทุกคนในพระเยซูคริสต์ เอเมน [จดหมายฉบับแรกถึงชาวโครินธ์ เขียนจากเมืองฟีลิปปี ส่งโดยสเทฟานัส และฟอร์ทูนาทัส และอาคายคัส และทิโมธี]


2 โครินธ์ 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

ภาระหนักและความทุกข์ยากของเปาโล การปลอบประโลมใจและความช่วยเหลือจากพระเจ้า
1:1 เปาโล ผู้เป็นอัครทูตของพระเยซูคริสต์ตามพระประสงค์ของพระเจ้า และทิโมธีน้องของพวกเรา เรียน คริสตจักรของพระเจ้าซึ่งอยู่ที่เมืองโครินธ์ พร้อมกับบรรดาวิสุทธิชนซึ่งอยู่ทั่วแคว้นอาคายา
1:2 ขอพระคุณและสันติสุขจากพระเจ้าพระบิดาของพวกเรา และจากพระเยซูคริสต์เจ้า จงมีแก่ท่านทั้งหลายเถิด
1:3 สาธุการแด่พระเจ้า คือพระบิดาของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา พระบิดาแห่งความเมตตาทั้งหลาย และพระเจ้าแห่งการปลอบประโลมใจทุกอย่าง
1:4 ผู้ทรงปลอบประโลมใจพวกเราในความทุกข์ยากทั้งสิ้นของพวกเรา เพื่อพวกเราจะสามารถปลอบประโลมใจคนเหล่านั้นซึ่งมีความทุกข์ยากอย่างหนึ่งอย่างใดได้ โดยการปลอบประโลมใจนั้นซึ่งพวกเราเองได้รับการปลอบประโลมใจจากพระเจ้า
1:5 เพราะว่าการทนทุกข์ต่าง ๆ ของพระคริสต์บริบูรณ์ในพวกเราฉันใด การปลอบประโลมใจของพวกเราก็บริบูรณ์โดยพระคริสต์ฉันนั้น
1:6 และไม่ว่าพวกเราได้รับความทุกข์ยากนั้น ก็เพื่อการปลอบประโลมใจและความรอดของพวกท่าน ซึ่งมีผลในการสู้ทนความทุกข์ยากอันเดียวกันเหล่านั้นซึ่งพวกเราก็ทนทุกข์ด้วย หรือไม่ว่าพวกเราได้รับการปลอบประโลมใจนั้น ก็เพื่อการปลอบประโลมใจและความรอดของพวกท่าน
1:7 และความหวังของพวกเราในพวกท่านนั้นก็มั่นคง โดยรู้ว่าพวกท่านเป็นผู้เข้าส่วนของความทุกข์ยากเหล่านั้นฉันใด พวกท่านก็จะเป็นผู้เข้าส่วนของการปลอบประโลมใจนั้นด้วยฉันนั้น
1:8 พี่น้องทั้งหลาย ด้วยว่าพวกเราไม่อยากให้พวกท่านขาดความรู้เกี่ยวกับความทุกข์ลำบากของพวกเราซึ่งได้มาถึงพวกเราในแคว้นเอเชีย ที่พวกเราได้ถูกกดดันอย่างเหลือขนาด อย่างเกินกำลัง จนพวกเราหมดหวังว่าจะมีชีวิตอยู่ต่อไปด้วยซ้ำ
1:9 แต่พวกเรามีคำตัดสินแห่งความตายในพวกเราเองแล้ว เพื่อพวกเราจะไม่วางใจในตนเอง แต่ในพระเจ้าผู้ซึ่งทรงบันดาลให้คนตายเป็นขึ้นมา
1:10 ผู้ได้ทรงช่วยพวกเราให้พ้นจากความตายอันใหญ่หลวงแล้ว และกำลังทรงช่วยให้พ้น ในพระองค์นั้นพวกเราวางใจว่า พระองค์จะยังทรงช่วยพวกเราให้พ้นอีก
1:11 พวกท่านก็ช่วยกันด้วยโดยการอธิษฐานเพื่อพวกเรา เพื่อว่าเพราะของประทานที่ได้ประทานแก่พวกเราผ่านทางคนเป็นอันมาก การขอบพระคุณจะได้ถูกถวายให้โดยคนเป็นอันมากเพราะเห็นแก่พวกเรา

ความจริงใจและการรับใช้อันยิ่งใหญ่ของเปาโล
1:12 ด้วยว่าความปีติยินดีของพวกเราก็คือสิ่งนี้ คำพยานแห่งจิตสำนึกของพวกเรา ที่กระทำในความซื่อตรงและความจริงใจในทางของพระเจ้า มิใช่ด้วยปัญญาฝ่ายเนื้อหนัง แต่โดยพระคุณของพระเจ้า พวกเราได้มีการประพฤติของพวกเราในโลกนี้ และยิ่งกว่านั้นมากเท่าใดต่อพวกท่าน
1:13 ด้วยว่าพวกเราไม่เขียนสิ่งอื่น ๆ ถึงพวกท่าน นอกจากที่พวกท่านอ่านหรือรับรู้ และข้าพเจ้าก็วางใจว่าพวกท่านจะรับรู้จนถึงที่สุดปลาย
1:14 ตามที่พวกท่านรับรู้พวกเราบ้างแล้วเช่นกัน ว่าพวกเราเป็นความปีติยินดีของพวกท่าน คือเหมือนกับที่พวกท่านเป็นความปีติยินดีของพวกเราเช่นกันในวันของพระเยซูเจ้า
1:15 และในความไว้เนื้อเชื่อใจนี้ ข้าพเจ้าได้ประสงค์ว่าจะมาถึงพวกท่านก่อน เพื่อพวกท่านจะได้ประโยชน์ที่สอง
1:16 และเพื่อจะผ่านพวกท่านเข้าไปยังแคว้นมาซิโดเนีย และเพื่อจะออกจากแคว้นมาซิโดเนียมาหาพวกท่านอีก และขอให้พวกท่านส่งไปในการเดินทางของข้าพเจ้าไปยังแคว้นยูเดีย
1:17 เหตุฉะนั้นเมื่อข้าพเจ้าได้ตั้งใจไว้ว่าจะทำอย่างนั้น ข้าพเจ้าใช้การโลเลหรือ หรือสิ่งทั้งหลายที่ข้าพเจ้ามุ่งหมาย ข้าพเจ้ามุ่งหมายตามเนื้อหนังหรือ เพื่อว่ากับข้าพเจ้านั้นจะมี ใช่ ๆ และไม่ ๆ
1:18 แต่พระเจ้าทรงเป็นความจริงฉันใด ถ้อยคำของพวกเราต่อพวกท่านก็มิใช่ ใช่ ๆ และไม่ ๆ ฉันนั้น
1:19 เพราะว่าพระบุตรของพระเจ้า พระเยซูคริสต์ ผู้ซึ่งได้ถูกประกาศในท่ามกลางพวกท่านโดยพวกเรา คือโดยข้าพเจ้า และสิลวานัส และทิโมธี ก็มิได้ทรงเป็น ใช่ ๆ และไม่ ๆ แต่ในพระองค์นั้นล้วนแต่ ใช่ ทั้งสิ้น
1:20 เพราะว่าบรรดาพระสัญญาของพระเจ้าในพระองค์ก็เป็น ใช่ และในพระองค์เป็น เอเมน เพื่อเป็นที่ถวายสง่าราศีแด่พระเจ้าโดยพวกเรา
1:21 บัดนี้ผู้ซึ่งทรงตั้งพวกเราพร้อมกับพวกท่านไว้ในพระคริสต์ และได้ทรงเจิมพวกเราไว้นั้น ก็คือพระเจ้า
1:22 ผู้ทรงประทับตราพวกเราไว้ และประทานค่ามัดจำของพระวิญญาณไว้ในใจทั้งหลายของพวกเราด้วย
1:23 ยิ่งกว่านั้น ข้าพเจ้าขอพระเจ้าทรงเป็นพยานฝ่ายจิตใจของข้าพเจ้าว่า เพื่อจะงดโทษพวกท่านไว้ก่อน ข้าพเจ้าจึงยังไม่ได้มาถึงเมืองโครินธ์
1:24 ไม่ใช่เพราะเหตุว่าพวกเรามีอำนาจเหนือความเชื่อของพวกท่าน แต่เป็นบรรดาผู้ช่วยเหลือในเรื่องความชื่นบานของพวกท่าน เพราะว่าโดยความเชื่อ พวกท่านตั้งมั่นคงอยู่


2 โครินธ์ 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

การยกโทษให้คนบาป
2:1 แต่ข้าพเจ้าได้ตั้งใจสิ่งนี้ไว้กับตนเองว่า ข้าพเจ้าจะไม่มาหาพวกท่านอีกในความหนักใจ
2:2 เพราะว่าถ้าข้าพเจ้าทำให้พวกท่านเสียใจ แล้วผู้ใดเล่าเป็นผู้ที่จะทำให้ข้าพเจ้าดีใจ เว้นแต่คนเดียวกันกับที่ถูกทำให้เสียใจโดยข้าพเจ้า
2:3 และข้าพเจ้าได้เขียนสิ่งอันเดียวกันนี้มาถึงพวกท่าน เกรงว่าเมื่อข้าพเจ้ามาแล้ว ข้าพเจ้าจะมีความเสียใจจากคนเหล่านั้น ผู้ซึ่งควรจะทำให้ข้าพเจ้าปีติยินดี โดยมีความไว้เนื้อเชื่อใจในพวกท่านทุกคนว่า ความชื่นบานของข้าพเจ้าก็เป็นความชื่นบานของพวกท่านทุกคน
2:4 ด้วยว่าจากความทุกข์มากมายและความปวดร้าวแห่งใจ ข้าพเจ้าได้เขียนถึงพวกท่านด้วยน้ำตาไหลมากมาย มิใช่เพื่อพวกท่านควรจะทุกข์ใจ แต่เพื่อพวกท่านจะได้รู้จักความรักซึ่งข้าพเจ้ามีอย่างบริบูรณ์มากขึ้นต่อพวกท่าน
2:5 แต่ถ้าผู้ใดก่อให้เกิดความทุกข์ใจ ผู้นั้นก็มิได้ทำให้ข้าพเจ้าเป็นทุกข์ใจฝ่ายเดียว แต่บางคนในพวกท่านด้วย เพื่อข้าพเจ้าจะไม่กดดันพวกท่านจนเกินไป
2:6 การลงโทษนี้ก็เพียงพอแล้วสำหรับคนเช่นนั้น ซึ่งคนเป็นอันมากได้กระทำ
2:7 ดังนั้นตรงกันข้าม พวกท่านควรจะยกโทษให้ผู้นั้น และปลอบประโลมใจเขาต่างหาก เกรงว่าบางทีคนเช่นนั้นจะถูกกลืนเข้าไปด้วยความทุกข์เหลือล้น
2:8 ดังนั้น ข้าพเจ้าขอวิงวอนพวกท่านว่า ให้พวกท่านยืนยันความรักของพวกท่านต่อคนนั้น
2:9 เพราะเหตุนี้เองข้าพเจ้าจึงได้เขียนมาด้วย เพื่อข้าพเจ้าจะทราบข้อพิสูจน์ของพวกท่านว่า พวกท่านจะเชื่อฟังในทุกประการหรือไม่
2:10 พวกท่านจะยกโทษสิ่งใด ๆ ให้ผู้ใด ข้าพเจ้าก็ยกโทษให้ด้วย เพราะว่าถ้าข้าพเจ้าได้ยกโทษสิ่งใด ๆ ข้าพเจ้าได้ยกโทษให้ผู้นั้น เพราะเห็นแก่พวกท่านข้าพเจ้าได้ยกโทษสิ่งนั้นแล้วในพระคริสต์
2:11 เกรงว่าซาตานจะได้เปรียบพวกเรา เพราะพวกเราไม่ขาดความรู้เกี่ยวกับบรรดากลอุบายของมัน
2:12 นอกจากนี้เมื่อข้าพเจ้าได้มาถึงเมืองโตรอัสเพื่อประกาศข่าวประเสริฐของพระคริสต์ และมีประตูเปิดให้แก่ข้าพเจ้าโดยองค์พระผู้เป็นเจ้า
2:13 ข้าพเจ้าไม่ได้มีการหยุดพักในจิตวิญญาณของข้าพเจ้าเลย เพราะข้าพเจ้าไม่ได้พบทิตัสน้องของข้าพเจ้า แต่เมื่อข้าพเจ้าได้ลาพวกเขามานั้น ข้าพเจ้าได้เดินทางจากที่นั่นเข้าไปในแคว้นมาซิโดเนีย

คริสเตียนเป็นกลิ่นแห่งชีวิตและกลิ่นแห่งความตาย
2:14 บัดนี้การขอบพระคุณจงมีแด่พระเจ้า ผู้ทรงทำให้พวกเราได้รับชัยชนะในพระคริสต์เสมอ และโปรดประทานกลิ่นหอมแห่งความรู้ของพระองค์ให้ปรากฏโดยพวกเราในทุกแห่งหน
2:15 เพราะว่าพวกเราเป็นกลิ่นอันหอมหวานของพระคริสต์ถวายแด่พระเจ้า ในคนทั้งหลายที่รอดแล้ว และในคนทั้งหลายที่พินาศ
2:16 ต่อฝ่ายหนึ่งพวกเราเป็นกลิ่นแห่งความตายซึ่งนำไปสู่ความตาย และต่ออีกฝ่ายหนึ่งเป็นกลิ่นหอมแห่งชีวิตซึ่งนำไปสู่ชีวิต และผู้ใดเล่าจะพอเพียงสำหรับสิ่งเหล่านี้
2:17 เพราะว่าพวกเราไม่เหมือนคนเป็นอันมาก ซึ่งทำให้พระวจนะของพระเจ้าเสื่อมเสีย แต่เหมือนด้วยความจริงใจ แต่เหมือนมาจากพระเจ้า ในสายพระเนตรของพระเจ้าพวกเราพูดในพระคริสต์


2 โครินธ์ 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

คริสเตียนเป็นจดหมายของพระคริสต์
3:1 พวกเราต้องตั้งต้นใหม่ในการแนะนำพวกเราเองอีกหรือ หรือว่าพวกเราต้องการจดหมายทั้งหลายแห่งการแนะนำตัวให้แก่พวกท่านเหมือนอย่างคนอื่น ๆ บางคนหรือ หรือจดหมายทั้งหลายแห่งการแนะนำจากพวกท่านหรือ
3:2 พวกท่านเองเป็นจดหมายของพวกเราที่จารึกไว้ที่ดวงใจทั้งหลายของพวกเรา ซึ่งเป็นที่รู้จักและที่ถูกอ่านโดยคนทั้งปวง
3:3 เพราะว่าพวกท่านถูกประกาศอย่างชัดแจ้งว่าเป็นจดหมายของพระคริสต์ซึ่งได้รับการรับใช้โดยพวกเรา ที่ถูกเขียนไว้ มิใช่ด้วยน้ำหมึก แต่ด้วยพระวิญญาณของพระเจ้าผู้ทรงพระชนม์อยู่ มิใช่ในแผ่นศิลาทั้งหลาย แต่ในบรรดาแผ่นเนื้อหนังแห่งดวงใจ
3:4 และความไว้วางใจเช่นนี้พวกเรามีโดยทางพระคริสต์ต่อพระเจ้า
3:5 มิใช่ว่าพวกเรามีความพอเพียงในพวกเราเองที่จะคิดสิ่งหนึ่งสิ่งใดว่ามาจากพวกเราเอง แต่ความพอเพียงของพวกเรานั้นเป็นมาจากพระเจ้า

การเปรียบเทียบการรับใช้ของพระคริสต์กับการรับใช้ของโมเสส
3:6 ผู้ซึ่งทรงกระทำให้พวกเราเป็นพวกผู้ปรนนิบัติที่สามารถแห่งพันธสัญญาใหม่ มิใช่ของตัวอักษร แต่ของพระวิญญาณ ด้วยว่าตัวอักษรนั้นประหารให้ตาย แต่พระวิญญาณนั้นประทานชีวิต
3:7 แต่ถ้าการปรนนิบัติแห่งความตาย ที่ได้เขียนและจารึกไว้ที่แผ่นศิลาทั้งหลายนั้น เปี่ยมสง่าราศี จนลูกหลานของอิสราเอลไม่สามารถเพ่งมองใบหน้าของโมเสสได้เพราะเหตุสง่าราศีแห่งสีหน้าของท่าน ซึ่งสง่าราศีนั้นจะถูกล้มเลิกไป
3:8 ดังนั้นการปรนนิบัติแห่งพระวิญญาณจะไม่เปี่ยมสง่าราศียิ่งกว่านั้นอีกหรือ
3:9 เพราะว่าถ้าการปรนนิบัติแห่งการปรับโทษมีสง่าราศี การปรนนิบัติแห่งความชอบธรรมก็ยิ่งมีสง่าราศีมากกว่านั้นอีก
3:10 ด้วยว่าแม้แต่สิ่งซึ่งได้ถูกทำให้เปี่ยมสง่าราศี ก็ไม่มีสง่าราศีในแง่นี้ โดยเหตุผลแห่งสง่าราศีที่ยิ่งใหญ่กว่า
3:11 เพราะถ้าสิ่งซึ่งเสื่อมสูญไปนั้นยังเปี่ยมสง่าราศี สิ่งซึ่งจะดำรงอยู่ก็จะเปี่ยมสง่าราศีมากยิ่งกว่านั้นอีก
3:12 ดังนั้นโดยเห็นว่าพวกเรามีความหวังอย่างนั้นแล้ว พวกเราจึงใช้ความชัดเจนมากในการพูด
3:13 และไม่เหมือนโมเสส ซึ่งเอาผ้าคลุมหน้าบังหน้าของท่าน เพื่อลูกหลานของอิสราเอลจะไม่สามารถเพ่งดูบั้นปลายของสิ่งซึ่งถูกล้มเลิกนั้น
3:14 แต่จิตใจของพวกเขาได้ถูกบังไว้ เพราะจนถึงทุกวันนี้ ผ้าคลุมหน้าอันเดียวกันนั้นยังไม่ถูกเอาออกไปในการอ่านพันธสัญญาเดิม ซึ่งผ้าคลุมหน้านั้นได้ถูกล้มเลิกไปแล้วในพระคริสต์
3:15 แม้แต่จนถึงทุกวันนี้ เมื่อคำของโมเสสถูกอ่าน ผ้าคลุมหน้านั้นก็ยังปิดบังใจของพวกเขาอยู่
3:16 แต่อย่างไรก็ตาม เมื่อใจนั้นจะหันมาหาองค์พระผู้เป็นเจ้า ผ้าคลุมหน้านั้นก็จะถูกเอาออกไป
3:17 บัดนี้องค์พระผู้เป็นเจ้าทรงเป็นพระวิญญาณนั้น และพระวิญญาณขององค์พระผู้เป็นเจ้าทรงอยู่ที่ไหน เสรีภาพก็มีอยู่ที่นั่น
3:18 แต่พวกเราทุกคน โดยไม่มีผ้าคลุมหน้าแล้ว เหมือนอย่างดูในกระจกเงาซึ่งกำลังมองดูสง่าราศีขององค์พระผู้เป็นเจ้า กำลังถูกเปลี่ยนแปลงให้เป็นตามพระฉายอันเดียวกันจากสง่าราศีไปสู่สง่าราศี คือโดยพระวิญญาณขององค์พระผู้เป็นเจ้า


2 โครินธ์ 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

การรับใช้ของเปาโลได้รับการมอบหมายจากพระเจ้า
4:1 เหตุฉะนั้น โดยเห็นว่าพวกเรามีการรับใช้นี้ ตามที่พวกเราได้รับความเมตตา พวกเราจึงไม่ย่อท้อ
4:2 แต่ได้ละทิ้งสิ่งทั้งหลายที่ถูกปิดบังไว้แห่งความไม่ซื่อสัตย์ โดยไม่ได้ดำเนินในความมีเล่ห์เหลี่ยม และไม่ได้พลิกแพลงพระวจนะของพระเจ้าอย่างหลอกลวง แต่โดยการสำแดงความจริงให้ประจักษ์ พวกเราได้มอบพวกเราเองไว้กับจิตสำนึกของคนทั้งปวง ในสายพระเนตรของพระเจ้า

ซาตานทำให้ตาของผู้ที่ไม่เชื่อมืดไป
4:3 แต่ถ้าข่าวประเสริฐของพวกเราถูกซ่อนไว้ มันก็ถูกซ่อนไว้จากคนทั้งหลายที่กำลังจะพินาศ
4:4 ซึ่งในพวกเขา พระของโลกนี้ได้บังจิตใจทั้งหลายของพวกเขาซึ่งไม่เชื่อ เกรงว่าความสว่างของข่าวประเสริฐอันเปี่ยมสง่าราศีของพระคริสต์ ผู้ทรงเป็นพระฉายของพระเจ้า จะส่องแสงถึงพวกเขา
4:5 ด้วยว่าพวกเราไม่ได้ประกาศพวกเราเอง แต่ประกาศพระเยซูคริสต์ว่าทรงเป็นองค์พระผู้เป็นเจ้า และพวกเราเองเป็นผู้รับใช้ทั้งหลายของพวกท่านเพราะเห็นแก่พระเยซู
4:6 เพราะว่าพระเจ้า ผู้ได้ตรัสสั่งความสว่างให้ส่องแสงออกมาจากความมืด ได้ทรงส่องสว่างเข้ามาในใจทั้งหลายของพวกเรา เพื่อประทานความสว่างของความรู้แห่งสง่าราศีของพระเจ้าในพระพักตร์ของพระเยซูคริสต์

“ทรัพย์สมบัติในภาชนะดิน”
4:7 แต่พวกเรามีทรัพย์สมบัตินี้อยู่ในภาชนะดิน เพื่อความยอดเยี่ยมแห่งฤทธานุภาพนั้นจะเป็นของพระเจ้า และไม่ใช่ของพวกเรา

การฟื้นขึ้นใหม่ทุกวันของมนุษย์ภายใน
4:8 พวกเราถูกรบกวนอยู่ทุกด้าน แต่ก็ไม่เป็นทุกข์ พวกเราสับสนงงงวย แต่ก็ไม่สิ้นหวัง
4:9 ถูกข่มเหง แต่ไม่ถูกทอดทิ้ง ถูกเหวี่ยงลงแล้ว แต่ไม่ถูกทำลาย
4:10 โดยแบกการตายของพระเยซูเจ้าไว้ในร่างกายเสมอ เพื่อว่าชีวิตของพระเยซูด้วยจะถูกทำให้ปรากฏในร่างกายของพวกเรา
4:11 เพราะว่าพวกเราซึ่งมีชีวิตอยู่นั้นถูกมอบไว้แก่ความตายอยู่เสมอเพราะเห็นแก่พระเยซู เพื่อพระชนม์ชีพของพระเยซูด้วยจะถูกทำให้ปรากฏในเนื้อหนังที่ต้องตายของพวกเรา
4:12 ดังนั้นความตายจึงทำงานอยู่ในพวกเรา แต่ชีวิตในพวกท่าน
4:13 โดยที่พวกเรามีจิตวิญญาณแบบเดียวกันแห่งความเชื่อ ตามที่มีเขียนไว้แล้วว่า ‘ข้าพเจ้าได้เชื่อ และเหตุฉะนั้นข้าพเจ้าจึงพูดแล้ว’ พวกเราก็เชื่อเหมือนกัน และเหตุฉะนั้นจึงพูด
4:14 โดยทราบอยู่ว่าพระองค์ผู้ซึ่งได้ทรงบันดาลให้พระเยซูเจ้าเป็นขึ้นมาแล้ว จะทรงบันดาลให้พวกเราเป็นขึ้นมาเช่นกันโดยพระเยซู และจะทรงพาพวกเรามาเข้าเฝ้าพร้อมกับพวกท่าน
4:15 เพราะว่าสิ่งสารพัดนั้นเป็นไปเพราะเห็นแก่พวกท่าน เพื่อว่าพระคุณอันอุดม โดยการขอบพระคุณของคนเป็นอันมาก จะได้บริบูรณ์สู่การถวายสง่าราศีแด่พระเจ้า
4:16 เพราะเหตุนี้พวกเราจึงไม่ย่อท้อ แต่ถึงแม้ว่ามนุษย์ภายนอกของพวกเรากำลังทรุดโทรมไป แต่มนุษย์ภายในนั้นก็ยังคงจำเริญขึ้นใหม่วันต่อวัน
4:17 ด้วยว่าการทุกข์ยากอันบางเบาของพวกเรา ซึ่งอยู่แต่ประเดี๋ยวเดียวนั้น จะทำให้พวกเรามีน้ำหนักของสง่าราศีที่มากยิ่งกว่าและที่คงอยู่ชั่วนิรันดร์
4:18 ขณะที่พวกเราไม่ได้มองไปที่สิ่งทั้งหลายซึ่งมองเห็นได้ แต่มองไปที่สิ่งทั้งหลายซึ่งมองไม่เห็น เพราะว่าสิ่งทั้งหลายซึ่งมองเห็นได้นั้นก็อยู่ชั่วคราว แต่สิ่งทั้งหลายซึ่งมองไม่เห็นนั้นก็อยู่ชั่วนิรันดร์


2 โครินธ์ 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

การเฝ้าคอยอย่างกระตือรือร้นสำหรับการเป็นขึ้นมาจากความตาย
5:1 เพราะพวกเราทราบว่า ถ้าเรือนดินแห่งพลับพลาของพวกเรานี้สลายไป พวกเราก็ยังมีสิ่งปลูกสร้างของพระเจ้า คือเรือนที่มิได้ถูกสร้างด้วยมือมนุษย์ ตั้งอยู่ชั่วนิรันดร์ในสวรรค์ทั้งหลาย
5:2 เพราะว่าในพลับพลานี้พวกเรายังครวญคร่ำอยู่ โดยมีความปรารถนาอย่างจริงจังที่จะได้สวมเรือนของพวกเราซึ่งมาจากสวรรค์
5:3 ถ้าได้สวมเช่นนั้นแล้ว พวกเราก็จะไม่ได้ถูกพบว่าเปลือยเปล่า
5:4 เพราะว่าพวกเราที่อยู่ในพลับพลานี้ก็คร่ำครวญอยู่จริง ๆ โดยเป็นทุกข์หนัก มิใช่เพราะพวกเราปรารถนาที่จะถอดออก แต่ปรารถนาที่จะสวมใส่ เพื่อความตายนั้นจะได้ถูกกลืนไปเสียด้วยชีวิต
5:5 บัดนี้ผู้ที่ได้ทรงตระเตรียมพวกเราสำหรับสิ่งเดียวกันนี้ก็คือพระเจ้า ผู้ได้โปรดประทานค่ามัดจำแห่งพระวิญญาณให้แก่พวกเราด้วย
5:6 เหตุฉะนั้นพวกเราจึงมีความมั่นใจอยู่เสมอ โดยทราบอยู่แล้วว่า ขณะที่พวกเราอาศัยอยู่ในร่างกายนี้ พวกเราก็ไม่อยู่กับองค์พระผู้เป็นเจ้า
5:7 (ด้วยว่าพวกเราดำเนินโดยความเชื่อ มิใช่โดยการมองเห็น)
5:8 พวกเรามีความมั่นใจ ข้าพเจ้าขอกล่าว และปรารถนาที่จะไม่อยู่ในร่างกายนี้ และที่จะได้อยู่กับองค์พระผู้เป็นเจ้ามากกว่า
5:9 เหตุฉะนั้นพวกเราจึงทำงานหนัก เพื่อที่ว่า ไม่ว่าจะอยู่หรือไม่อยู่ก็ดี พวกเราก็จะเป็นที่พอพระทัยของพระองค์

คริสเตียนจะต้องปรากฏตัวที่หน้าบัลลังก์พิพากษาของพระคริสต์ (1 คร 3:10-15)
5:10 เพราะว่าพวกเราทุกคนต้องปรากฏตัวที่หน้าบัลลังก์พิพากษาของพระคริสต์ เพื่อทุกคนจะได้รับตามสิ่งทั้งหลายที่ถูกกระทำในร่างกายของตน ตามที่เขาได้กระทำแล้ว ไม่ว่าสิ่งนั้นจะดีหรือเลว
5:11 เหตุฉะนั้น โดยทราบความน่าเกรงขามขององค์พระผู้เป็นเจ้า พวกเราจึงชักชวนคนทั้งหลาย แต่พวกเราเป็นที่ประจักษ์แก่พระเจ้า และข้าพเจ้าวางใจว่าพวกเราเป็นที่ประจักษ์ในจิตสำนึกของพวกท่านด้วย
5:12 ด้วยว่าพวกเราไม่แนะนำพวกเราเองกับพวกท่านอีก แต่ให้พวกท่านมีโอกาสที่จะอวดได้เพราะเห็นแก่พวกเรา เพื่อพวกท่านจะได้มีข้อโต้ตอบคนเหล่านั้นซึ่งอวดในสิ่งซึ่งปรากฏ และมิใช่ในใจ
5:13 เพราะว่าไม่ว่าพวกเราประพฤติอย่างคนเสียจริต ก็ได้ประพฤติเพราะเห็นแก่พระเจ้า หรือไม่ว่าพวกเราประพฤติอย่างคนปกติ ก็เพื่อประโยชน์ของพวกท่าน

ราชทูตของพระคริสต์
5:14 เพราะว่าความรักของพระคริสต์ครอบครองพวกเราอยู่ เพราะพวกเราตัดสินอย่างนี้ว่า ถ้าผู้หนึ่งได้ตายเพื่อคนทั้งปวง ดังนั้นคนทั้งปวงจึงตายแล้ว
5:15 และพระองค์ได้ทรงวายพระชนม์เพื่อคนทั้งปวง เพื่อคนเหล่านั้นซึ่งมีชีวิตอยู่จะมิได้เป็นอยู่เพื่อตัวเองอีกต่อไป แต่เพื่อพระองค์ผู้ได้ทรงสิ้นพระชนม์เพราะเห็นแก่พวกเขา และได้ทรงเป็นขึ้นมาอีก
5:16 เหตุฉะนั้นพวกเราจึงไม่รู้จักผู้ใดตามเนื้อหนังอีกต่อไป ใช่แล้ว ถึงแม้ว่าพวกเราได้รู้จักพระคริสต์ตามเนื้อหนัง แต่บัดนี้พวกเราก็ไม่รู้จักพระองค์เช่นนั้นอีกต่อไป
5:17 เหตุฉะนั้นถ้าผู้หนึ่งผู้ใดอยู่ในพระคริสต์ ผู้นั้นก็เป็นคนที่ถูกสร้างใหม่แล้ว บรรดาสิ่งเก่า ๆ ก็ล่วงไป ดูเถิด สิ่งสารพัดกลายเป็นสิ่งใหม่ทั้งนั้น
5:18 และสิ่งสารพัดก็เป็นของพระเจ้า ผู้ได้ทรงให้พวกเราคืนดีกันกับพระองค์เองโดยทางพระเยซูคริสต์ และได้ประทานการรับใช้แห่งการคืนดีกันแก่พวกเรา
5:19 คือพระเจ้าได้ทรงอยู่ในพระคริสต์ โดยทรงให้โลกนี้คืนดีกันกับพระองค์เอง มิได้ทรงถือโทษบรรดาการละเมิดต่อพวกเขา และได้ทรงมอบพระวจนะแห่งการคืนดีกันนั้นไว้กับพวกเรา
5:20 บัดนี้พวกเราจึงเป็นบรรดาราชทูตของพระคริสต์ เหมือนกับว่าพระเจ้าได้ทรงขอร้องพวกท่านโดยทางพวกเรา พวกเราจึงขอร้องพวกท่านแทนพระคริสต์ พวกท่านจงคืนดีกันกับพระเจ้าเถิด
5:21 เพราะว่าพระเจ้าได้ทรงกระทำพระองค์ผู้มิได้ทรงรู้จักบาป ให้เป็นบาปเพราะเห็นแก่พวกเรา เพื่อพวกเราจะได้ถูกทำให้เป็นความชอบธรรมของพระเจ้าในพระองค์


2 โครินธ์ 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

ค่าแห่งการรับใช้พระคริสต์
6:1 ดังนั้นพวกเรา เหมือนกับว่าเป็นคนทำงานด้วยกันกับพระองค์ จึงขอวิงวอนพวกท่านว่า พวกท่านอย่ารับพระคุณของพระเจ้าอย่างไร้ประโยชน์
6:2 (เพราะพระองค์ตรัสว่า ‘เราได้ฟังเจ้าในเวลาอันชอบ และในวันแห่งความรอด เราได้ช่วยเจ้า’ ดูเถิด บัดนี้เป็นเวลาอันชอบ ดูเถิด บัดนี้เป็นวันแห่งความรอด)
6:3 โดยไม่ให้มีเหตุที่จะสะดุดในสิ่งหนึ่งสิ่งใดเลย เพื่อการรับใช้นี้จะไม่ถูกตำหนิได้
6:4 แต่ในสิ่งทั้งปวง ได้กระทำพวกเราเองให้เป็นที่ชอบ ในฐานะผู้รับใช้ของพระเจ้า ในความอดทนเป็นอันมาก ในบรรดาความทุกข์ร้อน ในความขัดสนต่าง ๆ ในความทุกข์ใจทั้งหลาย
6:5 ในบรรดารอยเฆี่ยน ในการถูกจำคุกหลายครั้ง ในเหตุการณ์วุ่นวายทั้งหลาย ในการทำงานหนักต่าง ๆ ในการเฝ้าระวัง ในการอดอาหารทั้งหลาย
6:6 โดยความบริสุทธิ์ โดยความรู้ โดยความอดกลั้นไว้นาน โดยความกรุณา โดยพระวิญญาณบริสุทธิ์ โดยความรักที่ไร้มารยา
6:7 โดยพระวจนะแห่งความจริง โดยฤทธิ์เดชของพระเจ้า โดยยุทธภัณฑ์แห่งความชอบธรรมที่อยู่ด้านมือขวาและมือซ้าย
6:8 โดยมีเกียรติยศและไร้เกียรติยศ โดยคำรายงานว่าชั่วและคำรายงานว่าดี เหมือนเป็นคนหลอกลวง แต่ยังสัตย์จริง
6:9 เหมือนเป็นคนที่ไม่มีใครรู้จัก แต่ยังเป็นที่รู้จักดี เหมือนใกล้ตาย และดูเถิด พวกเรายังมีชีวิตอยู่ เหมือนถูกตีสอน และไม่ถูกฆ่า
6:10 เหมือนเศร้าโศก แต่มีความปีติยินดีอยู่เสมอ เหมือนยากจน แต่ทำให้คนเป็นอันมากมั่งมี เหมือนไม่มีอะไรเลย และยังถือครองสิ่งสารพัดอยู่

คริสเตียนต้องไม่เข้าเทียมแอกกับคนที่ไม่เชื่อ
6:11 โอ พวกท่านชาวโครินธ์ ปากของพวกเราเปิดไว้ต่อพวกท่าน ใจของพวกเราก็ขยายออก
6:12 พวกท่านไม่ได้คับแคบในพวกเรา แต่พวกท่านคับแคบในส่วนภายในต่าง ๆ ของพวกท่านเอง
6:13 บัดนี้เพื่อเป็นการตอบแทนในแบบเดียวกัน (ข้าพเจ้าพูดเหมือนอย่างพูดกับบุตรทั้งหลายของข้าพเจ้า) พวกท่านจงมีใจที่ขยายออกด้วย
6:14 พวกท่านอย่าเข้าเทียมแอกอย่างไม่เท่าเทียมกันกับพวกคนที่ไม่เชื่อ เพราะว่าความชอบธรรมจะมีมิตรภาพอะไรกับความอธรรม และความสว่างจะมีส่วนร่วมอะไรกับความมืด
6:15 และพระคริสต์ทรงมีการลงรอยอะไรกับเบลีอัล หรือคนที่เชื่อมีส่วนอะไรกับคนที่ไม่เชื่อเล่า
6:16 และวิหารของพระเจ้ามีการเห็นพ้องอะไรกับเหล่ารูปเคารพ เพราะว่าพวกท่านเป็นวิหารของพระเจ้าผู้ทรงพระชนม์อยู่ ตามที่พระเจ้าตรัสไว้ว่า ‘เราจะสถิตอยู่ในพวกเขา และดำเนินในท่ามกลางพวกเขา และเราจะเป็นพระเจ้าของพวกเขา และพวกเขาจะเป็นประชากรของเรา’
6:17 ‘เหตุฉะนั้นจงออกมาจากท่ามกลางพวกเขา และพวกเจ้าจงแยกตัวออกมา’ องค์พระผู้เป็นเจ้าตรัส ‘และอย่าแตะต้องสิ่งที่เป็นมลทิน และเราจะรับพวกเจ้าไว้
6:18 และจะเป็นบิดาแก่พวกเจ้า และพวกเจ้าจะเป็นบุตรชายบุตรสาวของเรา’ องค์พระผู้เป็นเจ้าผู้ทรงมหิทธิฤทธิ์ตรัส


2 โครินธ์ 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

7:1 เหตุฉะนั้น โดยมีบรรดาพระสัญญาเหล่านี้แล้ว พวกที่รักอย่างยิ่ง จงให้พวกเราชำระพวกเราเองจากความโสโครกทุกอย่างแห่งเนื้อหนังและจิตวิญญาณ โดยทำให้ความบริสุทธิ์สมบูรณ์ในความเกรงกลัวพระเจ้า

เปาโลมีความปีติยินดีต่อการตอบสนองของชาวโครินธ์
7:2 จงรับพวกเราไว้เถิด พวกเราไม่ได้ทำผิดต่อผู้หนึ่งผู้ใดเลย พวกเราไม่ได้ทำให้ผู้หนึ่งผู้ใดเสื่อมทรามไป พวกเราไม่ได้โกงผู้หนึ่งผู้ใดเลย
7:3 ข้าพเจ้าพูดสิ่งนี้ไม่ใช่เพื่อจะประณามพวกท่าน เพราะข้าพเจ้าเคยกล่าวแต่ก่อนว่า พวกท่านอยู่ในใจทั้งหลายของพวกเราเพื่อที่จะตายและที่จะเป็นพร้อมกับพวกท่าน
7:4 ความกล้าหาญแห่งคำพูดของข้าพเจ้าต่อพวกท่านนั้นยิ่งใหญ่ ความภูมิใจของข้าพเจ้าต่อพวกท่านก็ยิ่งใหญ่ ข้าพเจ้าเต็มไปด้วยการปลอบประโลมใจ ข้าพเจ้ามีความปีติยินดีอย่างเหลือล้นในบรรดาความยากลำบากของพวกเรา
7:5 เพราะว่าเมื่อพวกเราได้เข้ามาในแคว้นมาซิโดเนียแล้ว เนื้อหนังของพวกเราไม่ได้พักผ่อนเลย แต่พวกเรามีความทุกข์ลำบากอยู่รอบข้าง ภายนอกมีการต่อสู้ทั้งหลาย ภายในมีความกลัวต่าง ๆ
7:6 แต่อย่างไรก็ตาม พระเจ้าผู้ทรงปลอบประโลมใจคนเหล่านั้นที่ท้อใจ ได้ทรงปลอบประโลมใจพวกเราโดยการมาของทิตัส
7:7 และมิใช่โดยการมาของทิตัสเท่านั้น แต่โดยการปลอบประโลมใจซึ่งเขาได้รับการปลอบประโลมใจในพวกท่าน เมื่อเขาเล่าให้พวกเราฟังถึงความปรารถนาอย่างจริงจังของพวกท่าน ความโศกเศร้าของพวกท่าน ใจจดจ่อของพวกท่านที่มีต่อข้าพเจ้า จนข้าพเจ้าได้ปีติยินดีมากขึ้นไปอีก
7:8 เพราะถึงแม้ว่าข้าพเจ้าได้ทำให้พวกท่านเสียใจด้วยจดหมายฉบับนั้น ข้าพเจ้าก็ไม่กลับใจ ถึงแม้ว่าข้าพเจ้าได้กลับใจ เพราะข้าพเจ้าดูออกว่า จดหมายฉบับนั้นเองได้ทำให้พวกท่านเสียใจ ถึงแม้ว่าความเสียใจนั้นเป็นเพียงชั่วขณะเท่านั้น
7:9 บัดนี้ข้าพเจ้าปีติยินดี มิใช่เพราะพวกท่านได้ถูกทำให้เสียใจ แต่เพราะพวกท่านได้เสียใจซึ่งนำไปสู่การกลับใจใหม่ เพราะว่าพวกท่านได้ถูกทำให้เสียใจตามอย่างทางของพระเจ้า เพื่อพวกท่านจะไม่ได้รับความเสียหายจากพวกเราในสิ่งใดเลย
7:10 เพราะว่าความเสียใจตามอย่างทางของพระเจ้ากระทำให้เกิดการกลับใจใหม่ ซึ่งนำไปสู่ความรอดที่ไม่ต้องคิดเปลี่ยนใจเลย แต่ความเสียใจแห่งโลกนี้กระทำให้เกิดความตาย
7:11 ด้วยว่าจงดูสิ่งเดียวกันนี้เถิด ที่พวกท่านได้เสียใจตามอย่างทางของพระเจ้า มันกระทำให้เกิดความระมัดระวังเพียงใดในพวกท่าน ใช่แล้ว กระทำให้เกิดการแก้ตัวพวกท่านเองเพียงใด ใช่แล้ว ความโกรธเคืองเพียงใด ใช่แล้ว ความกลัวเพียงใด ใช่แล้ว ความปรารถนาอย่างเร่าร้อนเพียงใด ใช่แล้ว ความกระตือรือร้นเพียงใด ใช่แล้ว การแก้แค้นสักเพียงใด ในสิ่งสารพัดพวกท่านได้พิสูจน์ให้เห็นแล้วว่าพวกท่านเองก็หมดจดในการนี้แล้ว
7:12 เหตุฉะนั้น ถึงแม้ว่าข้าพเจ้าได้เขียนถึงพวกท่าน ข้าพเจ้าก็ไม่ได้เขียนเพราะเห็นแก่คนที่ได้ทำผิด หรือเพราะเห็นแก่คนที่ได้ทนต่อการผิดนั้น แต่เพื่อที่ความห่วงใยของพวกเราที่มีต่อพวกท่านในสายพระเนตรของพระเจ้าจะได้ปรากฏแก่พวกท่าน
7:13 เหตุฉะนั้น พวกเราจึงได้รับการปลอบประโลมใจในการปลอบประโลมของพวกท่าน ใช่แล้ว และพวกเรามีความปีติยินดีมากยิ่งขึ้นไปอีกเพราะความปีติยินดีของทิตัส เพราะว่าจิตวิญญาณของเขาได้รับความสดชื่นโดยพวกท่านทุกคน
7:14 ด้วยว่าถ้าข้าพเจ้าได้อวดสิ่งใด ๆ แก่เขาเกี่ยวกับพวกท่าน ข้าพเจ้าก็ไม่ละอายใจเลย แต่พวกเราได้กล่าวสิ่งสารพัดแก่พวกท่านในความจริงฉันใด การโอ้อวดของพวกเรา ซึ่งข้าพเจ้าได้กระทำต่อหน้าทิตัส ก็ถูกพบว่าเป็นความจริงฉันนั้น
7:15 และความรักภายในของเขาก็มีมากยิ่งขึ้นต่อพวกท่าน ขณะที่เขาระลึกถึงความเชื่อฟังของพวกท่านทุกคน ว่าพวกท่านได้ต้อนรับเขาด้วยความเกรงกลัวและตัวสั่นอย่างไร
7:16 เหตุฉะนั้นข้าพเจ้าจึงปีติยินดีที่ข้าพเจ้ามีความไว้เนื้อเชื่อใจในพวกท่านในสิ่งสารพัด


2 โครินธ์ 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

คริสเตียนชาวมาซิโดเนียที่มีใจกว้างขวาง
8:1 ยิ่งกว่านั้น พี่น้องทั้งหลาย พวกเราใคร่ให้พวกท่านทราบถึงพระคุณของพระเจ้า ที่ได้โปรดประทานแก่คริสตจักรทั้งหลายแห่งแคว้นมาซิโดเนีย
8:2 ว่าในการถูกทดลองอันใหญ่หลวงแห่งความทุกข์ยาก ความอุดมสมบูรณ์แห่งความปีติยินดีของพวกเขา และความยากจนอันแสนเข็ญของพวกเขา ได้อุดมไปสู่ความมั่งมีแห่งความมีใจกว้างของพวกเขา
8:3 เพราะโดยสุดความสามารถของพวกเขา ข้าพเจ้าเป็นพยานได้ ใช่แล้ว และโดยเกินความสามารถของพวกเขาเสียอีก พวกเขาได้เต็มใจในพวกเขาเอง
8:4 โดยขอร้องพวกเราด้วยการอ้อนวอนอย่างมากมายว่า พวกเราจะยอมรับของถวายนั้น และให้พวกเรามีส่วนในการรับใช้พวกวิสุทธิชน
8:5 และสิ่งนี้พวกเขาได้กระทำ ไม่เหมือนที่พวกเราได้หวังไว้ แต่ได้ถวายตัวพวกเขาเองแด่องค์พระผู้เป็นเจ้าก่อน และได้มอบตัวให้พวกเราตามพระประสงค์ของพระเจ้า
8:6 จนกระทั่งพวกเราได้อ้อนวอนทิตัสว่า เขาได้เริ่มต้นแล้วฉันใด เขาก็ควรกระทำให้พระคุณอันเดียวกันนั้นสำเร็จในพวกท่านด้วยฉันนั้น

โดยพระคุณของพระคริสต์ เราควรมีความบริบูรณ์
8:7 เหตุฉะนั้น พวกท่านบริบูรณ์ในทุกสิ่ง ในความเชื่อ และคำพูด และความรู้ และในความขยันขันแข็งทั้งปวง และในความรักของพวกท่านต่อพวกเราฉันใด พวกท่านจงบริบูรณ์ในพระคุณนี้ด้วยฉันนั้น
8:8 ข้าพเจ้ามิได้กล่าวโดยคำบัญชา แต่โดยถือโอกาสในความกระตือรือร้นของคนอื่น ๆ และเพื่อพิสูจน์ความจริงใจแห่งความรักของพวกท่าน
8:9 เพราะพวกท่านรู้จักพระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเราว่า ถึงแม้ว่าพระองค์เคยเป็นผู้มั่งมี แต่เพราะเห็นแก่พวกท่านพระองค์ได้ทรงกลายเป็นคนยากจน เพื่อพวกท่านโดยความยากจนของพระองค์ จะได้เป็นคนมั่งมี
8:10 และในที่นี้ข้าพเจ้าขอให้คำแนะนำของข้าพเจ้า เพราะสิ่งนี้เป็นประโยชน์สำหรับพวกท่าน ผู้ซึ่งได้ตั้งต้นเมื่อก่อนแล้ว มิใช่ที่จะกระทำเท่านั้น แต่ที่จะมีน้ำใจกระทำด้วยเมื่อปีก่อนนั้น
8:11 เหตุฉะนั้นบัดนี้ จงกระทำสิ่งนั้นเถิด ด้วยว่ามีความพร้อมที่จะกระทำอยู่แล้วฉันใด ก็ขอให้มีการกระทำโดยสิ่งซึ่งพวกท่านมีอยู่แล้วฉันนั้น
8:12 เพราะว่าถ้ามีใจพร้อมอยู่เป็นอันดับแรกแล้ว สิ่งนั้นก็ถูกยอมรับตามที่คน ๆ หนึ่งมีอยู่แล้ว และมิใช่ตามที่เขาไม่มี
8:13 ด้วยว่าข้าพเจ้าไม่ได้หมายความว่า ให้คนอื่นได้รับความบรรเทา และให้พวกท่านรับภาระ
8:14 แต่โดยความเท่าเทียมกัน เพื่อที่ว่าบัดนี้ในคราวนี้ความบริบูรณ์ของพวกท่านจะได้เป็นการจัดหาให้สำหรับความขัดสนของพวกเขา ความบริบูรณ์ของพวกเขาก็จะได้เป็นการจัดหาให้สำหรับความขัดสนของพวกท่านเช่นกัน เพื่อจะได้มีความเท่าเทียมกัน
8:15 ตามที่มีเขียนไว้แล้วว่า ‘คนที่เก็บได้มากก็ไม่มีเหลือ และคนที่เก็บได้น้อยก็หาขาดไม่’

การหลีกเลี่ยงการวิจารณ์ในการจัดการเงินของพระเจ้า
8:16 แต่ขอบพระคุณพระเจ้า ผู้ได้ทรงใส่ความห่วงใยอันจริงจังแบบเดียวกันไว้ในใจของทิตัสเพื่อพวกท่าน
8:17 ด้วยว่าแท้จริงแล้ว เขาได้ยอมรับคำเตือนสตินั้น แต่เพราะมีความกระตือรือร้นมากขึ้น โดยความตั้งใจของเขาเอง เขาจึงได้ไปหาพวกท่าน
8:18 และพวกเราได้ส่งพี่น้องผู้นั้นไปพร้อมกับเขา ผู้ซึ่งการยกย่องของพี่น้องผู้นั้นอยู่ในข่าวประเสริฐทั่วคริสตจักรทั้งปวง
8:19 และมิใช่สิ่งนั้นเท่านั้น แต่เป็นผู้ซึ่งได้ถูกเลือกไว้จากคริสตจักรทั้งหลายเพื่อให้เดินทางกับพวกเราพร้อมกับพระคุณนี้ด้วย ซึ่งถูกปรนนิบัติโดยพวกเราเพื่อเป็นที่ถวายสง่าราศีแด่องค์พระผู้เป็นเจ้าองค์เดียวกัน และเป็นที่แสดงใจพร้อมของพวกท่าน
8:20 โดยหลีกเลี่ยงสิ่งนี้ นั่นคือ ที่จะไม่มีผู้ใดตำหนิพวกเราได้ ในเรื่องความบริบูรณ์นี้ซึ่งถูกปรนนิบัติโดยพวกเรา
8:21 โดยจัดหาสิ่งทั้งหลายที่ซื่อสัตย์ มิใช่ในสายพระเนตรขององค์พระผู้เป็นเจ้าเท่านั้น แต่ในสายตาของมนุษย์ด้วย
8:22 และพวกเราได้ส่งไปพร้อมกับเขาทั้งสอง คือพี่น้องของพวกเราอีกคนหนึ่ง ผู้ซึ่งพวกเราได้พิสูจน์บ่อย ๆ ว่าขยันขันแข็งในหลายสิ่ง และเดี๋ยวนี้ก็ขยันขันแข็งมากยิ่งขึ้น เพราะความไว้เนื้อเชื่อใจมากยิ่งซึ่งข้าพเจ้ามีอยู่ในพวกท่าน
8:23 ไม่ว่ามีคนใดถามถึงทิตัส เขาก็เป็นหุ้นส่วนของข้าพเจ้า และเป็นผู้ร่วมงานเกี่ยวกับพวกท่าน หรือไม่ว่ามีคนใดถามถึงพี่น้องของพวกเรานั้น เขาทั้งสองก็เป็นพวกผู้สื่อสารของคริสตจักรทั้งหลายและเป็นสง่าราศีของพระคริสต์
8:24 เหตุฉะนั้นพวกท่านจงแสดงให้พวกเขาเห็น และต่อหน้าคริสตจักรทั้งหลาย ถึงหลักฐานแห่งความรักของพวกท่าน และแห่งการอวดของพวกเราเพราะเหตุพวกท่านเถิด


2 โครินธ์ 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

9:1 ด้วยว่าเรื่องการปรนนิบัติพวกวิสุทธิชนนั้น ข้าพเจ้าไม่จำเป็นต้องเขียนถึงพวกท่าน
9:2 เพราะข้าพเจ้ารู้จักความกระตือรือร้นแห่งใจของพวกท่านอยู่แล้ว ด้วยว่าข้าพเจ้าอวดเรื่องพวกท่านกับคนทั้งหลายแห่งแคว้นมาซิโดเนียว่า พวกอาคายาได้พร้อมตั้งแต่ปีที่แล้ว และความกระตือรือร้นของพวกท่านก็เร้าใจคนเป็นอันมาก
9:3 แต่ข้าพเจ้าได้ส่งพวกพี่น้องเหล่านั้นไป เกรงว่าการอวดของพวกเราเรื่องพวกท่านจะเสียเปล่าในสิ่งนี้ เพื่อที่ว่า ตามที่ข้าพเจ้าได้กล่าวแล้ว พวกท่านจะได้พร้อม
9:4 เกรงว่าบางที ถ้าคนทั้งหลายแห่งแคว้นมาซิโดเนียมาพร้อมกับข้าพเจ้า และพบว่าพวกท่านไม่ได้เตรียมตัวไว้ พวกเรา (เพื่อพวกเราจะไม่กล่าวว่าพวกท่าน) จะต้องละอายในการอวดอย่างมั่นใจแบบเดียวกันนี้
9:5 เหตุฉะนั้นข้าพเจ้าจึงคิดว่า จำเป็นที่จะเตือนสติพวกพี่น้องเหล่านั้น ให้พวกเขาไปหาพวกท่านก่อน และให้จัดเตรียมสิ่งของบริบูรณ์ของพวกท่านไว้ล่วงหน้า ตามที่พวกท่านได้ทราบอยู่ก่อนแล้ว เพื่อของถวายอันเดียวกันนั้นจะมีอยู่พร้อม ในฐานะเป็นสิ่งของบริบูรณ์ และมิใช่เป็นความโลภ

พระเจ้าทรงรักผู้ที่ให้ด้วยใจยินดี
9:6 แต่ข้าพเจ้ากล่าวสิ่งนี้ว่า คนซึ่งหว่านอย่างเสียดาย ก็จะเกี่ยวเก็บอย่างเสียดายด้วย และคนที่หว่านอย่างบริบูรณ์ ก็จะเกี่ยวเก็บอย่างบริบูรณ์เช่นกัน
9:7 ทุกคนตามที่เขาคิดหมายไว้ในใจของตน จงให้เขาให้ตามนั้น มิใช่อย่างฝืนใจ หรือให้เพราะความจำเป็น เพราะว่าพระเจ้าทรงรักผู้ให้ที่มีใจร่าเริง
9:8 และพระเจ้าทรงฤทธิ์สามารถที่จะกระทำให้พระคุณทั้งสิ้นบริบูรณ์แก่พวกท่าน เพื่อว่าพวกท่าน ซึ่งมีความพอเพียงในสิ่งทั้งปวงอยู่เสมอ จะบริบูรณ์แก่การงานที่ดีทุกอย่าง
9:9 (ตามที่มีเขียนไว้แล้วว่า ‘เขาได้แจกจ่ายไปทั่ว เขาได้ให้แก่คนยากจน ความชอบธรรมของเขาดำรงอยู่เป็นนิตย์’
9:10 บัดนี้ ขอให้พระองค์ผู้ประทานพืชแก่คนที่หว่าน ทั้งประทานขนมปังสำหรับเป็นอาหารของพวกท่าน และทรงทวีคูณเมล็ดพืชของพวกท่านที่หว่านนั้น และทรงเพิ่มพูนผลทั้งหลายแห่งความชอบธรรมของพวกท่าน)
9:11 โดยที่พวกท่านถูกทำให้มั่งมีขึ้นในทุกสิ่งอันนำไปสู่ความบริบูรณ์ทั้งสิ้น ซึ่งโดยพวกเราทำให้เกิดการขอบพระคุณพระเจ้า
9:12 เพราะว่าการรับใช้แห่งการปรนนิบัตินี้ไม่ได้จัดหาให้ความขัดสนของพวกวิสุทธิชนเท่านั้น แต่ยังอุดมสมบูรณ์โดยการขอบพระคุณเป็นอันมากแด่พระเจ้าด้วย
9:13 ขณะที่โดยบทพิสูจน์แห่งการรับใช้นี้ พวกเขาจึงถวายสง่าราศีแด่พระเจ้า เพราะเหตุคำกล่าวยอมรับของพวกท่านเรื่องการยอมอยู่ใต้บังคับข่าวประเสริฐของพระคริสต์ และเพราะเหตุการแจกจ่ายด้วยใจกว้างขวางของพวกท่านแก่พวกเขาและแก่คนทั้งปวง
9:14 และโดยการอธิษฐานของพวกเขาเผื่อพวกท่าน ผู้ซึ่งปรารถนาให้พวกท่านได้รับพระคุณอย่างเหลือล้นของพระเจ้าในพวกท่าน
9:15 ขอบพระคุณพระเจ้าเพราะเหตุของประทานที่เหลือจะพรรณนาได้ของพระองค์


2 โครินธ์ 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

เปาโล พิสูจน์ถึงความเป็นอัครทูตของตัวเองอีกครั้ง
10:1 บัดนี้ข้าพเจ้า เปาโลเอง ขอวิงวอนพวกท่าน โดยความอ่อนสุภาพและความอ่อนโยนของพระคริสต์ ผู้ซึ่งเมื่ออยู่กับพวกท่านเป็นคนถ่อมตนในท่ามกลางพวกท่าน แต่เมื่อไม่อยู่ก็มีใจกล้าต่อพวกท่าน
10:2 แต่ข้าพเจ้าขอวิงวอนพวกท่าน เพื่อที่ข้าพเจ้าจะไม่แสดงใจกล้าเมื่อข้าพเจ้าอยู่กับพวกท่านด้วยความไว้เนื้อเชื่อใจนั้น ซึ่งโดยความไว้เนื้อเชื่อใจนั้นข้าพเจ้าคิดว่าจะสำแดงใจกล้าต่อบางคน ซึ่งนึกถึงพวกเราราวกับว่าพวกเรายังดำเนินตามเนื้อหนังนั้น
10:3 เพราะถึงแม้ว่าพวกเรายังดำเนินอยู่ในเนื้อหนัง พวกเราก็ไม่ได้ทำสงครามตามฝ่ายเนื้อหนัง
10:4 (เพราะว่าศาสตราวุธทั้งหลายแห่งการสงครามของพวกเราไม่เป็นฝ่ายเนื้อหนัง แต่มีอานุภาพโดยทางพระเจ้าที่จะทำลายบรรดาป้อมปราการที่เข้มแข็งลงได้)
10:5 โดยรื้อทำลายการใช้เหตุผลทั้งหลาย และสิ่งที่สูงทุกอย่างที่ยกตัวเองขึ้นต่อต้านความรู้ของพระเจ้า และนำความคิดทุกประการให้เข้าในการตกเป็นเชลยสู่ความเชื่อฟังแห่งพระคริสต์
10:6 และมีความพร้อมที่จะแก้แค้นความไม่เชื่อฟังทุกอย่าง เมื่อความเชื่อฟังของพวกท่านถึงที่สำเร็จ
10:7 พวกท่านแลดูสิ่งทั้งหลายตามการปรากฏภายนอกหรือ ถ้าผู้หนึ่งผู้ใดมั่นใจในตนเองว่าเขาเป็นของพระคริสต์ จงให้ผู้นั้นคำนึงถึงเรื่องนี้เกี่ยวกับตนเองอีกว่า เขาเป็นของพระคริสต์ฉันใด พวกเราก็เป็นของพระคริสต์ฉันนั้น
10:8 เพราะถึงแม้ว่าข้าพเจ้าจะโอ้อวดมากขึ้นอีกสักหน่อยเกี่ยวกับสิทธิอำนาจของพวกเรา ซึ่งองค์พระผู้เป็นเจ้าได้ประทานให้แก่พวกเราเพื่อการเสริมสร้างให้จำเริญขึ้น และมิใช่เพื่อการทำลายของพวกท่าน ข้าพเจ้าก็จะไม่ละอาย
10:9 เพื่อข้าพเจ้าจะได้ไม่ดูเหมือนกับว่าข้าพเจ้าอยากทำให้พวกท่านหวาดกลัวโดยจดหมายต่าง ๆ
10:10 “เพราะจดหมายต่าง ๆ ของเปาโลนั้น” พวกเขากล่าวว่า “มีน้ำหนักและมีอำนาจก็จริง แต่ตัวเขาเองดูอ่อนกำลัง และคำพูดของเขาก็น่าเหยียดหยาม”
10:11 จงให้คนเช่นนั้นคำนึงถึงสิ่งนี้ว่า พวกเราเป็นอย่างไรในคำพูดโดยจดหมายต่าง ๆ เมื่อพวกเราไม่อยู่ พวกเราก็จะเป็นอย่างนั้นในการกระทำเช่นกันเมื่อพวกเราอยู่ด้วย
10:12 เพราะพวกเราไม่กล้าจัดอันดับตัวเราเอง หรือเปรียบเทียบตัวเราเองกับบางคนที่ยกย่องตัวเอง แต่พวกเขาที่เอาตัวเองวัดขนาดกันเอง และเปรียบเทียบกันเองในท่ามกลางพวกเขา ก็ไร้ปัญญา
10:13 แต่พวกเราจะไม่โอ้อวดในสิ่งทั้งหลายที่อยู่เกินขอบเขตของเรา แต่ตามขอบเขตของกฎนั้นซึ่งพระเจ้าทรงจัดไว้ให้แก่พวกเรา คือขอบเขตที่จะมาถึงแม้แต่พวกท่าน
10:14 เพราะพวกเราไม่ได้ล่วงขอบเขตของพวกเรา เหมือนกันว่าพวกเราไม่ได้มาถึงพวกท่าน เพราะพวกเราได้มาจนถึงพวกท่านเช่นกันในการประกาศข่าวประเสริฐของพระคริสต์
10:15 โดยไม่ได้โอ้อวดถึงสิ่งทั้งหลายที่เกินขอบเขตของพวกเรา นั่นคือถึงงานหนักต่าง ๆ ของคนอื่น แต่โดยมีความหวังว่า เมื่อความเชื่อของพวกท่านจำเริญขึ้นแล้ว พวกเราจะถูกขยายขอบเขตนั้นโดยพวกท่านตามกฎของพวกเราอย่างบริบูรณ์
10:16 เพื่อที่จะประกาศข่าวประเสริฐในบรรดาแว่นแคว้นที่อยู่นอกท้องถิ่นของพวกท่าน และไม่โอ้อวดในขอบเขตของสิ่งต่าง ๆ ของอีกคนหนึ่งซึ่งถูกเตรียมไว้ให้พร้อมมาสู่มือของพวกเรา
10:17 แต่ผู้ที่อวด จงให้ผู้นั้นอวดในองค์พระผู้เป็นเจ้าเถิด
10:18 เพราะไม่ใช่คนที่ยกย่องตัวเองจะได้รับการรับรอง แต่คนที่องค์พระผู้เป็นเจ้าทรงยกย่องต่างหาก


2 โครินธ์ 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

11:1 ขอพระเจ้าโปรดให้พวกท่านอดทนกับข้าพเจ้าสักหน่อยหนึ่งในความเขลาของข้าพเจ้า และแท้จริงจงอดทนกับข้าพเจ้าเถิด
11:2 เพราะว่าข้าพเจ้าหวงแหนพวกท่านด้วยความหวงแหนตามทางของพระเจ้า เพราะว่าข้าพเจ้าได้หมั้นพวกท่านไว้กับสามีผู้เดียว เพื่อข้าพเจ้าจะถวายพวกท่านให้เป็นเหมือนหญิงพรหมจารีบริสุทธิ์คนหนึ่งแด่พระคริสต์
11:3 แต่ข้าพเจ้ากลัวว่าโดยวิธีหนึ่งวิธีใด งูนั้นได้หลอกลวงนางเอวาโดยทางอุบายของมันฉันใด ความคิดทั้งหลายของพวกท่านก็จะถูกทำให้เสื่อมทรามไปจากความใสซื่อซึ่งมีอยู่ในพระคริสต์ฉันนั้น
11:4 ด้วยว่าถ้าคนใดที่มานั้นประกาศพระเยซูอีกองค์หนึ่ง ผู้ซึ่งพวกเราไม่ได้ประกาศ หรือถ้าพวกท่านรับอีกวิญญาณหนึ่ง ซึ่งพวกท่านไม่ได้รับไว้แล้ว หรืออีกข่าวประเสริฐหนึ่ง ซึ่งพวกท่านไม่ได้ยอมรับไว้แล้ว พวกท่านก็อดทนกับคนนั้นดีเสียจริง
11:5 เพราะข้าพเจ้าคาดว่า ข้าพเจ้าไม่ได้ด้อยกว่าอัครทูตชั้นผู้ใหญ่เหล่านั้นแม้แต่น้อยเลย
11:6 แต่ถึงแม้ว่าข้าพเจ้าไม่ชำนาญในคำพูด แต่ก็ไม่ใช่ในความรู้ แต่พวกเราได้เป็นที่ปรากฏออกมาอย่างชัดแจ้งในท่ามกลางพวกท่านแล้วในสิ่งสารพัด
11:7 ข้าพเจ้าได้กระทำผิดในเรื่องใดหรือในการทำให้ตัวข้าพเจ้าเองต่ำลงเพื่อพวกท่านจะได้รับการยกขึ้น เพราะข้าพเจ้าได้ประกาศข่าวประเสริฐของพระเจ้าแก่พวกท่านโดยไม่ได้คิดค่า
11:8 ข้าพเจ้าได้ปล้นคริสตจักรอื่น ๆ โดยเอาค่าจ้างจากพวกเขา เพื่อจะได้ปรนนิบัติพวกท่าน
11:9 และเมื่อข้าพเจ้าเคยอยู่กับพวกท่านและกำลังขาดแคลนนั้น ข้าพเจ้าก็มิได้เป็นภาระแก่ผู้ใด เพราะว่าสิ่งซึ่งขาดแคลนต่อข้าพเจ้านั้น พวกพี่น้องซึ่งมาจากแคว้นมาซิโดเนียได้จัดหาให้ และในสิ่งสารพัดข้าพเจ้าได้ระวังตัวเองไม่ให้เป็นภาระแก่พวกท่าน และข้าพเจ้าจะระวังตัวเองอย่างนั้นต่อไป
11:10 ความจริงของพระคริสต์มีอยู่ในข้าพเจ้าฉันใด ไม่มีผู้ใดจะห้ามข้าพเจ้าไม่ให้อวดสิ่งนี้ในเขตแดนทั้งหลายแห่งแคว้นอาคายาฉันนั้น
11:11 เพราะเหตุใดน่ะหรือ เพราะข้าพเจ้าไม่รักพวกท่านหรือ พระเจ้าทรงทราบแล้ว
11:12 แต่สิ่งที่ข้าพเจ้ากระทำนั้น ข้าพเจ้าจะกระทำสิ่งนั้นต่อไป เพื่อข้าพเจ้าจะตัดโอกาสจากคนเหล่านั้นที่ปรารถนาโอกาส เพื่อว่าในสิ่งที่พวกเขาโอ้อวดนั้น พวกเขาจะถูกพบว่าเหมือนกับพวกเรา

ซาตานปลอมเป็น "ทูตสวรรค์แห่งความสว่าง" พวกผู้พยากรณ์เท็จรับใช้ซาตาน
11:13 เพราะคนเช่นนั้นเป็นพวกอัครทูตเทียมเท็จ เป็นบรรดาคนงานที่หลอกลวง ที่แปลงร่างเป็นเหล่าอัครทูตของพระคริสต์
11:14 และไม่มีอะไรแปลกประหลาดเลย เพราะซาตานเองก็ยังแปลงร่างเป็นทูตสวรรค์แห่งความสว่าง
11:15 เหตุฉะนั้นจึงไม่เป็นเรื่องใหญ่โตอะไรถ้าบรรดาผู้รับใช้ของซาตานจะแปลงร่างเป็นบรรดาผู้รับใช้แห่งความชอบธรรม ผู้ซึ่งปลายทางของพวกเขาจะเป็นไปตามบรรดาการงานของพวกเขา

การเผชิญภัยและการทนทุกข์ของเปาโล
11:16 ข้าพเจ้าขอกล่าวอีกว่า อย่าให้ผู้ใดคิดว่าข้าพเจ้าเป็นคนเขลา หากคิดว่าเป็น ถึงอย่างนั้นก็ขอต้อนรับข้าพเจ้าไว้เหมือนอย่างคนเขลาคนหนึ่งเถิด เพื่อข้าพเจ้าจะได้อวดตัวเองได้บ้าง
11:17 สิ่งซึ่งข้าพเจ้าพูดนั้น ข้าพเจ้าไม่ได้พูดตามอย่างองค์พระผู้เป็นเจ้า แต่เหมือนพูดอย่างโง่เขลา ในความไว้เนื้อเชื่อใจนี้แห่งการอวด
11:18 โดยเห็นว่าหลายคนอวดตามเนื้อหนัง ข้าพเจ้าก็จะอวดเช่นกัน
11:19 เพราะว่าพวกท่านทนเหล่าคนเขลาด้วยความยินดี โดยเห็นว่าพวกท่านเองมีปัญญา
11:20 เพราะพวกท่านทนเอา ถ้าผู้ใดนำพวกท่านเข้าสู่การเป็นทาส ถ้าผู้ใดล้างผลาญพวกท่าน ถ้าผู้ใดมายึดของของพวกท่านไป ถ้าผู้ใดยกย่องตัวเอง ถ้าผู้ใดตบหน้าพวกท่าน
11:21 ข้าพเจ้าพูดเกี่ยวกับเรื่องการเหยียดหยาม ราวกับว่าพวกเราเคยอ่อนแอ อย่างไรก็ตาม ในแห่งหนใดก็ตามที่ผู้ใดมีใจกล้า (ข้าพเจ้าพูดอย่างโง่เขลา) ข้าพเจ้าก็มีใจกล้าเช่นกัน
11:22 พวกเขาเป็นชาติฮีบรูหรือ ข้าพเจ้าก็เป็นเหมือนกัน พวกเขาเป็นคนอิสราเอลหรือ ข้าพเจ้าก็เป็นเหมือนกัน พวกเขาเป็นเชื้อสายของอับราฮัมหรือ ข้าพเจ้าก็เป็นเหมือนกัน
11:23 พวกเขาเป็นผู้รับใช้ทั้งหลายของพระคริสต์หรือ (ข้าพเจ้าพูดเหมือนคนโง่) ข้าพเจ้าก็เป็นมากกว่า ในบรรดาการทำงานหนักก็บริบูรณ์มากกว่า ในบรรดารอยเฆี่ยนก็เกินขนาด ในการถูกจำคุกก็ถี่กว่า ในการหวิดตายก็บ่อย ๆ
11:24 จากพวกยิวข้าพเจ้าได้รับรอยเฆี่ยนห้าครั้ง ๆ ละสามสิบเก้าที
11:25 ข้าพเจ้าถูกทุบตีด้วยไม้เรียวสามครั้ง ข้าพเจ้าถูกเอาก้อนหินขว้างครั้งหนึ่ง ข้าพเจ้าเผชิญภัยเรือแตกสามครั้ง คืนหนึ่งกับวันหนึ่งข้าพเจ้าลอยอยู่ในทะเล
11:26 ในการเดินทางบ่อย ๆ ในการเผชิญภัยของน้ำทั้งหลาย ในการเผชิญภัยของพวกโจร ในการเผชิญภัยด้วยน้ำมือชนชาติของข้าพเจ้าเอง ในการเผชิญภัยด้วยน้ำมือพวกคนต่างชาติ ในการเผชิญภัยในนคร ในการเผชิญภัยในถิ่นทุรกันดาร ในการเผชิญภัยในทะเล ในการเผชิญภัยท่ามกลางพวกพี่น้องเทียมเท็จ
11:27 ในความเหน็ดเหนื่อยและความแสนเจ็บปวด ในการเฝ้าระวังบ่อย ๆ ในความหิวและความกระหาย ในการอดอาหารบ่อย ๆ ในความหนาวเหน็บและความเปลือยเปล่า
11:28 นอกจากสิ่งเหล่านั้นที่อยู่ภายนอกแล้ว สิ่งซึ่งมายังข้าพเจ้าทุกวัน ๆ คือความห่วงพะวงที่มีต่อคริสตจักรทั้งปวง
11:29 ผู้ใดเป็นคนอ่อนกำลังและข้าพเจ้าไม่อ่อนกำลัง ผู้ใดถูกทำให้สะดุดและข้าพเจ้าไม่เป็นทุกข์เป็นร้อน
11:30 ถ้าข้าพเจ้าจำเป็นต้องอวด ข้าพเจ้าก็จะอวดเรื่องสิ่งทั้งหลายซึ่งเกี่ยวกับบรรดาความอ่อนกำลังของข้าพเจ้า
11:31 พระเจ้าและพระบิดาของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา ผู้ซึ่งทรงได้รับการถวายสาธุการเป็นนิตย์ ทรงทราบว่า ข้าพเจ้าไม่มุสา
11:32 ในเมืองดามัสกัสผู้ว่าราชการเมืองใต้อำนาจของกษัตริย์อาเรทัส ได้เฝ้าเมืองดามัสกัสไว้ด้วยกองทหารรักษาการณ์ โดยปรารถนาที่จะจับตัวข้าพเจ้า
11:33 และข้าพเจ้าถูกหย่อนลงข้างกำแพงในกระบุงใหญ่ออกมาทางหน้าต่าง และได้พ้นจากมือของเขา


2 โครินธ์ 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

เปาโลได้รับการเปิดเผยอย่างมากมาย
12:1 แน่นอนว่าไม่เป็นประโยชน์อันใดสำหรับข้าพเจ้าเลยที่จะต้องอวด ข้าพเจ้าจะกล่าวถึงบรรดานิมิตและการเปิดเผยต่าง ๆ ขององค์พระผู้เป็นเจ้า
12:2 ข้าพเจ้าได้รู้จักชายคนหนึ่งในพระคริสต์เมื่อกว่าสิบสี่ปีมาแล้ว (ไม่ว่าในร่างกาย ข้าพเจ้าไม่สามารถบอกได้ หรือไม่ว่านอกร่างกาย ข้าพเจ้าไม่สามารถบอกได้ พระเจ้าทรงทราบ) คนเช่นนั้นได้ถูกรับขึ้นไปยังสวรรค์ชั้นที่สาม
12:3 และข้าพเจ้าได้รู้จักชายเช่นนั้น (ไม่ว่าในร่างกายหรือนอกร่างกาย ข้าพเจ้าไม่สามารถบอกได้ พระเจ้าทรงทราบ)
12:4 ว่าเขาได้ถูกรับขึ้นไปยังเมืองบรมสุขเกษมอย่างไร และได้ยินบรรดาถ้อยคำที่ไม่สามารถบรรยายได้ ซึ่งการที่มนุษย์คนใดจะเอ่ยนั้นก็ทรงห้ามไว้
12:5 เกี่ยวกับคนเช่นนั้นข้าพเจ้าจะอวด แต่เกี่ยวกับตัวข้าพเจ้าเอง ข้าพเจ้าจะไม่อวดเลย แต่ในบรรดาความอ่อนกำลังของข้าพเจ้า
12:6 เพราะถึงแม้ว่าข้าพเจ้าปรารถนาที่จะอวด ข้าพเจ้าก็จะไม่เป็นคนเขลา เพราะข้าพเจ้าจะพูดความจริง แต่บัดนี้ข้าพเจ้าระงับไว้ เกรงว่าผู้ใดจะคิดเกี่ยวกับข้าพเจ้าเกินกว่าซึ่งเขาเห็นว่าข้าพเจ้าเป็น หรือที่เขาได้ยินเกี่ยวกับข้าพเจ้า

หนามในเนื้อของเปาโล
12:7 และเกรงว่าข้าพเจ้าจะถูกยกชูจนเกินขนาดโดยทางการเปิดเผยอันมากมายนั้น ข้าพเจ้าก็ได้รับหนามอันหนึ่งในเนื้อหนัง เป็นทูตของซาตานเพื่อคอยทุบตีข้าพเจ้า เกรงว่าข้าพเจ้าจะถูกยกชูจนเกินขนาด
12:8 เพราะสิ่งนี้ ข้าพเจ้าจึงได้วิงวอนองค์พระผู้เป็นเจ้าถึงสามครั้ง เพื่อขอให้มันไปเสียจากข้าพเจ้า
12:9 และพระองค์ได้ตรัสกับข้าพเจ้าว่า “พระคุณของเราก็มีพอสำหรับเจ้าเสมอ เพราะฤทธิ์เดชของเราก็ถูกทำให้สำเร็จครบถ้วนในความอ่อนแอ” เหตุฉะนั้นข้าพเจ้าจึงยินดีมากที่สุดที่จะอวดในบรรดาความอ่อนแอของข้าพเจ้า เพื่อฤทธิ์เดชของพระคริสต์จะได้สถิตอยู่บนข้าพเจ้า
12:10 เหตุฉะนั้นข้าพเจ้าจึงปีติยินดีในบรรดาความอ่อนแอ ในการถูกด่าว่าทั้งหลาย ในบรรดาความขัดสน ในการถูกข่มเหงต่าง ๆ ในบรรดาความกังวลใจเพราะเห็นแก่พระคริสต์ เพราะว่าข้าพเจ้าอ่อนแอเมื่อใด ข้าพเจ้าก็แข็งแรงเมื่อนั้น
12:11 ข้าพเจ้ากลายเป็นคนเขลาเสียแล้วในการอวด พวกท่านได้บังคับข้าพเจ้า เพราะว่าข้าพเจ้าควรได้รับการยกย่องจากพวกท่านแล้ว เหตุว่าข้าพเจ้าไม่ด้อยกว่าอัครทูตชั้นผู้ใหญ่เหล่านั้นแต่ประการใดเลย ถึงแม้ว่าข้าพเจ้าไม่เป็นอะไรเลยก็ตาม
12:12 แท้จริงหมายสำคัญต่าง ๆ ของอัครทูตก็ได้ถูกกระทำในท่ามกลางพวกท่านแล้ว ในบรรดาความอดทน ในหมายสำคัญทั้งหลาย และการมหัศจรรย์ต่าง ๆ และบรรดากิจการอันทรงฤทธิ์
12:13 เพราะว่าพวกท่านด้อยกว่าคริสตจักรอื่น ๆ ในข้อใดเล่า เว้นไว้ที่ข้าพเจ้าเองไม่ได้เป็นภาระแก่พวกท่าน ขอให้อภัยความผิดนี้แก่ข้าพเจ้าเถิด
12:14 ดูเถิด ข้าพเจ้าพร้อมแล้วที่จะมาหาพวกท่านเป็นครั้งที่สาม และข้าพเจ้าจะไม่เป็นภาระแก่พวกท่าน ด้วยว่าข้าพเจ้าไม่แสวงหาสิ่งที่เป็นของพวกท่าน แต่แสวงหาตัวพวกท่าน เพราะว่าลูก ๆ ไม่ควรสะสมไว้สำหรับพ่อแม่ แต่พ่อแม่ควรสะสมไว้สำหรับลูก ๆ
12:15 และข้าพเจ้ามีความยินดีเป็นอันมากที่จะเสียและสละแรงจนหมดเพื่อพวกท่าน ถึงแม้ว่าข้าพเจ้ายิ่งรักพวกท่านมากขึ้นเท่าไร ข้าพเจ้าก็ยิ่งได้รับความรักน้อยลงเท่านั้น
12:16 ถึงแม้เป็นเช่นนั้น ข้าพเจ้าก็มิได้เป็นภาระแก่พวกท่าน แต่อย่างไรก็ตาม โดยเป็นผู้ชาญฉลาด ข้าพเจ้าได้ดักจับพวกท่านโดยใช้อุบาย
12:17 ข้าพเจ้าได้ผลประโยชน์อะไรจากพวกท่านโดยคนหนึ่งคนใดในพวกเขาที่ข้าพเจ้าได้ส่งไปยังพวกท่านหรือ
12:18 ข้าพเจ้าได้ส่งทิตัสไป และพร้อมกับเขาข้าพเจ้าได้ส่งพี่น้องอีกคนหนึ่งไปด้วย ทิตัสได้ผลประโยชน์จากพวกท่านบ้างหรือ เราทั้งหลายมิได้ดำเนินในจิตวิญญาณเดียวกันหรือ เราทั้งหลายมิได้เดินตามรอยเดียวกันหรือ

เปาโลปรารถนาให้ชาวโครินธ์กลับใจ
12:19 อีกครั้ง พวกท่านยังคิดว่าพวกเรากำลังแก้ตัวต่อพวกท่านหรือ พวกเราพูดต่อพระพักตร์พระเจ้าในพระคริสต์ แต่พวกเรากระทำสิ่งสารพัด พวกที่รักอย่างยิ่งเอ๋ย เพื่อการเสริมสร้างพวกท่านให้จำเริญขึ้น
12:20 เพราะว่าข้าพเจ้ากลัวว่าเมื่อข้าพเจ้ามาถึง ข้าพเจ้าจะไม่พบพวกท่านเป็นเหมือนอย่างที่ข้าพเจ้าอยากพบ และข้าพเจ้าจะถูกพบแก่พวกท่านเหมือนอย่างที่พวกท่านไม่อยากพบ เกรงว่าจะมีบรรดาการโต้แย้งกัน การริษยากัน การโกรธกัน การวิวาทกัน การนินทาลับหลังกัน การซุบซิบกัน การพองตัวกัน การวุ่นวายกัน
12:21 และเกรงว่า เมื่อข้าพเจ้ามาอีกครั้ง พระเจ้าของข้าพเจ้าจะทรงให้ข้าพเจ้าต่ำต้อยในท่ามกลางพวกท่าน และข้าพเจ้าจะเศร้าใจเรื่องหลายคนซึ่งได้ทำบาปมาแล้ว และมิได้กลับใจจากการโสโครก และการผิดประเวณี และการลามก ซึ่งพวกเขาได้กระทำนั้น


2 โครินธ์ 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

คำตักเตือนก่อนอำลา
13:1 นี่เป็นครั้งที่สามที่ข้าพเจ้าจะมาหาพวกท่าน ‘ในปากของพยานสองหรือสามคน ทุกคำจึงจะเป็นที่เชื่อถือได้’
13:2 ข้าพเจ้าได้บอกพวกท่านแต่ก่อนแล้ว และข้าพเจ้าขอบอกพวกท่านล่วงหน้า ราวกับว่าข้าพเจ้าอยู่ด้วย เป็นครั้งที่สอง และบัดนี้โดยที่ข้าพเจ้าไม่ได้อยู่ด้วย ข้าพเจ้าจึงเขียนถึงเขาเหล่านั้นซึ่งได้กระทำบาปมาจนถึงบัดนี้ และถึงคนอื่นทุกคนว่า ถ้าข้าพเจ้ามาอีก ข้าพเจ้าจะไม่ละเว้นเลย
13:3 เพราะว่าพวกท่านแสวงหาข้อพิสูจน์ของพระคริสต์ที่ตรัสในข้าพเจ้า ซึ่งต่อพวกท่านไม่ทรงอ่อนกำลัง แต่ทรงฤทธิ์มากในพวกท่าน
13:4 เพราะถึงแม้ว่าพระองค์ได้ทรงถูกตรึงโดยความอ่อนกำลัง ถึงอย่างนั้นพระองค์ยังทรงพระชนม์อยู่โดยฤทธิ์เดชของพระเจ้า เพราะว่าพวกเราเช่นกันก็อ่อนกำลังในพระองค์ แต่พวกเราจะมีชีวิตเป็นอยู่กับพระองค์โดยฤทธิ์เดชของพระเจ้าที่มีต่อพวกท่าน
13:5 จงตรวจสอบตัวพวกท่านเองเถิดว่า พวกท่านอยู่ในความเชื่อนั้นหรือไม่ จงพิสูจน์ตัวพวกท่านเองเถิด พวกท่านไม่รู้จักตัวพวกท่านเองหรือ ว่าพระเยซูคริสต์ทรงสถิตอยู่ในพวกท่าน นอกจากพวกท่านเป็นผู้ถูกทอดทิ้ง
13:6 แต่ข้าพเจ้าวางใจว่าพวกท่านจะทราบว่า พวกเรามิได้เป็นผู้ถูกทอดทิ้ง
13:7 บัดนี้ข้าพเจ้าอธิษฐานต่อพระเจ้าว่า พวกท่านจะไม่กระทำความชั่วร้ายใด ๆ เลย มิใช่ว่าพวกเราจะได้ปรากฏว่าเป็นที่ชอบพระทัย แต่เพื่อพวกท่านจะได้กระทำสิ่งที่ซื่อสัตย์ ถึงแม้ว่าพวกเราดูเหมือนเป็นผู้ถูกทอดทิ้งก็ตาม
13:8 เพราะว่าพวกเราจะกระทำสิ่งใดขัดแย้งกับความจริงไม่ได้ แต่กระทำเพื่อความจริง
13:9 เพราะว่าพวกเราก็ยินดี เมื่อพวกเราอ่อนแอ และพวกท่านเข้มแข็ง และพวกเราปรารถนาสิ่งนี้ด้วย นั่นคือความบริบูรณ์ของพวกท่าน
13:10 เหตุฉะนั้นข้าพเจ้าจึงเขียนสิ่งเหล่านี้โดยที่ไม่ได้อยู่ด้วย เกรงว่าเมื่ออยู่ด้วยแล้ว ข้าพเจ้าจะใช้ความเฉียบขาด ตามอำนาจซึ่งองค์พระผู้เป็นเจ้าโปรดประทานให้แก่ข้าพเจ้า เพื่อการเสริมสร้างให้จำเริญขึ้น และมิใช่เพื่อการทำลายลง
13:11 สุดท้ายนี้ พี่น้องทั้งหลายเอ๋ย ขอลาก่อน จงเป็นผู้ที่ดีพร้อม จงได้รับการปลอบประโลมใจอันดี จงเป็นน้ำหนึ่งใจเดียวกัน จงอยู่อย่างสันติ และพระเจ้าแห่งความรักและสันติสุขจะทรงสถิตอยู่กับพวกท่าน
13:12 จงทักทายปราศรัยกันและกันด้วยการจุบอันบริสุทธิ์
13:13 วิสุทธิชนทุกคนฝากความคิดถึงมายังพวกท่าน
13:14 ขอให้พระคุณของพระเยซูคริสต์เจ้า และความรักของพระเจ้า และความสนิทสนมของพระวิญญาณบริสุทธิ์ จงดำรงอยู่กับพวกท่านทุกคนเถิด เอเมน [จดหมายฉบับที่สองถึงชาวโครินธ์ เขียนจากเมืองฟีลิปปี แคว้นมาซิโดเนีย ส่งโดยทิตัสและลูกา]


กาลาเทีย 1

[1]
[2]
[3]
[4]
[5]
[6]

คำคำนับ
1:1 เปาโล ผู้เป็นอัครทูต (มิใช่ของมนุษย์ มิใช่โดยมนุษย์ แต่โดยพระเยซูคริสต์และพระเจ้าพระบิดา ผู้ได้โปรดให้พระองค์เป็นขึ้นมาจากความตาย)
1:2 และบรรดาพี่น้องซึ่งอยู่กับข้าพเจ้า เรียน คริสตจักรทั้งหลายแห่งแคว้นกาลาเทีย
1:3 ขอให้พระคุณและสันติสุขจากพระเจ้าพระบิดา และจากพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา ดำรงอยู่กับท่านทั้งหลายเถิด
1:4 ผู้ได้ทรงสละพระองค์เองเพราะบรรดาบาปของเราทั้งหลาย เพื่อพระองค์จะทรงช่วยเราทั้งหลายให้พ้นจากโลกปัจจุบันอันชั่วร้ายนี้ ตามพระประสงค์ของพระเจ้าและพระบิดาของเราทั้งหลาย
1:5 ขอให้สง่าราศีจงมีแด่พระองค์เป็นนิตย์และเป็นนิตย์ เอเมน

สาเหตุที่เปาโลเขียนจดหมายนี้
1:6 ข้าพเจ้าประหลาดใจที่ท่านทั้งหลายได้ถอยไปโดยเร็วจากพระองค์ ผู้ได้ทรงเรียกท่านทั้งหลายให้เข้ามาในพระคุณของพระคริสต์ ไปหาข่าวประเสริฐอื่น
1:7 ซึ่งมิใช่อย่างอื่นดอก แต่มีบางคนที่รบกวนจิตใจท่านทั้งหลาย และหมายจะบิดเบือนข่าวประเสริฐของพระคริสต์
1:8 แต่ถึงแม้ว่าพวกเราเอง หรือทูตสวรรค์องค์หนึ่งจากสวรรค์ ประกาศข่าวประเสริฐอื่นใดแก่ท่านทั้งหลาย นอกจากข่าวประเสริฐที่พวกเราได้ประกาศแก่ท่านทั้งหลายแล้ว ก็จงให้คนนั้นถูกสาปแช่ง
1:9 ตามที่พวกเราได้กล่าวไว้แต่ก่อนแล้ว บัดนี้ข้าพเจ้ากล่าวดังนั้นอีกว่า ถ้าคนใดคนหนึ่งประกาศข่าวประเสริฐอื่นใดแก่ท่านทั้งหลายนอกจากข่าวประเสริฐซึ่งท่านทั้งหลายได้รับไว้แล้ว จงให้คนนั้นถูกสาปแช่ง
1:10 เพราะบัดนี้ ข้าพเจ้ากำลังชักชวนมนุษย์หรือ หรือพระเจ้า หรือข้าพเจ้าเสาะหาที่จะเอาใจมนุษย์หรือ เพราะถ้าข้าพเจ้ากำลังเอาใจมนุษย์อยู่ ข้าพเจ้าก็ไม่ควรเป็นผู้รับใช้ของพระคริสต์

ข่าวประเสริฐของเปาโลได้รับการเปิดเผยจากพระเจ้าโดยตรง
1:11 พี่น้องทั้งหลาย แต่ข้าพเจ้าขอรับรองแก่พวกท่านว่า ข่าวประเสริฐซึ่งข้าพเจ้าได้ประกาศไปแล้วนั้นไม่ใช่ของมนุษย์
1:12 เพราะข้าพเจ้าไม่ได้รับข่าวประเสริฐนั้นจากมนุษย์ และข้าพเจ้าไม่ได้รับคำสอนเรื่องข่าวประเสริฐนั้น แต่โดยการเปิดเผยของพระเยซูคริสต์
1:13 เพราะท่านทั้งหลายก็ได้ยินถึงวิถีชีวิตในอดีตของข้าพเจ้าในศาสนาของพวกยิวแล้วว่า ข้าพเจ้าได้ข่มเหงคริสตจักรของพระเจ้าจนเกินขนาด และได้รังควานคริสตจักร
1:14 และได้ก้าวหน้าในศาสนาของพวกยิวเกินกว่าเพื่อนหลายคนของข้าพเจ้าที่มีอายุรุ่นราวคราวเดียวกัน และที่เป็นชนชาติเดียวกัน เพราะเหตุที่ข้าพเจ้ามีใจร้อนรนมากกว่าพวกเขาในเรื่องขนบธรรมเนียมของบรรพบุรุษของข้าพเจ้า
1:15 แต่เมื่อเป็นที่ชอบพระทัยพระเจ้า ผู้ได้ทรงสรรข้าพเจ้าไว้ตั้งแต่ครรภ์มารดาของข้าพเจ้า และได้ทรงเรียกข้าพเจ้าโดยพระคุณของพระองค์
1:16 ที่จะทรงสำแดงพระบุตรของพระองค์ในตัวข้าพเจ้า เพื่อข้าพเจ้าจะประกาศพระองค์ท่ามกลางพวกคนต่างชาติ โดยทันทีทันใดข้าพเจ้าไม่ได้ปรึกษากับเนื้อหนังและเลือดเลย

ชีวิตคริสเตียนเริ่มแรกของเปาโล
1:17 และข้าพเจ้าไม่ได้ขึ้นไปยังกรุงเยรูซาเล็มไปหาคนทั้งหลายที่เป็นอัครทูตก่อนข้าพเจ้า แต่ข้าพเจ้าได้เข้าไปในประเทศอาระเบีย และกลับมายังเมืองดามัสกัสอีก
1:18 แล้วหลังจากสามปีต่อมา ข้าพเจ้าได้ขึ้นไปยังกรุงเยรูซาเล็มเพื่อพบกับเปโตร และพักอยู่กับท่านเป็นเวลาสิบห้าวัน
1:19 แต่ข้าพเจ้าไม่ได้พบอัครทูตคนอื่นเลย นอกจากยากอบน้องชายขององค์พระผู้เป็นเจ้า
1:20 บัดนี้ เรื่องที่ข้าพเจ้าเขียนมาถึงท่านทั้งหลายนี้ ดูเถิด ต่อพระพักตร์พระเจ้า ข้าพเจ้าไม่มุสาเลย
1:21 หลังจากนั้นข้าพเจ้าก็เข้าไปในแคว้นซีเรียและซีลีเซีย
1:22 และคริสตจักรทั้งหลายในแคว้นยูเดียซึ่งอยู่ในพระคริสต์ก็ยังไม่รู้จักหน้าของข้าพเจ้าเลย
1:23 แต่เขาทั้งหลายได้ยินเพียงแต่ว่า “ผู้ที่แต่ก่อนเคยข่มเหงเราทั้งหลาย บัดนี้ก็ประกาศความเชื่อซึ่งเขาได้เคยทำลาย”
1:24 และเขาทั้งหลายได้ถวายสง่าราศีแด่พระเจ้าในตัวข้าพเจ้า


กาลาเทีย 2

[1]
[2]
[3]
[4]
[5]
[6]

เปาโล บารนาบัส และทิตัสที่เยรูซาเล็ม
2:1 แล้วสิบสี่ปีต่อมา ข้าพเจ้าได้ขึ้นไปยังกรุงเยรูซาเล็มอีก พร้อมกับบารนาบัสและพาทิตัสไปกับข้าพเจ้าด้วย
2:2 และข้าพเจ้าได้ขึ้นไปตามการเปิดเผย และได้ประกาศแก่พวกเขาถึงข่าวประเสริฐที่ข้าพเจ้าประกาศอยู่ท่ามกลางพวกคนต่างชาติ แต่ประกาศเป็นส่วนตัวแก่คนทั้งหลายที่มีชื่อเสียง เกรงว่าโดยวิธีหนึ่งวิธีใดข้าพเจ้าอาจจะวิ่งหรือได้วิ่งแล้วอย่างไร้ประโยชน์
2:3 แต่ทิตัส ผู้ซึ่งอยู่กับข้าพเจ้า ซึ่งเป็นชาวกรีก ก็ไม่ได้ถูกบังคับให้เข้าสุหนัต
2:4 และเพราะเหตุพี่น้องจอมปลอมที่ถูกนำเข้ามา ผู้ซึ่งแอบเข้ามาอย่างลับ ๆ เพื่อจะสอดแนมดูเสรีภาพซึ่งพวกเรามีอยู่ในพระเยซูคริสต์ เพื่อพวกเขาจะได้เอาพวกเราไปเป็นทาส
2:5 ผู้ซึ่งพวกเราไม่ได้ยอมอ่อนข้อให้กับพวกเขาแม้สักชั่วโมงเดียว เพื่อความจริงของข่าวประเสริฐนั้นจะได้ดำรงอยู่กับท่านทั้งหลายต่อไป
2:6 แต่ในพวกคนเหล่านี้ที่ดูเหมือนว่าเป็นคนสำคัญ (ไม่ว่าพวกเขาเคยเป็นอะไรมาก่อนก็ตาม ก็ไม่สำคัญอะไรสำหรับข้าพเจ้าเลย พระเจ้ามิได้ทรงเห็นแก่หน้าผู้ใด) ด้วยว่าคนเหล่านั้นที่ดูเหมือนว่าเป็นคนสำคัญ ไม่ได้เพิ่มเติมสิ่งหนึ่งสิ่งใดให้แก่ข้าพเจ้าเลย
2:7 แต่ตรงกันข้าม เมื่อพวกเขาเห็นแล้วว่า ข่าวประเสริฐแห่งคนเหล่านั้นที่ไม่ถือการเข้าสุหนัตได้ถูกมอบไว้แก่ข้าพเจ้า เช่นเดียวกับข่าวประเสริฐแห่งคนที่ถือการเข้าสุหนัตได้ถูกมอบไว้แก่เปโตร
2:8 (เพราะว่าพระองค์ผู้ได้ทรงกระทำกิจอย่างเกิดผลในตัวเปโตรให้เป็นอัครทูตของพวกที่ถือการเข้าสุหนัต พระองค์ผู้นั้นเองได้ทรงมีฤทธิ์มากในตัวข้าพเจ้าต่อคนต่างชาติ)
2:9 และเมื่อยากอบ เคฟาสและยอห์น ผู้ซึ่งดูเหมือนว่าเป็นเสาหลัก ได้รับรู้พระคุณซึ่งประทานแก่ข้าพเจ้าแล้ว พวกเขาได้ให้การจับมือขวาแห่งสามัคคีธรรมแก่ข้าพเจ้าและบารนาบัส เพื่อเราทั้งสองควรไปหาพวกคนต่างชาติ และท่านเหล่านั้นจะไปหาพวกที่ถือการเข้าสุหนัต
2:10 ท่านเหล่านั้นขอแต่เพียงแต่ให้เราทั้งสองนึกถึงคนยากจน ซึ่งเป็นสิ่งเดียวกับที่ข้าพเจ้ากระตือรือร้นที่จะกระทำเช่นกัน

เปาโลคัดค้านเปโตร
2:11 แต่เมื่อเปโตรมาถึงอันทิโอกแล้ว ข้าพเจ้าก็ได้คัดค้านท่านต่อหน้า เพราะว่าท่านสมควรถูกตำหนิ
2:12 ด้วยว่าก่อนที่บางคนมาจากยากอบ ท่านได้กินอยู่ด้วยกันกับคนต่างชาติ แต่เมื่อคนพวกนั้นมาถึง ท่านก็ปลีกตัวออกและไปอยู่เสียต่างหาก เพราะกลัวพวกที่ถือการเข้าสุหนัต
2:13 และพวกยิวคนอื่น ๆ ก็ได้แสร้งทำตามท่านเช่นกัน จนถึงขนาดที่บารนาบัสก็หลงแสร้งทำตามคนเหล่านั้นไปด้วย
2:14 แต่เมื่อข้าพเจ้าเห็นว่าพวกเขาไม่ได้ดำเนินในความเที่ยงธรรมตามความจริงของข่าวประเสริฐนั้น ข้าพเจ้าจึงกล่าวแก่เปโตรต่อหน้าคนทั้งปวงว่า “ถ้าท่านเองซึ่งเป็นยิวคนหนึ่งประพฤติตามอย่างพวกคนต่างชาติ และมิใช่ตามอย่างพวกยิว เหตุไฉนท่านจึงบังคับคนต่างชาติให้ประพฤติตามอย่างพวกยิวเล่า”

ทุกคนจะเป็นคนชอบธรรมได้โดยความเชื่อในพระคริสต์
2:15 พวกเราผู้มีสัญชาติเป็นยิว และไม่ใช่คนบาปแห่งพวกคนต่างชาติ
2:16 ก็ยังรู้ว่าไม่มีผู้ใดเป็นคนชอบธรรมได้โดยการกระทำแห่งพระราชบัญญัติ แต่โดยความเชื่อแห่งพระเยซูคริสต์ คือพวกเราเองก็ได้เชื่อในพระเยซูคริสต์แล้ว เพื่อพวกเราจะได้เป็นคนชอบธรรมโดยความเชื่อแห่งพระคริสต์ และไม่ใช่โดยการกระทำแห่งพระราชบัญญัติ เพราะว่าโดยการกระทำแห่งพระราชบัญญัตินั้น ‘ไม่มีเนื้อหนังใด ๆ จะเป็นคนชอบธรรมได้เลย’
2:17 แต่ถ้าในขณะที่พวกเรากำลังแสวงหาที่จะเป็นคนชอบธรรมโดยพระคริสต์นั้น พวกเราเองก็ยังปรากฏว่าเป็นคนบาปอยู่ พระคริสต์จึงทรงเป็นผู้รับใช้แห่งบาปหรือ ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย
2:18 เพราะว่าถ้าข้าพเจ้าก่อสิ่งซึ่งข้าพเจ้าได้รื้อทำลายลงแล้วขึ้นมาอีก ข้าพเจ้าก็ทำให้ตัวเองเป็นผู้ละเมิด

คนที่รับเชื่อนับว่าได้ตายจากพระราชบัญญัติแล้ว
2:19 เพราะว่าโดยพระราชบัญญัตินั้นข้าพเจ้าก็ตายต่อพระราชบัญญัติแล้ว เพื่อข้าพเจ้าจะได้มีชีวิตอยู่จำเพาะพระเจ้า
2:20 ข้าพเจ้าถูกตรึงไว้กับพระคริสต์แล้ว แต่อย่างไรก็ตามข้าพเจ้าก็ยังมีชีวิตอยู่ แต่ไม่ใช่ข้าพเจ้าเอง แต่พระคริสต์ทรงมีชีวิตอยู่ในข้าพเจ้า และชีวิตซึ่งข้าพเจ้าดำรงอยู่ในเนื้อหนังขณะนี้ ข้าพเจ้าก็ดำรงอยู่โดยความเชื่อแห่งพระบุตรของพระเจ้า ผู้ได้ทรงรักข้าพเจ้า และได้ทรงสละพระองค์เองเพื่อข้าพเจ้า
2:21 ข้าพเจ้าไม่ทำให้พระคุณของพระเจ้าเสียไป เพราะว่าถ้าความชอบธรรมมาโดยพระราชบัญญัติแล้ว พระคริสต์ก็ทรงสิ้นพระชนม์โดยเปล่าประโยชน์


กาลาเทีย 3

[1]
[2]
[3]
[4]
[5]
[6]

ได้รับพระวิญญาณบริสุทธิ์โดยความเชื่อ
3:1 โอ ชาวกาลาเทียคนโง่เขลา ใครได้สะกดดวงจิตของพวกท่านเพื่อพวกท่านจะไม่เชื่อฟังความจริง ซึ่งต่อหน้าต่อตาของพวกท่านพระเยซูคริสต์ปรากฏอยู่อย่างชัดเจนแล้ว โดยทรงถูกตรึงไว้ท่ามกลางพวกท่าน
3:2 สิ่งนี้สิ่งเดียวข้าพเจ้าใคร่เรียนรู้จากพวกท่านว่า พวกท่านได้รับพระวิญญาณโดยการกระทำแห่งพระราชบัญญัติหรือ หรือโดยการฟังแห่งความเชื่อ
3:3 พวกท่านโง่เขลาถึงเพียงนั้นเชียวหรือ เมื่อเริ่มต้นในพระวิญญาณแล้ว บัดนี้พวกท่านจะให้สำเร็จโดยเนื้อหนังหรือ
3:4 พวกท่านได้ทนทุกข์หลายสิ่งเหลือเกินโดยไร้ประโยชน์หรือ ถ้ามันเป็นการไร้ประโยชน์จริง ๆ
3:5 เหตุฉะนั้นพระองค์ผู้ประทานพระวิญญาณแก่พวกท่าน และทรงกระทำการอัศจรรย์ต่าง ๆ ท่ามกลางพวกท่าน พระองค์ทรงกระทำการนั้นโดยการกระทำแห่งพระราชบัญญัติหรือ หรือโดยการฟังแห่งความเชื่อ

บุตรฝ่ายจิตวิญญาณของอับราฮัม
3:6 เหมือนกับที่อับราฮัม ‘ได้เชื่อพระเจ้า’ และ ‘ความเชื่อนั้นทรงนับว่าเป็นความชอบธรรมแก่ท่าน’
3:7 เหตุฉะนั้นพวกท่านจงรู้เถิดว่า บรรดาคนที่อยู่ฝ่ายความเชื่อ คนเดียวกันนั้นเองเป็นบุตรทั้งหลายของอับราฮัม
3:8 และพระคัมภีร์นั้นซึ่งรู้ล่วงหน้าว่า พระเจ้าจะทรงให้พวกคนต่างชาติเป็นคนชอบธรรมโดยความเชื่อ ได้ประกาศข่าวประเสริฐแก่อับราฮัมล่วงหน้า โดยกล่าวว่า ‘ในตัวเจ้าประชาชาติทั้งสิ้นจะได้รับพระพร’
3:9 ดังนั้นบรรดาคนที่อยู่ฝ่ายความเชื่อจึงได้รับพระพรร่วมกับอับราฮัมผู้เปี่ยมด้วยความเชื่อ

ผู้ที่พึ่งพระราชบัญญัติก็ถูกสาปแช่ง
3:10 เพราะว่าคนทั้งหลายซึ่งอยู่ฝ่ายการกระทำแห่งพระราชบัญญัติก็อยู่ใต้การสาปแช่ง เพราะมีเขียนไว้แล้วว่า ‘ทุกคนที่ไม่ได้กระทำตามทุกข้อความซึ่งเขียนไว้ในหนังสือแห่งพระราชบัญญัติต่อไปก็ต้องถูกสาปแช่ง’
3:11 แต่ที่ว่าไม่มีมนุษย์คนใดเป็นผู้ชอบธรรมโดยพระราชบัญญัติในสายพระเนตรของพระเจ้านั้นก็เป็นที่ประจักษ์ชัดอยู่แล้ว เพราะว่า ‘คนชอบธรรมจะมีชีวิตดำรงอยู่โดยความเชื่อ’
3:12 และพระราชบัญญัติไม่ได้อยู่ฝ่ายความเชื่อ แต่ ‘คน ๆ นั้นที่กระทำสิ่งเหล่านั้นจะมีชีวิตดำรงอยู่ในสิ่งเหล่านั้น’

พระคริสต์ได้ทรงไถ่พวกเราจากการสาปแช่งแห่งพระราชบัญญัติ
3:13 พระคริสต์ทรงไถ่พวกเราให้พ้นจากการสาปแช่งแห่งพระราชบัญญัติแล้ว โดยทรงยอมถูกสาปแช่งเพื่อพวกเรา เพราะมีเขียนไว้แล้วว่า ‘ทุกคนที่ถูกแขวนไว้บนต้นไม้ก็ถูกสาปแช่ง’
3:14 เพื่อพระพรของอับราฮัมจะได้มาถึงคนต่างชาติทั้งหลายโดยทางพระเยซูคริสต์ เพื่อพวกเราจะได้รับพระสัญญาของพระวิญญาณโดยความเชื่อ
3:15 พี่น้องทั้งหลาย ข้าพเจ้าขอพูดตามอย่างมนุษย์ ถึงแม้ว่าเป็นเพียงแต่คำสัญญาของมนุษย์ แต่ถ้าคำสัญญานั้นได้รับการรับรองแล้ว ไม่มีมนุษย์คนใดจะล้มเลิกหรือเพิ่มเติมเข้ากับคำสัญญานั้นอีกได้
3:16 บัดนี้ บรรดาพระสัญญาได้ประทานไว้แก่อับราฮัมและเชื้อสายของท่าน พระองค์ไม่ได้ตรัสว่า ‘และแก่เชื้อสายทั้งหลาย’ เหมือนอย่างกับว่าแก่คนมากคน แต่เหมือนกับว่าแก่คนผู้เดียว ‘และแก่เชื้อสายของท่าน’ ซึ่งเป็นพระคริสต์
3:17 แต่ข้าพเจ้าว่าอย่างนี้ว่า พันธสัญญาซึ่งได้รับการรับรองแต่ก่อนโดยพระเจ้าในพระคริสต์ พระราชบัญญัติซึ่งมาภายหลังเป็นเวลาสี่ร้อยสามสิบปีนั้นไม่สามารถทำให้พันธสัญญานั้นยกเลิก เพื่อทำให้พระสัญญานั้นไร้ผลได้
3:18 เพราะว่าถ้าการรับมรดกอยู่ฝ่ายพระราชบัญญัติ การรับมรดกนั้นก็ไม่ได้อยู่ฝ่ายพระสัญญาอีกต่อไป แต่พระเจ้าโปรดประทานมรดกนั้นให้แก่อับราฮัมแล้วโดยพระสัญญา

พระราชบัญญัติเป็นครูซึ่งนำพวกเราซึ่งเป็นคนบาปให้มาถึงพระคริสต์
3:19 ดังนั้นพระราชบัญญัติมีจุดประสงค์อะไรเล่า พระราชบัญญัติได้ถูกเพิ่มเข้ามาก็เพราะเหตุบรรดาการละเมิด จนกว่าเชื้อสายที่ได้รับพระสัญญานั้นจะมาถึง และพระราชบัญญัตินั้นได้รับการแต่งตั้งโดยพวกทูตสวรรค์ในมือของคนกลางคนหนึ่ง
3:20 บัดนี้ คนกลางก็ไม่ได้เป็นคนกลางของฝ่ายเดียว แต่พระเจ้านั้นทรงเป็นองค์เดียว
3:21 ดังนั้น พระราชบัญญัติจึงขัดแย้งกับพระสัญญาทั้งหลายของพระเจ้าหรือ ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย เพราะว่าถ้าเคยมีพระราชบัญญัติอันหนึ่งที่สามารถให้ชีวิตได้ ความชอบธรรมก็คงจะเป็นมาโดยพระราชบัญญัตินั้นไปแล้วจริง ๆ
3:22 แต่พระคัมภีร์ได้บ่งว่า ทุกคนอยู่ใต้บาป เพื่อพระสัญญาโดยความเชื่อแห่งพระเยซูคริสต์จะได้ถูกประทานให้แก่คนทั้งหลายที่เชื่อ
3:23 แต่ก่อนที่ความเชื่อได้มาถึง พวกเราเคยถูกกักตัวไว้ใต้พระราชบัญญัติ ถูกปิดไว้จนกว่าจะถึงความเชื่อนั้นซึ่งจะถูกเปิดเผยในภายหลัง
3:24 เพราะฉะนั้น พระราชบัญญัติจึงเคยเป็นครูของพวกเราเพื่อนำพวกเรามาถึงพระคริสต์ เพื่อพวกเราจะได้เป็นคนชอบธรรมโดยความเชื่อ

ทุกคนที่รับเชื่อก็เป็นบุตรของพระเจ้า
3:25 แต่หลังจากความเชื่อนั้นได้มาแล้ว พวกเราก็ไม่ได้อยู่ใต้อำนาจของครูคนหนึ่งอีกต่อไปแล้ว
3:26 เพราะว่าท่านทั้งหลายทุกคนเป็นลูกทั้งหลายของพระเจ้าโดยความเชื่อในพระเยซูคริสต์
3:27 เพราะว่าบรรดาคนในพวกท่านที่ได้รับบัพติศมาเข้าร่วมในพระคริสต์แล้ว ก็ได้สวมพระคริสต์ไว้
3:28 ไม่มีทั้งยิวและกรีก ไม่มีทั้งทาสและไท ไม่มีทั้งชายและหญิง เพราะว่าท่านทั้งหลายทุกคนเป็นหนึ่งเดียวกันในพระเยซูคริสต์
3:29 และถ้าท่านทั้งหลายเป็นของพระคริสต์แล้ว ท่านทั้งหลายก็เป็นเชื้อสายของอับราฮัม และเป็นทายาทตามพระสัญญานั้น


กาลาเทีย 4

[1]
[2]
[3]
[4]
[5]
[6]

4:1 บัดนี้ข้าพเจ้ากล่าวว่า ตราบใดที่เขายังเป็นเด็กอยู่ ทายาทนั้นก็ไม่ต่างอะไรกับผู้รับใช้คนหนึ่งเลย ถึงแม้เขาเป็นเจ้าของสิ่งทั้งปวง
4:2 แต่อยู่ใต้อำนาจของบรรดาผู้ปกครองและผู้ดูแล จนถึงเวลาที่บิดาได้กำหนดไว้
4:3 พวกเราก็เหมือนกัน ตอนที่พวกเราเป็นเด็ก พวกเราก็เคยเป็นทาสอยู่ใต้อำนาจของธาตุทั้งหลายของโลก

ทรงไถ่ผู้ที่รับเชื่อออกจากพระราชบัญญัติให้เป็นบุตรของพระเจ้า
4:4 แต่เมื่อเวลากำหนดครบบริบูรณ์นั้นได้มาถึงแล้ว พระเจ้าก็ทรงส่งพระบุตรของพระองค์มา ประสูติจากหญิงคนหนึ่ง ทรงถือกำเนิดใต้พระราชบัญญัติ
4:5 เพื่อจะทรงไถ่คนเหล่านั้นที่เคยอยู่ใต้พระราชบัญญัติ เพื่อที่พวกเราจะได้รับการรับเอามาเป็นบุตรทั้งหลาย
4:6 และเพราะว่าพวกท่านเป็นบุตรทั้งหลายแล้ว พระเจ้าจึงทรงส่งพระวิญญาณของพระบุตรของพระองค์เข้ามาในใจของพวกท่าน ร้องว่า “อับบา” พระบิดาเจ้าข้า
4:7 เหตุฉะนั้นท่านจึงไม่ใช่ผู้รับใช้อีกต่อไป แต่เป็นบุตร และถ้าเป็นบุตรแล้ว ก็เป็นทายาทของพระเจ้าโดยทางพระคริสต์

โซ่แห่งพระราชบัญญัติและอิสรภาพแห่งความเชื่อ
4:8 ถึงกระนั้น ตอนที่ท่านทั้งหลายยังไม่รู้จักพระเจ้า ท่านทั้งหลายได้รับใช้สิ่งเหล่านั้นซึ่งโดยสภาพแล้วไม่ใช่พระทั้งหลายเลย
4:9 แต่บัดนี้ หลังจากที่พวกท่านได้รู้จักพระเจ้าแล้ว หรือที่ถูกก็คือพระเจ้าทรงรู้จักพวกท่านแล้ว เหตุไฉนพวกท่านจึงหันไปหาธาตุทั้งหลายที่อ่อนแอและอนาถาอีก ซึ่งพวกท่านปรารถนาที่จะเป็นทาสของสิ่งเหล่านั้นอีก
4:10 พวกท่านถือบรรดาวัน เดือน ฤดู และปี
4:11 ข้าพเจ้ากลัวพวกท่าน เกรงว่าข้าพเจ้าได้ทำงานหนักเพื่อพวกท่านไปอย่างเปล่าประโยชน์
4:12 พี่น้องทั้งหลาย ข้าพเจ้าขอวิงวอนพวกท่าน จงเป็นเหมือนข้าพเจ้า เพราะว่าข้าพเจ้าก็เป็นอย่างพวกท่านแล้ว พวกท่านไม่ได้ทำผิดต่อข้าพเจ้าเลย
4:13 พวกท่านทราบว่า โดยความอ่อนกำลังแห่งเนื้อหนัง ข้าพเจ้าได้ประกาศข่าวประเสริฐแก่พวกท่านในตอนแรก
4:14 และการทดลองของข้าพเจ้าซึ่งอยู่ในเนื้อหนังของข้าพเจ้า พวกท่านก็ไม่ได้ดูหมิ่นหรือปฏิเสธเลย แต่ได้ต้อนรับข้าพเจ้าเหมือนกับว่าเป็นทูตสวรรค์องค์หนึ่งของพระเจ้า คือเหมือนกับว่าเป็นพระเยซูคริสต์เลยด้วยซ้ำ
4:15 ความปลื้มใจที่พวกท่านได้กล่าวถึงนั้นอยู่ที่ไหนแล้ว เพราะข้าพเจ้าเป็นพยานให้พวกท่านได้ว่า ถ้าเป็นไปได้พวกท่านก็คงจะควักตาของพวกท่านออก และให้ดวงตานั้นแก่ข้าพเจ้าไปแล้ว
4:16 ข้าพเจ้าจึงได้กลายเป็นศัตรูของพวกท่านเพราะข้าพเจ้าบอกความจริงแก่พวกท่านหรือ
4:17 คนเหล่านั้นเอาอกเอาใจพวกท่านอย่างกระตือรือร้น แต่ไม่ใช่ด้วยความหวังดีเลย ใช่แล้ว พวกเขาอยากจะกีดกันพวกท่าน เพื่อพวกท่านจะได้เอาอกเอาใจพวกเขา
4:18 แต่การเอาอกเอาใจอย่างกระตือรือร้นในสิ่งที่ดีอยู่เสมอก็เป็นการดี และไม่ใช่เฉพาะแต่เมื่อข้าพเจ้าอยู่กับพวกท่านเท่านั้น

การเปรียบเทียบนางฮาการ์กับนางซาราห์
4:19 ลูกเล็ก ๆ ของข้าพเจ้าเอ๋ย ผู้ซึ่งข้าพเจ้าเจ็บปวดในการให้กำเนิดอีกจนกว่าพระคริสต์จะได้ทรงก่อร่างขึ้นในพวกท่าน
4:20 ข้าพเจ้าปรารถนาที่จะอยู่กับพวกท่านเดี๋ยวนี้ และที่จะเปลี่ยนน้ำเสียงของข้าพเจ้า เพราะว่าข้าพเจ้ามีข้อสงสัยในพวกท่าน
4:21 จงบอกข้าพเจ้าเถิด พวกท่านที่ปรารถนาที่จะอยู่ใต้พระราชบัญญัติ พวกท่านไม่ได้ยินพระราชบัญญัติหรือ
4:22 เพราะมีเขียนไว้แล้วว่า อับราฮัมมีบุตรชายสองคน คนหนึ่งเกิดจากทาสหญิง อีกคนหนึ่งเกิดจากหญิงที่เป็นไท
4:23 แต่บุตรที่เกิดจากทาสหญิงนั้นก็เกิดตามเนื้อหนัง แต่บุตรที่เกิดจากหญิงที่เป็นไทนั้นเกิดตามพระสัญญา
4:24 สิ่งเหล่านี้เป็นอุปไมย ด้วยว่าผู้หญิงสองคนนั้นได้แก่พันธสัญญาสองอย่าง คนหนึ่งมาจากภูเขาซีนาย ซึ่งคลอดลูกเป็นทาสคือ นางฮาการ์
4:25 เพราะนางฮาการ์นี้ได้แก่ภูเขาซีนายในประเทศอาระเบีย และเปรียบได้กับกรุงเยรูซาเล็มซึ่งอยู่ในปัจจุบัน และกำลังเป็นทาสอยู่พร้อมกับพลเมืองของกรุงนั้น
4:26 แต่กรุงเยรูซาเล็มซึ่งอยู่เบื้องบนนั้นเป็นไท ซึ่งเป็นมารดาของพวกเราทุกคน
4:27 เพราะมีเขียนไว้แล้วว่า ‘จงปีติยินดีเถิด เจ้าหญิงหมันผู้ไม่คลอดบุตรเอ๋ย จงเปล่งเสียงและโห่ร้องเถิด เจ้าผู้ไม่ได้เจ็บครรภ์เอ๋ย ด้วยว่าหญิงที่ต้องอยู่อย่างโดดเดี่ยวก็ยังมีบุตรมากกว่าหญิงที่มีสามี’
4:28 บัดนี้ พี่น้องทั้งหลาย พวกเราซึ่งเป็นเหมือนอย่างอิสอัคก็เป็นบุตรทั้งหลายแห่งพระสัญญา
4:29 แต่ในครั้งนั้นผู้ที่เกิดตามเนื้อหนังได้ข่มเหงผู้ที่เกิดตามพระวิญญาณฉันใด ปัจจุบันนี้ก็เป็นเหมือนกันฉันนั้น
4:30 แต่อย่างไรก็ตามพระคัมภีร์กล่าวอะไร ‘ไล่ทาสหญิงคนนี้กับบุตรชายของนางไปเสียเถิด เพราะว่าบุตรชายของทาสหญิงคนนี้จะไม่เป็นทายาทร่วมกับบุตรชายของหญิงที่เป็นไท’
4:31 ดังนั้น พี่น้องทั้งหลาย พวกเราจึงไม่เป็นบุตรทั้งหลายของทาสหญิง แต่ของหญิงที่เป็นไท


กาลาเทีย 5

[1]
[2]
[3]
[4]
[5]
[6]

การพึ่งในพระราชบัญญัติก็ทำให้ขาดจากพระคริสต์และหลุดไปจากพระคุณ
5:1 เหตุฉะนั้นจงยืนมั่นในเสรีภาพซึ่งในเสรีภาพนั้นพระคริสต์ทรงทำให้เราทั้งหลายเป็นไทแล้ว และอย่าเข้าเทียมกับแอกแห่งการเป็นทาสอีกเลย
5:2 ดูเถิด ข้าพเจ้าเปาโลขอกล่าวแก่พวกท่านว่า ถ้าพวกท่านเข้าสุหนัต พระคริสต์จะไม่ทรงทำประโยชน์อันใดแก่พวกท่านเลย
5:3 ด้วยว่าข้าพเจ้าเป็นพยานแก่ทุกคนที่เข้าสุหนัตอีกว่า เขาเป็นลูกหนี้ที่จะต้องกระทำตามพระราชบัญญัติทั้งสิ้น
5:4 พระคริสต์ย่อมไม่ได้มีผลอันใดต่อพวกท่านเลย ผู้ใดก็ตามในพวกท่านที่เป็นคนชอบธรรมโดยพระราชบัญญัติ พวกท่านก็หล่นจากพระคุณไปเสียแล้ว
5:5 เพราะว่า โดยพระวิญญาณพวกเรารอคอยความหวังแห่งความชอบธรรมโดยความเชื่อ
5:6 เพราะว่าในพระเยซูคริสต์นั้น การเข้าสุหนัต หรือการไม่เข้าสุหนัต หาเป็นประโยชน์อันใดไม่ แต่ความเชื่อซึ่งกระทำกิจโดยความรักต่างหาก
5:7 พวกท่านได้วิ่งแข่งดีอยู่แล้ว ใครเล่าได้ขัดขวางพวกท่านที่พวกท่านไม่ควรเชื่อฟังความจริง
5:8 การเกลี้ยกล่อมอย่างนี้ไม่ได้มาจากพระองค์ผู้ทรงเรียกท่านทั้งหลาย
5:9 เชื้อขนมเพียงนิดหน่อยย่อมทำให้แป้งดิบฟูขึ้นได้ทั้งก้อน
5:10 ข้าพเจ้ามีความไว้เนื้อเชื่อใจในพวกท่านโดยทางองค์พระผู้เป็นเจ้าว่า พวกท่านจะไม่มีความคิดอย่างอื่นเลย แต่คนที่รบกวนพวกท่านนั้นจะต้องแบกรับการพิพากษาของตน ไม่ว่าเขาเป็นใครก็ตาม
5:11 และตัวข้าพเจ้า พี่น้องทั้งหลาย ถ้าข้าพเจ้ายังเทศนาให้เข้าสุหนัต เหตุใดข้าพเจ้าจึงยังถูกข่มเหงอยู่อีกเล่า ถ้าเช่นนั้นการเป็นเหตุให้ขุ่นเคืองของกางเขนนั้นก็ถูกทำให้สิ้นสุดลงแล้ว
5:12 ข้าพเจ้าปรารถนาให้คนเหล่านั้นที่รบกวนพวกท่านถูกตัดออกเสียเลย
5:13 ด้วยว่า พี่น้องทั้งหลาย พวกท่านถูกเรียกให้มาสู่เสรีภาพ เพียงแต่อย่าใช้เสรีภาพให้เป็นโอกาสสำหรับเนื้อหนัง แต่จงรับใช้ซึ่งกันและกันด้วยความรักเถิด
5:14 เพราะว่า พระราชบัญญัติทั้งสิ้นนั้นก็ถูกทำให้สำเร็จจริงในคำ ๆ เดียว คือในคำบัญชานี้ ‘เจ้าจงรักเพื่อนบ้านของเจ้าเหมือนตนเอง’
5:15 แต่ถ้าพวกท่านกัดและกินซึ่งกันและกัน จงระวังให้ดีเกรงว่าพวกท่านจะถูกทำลายอย่างสิ้นเชิงโดยกันและกัน

การดำเนินชีวิตในพระวิญญาณ สงครามระหว่างเนื้อหนังกับพระวิญญาณ
5:16 แล้วข้าพเจ้าขอบอกอย่างนี้ว่า จงดำเนินชีวิตในพระวิญญาณ และพวกท่านจะไม่สนองตัณหาของเนื้อหนัง
5:17 เพราะว่าเนื้อหนังมีตัณหาต่อสู้พระวิญญาณ และพระวิญญาณก็ต่อสู้เนื้อหนัง และทั้งสองฝ่ายนี้อยู่ตรงกันข้ามกัน ดังนั้นพวกท่านจึงกระทำบรรดาสิ่งที่พวกท่านปรารถนากระทำไม่ได้
5:18 แต่ถ้าพระวิญญาณทรงนำพวกท่าน พวกท่านก็ไม่อยู่ใต้พระราชบัญญัติ
5:19 บัดนี้การงานทั้งหลายของเนื้อหนังนั้นก็ปรากฏแล้ว ซึ่งคือสิ่งเหล่านี้ การเล่นชู้ การล่วงประเวณี การโสโครก การลามก
5:20 การนับถือรูปเคารพ การใช้เวทมนตร์ การเกลียดชังกัน การวิวาทกัน การอิจฉาริษยากัน การโกรธกัน การทุ่มเถียงกัน การไม่ลงรอยกัน การถือความเห็นของตนเป็นใหญ่
5:21 การอิจฉากัน การฆาตกรรม การเมาเหล้า การสำมะเลเทเมา และการอื่น ๆ ในทำนองนี้ ซึ่งข้าพเจ้าได้เตือนท่านทั้งหลายเกี่ยวกับพวกมันก่อนหน้านี้แล้ว เหมือนอย่างที่ข้าพเจ้าได้เตือนพวกท่านในอดีตที่ผ่านมาว่า คนทั้งหลายที่กระทำบรรดาสิ่งเหล่านั้นจะไม่ได้รับอาณาจักรของพระเจ้าเป็นมรดก

ผลของพระวิญญาณ
5:22 แต่ผลของพระวิญญาณนั้นคือ ความรัก ความปลาบปลื้มใจ สันติสุข ความอดกลั้นใจ ความอ่อนโยน ความดี ความเชื่อ
5:23 ความสุภาพอ่อนน้อม การรู้จักบังคับตน เรื่องสิ่งเหล่านี้ไม่มีพระราชบัญญัติห้ามไว้เลย
5:24 และคนทั้งหลายที่เป็นของพระคริสต์ได้ตรึงเนื้อหนังไว้ที่กางเขนเสียแล้ว พร้อมกับความอยากต่าง ๆ และบรรดาตัณหา
5:25 ถ้าพวกเราดำรงชีวิตอยู่ในพระวิญญาณ ก็ให้พวกเราดำเนินในพระวิญญาณด้วย
5:26 อย่าให้พวกเราปรารถนาศักดิ์ศรีอันไร้สาระ อย่ายั่วโทสะกัน อย่าอิจฉาริษยากันเลย


กาลาเทีย 6

[1]
[2]
[3]
[4]
[5]
[6]

6:1 พี่น้องทั้งหลาย ถ้าผู้ใดถูกครอบงำอยู่ในความพลั้งผิด พวกท่านซึ่งอยู่ฝ่ายวิญญาณ จงช่วยผู้นั้นกลับตั้งตัวใหม่ในจิตใจแห่งความอ่อนสุภาพ โดยพิจารณาตัวท่านเอง เกรงว่าท่านจะถูกทดลองด้วย

จงแบกภาระซึ่งกันและกัน
6:2 ท่านทั้งหลายจงแบกภาระของกันและกัน และโดยการนั้นจึงทำให้พระราชบัญญัติของพระคริสต์สำเร็จ
6:3 เพราะว่าถ้าคนหนึ่งคนใดถือตัวว่าเป็นคนสำคัญ เมื่อเขาไม่เป็นอะไรเลย คนนั้นก็หลอกลวงตัวเอง
6:4 แต่จงให้ทุกคนพิสูจน์การงานของตนเอง และเขาก็จะมีความปีติยินดีในตัวเขาเองแต่ผู้เดียว และไม่ใช่ในผู้อื่น
6:5 เพราะว่าทุกคนจะแบกภาระของตนเอง

ผู้สอนควรได้รับเจือจานจากผู้รับคำสอน
6:6 จงให้คนที่รับคำสอนในพระวจนะแล้ว แจกจ่ายสิ่งที่ดีทุกอย่างให้แก่ผู้ที่สอนนั้น

การเกี่ยวเก็บหลังจากการหว่านสองแบบ
6:7 อย่าถูกหลอกลวงเลย พระเจ้าทรงถูกเยาะเย้ยไม่ได้ เพราะว่าสิ่งใดก็ตามที่คนหนึ่งคนใดหว่านลง เขาก็จะเกี่ยวเก็บสิ่งนั้นเช่นกัน
6:8 ด้วยว่าคนที่หว่านแก่เนื้อหนังของตน ก็จะเกี่ยวเก็บความเปื่อยเน่าจากเนื้อหนังนั้น แต่คนที่หว่านแก่พระวิญญาณ ก็จะเกี่ยวเก็บชีวิตนิรันดร์จากพระวิญญาณนั้น
6:9 และอย่าให้พวกเราอ่อนล้าในการกระทำดี เพราะว่าในเวลาอันควรพวกเราก็จะเกี่ยวเก็บ ถ้าพวกเราไม่ถอดใจ
6:10 เหตุฉะนั้นขณะที่พวกเรามีโอกาส ให้พวกเรากระทำดีต่อคนทั้งปวง โดยเฉพาะต่อคนทั้งหลายผู้ที่อยู่ในครอบครัวแห่งความเชื่อ

คำสรุปของเปาโล
6:11 พวกท่านก็เห็นตัวอักษรที่ข้าพเจ้าได้เขียนถึงพวกท่านด้วยมือของข้าพเจ้าเองว่า ตัวใหญ่ขนาดไหน
6:12 ทุกคนที่ปรารถนาได้หน้าในเนื้อหนัง พวกเขาบังคับท่านทั้งหลายให้เข้าสุหนัต เกรงว่าพวกเขาจะถูกข่มเหงเพราะเหตุกางเขนของพระคริสต์เท่านั้น
6:13 ด้วยว่าคนเหล่านั้นผู้ที่เข้าสุหนัตแล้วก็มิได้รักษาพระราชบัญญัติเหมือนกัน แต่ปรารถนาที่จะให้ท่านทั้งหลายเข้าสุหนัต เพื่อพวกเขาจะได้อวดในเนื้อหนังของท่านทั้งหลาย
6:14 แต่ขอพระเจ้าอย่ายอมให้ข้าพเจ้าอวดเลย นอกจากในกางเขนของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา ซึ่งโดยพระองค์นั้นโลกถูกตรึงไว้แล้วแก่ข้าพเจ้า และข้าพเจ้าก็ถูกตรึงไว้แล้วแก่โลก
6:15 เพราะว่าในพระเยซูคริสต์นั้น การเข้าสุหนัต หรือการไม่เข้าสุหนัต หาเป็นประโยชน์อันใดไม่ แต่การที่ถูกสร้างใหม่นั้นต่างหาก

คำอำลาของเปาโล
6:16 และสำหรับทุกคนที่ดำเนินตามกฎนี้ สันติสุขและพระเมตตาจงมีแก่พวกเขา และแก่อิสราเอลนั้นของพระเจ้า
6:17 ตั้งแต่นี้ไป ขออย่าให้ผู้ใดมารบกวนข้าพเจ้าเลย เพราะว่าข้าพเจ้ามีรอยเครื่องหมายเหล่านั้นของพระเยซูเจ้าฝังอยู่ในร่างกายของข้าพเจ้าแล้ว
6:18 พี่น้องทั้งหลาย ขอให้พระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา จงสถิตอยู่กับจิตวิญญาณของท่านทั้งหลายเถิด เอเมน [เขียนถึงชาวกาลาเทียจากกรุงโรม]


เอเฟซัส 1

[1]
[2]
[3]
[4]
[5]
[6]

คำคำนับ
1:1 เปาโล ผู้เป็นอัครทูตของพระเยซูคริสต์ตามพระประสงค์ของพระเจ้า เรียน พวกวิสุทธิชนซึ่งอยู่ที่เมืองเอเฟซัส และผู้สัตย์ซื่อในพระเยซูคริสต์
1:2 ขอให้พระคุณและสันติสุขจากพระเจ้าพระบิดาของพวกเราและจากพระเยซูคริสต์เจ้า ดำรงอยู่กับท่านทั้งหลายเถิด

พระประสงค์นิรันดร์ของพระเจ้าสำหรับพวกคริสเตียน
1:3 สาธุการแด่พระเจ้าและพระบิดาของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา ผู้โปรดประทานพระพรฝ่ายวิญญาณแก่พวกเราทุก ๆ ประการในสวรรคสถานในพระคริสต์
1:4 ตามที่พระองค์ได้ทรงเลือกสรรพวกเราไว้ในพระเยซูคริสต์นั้น ก่อนที่ทรงวางรากฐานของโลก เพื่อพวกเราจะบริสุทธิ์และปราศจากตำหนิต่อพระพักตร์พระองค์ในความรัก
1:5 โดยได้ทรงกำหนดพวกเราไว้ล่วงหน้าให้มาสู่การรับเอามาเป็นบุตรทั้งหลายโดยพระเยซูคริสต์สำหรับพระองค์เอง ตามชอบพระทัยอันดีแห่งพระประสงค์ของพระองค์
1:6 เพื่อจะเป็นที่สรรเสริญสง่าราศีแห่งพระคุณของพระองค์ ซึ่งในพระคุณนั้นพระองค์ทรงบันดาลให้พวกเราเป็นที่ชอบพระทัยในผู้ทรงเป็นที่รักนั้น
1:7 ในพระองค์นั้น พวกเราได้รับการไถ่โดยทางพระโลหิตของพระองค์ การอภัยโทษบาปของพวกเรา ตามความมั่งคั่งทั้งหลายแห่งพระคุณของพระองค์
1:8 ในพระคุณนั้น พระองค์ได้ประทานอย่างเหลือล้นแก่พวกเรา ในบรรดาสติปัญญาและความรอบคอบ
1:9 โดยได้โปรดให้พวกเราทราบถึงความลึกลับแห่งพระประสงค์ของพระองค์ ตามชอบพระทัยอันดีของพระองค์ซึ่งพระองค์ทรงดำริไว้ในพระองค์เอง
1:10 ว่าในเวลากำหนดครบบริบูรณ์แล้ว พระองค์จะได้ทรงรวบรวมทุกสิ่งไว้ด้วยกันเป็นหนึ่งเดียวในพระคริสต์ ทั้งสิ่งเหล่านั้นที่อยู่ในสวรรค์และสิ่งเหล่านั้นที่อยู่บนแผ่นดินโลก คือในพระองค์
1:11 ในพระองค์นั้นพวกเราได้รับมรดกด้วย ซึ่งถูกกำหนดไว้ล่วงหน้าตามพระประสงค์ของพระองค์ ผู้ทรงกระทำทุกสิ่งตามการปรึกษาแห่งพระประสงค์ของพระองค์เอง
1:12 เพื่อเราทั้งหลายจะได้รับการแต่งตั้งให้เป็นที่สรรเสริญแด่สง่าราศีของพระองค์ ผู้ได้วางใจในพระคริสต์ก่อน
1:13 ในพระองค์นั้น ท่านทั้งหลายก็ได้วางใจเช่นเดียวกัน หลังจากที่พวกท่านได้ฟังพระวจนะแห่งความจริง คือข่าวประเสริฐแห่งความรอดของพวกท่าน ในพระองค์นั้น หลังจากที่พวกท่านได้เชื่อแล้วด้วย พวกท่านก็ได้รับการประทับตราไว้ด้วยพระวิญญาณบริสุทธิ์นั้นแห่งพระสัญญา
1:14 ผู้ทรงเป็นค่ามัดจำแห่งมรดกของพวกเรา จนกว่าการไถ่ถอนของกรรมสิทธิ์ที่ทรงซื้อไว้แล้วนั้นเพื่อเป็นที่ถวายสรรเสริญแด่สง่าราศีของพระองค์

คำอธิษฐานของเปาโลเผื่อคริสเตียนชาวเอเฟซัส
1:15 เหตุฉะนั้นข้าพเจ้าเช่นกัน หลังจากข้าพเจ้าได้ยินถึงความเชื่อของพวกท่านในพระเยซูเจ้า และความรักที่มีต่อบรรดาวิสุทธิชนทั้งปวง
1:16 จึงไม่หยุดเลยที่จะขอบพระคุณเพราะท่านทั้งหลาย โดยกล่าวถึงพวกท่านในคำอธิษฐานของข้าพเจ้า
1:17 เพื่อพระเจ้าของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา คือพระบิดาแห่งสง่าราศี จะโปรดประทานให้ท่านทั้งหลายมีจิตใจแห่งสติปัญญา และความประจักษ์แจ้งในเรื่องความรู้ถึงพระองค์
1:18 ขอให้ตาแห่งความเข้าใจของพวกท่านสว่างขึ้น เพื่อพวกท่านจะได้ทราบว่า อะไรคือความหวังแห่งการทรงเรียกของพระองค์ และอะไรคือความมั่งคั่งแห่งสง่าราศีของมรดกของพระองค์ในบรรดาวิสุทธิชนนั้น
1:19 และอะไรคือความยิ่งใหญ่อันเหลือล้นแห่งฤทธานุภาพของพระองค์ต่อเราทั้งหลายที่เชื่อ ตามการกระทำแห่งฤทธานุภาพอันใหญ่ยิ่งของพระองค์
1:20 ซึ่งพระองค์ได้ทรงกระทำในพระคริสต์ เมื่อพระองค์ทรงบันดาลให้พระคริสต์เป็นขึ้นมาจากความตาย และทรงตั้งพระองค์ให้สถิตเบื้องขวาพระหัตถ์ของพระองค์เองในสวรรคสถาน
1:21 สูงยิ่งเหนือบรรดาเทพผู้ครอบครอง และศักดิเทพ และอิทธิเทพ และเทพอาณาจักร และทุกนามที่ถูกเอ่ยขึ้น มิใช่ในโลกนี้เท่านั้น แต่ในโลกที่จะมาถึงด้วย

พระคริสต์ ผู้เป็นประมุขแห่งคริสตจักร
1:22 และได้ทรงปราบสิ่งสารพัดลงไว้ใต้พระบาทของพระคริสต์ และได้ประทานพระองค์ให้เป็นประมุขเหนือสิ่งสารพัดต่อคริสตจักร
1:23 ซึ่งเป็นพระกายของพระองค์ คือทรงเป็นความบริบูรณ์ของพระองค์ ผู้ทรงอยู่เต็มทุกอย่างทุกแห่งหน


เอเฟซัส 2

[1]
[2]
[3]
[4]
[5]
[6]

ความรอดมาโดยความเชื่อ
2:1 และพระองค์ทรงกระทำให้ท่านทั้งหลายมีชีวิตอยู่ ผู้ซึ่งเคยตายในบรรดาการละเมิดและบาป
2:2 ครั้งเมื่อก่อนพวกท่านเคยดำเนินตามวิถีของโลกนี้ ตามเจ้าแห่งอำนาจของย่านอากาศ คือวิญญาณนั้นซึ่งบัดนี้กระทำกิจอยู่ในลูกทั้งหลายแห่งความไม่เชื่อฟัง
2:3 ซึ่งพวกเราทุกคนเคยประพฤติในกาลก่อนอยู่ท่ามกลางคนเหล่านั้นเช่นกัน ในตัณหาของเนื้อหนังของพวกเรา คือกระทำบรรดาความปรารถนาของเนื้อหนังและความคิดในใจให้สำเร็จ และโดยสันดานแล้วเคยเป็นลูกทั้งหลายแห่งพระพิโรธเหมือนอย่างคนอื่น ๆ
2:4 แต่พระเจ้า ผู้ทรงเปี่ยมด้วยพระเมตตา เพราะเหตุความรักอันใหญ่หลวง ซึ่งพระองค์ได้ทรงรักพวกเรานั้น
2:5 คือเมื่อพวกเราเคยตายไปแล้วในบรรดาบาป ก็ทรงกระทำให้พวกเรามีชีวิตอยู่ด้วยกันกับพระคริสต์แล้ว (ท่านทั้งหลายได้รับความรอดโดยพระคุณ)
2:6 และทรงให้พวกเราเป็นขึ้นมาด้วยกัน และโปรดให้พวกเรานั่งด้วยกันในสวรรคสถานในพระเยซูคริสต์
2:7 เพื่อว่าในยุคเหล่านั้นที่จะมาถึง พระองค์จะได้ทรงสำแดงบรรดาความมั่งคั่งอันเหลือล้นแห่งพระคุณของพระองค์ ในความกรุณาของพระองค์ที่มีต่อพวกเราโดยทางพระเยซูคริสต์
2:8 ด้วยว่าท่านทั้งหลายได้รับความรอดโดยพระคุณผ่านทางความเชื่อ และมิใช่โดยตัวท่านทั้งหลายเอง ความรอดนั้นเป็นของประทานของพระเจ้า
2:9 ไม่ใช่โดยการกระทำใด ๆ เกรงว่าคนหนึ่งคนใดจะอวดได้
2:10 เพราะว่าพวกเราเป็นฝีพระหัตถ์ของพระองค์ ที่ถูกสร้างขึ้นในพระเยซูคริสต์ ให้เข้าสู่บรรดาการงานที่ดี ซึ่งพระเจ้าได้ทรงกำหนดไว้ล่วงหน้าเพื่อที่พวกเราจะดำเนินในการเหล่านั้น

พวกคนต่างชาติคืนดีกับพระเจ้าได้โดยพระโลหิตของพระคริสต์
2:11 เหตุฉะนั้นจงระลึกว่า เมื่อก่อนพวกท่านเป็นพวกคนต่างชาติในเนื้อหนัง ผู้ซึ่งถูกเรียกว่า พวกที่ไม่ได้เข้าสุหนัต โดยพวกที่ถูกเรียกว่า พวกที่เข้าสุหนัต ในเนื้อหนังที่ถูกทำด้วยมือ
2:12 ในเวลานั้นท่านทั้งหลายเคยอยู่นอกพระคริสต์ เป็นพวกที่อยู่ห่างเหินจากการเป็นพลเมืองของอิสราเอล และเป็นบรรดาคนแปลกหน้าจากพันธสัญญาเหล่านั้นแห่งพระสัญญา ไม่มีความหวัง และอยู่ปราศจากพระเจ้าในโลก
2:13 แต่บัดนี้ในพระเยซูคริสต์ ท่านทั้งหลายผู้ซึ่งเมื่อก่อนเคยอยู่ห่างไกลได้ถูกนำเข้ามาใกล้แล้วโดยพระโลหิตของพระคริสต์

ผู้ที่รับเชื่อทุกคนเป็นคนใหม่ในพระเจ้า
2:14 เพราะว่าพระองค์ทรงเป็นสันติสุขของพวกเรา ผู้ทรงกระทำให้ทั้งสองฝ่ายเป็นอันหนึ่งอันเดียวกันแล้ว และทรงรื้อกำแพงที่กั้นกลางระหว่างพวกเราทั้งสองฝ่ายลง
2:15 โดยได้ทรงกำจัดความเป็นศัตรูกันนั้นในเนื้อหนังของพระองค์ คือกฎแห่งพระบัญญัติทั้งหลายซึ่งอยู่ในศีลต่าง ๆ นั้น เพื่อจะกระทำให้ทั้งสองฝ่ายเป็นคนใหม่คนเดียวในพระองค์ ดังนั้นจึงทรงกระทำให้มีสันติสุข
2:16 และเพื่อพระองค์จะทรงกระทำให้ทั้งสองฝ่ายคืนดีกันกับพระเจ้าในกายเดียวโดยกางเขนนั้น โดยได้ประหารความเป็นศัตรูกันนั้นเสียโดยกางเขนนั้น
2:17 และได้เสด็จมาและประกาศสันติสุขแก่ท่านทั้งหลายซึ่งเคยอยู่ไกล และแก่คนเหล่านั้นที่เคยอยู่ใกล้
2:18 เพราะว่าโดยทางพระองค์นั้น เราทั้งสองพวกมีทางเข้าเฝ้าพระบิดา โดยพระวิญญาณองค์เดียว
2:19 เหตุฉะนั้นบัดนี้ พวกท่านจึงไม่ใช่บรรดาคนแปลกหน้าและคนต่างชาติอีกต่อไป แต่เป็นพลเมืองร่วมกับพวกวิสุทธิชน และเป็นของครอบครัวของพระเจ้า
2:20 และได้ถูกสร้างขึ้นบนรากฐานของพวกอัครทูตและพวกผู้พยากรณ์ พระเยซูคริสต์เองทรงเป็นศิลามุมเอก
2:21 ในพระองค์นั้น ทุกส่วนของโครงร่างซึ่งถูกต่อกันสนิทจึงเจริญขึ้นเป็นวิหารอันบริสุทธิ์ในองค์พระผู้เป็นเจ้า
2:22 ในพระองค์นั้น พวกท่านก็กำลังถูกสร้างขึ้นด้วยกันให้เป็นที่สถิตของพระเจ้าโดยทางพระวิญญาณด้วย


เอเฟซัส 3

[1]
[2]
[3]
[4]
[5]
[6]

ข้อลึกลับ คือคนต่างชาติจะรวมเข้าในคริสตจักรเดียวกันกับคนอิสราเอล
3:1 เพราะเหตุนี้ข้าพเจ้าเปาโล ผู้เป็นนักโทษของพระเยซูคริสต์เพื่อพวกท่านซึ่งเป็นคนต่างชาติ
3:2 ถ้าท่านทั้งหลายได้ยินถึงการแจกจ่ายพระคุณของพระเจ้า ซึ่งโปรดประทานแก่ข้าพเจ้ามายังท่านทั้งหลายแล้ว
3:3 ว่าโดยการเปิดเผยพระองค์ได้ทรงให้ข้าพเจ้าทราบข้อลึกลับนั้น (ตามที่ข้าพเจ้าได้เขียนไว้แล้วในไม่กี่คำ
3:4 ซึ่งโดยคำเหล่านั้น เมื่อพวกท่านอ่านแล้ว พวกท่านก็จะเข้าใจถึงความรู้ของข้าพเจ้าในเรื่องข้อลึกลับของพระคริสต์)
3:5 ซึ่งในสมัยอื่น ๆ ไม่ได้โปรดแจ้งให้บุตรทั้งหลายของมนุษย์ทราบ เหมือนอย่างบัดนี้ซึ่งโปรดเปิดเผยแก่พวกอัครทูตผู้บริสุทธิ์ และพวกผู้พยากรณ์ของพระองค์โดยพระวิญญาณ
3:6 ว่าพวกคนต่างชาติจะเป็นผู้รับมรดกร่วมกัน และเป็นของกายอันเดียวกัน และเป็นผู้มีส่วนในพระสัญญาของพระองค์ในพระคริสต์โดยข่าวประเสริฐนั้น
3:7 ซึ่งข้าพเจ้าได้รับการแต่งตั้งให้เป็นผู้รับใช้แห่งข่าวประเสริฐนั้น ตามของประทานแห่งพระคุณของพระเจ้า ซึ่งโปรดประทานแก่ข้าพเจ้าโดยการกระทำที่ได้ผลตามที่ตั้งใจไว้แห่งฤทธิ์เดชของพระองค์
3:8 แก่ข้าพเจ้า ผู้เป็นคนเล็กน้อยกว่าคนเล็กน้อยที่สุดในพวกวิสุทธิชนทั้งหมด โปรดประทานพระคุณนี้ เพื่อข้าพเจ้าจะประกาศท่ามกลางคนต่างชาติถึงบรรดาความมั่งคั่งที่ไม่อาจสืบค้นได้ของพระคริสต์
3:9 และเพื่อทำให้คนทั้งปวงเห็นว่า อะไรคือการสามัคคีธรรมแห่งข้อลึกลับนี้ ซึ่งตั้งแต่แรกสร้างโลกทรงปิดบังไว้ในพระเจ้า ผู้ได้ทรงสร้างสารพัดทั้งปวงโดยพระเยซูคริสต์
3:10 เพื่อทรงประสงค์จะให้บรรดาเทพผู้ครอบครองอาณาจักรและบรรดาเทพผู้มีอำนาจในสวรรคสถานรู้จักพระปัญญาอันอเนกอนันต์ของพระเจ้าโดยคริสตจักร ณ บัดนี้
3:11 ตามพระประสงค์อันนิรันดร์ ซึ่งพระองค์ได้ทรงตั้งไว้ในพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา
3:12 ในพระองค์นั้น พวกเราจึงมีใจกล้า และมีสิทธิ์ที่จะเข้าไปถึงพระองค์ด้วยความไว้เนื้อเชื่อใจโดยความเชื่อในพระองค์
3:13 เหตุฉะนั้นข้าพเจ้าปรารถนาให้พวกท่านไม่ท้อถอย เนื่องด้วยบรรดาความยากลำบากของข้าพเจ้าเพราะเห็นแก่พวกท่าน ซึ่งเป็นสง่าราศีของพวกท่าน

การอธิษฐานอันยิ่งใหญ่ของเปาโลเพื่อคริสเตียนชาวเอเฟซัส
3:14 เพราะเหตุนี้ ข้าพเจ้าจึงคุกเข่าของข้าพเจ้าลงต่อพระบิดาของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา
3:15 ซึ่งครอบครัวทั้งหมดในสวรรค์และแผ่นดินโลกก็ได้ชื่อมาจากพระองค์
3:16 เพื่อพระองค์จะโปรดประทานแก่พวกท่าน ตามความมั่งคั่งแห่งสง่าราศีของพระองค์ ให้มีกำลังเรี่ยวแรงมากขึ้นโดยเดชพระวิญญาณของพระองค์ ในมนุษย์นั้นที่อยู่ภายใน
3:17 เพื่อพระคริสต์จะทรงสถิตอยู่ในใจของพวกท่านโดยความเชื่อ เพื่อพวกท่านซึ่งถูกหยั่งรากและตั้งมั่นอยู่ในความรักแล้ว
3:18 จะสามารถเข้าใจพร้อมกับบรรดาวิสุทธิชนทั้งปวงว่า อะไรคือความกว้าง ความยาว ความลึก และความสูง
3:19 และที่จะรู้จักความรักของพระคริสต์ ซึ่งเกินความรู้ เพื่อพวกท่านจะได้เต็มไปด้วยความบริบูรณ์ทั้งสิ้นของพระเจ้า
3:20 บัดนี้ แด่พระองค์ผู้ทรงฤทธิ์สามารถกระทำอย่างบริบูรณ์มากยิ่งกว่าที่พวกเราจะทูลขอหรือคิดได้ ตามฤทธิ์เดชที่กระทำกิจอยู่ภายในพวกเรา
3:21 ขอให้สง่าราศีจงมีแด่พระองค์ในคริสตจักร โดยพระเยซูคริสต์ตลอดทุกชั่วอายุ สืบ ๆ ไปเป็นนิตย์ เอเมน


เอเฟซัส 4

[1]
[2]
[3]
[4]
[5]
[6]

ความเป็นอันหนึ่งอันเดียวกันในพระวิญญาณ
4:1 เหตุฉะนั้นข้าพเจ้า ผู้เป็นนักโทษขององค์พระผู้เป็นเจ้า ขอวิงวอนพวกท่านให้พวกท่านดำเนินอย่างสมควรกับงานรับใช้ที่พวกท่านถูกเรียกแล้วนั้น
4:2 ด้วยใจถ่อมลงและใจอ่อนสุภาพทุกอย่าง ด้วยความอดทนไว้นาน โดยความอดกลั้นต่อกันและกันในความรัก
4:3 โดยพยายามรักษาความเป็นอันหนึ่งอันเดียวกันของพระวิญญาณในการผูกมัดแห่งสันติสุข
4:4 มีกายเดียวและมีพระวิญญาณองค์เดียว เหมือนอย่างที่พวกท่านถูกเรียกในความหวังอันเดียวแห่งการทรงเรียกของพวกท่าน
4:5 องค์พระผู้เป็นเจ้าองค์เดียว ความเชื่อเดียว บัพติศมาเดียว
4:6 พระเจ้าองค์เดียวและพระบิดาของคนทั้งสิ้น ผู้ทรงอยู่เหนือสิ่งสารพัด และทั่วสิ่งสารพัด และในพวกท่านทั้งสิ้น

บรรดาของประทานของพระคริสต์สำหรับคริสตจักร
4:7 แต่พระคุณโปรดประทานแก่เราทุก ๆ คนตามขนาดแห่งของประทานของพระคริสต์
4:8 เหตุฉะนั้นพระองค์จึงตรัสว่า ‘เมื่อพระองค์ได้เสด็จขึ้นสู่เบื้องสูง พระองค์ได้ทรงนำพวกเชลยไปเป็นเชลยอีก และได้ประทานของประทานทั้งหลายแก่มนุษย์’
4:9 (บัดนี้ ที่พระองค์ได้เสด็จขึ้นไปนั้น จะหมายความว่าอะไรเล่า นอกจากว่าพระองค์ได้เสด็จลงไปสู่บรรดาเบื้องต่ำของแผ่นดินโลกก่อนด้วย
4:10 พระองค์ผู้ได้เสด็จลงไปนั้น ก็เป็นองค์เดียวกันกับที่ได้เสด็จขึ้นไปเหนือฟ้าสวรรค์ทั้งปวงด้วย เพื่อพระองค์จะได้เต็มอยู่ทั่วสิ่งสารพัด)
4:11 และพระองค์ได้ประทานให้บางคนเป็นอัครทูต บางคนเป็นผู้พยากรณ์ บางคนเป็นผู้ประกาศข่าวประเสริฐ และบางคนเป็นศิษยาภิบาล และอาจารย์
4:12 เพื่อเตรียมพวกวิสุทธิชนให้ดีพร้อม สำหรับงานแห่งการรับใช้ เพื่อเสริมสร้างพระกายของพระคริสต์ให้จำเริญขึ้น

อวัยวะทุกส่วนทำงานเพื่อเป้าหมายเดียวกัน
4:13 จนกว่าพวกเราทุกคนจะมาถึงความเป็นอันหนึ่งอันเดียวกันแห่งความเชื่อนั้น และแห่งความรู้เกี่ยวกับพระบุตรของพระเจ้า มาสู่การเป็นคนดีพร้อม มาสู่ขนาดแห่งความเป็นผู้ใหญ่แห่งความครบบริบูรณ์ของพระคริสต์
4:14 เพื่อพวกเราจะไม่เป็นเด็กอีกต่อไป ที่ถูกซัดไปซัดมา และถูกหอบไปทั่วด้วยสายลมแห่งคำสั่งสอนทุกอย่าง โดยกลอุบายของมนุษย์ และเล่ห์เหลี่ยมอันฉลาดหลักแหลม ซึ่งโดยสิ่งเหล่านี้พวกเขาคอยซุ่มรอเพื่อที่จะหลอกลวง
4:15 แต่โดยการพูดความจริงในความรัก จะจำเริญขึ้นเข้าในพระองค์ในสิ่งสารพัด ผู้ทรงเป็นศีรษะนั้น นั่นคือพระคริสต์
4:16 ซึ่งจากพระองค์นั้น ร่างกายทั้งสิ้นที่ถูกเชื่อมต่อกันสนิทและผูกพันกันโดยสิ่งที่ทุก ๆ ข้อต่อจัดหาให้ ตามการกระทำกิจที่ได้ผลตามที่ตั้งใจไว้ในขนาดแห่งอวัยวะทุกส่วน ทำให้ร่างกายนั้นจำเริญขึ้นไปสู่การเสริมสร้างร่างกายนั้นเองในความรัก

จงทิ้งชีวิตเก่าและสวมชีวิตใหม่ทุกวัน
4:17 เหตุฉะนั้นข้าพเจ้าจึงกล่าวและเป็นพยานรับรองในองค์พระผู้เป็นเจ้าว่า ตั้งแต่บัดนี้เป็นต้นไป พวกท่านอย่าดำเนินเหมือนอย่างที่คนต่างชาติอื่น ๆ ดำเนิน ในความไร้สาระแห่งความคิดของพวกเขา
4:18 โดยที่ความเข้าใจนั้นถูกทำให้มืดมนไป โดยถูกทำให้อยู่ห่างจากชีวิตของพระเจ้าเพราะเหตุความโฉดเขลาซึ่งอยู่ในพวกเขา เพราะเหตุความมืดบอดแห่งใจของพวกเขา
4:19 ผู้ซึ่งชินชาแล้วได้ปล่อยตัวให้กระทำการลามก เพื่อกระทำการโสโครกทุกอย่างด้วยความละโมบ
4:20 แต่พวกท่านไม่ได้เรียนรู้จักพระคริสต์อย่างนั้น
4:21 ถ้าพวกท่านได้ฟังพระองค์ และได้รับการสอนโดยพระองค์แล้ว เพราะความจริงอยู่ในพระเยซู
4:22 ให้พวกท่านละทิ้งการกระทำอันเก่าก่อนของมนุษย์เก่า ซึ่งเสื่อมทรามไปตามบรรดาตัณหาที่หลอกลวง
4:23 และถูกเปลี่ยนแปลงใหม่ในวิญญาณแห่งความคิดของพวกท่าน
4:24 และให้พวกท่านสวมมนุษย์ใหม่ ซึ่งถูกสร้างขึ้นตามแบบอย่างของพระเจ้า ในความชอบธรรมและความบริสุทธิ์ที่แท้จริง
4:25 เหตุฉะนั้นเมื่อถอดทิ้งการพูดมุสาเสียแล้ว ‘ทุกคนจงพูดความจริงกับเพื่อนบ้านของตน’ เพราะว่าพวกเราเป็นอวัยวะของกันและกัน
4:26 ‘พวกท่านจงโกรธเถิด และอย่าทำบาป’ อย่าให้ดวงอาทิตย์ตกขณะที่พวกท่านยังโกรธอยู่
4:27 และอย่าให้โอกาสแก่พญามารด้วย
4:28 จงให้คนที่เคยขโมย อย่าขโมยอีก แต่จงให้เขาทำงานดีกว่า โดยทำงานด้วยมือของตนในสิ่งที่ดี เพื่อเขาจะมีที่จะแจกจ่ายให้แก่คนที่ขัดสน
4:29 อย่าให้คำเสื่อมทรามออกมาจากปากของพวกท่านเลย แต่จงกล่าวสิ่งที่ดีเพื่อเป็นประโยชน์ให้เกิดความจำเริญ เพื่อที่มันจะได้เป็นคุณแก่บรรดาคนที่ได้ยินได้ฟัง

อย่าทำให้พระวิญญาณเสียพระทัย
4:30 และอย่าทำให้พระวิญญาณบริสุทธิ์ของพระเจ้าเสียพระทัย ซึ่งโดยพระวิญญาณนั้นพวกท่านได้ถูกประทับตราไว้จนถึงวันแห่งการไถ่ถอน
4:31 จงให้ความขมขื่นทั้งสิ้น และความขัดเคือง และความโกรธ และการทะเลาะเถียงกัน และการพูดเสียดสี อยู่ห่างไกลจากพวกท่านเถิด พร้อมกับการคิดปองร้ายทุกอย่าง
4:32 และพวกท่านจงเมตตาต่อกันและกัน มีใจอ่อนโยน และยกโทษซึ่งกันและกัน เหมือนอย่างที่พระเจ้า เพราะเห็นแก่พระคริสต์ โปรดยกโทษพวกท่านแล้ว


เอเฟซัส 5

[1]
[2]
[3]
[4]
[5]
[6]

จงดำเนินชีวิตในความรัก
5:1 เหตุฉะนั้นท่านทั้งหลายจงเป็นผู้ดำเนินตามแบบของพระเจ้า อย่างลูกที่รักทั้งหลาย
5:2 และจงดำเนินในความรักเหมือนอย่างที่พระคริสต์ได้ทรงรักพวกเราด้วย และประทานพระองค์เองเพื่อพวกเราให้เป็นเครื่องถวายและเครื่องบูชาแด่พระเจ้า เพื่อเป็นกลิ่นสุคนธรสอันหอมหวาน
5:3 แต่การล่วงประเวณี บรรดาการลามก และความโลภ อย่าให้สิ่งเหล่านี้ถูกเอ่ยถึงแม้แต่ครั้งเดียวในท่ามกลางพวกท่านเลย ให้สมกับพวกวิสุทธิชน
5:4 ทั้งอย่าพูดหยาบคาย พูดเล่นไม่เป็นเรื่อง และพูดตลกหยาบโลนเกเร ซึ่งเป็นการไม่เหมาะสม แต่ให้ขอบพระคุณดีกว่า
5:5 เพราะพวกท่านทราบเรื่องนี้แล้วว่า ไม่มีคนเล่นชู้ คนโสโครก คนโลภ ผู้เป็นคนไหว้รูปเคารพ มีมรดกใด ๆ ในอาณาจักรของพระคริสต์และของพระเจ้า
5:6 อย่าให้ผู้หนึ่งผู้ใดล่อลวงพวกท่านด้วยบรรดาคำที่ไม่มีสาระ ด้วยว่าเพราะเหตุสิ่งเหล่านี้เอง พระพิโรธของพระเจ้าจึงมาสู่ลูกทั้งหลายแห่งความไม่เชื่อฟัง
5:7 เหตุฉะนั้นพวกท่านอย่าเข้าร่วมกับคนเหล่านั้นเลย
5:8 เพราะว่าเมื่อก่อนพวกท่านเป็นความมืด แต่บัดนี้พวกท่านเป็นความสว่างแล้วในองค์พระผู้เป็นเจ้า จงดำเนินอย่างลูกทั้งหลายแห่งความสว่าง
5:9 (ด้วยว่าผลของพระวิญญาณอยู่ในบรรดาความดี ความชอบธรรม และความจริง)
5:10 โดยพิสูจน์ว่าอะไรเป็นที่ชอบพระทัยขององค์พระผู้เป็นเจ้า
5:11 และอย่าร่วมสามัคคีธรรมกับบรรดากิจการอันไร้ผลของความมืด แต่จงตำหนิกิจการเหล่านั้นดีกว่า
5:12 เพราะว่าแม้แต่จะพูดถึงการเหล่านั้น ซึ่งพวกเขากระทำในที่ลับก็ยังเป็นที่น่าละอาย
5:13 แต่สิ่งสารพัดที่ถูกตำหนิแล้ว ก็ถูกทำให้ปรากฏแจ้งโดยความสว่างนั้น เพราะว่าสิ่งใดก็ตามที่ทำให้ปรากฏแจ้งก็คือความสว่าง
5:14 เหตุฉะนั้นพระองค์จึงตรัสว่า ‘ท่านที่หลับอยู่เอ๋ย จงตื่นขึ้นเถิด และจงเป็นขึ้นมาจากความตาย และพระคริสต์จะประทานความสว่างแก่ท่าน’
5:15 ดังนั้น พวกท่านจงระมัดระวังที่จะดำเนินอย่างรอบคอบ ไม่เหมือนพวกคนโง่เขลา แต่เหมือนคนมีสติปัญญา
5:16 จงฉวยโอกาสเพราะว่าวันเวลาทั้งหลายก็ชั่วร้าย
5:17 เหตุฉะนั้นพวกท่านอย่าเป็นคนไร้ปัญญา แต่จงเข้าใจว่าพระประสงค์ขององค์พระผู้เป็นเจ้าคืออะไร

จงเต็มเปี่ยมด้วยพระวิญญาณ
5:18 และอย่าเมาเหล้าองุ่นซึ่งการเกินพอดีอยู่ในนั้น แต่จงเต็มเปี่ยมด้วยพระวิญญาณ
5:19 โดยปราศรัยกันในหมู่พวกท่านเองในบรรดาเพลงสดุดี เพลงนมัสการและเพลงฝ่ายจิตวิญญาณ โดยร้องเพลงและทำให้มีทำนองเพลงในใจของพวกท่านถวายแด่องค์พระผู้เป็นเจ้า
5:20 โดยถวายคำขอบพระคุณสำหรับสิ่งสารพัดเสมอแด่พระเจ้าและพระบิดา ในพระนามของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา

ความรักของพระเยซูต่อคริสตจักรและสามีต่อภรรยา
5:21 โดยนบนอบตัวพวกท่านต่อกันและกันในความเกรงกลัวพระเจ้า
5:22 ภรรยาทั้งหลาย จงนบนอบเชื่อฟังสามีของพวกท่าน เหมือนกับที่กระทำต่อองค์พระผู้เป็นเจ้า
5:23 เพราะว่าสามีเป็นศีรษะของภรรยา เหมือนอย่างพระคริสต์ทรงเป็นศีรษะของคริสตจักร และพระองค์ทรงเป็นพระผู้ช่วยให้รอดของกายนั้น
5:24 เหตุฉะนั้นคริสตจักรอยู่ใต้บังคับต่อพระคริสต์ฉันใด ก็ให้ภรรยาทั้งหลายอยู่ใต้บังคับต่อสามีของตนในทุกประการฉันนั้น
5:25 สามีทั้งหลาย จงรักภรรยาของพวกท่าน เหมือนอย่างที่พระคริสต์ได้ทรงรักคริสตจักรด้วย และได้ประทานพระองค์เองเพื่อคริสตจักร
5:26 เพื่อพระองค์จะได้ทรงชำระให้บริสุทธิ์ และทำให้คริสตจักรนั้นสะอาดด้วยการชำระล้างแห่งน้ำโดยพระวจนะ
5:27 เพื่อพระองค์จะได้ทรงมอบคริสตจักรที่มีสง่าราศีแด่พระองค์เอง ไม่มีจุดด่างพร้อย ริ้วรอย หรือสิ่งเช่นนั้นใด ๆ เลย แต่เพื่อคริสตจักรนั้นจะบริสุทธิ์และปราศจากตำหนิ
5:28 ดังนั้น สามีทั้งหลายจึงควรจะรักภรรยาของตนเหมือนอย่างรักร่างกายของตนเอง ผู้ที่รักภรรยาของตนก็รักตนเอง
5:29 เพราะว่าไม่มีผู้หนึ่งผู้ใดเคยเกลียดชังเนื้อหนังของตนเอง แต่เลี้ยงดูและทะนุถนอมเนื้อหนังนั้น เหมือนอย่างองค์พระผู้เป็นเจ้าทรงกระทำแก่คริสตจักร
5:30 เพราะว่าพวกเราเป็นอวัยวะทั้งหลายแห่งพระกายของพระองค์ แห่งเนื้อหนังของพระองค์ และแห่งบรรดากระดูกของพระองค์
5:31 ‘เพราะเหตุนี้ ผู้ชายจะจากบิดาและมารดาของเขา และจะไปผูกพันอยู่กับภรรยาของเขา และเขาทั้งสองจะเป็นเนื้ออันเดียวกัน’
5:32 นี่เป็นข้อลึกลับที่ยิ่งใหญ่ แต่ข้าพเจ้าพูดเกี่ยวกับพระคริสต์และคริสตจักร
5:33 แต่ถึงอย่างไรก็ตาม ให้พวกท่านทุกคนโดยเฉพาะอย่างยิ่งรักภรรยาของตนเช่นนั้นเหมือนอย่างรักตนเอง และให้ภรรยายำเกรงสามีของตน


เอเฟซัส 6

[1]
[2]
[3]
[4]
[5]
[6]

หน้าที่ของบุตรและบิดามารดา ผู้รับใช้และนาย
6:1 บุตรทั้งหลาย จงเชื่อฟังบิดามารดาของพวกท่านในองค์พระผู้เป็นเจ้า เพราะสิ่งนี้เป็นการถูก
6:2 ‘จงให้เกียรติแก่บิดาและมารดาของเจ้า’ (ซึ่งเป็นพระบัญญัติข้อแรกที่มาพร้อมกับพระสัญญา)
6:3 ‘เพื่อเจ้าจะได้อยู่เย็นเป็นสุข และเจ้าจะได้มีชีวิตอยู่ยืนนานบนแผ่นดินโลก’
6:4 และพวกท่านผู้เป็นบิดา อย่ายั่วยุบุตรทั้งหลายของตนให้เกิดความโกรธเคือง แต่จงเลี้ยงดูบุตรเหล่านั้นด้วยการอบรมและการตักเตือนขององค์พระผู้เป็นเจ้า
6:5 ผู้รับใช้ทั้งหลาย จงเชื่อฟังคนเหล่านั้นที่เป็นนายของพวกท่านฝ่ายเนื้อหนัง ด้วยความเกรงกลัวและตัวสั่น ด้วยความจริงใจของพวกท่าน ดุจกระทำต่อพระคริสต์
6:6 ไม่ใช่ด้วยการทำแต่ต่อหน้า เหมือนอย่างคนที่ทำให้ชอบใจคน แต่เหมือนอย่างบรรดาผู้รับใช้ของพระคริสต์ โดยการกระทำพระประสงค์ของพระเจ้าจากใจ
6:7 โดยกระทำการปรนนิบัติด้วยความประสงค์ดี เหมือนอย่างกระทำต่อองค์พระผู้เป็นเจ้า และไม่ใช่กระทำต่อมนุษย์
6:8 โดยรู้แล้วว่าความดีประการใดก็ตามที่คนหนึ่งคนใดกระทำ คนนั้นก็จะได้รับสิ่งเดียวกันจากองค์พระผู้เป็นเจ้า ไม่ว่าเขาเป็นทาสหรือเป็นไท
6:9 และท่านทั้งหลาย ผู้เป็นนาย จงกระทำอย่างเดียวกันต่อพวกเขา โดยสละทิ้งการขู่เข็ญ โดยรู้แล้วว่า นายของพวกท่านประทับอยู่ในสวรรค์ด้วย และสำหรับพระองค์ไม่มีการทรงเห็นแก่หน้าผู้ใดเลย

ยุทธภัณฑ์ของคริสเตียน
6:10 สุดท้ายนี้ พี่น้องทั้งหลายของข้าพเจ้า จงเข้มแข็งในองค์พระผู้เป็นเจ้า และในฤทธิ์เดชแห่งอานุภาพของพระองค์
6:11 จงสวมยุทธภัณฑ์ทั้งชุดของพระเจ้า เพื่อพวกท่านจะสามารถยืนต่อต้านบรรดายุทธอุบายของพญามารได้
6:12 เพราะว่าพวกเราไม่ได้ปล้ำสู้กับเนื้อหนังและเลือด แต่ปล้ำสู้กับบรรดาเทพผู้ครอบครองอาณาจักร กับบรรดาเทพผู้มีอำนาจ กับบรรดาเทพผู้ปกครองความมืดแห่งโลกนี้ กับความชั่วฝ่ายวิญญาณในบรรดาสถานที่สูง
6:13 เหตุฉะนั้นพวกท่านจงรับยุทธภัณฑ์ทั้งชุดของพระเจ้าไว้ เพื่อพวกท่านจะสามารถต้านทานในวันอันชั่วร้ายนั้น และเมื่อกระทำทุกสิ่งแล้ว จะยืนมั่นได้
6:14 เหตุฉะนั้นจงยืนมั่น โดยคาดเอวของพวกท่านไว้รอบด้วยความจริง และโดยสวมใส่ทับทรวงป้องกันอกแห่งความชอบธรรม
6:15 และเท้าของพวกท่านถูกคาดด้วยการตระเตรียมของข่าวประเสริฐแห่งสันติสุข
6:16 เหนือสิ่งทั้งหมดนี้ โดยการเอาโล่แห่งความเชื่อ ซึ่งด้วยโล่นั้นพวกท่านจะสามารถดับลูกศรเพลิงทั้งหมดของผู้ชั่วนั้นเสีย
6:17 และจงเอาหมวกเหล็กแห่งความรอด และพระแสงของพระวิญญาณ ซึ่งก็คือพระวจนะของพระเจ้า

จงอธิษฐานในพระวิญญาณทุกเวลา
6:18 โดยอธิษฐานอยู่เสมอด้วยบรรดาคำอธิษฐานและคำวิงวอนในพระวิญญาณ และโดยเฝ้าอยู่ในการนี้ด้วยความขยันหมั่นเพียรทุกอย่างและด้วยคำวิงวอนเพื่อวิสุทธิชนทุกคน
6:19 และจงอธิษฐานเพื่อข้าพเจ้าด้วย เพื่อจะประทานคำพูดให้แก่ข้าพเจ้า เพื่อข้าพเจ้าจะได้อ้าปากของข้าพเจ้าอย่างใจกล้า เพื่อที่จะทำให้ข้อลึกลับแห่งข่าวประเสริฐเป็นที่ทราบกัน
6:20 เพราะเหตุข่าวประเสริฐนี้เอง ข้าพเจ้าจึงเป็นทูตที่อยู่ในเครื่องพันธนาการ เพื่อข้าพเจ้าจะได้กล่าวอย่างใจกล้าในเครื่องพันธนาการเหล่านี้ ตามที่ข้าพเจ้าควรจะกล่าว
6:21 แต่เพื่อพวกท่านจะได้ทราบข่าวคราวต่าง ๆ ของข้าพเจ้า และข้าพเจ้าเป็นอยู่อย่างไรด้วย ทีคิกัส ซึ่งเป็นน้องที่รักและเป็นผู้รับใช้อันสัตย์ซื่อในองค์พระผู้เป็นเจ้า จะแจ้งให้พวกท่านทราบทุกสิ่ง
6:22 ซึ่งข้าพเจ้าได้ส่งเขาไปหาพวกท่าน ก็เพื่อจุดประสงค์เดียวกันนี้ เพื่อพวกท่านจะได้ทราบถึงข่าวคราวต่าง ๆ ของพวกเรา และเพื่อเขาจะได้ปลอบประโลมใจของพวกท่าน
6:23 ขอให้สันติสุขมีแก่พวกพี่น้อง และความรักพร้อมกับความเชื่อ จากพระเจ้าพระบิดาและจากพระเยซูคริสต์เจ้า
6:24 ขอพระคุณดำรงอยู่กับบรรดาคนที่รักพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเราด้วยความจริงใจ เอเมน [เขียนถึงชาวเอเฟซัสจากกรุงโรม ส่งโดยทีคิกัส]


ฟีลิปปี 1

[1]
[2]
[3]
[4]

ความรักและความยินดีอันยิ่งใหญ่ต่อชาวฟีลิปปี
1:1 เปาโลและทิโมธี พวกผู้รับใช้ของพระเยซูคริสต์ เรียน บรรดาวิสุทธิชนในพระเยซูคริสต์ ซึ่งอยู่ที่เมืองฟีลิปปี พร้อมกับบรรดาผู้ดูแลและผู้ช่วย
1:2 ขอให้พระคุณและสันติสุขจากพระเจ้าพระบิดาของพวกเราและจากพระเยซูคริสต์เจ้า จงดำรงอยู่กับท่านทั้งหลายเถิด
1:3 ข้าพเจ้าขอบพระคุณพระเจ้าของข้าพเจ้าทุกครั้งที่ข้าพเจ้าระลึกถึงพวกท่าน
1:4 ในทุกคำอธิษฐานของข้าพเจ้าเผื่อพวกท่านทุกคน ก็ได้ทูลขอด้วยความยินดีเสมอ
1:5 เพราะเหตุการร่วมสามัคคีธรรมของพวกท่านในข่าวประเสริฐ ตั้งแต่วันแรกมาจนกระทั่งบัดนี้
1:6 โดยมีความมั่นใจในสิ่งนี้เองว่า พระองค์ผู้ทรงตั้งต้นการดีไว้ในพวกท่านแล้ว จะทรงกระทำการดีนั้นจนถึงวันของพระเยซูคริสต์
1:7 การที่ข้าพเจ้าคิดอย่างนั้นเกี่ยวกับพวกท่านทุกคนก็สมควรแล้ว เพราะว่าข้าพเจ้ามีพวกท่านในใจของข้าพเจ้า เพราะว่าทั้งในเครื่องพันธนาการของข้าพเจ้า และในการกล่าวแก้และการยืนยันแห่งข่าวประเสริฐนั้น พวกท่านทุกคนก็เป็นผู้มีส่วนแห่งพระคุณของข้าพเจ้า
1:8 เพราะว่าพระเจ้าทรงเป็นพยานของข้าพเจ้าว่า ข้าพเจ้าปรารถนาพวกท่านทุกคนมากเพียงไรในพระทัยเมตตาของพระเยซูคริสต์
1:9 และข้าพเจ้าอธิษฐานอย่างนี้ว่า ความรักของพวกท่านจะจำเริญยิ่ง ๆ ขึ้นในความรู้และในวิจารณญาณทุกอย่าง
1:10 เพื่อพวกท่านจะได้เห็นชอบบรรดาสิ่งที่ยอดเยี่ยม และเพื่อพวกท่านจะได้เป็นคนจริงใจและปราศจากการเป็นเหตุให้ผู้ใดทำผิด จนถึงวันของพระคริสต์
1:11 โดยบริบูรณ์ด้วยบรรดาผลแห่งความชอบธรรม ซึ่งเกิดขึ้นโดยพระเยซูคริสต์ เพื่อถวายสง่าราศีและการสรรเสริญแด่พระเจ้า

หลายคนมีใจร้อนรนที่จะเป็นพยานฝ่ายพระคริสต์
1:12 แต่ข้าพเจ้าปรารถนาให้พวกท่านเข้าใจ พี่น้องทั้งหลาย ว่าสิ่งเหล่านั้นที่ได้เกิดขึ้นกับข้าพเจ้านั้น ได้กลับเป็นเหตุให้ข่าวประเสริฐแผ่แพร่กว้างออกไป
1:13 จนเครื่องพันธนาการของข้าพเจ้าในพระคริสต์นั้นปรากฏทั่วตลอดพระราชวังและทั่วสถานที่แห่งอื่น ๆ ทั้งสิ้น
1:14 และพี่น้องมากมายในองค์พระผู้เป็นเจ้าที่ได้เกิดความมั่นใจเนื่องด้วยเครื่องพันธนาการของข้าพเจ้า ก็มีใจกล้ามากยิ่งขึ้นที่จะกล่าวพระวจนะนั้นโดยปราศจากความกลัว
1:15 แท้จริงมีบางคนประกาศพระคริสต์ด้วยจิตใจริษยาและทุ่มเถียงกัน และมีบางคนประกาศด้วยใจหวังดีด้วย
1:16 ฝ่ายหนึ่งประกาศพระคริสต์ด้วยการชิงดีชิงเด่นกัน ไม่ใช่ด้วยความจริงใจ จงใจจะเพิ่มความทุกข์ยากให้แก่เครื่องพันธนาการของข้าพเจ้า
1:17 แต่อีกฝ่ายนั้นประกาศด้วยใจรัก โดยรู้แล้วว่าข้าพเจ้าถูกตั้งไว้เพื่อป้องกันข่าวประเสริฐนั้น
1:18 ถ้าเช่นนั้นจะแปลกอะไร อย่างไรก็ตาม ในทุกวิธีทาง จะเป็นด้วยการแกล้งทำก็ดี หรือด้วยใจจริงก็ดี พระคริสต์ก็ถูกประกาศ และในสิ่งนี้ข้าพเจ้าก็ปีติยินดี ใช่แล้ว และจะปีติยินดีต่อไป
1:19 เพราะข้าพเจ้ารู้ว่า สิ่งนี้จะเป็นเหตุให้ข้าพเจ้ารับการช่วยให้พ้น โดยคำอธิษฐานของพวกท่าน และโดยการช่วยเหลือของพระวิญญาณของพระเยซูคริสต์
1:20 ตามความคาดหวังอย่างเอาจริงเอาจังของข้าพเจ้าและความหวังของข้าพเจ้า ว่าข้าพเจ้าจะไม่ละอายในสิ่งใด ๆ เลย แต่ว่าด้วยใจกล้าทั้งสิ้น เช่นที่เป็นเสมอมา ดังนั้นบัดนี้พระคริสต์จะได้ทรงรับการยกย่องในร่างกายของข้าพเจ้าด้วย ไม่ว่าจะโดยชีวิตก็ดีหรือโดยความตายก็ดี

เปาโลลังเลใจ
1:21 เพราะว่าสำหรับข้าพเจ้านั้น การมีชีวิตอยู่ก็คือพระคริสต์ และการตายก็คือกำไร
1:22 แต่ถ้าข้าพเจ้ายังมีชีวิตอยู่ในเนื้อหนัง นี่ก็คือผลแห่งการงานของข้าพเจ้า กระนั้นข้าพเจ้าจะเลือกฝ่ายไหนดี ข้าพเจ้าก็หาทราบไม่
1:23 เพราะข้าพเจ้าลังเลใจอยู่ในระหว่างสองฝ่ายนี้ โดยมีความปรารถนาที่จะจากไป และอยู่กับพระคริสต์ ซึ่งประเสริฐกว่ามากนัก
1:24 แต่อย่างไรก็ตามการที่ยังมีชีวิตอยู่ในเนื้อหนัง ก็มีความจำเป็นสำหรับพวกท่านมากกว่า
1:25 และโดยมีความไว้เนื้อเชื่อใจอย่างนี้แล้ว ข้าพเจ้าก็ทราบว่าข้าพเจ้าจะยังอยู่ และคงอยู่กับพวกท่านทุกคนต่อไปเพื่อการจำเริญขึ้นและความปีติยินดีแห่งความเชื่อของพวกท่าน
1:26 เพื่อความปลาบปลื้มของพวกท่านจะได้บริบูรณ์มากยิ่งขึ้นในพระเยซูคริสต์เนื่องด้วยข้าพเจ้า โดยการที่ข้าพเจ้าจะมาหาพวกท่านอีก
1:27 เพียงแต่ขอให้การดำเนินชีวิตของพวกท่านสมกับข่าวประเสริฐของพระคริสต์ เพื่อว่าแม้ข้าพเจ้าจะมาและพบพวกท่าน หรือไม่อยู่ก็ตาม ข้าพเจ้าก็จะได้ยินเกี่ยวกับข่าวคราวต่าง ๆ ของพวกท่านว่า พวกท่านยืนมั่นคงอยู่ เป็นน้ำหนึ่งใจเดียวกัน ต่อสู้ด้วยกันโดยมีความคิดอย่างเดียวกันเพื่อความเชื่อนั้นแห่งข่าวประเสริฐ
1:28 และไม่เกรงกลัวบรรดาปฏิปักษ์ของพวกท่านแต่ประการใดเลย ซึ่งสำหรับพวกเขาก็เป็นสัญลักษณ์อย่างชัดแจ้งแห่งความพินาศ แต่สำหรับพวกท่านก็เป็นสัญลักษณ์แห่งความรอด และเป็นสัญลักษณ์ของพระเจ้า
1:29 เพราะว่าได้โปรดประทานแก่พวกท่านเพราะเห็นแก่พระคริสต์ มิใช่ที่จะเชื่อในพระองค์เท่านั้น แต่ที่จะทนความทุกข์ยากเพราะเห็นแก่พระองค์ด้วย
1:30 โดยมีการต่อสู้อย่างเดียวกันที่พวกท่านได้เห็นในตัวข้าพเจ้า และบัดนี้ได้ยินว่ากำลังอยู่ในตัวข้าพเจ้า


ฟีลิปปี 2

[1]
[2]
[3]
[4]

การขอร้องให้เป็นอันหนึ่งอันเดียวกัน
2:1 เหตุฉะนั้นถ้ามีการปลอบใจประการใดในพระคริสต์ ถ้ามีการปลอบโยนประการใดแห่งความรัก ถ้ามีการร่วมสามัคคีธรรมประการใดแห่งพระวิญญาณ ถ้ามีการรักใคร่เอ็นดูและความเมตตาประการใด
2:2 ขอให้พวกท่านทำให้ความปีติยินดีของข้าพเจ้าเต็มเปี่ยม โดยที่พวกท่านมีความคิดเหมือนกัน มีความรักแบบเดียวกัน มีใจเป็นอันหนึ่งอันเดียวกัน และมีความคิดเป็นอันหนึ่งอันเดียวกัน
2:3 อย่าทำสิ่งใดโดยทางทุ่มเถียงกันหรืออวดดี แต่ด้วยความคิดที่ถ่อมลงจงให้แต่ละคนถือว่าคนอื่นดีกว่าตัว
2:4 อย่าให้ทุกคนเห็นแก่ประโยชน์ต่าง ๆ ของตนฝ่ายเดียว แต่จงให้ทุกคนเห็นแก่ประโยชน์ต่าง ๆ ของคนอื่น ๆ ด้วย

พระคริสต์ทรงเป็นแบบอย่างในการถ่อมใจ
2:5 จงให้ความคิดนี้มีอยู่ในพวกท่าน เหมือนอย่างที่ได้มีอยู่ในพระเยซูคริสต์เช่นกัน
2:6 พระองค์ผู้ทรงอยู่ในสภาพของพระเจ้า มิได้ทรงคิดว่าการเท่าเทียมกับพระเจ้านั้นเป็นการแย่งชิงเอาไปเสีย
2:7 แต่ได้ทรงกระทำพระองค์เองให้ไม่มีชื่อเสียงใด ๆ และได้ทรงรับสภาพของผู้รับใช้คนหนึ่ง และได้ทรงถือกำเนิดในลักษณะของมนุษย์
2:8 และเมื่อทรงปรากฏในสภาพของมนุษย์คนหนึ่งแล้ว พระองค์ได้ทรงถ่อมพระองค์ลง และยอมเชื่อฟังจนถึงความมรณา กระทั่งความมรณาแห่งกางเขนนั้น

พระคริสต์จะทรงได้รับการยกขึ้นอย่างสูง
2:9 เหตุฉะนั้นพระเจ้าจึงได้ทรงยกพระองค์ขึ้นอย่างสูงด้วย และได้ประทานพระนามหนึ่งแก่พระองค์ซึ่งอยู่เหนือทุกนาม
2:10 เพื่อเมื่อออกพระนามของพระเยซู ‘หัวเข่าทุกหัวเข่าจะต้องคุกกราบลง’ ของบรรดาสิ่งในสวรรค์ และบรรดาสิ่งในแผ่นดินโลก และบรรดาสิ่งใต้พื้นแผ่นดินโลก
2:11 และเพื่อ ‘ลิ้นทุกลิ้นจะกล่าวยอมรับ’ ว่าพระเยซูคริสต์ทรงเป็นองค์พระผู้เป็นเจ้า อันเป็นการถวายสง่าราศีแด่พระเจ้าพระบิดา

คำกำชับให้เป็นความสว่างของโลก
2:12 เหตุฉะนี้พวกที่รักของข้าพเจ้า เหมือนอย่างที่พวกท่านได้เชื่อฟังเสมอมา และไม่ใช่ต่อหน้าข้าพเจ้าเท่านั้น แต่บัดนี้ก็มากยิ่งขึ้นเมื่อข้าพเจ้าไม่อยู่ จงให้ความรอดของพวกท่านเองกระทำกิจออกมาด้วยความกลัวและตัวสั่น
2:13 เพราะว่าพระเจ้าทรงเป็นผู้ทรงกระทำกิจอยู่ภายในพวกท่าน ให้ทั้งมีใจปรารถนาและกระทำตามความชอบพระทัยอันดีของพระองค์
2:14 จงกระทำสิ่งสารพัดโดยปราศจากบรรดาการบ่นและการทุ่มเถียงกัน
2:15 เพื่อพวกท่านจะได้ไร้ที่ติและไม่มีพิษภัย เป็น ‘บุตรทั้งหลายของพระเจ้า ปราศจากตำหนิ’ ในท่ามกลาง ‘ชั่วอายุที่คดโกงและวิปลาส’ ซึ่งท่ามกลางพวกเขานั้นท่านทั้งหลายส่องแสงเหมือนอย่างดวงสว่างต่าง ๆ ในโลก
2:16 โดยชูพระวจนะแห่งชีวิตออกไปข้างหน้า เพื่อข้าพเจ้าจะได้ปีติยินดีในวันของพระคริสต์ว่า ข้าพเจ้าไม่ได้วิ่งเปล่า ๆ และไม่ได้ทำงานหนักโดยเปล่าประโยชน์

เปาโลกล่าวถึงทิโมธีและเอปาโฟรดิทัส
2:17 ใช่แล้ว และถ้าข้าพเจ้าต้องถูกเทถวายบนเครื่องบูชาและการปรนนิบัติแห่งความเชื่อของพวกท่าน ข้าพเจ้าก็มีความร่าเริงยินดี และปีติยินดีพร้อมกับพวกท่านทุกคน
2:18 เพราะเหตุเดียวกันนี้ พวกท่านก็มีความร่าเริงยินดีด้วย และปีติยินดีกับข้าพเจ้า
2:19 แต่ข้าพเจ้าวางใจในพระเยซูเจ้าว่า ในไม่ช้าจะส่งทิโมธีไปหาพวกท่าน เพื่อข้าพเจ้าจะได้รับความปลอบโยนเช่นกันเมื่อข้าพเจ้าทราบทุกข์สุขของพวกท่าน
2:20 เพราะว่าข้าพเจ้าไม่มีผู้ใดที่มีน้ำใจเช่นนี้ ผู้ซึ่งจะเอาใจใส่ทุกข์สุขของพวกท่านอย่างแท้จริง
2:21 เพราะว่าคนทั้งปวงแสวงหาประโยชน์ของตนเอง ไม่ใช่ประโยชน์เหล่านั้นซึ่งเป็นของพระเยซูคริสต์
2:22 แต่พวกท่านก็ทราบถึงข้อพิสูจน์ของทิโมธีว่า ดุจบุตรร่วมกับบิดา เขาก็ได้รับใช้ร่วมกับข้าพเจ้าในข่าวประเสริฐ
2:23 เหตุฉะนั้นข้าพเจ้าจึงหวังว่าจะส่งเขาไปโดยเร็ว ทันทีที่ข้าพเจ้าเห็นได้ว่าจะเกิดการอย่างไรแก่ข้าพเจ้า
2:24 แต่ข้าพเจ้าไว้วางใจในองค์พระผู้เป็นเจ้าว่า ข้าพเจ้าเองจะมาหาในไม่ช้าด้วย
2:25 ถึงอย่างนั้นข้าพเจ้าก็ได้คิดเอาเองว่า จำเป็นจะต้องส่งเอปาโฟรดิทัสมาหาพวกท่าน ซึ่งเขาเป็นน้องชายของข้าพเจ้าและเป็นเพื่อนร่วมงานและเพื่อนทหาร แต่เป็นผู้นำข่าวของพวกท่าน และเป็นผู้ที่ได้ปรนนิบัติต่อความต้องการต่าง ๆ ของข้าพเจ้า
2:26 เพราะว่าเขาได้คิดถึงพวกท่านทุกคน และเต็มไปด้วยความหนักใจ เพราะพวกท่านได้ยินมาก่อนหน้านั้นว่าเขาได้ล้มป่วย
2:27 เพราะเขาได้ล้มป่วยจริง ๆ จนเกือบจะตาย แต่พระเจ้าได้ทรงมีความเมตตาต่อเขา และไม่ใช่ต่อเขาคนเดียว แต่ต่อข้าพเจ้าด้วย เกรงว่าข้าพเจ้าจะมีความเสียใจซ้อนความเสียใจ
2:28 เหตุฉะนั้นข้าพเจ้าจึงได้รีบร้อนส่งเขาไป เพื่อว่าเมื่อพวกท่านได้เห็นเขาอีก พวกท่านจะได้ปีติยินดี และเพื่อข้าพเจ้าจะได้เสียใจน้อยลง
2:29 เหตุฉะนั้นจงต้อนรับเขาไว้ในองค์พระผู้เป็นเจ้าด้วยความยินดีทุกอย่าง และจงนับถือคนอย่างนี้
2:30 เพราะเห็นแก่การงานของพระคริสต์ เขาเกือบจะตายเสียแล้ว โดยไม่คิดถึงชีวิตของตน เพื่อทำให้การปรนนิบัติของพวกท่านต่อข้าพเจ้าที่เคยขาดตกนั้นครบถ้วนบริบูรณ์


ฟีลิปปี 3

[1]
[2]
[3]
[4]

จงระวังผู้สอนเท็จ เปาโลสรุปชีวิตในอดีตของตน
3:1 สุดท้ายนี้ พี่น้องทั้งหลายของข้าพเจ้า จงปีติยินดีในองค์พระผู้เป็นเจ้า การที่เขียนข้อความอันเดียวกันเหล่านี้ถึงพวกท่าน สำหรับข้าพเจ้าก็ไม่เป็นสิ่งที่สลดใจ แต่สำหรับพวกท่านก็เป็นสิ่งที่ปลอดภัย
3:2 จงระวังพวกสุนัข จงระวังบรรดาคนที่ทำสิ่งชั่วร้าย จงระวังพวกถือการเชือดเนื้อเถือหนัง
3:3 เพราะว่าเราทั้งหลายเป็นพวกถือการเข้าสุหนัต ซึ่งนมัสการพระเจ้าในจิตวิญญาณ และปีติยินดีในพระเยซูคริสต์ และไม่มีความไว้เนื้อเชื่อใจในเนื้อหนัง
3:4 ถึงแม้ว่าข้าพเจ้าอาจมีความไว้เนื้อเชื่อใจในเนื้อหนังเช่นกัน ถ้าคนอื่นคิดว่าเขามีเหตุที่จะวางใจในเนื้อหนัง ข้าพเจ้าก็มีมากกว่า
3:5 ได้เข้าสุหนัตในวันที่แปด เป็นเชื้อสายของคนอิสราเอล เป็นเผ่าเบนยามิน เป็นชนชาติฮีบรูเกิดจากชาวฮีบรู ในด้านพระราชบัญญัติก็อยู่ในคณะฟาริสี
3:6 ในด้านความกระตือรือร้นก็ได้ข่มเหงคริสตจักร ในด้านความชอบธรรมซึ่งมีอยู่ในพระราชบัญญัติ ก็ไร้ที่ติ

เปาโลสละอะไรบ้างเพื่อพระคริสต์
3:7 แต่สิ่งใดที่เคยเป็นคุณประโยชน์แก่ข้าพเจ้า สิ่งเหล่านั้นข้าพเจ้าก็ถือว่าไร้ประโยชน์แล้วเพื่อเห็นแก่พระคริสต์
3:8 ใช่แล้ว อย่างไม่มีข้อสงสัย และข้าพเจ้าถือว่าสิ่งสารพัดก็ไร้ประโยชน์เพราะเห็นแก่ความประเสริฐแห่งความรู้ของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของข้าพเจ้า เพราะเหตุพระองค์ ข้าพเจ้าจึงได้ยอมเสียสิ่งสารพัด และถือว่าสิ่งเหล่านั้นเป็นเหมือนหยากเยื่อ เพื่อข้าพเจ้าจะได้พระคริสต์
3:9 และจะได้ปรากฏอยู่ในพระองค์ ไม่มีความชอบธรรมของข้าพเจ้าเองซึ่งได้มาโดยพระราชบัญญัติ แต่มีความชอบธรรมซึ่งมาโดยความเชื่อนั้นแห่งพระคริสต์ เป็นความชอบธรรมซึ่งมาจากพระเจ้าโดยความเชื่อ

การต่อสู้ต่อเนื่องที่จะเป็นอย่างพระคริสต์
3:10 เพื่อข้าพเจ้าจะได้รู้จักพระองค์ และฤทธิ์เดชแห่งการเป็นขึ้นมาจากความตายของพระองค์ และการร่วมสามัคคีธรรมแห่งการทนทุกข์ต่าง ๆ ของพระองค์ โดยถูกทำให้คล้อยตามการสิ้นพระชนม์ของพระองค์
3:11 ถ้าโดยวิธีหนึ่งวิธีใดข้าพเจ้าจะได้ไปถึงการเป็นขึ้นมาจากความตาย
3:12 มิใช่ราวกับว่าข้าพเจ้าได้ไปถึงแล้ว หรือดีพร้อมแล้ว แต่ข้าพเจ้ากำลังบากบั่นมุ่งไป ถ้าหากว่าข้าพเจ้าจะคว้าเอาสิ่งนั้นตามอย่างที่ข้าพเจ้าได้ถูกคว้าเอาไว้โดยพระเยซูคริสต์แล้วด้วย
3:13 พี่น้องทั้งหลาย ข้าพเจ้าไม่ถือว่าตัวข้าพเจ้าเองได้คว้าเอาไว้แล้ว แต่ข้าพเจ้ากระทำสิ่งนี้สิ่งเดียว คือลืมสิ่งทั้งหลายที่ผ่านพ้นมาแล้วเสีย และเอื้อมออกไปยังสิ่งเหล่านั้นที่อยู่ข้างหน้า
3:14 ข้าพเจ้ากำลังบากบั่นมุ่งไปสู่หลักชัย เพื่อจะได้รับรางวัลแห่งการทรงเรียกจากเบื้องบนของพระเจ้าในพระเยซูคริสต์
3:15 เหตุฉะนั้นให้พวกเรา ทุกคนที่เป็นผู้ใหญ่แล้ว มีใจคิดอย่างนั้น และถ้าในสิ่งหนึ่งสิ่งใดพวกท่านคิดอย่างอื่น พระเจ้าก็จะโปรดเปิดเผยสิ่งนี้ให้แก่พวกท่าน
3:16 แต่อย่างไรก็ตาม ในสิ่งที่พวกเราไปถึงแล้ว ให้พวกเราดำเนินตามกฎเดิมนั้น ให้พวกเราคิดเห็นอย่างเดียวกัน

จงตามแบบอย่างที่ดีของเปาโล (1 คร 11:1)
3:17 พี่น้องทั้งหลาย จงเป็นผู้ที่ร่วมติดตามแบบอย่างของข้าพเจ้า และคอยดูคนเหล่านั้นที่ดำเนินตามอย่างเดียวกัน เหมือนท่านทั้งหลายได้พวกเราเป็นตัวอย่าง
3:18 (เพราะว่ามีหลายคนที่ดำเนินไป เรื่องพวกเขาข้าพเจ้าได้บอกพวกท่านหลายครั้งแล้ว และบัดนี้ยังบอกพวกท่านอีกด้วยน้ำตาไหลว่า เขาทั้งหลายเป็นพวกศัตรูแห่งกางเขนของพระคริสต์
3:19 ปลายทางของคนเหล่านั้นคือความพินาศ ผู้ซึ่งพระของพวกเขาคือกระเพาะของตน และผู้ซึ่งสง่าราศีของพวกเขาอยู่ในความอับอายของพวกเขา ผู้ซึ่งสนใจในสิ่งทั้งหลายแห่งโลก)

จงเฝ้ารอการเสด็จกลับมาของพระคริสต์
3:20 ด้วยว่าความเป็นพลเมืองของพวกเรานั้นอยู่ในสวรรค์ ซึ่งจากที่นั่นพวกเรากำลังรอคอยพระผู้ช่วยให้รอดด้วย คือพระเยซูคริสต์เจ้า
3:21 พระองค์ผู้จะทรงเปลี่ยนแปลงร่างกายอันต่ำต้อยของพวกเรา เพื่อให้ร่างกายนั้นมีลักษณะเหมือนอย่างพระกายอันทรงสง่าราศีของพระองค์ ตามฤทธานุภาพซึ่งพระองค์ทรงสามารถปราบสิ่งสารพัดลงใต้อำนาจของพระองค์เอง


ฟีลิปปี 4

[1]
[2]
[3]
[4]

การเตือนสติให้เป็นอันหนึ่งอันเดียวกันและมีใจยินดี
4:1 เหตุฉะนั้น พี่น้องทั้งหลายของข้าพเจ้า ผู้เป็นที่รักอย่างยิ่งและเป็นที่ปรารถนา เป็นที่ปีติยินดีและเป็นมงกุฎของข้าพเจ้า ดังนั้นจงยืนมั่นคงในองค์พระผู้เป็นเจ้า พวกที่รักอย่างยิ่งของข้าพเจ้า
4:2 ข้าพเจ้าขอเตือนนางยูโอเดีย และขอเตือนนางสินทิเคว่า ให้เขาทั้งสองมีจิตใจปรองดองกันในองค์พระผู้เป็นเจ้า
4:3 และข้าพเจ้าขออ้อนวอนท่านด้วย ผู้เป็นเพื่อนร่วมแอกแท้ ๆ ให้ท่านช่วยผู้หญิงเหล่านั้น ผู้ซึ่งได้ทำงานหนักด้วยกันกับข้าพเจ้าในข่าวประเสริฐ พร้อมกับเคลเมนท์ด้วย และพร้อมกับคนอื่น ๆ ที่เป็นเพื่อนร่วมงานของข้าพเจ้า ผู้ซึ่งชื่อของเขาเหล่านั้นมีอยู่ในหนังสือแห่งชีวิตแล้ว
4:4 จงปีติยินดีในองค์พระผู้เป็นเจ้าเสมอ และข้าพเจ้าขอกล่าวอีกว่า จงปีติยินดีเถิด

วิธีขจัดความกระวนกระวาย
4:5 จงให้ความอ่อนสุภาพของพวกท่านเป็นที่รู้จักแก่คนทั้งปวง องค์พระผู้เป็นเจ้าทรงอยู่ใกล้แล้ว
4:6 อย่าทุกข์ร้อนในสิ่งใด ๆ เลย แต่ในทุกสิ่ง โดยการอธิษฐาน การวิงวอน พร้อมกับการขอบพระคุณ จงให้บรรดาคำทูลขอของพวกท่านถูกแจ้งให้พระเจ้าทรงทราบ
4:7 และสันติสุขของพระเจ้า ซึ่งอยู่เหนือความเข้าใจทุกอย่าง จะรักษาบรรดาใจและความคิดของพวกท่านไว้โดยทางพระเยซูคริสต์

จะมีสันติสุขของพระเจ้าได้อย่างไร
4:8 สุดท้ายนี้ พี่น้องทั้งหลาย สิ่งใดก็ตามที่จริง สิ่งใดก็ตามที่ซื่อตรง สิ่งใดก็ตามที่ยุติธรรม สิ่งใดก็ตามที่บริสุทธิ์ สิ่งใดก็ตามที่น่ารัก สิ่งใดก็ตามที่เป็นรายงานที่ดี ถ้ามีคุณงามความดีใด ๆ และถ้ามีการสรรเสริญใด ๆ ขอจงใคร่ครวญดูสิ่งเหล่านี้
4:9 สิ่งเหล่านั้น ซึ่งพวกท่านทั้งได้เรียนรู้ และได้รับไว้ และได้ยินและได้เห็นในตัวข้าพเจ้าแล้ว จงกระทำตาม และพระเจ้าแห่งสันติสุขจะทรงสถิตอยู่กับพวกท่าน

การชัยชนะอันยอดเยี่ยมของเปาโล
4:10 แต่ข้าพเจ้าได้ปีติยินดีในองค์พระผู้เป็นเจ้าอย่างยิ่ง ว่าบัดนี้ในที่สุดการระลึกถึงข้าพเจ้าของพวกท่านก็ได้เจริญขึ้นอีก ในเรื่องนี้พวกท่านได้คิดถึงจริง ๆ แต่พวกท่านก็ขาดโอกาส
4:11 ข้าพเจ้าไม่ได้กล่าวถึงเรื่องความขัดสน เพราะข้าพเจ้าเรียนรู้แล้วว่า ข้าพเจ้าจะอยู่ฐานะอย่างไรก็ตาม ก็จะพอใจอยู่อย่างนั้น
4:12 ข้าพเจ้ารู้จักที่จะเผชิญกับความตกต่ำ และข้าพเจ้ารู้จักที่จะเผชิญกับความอุดมสมบูรณ์ ในทุกหนแห่งและในทุกกรณี ข้าพเจ้าได้รับการสั่งสอนให้เผชิญกับความอิ่มท้องและความหิว ทั้งความอุดมสมบูรณ์และความขัดสน
4:13 ข้าพเจ้ากระทำทุกสิ่งได้โดยพระคริสต์ผู้ทรงเสริมกำลังข้าพเจ้า
4:14 อย่างไรก็ตาม ท่านทั้งหลายได้กระทำดีอยู่แล้ว ที่พวกท่านได้ร่วมแบ่งปันกับความทุกข์ยากของข้าพเจ้า
4:15 บัดนี้ พวกท่านชาวฟีลิปปีก็ทราบอยู่แล้วด้วยว่า ในเวลาเริ่มแรกแห่งข่าวประเสริฐนั้น เมื่อข้าพเจ้าได้ออกไปจากแคว้นมาซิโดเนีย ไม่มีคริสตจักรใดมีส่วนร่วมกับข้าพเจ้าเกี่ยวกับการถวายทรัพย์และรับการถวายทรัพย์เลย นอกจากพวกท่านพวกเดียวเท่านั้น
4:16 เพราะแม้แต่ในเมืองเธสะโลนิกา พวกท่านก็ได้ส่งมาช่วยหลายครั้งหลายหน สำหรับความขัดสนของข้าพเจ้า
4:17 มิใช่เพราะว่าข้าพเจ้าปรารถนาของกำนัล แต่ว่าข้าพเจ้าปรารถนาจะให้ผลกำไรเข้าในบัญชีของพวกท่านมากขึ้น
4:18 แต่ข้าพเจ้ามีสิ่งของสารพัด และมีบริบูรณ์อยู่แล้ว ข้าพเจ้าก็อิ่มอยู่โดยได้รับบรรดาสิ่งของซึ่งเอปาโฟรดิทัสได้นำมาจากพวกท่าน เป็นกลิ่นหอม เป็นเครื่องบูชาที่โปรด เป็นที่พอพระทัยแด่พระเจ้า
4:19 แต่พระเจ้าของข้าพเจ้าจะเติมเต็มความต้องการทุกอย่างของท่านทั้งหลายตามความมั่งคั่งของพระองค์ในสง่าราศีโดยพระเยซูคริสต์
4:20 บัดนี้ ขอให้สง่าราศีจงมีแด่พระเจ้าและพระบิดาของพวกเราสืบ ๆ ไปเป็นนิตย์และเป็นนิตย์ เอเมน
4:21 ขอฝากความคิดถึงมายังวิสุทธิชนทุกคนในพระเยซูคริสต์ พี่น้องทั้งหลายที่อยู่กับข้าพเจ้าก็ทักทายปราศรัยพวกท่าน
4:22 วิสุทธิชนเหล่านั้นทั้งหมดฝากความคิดถึงมายังท่านทั้งหลาย โดยเฉพาะอย่างยิ่งคนเหล่านั้นที่อยู่ในครัวเรือนของซีซาร์
4:23 ขอให้พระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา ดำรงอยู่กับพวกท่านทุกคนเถิด เอเมน [เขียนถึงชาวฟีลิปปีจากกรุงโรม ส่งโดยเอปาโฟรดิทัส]


โคโลสี 1

[1]
[2]
[3]
[4]

คำคำนับแห่งความยินดีของเปาโล
1:1 เปาโล อัครทูตของพระเยซูคริสต์โดยพระประสงค์ของพระเจ้า และทิโมธีน้องชายของพวกเรา
1:2 เรียน บรรดาวิสุทธิชนและพี่น้องที่สัตย์ซื่อในพระคริสต์ ณ เมืองโคโลสี ขอให้พระคุณและสันติสุขจากพระเจ้าพระบิดาของพวกเรา และพระเยซูคริสต์เจ้าดำรงอยู่กับพวกท่านเถิด
1:3 พวกเราขอบพระคุณพระเจ้าและพระบิดาของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา โดยอธิษฐานเพื่อท่านทั้งหลายเสมอ
1:4 ตั้งแต่พวกเราได้ยินถึงความเชื่อของพวกท่านในพระเยซูคริสต์ และเรื่องความรักซึ่งพวกท่านมีต่อบรรดาวิสุทธิชน
1:5 เรื่องความหวังซึ่งสะสมไว้สำหรับพวกท่านในสวรรค์ ซึ่งเมื่อก่อนพวกท่านเคยได้ยินมาแล้วในพระวจนะแห่งความจริงของข่าวประเสริฐ
1:6 ซึ่งได้มายังพวกท่าน เหมือนอย่างที่ข่าวประเสริฐนั้นได้เข้ามาในทั่วทั้งโลก และเกิดผล เหมือนกับที่ข่าวประเสริฐได้เกิดผลในพวกท่านด้วย ตั้งแต่วันที่พวกท่านได้ยินข่าวประเสริฐนั้น และได้รู้จักพระคุณของพระเจ้าในความจริง
1:7 เหมือนอย่างที่พวกท่านได้เรียนจากเอปาฟรัส เพื่อนร่วมงานที่รักของพวกเราเช่นกัน ผู้เป็นผู้รับใช้อันสัตย์ซื่อของพระคริสต์เพื่อพวกท่าน
1:8 ผู้ได้แจ้งให้พวกเราทราบถึงความรักของพวกท่านในพระวิญญาณด้วย

คำอธิษฐานของเปาโลเพื่อวิสุทธิชนชาวโคโลสี
1:9 เพราะเหตุนี้เองพวกเราก็เหมือนกัน ตั้งแต่วันที่พวกเราได้ยินเรื่องนี้ ก็ไม่ได้หยุดในการอธิษฐานเพื่อพวกท่าน และปรารถนาให้พวกท่านเต็มไปด้วยความรู้แห่งพระประสงค์ของพระองค์ ในบรรดาสติปัญญาและความเข้าใจฝ่ายจิตวิญญาณ
1:10 เพื่อพวกท่านจะได้ดำเนินอย่างสมควรต่อองค์พระผู้เป็นเจ้า ตามบรรดาความชอบ โดยให้เกิดผลในการดีทุกอย่าง และจำเริญขึ้นในความรู้ของพระเจ้า
1:11 ถูกเสริมกำลังด้วยอานุภาพทั้งสิ้น ตามฤทธิ์เดชอันเปี่ยมด้วยสง่าราศีของพระองค์ จนเกิดบรรดาความเพียรและความอดกลั้นด้วยความปีติยินดี
1:12 โดยถวายคำขอบพระคุณแด่พระบิดา ผู้ซึ่งทรงทำให้เราทั้งหลายสมควรที่จะเป็นผู้เข้าส่วนแห่งมรดกของบรรดาวิสุทธิชนในความสว่าง
1:13 พระองค์ผู้ได้ทรงช่วยพวกเราให้พ้นจากอำนาจแห่งความมืด และได้ทรงย้ายพวกเราเข้ามาอยู่ในอาณาจักรของพระบุตรที่รักของพระองค์
1:14 ในพระบุตรนั้น พวกเราจึงได้รับการไถ่โดยพระโลหิตของพระองค์ คือการโปรดยกบาปทั้งหลาย

พระคริสต์ทรงเป็นศีรษะของคริสตจักร
1:15 พระองค์ผู้ทรงเป็นพระฉายของพระเจ้า ผู้ไม่ทรงประจักษ์แก่ตา ทรงเป็นบุตรหัวปีเหนือสิ่งทรงสร้างทั้งปวง
1:16 เพราะว่าโดยพระองค์สรรพสิ่งได้ถูกสร้างขึ้น ทั้งที่อยู่ในท้องฟ้าและที่อยู่ในแผ่นดินโลก สิ่งซึ่งประจักษ์แก่ตาและสิ่งซึ่งไม่ประจักษ์แก่ตา ไม่ว่าพวกเขาจะเป็นผู้ครองบัลลังก์ หรือเป็นผู้ครองอาณาจักร หรือเป็นบรรดาเทพผู้ครอบครองอาณาจักร หรือเป็นบรรดาเทพผู้มีอำนาจ สรรพสิ่งทั้งสิ้นได้ถูกสร้างขึ้นโดยพระองค์และเพื่อพระองค์
1:17 และพระองค์ทรงเป็นอยู่ก่อนสรรพสิ่งทั้งปวง และสรรพสิ่งทั้งปวงก็ดำรงอยู่โดยพระองค์
1:18 และพระองค์ทรงเป็นศีรษะแห่งกายคือคริสตจักร พระองค์ผู้ทรงเป็นที่เริ่มต้น เป็นบุตรหัวปีที่ทรงเป็นขึ้นมาจากความตาย เพื่อในสรรพสิ่งทั้งปวงพระองค์จะได้ทรงเป็นเอก
1:19 ด้วยว่าเป็นที่ชอบพระทัยพระบิดาที่ความบริบูรณ์ทั้งสิ้นจะดำรงอยู่ในพระองค์

สันติสุขและการคืนดีกันมาโดยพระคริสต์
1:20 และหลังจากทำให้เกิดสันติภาพโดยพระโลหิตแห่งกางเขนของพระองค์แล้ว โดยพระองค์เพื่อทำให้สิ่งสารพัดกลับคืนดีกับพระองค์เอง โดยพระองค์นั้น ข้าพเจ้าขอกล่าวว่า ไม่ว่าสิ่งเหล่านั้นเป็นสิ่งที่อยู่ในแผ่นดินโลกหรือเป็นสิ่งที่อยู่ในท้องฟ้า
1:21 และพวกท่าน ซึ่งเมื่อก่อนเคยถูกทำให้เหินห่างกันและเป็นศัตรูในความคิดของพวกท่านโดยการงานชั่วต่าง ๆ ถึงอย่างนั้นบัดนี้ พระองค์โปรดให้คืนดีกันแล้ว
1:22 ในพระกายแห่งเนื้อหนังของพระองค์โดยทางความตาย เพื่อจะได้ถวายพวกท่านให้เป็นผู้บริสุทธิ์ ไร้ตำหนิและไร้ข้อกล่าวหาในสายพระเนตรของพระองค์
1:23 ถ้าพวกท่านดำเนินต่อไปในความเชื่อนั้นซึ่งถูกวางรากฐานและตั้งมั่นอยู่ และไม่โยกย้ายไปจากความหวังแห่งข่าวประเสริฐ ซึ่งพวกท่านได้ยินแล้ว และซึ่งได้ถูกประกาศแล้วแก่มนุษย์ทุกคนที่อยู่ใต้ฟ้าสวรรค์ ซึ่งในข่าวประเสริฐนั้นข้าพเจ้าเปาโลถูกตั้งให้เป็นผู้รับใช้คนหนึ่ง

พระคริสต์ทรงสถิตอยู่ภายใน
1:24 ซึ่งบัดนี้ข้าพเจ้ามีความปีติยินดีในบรรดาความทุกข์ยากของข้าพเจ้าเพื่อพวกท่าน และในการทำให้ส่วนที่ยังขาดอยู่ของบรรดาความเจ็บปวดรวดร้าวของพระคริสต์นั้นให้สำเร็จในเนื้อหนังของข้าพเจ้า เพราะเห็นแก่พระกายของพระองค์ ซึ่งก็คือคริสตจักร
1:25 ซึ่งข้าพเจ้าได้ถูกตั้งให้เป็นผู้รับใช้คนหนึ่งของคริสตจักร ตามการมอบหมายพันธกิจของพระเจ้าซึ่งได้ทรงมอบให้แก่ข้าพเจ้าเพื่อพวกท่าน เพื่อทำให้พระวจนะของพระเจ้าสำเร็จ
1:26 คือข้อความลึกลับซึ่งถูกปิดซ่อนไว้จากหลายยุคสมัยและหลายชั่วอายุนั้น แต่บัดนี้ได้โปรดให้เป็นที่ประจักษ์แก่บรรดาวิสุทธิชนของพระองค์แล้ว
1:27 ผู้ซึ่งพระเจ้าจะโปรดให้ทราบว่า อะไรเป็นความมั่งคั่งแห่งสง่าราศีของข้อลึกลับนี้ในท่ามกลางคนต่างชาติ ซึ่งก็คือพระคริสต์ผู้ทรงสถิตอยู่ในพวกท่าน อันเป็นที่หวังแห่งสง่าราศี
1:28 พระองค์ผู้นั้นแหละพวกเราประกาศอยู่ โดยเตือนสติทุกคนและสั่งสอนทุกคนโดยใช้สติปัญญาทุกอย่าง เพื่อพวกเราจะได้ถวายทุกคนให้เป็นผู้ใหญ่แล้วในพระเยซูคริสต์
1:29 เพราะเหตุนั้นเองข้าพเจ้าจึงทำงานหนักด้วย โดยต่อสู้อยู่ตามการกระทำกิจของพระองค์ ผู้ทรงกระทำกิจอยู่ในตัวข้าพเจ้าอย่างทรงฤทธิ์


โคโลสี 2

[1]
[2]
[3]
[4]

สติปัญญาและความรู้ทั้งปวงอยู่ในพระคริสต์
2:1 เพราะข้าพเจ้าใคร่ให้พวกท่านทราบว่า ข้าพเจ้าสู้อุตส่าห์มากเพียงไรเพื่อพวกท่าน และเพื่อคนเหล่านั้นที่เมืองเลาดีเซีย และเพื่อคนทั้งปวงที่ยังไม่เห็นหน้าของข้าพเจ้าในเนื้อหนัง
2:2 เพื่อใจของพวกเขาจะได้รับการปลอบประโลม โดยถูกผูกพันกันในความรัก และให้ถึงความอุดมสมบูรณ์ทั้งสิ้นแห่งความมั่นใจอันเต็มเปี่ยมแห่งความเข้าใจ ไปสู่การรับรู้เกี่ยวกับข้อลึกลับของพระเจ้าและของพระบิดาและของพระคริสต์
2:3 ในพระองค์บรรดาทรัพย์สินแห่งสติปัญญาและความรู้ทรงถูกปิดซ่อนไว้
2:4 และข้าพเจ้ากล่าวเช่นนี้ เกรงว่าผู้หนึ่งผู้ใดจะล่อลวงพวกท่านด้วยถ้อยคำที่ชวนเชื่อ
2:5 เพราะถึงแม้ว่าข้าพเจ้าไม่อยู่กับพวกท่านฝ่ายเนื้อหนัง แต่ข้าพเจ้าก็อยู่กับพวกท่านฝ่ายจิตวิญญาณ โดยปีติยินดีและเฝ้าดูความเป็นระเบียบของพวกท่าน และความมั่นคงแห่งความเชื่อของพวกท่านในพระคริสต์
2:6 เหตุฉะนั้นตามที่พวกท่านได้ต้อนรับเอาพระเยซูคริสต์องค์พระผู้เป็นเจ้ามาแล้วอย่างไร ก็ให้พวกท่านดำเนินในพระองค์อย่างนั้น
2:7 โดยได้ถูกหยั่งรากลงและถูกก่อร่างสร้างขึ้นในพระองค์แล้ว และถูกตั้งให้มั่นคงอยู่ในความเชื่อนั้นตามที่พวกท่านได้รับการสอนมาแล้วนั้น จึงเต็มล้นอยู่ในนั้นด้วยการขอบพระคุณ

จงหลีกเลี่ยงธรรมเนียมต่าง ๆ และปรัชญาของมนุษย์
2:8 จงระวังให้ดี เกรงว่าจะมีผู้หนึ่งผู้ใดทำให้พวกท่านตกเป็นเหยื่อโดยทางหลักปรัชญาและคำล่อลวงอันไม่มีสาระ ตามธรรมเนียมของมนุษย์ ตามหลักการต่าง ๆ ของโลก และไม่ใช่ตามพระคริสต์
2:9 ด้วยว่าในพระองค์ ความเต็มเปี่ยมทั้งสิ้นแห่งความเป็นพระเจ้านั้นดำรงอยู่ในฝ่ายร่างกาย
2:10 และพวกท่านก็ครบบริบูรณ์ในพระองค์ ผู้ทรงเป็นศีรษะแห่งบรรดาเทพผู้ครอบครองอาณาจักรและเทพผู้มีอำนาจ

ถูกฝังไว้กับพระคริสต์ ในบัพติศมา
2:11 ในพระองค์นั้น พวกท่านก็ได้รับการเข้าสุหนัตเช่นกันด้วยการเข้าสุหนัตที่มิได้กระทำด้วยมือมนุษย์ โดยที่พวกท่านได้ถอดทิ้งกายแห่งบาปทั้งหลายของเนื้อหนังเสีย โดยการเข้าสุหนัตของพระคริสต์
2:12 ได้ถูกฝังไว้กับพระองค์ในบัพติศมา ซึ่งในบัพติศมานั้นพวกท่านได้เป็นขึ้นมาพร้อมกับพระองค์ด้วย โดยทางความเชื่อนั้นแห่งการกระทำกิจของพระเจ้า ผู้ได้ทรงบันดาลให้พระองค์เป็นขึ้นมาจากความตาย
2:13 และพวกท่าน โดยที่ตายแล้วในบาปทั้งหลายของพวกท่าน และการไม่เข้าสุหนัตแห่งเนื้อหนังของพวกท่าน พระองค์ได้ทรงให้มีชีวิตด้วยกันกับพระองค์ โดยโปรดยกโทษการละเมิดทั้งสิ้นของพวกท่านแล้ว

พระราชบัญญัติแห่งพิธีต่าง ๆ ถูกตรึงไว้ที่กางเขนแล้ว
2:14 โดยทรงลบทิ้งลายมือแห่งกฎต่าง ๆ ที่เคยต่อต้านพวกเรา ซึ่งได้ขัดแย้งต่อพวกเรา และได้ทรงเอามันออกไปเสียให้พ้น โดยทรงตรึงมันไว้ที่กางเขนของพระองค์
2:15 และโดยทรงปลดบรรดาเทพผู้ครอบครองอาณาจักรและบรรดาเทพผู้มีอำนาจเสีย พระองค์ได้ทรงประจานพวกเขาอย่างเปิดเผย โดยทรงมีชัยเหนือพวกเขาในกางเขนนั้น
2:16 เหตุฉะนั้นอย่าให้ผู้หนึ่งผู้ใดปรับโทษพวกท่านในเรื่องการกิน หรือในการดื่ม หรือในเรื่องการถือเทศกาล หรือวันขึ้นหนึ่งค่ำ หรือวันสะบาโตทั้งหลาย
2:17 ซึ่งเป็นเงาของสิ่งต่าง ๆ ที่จะมาภายหลัง แต่กายนั้นเป็นของพระคริสต์

จงหลีกเลี่ยงหลักการฝ่ายโลก
2:18 อย่าให้ผู้หนึ่งผู้ใดล่อลวงพวกท่านเรื่องบำเหน็จของพวกท่านในการจงใจถ่อมตัวลงและการนมัสการพวกทูตสวรรค์ โดยก้าวก่ายเข้าไปในสิ่งเหล่านั้นที่เขาไม่ได้เห็น โดยถูกทำให้ผยองขึ้นอย่างไร้สาระด้วยความคิดฝ่ายเนื้อหนังของเขา
2:19 และไม่ได้ยึดมั่นในพระองค์ผู้ทรงเป็นศีรษะ ซึ่งจากศีรษะนั้นกายทั้งหมด โดยบรรดาข้อต่อและเอ็นต่าง ๆ ได้รับการบำรุงเลี้ยงและผูกพันกัน จึงได้เจริญขึ้นด้วยการเจริญขึ้นของพระเจ้า
2:20 ดังนั้น ถ้าพวกท่านตายกับพระคริสต์พ้นจากหลักการต่าง ๆ ของโลกแล้ว เหตุไฉนราวกับว่าพวกท่านยังอยู่ฝ่ายโลก พวกท่านจึงยอมอยู่ใต้บังคับกฎต่าง ๆ
2:21 (“อย่าแตะต้อง” “อย่าชิม” “อย่าจับเอาไว้”
2:22 ซึ่งทั้งหมดนี้จะพินาศไปพร้อมกับการใช้งาน) ตามบรรดาบทบัญญัติและหลักคำสอนต่าง ๆ ของมนุษย์
2:23 แน่ทีเดียว สิ่งเหล่านี้ดูท่าทีมีสติปัญญาในการเต็มใจนมัสการ และการถ่อมตัวลง และการละเลยร่างกาย ไม่ให้เกียรติอันใดเลยต่อการสนองความต้องการของเนื้อหนัง


โคโลสี 3

[1]
[2]
[3]
[4]

จงแสวงหาสิ่งที่อยู่เบื้องบน
3:1 แล้วถ้าพวกท่านได้เป็นขึ้นมาด้วยกันกับพระคริสต์แล้ว จงแสวงหาสิ่งเหล่านั้นซึ่งอยู่เบื้องบน ในที่ซึ่งพระคริสต์ประทับอยู่เบื้องขวาพระหัตถ์ของพระเจ้า
3:2 จงตั้งความคิดของพวกท่านไว้กับสิ่งทั้งหลายที่อยู่เบื้องบน ไม่ใช่กับสิ่งทั้งหลายซึ่งอยู่บนแผ่นดินโลก
3:3 เพราะว่าพวกท่านได้ตายแล้ว และชีวิตของพวกท่านถูกซ่อนไว้กับพระคริสต์ในพระเจ้า
3:4 เมื่อพระคริสต์ ผู้ทรงเป็นชีวิตของพวกเรา จะทรงปรากฏ เมื่อนั้นพวกท่านก็จะปรากฏพร้อมกับพระองค์ในสง่าราศีด้วย

จงสวมมนุษย์ใหม่ทุกวัน
3:5 เหตุฉะนั้นจงประหารบรรดาอวัยวะของพวกท่านซึ่งอยู่บนแผ่นดินโลกนี้ การล่วงประเวณี การโสโครก ความชอบพออันเลยเถิด ตัณหาที่ชั่วร้าย และความโลภ ซึ่งเป็นการไหว้รูปเคารพ
3:6 เพราะเห็นแก่สิ่งเหล่านี้ พระพิโรธของพระเจ้าจึงลงมาบนบุตรทั้งหลายแห่งการไม่เชื่อฟัง
3:7 พวกท่านก็เคยดำเนินอยู่ในสิ่งเหล่านี้ในกาลก่อนด้วย ตอนที่พวกท่านได้ใช้ชีวิตอยู่ในสิ่งเหล่านี้
3:8 แต่บัดนี้พวกท่านจงเปลื้องทิ้งสิ่งสารพัดเหล่านี้เสียด้วย ความโกรธ ความขัดเคือง การคิดปองร้าย การหมิ่นประมาท คำพูดหยาบโลนให้ออกไปเสียจากปากของพวกท่าน
3:9 อย่าพูดมุสาต่อกันและกัน โดยเห็นว่าพวกท่านได้ถอดทิ้งมนุษย์เก่ากับการกระทำต่าง ๆ ของมนุษย์นั้นเสียแล้ว
3:10 และได้สวมมนุษย์ใหม่ซึ่งถูกสร้างขึ้นใหม่ในความรู้ ตามแบบพระฉายของพระองค์ ผู้ได้ทรงสร้างมนุษย์ใหม่นั้นขึ้น
3:11 ซึ่งไม่มีพวกกรีกหรือพวกยิว ผู้ที่เข้าสุหนัตหรือผู้ที่ไม่ได้เข้าสุหนัต พวกคนเถื่อน ชาวสิเธีย ทาสหรือไท แต่พระคริสต์ทรงเป็นสารพัดและทรงดำรงอยู่ในสารพัด
3:12 เหตุฉะนั้นในฐานะที่เป็นพวกซึ่งพระเจ้าทรงเลือกไว้ เป็นพวกที่บริสุทธิ์และเป็นพวกที่ทรงรัก จงสวมใจเมตตา ใจกรุณา ใจถ่อม ใจอ่อนสุภาพ ใจอดทนไว้นาน
3:13 โดยอดทนซึ่งกันและกันและยกโทษให้กันและกัน ถ้าผู้ใดมีเรื่องทะเลาะกับผู้ใด พระคริสต์ได้โปรดยกโทษให้พวกท่านแล้วฉันใด พวกท่านจงกระทำฉันนั้นด้วย
3:14 และเหนือสิ่งสารพัดเหล่านี้จงสวมความรัก ซึ่งเป็นเครื่องผูกมัดแห่งความสมบูรณ์
3:15 และจงให้สันติสุขของพระเจ้าครอบครองอยู่ในใจของพวกท่าน ซึ่งพวกท่านได้รับการทรงเรียกให้มาสู่สันติสุขนั้นในกายเดียวด้วย และพวกท่านจงขอบพระคุณ
3:16 จงให้พระวจนะของพระคริสต์ดำรงอยู่ในพวกท่านอย่างบริบูรณ์ในสติปัญญาทั้งสิ้น โดยสั่งสอนและเตือนสติซึ่งกันและกัน ในบรรดาเพลงสดุดี เพลงนมัสการและเพลงฝ่ายจิตวิญญาณ โดยร้องเพลงพร้อมด้วยพระคุณในใจของพวกท่านถวายแด่องค์พระผู้เป็นเจ้า
3:17 และสิ่งใดก็ตามที่พวกท่านกระทำในวาจาหรือในการกระทำ จงกระทำทุกสิ่งในพระนามของพระเยซูเจ้า โดยขอบพระคุณพระเจ้าและพระบิดาโดยพระองค์นั้น

หน้าที่ต่อครอบครัว ผู้รับใช้และนาย
3:18 ภรรยาทั้งหลาย จงนบนอบเชื่อฟังสามีของพวกท่าน ซึ่งเป็นการสมควรในองค์พระผู้เป็นเจ้า
3:19 สามีทั้งหลาย จงรักภรรยาของพวกท่าน และอย่ามีใจขมขื่นต่อนาง
3:20 บุตรทั้งหลาย จงเชื่อฟังบิดามารดาของพวกท่านในสิ่งสารพัด เพราะสิ่งนี้เป็นที่ชอบพระทัยต่อองค์พระผู้เป็นเจ้า
3:21 บิดาทั้งหลาย อย่ายั่วยุบุตรทั้งหลายของพวกท่านให้ขัดเคืองใจ เกรงว่าพวกเขาจะท้อใจ
3:22 ผู้รับใช้ทั้งหลาย จงเชื่อฟังผู้เป็นนายของพวกท่านตามเนื้อหนังในสิ่งสารพัด ไม่ใช่แบบคนที่ทำแต่ต่อหน้า เหมือนคนที่เอาใจมนุษย์ แต่ด้วยความจริงใจ โดยเกรงกลัวพระเจ้า
3:23 และสิ่งใดก็ตามที่พวกท่านกระทำ จงกระทำด้วยความเต็มใจ เหมือนกระทำถวายแด่องค์พระผู้เป็นเจ้า ไม่ใช่เหมือนกระทำแก่มนุษย์
3:24 โดยรู้แล้วว่าพวกท่านจะได้รับมรดกจากองค์พระผู้เป็นเจ้าเป็นบำเหน็จ เพราะพวกท่านรับใช้พระคริสต์เจ้าอยู่
3:25 แต่คนที่ทำความผิดจะได้รับตามความผิดซึ่งเขาได้กระทำนั้น และไม่มีการทรงเห็นแก่หน้าผู้ใดเลย


โคโลสี 4

[1]
[2]
[3]
[4]

4:1 นายทั้งหลาย จงให้แก่เหล่าผู้รับใช้ของพวกท่านสิ่งซึ่งยุติธรรมและเท่าเทียมกัน โดยรู้ว่าพวกท่านมีนายองค์หนึ่งในสวรรค์ด้วย

หน้าที่ของคริสเตียน
4:2 จงขะมักเขม้นในการอธิษฐาน และจงเฝ้าระวังอยู่ในการนั้นด้วยการขอบพระคุณ
4:3 โดยที่พร้อมกันนี้อธิษฐานเผื่อพวกเราด้วย เพื่อพระเจ้าจะได้โปรดเปิดประตูแห่งการกล่าวไว้ให้พวกเรา เพื่อที่จะกล่าวข้อลึกลับของพระคริสต์ ซึ่งเพราะเหตุนี้ข้าพเจ้าอยู่ในเครื่องพันธนาการด้วย
4:4 เพื่อข้าพเจ้าจะได้ให้ข้อลึกลับนั้นปรากฏ ตามที่ข้าพเจ้าควรจะกล่าวนั้น
4:5 จงดำเนินในสติปัญญาต่อคนทั้งหลายที่อยู่ภายนอก จงฉวยโอกาส
4:6 จงให้วาจาของพวกท่านประกอบด้วยพระคุณอยู่เสมอ ปรุงด้วยเกลือให้มีรส เพื่อพวกท่านจะทราบว่าพวกท่านควรตอบทุกคนอย่างไร

พี่น้องคริสเตียนในกรุงโรมที่อยู่กับเปาโล
4:7 ทีคิกัสจะแจ้งให้พวกท่านทราบถึงทุกข์สุขทั้งปวงของข้าพเจ้า ผู้เป็นน้องชายที่รัก และเป็นผู้รับใช้ที่สัตย์ซื่อ และเป็นเพื่อนร่วมงานในองค์พระผู้เป็นเจ้า
4:8 ผู้ซึ่งข้าพเจ้าได้ส่งไปหาพวกท่านก็เพราะเหตุนี้เอง เพื่อเขาจะทราบถึงทุกข์สุขของพวกท่าน และจะได้ปลอบประโลมใจของพวกท่าน
4:9 พร้อมกับโอเนสิมัส ผู้เป็นน้องชายที่รักและสัตย์ซื่อ ผู้ซึ่งเป็นคนหนึ่งในพวกท่าน เขาทั้งสองจะแจ้งให้พวกท่านทราบถึงเหตุการณ์ทั้งปวงซึ่งกระทำอยู่ที่นี่
4:10 อาริสทารคัส ผู้เป็นนักโทษร่วมกับข้าพเจ้าฝากความคิดถึงมายังพวกท่าน พร้อมกับมาระโก ลูกชายของน้องสาวบารนาบัส (เรื่องมาระโกนั้น พวกท่านได้รับคำสั่งต่าง ๆ แล้วว่า ถ้าเขามาหาพวกท่าน ก็จงรับรองเขา)
4:11 และเยซูที่มีชื่อว่า ยุสทัส ซึ่งพวกเขาอยู่ในคณะที่เข้าสุหนัต คนเหล่านี้เท่านั้นเป็นเพื่อนร่วมทำการของข้าพเจ้าในอาณาจักรของพระเจ้า ซึ่งเป็นผู้ที่ปลอบประโลมใจของข้าพเจ้า
4:12 เอปาฟรัส ผู้ซึ่งเป็นคนหนึ่งในพวกท่าน เป็นผู้รับใช้ของพระคริสต์ ฝากความคิดถึงมายังพวกท่าน โดยทำงานหนักด้วยใจร้อนรนเผื่อพวกท่านในบรรดาการอธิษฐานอยู่เสมอ เพื่อพวกท่านจะยืนอยู่เป็นผู้ใหญ่และสมบูรณ์ครบถ้วนในพระประสงค์ทั้งสิ้นของพระเจ้า
4:13 ด้วยว่าข้าพเจ้าเป็นพยานให้เขาว่า เขามีความกระตือรือร้นมากเพื่อพวกท่าน และคนทั้งหลายที่อยู่ในเมืองเลาดีเซีย และคนทั้งหลายที่อยู่ในเมืองฮิเอราบุรี
4:14 ลูกาแพทย์ที่รักกับเดมาสทักทายปราศรัยพวกท่าน
4:15 ขอฝากความคิดถึงมายังพวกพี่น้องที่อยู่ในเมืองเลาดีเซียกับนิมฟัส และคริสตจักรซึ่งอยู่ในบ้านของเขา
4:16 และเมื่อจดหมายฝากฉบับนี้ถูกอ่านในท่ามกลางพวกท่านแล้ว จงทำให้จดหมายฝากฉบับนี้ถูกอ่านในคริสตจักรของชาวเลาดีเซียด้วย และพวกท่านจงอ่านจดหมายฝากที่มาจากเมืองเลาดีเซียเช่นกัน
4:17 และจงกล่าวแก่อารคิปปัสว่า “จงเอาใจใส่ต่อการรับใช้ซึ่งท่านได้รับในองค์พระผู้เป็นเจ้า ที่ท่านจะกระทำให้สำเร็จ”
4:18 คำแสดงความคิดถึงนี้เป็นด้วยลายมือของข้าพเจ้า เปาโล ขอจงระลึกถึงเครื่องพันธนาการของข้าพเจ้า ขอให้พระคุณดำรงอยู่กับพวกท่านเถิด เอเมน [เขียนจากกรุงโรมถึงชาวโคโลสี ส่งโดยทีคิกัสและโอเนสิมัส]


1 เธสะโลนิกา 1

[1]
[2]
[3]
[4]
[5]

แบบอย่างที่ดีของคริสเตียนชาวเธสะโลนิกา
1:1 เปาโล และสิลวานัส และทิโมธี เรียน คริสตจักรของชาวเมืองเธสะโลนิกา ซึ่งอยู่ในพระเจ้าพระบิดาและในพระเยซูคริสต์เจ้า ขอให้พระคุณและสันติสุขจากพระเจ้าพระบิดาของพวกเราและพระเยซูคริสต์เจ้า ดำรงอยู่กับท่านทั้งหลายเถิด
1:2 พวกเราขอบพระคุณพระเจ้าเพราะพวกท่านเสมอ โดยกล่าวถึงพวกท่านในบรรดาคำอธิษฐานของพวกเรา
1:3 โดยระลึกถึงอย่างไม่หยุดหย่อนถึงกิจการแห่งความเชื่อของพวกท่าน และการทำงานหนักแห่งความรัก และความอดทนแห่งความหวังในพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา ในสายพระเนตรของพระเจ้าและพระบิดาของพวกเรา
1:4 โดยทราบว่า พี่น้องทั้งหลาย ผู้เป็นที่รัก พระเจ้าได้ทรงเลือกสรรพวกท่านไว้แล้ว
1:5 เพราะข่าวประเสริฐของพวกเรามิได้มาถึงพวกท่านในถ้อยคำเท่านั้น แต่ในฤทธิ์เดชด้วย และในพระวิญญาณบริสุทธิ์ และในความเชื่อมั่นอย่างมาก ตามที่พวกท่านทราบอยู่แล้วว่า พวกเราเป็นคนแบบไหนในท่ามกลางพวกท่านเพราะเห็นแก่พวกท่าน
1:6 และพวกท่านได้กลายเป็นผู้ดำเนินตามแบบอย่างของพวกเรา และขององค์พระผู้เป็นเจ้า โดยได้รับถ้อยคำนั้นในความเจ็บปวดรวดร้าวเป็นอันมาก พร้อมด้วยความปีติยินดีของพระวิญญาณบริสุทธิ์
1:7 ดังนั้นพวกท่านจึงเป็นแบบอย่างแก่ทุกคนที่เชื่อในแคว้นมาซิโดเนียและแคว้นอาคายา
1:8 เพราะว่าพระวจนะขององค์พระผู้เป็นเจ้าได้เลื่องลือออกไปจากพวกท่าน ไม่ใช่ในแคว้นมาซิโดเนียและแคว้นอาคายาเท่านั้น แต่ความเชื่อที่มีต่อพระเจ้าของพวกท่านได้เลื่องลือไปทุกแห่งหนด้วย จนพวกเราไม่จำเป็นต้องพูดอะไรอีก
1:9 เพราะคนเหล่านั้นเองได้รายงานเกี่ยวกับพวกเราว่า การที่พวกเราได้เข้ามาหาพวกท่านนั้นเป็นแบบไหน และการที่พวกท่านได้หันมาหาพระเจ้าจากการไหว้บรรดารูปเคารพ เพื่อรับใช้พระเจ้าผู้ทรงพระชนม์อยู่และเที่ยงแท้เป็นอย่างไร
1:10 และเพื่อรอคอยพระบุตรของพระองค์จากสวรรค์ ผู้ซึ่งพระองค์ทรงให้เป็นขึ้นมาจากความตาย คือพระเยซู ซึ่งได้ทรงช่วยพวกเราให้พ้นจากพระพิโรธที่จะมานั้น


1 เธสะโลนิกา 2

[1]
[2]
[3]
[4]
[5]

ความรับผิดชอบของเปาโลต่อการประกาศข่าวประเสริฐ
2:1 เพราะพวกท่านเอง พี่น้องทั้งหลาย ก็รู้จักการที่พวกเราเข้ามาหาพวกท่านว่ามันไม่ได้ไร้ประโยชน์เลย
2:2 แต่แม้หลังจากพวกเราได้ทนความยากลำบากแต่ก่อน และได้รับการอัปยศต่าง ๆ ตามที่พวกท่านทราบแล้ว ที่เมืองฟีลิปปี พวกเราก็มีใจกล้าในพระเจ้าของพวกเราที่ได้ประกาศข่าวประเสริฐของพระเจ้าแก่พวกท่าน ด้วยการโต้แย้งกันมากมาย
2:3 เพราะว่าคำเตือนสติของพวกเรามิได้มาจากการหลอกลวง หรือการโสโครก หรือในอุบายใด ๆ
2:4 แต่ว่าตามที่พระเจ้าได้ทรงอนุญาตที่จะมอบข่าวประเสริฐไว้กับพวกเรา พวกเราจึงกล่าวเช่นนั้น ไม่ใช่เพื่อให้เป็นที่พอใจของมนุษย์ แต่ให้เป็นที่พอพระทัยพระเจ้า ผู้ทรงทดสอบใจของพวกเรา
2:5 เพราะว่าพวกเราไม่ได้ใช้บรรดาถ้อยคำยกยอในเวลาใดเลยด้วย ซึ่งพวกท่านก็ทราบอยู่แล้ว และมิได้ใช้คำพูดเคลือบคลุมเพื่อความโลภเลย พระเจ้าทรงเป็นพยาน
2:6 และพวกเราก็ไม่ได้แสวงหาสง่าราศีจากมนุษย์ ทั้งจากพวกท่าน และจากคนอื่น ๆ ในเมื่อพวกเราจะเป็นภาระก็ได้ ในฐานะเป็นเหล่าอัครทูตของพระคริสต์
2:7 แต่พวกเราได้อยู่ด้วยความสุภาพอ่อนโยนในท่ามกลางพวกท่าน เหมือนพี่เลี้ยงเลี้ยงดูลูก ๆ ของตน
2:8 ดังนั้น เมื่อพวกเรามีความปรารถนาเนื่องด้วยความรักที่มีต่อพวกท่านแล้ว พวกเราจึงพร้อมที่จะแบ่งปันแก่พวกท่าน มิใช่เพียงแต่ข่าวประเสริฐของพระเจ้าเท่านั้น แต่จิตใจของพวกเราเองด้วย เพราะพวกท่านเป็นที่รักของพวกเรา
2:9 เพราะพวกท่านก็จำได้ พี่น้องทั้งหลาย ถึงการทำงานหนักและการตรากตรำทำงานของพวกเรา โดยได้ทำงานหนักทั้งกลางคืนและกลางวัน เพราะว่าพวกเราไม่อยากเป็นภาระแก่ผู้หนึ่งผู้ใดในพวกท่าน พวกเราจึงได้ประกาศข่าวประเสริฐของพระเจ้าแก่พวกท่าน
2:10 พวกท่านเป็นพยาน และพระเจ้าทรงเป็นพยานด้วยว่า พวกเราได้ประพฤติตัวอย่างบริสุทธิ์ และเที่ยงธรรม และปราศจากข้อตำหนิในท่ามกลางพวกท่านที่เชื่อ
2:11 ตามที่พวกท่านทราบแล้วว่า พวกเราได้เตือนสติ และปลอบใจและกำชับพวกท่านทุกคน เหมือนอย่างบิดากระทำต่อบุตรทั้งหลายของตน
2:12 ว่าพวกท่านควรดำเนินอย่างสมควรต่อพระเจ้า ผู้ได้ทรงเรียกพวกท่านมาสู่อาณาจักรและสง่าราศีของพระองค์

จงระวังการข่มเหงจากพวกยิว
2:13 เพราะเหตุนี้ พวกเราจึงขอบพระคุณพระเจ้าไม่หยุดหย่อน เพราะว่าเมื่อพวกท่านได้รับพระวจนะของพระเจ้าซึ่งพวกท่านได้ยินจากพวกเรา พวกท่านไม่ได้รับไว้อย่างเป็นคำของมนุษย์ แต่ได้รับไว้ตามความเป็นจริง เป็นพระวจนะของพระเจ้า ซึ่งทำงานโดยได้ผลตามที่ตั้งใจภายในพวกท่านที่เชื่อด้วย
2:14 ด้วยว่า พี่น้องทั้งหลาย พวกท่านได้กลายเป็นผู้ดำเนินตามแบบอย่างคริสตจักรเหล่านั้นของพระเจ้าในแคว้นยูเดียซึ่งอยู่ในพระเยซูคริสต์ เพราะว่าพวกท่านได้ทนทุกข์ความลำบากต่าง ๆ แบบเดียวกันจากพลเมืองของพวกท่านเองเหมือนอย่างที่เขาเหล่านั้นได้รับจากพวกยิว
2:15 ผู้ซึ่งทั้งได้ปลงพระชนม์พระเยซูเจ้า และได้ประหารชีวิตพวกศาสดาพยากรณ์ของพวกเขาเอง และได้ข่มเหงพวกเรา และพวกเขาไม่เป็นที่พอพระทัยพระเจ้า และขัดแย้งกับคนทั้งปวง
2:16 โดยห้ามพวกเราไม่ให้กล่าวแก่คนต่างชาติเพื่อจะให้พวกเขารอดได้ เพื่อ ‘ให้บาปของพวกเขาเต็มเปี่ยมเสมอ’ เพราะพระพิโรธจะมาถึงพวกเขาอย่างเต็มที่
2:17 พี่น้องทั้งหลาย แต่พวกเราถูกพรากไปจากพวกท่านชั่วระยะเวลาหนึ่ง โดยถูกพรากไปแต่กายเท่านั้น ไม่ใช่ในใจ พวกเราจึงได้พยายามอย่างมากที่จะเห็นหน้าของพวกท่านด้วยความปรารถนาอย่างยิ่ง
2:18 เพราะเหตุนั้นพวกเราจึงอยากมาหาพวกท่าน คือข้าพเจ้าเปาโล อยากมาหนแล้วหนเล่า แต่ซาตานได้ขัดขวางพวกเราไว้
2:19 เพราะอะไรเล่าเป็นความหวัง หรือความปีติยินดี หรือมงกุฎแห่งความปีติยินดีของพวกเรา ก็มิใช่ท่านทั้งหลายต่อเบื้องพระพักตร์พระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเราหรอกหรือ ในตอนที่พระองค์เสด็จมา
2:20 เพราะว่าพวกท่านเป็นสง่าราศีและความชื่นชมยินดีของพวกเรา


1 เธสะโลนิกา 3

[1]
[2]
[3]
[4]
[5]

คำแนะนำ ความรัก และคำอธิษฐานของเปาโล
3:1 เหตุฉะนั้นเมื่อพวกเราทนอยู่ต่อไปอีกไม่ได้แล้ว พวกเราจึงคิดว่าดีที่จะถูกปล่อยไว้ที่กรุงเอเธนส์ตามลำพัง
3:2 และได้ส่งทิโมธีน้องชายของพวกเรา และเป็นผู้รับใช้ของพระเจ้า และเป็นเพื่อนร่วมงานของพวกเราในเรื่องข่าวประเสริฐของพระคริสต์ไป เพื่อจะตั้งพวกท่านไว้ให้มั่นคง และเพื่อจะปลอบประโลมใจของพวกท่านในเรื่องความเชื่อของพวกท่าน
3:3 เพื่อจะไม่มีผู้หนึ่งผู้ใดหวั่นไหวโดยการยากลำบากเหล่านี้ เพราะพวกท่านเองก็ทราบแล้วว่า พวกเราทรงถูกกำหนดไว้แล้วสำหรับการนั้น
3:4 ด้วยว่าแท้จริง เมื่อพวกเราได้อยู่กับพวกท่าน พวกเราได้บอกพวกท่านไว้ก่อนแล้วว่า พวกเราจะต้องทนการยากลำบาก แล้วต่อมาก็เป็นอย่างนั้น และพวกท่านก็ทราบอยู่แล้ว
3:5 เพราะเหตุนี้ เมื่อข้าพเจ้าอดทนต่อไปอีกไม่ได้ ข้าพเจ้าจึงได้ส่งคนไปเพื่อจะได้ทราบถึงความเชื่อของพวกท่าน เกรงว่าโดยประการหนึ่งประการใดผู้ทดลองนั้นได้ทดลองพวกท่าน และงานหนักของพวกเราก็จะเปล่าประโยชน์
3:6 แต่บัดนี้ เมื่อทิโมธีได้จากพวกท่านมาถึงพวกเราแล้ว และได้นำข่าวดีมายังพวกเราเรื่องความเชื่อและความรักของพวกท่าน และว่าพวกท่านได้มีความระลึกอันดีถึงพวกเราอยู่เสมอ และปรารถนาอย่างยิ่งที่จะเห็นพวกเราเหมือนอย่างพวกเราปรารถนาจะเห็นพวกท่านด้วย
3:7 เหตุฉะนั้น พี่น้องทั้งหลาย พวกเราจึงได้รับการปลอบประโลมเรื่องพวกท่านในความทุกข์ยากและความกังวลใจของพวกเราเนื่องด้วยความเชื่อของพวกท่าน
3:8 เพราะว่าบัดนี้ พวกเราดำรงชีวิตอยู่ ถ้าพวกท่านยืนมั่นคงอยู่ในองค์พระผู้เป็นเจ้า
3:9 เพราะว่าพวกเราจะขอบพระคุณพระเจ้าเพราะพวกท่านได้อย่างไรอีกจึงจะเหมาะ สำหรับบรรดาความปีติยินดีซึ่งพวกเรามีอยู่เพราะเห็นแก่พวกท่าน ต่อพระพักตร์พระเจ้าของพวกเรา
3:10 โดยอธิษฐานมากมายทั้งกลางคืนและกลางวัน เพื่อพวกเราจะได้เห็นหน้าของพวกท่าน และจะได้เพิ่มเติมส่วนที่ยังบกพร่องอยู่ในความเชื่อของพวกท่านให้บริบูรณ์
3:11 บัดนี้ขอพระเจ้าเองและพระบิดาของพวกเรา และพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา ทรงนำทางของพวกเราไปถึงพวกท่าน
3:12 และขอองค์พระผู้เป็นเจ้าทรงทำให้พวกท่านจำเริญขึ้นและบริบูรณ์ไปด้วยความรักซึ่งกันและกัน และต่อคนทั้งปวง เหมือนอย่างพวกเรากระทำต่อพวกท่าน
3:13 เพื่อในที่สุด พระองค์จะทรงให้ใจของพวกท่านตั้งมั่นคงอยู่อย่างไร้ตำหนิในความบริสุทธิ์ ต่อพระพักตร์พระเจ้าคือพระบิดาของพวกเรา ในการเสด็จมาของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเราพร้อมกับวิสุทธิชนทั้งปวงของพระองค์


1 เธสะโลนิกา 4

[1]
[2]
[3]
[4]
[5]

จงรักษาตัวให้บริสุทธิ์
4:1 ยิ่งกว่านั้น พวกเราจึงขอวิงวอนพวกท่าน พี่น้องทั้งหลาย และเตือนสติพวกท่านโดยพระเยซูเจ้าว่า พวกท่านได้รับจากพวกเราแล้วว่า พวกท่านควรจะดำเนินและเป็นที่ชอบพระทัยของพระเจ้าอย่างไร เพื่อที่พวกท่านจะจำเริญยิ่ง ๆ ขึ้นไปอีก
4:2 เพราะพวกท่านทราบว่าพวกเราได้ให้คำบัญชาอะไรบ้างแก่พวกท่านโดยพระเยซูเจ้า
4:3 เพราะนี่แหละเป็นพระประสงค์ของพระเจ้า คือการที่พวกท่านชำระตัวให้บริสุทธิ์ ให้พวกท่านละเว้นจากการล่วงประเวณี
4:4 เพื่อให้ทุกคนในพวกท่านทราบวิธีที่จะรักษาภาชนะของตนในทางบริสุทธิ์ และในทางที่มีเกียรติ
4:5 ไม่ใช่ในราคะตัณหา เหมือนอย่างคนต่างชาติซึ่งไม่รู้จักพระเจ้า
4:6 เพื่อไม่ให้ผู้หนึ่งผู้ใดทำล่วงเกินและฉ้อโกงพี่น้องของตนในเรื่องใด ๆ เลย เพราะว่าองค์พระผู้เป็นเจ้าทรงเป็นผู้ทรงสนองโทษต่อบรรดาคนที่กระทำอย่างนั้น เหมือนอย่างที่พวกเราได้เตือนพวกท่านไว้ล่วงหน้าแล้วและได้เป็นพยานแล้วด้วย
4:7 เพราะพระเจ้าไม่ได้ทรงเรียกพวกเราให้มาสู่ความลามก แต่ให้มาสู่ความบริสุทธิ์
4:8 เหตุฉะนั้น คนที่เหยียดหยาม ไม่ได้เหยียดหยามมนุษย์ แต่พระเจ้า ผู้โปรดประทานพระวิญญาณบริสุทธิ์ของพระองค์ให้แก่พวกเราแล้วด้วย
4:9 แต่เกี่ยวกับความรักแบบพี่น้องนั้น พวกท่านไม่จำเป็นต้องให้ข้าพเจ้าเขียนถึงพวกท่าน เพราะว่าพวกท่านเองก็ได้รับคำสอนจากพระเจ้าแล้วว่าให้รักซึ่งกันและกัน
4:10 และแท้จริง พวกท่านก็กระทำอย่างนั้นต่อบรรดาพี่น้องซึ่งอยู่ทั่วแคว้นมาซิโดเนียอยู่แล้ว แต่พวกเราขออ้อนวอนพวกท่าน พี่น้องทั้งหลาย ให้พวกท่านจำเริญยิ่ง ๆ ขึ้น
4:11 และให้พวกท่านเรียนรู้ที่จะอยู่อย่างสงบ และทำกิจธุระของพวกท่านเอง และทำการงานด้วยมือของพวกท่านเอง เหมือนอย่างที่พวกเราได้กำชับพวกท่านแล้ว
4:12 เพื่อพวกท่านจะได้ดำเนินอย่างซื่อสัตย์ต่อคนเหล่านั้นที่อยู่ภายนอก และเพื่อพวกท่านจะไม่ขาดสิ่งใดเลย

การเสด็จกลับมาและการถูกรับขึ้นของคริสเตียน
4:13 แต่ข้าพเจ้าไม่อยากให้พวกท่านขาดความรู้ พี่น้องทั้งหลาย ถึงเรื่องคนเหล่านั้นที่ล่วงหลับไปแล้ว เพื่อพวกท่านจะไม่เสียใจ เหมือนอย่างคนอื่น ๆ ซึ่งไม่มีความหวัง
4:14 เพราะถ้าพวกเราเชื่อว่าพระเยซูทรงสิ้นพระชนม์ และทรงคืนพระชนม์แล้ว เช่นเดียวกันบรรดาคนซึ่งล่วงหลับไปในพระเยซูนั้น พระเจ้าจะทรงนำมาพร้อมกับพระองค์
4:15 เพราะสิ่งนี้พวกเราขอบอกแก่พวกท่านตามพระวจนะขององค์พระผู้เป็นเจ้าว่า พวกเราซึ่งยังเป็นอยู่และเหลืออยู่จนถึงการเสด็จมาขององค์พระผู้เป็นเจ้า จะล่วงหน้าไปก่อนคนเหล่านั้นที่ล่วงหลับไปแล้วก็หามิได้
4:16 ด้วยว่าองค์พระผู้เป็นเจ้าเองจะเสด็จลงมาจากสวรรค์ ด้วยเสียงกู่ก้อง ด้วยสำเนียงของเทพบดี และด้วยแตรของพระเจ้า และคนทั้งปวงที่ตายแล้วในพระคริสต์จะเป็นขึ้นมาก่อน
4:17 แล้วพวกเราซึ่งยังเป็นอยู่และเหลืออยู่ จะถูกรับขึ้นไปด้วยกันกับคนเหล่านั้นในหมู่เมฆ เพื่อจะได้พบองค์พระผู้เป็นเจ้าในฟ้าอากาศ และอย่างนั้นแหละพวกเราก็จะอยู่กับองค์พระผู้เป็นเจ้าเป็นนิตย์
4:18 เหตุฉะนั้นจงปลอบประโลมกันและกันด้วยถ้อยคำเหล่านี้เถิด


1 เธสะโลนิกา 5

[1]
[2]
[3]
[4]
[5]

คริสเตียนจะไม่ถูกละไว้ในความมืดและพระพิโรธ
5:1 แต่เรื่องเวลาและวาระเหล่านั้น พี่น้องทั้งหลาย พวกท่านไม่จำเป็นต้องให้ข้าพเจ้าเขียนถึงพวกท่าน
5:2 เพราะพวกท่านเองก็ทราบอย่างถ่องแท้แล้วว่า วันขององค์พระผู้เป็นเจ้าจะมาเหมือนอย่างขโมยในเวลากลางคืน
5:3 เพราะเมื่อพวกเขาจะกล่าวว่า “สงบสุขและปลอดภัยแล้ว” เมื่อนั้นแหละความพินาศอันฉับพลันก็จะมาถึงพวกเขา เหมือนกับความเจ็บปวดที่มาถึงหญิงที่มีเด็กในครรภ์ และพวกเขาจะหนีก็ไม่พ้น
5:4 แต่พวกท่าน พี่น้องทั้งหลาย ไม่ได้อยู่ในความมืดแล้ว เพื่อวันนั้นจะได้ตามทันพวกท่านเหมือนอย่างขโมย
5:5 พวกท่านทุกคนเป็นบุตรทั้งหลายแห่งความสว่าง และเป็นบุตรทั้งหลายแห่งกลางวัน พวกเราไม่ได้เป็นของกลางคืน หรือของความมืด
5:6 เหตุฉะนั้นอย่าให้พวกเราหลับเหมือนอย่างคนอื่นหลับ แต่ให้พวกเราเฝ้าระวังและไม่เมามาย
5:7 เพราะว่าคนทั้งหลายที่นอนหลับก็นอนหลับในเวลากลางคืน และคนทั้งหลายที่เมาก็เมาในเวลากลางคืน
5:8 แต่จงให้พวกเรา ผู้ซึ่งเป็นของกลางวัน ไม่เมามาย โดยสวมใส่ทับทรวงป้องกันอกแห่งความเชื่อและความรัก และสำหรับหมวกเหล็ก ความหวังแห่งความรอด
5:9 เพราะว่าพระเจ้าไม่ได้ทรงกำหนดพวกเราไว้สำหรับพระพิโรธ แต่สำหรับให้ได้รับความรอดโดยพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา
5:10 ผู้ได้ทรงสิ้นพระชนม์เพื่อพวกเรา เพื่อที่ว่า ไม่ว่าพวกเราจะตื่นอยู่หรือจะหลับ พวกเราจะได้มีชีวิตอยู่ด้วยกันกับพระองค์

การอำลาด้วยคำแนะนำและคำปลอบประโลมใจ
5:11 เหตุฉะนั้นพวกท่านจงปลอบประโลมใจซึ่งกันและกัน และจงเสริมสร้างให้จำเริญขึ้นซึ่งกันและกัน เหมือนอย่างที่พวกท่านกำลังทำอยู่นั้น
5:12 และพวกเราขออ้อนวอนพวกท่าน พี่น้องทั้งหลาย ให้รู้จักคนเหล่านั้นซึ่งทำงานหนักอยู่ท่ามกลางพวกท่าน และซึ่งปกครองเหนือพวกท่านในองค์พระผู้เป็นเจ้า และเตือนสติพวกท่าน
5:13 และจงเคารพพวกเขาให้มากในความรักเพราะเห็นแก่บรรดาการงานของพวกเขา และจงอยู่อย่างสงบสุขในท่ามกลางพวกท่าน
5:14 บัดนี้พวกเราขอเตือนสติพวกท่าน พี่น้องทั้งหลาย จงเตือนคนทั้งหลายที่ดื้อกระด้าง จงปลอบประโลมใจคนที่ท้อใจ จงช่วยเหลือคนที่อ่อนแอ จงมีใจอดทนต่อคนทั้งปวง
5:15 ระวังให้ดีอย่าให้ใครทำชั่วร้ายตอบแทนการชั่วร้ายต่อคนใดเลย แต่จงติดตามสิ่งที่ดีเสมอ ทั้งในท่ามกลางพวกท่านเอง และต่อคนทั้งปวง
5:16 จงชื่นชมยินดีอยู่เสมอ
5:17 จงอธิษฐานอย่างไม่หยุดหย่อน
5:18 ในทุกกรณีจงขอบพระคุณ เพราะนี่แหละเป็นพระประสงค์ของพระเจ้าในพระเยซูคริสต์เกี่ยวกับพวกท่าน
5:19 อย่าดับพระวิญญาณ
5:20 อย่าประมาทบรรดาคำพยากรณ์
5:21 จงพิสูจน์ทุกสิ่ง จงยึดถือสิ่งที่ดีไว้ให้มั่น
5:22 จงเว้นเสียจากสิ่งที่ดูเหมือนชั่วร้ายทุกอย่าง
5:23 และขอพระเจ้าแห่งสันติสุของค์นั้นทรงตั้งพวกท่านให้เป็นคนบริสุทธิ์หมดจด และข้าพเจ้าอธิษฐานต่อพระเจ้าให้ทรงรักษาทั้งวิญญาณ จิตใจและร่างกายของพวกท่านไว้ให้ไร้ที่ติ จนถึงการเสด็จมาของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา
5:24 พระองค์ผู้ทรงเรียกพวกท่านนั้นสัตย์ซื่อ ผู้จะทรงทำให้สิ่งนั้นสำเร็จด้วย
5:25 พี่น้องทั้งหลาย จงอธิษฐานเผื่อพวกเรา
5:26 จงทักทายปราศรัยบรรดาพี่น้องด้วยการจุบอันบริสุทธิ์
5:27 ข้าพเจ้ากำชับพวกท่านโดยองค์พระผู้เป็นเจ้าว่า จงอ่านจดหมายฉบับนี้ให้บรรดาพี่น้องผู้บริสุทธิ์ฟัง
5:28 ขอให้พระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา ดำรงอยู่กับท่านทั้งหลายเถิด เอเมน [จดหมายฉบับแรกถึงชาวเธสะโลนิกา เขียนจากกรุงเอเธนส์]


2 เธสะโลนิกา 1

[1]
[2]
[3]

คำคำนับ
1:1 เปาโล และสิลวานัส และทิโมธี เรียน คริสตจักรของชาวเมืองเธสะโลนิกาในพระเจ้าพระบิดาของพวกเราและพระเยซูคริสต์เจ้า
1:2 ขอให้พระคุณและสันติสุขจากพระเจ้าพระบิดาของพวกเรา และพระเยซูคริสต์เจ้า ดำรงอยู่กับท่านทั้งหลายเถิด

เปาโล สิลวานัส และทิโมธียกย่องชาวเธสะโลนิกา
1:3 พวกเราต้องขอบพระคุณพระเจ้าเพราะพวกท่านอยู่เสมอ พี่น้องทั้งหลาย ตามที่สมควร เพราะว่าความเชื่อของพวกท่านจำเริญขึ้นอย่างเหลือล้น และความรักของพวกท่านทุกคนที่มีต่อกันและกันก็มากมาย
1:4 ดังนั้น พวกเราเองจึงอวดในพวกท่านในบรรดาคริสตจักรของพระเจ้าเนื่องด้วยความเพียรของพวกท่าน และความเชื่อในบรรดาการถูกข่มเหงของพวกท่านและบรรดาการยากลำบากที่พวกท่านสู้ทนอยู่นั้น

การลงโทษต่อผู้ข่มเหง
1:5 ซึ่งเป็นสัญลักษณ์ที่ปรากฏให้เห็นของการพิพากษาอันชอบธรรมของพระเจ้า เพื่อพวกท่านจะถูกนับว่าคู่ควรกับอาณาจักรของพระเจ้า ซึ่งเพราะเหตุอาณาจักรนั้นพวกท่านจึงทนทุกข์อยู่ด้วย
1:6 โดยเห็นว่า เป็นสิ่งที่ยุติธรรมกับพระเจ้าที่จะทรงเอาความยากลำบากไปตอบแทนคนเหล่านั้นที่รบกวนพวกท่าน
1:7 และสำหรับพวกท่าน ผู้ที่ถูกรบกวนนั้น ให้ได้รับความบรรเทาด้วยกันกับพวกเรา เมื่อพระเยซูเจ้าจะทรงปรากฏพระองค์จากสวรรค์ พร้อมกับเหล่าทูตสวรรค์ผู้มีฤทธิ์ของพระองค์
1:8 ในเปลวเพลิงจะลงโทษสนองต่อคนเหล่านั้นที่ไม่รู้จักพระเจ้า และที่ไม่เชื่อฟังข่าวประเสริฐของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา
1:9 ผู้ซึ่งจะถูกลงโทษด้วยความพินาศเป็นนิตย์ พ้นไปจากพระพักตร์องค์พระผู้เป็นเจ้า และจากสง่าราศีแห่งฤทธานุภาพของพระองค์
1:10 เมื่อพระองค์จะเสด็จมาเพื่อรับสง่าราศีในพวกวิสุทธิชนของพระองค์ และเพื่อให้เป็นที่ชื่นชมในคนทั้งปวงที่เชื่อ (เพราะคำพยานของพวกเราในท่ามกลางพวกท่านได้ถูกเชื่อแล้ว) ในวันนั้น
1:11 เหตุฉะนั้นพวกเราจึงอธิษฐานเผื่อพวกท่านเสมอด้วยว่า พระเจ้าของพวกเราจะทรงนับว่าพวกท่านเป็นผู้ที่คู่ควรแก่การที่ได้ทรงเรียกนี้ และทรงบันดาลให้พระประสงค์อันดีทุกอย่างแห่งความดีของพระองค์สำเร็จ ทั้งการงานแห่งความเชื่อด้วยฤทธิ์เดช
1:12 เพื่อพระนามของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเราจะได้รับสง่าราศีในพวกท่าน และพวกท่านในพระองค์ ตามพระคุณของพระเจ้าของพวกเราและของพระเยซูคริสต์เจ้า


2 เธสะโลนิกา 2

[1]
[2]
[3]

ชาวเธสะโลนิกาเข้าใจผิดในเรื่องวันขององค์พระผู้เป็นเจ้า
2:1 บัดนี้ พวกเราขออ้อนวอนพวกท่าน พี่น้องทั้งหลาย โดยการเสด็จมาของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา และโดยการถูกรวบรวมของพวกเราให้ไปอยู่กับพระองค์
2:2 ว่า พวกท่านอย่าให้ใจหวั่นไหวโดยเร็ว หรือเป็นทุกข์ร้อนไป ทั้งโดยทางวิญญาณ หรือโดยทางคำพูด หรือโดยทางจดหมายเหมือนกับว่ามาจากพวกเรา อ้างว่าวันของพระคริสต์มาใกล้แล้ว
2:3 อย่าให้ผู้ใดล่อลวงพวกท่านโดยทางหนึ่งทางใดเลย เพราะว่าวันนั้นจะไม่มาถึง นอกจากจะมีการจากไปเสียก่อน และคนแห่งบาปนั้นจะถูกเปิดเผย คือบุตรแห่งความพินาศ
2:4 ผู้ซึ่งต่อต้านและยกตัวเองขึ้นเหนือสิ่งสารพัดที่ได้ชื่อว่าเป็นพระเจ้า หรือที่ได้รับการนมัสการ แล้วเพื่อมัน เหมือนอย่างพระเจ้า จะนั่งในพระวิหารของพระเจ้า โดยสำแดงตัวเองว่ามันเป็นพระเจ้า
2:5 พวกท่านจำไม่ได้หรือว่า เมื่อข้าพเจ้ายังอยู่กับพวกท่าน ข้าพเจ้าได้บอกสิ่งเหล่านี้ให้แก่พวกท่านแล้ว
2:6 และพวกท่านก็รู้จักผู้นั้นที่กำลังหน่วงเหนี่ยวมันไว้ในขณะนี้ เพื่อมันจะถูกเปิดเผยในเวลาของมัน
2:7 เพราะว่าความลึกลับแห่งคนนอกกฎหมายนั้นก็ทำงานอยู่แล้ว เพียงแต่ผู้ที่คอยหน่วงเหนี่ยวเดี๋ยวนี้นั้นจะยังหน่วงเหนี่ยวอยู่ จนกว่าผู้ที่คอยหน่วงเหนี่ยวนั้นจะถูกพาออกไปพ้นทางเสีย
2:8 และคนนอกกฎหมายนั้นจึงจะถูกเปิดเผย ผู้ซึ่งองค์พระผู้เป็นเจ้าจะทรงประหารด้วยวิญญาณแห่งพระโอษฐ์ของพระองค์ และจะทรงผลาญให้สูญไปด้วยความเจิดจ้าแห่งการเสด็จมาของพระองค์
2:9 คือผู้นั้น ผู้ซึ่งการมาของมันจะเป็นตามการกระทำกิจของซาตาน พร้อมกับบรรดาการอิทธิฤทธิ์และหมายสำคัญ และการมหัศจรรย์ที่โป้ปด
2:10 และพร้อมกับบรรดาการหลอกลวงแห่งการอธรรมในคนเหล่านั้นที่พินาศอยู่ เพราะพวกเขาไม่ได้รับความรักแห่งความจริงไว้ เพื่อพวกเขาจะรอดได้
2:11 และเพราะเหตุนี้ พระเจ้าจะทรงส่งความเชื่อผิด ๆ ที่มีพลังมากมาสู่พวกเขา เพื่อพวกเขาจะเชื่อเรื่องโกหก
2:12 เพื่อพวกเขาทุกคนจะถูกลงพระอาชญา ผู้ซึ่งไม่ได้เชื่อความจริง แต่ได้มีความเพลิดเพลินในการอธรรม

การปลอบประโลมใจและการเตือนสติ
2:13 แต่พวกเราต้องขอบพระคุณพระเจ้าเพราะพวกท่านอยู่เสมอ พี่น้องทั้งหลาย ผู้เป็นที่รักขององค์พระผู้เป็นเจ้า เพราะว่าตั้งแต่เริ่มแรกพระเจ้าได้ทรงเลือกสรรพวกท่านไว้ให้มาถึงความรอด โดยที่พระวิญญาณทรงชำระตั้งไว้ให้บริสุทธิ์ และโดยความเชื่อแห่งความจริง
2:14 ซึ่งการที่มาถึงได้นั้นพระองค์ได้ทรงเรียกพวกท่านโดยทางข่าวประเสริฐของพวกเรา เพื่อจะได้รับสง่าราศีของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา
2:15 เหตุฉะนั้น พี่น้องทั้งหลาย จงยืนมั่นคงอยู่ และยึดถือบรรดาคำสั่งสอนซึ่งพวกท่านได้เล่าเรียนแล้ว ไม่ว่าจะโดยคำพูด หรือโดยจดหมายของพวกเรา
2:16 บัดนี้ ขอให้พระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา และพระเจ้าคือพระบิดาของพวกเรา ผู้ทรงรักพวกเรา และประทานความปลอบใจเป็นนิตย์และความหวังอันดีโดยทางพระคุณให้แก่พวกเรา
2:17 ทรงปลอบประโลมใจของพวกท่านและทรงตั้งพวกท่านให้มั่นคง ในวาจาและในการงานอันดีทุกอย่าง


2 เธสะโลนิกา 3

[1]
[2]
[3]

คำปรึกษา ให้อดทนในการรอคอยพระคริสต์
3:1 สุดท้ายนี้ พี่น้องทั้งหลาย จงอธิษฐานเผื่อพวกเรา เพื่อว่าพระวจนะขององค์พระผู้เป็นเจ้าจะได้แผ่ไปโดยไม่ถูกขัดขวาง และจะได้รับสง่าราศี เหมือนอย่างที่ได้เป็นไปกับพวกท่านแล้ว
3:2 และเพื่อพวกเราจะได้ถูกช่วยให้พ้นจากพวกคนที่ไม่มีเหตุผลและคนชั่ว เพราะว่าไม่ใช่ทุกคนมีความเชื่อ
3:3 แต่องค์พระผู้เป็นเจ้าทรงสัตย์ซื่อ ผู้ซึ่งจะทรงตั้งพวกท่านให้มั่นคง และทรงรักษาพวกท่านไว้ให้พ้นจากความชั่วร้าย
3:4 และพวกเรามีความไว้เนื้อเชื่อใจในองค์พระผู้เป็นเจ้าเกี่ยวกับพวกท่านว่า พวกท่านกำลังกระทำตามและจะกระทำตามต่อไปตามสิ่งทั้งหลายซึ่งพวกเรากำชับพวกท่าน
3:5 และขอองค์พระผู้เป็นเจ้าทรงนำใจของพวกท่านให้เข้าในความรักของพระเจ้า และให้เข้าในการรอคอยพระคริสต์อย่างอดทน

จงปลีกตัวจากคนเกียจคร้าน
3:6 บัดนี้ พวกเราขอกำชับพวกท่าน พี่น้องทั้งหลาย ในพระนามของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเราว่า พวกท่านจงปลีกตัวของพวกท่านออกไปจากพี่น้องทุกคนที่ดำเนินอย่างไม่เป็นระเบียบ และไม่ดำเนินตามคำสั่งสอนซึ่งเขาได้รับจากพวกเรา
3:7 เพราะว่าพวกท่านเองก็ทราบอยู่ว่า พวกท่านควรจะทำตามอย่างพวกเราอย่างไร เพราะพวกเราเองไม่ได้ประพฤติตัวอย่างไม่เป็นระเบียบในท่ามกลางพวกท่าน
3:8 และพวกเราไม่ได้ทานอาหารของผู้หนึ่งผู้ใดเปล่า ๆ แต่ได้กระทำกิจด้วยการทำงานหนักและด้วยการตรากตรำทำงานทั้งกลางคืนและกลางวัน เพื่อพวกเราจะไม่เป็นภาระแก่คนหนึ่งคนใดในพวกท่าน
3:9 ไม่ใช่เพราะพวกเราไม่มีอำนาจ แต่เพื่อทำตัวเองให้เป็นแบบอย่างแก่พวกท่าน เพื่อให้ทำตามอย่างพวกเรา
3:10 เพราะแม้เมื่อพวกเราอยู่กับพวกท่าน พวกเราก็ได้กำชับพวกท่านอย่างนี้ว่า ถ้าผู้หนึ่งผู้ใดไม่ยอมทำงาน ก็อย่าให้เขากินเช่นกัน
3:11 เพราะพวกเราได้ยินว่า มีบางคนซึ่งดำเนินในท่ามกลางพวกท่านอย่างไม่เป็นระเบียบ ไม่ทำงานอะไรเลย แต่เป็นคนชอบยุ่งเรื่องคนอื่น
3:12 บัดนี้ พวกเราจึงกำชับและเตือนสติคนเช่นนั้นโดยพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเราว่า ให้พวกเขาทำงานด้วยความสงบ และกินอาหารของตนเอง
3:13 แต่พวกท่าน พี่น้องทั้งหลาย อย่าอ่อนล้าในการกระทำดี
3:14 และถ้าผู้หนึ่งผู้ใดไม่เชื่อฟังถ้อยคำของพวกเราโดยจดหมายฉบับนี้ จงหมายคนนั้นไว้ และอย่าสมาคมกับเขาเลย เพื่อเขาจะได้ละอายใจ
3:15 ถึงอย่างนั้นอย่าถือว่าเขาเป็นศัตรู แต่จงเตือนสติเขาเหมือนอย่างพี่น้องคนหนึ่ง
3:16 บัดนี้ ขอให้องค์พระผู้เป็นเจ้าแห่งสันติสุข โปรดประทานสันติสุขให้แก่ท่านทั้งหลายเสมอโดยทุกวิถีทาง ขอให้องค์พระผู้เป็นเจ้าดำรงอยู่กับพวกท่านทุกคนเถิด
3:17 คำแสดงความคิดถึงนี้ของเปาโลด้วยลายมือของข้าพเจ้าเอง ซึ่งเป็นสัญลักษณ์ในจดหมายทุกฉบับ ข้าพเจ้าจึงเขียนเช่นนี้
3:18 ขอให้พระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา ดำรงอยู่กับพวกท่านทุกคนเถิด เอเมน [จดหมายฉบับที่สองถึงชาวเธสะโลนิกา เขียนจากกรุงเอเธนส์]


1 ทิโมธี 1

[1]
[2]
[3]
[4]
[5]
[6]

คำคำนับ
1:1 เปาโล อัครทูตของพระเยซูคริสต์ โดยพระบัญชาของพระเจ้าพระผู้ช่วยให้รอดของพวกเรา และพระเยซูคริสต์เจ้า ผู้ทรงเป็นความหวังของพวกเรา
1:2 ถึง ทิโมธี ผู้เป็นบุตรแท้ของข้าพเจ้าในความเชื่อนั้น ขอพระคุณ พระเมตตาและสันติสุขจากพระเจ้าพระบิดาของพวกเรา และจากพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา จงดำรงอยู่กับท่านเถิด

จงระวังตัวเรื่องการใช้พระราชบัญญัติอย่างผิด ๆ และคำสอนเท็จ
1:3 ตามที่ข้าพเจ้าได้อ้อนวอนท่านให้คอยอยู่ในเมืองเอเฟซัส เมื่อข้าพเจ้าได้ไปยังแคว้นมาซิโดเนีย เพื่อท่านจะได้กำชับบางคนไม่ให้พวกเขาสอนหลักคำสอนอื่น ๆ
1:4 ทั้งไม่ให้ใส่ใจในเรื่องนิทานต่าง ๆ และเรื่องลำดับวงศ์ตระกูลอันไม่รู้จบ ซึ่งเป็นเหตุให้เกิดปัญหาต่าง ๆ มากกว่าเสริมสร้างให้จำเริญขึ้นในทางของพระเจ้า ซึ่งอยู่ในความเชื่อ ก็จงกระทำดังนั้น
1:5 บัดนี้จุดประสงค์แห่งคำบัญชานั้นก็คือ ความรักซึ่งเกิดจากใจอันบริสุทธิ์ และจากจิตสำนึกอันดี และจากความเชื่ออันจริงใจ
1:6 บางคนก็ได้เลี่ยงไปจากจุดประสงค์นี้ หลงไปในทางพูดอันไร้สาระ
1:7 โดยปรารถนาที่จะเป็นอาจารย์ฝ่ายพระราชบัญญัติ โดยไม่เข้าใจทั้งสิ่งที่พวกเขากล่าว หรือสิ่งที่พวกเขายืนยัน
1:8 แต่พวกเราทราบอยู่ว่าพระราชบัญญัตินั้นดี ถ้าผู้หนึ่งผู้ใดใช้พระราชบัญญัตินั้นอย่างถูกต้อง
1:9 โดยทราบสิ่งนี้ว่า พระราชบัญญัตินั้นไม่ได้ทรงบัญญัติไว้สำหรับคนชอบธรรม แต่สำหรับคนนอกกฎหมายและคนซึ่งไม่เชื่อฟัง สำหรับคนอธรรมและสำหรับคนบาปทั้งหลาย สำหรับคนไม่บริสุทธิ์และคนหมิ่นประมาท สำหรับคนฆาตกรรมพ่อและคนฆาตกรรมแม่ สำหรับคนฆ่าคน
1:10 สำหรับบรรดาคนล่วงประเวณี สำหรับคนทั้งหลายที่ทำให้ตัวเองเป็นมลทินด้วยการรักร่วมเพศ สำหรับผู้ร้ายลักคน สำหรับคนโกหก สำหรับคนให้การเท็จ และถ้ามีอะไร ๆ ที่ขัดแย้งกับหลักคำสอนอันถูกต้อง
1:11 ตามข่าวประเสริฐอันเปี่ยมด้วยสง่าราศีของพระเจ้าผู้เสวยสุข ซึ่งได้ทรงมอบไว้กับความไว้วางใจของข้าพเจ้านั้น

คำพยานของเปาโล
1:12 และข้าพเจ้าขอบพระคุณพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา ผู้ทรงทำให้ข้าพเจ้ามีความสามารถ ด้วยว่าพระองค์ทรงนับว่าข้าพเจ้าเป็นคนสัตย์ซื่อ โดยทรงตั้งข้าพเจ้าให้เข้าสู่งานรับใช้นี้
1:13 ผู้ซึ่งเมื่อก่อนนั้นเป็นคนหมิ่นประมาท และผู้ข่มเหง และเป็นคนที่อันตราย แต่ข้าพเจ้าได้รับพระเมตตา เพราะว่าข้าพเจ้าได้กระทำอย่างนั้นอย่างโฉดเขลาในความไม่เชื่อ
1:14 และพระคุณขององค์พระผู้เป็นเจ้าของพวกเรานั้นมีมากเหลือล้น พร้อมด้วยความเชื่อและความรักซึ่งมีอยู่ในพระเยซูคริสต์
1:15 นี่เป็นถ้อยคำสัตย์ซื่อและสมควรที่คนทั้งปวงจะรับไว้ ว่าพระเยซูคริสต์ได้เสด็จเข้ามาในโลกเพื่อจะทรงช่วยคนบาปทั้งหลายให้รอด ในพวกนั้นข้าพเจ้าเป็นตัวเอก
1:16 อย่างไรก็ดีเพราะเหตุนี้เองข้าพเจ้าจึงได้รับพระเมตตา เพื่อที่ว่าในตัวข้าพเจ้าซึ่งเป็นตัวเอกนั้น พระเยซูคริสต์จะได้ทรงสำแดงความอดกลั้นพระทัยทุกอย่างให้เห็น เพื่อเป็นแบบอย่างแก่คนทั้งปวงที่ภายหลังจะเชื่อในพระองค์อันนำไปสู่ชีวิตนิรันดร์
1:17 บัดนี้ พระเกียรติและสง่าราศีจงมีแด่พระมหากษัตริย์ ผู้ทรงพระเจริญอยู่นิรันดร์ ผู้ทรงเป็นองค์อมตะ ผู้ทรงไม่ได้ปรากฏแก่ตา พระเจ้าผู้ทรงพระปัญญาแต่พระองค์เดียว สืบ ๆ ไปเป็นนิตย์และเป็นนิตย์ เอเมน
1:18 คำกำชับนี้ข้าพเจ้าได้มอบไว้แก่ท่าน ทิโมธีบุตรเอ๋ย ตามบรรดาคำพยากรณ์ซึ่งมาล่วงหน้าท่าน เพื่อโดยข้อความเหล่านั้นท่านจะได้เข้าสู้รบการสงครามที่ดี
1:19 โดยยึดถือความเชื่อไว้และมีจิตสำนึกอันดี ซึ่งบางคนได้ละทิ้งไปเสียในเรื่องความเชื่อจึงได้อับปางลง
1:20 ในคนเหล่านั้นมีฮีเมเนอัสและอเล็กซานเดอร์ ซึ่งข้าพเจ้าได้มอบไว้แก่ซาตานแล้ว เพื่อเขาทั้งสองจะได้เรียนรู้ที่จะไม่หมิ่นประมาท


1 ทิโมธี 2

[1]
[2]
[3]
[4]
[5]
[6]

คริสเตียนควรอธิษฐานเพื่อกษัตริย์ ผู้นำประเทศ และคนทั้งปวง
2:1 เหตุฉะนั้นประการแรก ข้าพเจ้าขอเตือนสติให้บรรดาการวิงวอน การอธิษฐาน การทูลขอและการขอบพระคุณ ถูกกระทำเพื่อคนทั้งปวง
2:2 เพื่อกษัตริย์ทั้งหลาย และคนทั้งปวงที่มีอำนาจ เพื่อพวกเราจะได้ดำเนินชีวิตอย่างเงียบ ๆ และสงบสุข ในบรรดาทางของพระเจ้าและความซื่อสัตย์
2:3 เพราะสิ่งนี้เป็นการดีและเป็นที่ชอบในสายพระเนตรของพระเจ้า พระผู้ช่วยให้รอดของพวกเรา
2:4 ผู้ทรงมีพระประสงค์ที่จะให้คนทั้งปวงได้รับความรอด และให้มาถึงความรู้แห่งความจริงนั้น
2:5 เพราะว่ามีพระเจ้าองค์เดียวและมีคนกลางแต่ผู้เดียวระหว่างพระเจ้ากับมนุษย์ คือพระเยซูคริสต์ผู้ทรงสภาพเป็นมนุษย์
2:6 ผู้ได้ประทานพระองค์เองเป็นค่าไถ่สำหรับคนทั้งปวง เพื่อที่จะถูกเป็นพยานรับรองในเวลาอันเหมาะ
2:7 สำหรับการนี้ ข้าพเจ้าจึงได้ถูกตั้งไว้เป็นนักเทศน์และเป็นอัครทูต (ข้าพเจ้าพูดความจริงในพระคริสต์และไม่ปดเลย) เป็นครูสอนพวกคนต่างชาติในความเชื่อและความจริง
2:8 เหตุฉะนั้นข้าพเจ้าจึงปรารถนาให้ผู้ชายทั้งหลายอธิษฐานในทุกแห่งหน โดยยกมืออันบริสุทธิ์ปราศจากความโกรธเคืองและความคลางแคลงใจ

สตรีควรแต่งตัวอย่างเรียบร้อย
2:9 ในแบบเดียวกันด้วย ให้พวกผู้หญิงแต่งตัวในเครื่องนุ่งห่มที่สุภาพเรียบร้อย พร้อมด้วยความรู้จักละอายและความมีสติสัมปชัญญะ ไม่ใช่ด้วยการถักผม หรือทองคำ หรือไข่มุกทั้งหลาย หรือเครื่องแต่งกายราคาแพง
2:10 แต่ (ซึ่งสมกับพวกผู้หญิงที่ประกาศตัวว่าอยู่ในทางของพระเจ้า) ด้วยการงานที่ดีทั้งหลาย
2:11 ให้ผู้หญิงเรียนรู้อย่างเงียบ ๆ ด้วยใจนอบน้อมทุกอย่าง
2:12 แต่ข้าพเจ้าไม่อนุญาตให้ผู้หญิงคนใดสั่งสอน หรือใช้อำนาจเหนือผู้ชาย แต่ให้นิ่งเงียบเสีย
2:13 ด้วยว่าอาดัมทรงถูกปั้นก่อน แล้วทรงปั้นเอวา
2:14 และอาดัมไม่ได้ถูกหลอกลวง แต่ผู้หญิงนั้นที่ถูกหลอกลวงจึงได้อยู่ในการละเมิดนั้น
2:15 แต่อย่างไรก็ตาม นางก็จะถูกช่วยให้รอดในการคลอดบุตร ถ้าเขาทั้งหลายยังดำรงอยู่ในความเชื่อ และความรัก และความบริสุทธิ์ พร้อมกับความมีสติสัมปชัญญะ


1 ทิโมธี 3

[1]
[2]
[3]
[4]
[5]
[6]

คุณสมบัติของผู้ปกครองดูแล
3:1 นี่เป็นถ้อยคำจริง ถ้าชายคนใดปรารถนาหน้าที่ผู้ดูแล คนนั้นก็ปรารถนาการงานที่ดี
3:2 ผู้ดูแลนั้นจึงต้องเป็นคนที่ไร้ที่ติ เป็นสามีของภรรยาคนเดียว เป็นคนรอบคอบ เป็นคนรู้จักประมาณตน เป็นคนมีการประพฤติดี มีอัชฌาสัยรับแขกดี เหมาะที่จะเป็นครู
3:3 ไม่สนใจเหล้าองุ่น ไม่เป็นนักเลง ไม่โลภทรัพย์สิ่งของอันเป็นมลทิน แต่เป็นคนอดทน ไม่เป็นคนชอบวิวาท ไม่เป็นคนเห็นแก่เงิน
3:4 เป็นคนที่ปกครองบ้านเรือนของตนได้ดี โดยบังคับบัญชาบุตรทั้งหลายของตนด้วยความสง่าผ่าเผยทุกอย่าง
3:5 (เพราะว่าถ้าชายคนใดไม่รู้จักที่จะปกครองบ้านเรือนของตน คนนั้นจะดูแลคริสตจักรของพระเจ้าอย่างไรได้)
3:6 ไม่เป็นคนที่รับเชื่อใหม่ ๆ เกรงว่าเมื่อถูกยกตัวขึ้นแล้วด้วยความเย่อหยิ่ง เขาจะล้มลงในการปรับโทษของพญามาร
3:7 ยิ่งกว่านั้นเขาจะต้องมีชื่อเสียงดีท่ามกลางคนทั้งหลายซึ่งอยู่ภายนอก เกรงว่าเขาจะล้มลงในการตำหนิและกับดักของพญามาร

คุณสมบัติของผู้ช่วย
3:8 เช่นเดียวกัน พวกผู้ช่วยต้องเป็นคนสง่าผ่าเผย ไม่เป็นคนสองลิ้น ไม่สนใจเหล้าองุ่นมาก ไม่โลภทรัพย์สิ่งของอันเป็นมลทิน
3:9 โดยยึดมั่นในข้อลึกลับแห่งความเชื่อนั้นด้วยจิตสำนึกอันบริสุทธิ์
3:10 และจงให้คนเหล่านี้ถูกทดสอบเสียก่อนด้วย แล้วจงให้พวกเขารับใช้ในตำแหน่งของผู้ช่วย โดยถูกพบว่าไร้ที่ติ
3:11 เช่นกันภรรยาของพวกเขาต้องเป็นคนสง่าผ่าเผย ไม่เป็นคนที่ใส่ร้ายผู้อื่น เป็นคนรู้จักประมาณตน เป็นคนสัตย์ซื่อในสิ่งทั้งปวง
3:12 จงให้พวกผู้ช่วยนั้นเป็นสามีของภรรยาคนเดียว โดยปกครองบุตรทั้งหลายของตน และบ้านเรือนของตนได้ดี
3:13 เพราะว่าคนเหล่านั้นที่รับใช้ในตำแหน่งของผู้ช่วย ก็ได้ระดับที่ดีสำหรับตนเอง และมีใจกล้าเป็นอันมากในความเชื่อซึ่งมีอยู่ในพระเยซูคริสต์

พระเจ้าผู้ยิ่งใหญ่ของพวกเรา
3:14 สิ่งเหล่านี้ข้าพเจ้าเขียนมาถึงท่าน โดยหวังใจว่าจะมาหาท่านในไม่ช้า
3:15 แต่ถ้าข้าพเจ้ามาช้า ก็เพื่อท่านจะทราบว่าท่านควรประพฤติตัวอย่างไรในครอบครัวของพระเจ้า ซึ่งก็คือคริสตจักรของพระเจ้าผู้ทรงพระชนม์อยู่ เป็นหลักและรากแห่งความจริง
3:16 และโดยปราศจากการโต้เถียง ข้อลึกลับแห่งทางของพระเจ้าก็ยิ่งใหญ่ พระเจ้าได้ทรงปรากฏในเนื้อหนัง ได้ถูกพิสูจน์ในพระวิญญาณ หมู่ทูตสวรรค์ได้เห็น ถูกประกาศแก่คนต่างชาติ มีชาวโลกเชื่อพระองค์ ทรงถูกรับขึ้นไปในสง่าราศี


1 ทิโมธี 4

[1]
[2]
[3]
[4]
[5]
[6]

พระวิญญาณทรงเตือนว่าบางคนจะละทิ้งความเชื่อเสีย
4:1 บัดนี้ พระวิญญาณตรัสอย่างชัดแจ้งว่า ในกาลภายหลังบางคนจะออกไปจากความเชื่อนั้น โดยตั้งใจฟังพวกวิญญาณที่ล่อหลอก และบรรดาหลักคำสอนของพวกผีปีศาจ
4:2 โดยพูดคำโกหกต่าง ๆ ในความหน้าซื่อใจคด โดยจิตสำนึกของพวกเขาถูกนาบจนไหม้เกรียมด้วยเหล็กที่ร้อนจัด
4:3 โดยห้ามไม่ให้ทำการสมรส และบัญชาให้งดเว้นจากเนื้อสัตว์ต่าง ๆ ซึ่งพระเจ้าได้ทรงสร้างไว้เพื่อให้รับด้วยการขอบพระคุณของคนทั้งหลายที่เชื่อและรู้จักความจริง
4:4 ด้วยว่าบรรดาสิ่งเนรมิตสร้างของพระเจ้าเป็นของดี และไม่ต้องปฏิเสธเลยสักสิ่งเดียว ถ้าสิ่งนั้นถูกรับด้วยการขอบพระคุณ
4:5 เพราะว่าสิ่งนั้นถูกชำระไว้แล้วโดยพระวจนะของพระเจ้าและการอธิษฐาน

ผู้รับใช้ที่ดีของพระเยซูคริสต์
4:6 ถ้าท่านจะให้พวกพี่น้องระลึกถึงสิ่งเหล่านี้ ท่านก็จะเป็นผู้รับใช้ที่ดีของพระเยซูคริสต์ โดยถูกบำรุงเลี้ยงในบรรดาพระวจนะแห่งความเชื่อและแห่งหลักคำสอนอันดี ซึ่งท่านได้มาถึงแล้ว
4:7 แต่จงปฏิเสธบรรดานิทานอันหยาบคายของพวกคุณยาย และจงฝึกตนในทางของพระเจ้าดีกว่า
4:8 เพราะว่าการฝึกทางกายนั้นมีประโยชน์น้อย แต่ทางของพระเจ้าก็มีประโยชน์ในสิ่งสารพัด โดยมีพระสัญญาแห่งชีวิตที่อยู่ในปัจจุบันและแห่งชีวิตซึ่งจะมานั้น
4:9 นี่เป็นถ้อยคำสัตย์ซื่อและสมควรสำหรับการยอมรับทั้งสิ้น
4:10 เพราะว่าด้วยเหตุนี้เองพวกเราจึงทำงานหนักและทนคำตำหนิ เพราะพวกเราวางใจในพระเจ้าผู้ทรงพระชนม์อยู่ ผู้ทรงเป็นพระผู้ช่วยให้รอดของคนทั้งปวง โดยเฉพาะของคนเหล่านั้นที่เชื่อ
4:11 สิ่งเหล่านี้จงบัญชาและสั่งสอน

จงเป็นแบบอย่างที่ดีโดยพึ่งฤทธิ์อำนาจของพระเจ้า
4:12 อย่าให้ผู้หนึ่งผู้ใดเหยียดหยามความหนุ่มแน่นของท่าน แต่ท่านจงเป็นแบบอย่างของผู้เชื่อทั้งหลาย ในทางวาจา ในการประพฤติ ในความรัก ในน้ำใจ ในความเชื่อ ในความบริสุทธิ์
4:13 จนกว่าข้าพเจ้าจะมา จงเอาใจใส่ในการอ่าน ในการเตือนสติ ในหลักคำสอน
4:14 อย่าละเลยของประทานที่มีอยู่ในตัวท่าน ซึ่งได้ประทานแก่ท่านโดยคำพยากรณ์ พร้อมกับการวางมือของพวกผู้ปกครอง
4:15 จงตรึกตรองในสิ่งเหล่านี้ จงมอบตัวท่านไว้แก่สิ่งเหล่านี้อย่างเต็มขนาด เพื่อความจำเริญของท่านจะได้ปรากฏแจ้งแก่คนทั้งปวง
4:16 จงระวังตัวท่านและหลักคำสอนนั้น จงดำเนินต่อไปในสิ่งเหล่านี้ เพราะเมื่อกระทำดังนั้น ท่านจะช่วยทั้งตัวท่านเองและคนทั้งปวงที่ฟังท่านให้รอดได้


1 ทิโมธี 5

[1]
[2]
[3]
[4]
[5]
[6]

5:1 อย่าว่ากล่าวคนที่สูงอายุ แต่จงวิงวอนเขาเหมือนเป็นบิดา และคนหนุ่ม ๆ ทั้งหลายเหมือนเป็นพี่น้อง
5:2 ผู้หญิงที่สูงอายุเหมือนเป็นมารดา หญิงสาว ๆ เหมือนเป็นพี่สาวน้องสาว พร้อมกับความบริสุทธิ์ทุกอย่าง

การดูแลรักษาพวกหญิงม่ายคริสเตียน
5:3 จงให้เกียรติพวกหญิงม่ายที่เป็นหญิงม่ายอย่างแท้จริง
5:4 แต่ถ้าหญิงม่ายคนใดมีลูกหรือหลาน ก็ให้ลูกหลานนั้นเรียนรู้ที่จะแสดงความกตัญญูที่บ้านก่อน และให้ตอบแทนคุณบิดามารดาของตน เพราะว่าสิ่งนั้นเป็นสิ่งดีและเป็นที่ชอบต่อพระพักตร์พระเจ้า
5:5 บัดนี้ ผู้หญิงที่เป็นหญิงม่ายอย่างแท้จริง และโดดเดี่ยว ก็วางใจในพระเจ้า และดำเนินต่อไปในบรรดาการวิงวอนและการอธิษฐานทั้งกลางคืนและกลางวัน
5:6 แต่ผู้หญิงที่ดำเนินชีวิตในการสนุกสนาน ก็ตายแล้วขณะที่นางยังเป็นอยู่
5:7 และสิ่งเหล่านี้จงให้คำกำชับ เพื่อพวกเขาจะไร้ที่ติ
5:8 แต่ถ้าผู้ใดไม่เลี้ยงดูวงศ์ญาติของเขาเอง และโดยเฉพาะอย่างยิ่งสำหรับคนเหล่านั้นแห่งบ้านเรือนของเขาเอง ผู้นั้นก็ได้ปฏิเสธความเชื่อนั้นเสียแล้ว และแย่กว่าคนที่ไม่เชื่อเสียอีก
5:9 อย่าให้หญิงม่ายคนใดลงชื่อในทะเบียนหญิงม่าย ที่อายุต่ำกว่าหกสิบปี โดยเป็นภรรยาของชายคนเดียว
5:10 เป็นคนที่ถูกรายงานว่าได้กระทำบรรดาการงานที่ดี ถ้านางได้เอาใจใส่เลี้ยงดูลูก ๆ ถ้านางได้มีน้ำใจรับรองแขกทั้งหลาย ถ้านางได้ล้างเท้าของพวกวิสุทธิชน ถ้านางได้สงเคราะห์คนที่มีความทุกข์ยาก ถ้านางได้ปฏิบัติตามการงานที่ดีทุกอย่างอย่างขยันขันแข็ง
5:11 แต่หญิงม่ายสาว ๆ นั้นจงปฏิเสธเสีย เพราะว่าเมื่อพวกเขาเริ่มมีใจหลงระเริงไปจากพระคริสต์แล้ว พวกเขาก็จะสมรส
5:12 โดยได้รับพระอาชญา เพราะพวกเขาทิ้งความเชื่อดั้งเดิมของพวกเขาเสียแล้ว
5:13 และนอกจากนี้ พวกเขาก็เรียนรู้ที่จะเป็นคนเกียจคร้าน เที่ยวไปจากบ้านนี้ไปบ้านนั้น และไม่ใช่เกียจคร้านเท่านั้น แต่เป็นพวกปากบอนด้วย และเป็นพวกคนที่ชอบยุ่งเรื่องคนอื่น โดยพูดบรรดาสิ่งซึ่งพวกเขาไม่ควรจะพูด
5:14 เหตุฉะนั้นข้าพเจ้าจึงปรารถนาให้พวกหญิงม่ายสาว ๆ นั้นสมรส คลอดบุตร และดูแลบ้านเรือน เพื่อมิให้ปฏิปักษ์มีโอกาสที่จะพูดตำหนิได้
5:15 ด้วยว่ามีบางคนได้หันไปตามซาตานเสียแล้ว
5:16 ถ้าชายหรือหญิงคนใดที่เชื่อแล้วมีหญิงม่าย ก็ให้พวกเขาช่วยเลี้ยงดูหญิงม่ายคนนั้น และอย่าให้เป็นภาระของคริสตจักรเลย เพื่อคริสตจักรจะได้สงเคราะห์คนทั้งหลายที่เป็นหญิงม่ายอย่างแท้จริง

จงเคารพและช่วยเหลือผู้ปกครองที่ดี
5:17 จงให้บรรดาผู้ปกครองที่ปกครองดีนั้นถูกนับว่าสมควรที่จะได้รับเกียรติสองเท่า โดยเฉพาะอย่างยิ่งคนเหล่านั้นที่ทำงานหนักในพระวจนะและหลักคำสอน
5:18 เพราะพระคัมภีร์กล่าวว่า ‘เจ้าอย่าเอาตะกร้อครอบปากวัวตัวผู้ที่กำลังนวดข้าวอยู่’ และ ‘ผู้ทำงานสมควรจะได้รับค่าจ้างของตน’
5:19 อย่ายอมรับคำกล่าวหาต่อผู้ปกครองคนใด เว้นเสียแต่ต่อหน้าพยานสองสามคน
5:20 คนเหล่านั้นที่กระทำบาป จงตำหนิต่อหน้าคนทั้งปวง เพื่อผู้อื่นจะได้เกรงกลัวด้วย
5:21 ข้าพเจ้ากำชับท่านต่อพระพักตร์พระเจ้า และพระเยซูคริสต์เจ้า และเหล่าทูตสวรรค์ที่ทรงเลือกสรรไว้แล้วนั้น ให้ท่านรักษาสิ่งเหล่านี้ไว้โดยปราศจากการเห็นแก่หน้าผู้ใด โดยไม่กระทำการใด ๆ ด้วยใจลำเอียง
5:22 อย่าวางมือบนผู้ใดอย่างกะทันหัน และอย่ามีส่วนร่วมในบรรดาบาปของผู้อื่นเลย จงรักษาตัวท่านเองไว้ให้บริสุทธิ์
5:23 อย่าดื่มน้ำอีกต่อไป แต่จงใช้น้ำองุ่นบ้างเล็กน้อย เพื่อเห็นแก่กระเพาะอาหารของท่านและความเจ็บป่วยที่บังเกิดแก่ท่านบ่อย ๆ
5:24 บาปทั้งหลายของบางคนก็ปรากฏเด่นชัดก่อนเวลา โดยนำหน้าไปถึงการพิพากษา และบาปทั้งหลายของบางคนก็จะตามมาภายหลัง
5:25 เช่นเดียวกันบรรดาการงานที่ดีของบางคนก็ปรากฏออกมาก่อนเวลาด้วย และการงานทั้งหลายที่ตรงกันข้ามจะปิดบังไว้ก็ไม่ได้


1 ทิโมธี 6

[1]
[2]
[3]
[4]
[5]
[6]

นายและผู้รับใช้
6:1 จงให้ผู้รับใช้ทั้งหลายที่อยู่ใต้แอก นับว่านายของตนเป็นผู้สมควรได้รับเกียรติยศทุกอย่าง เพื่อพระนามของพระเจ้าและหลักคำสอนของพระองค์จะไม่ถูกหมิ่นประมาท
6:2 และคนเหล่านั้นที่มีนายที่เชื่อแล้ว อย่าให้พวกเขาเหยียดหยามนายเหล่านั้น เพราะว่าพวกเขาเป็นพี่น้องกันแล้ว แต่ให้รับใช้นายเหล่านั้นให้ดีขึ้น เพราะว่านายเหล่านั้นเป็นผู้สัตย์ซื่อและเป็นที่รัก เป็นผู้ที่มีส่วนร่วมในประโยชน์นั้น สิ่งเหล่านี้จงสั่งสอนและเตือนสติกัน

ภัยแห่งความมั่งคั่ง
6:3 ถ้าผู้หนึ่งผู้ใดสอนเป็นอย่างอื่น และไม่เห็นดีด้วยกับบรรดาถ้อยคำซึ่งเป็นประโยชน์ คือบรรดาพระวจนะของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา และหลักคำสอนซึ่งเป็นตามทางของพระเจ้า
6:4 ผู้นั้นก็เป็นคนทะนงตัว โดยไม่รู้เรื่องอะไรเลย แต่ชอบทุ่มเถียงเรื่องคำถามต่าง ๆ และโต้แย้งเรื่องถ้อยคำต่าง ๆ ซึ่งเป็นเหตุให้เกิดการอิจฉากัน การทะเลาะวิวาทกัน การกล่าวร้ายกัน การนึกเหมาอันชั่วร้าย
6:5 บรรดาการโต้เถียงที่ดื้อรั้นของพวกคนที่มีใจเสื่อมทรามและขัดสนซึ่งความจริง โดยคิดเอาเองว่าการได้รับผลประโยชน์เป็นทางของพระเจ้า จงถอนตัวท่านเองไปเสียจากคนเช่นนี้
6:6 แต่ทางของพระเจ้าพร้อมกับความอิ่มใจก็เป็นกำไรมาก
6:7 เพราะว่าพวกเราไม่ได้เอาอะไรเข้ามาในโลกนี้ฉันใด และแน่นอนพวกเราก็เอาอะไรออกไปไม่ได้ฉันนั้น
6:8 และโดยที่มีอาหารและเสื้อผ้า ก็ให้พวกเราอิ่มใจด้วยของเหล่านั้นเถิด
6:9 แต่คนทั้งหลายที่อยากจะร่ำรวยก็ตกอยู่ในการทดลองและกับดัก และในตัณหาหลายอย่างอันโฉดเขลาและเป็นอันตราย ซึ่งฉุดมนุษย์ทั้งหลายให้จมลงในการทำลายและความพินาศ
6:10 ด้วยว่าการรักเงินนั้นเป็นรากเหง้าแห่งความชั่วร้ายทั้งสิ้น ขณะที่บางคนโลภสิ่งเหล่านี้ พวกเขาจึงได้หลงผิดไปจากความเชื่อนั้น และทิ่มแทงตัวพวกเขาเองให้ทะลุด้วยความเสียใจเป็นอันมาก

คำกำชับพิเศษสำหรับทิโมธี
6:11 แต่ท่าน โอ ผู้เป็นคนของพระเจ้า จงหลีกหนีเสียจากสิ่งเหล่านี้ และจงติดตามความชอบธรรม ทางของพระเจ้า ความเชื่อ ความรัก ความอดทน ความอ่อนสุภาพ
6:12 จงสู้รบในการต่อสู้อันดีแห่งความเชื่อ จงยึดชีวิตนิรันดร์ไว้ ซึ่งท่านได้รับการทรงเรียกให้มาถึงแล้วด้วย และได้ประกาศคำประกาศตนอันดีต่อหน้าพยานหลายคน
6:13 ข้าพเจ้ากำชับท่านในสายพระเนตรของพระเจ้า ผู้ประทานชีวิตแก่สิ่งทั้งปวง และต่อพระพักตร์พระเยซูคริสต์ ผู้ได้ทรงเป็นพยานคำประกาศตนอันดีต่อหน้าปอนทิอัสปีลาต
6:14 ให้ท่านรักษาคำบัญชานี้ไว้ปราศจากด่างพร้อย ซึ่งตำหนิไม่ได้ จนถึงการปรากฏของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา
6:15 ซึ่งในเวลาของพระองค์ พระองค์จะทรงสำแดงให้ปรากฏ ผู้ทรงเป็นผู้เสวยสุขและผู้ทรงมีฤทธิ์สูงสุดแต่พระองค์เดียว พระมหากษัตริย์เหนือกษัตริย์ทั้งปวง และองค์พระผู้เป็นเจ้าเหนือเจ้านายทั้งปวง
6:16 ผู้ทรงมีความเป็นอมตะแต่องค์เดียว โดยทรงสถิตอยู่ในความสว่างซึ่งไม่มีคนใดจะเข้าไปถึงได้ ผู้ซึ่งไม่มีมนุษย์คนใดเคยเห็นหรือเห็นได้ พระเกียรติและฤทธานุภาพจงมีแด่พระองค์นั้นสืบ ๆ ไปเป็นนิตย์ เอเมน
6:17 จงกำชับคนเหล่านั้นที่มั่งมีฝ่ายโลกนี้ อย่าให้พวกเขาหัวสูง และอย่าให้วางใจในบรรดาทรัพย์อนิจจัง แต่ในพระเจ้าผู้ทรงพระชนม์อยู่ ผู้ประทานสิ่งสารพัดให้แก่พวกเราอย่างบริบูรณ์เพื่อเพลิดเพลิน
6:18 ให้พวกเขากระทำการดี เพื่อพวกเขาจะร่ำรวยในการดีทั้งหลาย พร้อมที่จะแจกจ่าย เต็มใจที่จะแบ่งปัน
6:19 โดยส่ำสมไว้สำหรับพวกเขาเอง เป็นรากอันดีเพื่อเวลาข้างหน้านั้น เพื่อพวกเขาจะยึดชีวิตนิรันดร์ไว้
6:20 โอ ทิโมธีเอ๋ย จงรักษาสิ่งซึ่งได้มอบไว้กับความไว้วางใจของท่าน จงหลีกเลี่ยงคำพูดพล่ามทั้งหลายที่ลบหลู่และไร้ประโยชน์ และการคัดค้านของสิ่งที่เรียกกันอย่างผิด ๆ ว่าเป็นศาสตร์ความรู้
6:21 ซึ่งบางคนยอมรับการนั้น จึงได้หลงผิดไปในเรื่องความเชื่อนั้น ขอพระคุณจงดำรงอยู่กับท่านเถิด เอเมน [จดหมายฉบับแรกถึงทิโมธี เขียนจากเมืองเลาดีเซีย ซึ่งเป็นนครหลวงในแคว้นฟรีเจีย ปาคาทีอานา]


2 ทิโมธี 1

[1]
[2]
[3]
[4]

ความรักของเปาโลที่มีต่อทิโมธีในงานรับใช้
1:1 เปาโล อัครทูตของพระเยซูคริสต์ โดยพระประสงค์ของพระเจ้า ตามพระสัญญาแห่งชีวิต ซึ่งมีในพระเยซูคริสต์
1:2 ถึง ทิโมธี บุตรที่รักอย่างยิ่งของข้าพเจ้า ขอพระคุณ พระเมตตาและสันติสุขจากพระเจ้าพระบิดา และพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา จงดำรงอยู่กับท่านเถิด
1:3 ข้าพเจ้าขอบพระคุณพระเจ้า ผู้ซึ่งข้าพเจ้าได้รับใช้สืบมาตั้งแต่บรรพบุรุษของข้าพเจ้า ด้วยจิตสำนึกอันบริสุทธิ์ ว่าข้าพเจ้าได้ระลึกถึงท่านในคำอธิษฐานทั้งหลายของข้าพเจ้ามิได้หยุดหย่อนทั้งกลางคืนและกลางวัน
1:4 โดยปรารถนาเป็นอันมากที่จะเห็นท่าน โดยระลึกถึงน้ำตาทั้งหลายของท่าน เพื่อข้าพเจ้าจะได้เต็มไปด้วยความปีติยินดี
1:5 เมื่อข้าพเจ้าระลึกถึงความเชื่ออันแท้นั้นซึ่งมีอยู่ในท่าน ซึ่งก่อนอื่นเลยนั้นได้มีอยู่ในโลอิสยายของท่าน และยูนีสมารดาของท่าน และข้าพเจ้าเชื่อมั่นคงว่ามีอยู่ในท่านเช่นกัน
1:6 เหตุฉะนั้นข้าพเจ้าจึงขอให้ท่านระลึกว่า ท่านจงปลุกเร้าของประทานของพระเจ้า ซึ่งมีอยู่ในตัวท่าน โดยการวางมือของข้าพเจ้านั้น
1:7 เพราะว่าพระเจ้าไม่ได้ประทานวิญญาณแห่งความกลัวให้แก่พวกเรา แต่แห่งฤทธิ์เดช และแห่งความรัก และแห่งความคิดที่ปกติดี
1:8 เหตุฉะนั้นท่านอย่าละอายคำพยานขององค์พระผู้เป็นเจ้าของพวกเรา หรือของตัวข้าพเจ้าผู้เป็นนักโทษของพระองค์ แต่ท่านจงมีส่วนร่วมในบรรดาความยากลำบากแห่งข่าวประเสริฐ ตามฤทธิ์เดชของพระเจ้า
1:9 ผู้ทรงช่วยพวกเราให้รอดแล้ว และได้ทรงเรียกพวกเราด้วยการทรงเรียกอันบริสุทธิ์ ไม่ใช่ตามบรรดาการกระทำของพวกเรา แต่ตามพระประสงค์และพระคุณของพระองค์เอง ซึ่งได้ถูกประทานให้แก่พวกเราในพระเยซูคริสต์ตั้งแต่ก่อนสร้างโลก
1:10 แต่บัดนี้ได้ทรงสำแดงให้ประจักษ์โดยการปรากฏของพระเยซูคริสต์พระผู้ช่วยให้รอดของพวกเรา ผู้ได้ทรงกำจัดความตายให้สูญสิ้น และได้ทรงนำชีวิตและความเป็นอมตะให้กระจ่างแจ้งโดยทางข่าวประเสริฐ
1:11 สำหรับข่าวประเสริฐนั้น ข้าพเจ้าได้รับการแต่งตั้งให้เป็นนักเทศน์ และเป็นอัครทูต และเป็นครูของพวกคนต่างชาติ

เปาโลเชื่อมั่นในพระคริสต์อย่างไม่สั่นคลอน
1:12 เพราะเหตุนั้นเองข้าพเจ้าจึงได้ทนทุกข์สิ่งเหล่านี้เช่นกัน แต่อย่างไรก็ตามข้าพเจ้าก็ไม่ละอาย เพราะว่าข้าพเจ้ารู้จักพระองค์ที่ข้าพเจ้าเชื่อแล้ว และข้าพเจ้าเชื่อมั่นคงว่าพระองค์ทรงสามารถที่จะรักษาสิ่งซึ่งข้าพเจ้าได้มอบไว้กับพระองค์จนถึงวันนั้น
1:13 จงยึดถือรูปแบบแห่งบรรดาถ้อยคำอันถูกต้องไว้ให้มั่น ซึ่งท่านได้ยินจากข้าพเจ้าแล้ว ในความเชื่อและความรักซึ่งมีอยู่ในพระเยซูคริสต์
1:14 สิ่งอันดีนั้นซึ่งได้ทรงมอบไว้กับท่านแล้วนั้น จงรักษาไว้โดยพระวิญญาณบริสุทธิ์ซึ่งทรงสถิตอยู่ในพวกเรา
1:15 ท่านก็ทราบสิ่งนี้แล้วว่า คนทั้งปวงที่อยู่ในแคว้นเอเชียนั้นก็หันไปจากข้าพเจ้า ในพวกนั้นมีฟีเจลัสและเฮอร์โมเกเนส
1:16 ขอองค์พระผู้เป็นเจ้าทรงพระเมตตาแก่ครอบครัวของโอเนสิโฟรัสเถิด เพราะเขาได้กระทำให้ข้าพเจ้าชื่นใจบ่อย ๆ และไม่ละอายต่อโซ่ตรวนของข้าพเจ้าเลย
1:17 แต่ขณะเมื่อเขาอยู่ในกรุงโรม เขาได้เสาะหาข้าพเจ้าอย่างขยันขันแข็งมาก จนได้พบข้าพเจ้า
1:18 ขอองค์พระผู้เป็นเจ้าโปรดประทานแก่เขาว่า เขาจะได้พบพระเมตตาขององค์พระผู้เป็นเจ้าในวันนั้นด้วยเถิด และเขาได้ปรนนิบัติข้าพเจ้าที่เมืองเอเฟซัสหลายสิ่งเพียงใดนั้น ท่านก็ทราบดีอยู่แล้ว


2 ทิโมธี 2

[1]
[2]
[3]
[4]

ทหารที่ดีของพระคริสต์
2:1 เหตุฉะนั้น ท่าน บุตรชายของข้าพเจ้าเอ๋ย จงเข้มแข็งในพระคุณซึ่งอยู่ในพระเยซูคริสต์
2:2 และสิ่งเหล่านั้นซึ่งท่านได้ยินจากข้าพเจ้าท่ามกลางพยานหลายคน สิ่งเดียวกันนั้นเองท่านจงมอบไว้กับคนทั้งหลายที่สัตย์ซื่อ ผู้ที่จะสามารถสอนคนอื่นได้ด้วย
2:3 ฉะนั้นท่านจงทนการยากลำบาก เหมือนอย่างทหารที่ดีของพระเยซูคริสต์
2:4 ไม่มีผู้ใดที่สู้รบ จะไปยุ่งเกี่ยวอยู่กับกิจการต่าง ๆ แห่งชีวิตนี้ เพื่อเขาจะเป็นที่ชอบใจของผู้ที่ได้เลือกเขาให้เป็นทหารนั้น
2:5 และถ้าผู้ใดต่อสู้อย่างหนักเพื่อที่จะเป็นผู้ชนะด้วย แต่เขาก็ไม่ได้ถูกสวมมงกุฎ นอกจากเขาสู้ตามกฎ
2:6 กสิกรที่ตรากตรำทำงานก็ต้องเป็นคนแรกที่ได้รับผลทั้งหลาย
2:7 จงพิจารณาสิ่งที่ข้าพเจ้ากล่าวเถิด และขอให้องค์พระผู้เป็นเจ้าประทานความเข้าใจให้แก่ท่านในทุกสิ่ง
2:8 จงระลึกว่าพระเยซูคริสต์ ผู้ทรงสืบเชื้อสายของดาวิด ได้ทรงถูกชุบให้เป็นขึ้นมาจากความตายแล้ว ตามข่าวประเสริฐของข้าพเจ้านั้น
2:9 เพราะเหตุข่าวประเสริฐนั้น ข้าพเจ้าจึงทนความทุกข์ยาก เหมือนอย่างผู้กระทำความชั่วร้าย จนกระทั่งถูกล่ามโซ่ แต่พระวจนะของพระเจ้านั้นไม่ถูกล่ามโซ่
2:10 เหตุฉะนั้นข้าพเจ้าจึงสู้ทนทุกอย่าง เพราะเห็นแก่ผู้ที่ทรงเลือกสรรไว้นั้น เพื่อพวกเขาจะได้รับความรอดด้วย ซึ่งมีอยู่ในพระเยซูคริสต์ พร้อมกับสง่าราศีนิรันดร์
2:11 นี่เป็นถ้อยคำสัตย์ซื่อ ด้วยว่าถ้าพวกเราตายกับพระองค์ พวกเราก็จะมีชีวิตอยู่กับพระองค์เช่นกัน
2:12 ถ้าพวกเราทนความทุกข์ยาก พวกเราก็จะครอบครองร่วมกับพระองค์ด้วย ถ้าพวกเราปฏิเสธพระองค์ พระองค์ก็จะปฏิเสธพวกเราเช่นเดียวกัน
2:13 ถ้าพวกเราไม่เชื่อ ถึงอย่างนั้นพระองค์ก็ยังทรงสัตย์ซื่ออยู่ พระองค์จะปฏิเสธพระองค์เองไม่ได้
2:14 จงเตือนพวกเขาให้ระลึกถึงสิ่งเหล่านี้ โดยกำชับพวกเขาต่อพระพักตร์องค์พระผู้เป็นเจ้าว่า ไม่ให้พวกเขาโต้เถียงกันในเรื่องถ้อยคำทั้งหลาย ซึ่งไม่ก่อประโยชน์เลย แต่ทำให้บรรดาผู้ฟังล้มคว่ำไป
2:15 จงศึกษาค้นคว้าเพื่อสำแดงตนเองให้เป็นที่ชอบพระทัยพระเจ้า เป็นคนงานที่ไม่ต้องละอาย แยกแยะพระวจนะแห่งความจริงนั้นได้อย่างถูกต้อง
2:16 แต่จงหลบเลี่ยงคำพูดพล่ามทั้งหลายที่ลบหลู่และไร้ประโยชน์ เพราะคำอย่างนั้นจะเพิ่มขึ้นไปสู่การอธรรมมากยิ่งขึ้น
2:17 และคำพูดของพวกเขาจะแพร่ออกไปเหมือนแผลเปื่อย ในพวกนั้นมีฮีเมเนอัสกับฟิเลทัสเป็นต้น
2:18 คนทั้งสองนั้นได้หลงจากความจริงไปเสียแล้ว โดยพูดว่าการฟื้นจากความตายนั้นได้ผ่านพ้นไปแล้ว และได้ทำลายความเชื่อของบางคนเสีย
2:19 แต่อย่างไรก็ตามรากฐานของพระเจ้านั้นตั้งอยู่อย่างมั่นคง โดยมีตราประทับนี้ว่า ‘องค์พระผู้เป็นเจ้าทรงรู้จักคนเหล่านั้นที่เป็นของพระองค์’ และ ‘ให้ทุกคนที่ออกพระนามของพระคริสต์ออกห่างเสียจากความชั่วช้า’

ภาชนะที่มีเกียรติและที่ไร้เกียรติ
2:20 แต่ในบ้านใหญ่หลังหนึ่ง ๆ มิได้มีแต่ภาชนะทองคำและเงินเท่านั้น แต่มีภาชนะไม้และดินด้วย และบ้างก็มีเกียรติ และบ้างก็ไร้เกียรติ
2:21 เหตุฉะนั้นถ้าผู้หนึ่งผู้ใดชำระตัวเองให้พ้นจากสิ่งเหล่านี้ เขาก็จะเป็นภาชนะที่มีเกียรติ ซึ่งถูกชำระให้บริสุทธิ์แล้ว และเหมาะที่นายจะใช้ให้เป็นประโยชน์ และถูกเตรียมไว้พร้อมสำหรับการงานที่ดีทุกอย่าง
2:22 จงหลีกหนีเสียจากราคะตัณหาของคนหนุ่มสาว แต่จงติดตามความชอบธรรม ความเชื่อ ความรัก สันติสุข ร่วมกับคนทั้งหลายที่ร้องออกพระนามขององค์พระผู้เป็นเจ้าจากใจบริสุทธิ์
2:23 แต่จงหลีกเลี่ยงบรรดาคำถามอันโง่เขลาและเบาปัญญา โดยรู้แล้วว่าคำถามเหล่านั้นก่อให้เกิดการวิวาทกัน
2:24 และผู้รับใช้ขององค์พระผู้เป็นเจ้าต้องไม่วิวาทกัน แต่ต้องมีใจสุภาพอ่อนโยนต่อคนทั้งปวง เหมาะที่จะสอน มีความอดทน
2:25 ในความอ่อนสุภาพจงสอนคนเหล่านั้นที่ต่อสู้กับตัวเอง ถ้าบางทีพระเจ้าอาจจะโปรดให้พวกเขากลับใจเสียใหม่มาสู่การยอมรับความจริง
2:26 และเพื่อพวกเขาจะเอาตัวเองกลับคืนออกมาจากกับดักของพญามาร ผู้ซึ่งถูกจับไปเป็นเชลยโดยมันตามความประสงค์ของมัน


2 ทิโมธี 3

[1]
[2]
[3]
[4]

การละทิ้งความเชื่อ ลักษณะจิตใจของมนุษย์ในยุคสุดท้าย
3:1 จงทราบสิ่งนี้ด้วย ว่าในยุคสุดท้ายนั้น วาระอันตรายทั้งหลายจะมา
3:2 ด้วยว่าคนทั้งหลายจะเป็นคนรักตัวเอง เป็นคนโลภ เป็นคนอวดตัว เป็นคนทะนงตัว เป็นคนพูดหมิ่นประมาท เป็นคนไม่เชื่อฟังบิดามารดา เป็นคนอกตัญญู เป็นคนไม่บริสุทธิ์
3:3 เป็นคนปราศจากความรักตามธรรมชาติ เป็นคนผิดคำมั่นสัญญา เป็นคนใส่ความเท็จ เป็นคนไม่รู้จักข่มใจตนเอง เป็นคนดุร้าย เป็นคนรังเกียจคนเหล่านั้นที่ดี
3:4 เป็นคนทรยศ เป็นคนมุทะลุ เป็นคนหัวสูง เป็นคนรักความสนุกสนานมากกว่าเป็นคนรักพระเจ้า
3:5 โดยมีรูปแบบแห่งทางของพระเจ้า แต่ปฏิเสธฤทธิ์อำนาจของทางนั้นเสีย จงผินหน้าหนีเสียจากคนเช่นนี้
3:6 เพราะในพวกคนเช่นนี้ มีหลายคนที่แอบเข้าไปในเรือนหลายหลัง และนำพวกผู้หญิงที่เบาปัญญาเต็มไปด้วยบาปทั้งหลายไปเป็นเชลย โดยถูกนำไปด้วยตัณหาต่าง ๆ
3:7 โดยเรียนกันอยู่เสมอ และไม่เคยสามารถมาถึงความรู้แห่งความจริง
3:8 บัดนี้ ยันเนสกับยัมเบรส์ได้ต่อต้านโมเสสฉันใด คนเหล่านี้ก็ต่อต้านความจริงเช่นกัน เป็นพวกคนที่มีความคิดเสื่อมทราม ใช้ไม่ได้เลยในเรื่องความเชื่อนั้น
3:9 แต่พวกเขาจะดำเนินต่อไปอีกไม่ได้ เพราะความโง่เขลาของพวกเขาจะปรากฏแก่คนทั้งปวง เช่นเดียวกับความโง่เขลาของชายสองคนนั้นด้วย
3:10 แต่ท่านก็ทราบอย่างถ่องแท้ถึงคำสอน การประพฤติ ความมุ่งหมาย ความเชื่อ ความอดกลั้น ความรัก ความเพียร
3:11 การถูกข่มเหง การทนทุกข์ยากลำบากต่าง ๆ ของข้าพเจ้า ซึ่งได้มาสู่ข้าพเจ้า ณ เมืองอันทิโอก เมืองอิโคนียูม เมืองลิสตรา ข้าพเจ้าได้สู้ทนการข่มเหงต่าง ๆ แต่องค์พระผู้เป็นเจ้าได้ทรงช่วยข้าพเจ้าให้รอดพ้นจากสิ่งเหล่านั้นทั้งหมด
3:12 ใช่แล้ว และทุกคนที่จะดำเนินชีวิตตามทางของพระเจ้าในพระเยซูคริสต์จะถูกข่มเหง
3:13 แต่บรรดาคนชั่วร้ายและคนล่อลวงจะชั่วร้ายมากขึ้นเรื่อย ๆ โดยหลอกลวงและถูกหลอก
3:14 แต่ท่านจงดำเนินต่อไปในสิ่งเหล่านั้นที่ท่านเรียนรู้แล้ว และได้เชื่ออย่างมั่นคง โดยทราบว่าท่านได้เรียนรู้มาจากผู้ใด

พระคัมภีร์อันบริสุทธิ์ทำให้คนของพระเจ้าดีรอบคอบ
3:15 และตั้งแต่เด็กมา ท่านได้รู้พระคัมภีร์อันบริสุทธิ์ ซึ่งมีฤทธิ์สามารถทำให้ท่านมีสติปัญญาไปสู่ความรอดโดยทางความเชื่อซึ่งมีอยู่ในพระเยซูคริสต์
3:16 พระคัมภีร์ทุกตอนถูกประทานให้โดยการดลใจของพระเจ้า และเป็นประโยชน์สำหรับหลักคำสอน สำหรับการตักเตือน สำหรับการปรับปรุงแก้ไขให้ดี สำหรับการสอนในความชอบธรรม
3:17 เพื่อคนของพระเจ้าจะดีพร้อม ถูกตระเตรียมอย่างครบถ้วนสำหรับการงานที่ดีทุกอย่าง


2 ทิโมธี 4

[1]
[2]
[3]
[4]

คำกำชับสำหรับทิโมธี
4:1 เหตุฉะนั้นข้าพเจ้าจึงกำชับท่านต่อพระพักตร์พระเจ้า และพระเยซูคริสต์เจ้า ผู้จะทรงพิพากษาทั้งคนเป็นและคนตาย ในการปรากฏของพระองค์และในอาณาจักรของพระองค์
4:2 จงประกาศพระวจนะ จงตั้งใจทำตอนที่สะดวกและตอนที่ไม่สะดวก จงตักเตือน ว่ากล่าว และเตือนสติด้วยความอดกลั้นทุกอย่างและหลักคำสอน
4:3 เพราะจะถึงเวลาที่คนทั้งหลายจะไม่ทนต่อหลักคำสอนอันถูกต้อง แต่ตามตัณหาต่าง ๆ ของพวกเขาเอง พวกเขาจะรวบรวมบรรดาครูไว้สำหรับตนเอง โดยมีหูที่คัน
4:4 และพวกเขาจะบ่ายหูของตนไปเสียจากความจริง และจะหันไปยังนิทานต่าง ๆ
4:5 แต่ท่านจงระวังระไวอยู่ในสิ่งทั้งปวง จงสู้ทนบรรดาความทุกข์ยากลำบาก จงกระทำหน้าที่ของผู้ประกาศข่าวประเสริฐ จงกระทำการรับใช้ของท่านให้สำเร็จเต็มที่

เปาโลเผชิญหน้ากับความตายอย่างชัยชนะ
4:6 เพราะว่าบัดนี้ข้าพเจ้าพร้อมที่จะถูกถวายเป็นเครื่องบูชาแล้ว และเวลาแห่งการจากไปของข้าพเจ้านั้นใกล้จะถึงแล้ว
4:7 ข้าพเจ้าได้สู้รบในการต่อสู้อันดีแล้ว ข้าพเจ้าได้กระทำการวิ่งแข่งของข้าพเจ้าให้สำเร็จแล้ว ข้าพเจ้าได้รักษาความเชื่อนั้นไว้แล้ว
4:8 ต่อจากนี้ มีมงกุฎแห่งความชอบธรรมเก็บไว้สำหรับข้าพเจ้าแล้ว ซึ่งองค์พระผู้เป็นเจ้า ผู้พิพากษาอันชอบธรรม จะประทานแก่ข้าพเจ้าในวันนั้น และมิใช่แก่ข้าพเจ้าผู้เดียวเท่านั้น แต่แก่คนทั้งปวงเช่นกันที่รักการปรากฏของพระองค์

ความต้องการของเปาโล
4:9 ท่านจงขมีขมันที่จะมาหาข้าพเจ้าโดยเร็ว
4:10 เพราะว่าเดมาสได้ละทิ้งข้าพเจ้าไปแล้ว โดยหลงรักโลกปัจจุบันนี้เสียแล้ว และได้จากไปยังเมืองเธสะโลนิกา เครสเซนส์ได้ไปยังแคว้นกาลาเทีย ทิตัสได้ไปยังเมืองดาลมาเทีย
4:11 ลูกาคนเดียวเท่านั้นที่อยู่กับข้าพเจ้า จงไปตามมาระโกและพาเขามาพร้อมกับท่าน เพราะเขาเป็นประโยชน์แก่ข้าพเจ้าสำหรับการรับใช้นี้
4:12 และข้าพเจ้าได้ส่งทีคิกัสไปยังเมืองเอเฟซัสแล้ว
4:13 เสื้อคลุมที่ข้าพเจ้าได้ฝากไว้กับคารปัสที่เมืองโตรอัสนั้น เมื่อท่านมาจงเอามาพร้อมกับท่าน และหนังสือเหล่านั้น แต่โดยเฉพาะอย่างยิ่งหนังสือพวกนั้นที่เขียนบนแผ่นหนัง
4:14 อเล็กซานเดอร์ช่างทองแดงนั้นได้ประทุษร้ายข้าพเจ้าอย่างสาหัส ‘ขอให้องค์พระผู้เป็นเจ้าทรงตอบแทนเขาตามการกระทำทั้งหลายของเขา’
4:15 ท่านจงระวังเขาให้ดีด้วย เพราะเขาได้คัดค้านบรรดาถ้อยคำของเราอย่างรุนแรง
4:16 ในการแก้คดีครั้งแรกของข้าพเจ้านั้น ไม่มีใครเข้าข้างข้าพเจ้าสักคนเดียว แต่พวกเขาได้ละทิ้งข้าพเจ้าไปหมด ข้าพเจ้าอธิษฐานต่อพระเจ้าว่า ขอโปรดอย่าให้พวกเขาต้องได้รับโทษเลย
4:17 อย่างไรก็ตามองค์พระผู้เป็นเจ้าทรงยืนอยู่กับข้าพเจ้า และได้เสริมกำลังข้าพเจ้า เพื่อว่าโดยข้าพเจ้า การประกาศพระวจนะจะเป็นที่รู้จักอย่างเต็มที่ และเพื่อให้คนต่างชาติทั้งปวงได้ยิน และข้าพเจ้าได้รับการช่วยให้พ้นจากปากของสิงโตนั้น
4:18 และองค์พระผู้เป็นเจ้าจะโปรดช่วยข้าพเจ้าให้พ้นจากการงานชั่วร้ายทุกอย่าง และจะทรงพิทักษ์รักษาข้าพเจ้าไว้จนถึงอาณาจักรสวรรค์ของพระองค์ สง่าราศีจงมีแด่พระองค์สืบ ๆ ไปเป็นนิตย์ เอเมน
4:19 ขอฝากความคิดถึงมายังปริสคากับอาควิลลา และครัวเรือนของโอเนสิโฟรัส
4:20 เอรัสทัสยังอาศัยอยู่ที่เมืองโครินธ์ แต่ข้าพเจ้าละโตรฟีมัสไว้ที่เมืองมิเลทัสเมื่อยังป่วยอยู่
4:21 ท่านจงขมีขมันที่จะมาถึงก่อนฤดูหนาว ยูบูลัสทักทายปราศรัยท่าน รวมทั้งปูเดนส์ และลีนัส และคลาวเดีย และพี่น้องเหล่านั้นทุกคน
4:22 ขอพระเยซูคริสต์เจ้าทรงสถิตอยู่กับจิตวิญญาณของท่าน ขอพระคุณจงดำรงอยู่กับท่านทั้งหลายเถิด เอเมน [จดหมายฉบับที่สองถึงทิโมธี ผู้ได้รับการเจิมให้เป็นผู้ดูแลคนแรกแห่งคริสตจักรของชาวเอเฟซัส เขียนจากกรุงโรม เมื่อเปาโลถูกพิพากษาต่อหน้าจักรพรรดินีโรเป็นครั้งที่สอง]


ทิตัส 1

[1]
[2]
[3]

คำคำนับ
1:1 เปาโล ผู้รับใช้ของพระเจ้า และอัครทูตของพระเยซูคริสต์ ตามความเชื่อของบรรดาผู้ที่พระเจ้าได้ทรงเลือกสรรไว้ และการยอมรับความจริงซึ่งตามทางของพระเจ้า
1:2 ในความหวังแห่งชีวิตนิรันดร์ ซึ่งพระเจ้า ผู้ไม่สามารถตรัสมุสา ได้ทรงสัญญาไว้ตั้งแต่ก่อนสร้างโลก
1:3 แต่ในเวลาที่ทรงกำหนดไว้ ก็ได้โปรดให้พระวจนะของพระองค์ปรากฏโดยการเทศนา ซึ่งได้ทรงมอบไว้แก่ข้าพเจ้า ตามคำบัญชาของพระเจ้าพระผู้ช่วยให้รอดของพวกเรา
1:4 ถึง ทิตัส ผู้เป็นบุตรแท้ของข้าพเจ้าตามความเชื่อเดียวกัน ขอพระคุณ พระเมตตา และสันติสุขจากพระเจ้าพระบิดา และพระเยซูคริสต์เจ้าพระผู้ช่วยให้รอดของพวกเรา จงดำรงอยู่กับท่านเถิด

ทิตัสจะจัดระเบียบในคริสตจักรต่าง ๆ
1:5 เพราะเหตุนี้เองข้าพเจ้าจึงได้ละท่านไว้ที่เกาะครีต เพื่อท่านจะได้จัดระเบียบสิ่งต่าง ๆ ที่ยังบกพร่องอยู่ และตั้งบรรดาผู้ปกครองไว้ในนครทุกแห่งตามที่ข้าพเจ้าได้มอบหมายไว้แก่ท่านแล้ว
1:6 ถ้าผู้ใดเป็นคนไร้ที่ติ เป็นสามีของภรรยาคนเดียว มีบรรดาบุตรที่สัตย์ซื่อ ไม่ถูกกล่าวหาว่าเป็นนักเลงหรือเป็นคนดื้อกระด้าง
1:7 เพราะว่าผู้ดูแลนั้น ต้องไร้ที่ติ ในฐานะเป็นผู้อารักขาของพระเจ้า ไม่เป็นคนดื้อดึง ไม่เป็นคนที่โมโหฉับพลัน ไม่สนใจเหล้าองุ่น ไม่เป็นนักเลง และไม่โลภทรัพย์สิ่งของอันเป็นมลทิน
1:8 แต่เป็นคนมีอัชฌาสัยรับแขกดี เป็นผู้รักคนดี เป็นคนรู้จักประมาณตน เป็นคนยุติธรรม เป็นคนบริสุทธิ์ รู้จักบังคับใจตนเอง
1:9 โดยยึดมั่นในถ้อยคำอันสัตย์ซื่อตามที่เขาได้รับคำสอนมาแล้ว เพื่อเขาจะสามารถ โดยหลักคำสอนอันถูกต้อง ทั้งเตือนสติและโน้มน้าวบรรดาคนที่พูดต่อต้านนั้น
1:10 เพราะว่ามีคนเป็นอันมากที่ดื้อกระด้าง และพูดไม่เป็นสาระ และบรรดาคนหลอกลวง โดยเฉพาะพวกที่ถือการเข้าสุหนัต
1:11 ผู้ซึ่งปากของพวกเขาต้องถูกปิดเสีย ผู้ซึ่งพลิกคว่ำบรรดาครัวเรือนให้เสียไป โดยสอนสิ่งต่าง ๆ ซึ่งพวกเขาไม่ควรจะสอนเลย เพราะเห็นแก่ทรัพย์สิ่งของอันเป็นมลทิน
1:12 คนหนึ่งในพวกเขา คือเป็นผู้พยากรณ์ของพวกเขาเอง ได้กล่าวว่า “ชาวครีตเป็นคนพูดปดเสมอ เป็นสัตว์ร้ายทั้งหลาย เป็นคนเกียจคร้านกินเติบ”
1:13 คำพยานนี้เป็นความจริง เหตุฉะนั้นท่านจงว่ากล่าวพวกเขาให้แรง ๆ เพื่อพวกเขาจะปกติในความเชื่อนั้น
1:14 โดยไม่ได้ใส่ใจในนิทานต่าง ๆ ของพวกยิว และในบรรดาบทบัญญัติของมนุษย์ ที่หันไปเสียจากความจริง
1:15 สำหรับคนบริสุทธิ์นั้น สิ่งสารพัดก็บริสุทธิ์ แต่สำหรับคนทั้งหลายที่เป็นมลทินและที่ไม่เชื่อนั้น ก็ไม่มีสิ่งใดบริสุทธิ์เลย แต่แม้กระทั่งความคิดและจิตสำนึกของพวกเขาก็เป็นมลทิน
1:16 พวกเขาออกปากว่าพวกเขารู้จักพระเจ้า แต่ในการงานต่าง ๆ พวกเขาก็ปฏิเสธพระองค์ โดยการประพฤติตัวน่ารังเกียจ และไม่เชื่อฟัง และสำหรับการงานที่ดีทุกอย่างก็ใช้ไม่ได้เลย


ทิตัส 2

[1]
[2]
[3]

คำสอนที่จำเป็นสำหรับการดำเนินชีวิตในทางของพระเจ้า
2:1 แต่ท่านจงกล่าวสิ่งเหล่านั้นซึ่งสอดคล้องกับหลักคำสอนอันถูกต้อง
2:2 ให้ผู้ชายที่สูงอายุเป็นคนรู้จักประมาณตน เอาจริงเอาจัง รู้จักบังคับใจตนเอง ปกติในความเชื่อนั้น ในความรัก ในความอดทน
2:3 ผู้หญิงที่สูงอายุก็เช่นกัน ให้พวกเขามีการประพฤติที่สอดคล้องกับความบริสุทธิ์ ไม่เป็นคนหาความใส่เขา ไม่สนใจเหล้าองุ่นมาก ให้เป็นผู้สอนสิ่งต่าง ๆ ที่ดี
2:4 เพื่อพวกเขาจะได้ฝึกสอนพวกผู้หญิงสาว ๆ ให้เป็นคนรู้จักประมาณตน ให้รักสามีของตน ให้รักบุตรทั้งหลายของตน
2:5 ให้มีสติสัมปชัญญะ เป็นคนบริสุทธิ์ เอาใจใส่ในบ้านเรือน เป็นคนดี เชื่อฟังสามีของตน เพื่อพระวจนะของพระเจ้าจะไม่ถูกหมิ่นประมาท
2:6 ผู้ชายหนุ่ม ๆ ก็เช่นเดียวกัน จงเตือนสติพวกเขาให้มีสติสัมปชัญญะ
2:7 ในสิ่งสารพัดจงสำแดงตัวท่านเองให้เป็นแบบอย่างของการงานที่ดีทั้งหลาย ในหลักคำสอนโดยแสดงความสุจริต ความจริงจัง ความจริงใจ
2:8 คำพูดอันถูกต้อง ซึ่งไม่สามารถถูกประณามได้ เพื่อคนที่อยู่ฝ่ายตรงกันข้ามจะได้ละอาย โดยไม่มีสิ่งชั่วร้ายใด ๆ ที่จะกล่าวถึงท่านทั้งหลายได้
2:9 จงเตือนสติพวกผู้รับใช้ให้เชื่อฟังนายของตน และให้กระทำสิ่งที่ชอบใจพวกเขาในทุกประการ โดยไม่เถียงกลับ
2:10 โดยไม่ยักยอก แต่แสดงความซื่อสัตย์ทุกอย่าง เพื่อว่าพวกเขาจะประดับหลักคำสอนของพระเจ้า พระผู้ช่วยให้รอดของพวกเราในการทั้งปวง
2:11 เพราะว่าพระคุณของพระเจ้าที่นำความรอดมาได้ปรากฏแก่คนทั้งปวงแล้ว
2:12 โดยสอนพวกเราว่า โดยการละทิ้งการอธรรมและตัณหาต่าง ๆ ฝ่ายโลกนี้ พวกเราควรดำเนินชีวิตอย่างมีสติสัมปชัญญะ อย่างชอบธรรม และตามทางของพระเจ้า ในโลกปัจจุบันนี้
2:13 โดยมุ่งรอคอยความหวังอันมีสุขนั้น และการปรากฏอันทรงสง่าราศีของพระเจ้าผู้ใหญ่ยิ่ง และพระผู้ช่วยให้รอดของพวกเราคือ พระเยซูคริสต์
2:14 ผู้ได้โปรดประทานพระองค์เองเพื่อพวกเรา เพื่อพระองค์จะทรงไถ่พวกเราให้พ้นจากความชั่วช้าทุกอย่าง และทรงชำระหมู่ชนพิเศษให้บริสุทธิ์สำหรับพระองค์เอง ซึ่งมีความกระตือรือร้นในการงานที่ดีทั้งหลาย
2:15 สิ่งเหล่านี้ จงพูด และเตือนสติ และว่ากล่าวด้วยสิทธิอำนาจทุกอย่าง อย่าให้ผู้หนึ่งผู้ใดเหยียดหยามท่านได้


ทิตัส 3

[1]
[2]
[3]

คริสเตียนเป็นพลเมืองดี
3:1 จงให้พวกเขาระลึกที่จะนอบน้อมต่อบรรดาผู้ปกครองบ้านเมืองและผู้มีอำนาจ ให้เชื่อฟังบรรดาเจ้าหน้าที่ฝ่ายปกครอง ให้พร้อมที่จะกระทำการงานที่ดีทุกอย่าง
3:2 ที่จะไม่พูดให้ร้ายผู้หนึ่งผู้ใด ไม่เป็นคนชอบวิวาท แต่เป็นคนสุภาพอ่อนโยน โดยแสดงความอ่อนสุภาพต่อคนทั้งปวง
3:3 เพราะว่าบางครั้งพวกเราเองก็โง่เขลาเช่นกัน ไม่เชื่อฟัง ถูกหลอกลวง โดยรับใช้ตัณหาและความสนุกสนานต่าง ๆ โดยใช้ชีวิตในการคิดปองร้ายและการริษยา น่าเกลียดชัง และเกลียดชังซึ่งกันและกัน
3:4 แต่หลังจากพระกรุณาและความรักของพระเจ้าพระผู้ช่วยให้รอดของพวกเราที่มีต่อมนุษย์ได้ปรากฏแล้ว
3:5 มิใช่โดยบรรดาการงานแห่งความชอบธรรมซึ่งพวกเราได้กระทำ แต่ตามพระเมตตาของพระองค์ พระองค์ได้ทรงช่วยพวกเราให้รอด โดยการล้างชำระแห่งการบังเกิดใหม่ และการทรงสร้างขึ้นมาใหม่ของพระวิญญาณบริสุทธิ์
3:6 ซึ่งพระองค์ได้ทรงให้หลั่งลงมาบนพวกเราอย่างบริบูรณ์ โดยทางพระเยซูคริสต์พระผู้ช่วยให้รอดของพวกเรา
3:7 เพื่อว่าเมื่อถูกทำให้เป็นคนชอบธรรมแล้วโดยพระคุณของพระองค์ พวกเราจะเป็นทายาทตามความหวังแห่งชีวิตนิรันดร์
3:8 นี่เป็นถ้อยคำสัตย์ซื่อ และสิ่งเหล่านี้ข้าพเจ้าปรารถนาให้ท่านยืนยันตลอดเวลาว่า คนทั้งหลายที่เชื่อในพระเจ้าแล้วจะได้ระมัดระวังที่จะรักษาการงานที่ดีทั้งหลายไว้ สิ่งเหล่านี้ดีและเป็นประโยชน์แก่คนทั้งหลาย

จงหลีกเลี่ยงจากคำถามอันโง่เขลาและการโต้แย้งกัน
3:9 แต่จงหลีกเลี่ยงบรรดาคำถามอันโง่เขลา และลำดับวงศ์ตระกูล และการทุ่มเถียงกัน และการทะเลาะกันเรื่องพระราชบัญญัติ เพราะว่าการอย่างนั้นไร้ประโยชน์และไร้สาระ
3:10 คนใด ๆ ที่เป็นคนก่อให้เกิดความแตกแยกกัน หลังจากการตักเตือนหนหนึ่งและสองหนแล้ว ก็จงปฏิเสธเสีย
3:11 โดยรู้ว่าคนเช่นนั้นเป็นคนที่ถูกคว่ำเสียและกระทำบาป โดยถูกปรับโทษด้วยตัวเขาเอง
3:12 เมื่อข้าพเจ้าจะส่งอารเทมาสหรือทีคิกัสมาหาท่าน จงขมีขมันที่จะมาหาข้าพเจ้าที่เมืองนิโคบุรี เพราะข้าพเจ้าตั้งใจแล้วว่าจะค้างอยู่ที่นั่นจนสิ้นฤดูหนาว
3:13 จงขมีขมันที่จะส่งเศนาสผู้เป็นทนายความกับอปอลโลไปตามทางของเขาทั้งสอง เพื่อไม่ให้เขาทั้งสองขาดสิ่งใด ๆ เลย
3:14 และจงให้คนของพวกเราเรียนรู้ที่จะรักษาการงานที่ดีต่าง ๆ ไว้ด้วยสำหรับการใช้งานที่จำเป็นต่าง ๆ เพื่อพวกเขาจะไม่เป็นคนที่ไร้ผล
3:15 คนทั้งปวงที่อยู่กับข้าพเจ้าฝากความคิดถึงมายังท่าน จงทักทายปราศรัยคนทั้งปวงที่รักพวกเราในความเชื่อนั้น ขอพระคุณดำรงอยู่กับพวกท่านทุกคนเถิด เอเมน [เขียนถึงทิตัส ผู้ได้รับการเจิมให้เป็นผู้ดูแลคนแรกแห่งคริสตจักรของชาวครีต จากเมืองนิโคบุรี แคว้นมาซิโดเนีย]


ฟีเลโมน 1

[1]

คำคำนับจากเปาโลและทิโมธี
1:1 เปาโล ผู้เป็นนักโทษของพระเยซูคริสต์ กับทิโมธีน้องชายของพวกเรา ถึง ฟีเลโมน ผู้เป็นที่รักอย่างยิ่งและเพื่อนร่วมงานของพวกเรา
1:2 และถึงนางอัปเฟียผู้เป็นที่รักของพวกเรา และอารคิปปัสผู้เป็นเพื่อนทหารของพวกเรา และถึงคริสตจักรที่อยู่ในบ้านของท่าน
1:3 ขอพระคุณและสันติสุขจากพระเจ้าพระบิดาของพวกเรา และจากพระเยซูคริสต์เจ้า จงดำรงอยู่กับท่านทั้งหลายเถิด

ความรักและความเชื่อของฟีเลโมน
1:4 ข้าพเจ้าขอบพระคุณพระเจ้าของข้าพเจ้า โดยเอ่ยถึงท่านเสมอในคำอธิษฐานต่าง ๆ ของข้าพเจ้า
1:5 โดยได้ยินถึงความรักและความเชื่อของท่านซึ่งท่านมีต่อพระเยซูเจ้าและต่อบรรดาวิสุทธิชน
1:6 เพื่อการมีส่วนร่วมแห่งความเชื่อของท่านจะได้เกิดผลโดยการรับรู้สิ่งดีทุกอย่าง ซึ่งมีอยู่ในท่านทั้งหลายในพระเยซูคริสต์
1:7 ด้วยว่าพวกเรามีความปีติยินดีและการปลอบใจเป็นอย่างยิ่งในความรักของท่าน เพราะจิตใจของพวกวิสุทธิชนก็สดชื่นโดยท่าน น้องเอ๋ย

เปาโลขอร้องให้ยกโทษและมีความรักต่อโอเนสิมัส
1:8 เหตุฉะนั้น ถึงแม้ว่าข้าพเจ้ามีใจกล้ามากในพระคริสต์ที่จะสั่งท่านให้กระทำสิ่งซึ่งเหมาะสม
1:9 ถึงอย่างนั้นเพราะเห็นแก่ความรัก ข้าพเจ้าขออ้อนวอนท่านดีกว่า โดยเป็นคนเช่นนี้คือเปาโล ผู้ชราแล้ว และบัดนี้เป็นนักโทษของพระเยซูคริสต์ด้วย
1:10 ข้าพเจ้าขออ้อนวอนท่านด้วยเรื่องโอเนสิมัส ลูกของข้าพเจ้า ซึ่งข้าพเจ้าได้ให้กำเนิดในเครื่องพันธนาการของข้าพเจ้า
1:11 ซึ่งเมื่อก่อนนั้นไม่เป็นประโยชน์แก่ท่าน แต่เดี๋ยวนี้เป็นประโยชน์ทั้งแก่ท่านและแก่ข้าพเจ้า
1:12 ผู้ซึ่งข้าพเจ้าได้ส่งกลับมาอีก เหตุฉะนั้นท่านจงรับเขาไว้ คือผู้เป็นดวงจิตของข้าพเจ้าทีเดียว
1:13 ผู้ซึ่งข้าพเจ้าใคร่จะให้อยู่กับข้าพเจ้า เพื่อเขาจะได้รับใช้ข้าพเจ้าแทนท่าน ในเครื่องพันธนาการแห่งข่าวประเสริฐนั้น
1:14 แต่ข้าพเจ้าจะไม่กระทำสิ่งใดลงไปโดยยังไม่ทราบความคิดเห็นของท่าน เพื่อการทำประโยชน์ของท่านจะไม่เหมือนกับว่าเป็นเพราะความจำเป็น แต่เป็นด้วยความเต็มใจ
1:15 ด้วยว่าบางทีเขาจึงจากไปชั่วระยะเวลาหนึ่ง เพื่อท่านจะได้รับเขากลับคืนมาตลอดไป
1:16 บัดนี้มิใช่ในฐานะผู้รับใช้แล้ว แต่ดียิ่งกว่าผู้รับใช้ เป็นพี่น้องที่รัก โดยเฉพาะแก่ข้าพเจ้า แต่เป็นมากยิ่งกว่านั้นแก่ท่านสักเพียงใด ทั้งในเนื้อหนังและในองค์พระผู้เป็นเจ้า
1:17 เหตุฉะนั้นถ้าท่านนับว่าข้าพเจ้าเป็นหุ้นส่วน ก็จงรับเขาไว้เหมือนอย่างตัวข้าพเจ้าเอง
1:18 ถ้าเขาได้กระทำผิดต่อท่านประการใด หรือเป็นหนี้อะไรท่าน จงคิดเอาจากบัญชีของข้าพเจ้าเถิด
1:19 ข้าพเจ้า เปาโล ได้เขียนไว้ด้วยมือของข้าพเจ้าเองว่า ข้าพเจ้าจะใช้คืนให้ แม้ว่า ข้าพเจ้าจะไม่อ้างถึงเรื่องที่ท่านเป็นหนี้ข้าพเจ้า แม้แต่ตัวของท่านเอง
1:20 ใช่แล้ว น้องเอ๋ย จงให้ข้าพเจ้ามีความปีติยินดีในองค์พระผู้เป็นเจ้าเพราะท่านเถิด จงให้จิตใจของข้าพเจ้าสดชื่นในองค์พระผู้เป็นเจ้า
1:21 โดยมีความไว้เนื้อเชื่อใจในการเชื่อฟังของท่าน ข้าพเจ้าจึงได้เขียนมาถึงท่าน โดยรู้ว่าท่านจะกระทำยิ่งกว่าที่ข้าพเจ้าพูดเสียอีก

เปาโลคาดว่าจะได้รับการปลดปล่อย
1:22 แต่พร้อมกันนี้ ขอท่านจัดเตรียมที่พักไว้สำหรับข้าพเจ้าด้วย เพราะข้าพเจ้าวางใจว่าโดยทางคำอธิษฐานต่าง ๆ ของท่านทั้งหลาย ข้าพเจ้าจะถูกมอบไว้แก่พวกท่าน
1:23 เอปาฟรัส ผู้เป็นนักโทษร่วมกับข้าพเจ้าในพระเยซูคริสต์ ได้ฝากความคิดถึงมายังท่าน
1:24 มาระโก อาริสทารคัส เดมาส ลูกา ผู้เป็นเพื่อนร่วมงานของข้าพเจ้า ก็ฝากความคิดถึงมายังท่าน
1:25 ขอพระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา จงดำรงอยู่กับจิตวิญญาณของท่านทั้งหลายเถิด เอเมน [เขียนจากกรุงโรมถึงฟีเลโมน ส่งโดยโอเนสิมัส ผู้เป็นผู้รับใช้]


ฮีบรู 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

สง่าราศีของพระบุตรและพระราชกิจของพระองค์
1:1 พระเจ้า ผู้ได้ตรัสในวาระต่าง ๆ และในวิธีอันหลากหลาย ในสมัยก่อนแก่บรรพบุรุษโดยพวกศาสดาพยากรณ์
1:2 ในวันสุดท้ายเหล่านี้ได้ตรัสแก่เราทั้งหลายโดยพระบุตรของพระองค์ ผู้ซึ่งพระองค์ได้ทรงตั้งให้เป็นทายาทผู้รับสรรพสิ่งทั้งปวงเป็นมรดก ซึ่งโดยพระบุตรนั้นพระองค์ได้ทรงสร้างกัลปจักรวาลด้วย
1:3 ผู้ทรงเป็นความเจิดจ้าแห่งสง่าราศีของพระเจ้า และทรงเป็นพระฉายที่ปรากฏชัดแห่งตัวตนของพระองค์ และทรงผดุงสรรพสิ่งไว้โดยพระดำรัสแห่งฤทธิ์อำนาจของพระองค์ เมื่อพระบุตรได้ทรงชำระบาปทั้งหลายของพวกเราโดยพระองค์เองแล้ว ก็ได้ประทับนั่ง ณ เบื้องขวาพระหัตถ์ของผู้ทรงเดชานุภาพเบื้องบน

พระบุตรทรงอยู่เหนือพวกทูตสวรรค์
1:4 โดยทรงถูกทำให้ดีกว่าเหล่าทูตสวรรค์มากนัก ตามที่พระองค์ทรงได้รับพระนามที่ประเสริฐกว่าเหล่าทูตสวรรค์นั้นเป็นมรดก
1:5 เพราะว่ามีผู้ใดบ้างในบรรดาทูตสวรรค์ที่พระองค์ได้ตรัสในเวลาใดว่า ‘ท่านเป็นบุตรของเรา วันนี้เราได้ให้กำเนิดท่านแล้ว’ และอีกครั้งว่า ‘เราจะเป็นบิดาของเขา และเขาจะเป็นบุตรของเรา’
1:6 และอีกครั้ง เมื่อพระองค์ทรงนำพระบุตรหัวปีที่ได้บังเกิดนั้นให้เสด็จเข้ามาในโลก พระองค์ก็ตรัสว่า ‘และให้บรรดาพวกทูตสวรรค์ทั้งสิ้นของพระเจ้านมัสการท่าน’
1:7 และเกี่ยวกับพวกทูตสวรรค์นั้น พระองค์ตรัสว่า ‘พระองค์ผู้ทรงบันดาลพวกทูตสวรรค์ของพระองค์ให้เป็นเหล่าวิญญาณ และทรงบันดาลบรรดาผู้รับใช้ของพระองค์ให้เป็นเปลวเพลิง’
1:8 แต่แก่พระบุตรนั้น พระองค์ตรัสว่า ‘พระที่นั่งของพระองค์ โอ พระเจ้าข้า ดำรงอยู่เป็นนิตย์และเป็นนิตย์ ธารพระกรแห่งความชอบธรรมเป็นธารพระกรแห่งอาณาจักรของพระองค์
1:9 พระองค์ได้ทรงรักความชอบธรรม และได้ทรงเกลียดชังความชั่วช้า เพราะฉะนั้นพระเจ้าคือ พระเจ้าของพระองค์ ได้ทรงเจิมพระองค์ไว้ด้วยน้ำมันแห่งความยินดียิ่งกว่าพระสหายทั้งปวงของพระองค์’
1:10 และ ‘พระองค์ องค์พระผู้เป็นเจ้าเจ้าข้า ในเริ่มแรกนั้นได้ทรงวางรากฐานของแผ่นดินโลก และฟ้าสวรรค์ทั้งหลายเป็นบรรดาพระราชกิจแห่งพระหัตถ์ของพระองค์
1:11 สิ่งเหล่านี้จะพินาศไป แต่พระองค์ทรงดำรงอยู่ และสิ่งเหล่านี้ทั้งสิ้นจะเก่าไปเหมือนอย่างเครื่องนุ่งห่ม
1:12 และเหมือนอย่างเสื้อคลุมพระองค์จะทรงพับสิ่งเหล่านี้ไว้ และสิ่งเหล่านั้นก็จะถูกเปลี่ยนแปลงไป แต่พระองค์ยังทรงเป็นเหมือนเดิม และปีเดือนทั้งหลายของพระองค์จะไม่สิ้นสุด’
1:13 แต่แก่ทูตสวรรค์องค์ใดเล่าที่พระองค์ได้ตรัสในเวลาใดว่า ‘จงนั่งที่ขวามือของเรา จนกว่าเราจะกระทำให้บรรดาศัตรูของท่านเป็นแท่นรองเท้าของท่าน’
1:14 ทูตสวรรค์ทั้งสิ้นนั้นเป็นบรรดาวิญญาณผู้ปรนนิบัติ ที่ถูกส่งไปให้ปรนนิบัติคนเหล่านั้นที่จะเป็นทายาททั้งหลายแห่งความรอดมิใช่หรือ


ฮีบรู 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

จงใส่ใจในความรอดอันยิ่งใหญ่
2:1 เหตุฉะนั้นพวกเราควรจะเอาใจใส่อย่างเอาจริงเอาจังต่อสิ่งเหล่านั้นซึ่งพวกเราได้ยินแล้ว เกรงว่าในเวลาหนึ่งเวลาใดพวกเราอาจจะปล่อยสิ่งเหล่านั้นให้หลุดลอยไป
2:2 ด้วยว่าถ้าถ้อยคำซึ่งถูกกล่าวไว้โดยพวกทูตสวรรค์นั้นมั่นคง และการละเมิดกับการไม่เชื่อฟังทุกอย่างได้รับการตอบสนองอันยุติธรรมเป็นรางวัลแล้ว
2:3 พวกเราจะรอดพ้นไปอย่างไรได้ ถ้าพวกเราละเลยความรอดอันยิ่งใหญ่เหลือเกินนั้น ซึ่งในตอนแรกได้เริ่มถูกกล่าวถึงโดยองค์พระผู้เป็นเจ้า และได้ถูกยืนยันแก่พวกเราโดยคนเหล่านั้นที่ได้ยินพระองค์
2:4 พระเจ้าทรงเป็นพยานแก่คนเหล่านั้นเช่นกัน ทั้งด้วยบรรดาหมายสำคัญและการมหัศจรรย์ และด้วยการอัศจรรย์อันหลากหลาย และบรรดาของประทานของพระวิญญาณบริสุทธิ์ ตามพระประสงค์ของพระองค์เอง

สิ่งสารพัดอยู่ใต้อำนาจของพระคริสต์
2:5 เพราะว่าพระองค์ไม่ได้ทรงมอบโลกที่จะมานั้น ซึ่งพวกเรากล่าวถึงนั้น ให้อยู่ใต้อำนาจของเหล่าทูตสวรรค์
2:6 แต่ในที่แห่งหนึ่งมีคนหนึ่งเป็นพยาน โดยกล่าวว่า ‘มนุษย์เป็นผู้ใดเล่าซึ่งพระองค์ทรงสนพระทัยในเขา หรือบุตรมนุษย์เป็นผู้ใดซึ่งพระองค์ทรงเยี่ยมเยียนเขา
2:7 พระองค์ได้ทรงทำให้เขาต่ำกว่าพวกทูตสวรรค์แต่หน่อยเดียว พระองค์ได้ประทานสง่าราศีกับเกียรติเป็นมงกุฎให้แก่เขา และได้ทรงตั้งเขาไว้ให้อยู่เหนือบรรดาผลงานแห่งพระหัตถ์ของพระองค์
2:8 พระองค์ทรงให้สิ่งทั้งปวงอยู่ใต้ฝ่าเท้าของเขาแล้ว’ ด้วยว่าในการที่พระองค์ทรงให้สิ่งทั้งปวงอยู่ใต้อำนาจของเขานั้น พระองค์ไม่เหลืออะไรเลยที่ไม่อยู่ใต้อำนาจของเขา แต่ขณะนี้ พวกเรายังไม่เห็นว่าทุกสิ่งอยู่ใต้อำนาจของเขา

ความทุกข์ทรมานของพระคริสต์
2:9 แต่พวกเราก็เห็นพระเยซู ผู้ซึ่งถูกทำให้ต่ำกว่าพวกทูตสวรรค์แต่หน่อยเดียว เนื่องด้วยความทุกข์ทรมานแห่งการสิ้นพระชนม์ ทรงได้รับสง่าราศีและพระเกียรติเป็นมงกุฎ เพื่อพระองค์ โดยพระคุณของพระเจ้า จะได้ทรงชิมความตายเพื่อมนุษย์ทุกคน
2:10 ด้วยว่าการนั้นเหมาะสำหรับพระองค์ เพราะสิ่งสารพัดก็สำหรับพระองค์ และสิ่งสารพัดเป็นอยู่โดยพระองค์ ในการนำบุตรเป็นอันมากมาถึงสง่าราศี เพื่อทำให้ผู้ที่เป็นนายแห่งความรอดของพวกเขานั้นได้ถึงความสำเร็จโดยทางการทนทุกข์ทั้งหลาย
2:11 เพราะว่าทั้งพระองค์ผู้ทรงชำระให้บริสุทธิ์ และคนเหล่านั้นผู้ได้รับการชำระให้บริสุทธิ์นั้น ทั้งสิ้นเหล่านี้ก็มาจากแหล่งเดียวกัน เพราะเหตุนั้นพระองค์จึงไม่ทรงละอายที่จะทรงเรียกเขาเหล่านั้นว่า เป็นพี่น้องกัน
2:12 โดยตรัสว่า ‘เราจะประกาศพระนามของพระองค์แก่พี่น้องของเรา ในท่ามกลางคริสตจักรเราจะร้องเพลงสรรเสริญพระองค์’
2:13 และอีกครั้งว่า ‘เราจะให้ความไว้วางใจของเราอยู่ในพระองค์’ และอีกครั้งว่า ‘ดูเถิด ตัวเรากับบุตรทั้งหลายซึ่งพระเจ้าประทานแก่เราแล้ว’

พระคริสต์ทรงรับสภาพเป็นมนุษย์
2:14 เนื่องด้วยว่าบุตรทั้งหลายเป็นผู้มีส่วนในเนื้อหนังและเลือดอยู่แล้ว พระองค์เองก็ได้ทรงมีส่วนในสิ่งเดียวกันนั้นเช่นกัน เพื่อโดยทางความตายพระองค์จะได้ทรงทำลายผู้นั้นที่เคยมีอำนาจแห่งความตาย นั่นคือพญามาร
2:15 และทรงช่วยคนเหล่านั้นให้พ้น ผู้ซึ่งโดยความกลัวแห่งความตายจึงเคยอยู่ใต้อำนาจของการเป็นทาสตลอดชั่วชีวิตของตน
2:16 ด้วยว่าแท้จริงแล้ว พระองค์มิได้ทรงรับสภาพของพวกทูตสวรรค์ แต่พระองค์ได้ทรงรับสภาพแห่งเชื้อสายของอับราฮัม
2:17 เหตุฉะนั้นพระองค์จึงทรงต้องเป็นเหมือนอย่างพี่น้องของพระองค์ในทุกประการ เพื่อว่าพระองค์จะได้ทรงเป็นมหาปุโรหิตเปี่ยมด้วยพระเมตตาและความสัตย์ซื่อในสิ่งต่าง ๆ ซึ่งเกี่ยวข้องกับพระเจ้า เพื่อกระทำให้เกิดการคืนดีกันเพราะเหตุบาปทั้งหลายของประชาชน
2:18 ด้วยว่าในการที่พระองค์เองได้ทรงทนทุกข์ยากในการถูกทดลองนั้น พระองค์จึงทรงสามารถที่จะช่วยเหลือคนเหล่านั้นที่ถูกทดลองได้


ฮีบรู 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

พระคริสต์ทรงอยู่เหนือโมเสส
3:1 เหตุฉะนั้น พี่น้องผู้บริสุทธิ์ บรรดาผู้เข้าส่วนแห่งการทรงเรียกจากสวรรค์นั้น จงพิจารณาอัครทูตและมหาปุโรหิตแห่งการยอมรับของพวกเรานั้นคือ พระเยซูคริสต์
3:2 ผู้ทรงสัตย์ซื่อต่อพระเจ้าผู้ได้ทรงแต่งตั้งพระองค์ไว้ เหมือนอย่างโมเสสได้สัตย์ซื่อในพรรคพวกของพระองค์ทั้งสิ้นด้วย
3:3 เพราะว่ามนุษย์องค์นี้ทรงนับว่าสมควรได้รับพระเกียรติมากกว่าโมเสสมากนัก เช่นเดียวกับผู้สร้างบ้านมีเกียรติยศมากกว่าบ้านนั้น
3:4 ด้วยว่าบ้านทุกหลังถูกสร้างขึ้นโดยคนหนึ่งคนใด แต่ผู้ทรงสร้างสรรพสิ่งทั้งปวงก็คือพระเจ้า
3:5 และแท้จริงโมเสสนั้นสัตย์ซื่อในพรรคพวกของพระองค์ทั้งสิ้น เหมือนอย่างคนรับใช้ เพื่อจะได้เป็นพยานถึงสิ่งเหล่านั้นซึ่งจะถูกกล่าวต่อภายหลัง
3:6 แต่พระคริสต์นั้นในฐานะพระบุตรที่ทรงอยู่เหนือครอบครัวของพระองค์ ครอบครัวของพระองค์นั้นคือพวกเรา ถ้าพวกเรายึดความไว้เนื้อเชื่อใจและความปีติยินดีแห่งความหวังนั้นไว้ให้มั่นคงจนถึงที่สุด

คำเตือน: การไม่เชื่อทำให้คนอิสราเอลพลาดการเข้าแผ่นดินคานาอัน
3:7 เหตุฉะนั้น (ตามที่พระวิญญาณบริสุทธิ์ตรัสว่า ‘วันนี้ ถ้าท่านทั้งหลายจะฟังพระสุรเสียงของพระองค์
3:8 อย่าทำให้ใจของพวกท่านแข็งกระด้างไปเหมือนอย่างในครั้งกบฏนั้น ในวันแห่งการทดลองในถิ่นทุรกันดาร
3:9 เมื่อบรรพบุรุษของพวกท่านทดลองเรา พิสูจน์เรา และได้เห็นบรรดากิจการของเราเป็นเวลาสี่สิบปี
3:10 เพราะเหตุนั้นเราจึงเคืองด้วยคนชั่วอายุนั้น และได้กล่าวว่า “พวกเขาหลงผิดในใจของตนเสมอ และพวกเขาไม่รู้จักทางทั้งหลายของเรา”
3:11 ดังนั้นเราจึงได้ปฏิญาณในความพิโรธของเราว่า “เขาทั้งหลายจะไม่เข้าไปในการหยุดพักของเรา”’)
3:12 จงเอาใจใส่ พี่น้องทั้งหลาย เกรงว่ามีผู้หนึ่งผู้ใดในพวกท่านที่มีใจชั่วร้ายแห่งการไม่เชื่อ ในการหลงไปจากพระเจ้าผู้ทรงพระชนม์อยู่
3:13 แต่จงเตือนสติกันและกันทุกวัน ขณะที่เรียกกันว่า “วันนี้” เกรงว่าจะมีผู้หนึ่งผู้ใดในพวกท่านมีใจแข็งกระด้างไปโดยทางการหลอกลวงแห่งบาป
3:14 เพราะว่าพวกเราถูกทำให้เป็นผู้เข้าส่วนกับพระคริสต์ ถ้าพวกเรายึดตอนต้นแห่งความไว้เนื้อเชื่อใจของพวกเราให้มั่นคงจนถึงที่สุด
3:15 ขณะมีการกล่าวไว้ว่า ‘วันนี้ ถ้าท่านทั้งหลายจะฟังพระสุรเสียงของพระองค์ อย่าทำให้ใจของพวกท่านแข็งกระด้างไปเหมือนอย่างในครั้งกบฏนั้น’
3:16 เพราะบางคน เมื่อพวกเขาได้ยินแล้ว ก็ได้ยั่วยุ ถึงกระนั้นไม่ใช่ทุกคนที่ออกมาจากประเทศอียิปต์โดยโมเสส
3:17 และพระองค์ได้ทรงเป็นทุกข์พระทัยกับใครหนอเป็นเวลาสี่สิบปีนั้น ก็กับคนเหล่านั้นที่ได้กระทำบาป ซึ่งซากศพของพวกเขาได้ล้มลงในถิ่นทุรกันดารมิใช่หรือ
3:18 และพระองค์ได้ทรงปฏิญาณไว้แก่ใครหนอว่า เขาทั้งหลายจะไม่เข้าไปในการหยุดพักของพระองค์ มิใช่แก่คนเหล่านั้นที่ไม่เชื่อหรอกหรือ
3:19 ฉะนั้นพวกเราจึงเห็นว่า พวกเขาไม่สามารถเข้าไปได้เพราะความไม่เชื่อ


ฮีบรู 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

บัดนี้คนที่เชื่อแล้วเข้าสู่การหยุดพักของพระเจ้าแล้ว
4:1 เหตุฉะนั้น ให้พวกเราเกรงกลัวเถิด เกรงว่าพระสัญญาที่ได้มอบไว้แก่พวกเราแล้วเกี่ยวกับการเข้าในการหยุดพักของพระองค์ ผู้หนึ่งผู้ใดในพวกท่านอาจดูเหมือนไปไม่ถึงการหยุดพักนั้น
4:2 เพราะว่าข่าวประเสริฐได้ถูกประกาศแก่พวกเราแล้ว เช่นเดียวกับแก่พวกเขา แต่ถ้อยคำที่ถูกประกาศนั้นไม่ได้เป็นประโยชน์แก่พวกเขา เพราะว่าไม่ได้ถูกรวมเข้ากับความเชื่อในคนเหล่านั้นที่ได้ยินถ้อยคำนั้น
4:3 เพราะว่าพวกเราที่ได้เชื่อแล้วก็เข้าในการหยุดพักนั้นจริง ๆ ตามที่พระองค์ได้ตรัสไว้ว่า ‘ตามที่เราได้ปฏิญาณในความพิโรธของเราว่า “ถ้าเขาทั้งหลายจะเข้าไปในการหยุดพักของเรา”’ ถึงแม้ว่าการงานเหล่านั้นก็สำเร็จแล้วตั้งแต่ทรงวางรากฐานของโลก
4:4 เพราะพระองค์ได้ตรัสในที่แห่งหนึ่งถึงวันที่เจ็ดดังนี้ว่า ‘และพระเจ้าทรงพักจากการงานทั้งสิ้นของพระองค์ในวันที่เจ็ด’
4:5 และในแห่งเดียวกันนั้นตรัสอีกว่า ‘ถ้าเขาทั้งหลายจะเข้าไปในการหยุดพักของเรา’
4:6 เหตุฉะนั้น โดยเห็นแล้วว่ายังมีบางคนต้องเข้าไปในนั้น และคนเหล่านั้นที่ข่าวประเสริฐได้ถูกประกาศแก่พวกเขาก่อน ก็ไม่ได้เข้าเพราะความไม่เชื่อ
4:7 พระองค์ทรงกำหนดวันหนึ่งไว้อีก โดยกล่าวในคัมภีร์ของดาวิดว่า “วันนี้” หลังจากผ่านไปช้านานแล้ว เหมือนมีกล่าวไว้ว่า ‘วันนี้ ถ้าท่านทั้งหลายจะฟังพระสุรเสียงของพระองค์ อย่าทำให้ใจของพวกท่านแข็งกระด้างไป’
4:8 เพราะว่าถ้าเยซูได้ให้พวกเขาเข้าไปในการหยุดพักนั้นแล้ว พระองค์ก็คงจะไม่ตรัสในภายหลังถึงอีกวันหนึ่ง
4:9 ฉะนั้นจึงยังมีการหยุดพักสำหรับประชาชนของพระเจ้า
4:10 ด้วยว่าคนใดที่ได้เข้าไปในการหยุดพักของตนแล้ว เขาก็ได้หยุดจากบรรดาการงานของตน เหมือนพระเจ้าได้ทรงหยุดจากพระราชกิจของพระองค์
4:11 เหตุฉะนั้นให้พวกเราเพียรพยายามที่จะเข้าไปในการหยุดพักนั้น เกรงว่าผู้หนึ่งผู้ใดจะล้มลงไปตามตัวอย่างแบบเดียวกันแห่งความไม่เชื่อ
4:12 เพราะว่าพระวจนะของพระเจ้านั้นมีชีวิต และทรงฤทธานุภาพ และคมยิ่งกว่าดาบสองคมใด ๆ โดยแทงทะลุจนกระทั่งผ่าจิตและวิญญาณ ทั้งข้อกระดูกและไขในกระดูก แยกออกจากกัน และเป็นผู้วินิจฉัยบรรดาความคิดและความมุ่งหมายแห่งใจ
4:13 และไม่มีสิ่งเนรมิตสร้างใด ๆ ที่ไม่ได้ปรากฏในสายพระเนตรของพระองค์ แต่สิ่งสารพัดก็เปลือยเปล่าและปรากฏแจ้งต่อพระเนตรของพระองค์ผู้ซึ่งพวกเราต้องเกี่ยวข้อง

พระเยซูทรงเป็นมหาปุโรหิตของพวกเรา
4:14 เมื่อเห็นแล้วว่าพวกเรามีมหาปุโรหิตผู้ยิ่งใหญ่ที่เสด็จไปในฟ้าสวรรค์ทั้งหลายแล้ว พระเยซูพระบุตรของพระเจ้า ขอให้พวกเรายึดมั่นในการยอมรับของพวกเรา
4:15 เพราะว่าพวกเราไม่มีมหาปุโรหิตซึ่งไม่สามารถถูกสัมผัสด้วยความรู้สึกแห่งความเจ็บป่วยทั้งหลายของพวกเรา แต่ได้ทรงถูกทดลองเหมือนอย่างพวกเราในทุกประการ ถึงกระนั้นก็ยังปราศจากบาป
4:16 ฉะนั้นขอให้พวกเรามีใจกล้าเข้ามาถึงพระที่นั่งแห่งพระคุณ เพื่อพวกเราจะได้รับพระเมตตา และจะได้พบพระคุณที่จะช่วยเหลือในเวลาแห่งความต้องการ


ฮีบรู 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

มหาปุโรหิตตามอย่างอาโรนมีข้อจำกัด
5:1 ด้วยว่ามหาปุโรหิตทุกคนที่เอามาจากท่ามกลางมนุษย์ได้รับการแต่งตั้งไว้สำหรับมนุษย์ในสิ่งทั้งหลาย ซึ่งเกี่ยวข้องกับพระเจ้า เพื่อท่านจะได้ถวายทั้งบรรดาเครื่องบรรณาการและเครื่องบูชาเพราะเหตุบาปทั้งหลาย
5:2 ผู้สามารถมีใจกรุณาแก่คนไร้ความรู้และแก่คนทั้งหลายที่หลงทางไป เพราะท่านเองก็มีความอ่อนกำลังอยู่รอบตัวด้วย
5:3 และเพราะเหตุนั้นท่านจึงควรถวาย เพื่อคนทั้งปวงฉันใด ก็เพื่อตัวเองด้วยฉันนั้น คือถวายเพื่อบาปทั้งหลาย
5:4 และไม่มีคนหนึ่งคนใดตั้งตนเองสำหรับเกียรตินี้ได้ นอกจากผู้ที่พระเจ้าทรงเรียก เหมือนอย่างอาโรน

เมลคีเซเดคเป็นภาพเล็งถึงพระคริสต์
5:5 เช่นกัน พระคริสต์ก็ไม่ได้ทรงยกย่องพระองค์เองขึ้นเพื่อรับการแต่งตั้งให้เป็นมหาปุโรหิต แต่พระเจ้าผู้ได้ตรัสกับพระองค์ว่า ‘ท่านเป็นบุตรของเรา วันนี้เราได้ให้กำเนิดท่านแล้ว’
5:6 เหมือนพระองค์ตรัสในอีกแห่งหนึ่งด้วยว่า ‘ท่านเป็นปุโรหิตเป็นนิตย์ตามอย่างของเมลคีเซเดค’
5:7 ผู้ซึ่งในวันเวลาแห่งเนื้อหนังของพระองค์นั้น เมื่อพระองค์ได้ถวายบรรดาคำอธิษฐานและการวิงวอน ด้วยทรงร้องไห้อันรุนแรงและน้ำพระเนตรไหล ต่อพระเจ้าผู้ทรงสามารถช่วยพระองค์ให้พ้นจากความตายได้ และได้ถูกสดับฟังเนื่องจากพระองค์ได้ยำเกรง
5:8 ถึงแม้ว่าพระองค์ทรงเป็นพระบุตร ถึงกระนั้นพระองค์ก็ทรงเรียนรู้ความเชื่อฟัง โดยสิ่งเหล่านั้นซึ่งพระองค์ได้ทรงทนเอา
5:9 และเมื่อทรงถูกทำให้เพียบพร้อมแล้ว พระองค์ก็ทรงกลายเป็นผู้ให้กำเนิดความรอดนิรันดร์สำหรับคนทั้งปวงที่เชื่อฟังพระองค์
5:10 โดยถูกเรียกจากพระเจ้าให้เป็นมหาปุโรหิตตามอย่างของเมลคีเซเดค

ทารกในพระวจนะของพระเจ้า
5:11 ซึ่งเกี่ยวกับพระองค์นั้นพวกเรามีหลายสิ่งที่จะกล่าว และยากที่จะอธิบาย โดยเห็นว่าพวกท่านหูตึงเสียแล้ว
5:12 เพราะว่าในเวลาที่พวกท่านควรจะเป็นครูได้แล้ว พวกท่านก็ยังต้องการให้คนหนึ่งสอนพวกท่านอีก คือหลักการเบื้องต้นเหล่านั้นแห่งพระวจนะของพระเจ้า และได้กลายเป็นคนที่ยังต้องการน้ำนม และไม่ใช่อาหารแข็ง
5:13 เพราะว่าทุกคนที่ยังใช้น้ำนมนั้นก็ยังไม่ชำนาญในพระวจนะแห่งความชอบธรรม เพราะเขายังเป็นทารกอยู่
5:14 แต่อาหารแข็งนั้นเป็นของคนทั้งหลายที่เป็นผู้ใหญ่แล้ว คือคนเหล่านั้น ผู้ซึ่งได้ฝึกหัดความคิดของพวกเขาโดยการใช้งานเพื่อที่จะสังเกตทั้งความดีและความชั่วร้าย


ฮีบรู 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

จงละหลักการแห่งหลักคำสอนของพระคริสต์และก้าวไปถึงความบริบูรณ์
6:1 เหตุฉะนั้น โดยละบรรดาหลักการแห่งหลักคำสอนของพระคริสต์ ขอให้พวกเราก้าวหน้าไปถึงความบริบูรณ์ โดยไม่วางรากฐานแห่งการกลับใจเสียใหม่จากการงานต่าง ๆ ที่ตายแล้วอีก และเรื่องความเชื่อที่มีต่อพระเจ้า
6:2 เรื่องหลักคำสอนเกี่ยวกับพิธีบัพติศมาต่าง ๆ และเรื่องการวางมือ และเรื่องการเป็นขึ้นมาจากความตาย และเรื่องการพิพากษาเป็นนิตย์
6:3 และพวกเราก็จะกระทำสิ่งนี้ได้ ถ้าพระเจ้าโปรดอนุญาต
6:4 เพราะว่าสำหรับคนเหล่านั้นที่ได้รับความสว่างมาครั้งหนึ่งแล้ว และได้รู้รสแห่งของประทานจากสวรรค์ และได้ถูกทำให้เป็นผู้มีส่วนของพระวิญญาณบริสุทธิ์
6:5 และได้ชิมพระวจนะอันดีงามของพระเจ้า และฤทธิ์เดชทั้งหลายแห่งโลกที่จะมานั้น
6:6 ถ้าเขาเหล่านั้นจะหลงไป ก็เป็นไปไม่ได้ที่จะพาพวกเขากลับมาอีกสู่การกลับใจใหม่ โดยเห็นว่าพวกเขาตรึงพระบุตรของพระเจ้าเสียอีกสำหรับตนแล้ว และทำให้พระองค์ขายหน้าอย่างเปิดเผย
6:7 ด้วยว่าพื้นแผ่นดินที่ได้ดูดดื่มน้ำฝนที่ตกลงมาบนพื้นแผ่นดินนั้นเนือง ๆ และงอกขึ้นมาเป็นต้นผักทั้งหลายซึ่งเหมาะสำหรับคนทั้งหลายที่ได้พรวนดินนั้น ก็ได้รับพระพรจากพระเจ้า
6:8 แต่พื้นแผ่นดินที่งอกบรรดาหนามใหญ่และหนามย่อยก็ถูกปฏิเสธเสีย และเกือบจะถึงที่สาปแช่งแล้ว ซึ่งปลายทางของมันคือการถูกเผาไฟเสีย
6:9 แต่พวกที่รัก พวกเราเชื่อมั่นคงว่าพวกท่านจะได้สิ่งทั้งหลายที่ดีกว่านั้น และสิ่งต่าง ๆ ที่มาพร้อมกับความรอด แม้พวกเรากล่าวอย่างนั้น
6:10 เพราะว่าพระเจ้าไม่ทรงอธรรมที่จะทรงลืมการงานและการทำงานหนักแห่งความรักของพวกท่าน ซึ่งพวกท่านได้แสดงต่อพระนามของพระองค์ ในการที่พวกท่านได้รับใช้พวกวิสุทธิชนนั้นและยังรับใช้อยู่
6:11 และพวกเราปรารถนาที่จะให้พวกท่านทุกคนแสดงความขยันขันแข็งแบบเดียวกันให้ถึงความเชื่อมั่นอย่างเต็มที่แห่งความหวังนั้นจนถึงที่สุดปลาย
6:12 เพื่อพวกท่านจะไม่เกียจคร้าน แต่เป็นผู้ดำเนินตามแบบอย่างของคนเหล่านั้น ผู้ซึ่งโดยทางความเชื่อและความอดทน ได้รับพระสัญญาเหล่านั้นเป็นมรดก

พระสัญญาอันมั่นคงของพระเจ้า
6:13 เพราะว่าเมื่อพระเจ้าได้ทรงทำพระสัญญาไว้กับอับราฮัมนั้น เพราะเหตุว่าพระองค์ไม่อาจให้คำปฏิญาณโดยผู้ที่ใหญ่กว่าพระองค์ได้ พระองค์จึงได้ทรงให้คำปฏิญาณไว้โดยพระองค์เอง
6:14 โดยตรัสว่า ‘แน่นอน ในการอวยพรนั้น เราจะอวยพรเจ้า และในการทวีมากขึ้น เราจะทวีเจ้าให้มากขึ้น’
6:15 และเช่นนั้นแหละ หลังจากอับราฮัมได้ทนคอยด้วยความเพียรแล้ว ท่านก็ได้รับตามพระสัญญานั้น
6:16 ด้วยว่ามนุษย์ให้คำสาบานโดยผู้ที่ใหญ่กว่าตนเป็นแน่ และคำปฏิญาณเพื่อเป็นการยืนยันก็เป็นการสิ้นสุดแห่งการทุ่มเถียงกันทุกอย่างแก่พวกเขา
6:17 ดังนั้นพระเจ้า ซึ่งทรงมีความตั้งใจเป็นอย่างยิ่งที่จะสำแดงให้บรรดาคนที่เป็นทายาทแห่งพระสัญญานั้น ทราบถึงความไม่แปรปรวนแห่งพระดำริของพระองค์ จึงได้ทรงยืนยันสิ่งนั้นโดยให้คำปฏิญาณไว้
6:18 เพื่อโดยสองสิ่งที่เปลี่ยนแปลงไม่ได้ ในที่ซึ่งเป็นไปไม่ได้ที่พระเจ้าจะตรัสมุสา พวกเราจะได้มีการปลอบโยนอย่างจริงจัง ผู้ซึ่งได้หนีมาถึงที่ลี้ภัยนั้น เพื่อจะยึดมั่นในความหวังที่ตั้งไว้ตรงหน้าพวกเรา
6:19 ซึ่งความหวังนั้น พวกเรายึดไว้เหมือนอย่างสมอของจิตวิญญาณ ทั้งแน่นอนและมั่นคง และซึ่งเข้าไปถึงสิ่งนั้นที่อยู่ภายในม่าน
6:20 ที่นั่นผู้เบิกทางได้เสด็จเข้าไปเผื่อพวกเราแล้ว คือพระเยซู ผู้ทรงได้รับการแต่งตั้งให้เป็นมหาปุโรหิตเป็นนิตย์ตามอย่างของเมลคีเซเดค


ฮีบรู 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

เมลคีเซเดคเป็นแบบอย่างของพระคริสต์
7:1 เพราะเมลคีเซเดคผู้นี้ เป็นกษัตริย์แห่งเมืองซาเล็ม เป็นปุโรหิตของพระเจ้าผู้สูงสุด ผู้ได้พบอับราฮัมขณะที่กำลังกลับมาจากการฆ่าฟันกษัตริย์ทั้งหลาย และได้อวยพรอับราฮัม
7:2 อับราฮัมก็ได้ถวายของหนึ่งในสิบจากสิ่งของทั้งปวงแก่ท่านผู้นี้ ตอนแรกท่านผู้นี้แปลว่ากษัตริย์แห่งความชอบธรรม แล้วหลังจากนั้นกษัตริย์แห่งเมืองซาเล็มด้วย ซึ่งก็คือ กษัตริย์แห่งสันติสุข
7:3 โดยปราศจากบิดา โดยปราศจากมารดา โดยปราศจากเชื้อสาย โดยไม่มีการเริ่มต้นแห่งวันทั้งหลาย หรือการสิ้นสุดของชีวิต แต่ถูกทำให้เป็นเหมือนพระบุตรของพระเจ้า ท่านดำรงตำแหน่งปุโรหิตคนหนึ่งอย่างต่อเนื่อง

พวกปุโรหิตเผ่าเลวีได้ถวายสิบชักหนึ่งแก่เมลคีเซเดคโดยทางอับราฮัม
7:4 บัดนี้ จงพิจารณาว่า ท่านผู้นี้ยิ่งใหญ่เพียงไร ซึ่งแม้แต่อับราฮัมผู้เป็นต้นตระกูลนั้นยังได้ชักหนึ่งในสิบจากของริบทั้งหลายนั้นมาถวายแก่ท่าน
7:5 และแท้จริง คนทั้งหลายที่เป็นบรรดาบุตรชายของเลวี ผู้ซึ่งได้รับตำแหน่งปุโรหิตนั้น ก็ยังมีพระบัญชาให้รับบรรดาสิบชักหนึ่งจากประชากรตามพระราชบัญญัติ นั่นคือ จากพวกพี่น้องของตน ถึงแม้ว่าท่านเหล่านั้นได้บังเกิดจากบั้นเอวของอับราฮัม
7:6 แต่ท่านผู้นี้ ผู้ซึ่งเชื้อสายของท่านมิได้ถูกนับจากคนเหล่านั้นที่ได้รับบรรดาสิบชักหนึ่งจากอับราฮัม และได้อวยพรอับราฮัมผู้ที่ได้รับพระสัญญาเหล่านั้น
7:7 และโดยปราศจากความขัดแย้งทั้งสิ้น ผู้น้อยต้องรับพรจากผู้ใหญ่
7:8 และที่นี่มนุษย์ที่ต้องตายยังได้รับบรรดาสิบชักหนึ่ง แต่ที่โน้นท่านผู้เดียวได้รับบรรดาสิบชักหนึ่งนั้น ซึ่งมีพยานกล่าวถึงท่านว่าท่านมีชีวิตอยู่
7:9 และตามที่ข้าพเจ้าขอกล่าวว่า เลวีก็เช่นกัน ผู้ที่รับบรรดาสิบชักหนึ่งก็ยังได้ถวายบรรดาสิบชักหนึ่งในอับราฮัม
7:10 เพราะว่าเลวียังอยู่ในบั้นเอวของบรรพบุรุษของท่าน ขณะที่เมลคีเซเดคได้พบกับอับราฮัม

ตำแหน่งปุโรหิตของพระคริสต์เหนือกว่าตำแหน่งปุโรหิตของอาโรน
7:11 เหตุฉะนั้นถ้าความบริบูรณ์มาโดยทางตำแหน่งปุโรหิตตามอย่างเผ่าเลวี (ด้วยว่าโดยทางตำแหน่งนี้ ประชากรได้รับพระราชบัญญัติ) มีความจำเป็นอันใดอีกที่ปุโรหิตอีกคนหนึ่งจะขึ้นมาตามอย่างเมลคีเซเดคเล่า และมิได้เรียกตามอย่างอาโรน
7:12 เพราะเหตุตำแหน่งปุโรหิตได้ถูกเปลี่ยนแปลงไปแล้ว ก็จำเป็นจะต้องมีการเปลี่ยนแปลงพระราชบัญญัติไปด้วย
7:13 เพราะว่าท่านที่สิ่งเหล่านี้ถูกกล่าวถึงนั้นก็เกี่ยวข้องกับเผ่าอื่น ซึ่งเป็นเผ่าที่ยังไม่มีผู้ใดเคยทำหน้าที่ปรนนิบัติที่แท่นบูชาเลย
7:14 เพราะเป็นที่ชัดเจนว่า องค์พระผู้เป็นเจ้าของพวกเรานั้นได้ทรงเป็นขึ้นมาจากเผ่ายูดาห์ ซึ่งเผ่านั้นโมเสสไม่ได้กล่าวอะไรเลยเรื่องตำแหน่งปุโรหิต
7:15 และสิ่งนี้ก็ยังชัดเจนยิ่งขึ้นอีก ด้วยว่าตามอย่างของเมลคีเซเดคจะมีปุโรหิตอีกผู้หนึ่งเกิดขึ้น
7:16 ผู้ซึ่งถูกตั้งขึ้น มิใช่ตามพระราชบัญญัติแห่งบทบัญญัติสำหรับเนื้อหนัง แต่ตามฤทธิ์เดชแห่งชีวิตอันไม่รู้สิ้นสุดเลย
7:17 เพราะพระองค์ทรงเป็นพยานรับรองว่า ‘ท่านเป็นปุโรหิตเป็นนิตย์ตามอย่างของเมลคีเซเดค’
7:18 ด้วยว่าแท้จริงแล้ว พระบัญญัติที่มีอยู่เดิมนั้น ก็ได้ยกเลิกไป เพราะพระบัญญัตินั้นขาดฤทธิ์และไร้ประโยชน์
7:19 เพราะว่าพระราชบัญญัตินั้นไม่ได้ทำอะไรให้ถึงความสำเร็จ แต่การนำความหวังอันดีกว่าเข้ามาได้ทำให้ถึงความสำเร็จ โดยความหวังนั้นพวกเราจึงเข้ามาใกล้พระเจ้า
7:20 และโดยคำปฏิญาณ พระองค์จึงได้รับการแต่งตั้งให้เป็นปุโรหิต
7:21 (ด้วยว่าบรรดาปุโรหิตเหล่านั้นได้รับการแต่งตั้งโดยปราศจากคำปฏิญาณ แต่พระองค์ผู้นี้ได้รับการแต่งตั้งด้วยคำปฏิญาณโดยทางพระเจ้าที่ได้ตรัสแก่พระองค์ว่า ‘องค์พระผู้เป็นเจ้าทรงปฏิญาณแล้ว และจะไม่เปลี่ยนพระทัยว่า “ท่านเป็นปุโรหิตเป็นนิตย์ตามอย่างของเมลคีเซเดค”’)
7:22 พระเยซูก็ได้ทรงถูกทำให้เป็นผู้รับประกันแห่งพันธสัญญาอันดีกว่าสักเพียงใด

ปุโรหิตเผ่าเลวีถึงแก่ความตายหมด พระเยซูทรงดำรงอยู่เป็นนิตย์
7:23 และแท้จริงคนเหล่านั้นได้รับการแต่งตั้งให้เป็นปุโรหิตหลายคน เพราะว่าพวกเขาไม่สามารถดำรงอยู่ในตำแหน่งนั้นเรื่อยไปเพราะเหตุความตาย
7:24 แต่มนุษย์ผู้นี้ เพราะเหตุที่พระองค์ดำรงอยู่เป็นนิตย์ จึงมีตำแหน่งปุโรหิตที่ไม่อาจเปลี่ยนแปลงได้
7:25 ดังนั้น พระองค์จึงทรงสามารถเช่นกันที่จะช่วยคนทั้งปวงที่เข้ามาถึงพระเจ้าโดยทางพระองค์นั้นให้ได้รับความรอดเป็นนิตย์ โดยเห็นว่าพระองค์ทรงพระชนม์อยู่เป็นนิตย์เพื่อวิงวอนให้คนเหล่านั้น
7:26 ด้วยว่ามหาปุโรหิตเช่นนี้แหละที่เหมาะสำหรับพวกเรา ผู้ทรงบริสุทธิ์ ปราศจากอุบาย ไร้มลทิน แยกจากคนบาปทั้งปวง และประทับอยู่สูงกว่าฟ้าสวรรค์ทั้งหลาย
7:27 พระองค์ผู้ไม่ต้องทรงถวายเครื่องบูชาทุกวัน ๆ เหมือนอย่างมหาปุโรหิตเหล่านั้น ผู้ซึ่งถวายสำหรับบรรดาบาปของตัวเองก่อน และจากนั้นก็ถวายสำหรับประชากร เพราะพระองค์ได้ทรงถวายเครื่องบูชาเพียงครั้งเดียว เมื่อพระองค์ได้ทรงถวายพระองค์เอง
7:28 ด้วยว่าพระราชบัญญัตินั้นแต่งตั้งมนุษย์ที่มีความอ่อนกำลังขึ้นเป็นมหาปุโรหิตหลายคน แต่คำทรงปฏิญาณนั้นซึ่งมาภายหลังพระราชบัญญัติ แต่งตั้งพระบุตรขึ้น ผู้ถึงความสำเร็จเป็นนิตย์


ฮีบรู 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

พิธีต่าง ๆ ชี้ให้เห็นถึงความจริงของพระเจ้า
8:1 บัดนี้ เรื่องสิ่งทั้งหลายที่พวกเรากล่าวถึงแล้วนั้น ข้อสรุปก็คือว่า พวกเรามีมหาปุโรหิตอย่างนี้เอง ผู้ได้ประทับเบื้องขวาพระที่นั่งแห่งผู้ทรงเดชานุภาพในฟ้าสวรรค์ทั้งหลาย
8:2 เป็นผู้ปรนนิบัติแห่งสถานบริสุทธิ์ และแห่งพลับพลาอันแท้จริง ซึ่งองค์พระผู้เป็นเจ้าได้ทรงตั้งไว้ และไม่ใช่มนุษย์
8:3 เพราะว่ามหาปุโรหิตทุกคนได้ถูกตั้งขึ้นเพื่อให้ถวายบรรดาของกำนัลและเครื่องบูชา ด้วยเหตุนี้จึงจำเป็นที่มนุษย์ผู้นี้ต้องมีสิ่งหนึ่งสิ่งใดถวายด้วย
8:4 เพราะถ้าพระองค์ทรงอยู่บนแผ่นดินโลก พระองค์ก็จะไม่ได้ทรงเป็นปุโรหิต โดยเห็นว่ามีปุโรหิตหลายคนที่ถวายบรรดาของกำนัลตามพระราชบัญญัติอยู่แล้ว
8:5 ซึ่งเป็นผู้ที่ปรนนิบัติตามแบบและเงาแห่งสิ่งเหล่านั้นที่อยู่ในสวรรค์ เหมือนโมเสสได้ถูกพระเจ้าทรงเตือนสติ ครั้นเมื่อท่านพร้อมที่จะสร้างพลับพลานั้น พระองค์ตรัสว่า ‘เพราะ ดูเถิด เจ้าจงทำทุกสิ่งตามแบบอย่างที่ได้สำแดงแก่เจ้าบนภูเขานั้น’

พันธสัญญาใหม่ก็เข้ามาแทนที่พันธสัญญาเก่า
8:6 แต่บัดนี้ พระองค์ได้ทรงรับการปรนนิบัติอันยอดเยี่ยมกว่า โดยที่พระองค์ทรงเป็นคนกลางแห่งพันธสัญญาอันดีกว่าสักเพียงใดด้วย ซึ่งได้ทรงตั้งไว้บนบรรดาพระสัญญาอันดีกว่า
8:7 เพราะว่าถ้าพันธสัญญาอันแรกนั้นไม่มีข้อผิดพลาดใด ๆ ก็คงไม่ต้องเสาะหาที่สำหรับพันธสัญญาที่สองนั้น
8:8 ด้วยว่าโดยทรงพบข้อผิดพลาดกับพวกเขา พระเจ้าจึงตรัสว่า ‘“ดูเถิด วันเวลาจะมาถึง” องค์พระผู้เป็นเจ้าตรัสว่า “เมื่อเราจะทำพันธสัญญาใหม่กับวงศ์วานแห่งอิสราเอล และกับวงศ์วานของยูดาห์
8:9 ไม่ใช่ตามพันธสัญญาซึ่งเราได้กระทำกับบรรพบุรุษของพวกเขา ในวันที่เราจูงมือของพวกเขาเพื่อนำพวกเขาออกมาจากแผ่นดินอียิปต์ เพราะว่าเขาเหล่านั้นไม่ได้ดำเนินต่อไปในพันธสัญญาของเรา และเราไม่ใส่ใจพวกเขาแล้ว” องค์พระผู้เป็นเจ้าตรัสดังนี้แหละ
8:10 “ด้วยว่านี่เป็นพันธสัญญาซึ่งเราจะกระทำกับวงศ์วานแห่งอิสราเอล ภายหลังวันเหล่านั้น” องค์พระผู้เป็นเจ้าตรัสดังนี้แหละ “เราจะบรรจุบรรดาราชบัญญัติของเราไว้ในจิตใจของพวกเขา และจะจารึกราชบัญญัติเหล่านั้นไว้ในใจของพวกเขา และเราจะเป็นพระเจ้าองค์หนึ่งแก่พวกเขา และพวกเขาจะเป็นประชากรหมู่หนึ่งแก่เรา
8:11 และพวกเขาจะไม่สอนเพื่อนบ้านของแต่ละคน และพี่น้องของแต่ละคน โดยกล่าวว่า ‘จงรู้จักองค์พระผู้เป็นเจ้า’ เพราะทุกคนจะรู้จักเรา ตั้งแต่คนต่ำต้อยที่สุดจนถึงคนใหญ่คนโตที่สุด
8:12 เพราะเราจะเมตตาต่อบรรดาการอธรรมของพวกเขา และบรรดาบาปและความชั่วช้าของพวกเขา เราจะไม่จดจำอีกต่อไป”’
8:13 ในที่พระองค์ตรัสว่า “พันธสัญญาใหม่” พระองค์ก็ทรงทำให้พันธสัญญาอันแรกนั้นเก่าไป บัดนี้สิ่งซึ่งเสื่อมลงและกำลังเก่าแก่ไปนั้น ก็พร้อมแล้วที่จะหายลับไป


ฮีบรู 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

พิธีต่าง ๆ ในพันธสัญญาเดิมเป็นแบบอย่างของพันธสัญญาใหม่
9:1 แท้จริงพันธสัญญาอันแรกนั้นก็มีกฎต่าง ๆ แห่งการปรนนิบัติพระเจ้า และได้มีสถานบริสุทธิ์สำหรับโลกนี้
9:2 เพราะว่าได้มีพลับพลาหลังหนึ่งถูกสร้างขึ้นแล้ว ห้องแรก ซึ่งในนั้นมีคันประทีป และโต๊ะ และขนมปังหน้าพระพักตร์ ซึ่งถูกเรียกว่าสถานบริสุทธิ์
9:3 และภายในม่านชั้นที่สอง มีพลับพลาซึ่งถูกเรียกว่า สถานที่บริสุทธิ์ที่สุด
9:4 ซึ่งมีกระถางไฟทองคำ และมีหีบแห่งพันธสัญญาซึ่งถูกหุ้มทุกด้านด้วยทองคำ ซึ่งในนั้นมีหม้อทองคำที่ใส่มานา และมีไม้เท้าของอาโรนที่แตกหน่อ และมีแผ่นศิลาเหล่านั้นแห่งพันธสัญญา
9:5 และเหนือหีบนั้นมีรูปเครูบแห่งสง่าราศีทั้งสองคลุมพระที่นั่งกรุณานั้น เรื่องสิ่งเหล่านี้พวกเราจะกล่าวให้ละเอียดตอนนี้ไม่ได้
9:6 บัดนี้เมื่อสิ่งเหล่านี้ถูกแต่งตั้งไว้อย่างนั้นแล้ว พวกปุโรหิตได้เข้าไปในพลับพลาห้องแรกเสมอ โดยกระทำการปรนนิบัติพระเจ้าให้สำเร็จ
9:7 แต่ในห้องที่สองนั้นมีมหาปุโรหิตผู้เดียวเท่านั้นที่เข้าไปได้ปีละครั้ง โดยมิใช่ปราศจากเลือด ซึ่งท่านถวายเพื่อตัวเอง และเพื่อบรรดาความผิดพลาดของประชากร
9:8 พระวิญญาณบริสุทธิ์ได้ทรงสำแดงสิ่งนี้ว่า ทางที่จะเข้าไปในสถานที่บริสุทธิ์ที่สุดนั้นยังไม่ได้ปรากฏแจ้ง ขณะเมื่อพลับพลาอันแรกนั้นยังตั้งอยู่
9:9 ซึ่งเป็นภาพจำลองสำหรับเวลานั้น ในเวลานั้นได้มีการถวายทั้งบรรดาของกำนัลและเครื่องบูชา ที่ไม่สามารถทำให้ผู้ปรนนิบัตินั้นถึงความสำเร็จได้ ในส่วนที่เกี่ยวข้องกับจิตสำนึก
9:10 ซึ่งเป็นเพียงเรื่องบรรดาของกินและของดื่ม และพิธีชำระล้างต่าง ๆ และบรรดาพิธีแห่งเนื้อหนัง ที่ได้กำหนดไว้สำหรับพวกเขาจนถึงเวลาแห่งการเปลี่ยนแปลงใหม่

การถวายเครื่องบูชาของพระคริสต์มีฤทธิ์ชำระมนุษย์ทุกคนให้บริสุทธิ์
9:11 แต่โดยที่พระคริสต์ได้เสด็จมาเป็นมหาปุโรหิตแห่งสิ่งดีต่าง ๆ ที่จะมาถึง โดยทางพลับพลาอันยิ่งใหญ่กว่าและสมบูรณ์ยิ่งกว่า ที่ไม่ได้สร้างด้วยมือมนุษย์ คือที่จะกล่าวว่า มิใช่ของโลกนี้
9:12 ทั้งมิใช่โดยเลือดของแพะและลูกวัวทั้งหลาย แต่โดยพระโลหิตของพระองค์เอง พระองค์ได้เสด็จเข้าไปในที่บริสุทธิ์เพียงครั้งเดียว โดยทรงได้รับการไถ่ชั่วนิรันดร์สำหรับพวกเราแล้ว
9:13 เพราะถ้าเลือดของวัวตัวผู้และของแพะทั้งหลาย และบรรดาเถ้าของวัวสาว โดยถูกประพรมลงบนคนที่เป็นมลทิน สามารถชำระเนื้อหนังให้บริสุทธิ์ได้
9:14 มากยิ่งกว่านั้นสักเท่าใด พระโลหิตของพระคริสต์ ผู้ซึ่งโดยทางพระวิญญาณนิรันดร์ได้ทรงถวายพระองค์เองโดยปราศจากจุดด่างพร้อยแด่พระเจ้า จะชำระจิตสำนึกของพวกท่านให้พ้นจากบรรดาการกระทำที่ตายแล้ว เพื่อจะได้รับใช้พระเจ้าผู้ทรงพระชนม์อยู่
9:15 และเพราะเหตุนี้ พระองค์จึงทรงเป็นคนกลางแห่งพันธสัญญาใหม่ เพื่อโดยความตาย สำหรับการไถ่การละเมิดทั้งหลายที่อยู่ใต้อำนาจของพันธสัญญาอันแรกนั้น คนทั้งหลายที่ถูกเรียกแล้วนั้นจะได้รับพระสัญญาแห่งมรดกอันนิรันดร์

การสิ้นพระชนม์ของพระคริสต์ทำให้ทราบถึงพระประสงค์ของพระองค์
9:16 เพราะว่าหนังสือพินัยกรรมมีอยู่ที่ไหน ก็จำเป็นต้องมีความตายของผู้ทำหนังสือนั้นที่นั่น
9:17 ด้วยว่าหนังสือพินัยกรรมมีอำนาจหลังจากคนทั้งหลายตายแล้ว มิฉะนั้นหนังสือพินัยกรรมนั้นไม่มีอำนาจใด ๆ ขณะเมื่อผู้ทำหนังสือนั้นยังมีชีวิตอยู่
9:18 เหตุฉะนั้นทั้งพันธสัญญาอันแรกนั้นก็ไม่ได้ทรงตั้งขึ้นไว้โดยปราศจากเลือด
9:19 เพราะว่าเมื่อโมเสสได้ประกาศข้อบังคับทุกข้อแก่บรรดาคนทั้งหลายตามพระราชบัญญัติแล้ว ท่านจึงได้เอาเลือดของบรรดาลูกวัวและของลูกแพะ พร้อมกับน้ำ และขนแกะสีแดง และต้นหุสบ และได้ประพรมทั้งหนังสือนั้นกับบรรดาคนทั้งปวง
9:20 โดยกล่าวว่า ‘นี่เป็นเลือดแห่งพันธสัญญา ซึ่งพระเจ้าทรงบัญญัติไว้แก่ท่านทั้งหลาย’
9:21 ยิ่งกว่านั้นท่านก็ได้ประพรมด้วยเลือดทั้งพลับพลากับภาชนะทุกชนิดแห่งการปรนนิบัตินั้น
9:22 และตามพระราชบัญญัติ เกือบทุกสิ่งถูกชำระด้วยโลหิต และปราศจากการมีโลหิตไหลออก ก็จะไม่มีการทรงยกบาปเลย

การเสียสละอย่างใหญ่หลวงของพระคริสต์
9:23 เหตุฉะนั้นจึงจำเป็นที่บรรดาแบบจำลองแห่งสวรรค์ทั้งหลายต้องถูกชำระด้วยเครื่องบูชาเหล่านี้ แต่สิ่งต่าง ๆ แห่งสวรรค์นั้นเองต้องถูกชำระด้วยเครื่องบูชาอันดีกว่าเครื่องบูชาเหล่านี้
9:24 เพราะว่าพระคริสต์ไม่ได้เสด็จเข้าไปในบรรดาสถานที่บริสุทธิ์ที่สร้างด้วยมือมนุษย์ ซึ่งเป็นภาพจำลองของสิ่งของที่แท้จริงนั้น แต่ได้เสด็จเข้าไปในสวรรค์นั้นเอง บัดนี้เพื่อจะทรงปรากฏต่อพระพักตร์พระเจ้าเพื่อพวกเรา
9:25 และพระองค์ไม่ต้องทรงถวายพระองค์เองบ่อย ๆ เหมือนอย่างมหาปุโรหิตที่เข้าไปในสถานที่บริสุทธิ์ทุกปี ๆ พร้อมด้วยเลือดของผู้อื่น
9:26 ด้วยว่าพระองค์คงต้องทนทุกข์บ่อย ๆ ตั้งแต่ทรงวางรากฐานของโลกมา แต่ในการสิ้นสุดของโลกนี้พระองค์ได้ทรงปรากฏเพียงครั้งเดียวเพื่อจะได้กำจัดบาปโดยการถวายพระองค์เองเป็นเครื่องบูชา
9:27 และตามที่กำหนดไว้สำหรับมนุษย์แล้วว่า จะต้องตายหนหนึ่ง และหลังจากนั้นก็จะมีการพิพากษาฉันใด
9:28 ดังนั้นพระคริสต์จึงได้ทรงถูกถวายหนหนึ่ง เพื่อจะได้ทรงรับเอาบาปทั้งหลายของคนเป็นอันมาก และแก่บรรดาคนที่คอยท่าพระองค์นั้น พระองค์จะทรงปรากฏครั้งที่สองโดยปราศจากบาปเพื่อนำไปสู่การช่วยให้รอดฉันนั้น


ฮีบรู 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

พันธสัญญาเดิมล้มเหลว
10:1 เพราะพระราชบัญญัตินั้นซึ่งมีเพียงเงาของบรรดาสิ่งดีที่จะมา และไม่ใช่ภาพจริงของสิ่งเหล่านั้น ซึ่งด้วยบรรดาเครื่องบูชาเหล่านั้นซึ่งพวกเขาได้ถวายทุกปี ๆ อย่างต่อเนื่อง ไม่สามารถกระทำบรรดาผู้ที่มาถวายนั้นให้สำเร็จได้
10:2 เพราะถ้าเป็นเช่นนั้น คงได้หยุดการถวายเครื่องบูชาเหล่านั้นไปแล้วมิใช่หรือ เพราะว่าบรรดาผู้นมัสการนั้นซึ่งได้รับการชำระให้บริสุทธิ์ครั้งหนึ่งแล้ว คงจะไม่มีจิตสำนึกเรื่องบาปทั้งหลายอีกต่อไป
10:3 แต่ในการถวายเครื่องบูชาเหล่านั้นมีการระลึกถึงบาปทั้งหลายอีกทุกปี ๆ
10:4 เพราะเป็นไปไม่ได้ที่เลือดของบรรดาวัวตัวผู้และของแพะจะเอาบาปทั้งหลายไปเสียได้
10:5 ดังนั้นเมื่อพระองค์เสด็จเข้ามาในโลกแล้ว พระองค์จึงตรัสว่า ‘เครื่องสัตวบูชาและเครื่องบูชาพระองค์ไม่ได้ทรงประสงค์ แต่พระองค์ได้ทรงจัดเตรียมร่างกายหนึ่งไว้สำหรับข้าพระองค์
10:6 ในบรรดาเครื่องเผาบูชาและเครื่องบูชาไถ่บาป พระองค์ไม่พอพระทัย
10:7 แล้วข้าพระองค์ได้ทูลว่า “ดูเถิด ข้าพระองค์มาแล้ว (ในหนังสือม้วนนั้นได้มีเขียนถึงเรื่องข้าพระองค์) เพื่อจะกระทำตามพระประสงค์ของพระองค์ โอ พระเจ้าข้า”’
10:8 เมื่อพระองค์ตรัสดังนี้แล้วว่า “เครื่องสัตวบูชาและเครื่องบูชาและบรรดาเครื่องเผาบูชาและเครื่องบูชาไถ่บาป พระองค์ไม่ทรงประสงค์ และไม่พอพระทัยในสิ่งเหล่านั้น” ซึ่งได้ถวายตามพระราชบัญญัตินั้น
10:9 แล้วพระองค์ตรัสว่า “ดูเถิด ข้าพระองค์มาแล้ว เพื่อจะกระทำตามพระประสงค์ของพระองค์ โอ พระเจ้าข้า” พระองค์ทรงเอาอันแรกนั้นออกไปเสีย เพื่อพระองค์จะทรงแต่งตั้งอันที่สองนั้น
10:10 โดยพระประสงค์นั้นเอง พวกเราจึงได้รับการทรงชำระให้บริสุทธิ์ โดยทางการถวายพระกายของพระเยซูคริสต์เพียงครั้งเดียวเท่านั้น
10:11 และปุโรหิตทุกคนก็ยืนปรนนิบัติอยู่ทุกวัน ๆ และถวายบรรดาเครื่องบูชาอย่างเดียวกันบ่อย ๆ ซึ่งไม่สามารถเอาบาปทั้งหลายไปเสียได้
10:12 แต่มนุษย์ผู้นี้ หลังจากพระองค์ได้ทรงถวายเครื่องบูชาเพียงหนเดียวเพื่อบาปทั้งหลายซึ่งใช้ได้เป็นนิตย์ ก็เสด็จประทับเบื้องขวาพระหัตถ์ของพระเจ้า
10:13 ตั้งแต่นี้ไปทรงคอยอยู่จนกว่าบรรดาศัตรูของพระองค์จะถูกทำให้เป็นที่รองพระบาทของพระองค์
10:14 เพราะว่าโดยการทรงถวายเครื่องบูชาหนเดียว พระองค์ได้ทรงกระทำให้คนทั้งหลายที่ถูกชำระให้บริสุทธิ์แล้วถึงที่สำเร็จเป็นนิตย์
10:15 เกี่ยวกับสิ่งนี้พระวิญญาณบริสุทธิ์ก็ทรงเป็นพยานแก่พวกเราด้วย เพราะหลังจากที่พระองค์ได้ตรัสไว้แล้วก่อนหน้านี้ว่า

พระเจ้าไม่ทรงจดจำบาปของคนที่เชื่อ
10:16 ‘“นี่เป็นพันธสัญญาซึ่งเราจะกระทำกับพวกเขาภายหลังวันเหล่านั้น” องค์พระผู้เป็นเจ้าตรัสดังนี้แหละ “เราจะบรรจุบรรดาราชบัญญัติของเราไว้ในใจของพวกเขา และจะจารึกราชบัญญัติเหล่านั้นไว้ในจิตใจของพวกเขา
10:17 และบรรดาบาปและความชั่วช้าของพวกเขา เราจะไม่จดจำอีกต่อไป”’
10:18 บัดนี้การทรงยกบาปเหล่านี้อยู่ที่ไหน ก็ไม่มีการถวายเครื่องบูชาไถ่บาปอีกต่อไป

พระคริสต์เป็นทางที่จะเข้าเฝ้าพระเจ้า
10:19 เหตุฉะนั้นพี่น้องทั้งหลาย เพราะมีใจกล้าที่จะเข้าไปในสถานที่บริสุทธิ์ที่สุดโดยพระโลหิตของพระเยซู
10:20 โดยทางใหม่และที่มีชีวิต ซึ่งพระองค์ได้ทรงอุทิศไว้สำหรับพวกเรา โดยผ่านทางม่านนั้น คือที่จะกล่าวว่า เนื้อหนังของพระองค์
10:21 และเพราะมีมหาปุโรหิตเหนือครอบครัวของพระเจ้าแล้ว
10:22 ขอให้พวกเราเข้ามาใกล้ด้วยใจจริง ในความเชื่ออันมั่นคงเต็มเปี่ยม โดยให้ใจของพวกเราถูกประพรมชำระให้พ้นจากจิตสำนึกอันชั่วร้าย และกายของพวกเราถูกล้างชำระด้วยน้ำอันใสบริสุทธิ์
10:23 ขอให้พวกเรายึดมั่นในการยอมรับแห่งความเชื่อของพวกเราโดยไม่หวั่นไหว (เพราะว่าพระองค์ผู้ได้ประทานพระสัญญานั้นทรงสัตย์ซื่อ)
10:24 และขอให้พวกเราพิจารณาดูกันและกัน เพื่อกระตุ้นให้มีความรักและการงานที่ดีต่าง ๆ
10:25 โดยไม่ละทิ้งการร่วมประชุมด้วยกันของพวกเรา ตามแบบของบางคน แต่จงเตือนสติซึ่งกันและกัน และให้มากยิ่งขึ้นไปอีก เมื่อพวกท่านเห็นวันนั้นใกล้เข้ามาแล้ว

การปฏิเสธพระคริสต์และการถวายเครื่องบูชาต่อไป
10:26 ด้วยว่าถ้าพวกเราทำบาปอย่างจงใจหลังจากที่พวกเราได้รับความรู้แห่งความจริงแล้ว ก็ไม่มีเครื่องบูชาสำหรับบาปทั้งหลายหลงเหลืออยู่อีกต่อไป
10:27 แต่มีการรอคอยอย่างหวาดกลัวสำหรับการพิพากษาและความเดือดดาลอันร้อนแรง ซึ่งจะเผาผลาญปฏิปักษ์เหล่านั้นเสีย
10:28 คนที่ได้เหยียดหยามพระราชบัญญัติของโมเสสนั้น ก็ต้องตายโดยปราศจากความเมตตา โดยพยานสักสองสามคน
10:29 พวกท่านคิดว่า เขาสมควรจะถูกลงโทษมากยิ่งกว่านั้นสักเท่าใด ผู้ซึ่งได้เหยียบย่ำพระบุตรของพระเจ้าให้อยู่ใต้ฝ่าเท้า และได้นับว่าพระโลหิตแห่งพันธสัญญา ซึ่งเขาถูกชำระให้บริสุทธิ์แล้วโดยพระโลหิตนั้นว่า เป็นสิ่งไม่บริสุทธิ์ และได้ทำการหมิ่นประมาทต่อพระวิญญาณแห่งพระคุณ
10:30 เพราะพวกเรารู้จักพระองค์ผู้ได้ตรัสว่า ‘การแก้แค้นเป็นของเรา เราจะตอบสนอง องค์พระผู้เป็นเจ้าตรัส’ และอีกครั้งว่า ‘องค์พระผู้เป็นเจ้าจะทรงพิพากษาประชากรของพระองค์’
10:31 เป็นสิ่งที่น่าหวาดกลัวที่จะตกอยู่ในพระหัตถ์ของพระเจ้าผู้ทรงพระชนม์อยู่
10:32 แต่จงระลึกถึงสมัยก่อนนั้น ซึ่งในวันเหล่านั้นหลังจากที่พวกท่านได้รับความสว่างแล้ว พวกท่านได้อดทนต่อการสู้รบอย่างใหญ่หลวงแห่งความยากลำบากทั้งหลาย
10:33 ส่วนหนึ่ง ขณะที่พวกท่านเคยถูกประจานทั้งโดยบรรดาการตำหนิและการยากลำบาก และส่วนหนึ่ง ขณะที่พวกท่านได้กลายเป็นเพื่อนร่วมทางของคนเหล่านั้นที่ถูกปฏิบัติเช่นนั้น
10:34 เพราะว่าพวกท่านได้มีใจกรุณาต่อข้าพเจ้าในเครื่องพันธนาการของข้าพเจ้า และยอมรับการถูกปล้นชิงเอาทรัพย์สิ่งของของท่านทั้งหลายไปด้วยใจปีติยินดี โดยทราบภายในตัวพวกท่านเองแล้วว่า พวกท่านมีทรัพย์สมบัติที่ประเสริฐกว่าและคงทนกว่านั้นอีกในสวรรค์
10:35 เหตุฉะนั้นขออย่าละทิ้งความไว้เนื้อเชื่อใจของพวกท่าน ซึ่งมีค่าตอบแทนยิ่งใหญ่เป็นบำเหน็จ
10:36 ด้วยว่าพวกท่านต้องการความอดทน เพื่อว่าหลังจากพวกท่านได้กระทำตามพระประสงค์ของพระเจ้าแล้ว พวกท่านก็จะได้รับตามพระสัญญานั้น
10:37 ‘เพราะว่าอีกไม่นาน และพระองค์ผู้ที่จะเสด็จมาก็จะเสด็จมา และจะไม่ทรงชักช้า
10:38 บัดนี้ คนชอบธรรมจะมีชีวิตดำรงอยู่โดยความเชื่อ แต่ถ้าผู้หนึ่งผู้ใดกลับถอยหลัง จิตใจของเราจะไม่มีความปีติยินดีในคนนั้นเลย’
10:39 แต่พวกเราไม่อยู่ฝ่ายคนเหล่านั้นที่กลับถอยหลังไปสู่ความพินาศ แต่อยู่ฝ่ายคนเหล่านั้นที่เชื่อไปสู่การช่วยจิตวิญญาณให้รอด


ฮีบรู 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

ความเชื่อได้แสดงออกโดยบรรดาวีรบุรุษแห่งความเชื่อ
11:1 บัดนี้ความเชื่อคือแก่นแท้ของสิ่งต่าง ๆ ที่ถูกหวังไว้ คือพยานหลักฐานของสิ่งต่าง ๆ ที่มองไม่เห็น
11:2 เพราะว่าโดยสิ่งนี้ บรรดาผู้อาวุโสก็ได้รับคำพยานที่ดี
11:3 โดยความเชื่อ พวกเราเข้าใจว่า กัลปจักรวาลได้ถูกสร้างโดยพระดำรัสของพระเจ้า ดังนั้นสิ่งทั้งหลายที่มองเห็นได้ จึงมิได้ถูกสร้างจากสิ่งทั้งหลายที่ปรากฏให้เห็น

อาแบล
11:4 โดยความเชื่อ อาแบลได้ถวายเครื่องบูชาอันประเสริฐกว่าเครื่องบูชาของคาอินแด่พระเจ้า โดยเครื่องบูชานั้นท่านจึงได้รับคำพยานว่าท่านชอบธรรม พระเจ้าทรงเป็นพยานรับรองบรรดาของถวายของท่าน และโดยความเชื่อนั้น แม้ว่าท่านได้ตายแล้วท่านก็ยังพูดอยู่

เอโนค
11:5 โดยความเชื่อ เอโนคได้ถูกรับขึ้นไป เพื่อท่านจะไม่ประสบความตาย แล้วหาไม่พบ เพราะพระเจ้าได้ทรงรับท่านขึ้นไปแล้ว ด้วยว่าก่อนที่ท่านถูกรับขึ้นไปนั้น ท่านมีพยานนี้ว่า ท่านเป็นที่พอพระทัยพระเจ้า
11:6 แต่โดยปราศจากความเชื่อ เป็นไปไม่ได้ที่จะเป็นที่พอพระทัยพระองค์ เพราะว่าผู้ที่มาหาพระเจ้านั้นต้องเชื่อว่าพระองค์ทรงพระชนม์อยู่ และเชื่อว่าพระองค์ทรงเป็นผู้ประทานบำเหน็จให้แก่คนเหล่านั้นที่แสวงหาพระองค์อย่างขยันขันแข็ง

โนอาห์
11:7 โดยความเชื่อ โนอาห์ ซึ่งได้รับคำเตือนจากพระเจ้าถึงสิ่งต่าง ๆ ที่ยังไม่ปรากฏ ด้วยความเกรงกลัว จึงได้จัดแจงต่อเรือ เพื่อช่วยครอบครัวของท่านให้รอด โดยความเชื่อนั้นท่านจึงได้ปรับโทษโลก และได้กลายเป็นทายาทแห่งความชอบธรรม ซึ่งเป็นโดยความเชื่อ

อับราฮัมและซาราห์
11:8 โดยความเชื่อ อับราฮัม เมื่อท่านถูกเรียกให้ออกเดินทางไปยังสถานที่ซึ่งภายหลังท่านจะรับเป็นมรดก ได้เชื่อฟัง และท่านได้เดินทางออกไป โดยไม่ทราบว่าท่านจะไปยังที่ไหน
11:9 โดยความเชื่อ ท่านได้พำนักในแผ่นดินแห่งพระสัญญานั้น เหมือนอยู่ในดินแดนแปลกถิ่น โดยอาศัยอยู่ในเต็นท์ทั้งหลายกับอิสอัคและยาโคบ ผู้เป็นทายาทด้วยกันกับท่านแห่งพระสัญญาอันเดียวกันนั้น
11:10 เพราะว่าท่านได้คอยท่านครหนึ่งซึ่งมีรากฐานทั้งหลาย ซึ่งผู้ทรงสร้างและนายช่างของนครนั้นคือพระเจ้า
11:11 โดยความเชื่อ ซาราห์เองเช่นกันจึงได้รับพลังเพื่อจะตั้งครรภ์ และได้คลอดบุตรเมื่อนางมีอายุเกินแล้ว เพราะนางถือว่าพระองค์ผู้ได้ทรงสัญญานั้นทรงเป็นผู้สัตย์ซื่อ
11:12 เหตุฉะนั้น ได้บังเกิดจากชายคนเดียว และชายคนนั้นก็เท่ากับว่าตายแล้ว คือคนเป็นอันมากดุจบรรดาดวงดาวแห่งท้องฟ้า และดุจเม็ดทรายซึ่งอยู่ริมทะเลอันที่ไม่อาจนับได้
11:13 คนเหล่านี้ทั้งสิ้นได้ตายไปในความเชื่อ ยังไม่ได้รับตามพระสัญญาทั้งหลายนั้น แต่ได้แลเห็นพระสัญญาเหล่านั้นแต่ไกล และมั่นใจในพระสัญญาเหล่านั้น และยึดมั่นพระสัญญาเหล่านั้นไว้ และได้ยอมรับว่าพวกเขาเป็นพวกคนต่างชาติและผู้สัญจรอยู่บนแผ่นดินโลก
11:14 เพราะบรรดาคนที่กล่าวอย่างนี้ก็ประกาศอย่างชัดแจ้งว่า พวกเขาแสวงหาประเทศแห่งหนึ่ง
11:15 และแท้จริง ถ้าพวกเขาคิดถึงประเทศนั้นที่พวกเขาจากมา พวกเขาก็คงจะมีโอกาสกลับไปแล้วได้
11:16 แต่บัดนี้ พวกเขาปรารถนาประเทศหนึ่งที่ประเสริฐกว่า นั่นคือ ที่เป็นแบบสวรรค์ เหตุฉะนั้นพระเจ้าจึงมิได้ทรงละอายที่จะถูกเรียกว่าเป็นพระเจ้าของพวกเขา เพราะพระองค์ได้ทรงจัดเตรียมนครแห่งหนึ่งไว้สำหรับพวกเขาแล้ว
11:17 โดยความเชื่อ อับราฮัม เมื่อท่านถูกลองใจ ได้ถวายอิสอัคเป็นเครื่องบูชา และท่านผู้ได้รับพระสัญญาเหล่านั้นก็ได้ถวายบุตรชายคนเดียวของตนที่ได้ให้กำเนิดมา
11:18 ซึ่งมีกล่าวไว้เกี่ยวกับเขาว่า ‘เชื้อสายของเจ้าจะถูกเรียกในอิสอัค’
11:19 โดยนับว่าพระเจ้าทรงฤทธิ์สามารถที่จะให้อิสอัคเป็นขึ้นมาได้ แม้กระทั่งจากความตาย ซึ่งจากความตายนั้นท่านได้รับอิสอัคกลับคืนมาอีกในภาพจำลอง

อิสอัคและยาโคบ
11:20 โดยความเชื่อ อิสอัคได้อวยพรยาโคบและเอซาว เกี่ยวกับสิ่งทั้งหลายที่จะมา
11:21 โดยความเชื่อ ยาโคบ เมื่อท่านกำลังจะถึงแก่ความตาย ได้อวยพรบุตรชายทั้งสองของโยเซฟ และได้นมัสการ โดยค้ำอยู่บนหัวไม้เท้าของท่าน

โยเซฟ
11:22 โดยความเชื่อ โยเซฟ เมื่อท่านถึงแก่ความตาย ได้กล่าวถึงการออกเดินทางของลูกหลานของอิสราเอล และได้ให้คำบัญชาเรื่องกระดูกทั้งหลายของท่าน

โมเสสและบิดามารดาของท่าน
11:23 โดยความเชื่อ โมเสส เมื่อท่านบังเกิดมาแล้ว ได้ถูกซ่อนไว้ถึงสามเดือนโดยบิดามารดาของท่าน เพราะพวกเขาเห็นว่าท่านเป็นเด็กรูปงาม และพวกเขาไม่กลัวคำบัญชาของกษัตริย์นั้น
11:24 โดยความเชื่อ โมเสส ครั้นท่านโตขึ้นแล้ว ปฏิเสธที่จะถูกเรียกว่าเป็นบุตรชายของธิดากษัตริย์ฟาโรห์
11:25 โดยเลือกที่จะทนความทุกข์ลำบากกับประชากรของพระเจ้า แทนที่จะสุขสำราญกับความเพลิดเพลินต่าง ๆ แห่งบาปเพียงชั่วคราว
11:26 โดยถือว่าความอัปยศของพระคริสต์เป็นความมั่งคั่งที่ยิ่งใหญ่กว่าบรรดาคลังทรัพย์ในประเทศอียิปต์ เพราะท่านมุ่งจดจ่ออยู่ที่การได้รับบำเหน็จนั้นเป็นค่าตอบแทน
11:27 โดยความเชื่อ ท่านได้ละทิ้งประเทศอียิปต์ โดยไม่เกรงกลัวความกริ้วของกษัตริย์ เพราะท่านยอมทนอยู่ เหมือนอย่างได้เห็นพระองค์ผู้ไม่ทรงปรากฏแก่ตา
11:28 โดยความเชื่อ ท่านได้ถือเทศกาลปัสกา และการประพรมเลือด เกรงว่าพระองค์ผู้ทรงประหารบุตรหัวปีจะมาแตะต้องพวกเขา
11:29 โดยความเชื่อ พวกเขาได้ผ่านเข้าไปในทะเลแดงเหมือนกับว่าเป็นดินแห้ง ซึ่งเมื่อคนอียิปต์ได้พยายามทำ ก็จมน้ำตาย

ชาวอิสราเอลที่นครเยรีโค ราหับหญิงโสเภณี
11:30 โดยความเชื่อ กำแพงแห่งนครเยรีโคได้พังลง หลังจากกำแพงเหล่านั้นถูกล้อมรอบเป็นเวลาเจ็ดวันแล้ว
11:31 โดยความเชื่อ ราหับหญิงโสเภณีจึงไม่ได้พินาศไปพร้อมกับคนเหล่านั้นที่ไม่ได้เชื่อ เมื่อนางได้ต้อนรับพวกคนสอดแนมนั้นไว้อย่างสันติ

ตัวอย่างอื่น ๆ แห่งความเชื่อของพวกมหาบุรุษ
11:32 และข้าพเจ้าจะกล่าวอะไรต่อไปอีกเล่า เพราะมีเวลาไม่พอที่จะกล่าวถึงกิเดโอน บาราค แซมสัน และเยฟธาห์ ดาวิดด้วย และซามูเอล และศาสดาพยากรณ์ทั้งหลาย
11:33 ผู้ซึ่งโดยความเชื่อ ได้ปราบอาณาจักรต่าง ๆ ลง ได้กระทำความชอบธรรม ได้รับพระสัญญาทั้งหลาย ได้ปิดปากของเหล่าสิงโต
11:34 ได้ดับความรุนแรงแห่งไฟ ได้พ้นจากคมดาบ จากสภาพอ่อนแอก็ถูกทำให้เข้มแข็ง บังเกิดใจกล้าหาญในการต่อสู้ ได้ทำให้บรรดากองทัพของคนต่างชาติเผ่นหนีไป
11:35 พวกผู้หญิงก็ได้รับคนตายของพวกนางให้กลับฟื้นคืนชีวิตอีก และคนอื่น ๆ ก็ถูกทรมาน โดยไม่ยอมรับการช่วยให้พ้น เพื่อพวกเขาจะได้รับการเป็นขึ้นมาจากความตายอันดีกว่า
11:36 และคนอื่น ๆ ได้ถูกทดลองโดยคำเยาะเย้ยอันโหดร้ายและการถูกโบยตี ใช่แล้ว ยิ่งกว่านั้นโดยเครื่องพันธนาการต่าง ๆ และการถูกจำคุก
11:37 พวกเขาถูกหินขว้าง พวกเขาถูกเลื่อยเป็นท่อน ๆ ถูกทดลอง ถูกฆ่าด้วยดาบ พวกเขาพเนจรไปทั่วโดยนุ่งห่มหนังแกะและหนังแพะ โดยเป็นคนแร้นแค้น ได้รับความทุกข์ยากและถูกทรมาน
11:38 (ผู้ซึ่งโลกนี้ไม่สมควรเลย) พวกเขาพเนจรไปในบรรดาถิ่นทุรกันดารและในภูเขาทั้งหลาย และในถ้ำและโพรงต่าง ๆ แห่งแผ่นดินโลก
11:39 และคนเหล่านี้ทุกคน ซึ่งได้รับชื่อเสียงดีโดยทางความเชื่อ ก็ยังไม่ได้รับตามพระสัญญานั้น
11:40 พระเจ้าได้ทรงจัดเตรียมสิ่งที่ดีกว่าไว้สำหรับพวกเรา เพื่อว่าโดยปราศจากพวกเรา พวกเขาจะไม่ถูกทำให้สมบูรณ์พร้อม


ฮีบรู 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

จงวิ่งแข่งด้วยความเพียร
12:1 เหตุฉะนั้น โดยเห็นว่าพวกเราถูกล้อมรอบด้วยพยานหมู่ใหญ่นั้น ให้พวกเราวางทุกสิ่งที่เป็นตัวถ่วง และบาปซึ่งขัดขวางพวกเราอยู่อย่างง่ายดาย และให้พวกเราวิ่งด้วยความอดทนการแข่งกันที่ตั้งไว้ต่อหน้าพวกเรานั้น
12:2 โดยจับจ้องที่พระเยซู ผู้ให้กำเนิดความเชื่อของพวกเราและผู้ทรงทำให้ความเชื่อของพวกเราสำเร็จ ผู้ซึ่งเพราะเห็นแก่ความปีติยินดีที่ทรงตั้งไว้ต่อพระพักตร์พระองค์นั้น ได้ทรงทนเอากางเขน โดยทรงเหยียดหยามความละอายนั้น และประทับเบื้องขวาพระที่นั่งของพระเจ้าแล้ว

การตีสอนจากพระเจ้า
12:3 ด้วยว่าพวกท่านจงพิจารณาถึงพระองค์ ผู้ได้ทรงทนเอาการโต้แย้งอย่างนี้ของบรรดาคนบาปต่อพระองค์ เกรงว่าพวกท่านจะเหนื่อยล้าและอ่อนกำลังในจิตใจของพวกท่าน
12:4 พวกท่านยังไม่ได้ต่อต้านจนถึงโลหิตตก โดยต่อสู้กับบาป
12:5 และพวกท่านได้ลืมคำเตือนสตินั้นเสีย ซึ่งกล่าวแก่พวกท่านเหมือนอย่างเป็นบุตรทั้งหลายว่า ‘บุตรชายของเราเอ๋ย เจ้าอย่าเหยียดหยามการตีสอนขององค์พระผู้เป็นเจ้า หรืออ่อนกำลังใจเมื่อเจ้าถูกพระองค์ว่ากล่าวนั้น
12:6 ด้วยว่าผู้ที่องค์พระผู้เป็นเจ้าทรงรัก พระองค์ก็ทรงตีสอน และทรงเฆี่ยนตีบุตรทุกคนที่พระองค์ทรงรับไว้’
12:7 ถ้าพวกท่านทนเอาการตีสอน พระเจ้าก็ทรงปฏิบัติกับพวกท่านเหมือนอย่างกับบุตรทั้งหลาย ด้วยว่ามีบุตรคนใดเล่าที่บิดาไม่ได้ตีสอนเขาบ้าง
12:8 แต่ถ้าพวกท่านอยู่โดยปราศจากการตีสอน ซึ่งคนทั้งปวงเป็นผู้เข้าส่วน พวกท่านก็เป็นลูกที่ไม่มีพ่อ และไม่ใช่บุตรทั้งหลาย
12:9 นอกจากนี้ พวกเราได้มีบิดาตามเนื้อหนังของพวกเราที่ได้ตีสอนพวกเรา และพวกเราจึงได้เคารพนับถือบิดาเหล่านั้น ยิ่งกว่านั้นพวกเราควรจะอยู่ใต้อำนาจของพระบิดาแห่งจิตวิญญาณทั้งหลาย และมีชีวิตอยู่มิใช่หรือ
12:10 เพราะแท้จริงบิดาเหล่านั้นได้ตีสอนพวกเราเพียงน้อยวัน ตามความเห็นดีเห็นชอบของพวกเขา แต่พระองค์ได้กระทำเพื่อประโยชน์ของพวกเรา เพื่อพวกเราจะได้เป็นผู้เข้าส่วนในความบริสุทธิ์ของพระองค์
12:11 บัดนี้ ไม่มีการตีสอนใด ๆ ในปัจจุบันที่ดูเหมือนว่าชื่นใจเลย แต่เศร้าใจ แต่อย่างไรก็ตาม ต่อมาภายหลังการตีสอนนั้นก็กระทำให้เกิดผลเป็นความสุขสำราญแห่งความชอบธรรมแก่บรรดาคนที่ต้องทนอยู่นั้น
12:12 เพราะเหตุนั้น จงยกมือที่ห้อยลงมา และหัวเข่าที่อ่อนกำลัง
12:13 และจงกระทำบรรดาทางให้ตรงสำหรับเท้าของพวกท่าน เกรงว่าสิ่งใดซึ่งกะเผลกจะถูกหันออกไปนอกทางนั้น แต่จงให้สิ่งนั้นได้รับการรักษาให้หายดีกว่า
12:14 จงติดตามความสงบสุขกับคนทั้งปวง และความบริสุทธิ์ ซึ่งโดยปราศจากสิ่งเหล่านี้ไม่มีมนุษย์คนใดจะได้เห็นองค์พระผู้เป็นเจ้า
12:15 จงระวังให้ดี เกรงว่าจะมีคนหนึ่งคนใดขาดจากพระคุณของพระเจ้า เกรงว่าจะมีรากแห่งความขมขื่นแซมขึ้นมาทำให้เกิดความยุ่งยากแก่พวกท่าน และเป็นเหตุให้คนเป็นอันมากมลทินไป

คำเตือนถึงผู้ที่ปฏิเสธพระคริสต์
12:16 เกรงว่าจะมีคนล่วงประเวณีคนใด หรือคนหมิ่นประมาทเหมือนอย่างเอซาว ผู้ได้ขายสิทธิ์บุตรหัวปีของตนนั้นเสียเพราะเห็นแก่อาหารคำเดียว
12:17 เพราะพวกท่านทราบอยู่แล้วว่า ภายหลังเมื่อเขาอยากที่จะได้รับคำอวยพรนั้นเป็นมรดก เขาก็ได้ถูกปฏิเสธเสีย เพราะเขาแสวงหาสถานที่แห่งการกลับใจเสียใหม่ไม่พบ ถึงแม้ว่าเขาแสวงหามันอย่างกระวนกระวายด้วยน้ำตาไหล

การชุมนุมใหญ่ของผู้ที่รอดทั้งหมด
12:18 เพราะว่าพวกท่านไม่ได้มาถึงภูเขาที่จะถูกต้องได้ และที่ได้ไหม้ไฟแล้ว และถึงที่ดำมืด และถึงที่มืดมิด และถึงที่พายุใหญ่
12:19 และถึงเสียงแตร และถึงพระสุรเสียงตรัสแห่งพระดำรัสทั้งหลาย ซึ่งพระสุรเสียงนั้นคนเหล่านั้นที่ได้ยินแล้วได้อ้อนวอนขอไม่ให้พระดำรัสนั้นถูกกล่าวแก่พวกเขาอีก
12:20 (เพราะว่าพวกเขาทนต่อสิ่งซึ่งทรงบัญญัติไว้นั้นไม่ได้ว่า “และถ้าแม้แต่สัตว์แตะต้องภูเขานั้น มันก็จะต้องถูกหินขว้างให้ตาย หรือแทงทะลุด้วยแหลนให้ตาย”
12:21 และสิ่งที่เห็นนั้นน่ากลัวจริง ๆ จนโมเสสได้กล่าวว่า “ข้าพเจ้ากลัวและตัวสั่นยิ่งนัก”)
12:22 แต่พวกท่านได้มาถึงภูเขาศิโยน และมาถึงนครของพระเจ้าผู้ทรงพระชนม์อยู่ คือกรุงเยรูซาเล็มแห่งสวรรค์ และมาถึงที่ชุมนุมของทูตสวรรค์มากมายเหลือที่จะนับได้
12:23 และมาถึงที่ชุมนุมอันใหญ่และคริสตจักรของบุตรหัวปี ผู้ซึ่งมีชื่อจารึกไว้ในสวรรค์แล้ว และมาถึงพระเจ้าผู้ทรงพิพากษาคนทั้งปวง และมาถึงเหล่าจิตวิญญาณของบรรดาคนชอบธรรมซึ่งถึงความสมบูรณ์แล้ว
12:24 และมาถึงพระเยซูผู้เป็นคนกลางแห่งพันธสัญญาใหม่ และมาถึงพระโลหิตแห่งการประพรมที่พูดสิ่งต่าง ๆ ที่ดีกว่าโลหิตของอาแบล

อย่าเพิกเฉยต่อการทรงเรียกของพระเจ้าจากสวรรค์
12:25 จงระวังให้ดีว่า พวกท่านไม่ปฏิเสธพระองค์ผู้ตรัสนั้น เพราะว่าถ้าคนเหล่านั้นไม่ได้พ้นโทษ คือผู้ที่ปฏิเสธพระองค์ผู้ตรัสบนแผ่นดินโลก ยิ่งกว่านั้นสักเท่าใดพวกเราจะไม่พ้นโทษ ถ้าพวกเราเมินหน้าจากพระองค์ผู้ตรัสจากสวรรค์
12:26 พระสุรเสียงของพระองค์คราวนั้นได้บันดาลให้แผ่นดินสั่นสะเทือน แต่บัดนี้พระองค์ได้ตรัสพระสัญญาไว้ว่า “อีกครั้งหนึ่งเราจะกระทำให้ไม่เพียงแผ่นดินโลกสั่นสะเทือนเท่านั้น แต่สวรรค์ด้วย”
12:27 และพระดำรัสนี้ที่ว่า ‘อีกครั้งหนึ่ง’ นั้น ก็บอกเป็นนัยว่า สิ่งทั้งหลายที่ถูกทำให้สั่นสะเทือนนั้นจะถูกนำออกไปเสีย เหมือนกับสิ่งทั้งหลายที่ทรงสร้างขึ้นมา เพื่อให้สิ่งเหล่านั้นที่ไม่สามารถถูกทำให้สั่นสะเทือนได้คงเหลืออยู่
12:28 เหตุฉะนั้น ครั้นพวกเราได้รับอาณาจักรซึ่งไม่สามารถหวั่นไหวได้แล้ว ก็ให้พวกเรารับพระคุณ เพื่อโดยพระคุณนั้นพวกเราจะได้รับใช้พระเจ้าตามชอบพระทัย ด้วยความเคารพยำเกรงและความเกรงกลัวในทางของพระเจ้า
12:29 เพราะว่าพระเจ้าของพวกเรานั้นทรงเป็นเพลิงที่เผาผลาญ


ฮีบรู 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

คำสั่งฉันพี่น้อง
13:1 จงให้ความรักฉันพี่น้องมีอยู่ต่อไป
13:2 อย่าลืมที่จะต้อนรับบรรดาคนแปลกหน้า เพราะว่าโดยการกระทำนั้น บางคนก็ได้ต้อนรับพวกทูตสวรรค์โดยไม่รู้ตัว
13:3 จงระลึกถึงคนเหล่านั้นที่อยู่ในเครื่องพันธนาการ เหมือนกับว่าได้อยู่ในเครื่องพันธนาการพร้อมกับพวกเขา และคนทั้งหลายที่ทนความทุกข์ยาก เหมือนกับว่าพวกท่านเองก็เช่นกันในร่างกาย
13:4 การสมรสเป็นที่นับถือในทุกสิ่ง และที่นอนก็ปราศจากมลทิน แต่บรรดาคนล่วงประเวณีและคนเล่นชู้นั้น พระเจ้าจะทรงพิพากษา
13:5 จงให้ความประพฤติของพวกท่านปราศจากความโลภ และจงพอใจกับสิ่งทั้งหลายที่พวกท่านมีอยู่ เพราะว่าพระองค์ได้ตรัสไว้แล้วว่า “เราจะไม่ละท่านหรือทอดทิ้งท่านเลย”
13:6 เพื่อว่าพวกเราจะกล่าวอย่างกล้าหาญว่า ‘องค์พระผู้เป็นเจ้าทรงเป็นพระผู้ช่วยของข้าพเจ้า และข้าพเจ้าจะไม่กลัวว่ามนุษย์จะทำอะไรแก่ข้าพเจ้า’
13:7 จงระลึกถึงคนเหล่านั้นซึ่งปกครองเหนือพวกท่าน ผู้ซึ่งได้ประกาศพระวจนะของพระเจ้าแก่พวกท่าน จงตามอย่างความเชื่อของพวกเขา โดยพิจารณาปลายทางแห่งความประพฤติของพวกเขา
13:8 พระเยซูคริสต์ยังทรงเหมือนเดิมวานนี้ และวันนี้ และสืบ ๆ ไปเป็นนิตย์
13:9 อย่ายอมถูกชักนำไปมาด้วยหลักคำสอนต่าง ๆ และแปลก ๆ เพราะว่าเป็นสิ่งดีที่จะให้ใจตั้งมั่นคงด้วยพระคุณ ไม่ใช่ด้วยอาหารทั้งหลาย ซึ่งไม่เป็นประโยชน์แก่คนเหล่านั้นที่สาละวนอยู่กับสิ่งเหล่านั้น

การยอมรับการเหยียดหยามเพื่อพระคริสต์
13:10 พวกเรามีแท่นบูชาแท่นหนึ่ง ซึ่งคนทั้งหลายที่ปรนนิบัติในพลับพลานั้นไม่มีสิทธิ์ที่จะรับประทานของจากแท่นนั้นได้
13:11 เพราะบรรดาร่างกายของสัตว์เหล่านั้น ซึ่งเลือดของพวกมันถูกนำเข้าไปในสถานบริสุทธิ์โดยมหาปุโรหิตเพื่อชำระบาป ก็ถูกเผาเสียนอกค่าย
13:12 เหตุฉะนั้น พระเยซูเช่นกัน เพื่อพระองค์จะทรงชำระประชากรให้บริสุทธิ์ด้วยพระโลหิตของพระองค์เอง ก็ได้ทรงทนทุกข์ภายนอกประตูเมือง
13:13 เหตุฉะนั้น จงให้พวกเราออกไปหาพระองค์ภายนอกค่ายนั้น โดยแบกรับคำตำหนิเหยียดหยามที่พระองค์ได้รับ
13:14 เพราะว่าที่นี่พวกเราไม่มีนครใด ๆ ที่คงทนถาวร แต่พวกเราแสวงหานครแห่งหนึ่งที่จะมา

หน้าที่ต่าง ๆ ของพวกคริสเตียน
13:15 เหตุฉะนั้น โดยทางพระองค์นั้น ให้พวกเราถวายเครื่องบูชาแห่งคำสรรเสริญแด่พระเจ้าอย่างสม่ำเสมอ นั่นคือ ผลแห่งริมฝีปากของพวกเราที่ถวายคำขอบพระคุณแด่พระนามของพระองค์
13:16 แต่ที่จะกระทำการดีและที่จะแบ่งปันกัน อย่าลืมเสีย เพราะด้วยบรรดาเครื่องบูชาเช่นนี้ พระเจ้าพอพระทัย
13:17 จงเชื่อฟังคนเหล่านั้นที่ปกครองเหนือพวกท่าน และพวกท่านจงยอมอยู่ใต้บังคับ ด้วยว่าคนเหล่านั้นคอยระวังดูจิตวิญญาณของพวกท่าน เหมือนกับว่าพวกเขาจะต้องรายงาน เพื่อพวกเขาจะให้รายงานนั้นด้วยความปีติยินดี และไม่ใช่ด้วยความเศร้าใจ เพราะสิ่งนั้นไม่เป็นประโยชน์อะไรแก่พวกท่าน

คำอำลา
13:18 จงอธิษฐานเผื่อพวกเรา เพราะพวกเราวางใจว่าพวกเรามีจิตสำนึกอันดี ในสิ่งสารพัดเต็มใจที่จะดำเนินชีวิตอย่างซื่อสัตย์
13:19 แต่ข้าพเจ้าวิงวอนพวกท่านมากยิ่งขึ้นให้กระทำเช่นนี้ เพื่อข้าพเจ้าจะได้กลับคืนไปอยู่กับพวกท่านเร็วขึ้น
13:20 บัดนี้ขอพระเจ้าแห่งสันติสุข ผู้ทรงบันดาลให้พระเยซูเจ้าของพวกเราเป็นขึ้นมาจากความตายอีก ผู้ทรงเป็นผู้เลี้ยงแกะที่ยิ่งใหญ่ โดยพระโลหิตแห่งพันธสัญญานิรันดร์นั้น
13:21 ทรงกระทำให้พวกท่านสมบูรณ์ในการดีทุกอย่าง เพื่อจะได้กระทำตามพระประสงค์ของพระองค์ โดยทรงทำงานภายในพวกท่านให้เป็นที่ชอบในสายพระเนตรของพระองค์โดยทางพระเยซูคริสต์ ขอสง่าราศีจงมีแด่พระองค์สืบ ๆ ไปเป็นนิตย์และเป็นนิตย์ เอเมน
13:22 และข้าพเจ้าขอวิงวอนพวกท่าน พี่น้องทั้งหลาย ให้ทนต่อคำแห่งการเตือนสติ เพราะข้าพเจ้าได้เขียนจดหมายฉบับหนึ่งมาถึงพวกท่านในไม่กี่คำ
13:23 พวกท่านจงทราบว่า ทิโมธีน้องชายของพวกเรา ได้รับเสรีภาพแล้ว ถ้าเขามาถึงโดยเร็ว ข้าพเจ้าก็จะมาพบพวกท่านพร้อมกับเขา
13:24 ขอฝากความคิดถึงมายังคนเหล่านั้นที่ปกครองเหนือพวกท่าน และวิสุทธิชนทั้งปวง พวกพี่น้องแห่งประเทศอิตาลีก็ฝากความคิดถึงมายังพวกท่าน
13:25 ขอพระคุณจงดำรงอยู่กับพวกท่านทุกคนเถิด เอเมน [เขียนถึงชาวฮีบรูจากประเทศอิตาลี ส่งโดยทิโมธี]


ยากอบ 1

[1]
[2]
[3]
[4]
[5]

การทูลขอความเชื่อ คุณค่าของการทดลอง
1:1 ยากอบ ผู้รับใช้ของพระเจ้าและของพระเยซูคริสต์เจ้า ทักทายปราศรัยเผ่าสิบสองเผ่าที่กระจัดกระจายอยู่ในต่างประเทศนั้น
1:2 พี่น้องของข้าพเจ้า จงถือว่าเป็นเรื่องน่ายินดีทั้งสิ้นเมื่อพวกท่านตกอยู่ในการทดลองต่าง ๆ
1:3 โดยรู้สิ่งนี้ว่า การทดลองความเชื่อของพวกท่านนั้น ทำให้เกิดความอดทน
1:4 แต่จงให้ความอดทนนั้นกระทำการของมันจนสำเร็จ เพื่อพวกท่านจะสมบูรณ์และครบถ้วน โดยไม่ขาดสิ่งใดเลย
1:5 ถ้าผู้หนึ่งผู้ใดในพวกท่านขาดสติปัญญา ก็จงให้ผู้นั้นทูลขอจากพระเจ้า ผู้โปรดประทานให้แก่คนทั้งปวงอย่างเหลือล้น และมิได้ทรงตำหนิ และสติปัญญานั้นจะประทานให้แก่ผู้นั้น
1:6 แต่จงให้ผู้นั้นทูลขอในความเชื่อ โดยไม่หวั่นไหวเลย เพราะว่าผู้ที่หวั่นไหวก็เป็นเหมือนอย่างคลื่นแห่งทะเลซึ่งถูกบังคับด้วยลมพัดและซัดไปซัดมา
1:7 ด้วยว่าอย่าให้ผู้นั้นคิดว่าเขาจะได้รับสิ่งใด ๆ จากองค์พระผู้เป็นเจ้าเลย
1:8 คนสองจิตสองใจไม่มั่นคงในบรรดาทางทั้งสิ้นของตน
1:9 จงให้พี่น้องที่ต่ำต้อยชื่นชมยินดีในการที่เขาถูกเชิดชูขึ้น
1:10 แต่คนมั่งมี ก็จงชื่นชมยินดีในการที่เขาถูกทำให้ต่ำลง เพราะว่าเหมือนอย่างดอกไม้แห่งทุ่งหญ้า เขาจะต้องล่วงไป
1:11 เพราะว่าดวงอาทิตย์ขึ้นพร้อมด้วยความร้อนอันแรงกล้าไม่ทันไร มันก็กระทำให้หญ้าเหี่ยวแห้งไป และดอกไม้แห่งทุ่งหญ้าก็ร่วงหล่น และความงามแห่งรูปร่างของมันก็สูญสิ้นไป คนมั่งมีจะเสื่อมสูญไปตามทางทั้งหลายของเขาเช่นนั้นด้วย
1:12 ผู้ที่สู้ทนการทดลองจะได้รับพร เพราะเมื่อผู้นั้นถูกทดลองนั้นแล้ว เขาก็จะได้รับมงกุฎแห่งชีวิต ซึ่งองค์พระผู้เป็นเจ้าได้ทรงสัญญาไว้แก่คนทั้งหลายที่รักพระองค์

พระเจ้าไม่เคยทดลองผู้ใด แต่ราคะตัณหาของตัวเราเองที่ทดลองเรา
1:13 อย่าให้ผู้หนึ่งผู้ใด เมื่อเขาถูกทดลอง กล่าวว่า “ข้าพเจ้าถูกพระเจ้าทดลอง” เพราะว่าพระเจ้าทรงถูกทดลองด้วยความชั่วร้ายไม่ได้ และพระองค์เองก็ไม่ทรงทดลองผู้ใดเลย
1:14 แต่ทุกคนก็ถูกทดลอง เมื่อเขาถูกชักนำด้วยราคะตัณหาของตนเอง และถูกล่อลวง
1:15 แล้วเมื่อราคะตัณหาเกิดขึ้นแล้ว มันก็ทำให้เกิดบาป และบาป เมื่อมันสำเร็จแล้ว ก็นำไปสู่ความตาย
1:16 อย่าหลงผิดเลย พี่น้องที่รักของข้าพเจ้า
1:17 ของประทานอันดีทุกอย่าง และของประทานอันสมบูรณ์ทุกอย่าง มาจากเบื้องบน และลงมาจากพระบิดาแห่งบรรดาความสว่าง ซึ่งในพระองค์นั้นไม่มีการแปรปรวน หรือเงาแห่งการหันเห
1:18 ตามพระประสงค์ของพระองค์ พระองค์ได้ทรงให้กำเนิดพวกเราด้วยพระวจนะแห่งความจริง เพื่อพวกเราจะได้เป็นอย่างผลแรกแห่งสรรพสิ่งทั้งหลายของพระองค์
1:19 ดังนั้น พี่น้องที่รักของข้าพเจ้า จงให้ทุกคนไวในการฟัง ช้าในการพูด ช้าในการโกรธ
1:20 เพราะว่าความโกรธของมนุษย์ไม่ได้กระทำให้ความชอบธรรมของพระเจ้าสำเร็จ
1:21 เหตุฉะนั้น จงวางการโสโครกทุกอย่าง และการชั่วร้ายอันดาษดื่นไว้ต่างหาก และจงรับพระวจนะที่ถูกฝังลงไปอย่างถาวรนั้นด้วยความนอบน้อม ซึ่งสามารถช่วยจิตวิญญาณของพวกท่านให้รอดได้

จงเป็นทั้งผู้ฟังและผู้กระทำตามพระวจนะ
1:22 แต่พวกท่านจงเป็นคนที่กระทำตามพระวจนะนั้น และไม่ใช่ผู้ฟังเท่านั้น โดยล่อลวงตนเอง
1:23 เพราะว่าถ้าผู้ใดเป็นผู้ฟังพระวจนะ และไม่ใช่คนที่กระทำตาม ผู้นั้นก็เป็นเหมือนคนที่ดูหน้าปกติของตนในกระจกเงา
1:24 ด้วยว่าคนนั้นแลดูตัวเองและไปตามทางของตนเสีย และในทันทีทันใดก็ลืมว่าตนเองเป็นคนอย่างไร
1:25 แต่ผู้ใดก็ตามที่พินิจดูในพระราชบัญญัติแห่งเสรีภาพอันสมบูรณ์ และดำรงอยู่ในพระราชบัญญัตินั้น โดยที่ผู้นั้นไม่ได้เป็นผู้ฟังที่หลงลืม แต่เป็นผู้กระทำตามกิจการนั้น คนนั้นจะได้รับพรในการกระทำของตน

ความเชื่อที่แท้จริง
1:26 ถ้าผู้หนึ่งผู้ใดในท่ามกลางพวกท่านดูเหมือนว่าเคร่งครัดในความเชื่อ และไม่ได้เหนี่ยวรั้งลิ้นของตนไว้ แต่หลอกลวงใจของตนเอง การเคร่งครัดในความเชื่อของผู้นั้นก็ไร้ประโยชน์
1:27 การเคร่งครัดในความเชื่ออันบริสุทธิ์และไร้มลทินต่อพระพักตร์พระเจ้าและพระบิดานั้น คือการเยี่ยมเยียนบรรดาเด็กกำพร้าพ่อและหญิงม่ายในความทุกข์ร้อนของพวกเขา และการรักษาตัวมิให้ได้รับราคีจากโลก


ยากอบ 2

[1]
[2]
[3]
[4]
[5]

ความรักฉันพี่น้องก็ปราศจากการเลือกหน้า
2:1 พี่น้องของข้าพเจ้า อย่ามีความเชื่อในพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา องค์พระผู้เป็นเจ้าแห่งสง่าราศี ด้วยการเลือกหน้าคน
2:2 เพราะว่าถ้ามีคนหนึ่งเข้ามาในที่ประชุมของพวกท่านโดยสวมแหวนทองคำ ในเครื่องแต่งกายอย่างดี และมีคนยากจนคนหนึ่งเข้ามาด้วย ในเสื้อผ้าซอมซ่อ
2:3 และพวกท่านเอาอกเอาใจคนที่สวมใส่เครื่องแต่งกายอย่างดี และกล่าวแก่เขาว่า “เชิญท่านนั่งที่นี่ในสถานที่อันดีเถิด” และพูดกับคนยากจนนั้นว่า “แกจงยืนอยู่ที่นั่น” หรือ “จงนั่งที่นี่ใต้ที่รองเท้าของข้าเถิด”
2:4 พวกท่านมิได้ลำเอียงในตัวท่านเอง และกลายเป็นพวกผู้วินิจฉัยแห่งบรรดาความคิดที่ชั่วร้ายหรือ
2:5 จงตั้งใจฟังเถิด พี่น้องที่รักของข้าพเจ้า พระเจ้าได้ทรงเลือกคนยากจนแห่งโลกนี้ให้เป็นคนมั่งมีในความเชื่อ และให้เป็นทายาททั้งหลายแห่งอาณาจักร ซึ่งพระองค์ได้ทรงสัญญาไว้แก่คนเหล่านั้นที่รักพระองค์มิใช่หรือ
2:6 แต่พวกท่านได้เหยียดหยามคนยากจน ไม่ใช่คนมั่งมีหรือ ที่กดขี่พวกท่านและลากพวกท่านไปต่อหน้าบรรดาบัลลังก์พิพากษา
2:7 เขาเหล่านั้นหมิ่นประมาทพระนามอันน่าเคารพ ซึ่งโดยพระนามนั้นพวกท่านถูกเรียกมิใช่หรือ
2:8 ถ้าพวกท่านกระทำพระราชบัญญัติแห่งพระมหากษัตริย์ให้สำเร็จตามพระคัมภีร์ที่ว่า ‘เจ้าจงรักเพื่อนบ้านของเจ้าเหมือนตนเอง’ แล้ว ท่านทั้งหลายก็กระทำดีอยู่
2:9 แต่ถ้าพวกท่านเลือกหน้าคน พวกท่านก็กระทำบาป และถูกตัดสินโดยพระราชบัญญัติว่าเป็นผู้ละเมิดแล้ว
2:10 เพราะว่าผู้ใดก็ตามที่จะรักษาพระราชบัญญัติได้ทั้งหมด และยังผิดอยู่ในข้อเดียว ผู้นั้นก็เป็นผู้มีความผิดในพระราชบัญญัติทั้งหมด
2:11 ด้วยว่าพระองค์ผู้ที่ได้ตรัสว่า ‘อย่าเล่นชู้’ ก็ได้ตรัสไว้ด้วยว่า ‘อย่าฆ่าคน’ บัดนี้ถ้าท่านไม่ได้เล่นชู้แต่ถ้าท่านฆ่าคน ท่านก็กลายเป็นผู้ละเมิดคนหนึ่งแห่งพระราชบัญญัติ
2:12 ดังนั้นพวกท่านจงพูดและจงกระทำเช่นนี้ เหมือนอย่างคนเหล่านั้นที่จะถูกพิพากษาโดยพระราชบัญญัติแห่งเสรีภาพ
2:13 เพราะว่าผู้ใดที่ไม่แสดงความเมตตา ผู้นั้นจะถูกการพิพากษาโดยปราศจากความเมตตา และความเมตตามีความปีติยินดีต่อการพิพากษา

ความเชื่อที่ปราศจากการกระทำก็ตายแล้ว
2:14 มันเป็นประโยชน์อะไรเล่า พี่น้องของข้าพเจ้า ถึงแม้ว่าคนใดกล่าวว่าตนมีความเชื่อ และไม่มีการกระทำ ความเชื่อจะช่วยคนนั้นให้รอดได้หรือ
2:15 ถ้าพี่น้องชายหรือหญิงคนใดเปลือยเปล่า และขาดแคลนอาหารประจำวัน
2:16 และคนหนึ่งคนใดในพวกท่านกล่าวแก่เขาเหล่านั้นว่า “จงออกเดินทางไปโดยสันติสุขเถิด พวกท่านจงอบอุ่นและอิ่มเถิด” อย่างไรก็ตามพวกท่านไม่ได้ให้สิ่งเหล่านั้นซึ่งจำเป็นต่อร่างกายแก่พวกเขา สิ่งนั้นจะเป็นประโยชน์อะไรเล่า
2:17 เช่นนั้นแหละ ถ้าความเชื่อไม่มีการกระทำ มันก็ตายเสียแล้ว โดยอยู่เพียงลำพัง
2:18 ใช่แล้ว คนหนึ่งอาจกล่าวว่า “ท่านมีความเชื่อ และข้าพเจ้ามีการกระทำ” จงแสดงความเชื่อของท่านที่ปราศจากบรรดาการกระทำของท่านให้ข้าพเจ้าเห็น และข้าพเจ้าจะแสดงให้ท่านเห็นความเชื่อของข้าพเจ้าโดยบรรดาการกระทำของข้าพเจ้า
2:19 ท่านเชื่อว่ามีพระเจ้าองค์เดียว ท่านก็กระทำดีอยู่แล้ว พวกผีปีศาจก็เชื่อเช่นกัน และตัวสั่น
2:20 แต่ท่านอยากทราบไหม โอ คนไร้ค่า ว่าความเชื่อที่ปราศจากบรรดาการกระทำก็ตายเสียแล้ว

อับราฮัมและราหับ
2:21 อับราฮัมบรรพบุรุษของพวกเราได้ความชอบธรรมโดยบรรดาการกระทำ เมื่อท่านได้ถวายอิสอัคบุตรชายของท่านบนแท่นบูชาไม่ใช่หรือ
2:22 ท่านเห็นไหมว่า ความเชื่อได้กระทำกิจร่วมกับบรรดาการกระทำของท่าน และโดยการกระทำเหล่านั้นความเชื่อก็ถูกทำให้สมบูรณ์แล้ว
2:23 และพระคัมภีร์ก็ถูกทำให้สำเร็จซึ่งกล่าวว่า ‘อับราฮัมได้เชื่อพระเจ้า และพระองค์ทรงนับว่าเป็นความชอบธรรมแก่ท่าน’ และท่านถูกเรียกว่า ‘สหายของพระเจ้า’
2:24 พวกท่านจึงเห็นแล้วว่า โดยบรรดาการกระทำ มนุษย์จึงเป็นผู้ชอบธรรม และไม่ใช่โดยความเชื่อเท่านั้น
2:25 เช่นกันราหับหญิงโสเภณีก็ชอบธรรมโดยบรรดาการกระทำด้วยมิใช่หรือ เมื่อนางได้รับรองผู้สื่อสารเหล่านั้น และได้ส่งพวกเขาออกไปเสียอีกทางหนึ่ง
2:26 เพราะว่าร่างกายที่ปราศจากจิตวิญญาณก็ตายเสียแล้วฉันใด ความเชื่อที่ปราศจากบรรดาการกระทำก็ตายเสียแล้วฉันนั้นเช่นเดียวกัน


ยากอบ 3

[1]
[2]
[3]
[4]
[5]

ความชั่วแห่งลิ้นที่ไม่ถูกควบคุม
3:1 พี่น้องของข้าพเจ้า อย่าเป็นอาจารย์กันมากมายหลายคนเลย โดยทราบว่าพวกเราจะได้รับการวิพากษ์วิจารณ์ที่หนักกว่า
3:2 เพราะว่าในหลาย ๆ อย่างพวกเราทำให้คนทั้งปวงขัดเคืองใจ ถ้าผู้หนึ่งผู้ใดมิได้ทำให้ผู้ใดขัดเคืองใจในทางวาจา ผู้นั้นก็เป็นคนดีพร้อมแล้ว และสามารถบังคับทั้งตัวไว้ได้ด้วย
3:3 ดูเถิด พวกเราเอาเหล็กบังเหียนใส่ในปากม้าทั้งหลาย เพื่อให้พวกมันเชื่อฟังพวกเรา และพวกเราก็ทำให้ทั้งตัวของพวกมันหันไปมาได้
3:4 จงดูบรรดาเรือด้วยเช่นกัน ซึ่งถึงแม้ว่าพวกมันใหญ่โต และถูกลมแรงพัดแล่นไป แต่พวกมันก็ยังถูกหันไปมาด้วยหางเสือเล็ก ๆ ไปยังที่ไหนก็ตามที่ผู้ควบคุมนั้นบังคับ
3:5 เช่นนั้นแหละ ลิ้นก็เป็นอวัยวะเล็ก ๆ และพูดโอ้อวดอ้างการใหญ่ ดูเถิด ไฟนิดเดียวก็เผาไหม้ได้มากสักเพียงใด
3:6 และลิ้นนั้นก็เป็นไฟ เป็นโลกแห่งความชั่วช้า ลิ้นก็เป็นเช่นนั้นท่ามกลางบรรดาอวัยวะของพวกเรา จนมันทำให้ทั้งร่างกายเป็นมลทินไป และเผาไหม้วิถีแห่งธรรมชาติ และมันเองก็ติดไฟแห่งนรก
3:7 ด้วยว่าทุกชนิดของพวกสัตว์เดรัจฉาน และของบรรดานก และของงูทั้งหลาย และของบรรดาสัตว์ในทะเลก็เลี้ยงให้เชื่องได้ และถูกเลี้ยงให้เชื่องแล้วโดยมนุษย์
3:8 แต่ลิ้นนั้นไม่มีมนุษย์คนใดสามารถทำให้เชื่องได้ มันเป็นสิ่งชั่วร้ายซึ่งไม่สามารถควบคุมได้ เต็มไปด้วยพิษร้ายถึงตาย
3:9 ด้วยลิ้นนั้นพวกเราสรรเสริญพระเจ้าคือพระบิดา และด้วยลิ้นนั้นพวกเราก็แช่งด่ามนุษย์ ซึ่งถูกสร้างขึ้นตามแบบพระฉายของพระเจ้า
3:10 จากปากอันเดียวกันมีคำสรรเสริญและคำแช่งด่าออกมา พี่น้องของข้าพเจ้า สิ่งเหล่านี้ไม่ควรให้เป็นเช่นนั้นเลย
3:11 บ่อน้ำพุส่งจากช่องเดียวกันทั้งน้ำจืดและน้ำกร่อยได้หรือ
3:12 พี่น้องของข้าพเจ้า ต้นมะเดื่อจะออกผลเป็นมะกอกได้หรือ หรือเถาองุ่นจะออกผลเป็นมะเดื่อได้หรือ เช่นเดียวกันไม่มีบ่อน้ำพุใด ๆ จะให้ทั้งน้ำเค็มและน้ำจืดได้
3:13 ผู้ใดเป็นคนมีสติปัญญาและประกอบด้วยความรู้ในท่ามกลางพวกท่านหรือ จงให้ผู้นั้นแสดงจากพฤติกรรมอันดี คือการงานต่าง ๆ ของตนด้วยความนอบน้อมแห่งสติปัญญา
3:14 แต่ถ้าพวกท่านมีการอิจฉากันอันขมขื่นและอาการแก่งแย่งกันในใจของพวกท่าน อย่าอวดเลยและอย่าพูดมุสาต่อความจริง
3:15 สติปัญญาเช่นนี้ไม่ได้ลงมาจากเบื้องบน แต่เป็นแบบโลก แบบตัณหาราคะ แบบผีปีศาจ
3:16 เพราะว่าที่ใดมีความอิจฉากันและการแก่งแย่งกัน ที่นั่นก็มีการวุ่นวายและการงานชั่วร้ายทุกอย่าง
3:17 แต่สติปัญญาที่มาจากเบื้องบนนั้นบริสุทธิ์เป็นประการแรก แล้วจึงเป็นความสงบสุข สุภาพและว่าง่าย เปี่ยมด้วยความเมตตาและบรรดาผลอันดี โดยปราศจากความลำเอียง และปราศจากความหน้าซื่อใจคด
3:18 และผลแห่งความชอบธรรมก็ถูกหว่านลงในสันติสุขโดยคนเหล่านั้นที่สร้างสันติสุข


ยากอบ 4

[1]
[2]
[3]
[4]
[5]

การดำเนินชีวิตแบบชาวโลกถูกตำหนิ
4:1 บรรดาการสงครามและการทะเลาะวิวาทกันในท่ามกลางพวกท่านมาจากไหน พวกมันมาจากราคะตัณหาทั้งหลายของพวกท่านที่ทำสงครามกันในบรรดาอวัยวะของพวกท่านมิใช่หรือ
4:2 พวกท่านเกิดใจกำหนัด และไม่มี พวกท่านฆ่ากัน และปรารถนาที่จะมีและไม่อาจได้รับ พวกท่านทะเลาะวิวาทกันและทำสงครามกัน ถึงอย่างนั้นพวกท่านก็ไม่มี เพราะพวกท่านไม่ได้ขอ
4:3 พวกท่านขอและไม่ได้รับ เพราะว่าพวกท่านขอผิด เพื่อพวกท่านจะใช้สิ่งนั้นเพื่อสนองบรรดาราคะตัณหาของพวกท่าน
4:4 พวกท่าน บรรดาผู้เล่นชู้ชายและหญิงเอ๋ย พวกท่านไม่ทราบหรือว่า การเป็นมิตรกับโลกนั้นคือการเป็นศัตรูกับพระเจ้า เหตุฉะนั้นผู้ใดก็ตามที่ประสงค์เป็นมิตรกับโลก ก็เป็นศัตรูของพระเจ้า
4:5 พวกท่านคิดว่าพระคัมภีร์กล่าวไว้อย่างเปล่าประโยชน์หรือที่ว่า ‘พระวิญญาณที่สถิตอยู่ในพวกเรามีความรู้สึกหึงหวงอย่างรุนแรง’
4:6 แต่พระองค์ก็ประทานพระคุณเพิ่มขึ้นอีก เหตุฉะนั้นพระองค์จึงตรัสว่า ‘พระเจ้าทรงต่อต้านคนที่หยิ่งทะนง แต่ประทานพระคุณแก่คนที่ถ่อมตัวลง’
4:7 เหตุฉะนั้น จงยอมจำนนตัวเองต่อพระเจ้า จงต่อต้านพญามาร และมันจะหนีไปจากพวกท่าน
4:8 จงเข้าใกล้พระเจ้า และพระองค์จะทรงเข้าใกล้พวกท่าน จงชำระมือของพวกท่านให้สะอาด พวกท่าน คนบาปทั้งหลายเอ๋ย และจงชำระใจของพวกท่านให้บริสุทธิ์ พวกท่าน คนสองจิตสองใจเอ๋ย
4:9 จงเป็นทุกข์ และโศกเศร้า และร้องไห้ จงให้การหัวเราะของพวกท่านกลับกลายเป็นการคร่ำครวญ และความปีติยินดีของพวกท่านให้เป็นความหนักใจ
4:10 พวกท่านจงถ่อมตัวในสายพระเนตรขององค์พระผู้เป็นเจ้า และพระองค์จะทรงยกชูพวกท่านขึ้น

อย่าตัดสินพี่น้องของตน
4:11 อย่าใส่ร้ายซึ่งกันและกัน พี่น้องทั้งหลาย ผู้ใดที่พูดใส่ร้ายพี่น้องของตนและตัดสินพี่น้องของตน ก็กล่าวร้ายต่อพระราชบัญญัติ และตัดสินพระราชบัญญัติ แต่ถ้าท่านตัดสินพระราชบัญญัติ ท่านก็ไม่ใช่ผู้ที่กระทำตามพระราชบัญญัติ แต่เป็นผู้ตัดสิน
4:12 มีผู้ทรงตั้งพระราชบัญญัติแต่เพียงองค์เดียว ผู้ทรงสามารถช่วยให้รอดได้ และทรงสามารถทำลายเสียได้ ท่านเป็นผู้ใดเล่าที่ตัดสินผู้อื่น

อย่าอวดอ้างถึงวันพรุ่งนี้
4:13 บัดนี้ พวกท่านที่กล่าวว่า “วันนี้หรือพรุ่งนี้พวกเราจะเข้าไปในเมืองดังกล่าว และจะอาศัยอยู่ที่นั่นปีหนึ่ง และซื้อขายและได้กำไร”
4:14 ขณะที่พวกท่านไม่ทราบว่าจะมีเหตุอะไรเกิดขึ้นในวันพรุ่งนี้ เพราะชีวิตของพวกท่านคืออะไรเล่า มันก็เป็นแต่หมอกที่ปรากฏอยู่แต่ประเดี๋ยวหนึ่ง และจากนั้นจางหายไป
4:15 ด้วยว่าพวกท่านควรจะกล่าวว่า “ถ้าองค์พระผู้เป็นเจ้าโปรด เราจะมีชีวิตอยู่ และจะกระทำสิ่งนี้หรือสิ่งนั้น”
4:16 แต่บัดนี้พวกท่านปีติยินดีในบรรดาการโอ้อวดของพวกท่าน บรรดาความปีติยินดีอย่างนี้ก็ชั่วร้าย
4:17 เหตุฉะนั้น คนใดที่ทราบว่าจะต้องกระทำการดี และไม่ได้กระทำ สำหรับคนนั้นก็เป็นบาป


ยากอบ 5

[1]
[2]
[3]
[4]
[5]

คนมั่งมีถูกตักเตือน
5:1 บัดนี้ พวกท่านผู้มั่งมี จงร้องไห้และโอดครวญเพราะเหตุบรรดาความทุกข์ระทมของพวกท่านซึ่งจะมายังพวกท่าน
5:2 ทรัพย์สมบัติของพวกท่านก็ผุพัง และบรรดาเสื้อผ้าของพวกท่านถูกตัวมอดกัดกิน
5:3 ทองคำและเงินของพวกท่านก็ขึ้นสนิม และสนิมของพวกมันจะเป็นพยานหลักฐานต่อพวกท่าน และจะกินเนื้อของพวกท่านดุจไฟ พวกท่านได้ส่ำสมทรัพย์สมบัติไว้แล้วสำหรับยุคสุดท้าย
5:4 ดูเถิด ค่าจ้างของบรรดาคนงานผู้ที่ได้เกี่ยวข้าวในทุ่งนาทั้งหลายของพวกท่าน ซึ่งพวกท่านได้เก็บไว้โดยการโกงนั้น ก็ร้องขึ้น และเสียงร้องของคนเหล่านั้นที่ได้เกี่ยวข้าวได้เข้าถึงพระกรรณขององค์พระผู้เป็นเจ้าจอมโยธาแล้ว
5:5 พวกท่านได้ใช้ชีวิตในความเพลิดเพลินบนแผ่นดินโลกและได้เริงสำราญ พวกท่านได้บำรุงเลี้ยงใจของพวกท่านเหมือนอย่างในวันแห่งการเข่นฆ่า
5:6 พวกท่านได้ตัดสินลงโทษ และได้ฆ่าคนชอบธรรม และเขาก็ไม่ได้ต่อต้านพวกท่าน

การเสด็จมาครั้งที่สองของพระคริสต์ใกล้จะถึงแล้ว
5:7 เหตุฉะนั้น จงอดทน พี่น้องทั้งหลาย จนถึงการเสด็จมาขององค์พระผู้เป็นเจ้า ดูเถิด ชาวนารอคอยผลอันล้ำค่าแห่งแผ่นดิน และมีความอดทนนานเพื่อที่จะได้รับผลนั้น จนกระทั่งเขาได้รับฝนต้นฤดูและฝนปลายฤดู
5:8 พวกท่านก็จงอดทนเช่นกัน จงให้ใจของพวกท่านตั้งมั่นคง ด้วยว่าการเสด็จมาขององค์พระผู้เป็นเจ้าก็ใกล้เข้ามาแล้ว
5:9 อย่าขุ่นเคืองใจต่อกันและกัน พี่น้องทั้งหลาย เกรงว่าพวกท่านจะถูกพิพากษา ดูเถิด องค์พระผู้พิพากษาประทับยืนอยู่หน้าประตูแล้ว
5:10 พี่น้องของข้าพเจ้า จงเอาพวกศาสดาพยากรณ์ ผู้ได้กล่าวในพระนามขององค์พระผู้เป็นเจ้า เป็นแบบอย่างแห่งการทนทุกข์ความเจ็บปวดและแห่งความอดทน
5:11 ดูเถิด พวกเรานับว่าคนเหล่านั้นที่สู้ทนก็เป็นสุข พวกท่านได้ยินเกี่ยวกับความอดทนของโยบ และได้เห็นที่สุดปลายขององค์พระผู้เป็นเจ้าแล้วว่า องค์พระผู้เป็นเจ้านั้นทรงเปี่ยมด้วยความสงสาร และพระเมตตาอ่อนโยนสักเท่าใด

จงอธิษฐานเผื่อการรักษาให้หายตามที่พระเจ้าประทานความเชื่อให้
5:12 แต่เหนือสิ่งทั้งปวง พี่น้องของข้าพเจ้า อย่าสาบานเลย ไม่ว่าโดยอ้างถึงฟ้าสวรรค์หรืออ้างถึงแผ่นดินโลก หรืออ้างถึงคำปฏิญาณอื่นใดก็ตาม แต่จงให้คำว่า ใช่ ของพวกท่านเป็นคำว่า ใช่ และคำว่า ไม่ ของพวกท่านเป็นคำว่า ไม่ เกรงว่าพวกท่านจะตกเข้าในการพิพากษา
5:13 มีผู้ใดในท่ามกลางพวกท่านทนทุกข์หรือ จงให้ผู้นั้นอธิษฐาน มีผู้ใดร่าเริงยินดีหรือ จงให้ผู้นั้นร้องเพลงสดุดีทั้งหลาย
5:14 มีผู้ใดในท่ามกลางพวกท่านป่วยหรือ จงให้ผู้นั้นเรียกบรรดาผู้ปกครองของคริสตจักรมา และให้คนเหล่านั้นอธิษฐานเผื่อเขา โดยเจิมเขาด้วยน้ำมันในพระนามขององค์พระผู้เป็นเจ้า
5:15 และการอธิษฐานแห่งความเชื่อจะช่วยผู้ป่วยนั้นให้รอด และองค์พระผู้เป็นเจ้าจะทรงรักษาเขาให้หาย และถ้าเขาได้กระทำบาปทั้งหลาย ก็จะโปรดยกโทษบาปเหล่านั้นให้เขา
5:16 จงสารภาพความผิดทั้งหลายของพวกท่านต่อกันและกัน และจงอธิษฐานเผื่อกันและกัน เพื่อพวกท่านจะได้รับการรักษาให้หาย คำอธิษฐานด้วยใจร้อนรนอย่างเอาจริงเอาจังของผู้ชอบธรรมนั้นมีพลังมากทำให้เกิดผล
5:17 เอลียาห์เป็นมนุษย์ที่อยู่ใต้สภาพอารมณ์ต่าง ๆ เหมือนอย่างพวกเรา และท่านได้อธิษฐานอย่างจริงจังเพื่อไม่ให้ฝนตก และฝนก็ไม่ตกบนแผ่นดินเป็นเวลาถึงสามปีกับหกเดือน
5:18 และท่านได้อธิษฐานอีกครั้งหนึ่ง และฟ้าสวรรค์ได้ให้ฝน และแผ่นดินจึงได้งอกพืชผลต่าง ๆ ของมันขึ้น
5:19 พี่น้องทั้งหลาย ถ้าคนหนึ่งคนใดในพวกท่านหลงผิดไปจากความจริง และผู้หนึ่งชักจูงเขาให้กลับใจเสียใหม่ได้
5:20 จงให้ผู้นั้นทราบเถิดว่า ผู้ที่ช่วยคนบาปให้กลับใจเสียใหม่จากความผิดแห่งทางของเขา ก็จะช่วยจิตวิญญาณดวงหนึ่งให้รอดพ้นจากความตาย และจะปกปิดบาปเป็นอันมากไว้


1 เปโตร 1

[1]
[2]
[3]
[4]
[5]

ถึงคริสเตียนชนชาติยิวในแคว้นต่าง ๆ
1:1 เปโตร อัครทูตของพระเยซูคริสต์ เรียน บรรดาคนแปลกถิ่นที่กระจัดกระจายไปทั่วแคว้นปอนทัส แคว้นกาลาเทีย แคว้นคัปปาโดเซีย แคว้นเอเชีย และแคว้นบิธีเนีย
1:2 ผู้ถูกเลือกสรรไว้แล้วตามการทรงทราบล่วงหน้าของพระเจ้าพระบิดา โดยทางการชำระตั้งไว้ให้บริสุทธิ์ของพระวิญญาณ มาสู่การเชื่อฟัง และการประพรมโดยพระโลหิตของพระเยซูคริสต์ ขอพระคุณและสันติสุขจงเพิ่มพูนแก่พวกท่านเถิด
1:3 สาธุการแด่พระเจ้าและพระบิดาของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา ผู้ซึ่งตามพระเมตตาอันบริบูรณ์ของพระองค์ได้โปรดให้พวกเราบังเกิดใหม่ เข้าสู่ความหวังอันมีชีวิตอยู่ โดยการเป็นขึ้นมาของพระเยซูคริสต์จากความตาย
1:4 เพื่อให้ได้รับมรดกซึ่งไม่รู้เปื่อยเน่า และปราศจากมลทิน และที่ไม่ร่วงโรย ซึ่งได้ถูกจองไว้ในสวรรค์เพื่อพวกท่าน
1:5 ผู้ถูกพิทักษ์รักษาโดยฤทธิ์เดชของพระเจ้าโดยทางความเชื่อไปสู่ความรอด ซึ่งพร้อมที่จะถูกเปิดเผยในยุคสุดท้าย
1:6 ในความรอดนั้นพวกท่านปีติยินดีเป็นอย่างยิ่ง ถึงแม้ว่าบัดนี้ชั่วขณะหนึ่ง ถ้าจำเป็น พวกท่านหนักใจโดยทางการถูกทดลองนานาประการ
1:7 เพื่อการลองดูความเชื่อของพวกท่าน ซึ่งประเสริฐยิ่งกว่าทองคำที่พินาศไปได้ ถึงแม้ว่าความเชื่อนั้นถูกทดลองด้วยไฟ จะได้เป็นเหตุให้เกิดการสรรเสริญ เกียรติและสง่าราศี ในการปรากฏของพระเยซูคริสต์
1:8 ผู้ซึ่งยังไม่ได้เห็น พวกท่านก็รักอยู่ ถึงแม้ว่าขณะนี้พวกท่านไม่เห็นพระองค์ แต่ยังเชื่ออยู่ พวกท่านปีติยินดีด้วยความชื่นบานเหลือที่จะกล่าวได้ และเต็มเปี่ยมด้วยสง่าราศี
1:9 โดยได้รับผลสุดท้ายแห่งความเชื่อของพวกท่าน คือความรอดแห่งจิตวิญญาณของพวกท่าน

บรรดาผู้ที่ได้รับการดลใจให้เขียนพระคัมภีร์เดิม ไม่เข้าใจทุกสิ่งที่พวกท่านเขียนเกี่ยวกับความทุกข์ทรมานของพระคริสต์
1:10 เกี่ยวกับความรอดนั้นพวกศาสดาพยากรณ์ก็ได้ไต่ถามและสืบค้นอย่างขยันขันแข็ง ผู้ซึ่งได้พยากรณ์เกี่ยวกับพระคุณซึ่งจะมายังพวกท่าน
1:11 โดยสืบค้นสิ่งที่หรือลักษณะแห่งเวลาที่พระวิญญาณของพระคริสต์ ผู้ทรงสถิตอยู่ในพวกเขา ได้ทรงสำแดงไว้ เมื่อพระวิญญาณนั้นได้ทรงเป็นพยานล่วงหน้าถึงความทุกข์ทรมานต่าง ๆ ของพระคริสต์ และถึงสง่าราศีที่จะตามมา
1:12 ก็โปรดเปิดเผยแก่คนเหล่านั้นว่า ไม่ใช่สำหรับพวกเขาเอง แต่สำหรับพวกเรา พวกเขาจึงได้ปรนนิบัติในสิ่งเหล่านั้น ซึ่งบัดนี้ถูกรายงานแก่พวกท่านโดยคนเหล่านั้นที่ได้ประกาศข่าวประเสริฐแก่พวกท่านแล้ว ด้วยพระวิญญาณบริสุทธิ์ที่โปรดประทานจากสวรรค์ ซึ่งสิ่งเหล่านั้นพวกทูตสวรรค์ปรารถนาที่จะพินิจดู

พวกท่านจงเป็นคนบริสุทธิ์
1:13 เหตุฉะนั้น จงเตรียมจิตเตรียมใจของพวกท่านไว้ให้ดี จงมีสติสัมปชัญญะ และมีความหวังจนถึงที่สุดปลายสำหรับพระคุณที่จะโปรดประทานแก่พวกท่าน ในการเปิดเผยของพระเยซูคริสต์
1:14 เหมือนบุตรทั้งหลายที่เชื่อฟัง โดยพวกท่านเองไม่กระทำตามบรรดาราคะตัณหาแต่เก่าก่อนในความโฉดเขลาของพวกท่าน
1:15 แต่พระองค์ผู้ซึ่งได้ทรงเรียกพวกท่านนั้นบริสุทธิ์ฉันใด พวกท่านก็จงเป็นคนบริสุทธิ์ในบรรดาการประพฤติทุกอย่างฉันนั้น
1:16 ด้วยว่าได้เขียนไว้แล้วว่า ‘พวกเจ้าจงเป็นคนบริสุทธิ์ เพราะเราเป็นผู้บริสุทธิ์’
1:17 และถ้าพวกท่านร้องทูลต่อพระบิดา ผู้ทรงพิพากษาตามการกระทำของทุกคนโดยปราศจากการเห็นแก่หน้าผู้ใด จงใช้เวลาแห่งการอยู่อาศัยชั่วคราวของพวกท่านในโลกนี้ด้วยความยำเกรง
1:18 เพราะพวกท่านทราบว่า พวกท่านมิได้ถูกไถ่ไว้ด้วยสิ่งทั้งหลายที่เสื่อมสลายได้ เช่นเงินและทองคำ จากการประพฤติอันหาสาระไม่ได้ของพวกท่าน ซึ่งได้รับเป็นประเพณีจากบรรพบุรุษของพวกท่าน
1:19 แต่ด้วยพระโลหิตอันล้ำค่าของพระคริสต์ ดุจเลือดของลูกแกะที่ปราศจากตำหนิและปราศจากจุดด่างพร้อย
1:20 ผู้ซึ่งแท้จริงแล้วได้ทรงถูกแต่งตั้งไว้ล่วงหน้าก่อนการวางรากฐานของโลก แต่ได้ทรงปรากฏพระองค์ในยุคสุดท้ายเหล่านี้ เพื่อพวกท่าน
1:21 ผู้ซึ่งโดยพระองค์นั้นก็เชื่อในพระเจ้า ผู้ได้ทรงบันดาลพระองค์ให้เป็นขึ้นมาจากความตาย และได้ประทานสง่าราศีแก่พระองค์ เพื่อความเชื่อและความหวังของพวกท่านจะดำรงอยู่ในพระเจ้า
1:22 โดยเห็นว่าพวกท่านได้ชำระจิตใจของพวกท่านให้บริสุทธิ์แล้ว ในการเชื่อฟังความจริงโดยทางพระวิญญาณ จนมีความรักต่อพวกพี่น้องอย่างจริงใจ พวกท่านก็จงรักซึ่งกันและกันด้วยใจที่บริสุทธิ์อย่างกระตือรือร้น
1:23 โดยได้บังเกิดใหม่ ไม่ใช่จากเมล็ดที่จะเปื่อยเน่าเสีย แต่จากเมล็ดอันไม่รู้เปื่อยเน่า โดยพระวจนะของพระเจ้า ซึ่งมีชีวิตและดำรงอยู่เป็นนิตย์
1:24 เพราะว่า ‘บรรดาเนื้อหนังก็เป็นเหมือนต้นหญ้า และบรรดาสง่าราศีของมนุษย์ก็เป็นเหมือนดอกไม้แห่งทุ่งหญ้า ต้นหญ้าเหี่ยวแห้งไป และดอกไม้นั้นก็ร่วงโรยไป
1:25 แต่พระวจนะขององค์พระผู้เป็นเจ้าคงทนอยู่เป็นนิตย์’ และนี่คือพระวจนะซึ่งโดยข่าวประเสริฐได้ถูกประกาศแก่พวกท่าน


1 เปโตร 2

[1]
[2]
[3]
[4]
[5]

2:1 เหตุฉะนั้น โดยวางบรรดาการคิดปองร้าย และการอุบายทั้งสิ้น และการหน้าซื่อใจคดทั้งหลาย และความอิจฉาริษยาต่าง ๆ และคำพูดชั่วร้ายทั้งปวง
2:2 ดุจพวกเด็กทารกแรกเกิด จงปรารถนาน้ำนมอันบริสุทธิ์แห่งพระวจนะ เพื่อพวกท่านจะเติบโตขึ้นโดยพระวจนะนั้น
2:3 ถ้าหากว่าพวกท่านได้ชิมดูแล้วทราบว่าองค์พระผู้เป็นเจ้าทรงเปี่ยมด้วยพระกรุณา
2:4 โดยมาหาพระองค์ เหมือนมาถึงศิลาอันมีชีวิตอยู่ ซึ่งแท้จริงแล้วถูกปฏิเสธโดยมนุษย์ แต่พระเจ้าทรงเลือกสรรไว้ และทรงล้ำค่า

พวกคริสเตียนเป็นศิลาอันมีชีวิต
2:5 พวกท่านเช่นกัน ดุจบรรดาศิลาที่มีชีวิตอยู่ ก็ถูกก่อขึ้นเป็นพระนิเวศน์ฝ่ายจิตวิญญาณ เป็นพวกปุโรหิตอันบริสุทธิ์ เพื่อถวายบรรดาเครื่องบูชาฝ่ายจิตวิญญาณ เป็นที่ชอบพระทัยต่อพระเจ้าโดยพระเยซูคริสต์
2:6 เพราะฉะนั้นจึงมีอยู่ในพระคัมภีร์ด้วยว่า ‘ดูเถิด เราวางศิลามุมเอกก้อนหนึ่งลงในศิโยน เป็นที่ทรงเลือกสรรไว้ และทรงล้ำค่า และผู้ใดที่เชื่อในพระองค์นั้นก็จะไม่ได้รับความอับอาย’
2:7 เหตุฉะนั้นสำหรับพวกท่านที่เชื่อนั้น พระองค์ก็ทรงล้ำค่า แต่สำหรับคนทั้งหลายที่ไม่เชื่อฟังนั้น ‘ศิลาซึ่งช่างก่อได้ปฏิเสธเสีย ศิลานั้นเองได้ถูกทำให้เป็นศิลามุมเอกแล้ว’
2:8 และ ‘เป็นก้อนหินแห่งการสะดุด และเป็นศิลาแห่งการขัดเคืองใจ’ คือแก่คนเหล่านั้นซึ่งสะดุดเพราะเหตุพระวจนะ โดยเป็นคนไม่เชื่อฟัง ซึ่งพวกเขาถูกกำหนดไว้แก่การนั้นด้วย
2:9 แต่พวกท่านเป็นชั่วอายุที่ทรงเลือกสรรไว้แล้ว เป็นพวกปุโรหิตหลวง เป็นประชาชาติอันบริสุทธิ์ เป็นชนชาติอันพิเศษ เพื่อพวกท่านจะได้สำแดงบรรดาคำสรรเสริญของพระองค์ ผู้ได้ทรงเรียกพวกท่านให้ออกมาจากความมืด เข้าสู่ความสว่างอันมหัศจรรย์ของพระองค์
2:10 ซึ่งในอดีตหาเป็นประชาชนไม่ แต่บัดนี้เป็นประชาชนของพระเจ้าแล้ว ซึ่งในอดีตหาได้รับพระเมตตาไม่ แต่บัดนี้ได้รับพระเมตตาแล้ว
2:11 พวกที่รักอย่างยิ่ง ข้าพเจ้าขอวิงวอนพวกท่านเหมือนเป็นบรรดาคนแปลกถิ่นและเป็นผู้สัญจร ให้ละเว้นจากบรรดาราคะตัณหาฝ่ายเนื้อหนัง ซึ่งทำสงครามต่อจิตวิญญาณ
2:12 โดยให้การประพฤติของพวกท่านซื่อตรงท่ามกลางพวกคนต่างชาติ เพราะว่าในการที่พวกเขาพูดต่อต้านพวกท่านว่าเป็นพวกคนทำสิ่งชั่วร้ายนั้น โดยการกระทำดีทั้งหลายของพวกท่าน ซึ่งพวกเขาจะได้เห็น พวกเขาจะได้สรรเสริญพระเจ้าในวันแห่งการทรงเยี่ยมเยียน

จงเชื่อฟังผู้ปกครองและกฎหมายของประเทศ
2:13 จงยอมจำนนตัวเองต่อบรรดากฎของมนุษย์เพราะเห็นแก่องค์พระผู้เป็นเจ้า ไม่ว่าจะต่อกษัตริย์ ในฐานะเป็นผู้มีอำนาจสูงสุด
2:14 หรือต่อบรรดาเจ้าเมือง เหมือนอย่างคนเหล่านั้นที่ถูกส่งไปโดยผู้นั้น เพื่อการลงโทษบรรดาคนทำสิ่งชั่วร้าย และเพื่อการยกย่องบรรดาคนที่กระทำดี
2:15 เพราะพระประสงค์ของพระเจ้าก็เป็นดังนั้นแหละ เพื่อโดยการกระทำดี พวกท่านจะระงับความโง่ของบรรดาคนโฉดเขลาให้สงบลง
2:16 ดุจคนที่เป็นไท และไม่ใช้เสรีภาพของพวกท่านเป็นสิ่งที่ปกคลุมความมุ่งร้าย แต่ในฐานะผู้รับใช้ทั้งหลายของพระเจ้า
2:17 จงให้เกียรติมนุษย์ทุกคน จงรักบรรดาพี่น้อง จงยำเกรงพระเจ้า จงให้เกียรติกษัตริย์
2:18 คนรับใช้ทั้งหลาย จงนอบน้อมต่อบรรดานายของพวกท่านด้วยความยำเกรงทุกอย่าง ไม่ใช่เฉพาะต่อคนดีและสุภาพอ่อนโยนเท่านั้น แต่ต่อคนตลบตะแลงด้วย
2:19 ด้วยว่านี่เป็นสิ่งที่สมควรแก่คำขอบคุณ ถ้าผู้ใดเพราะเห็นแก่จิตสำนึกที่มีต่อพระเจ้า ยอมสู้ทนความทุกข์ใจ โดยทนทุกข์อย่างไม่เป็นธรรม
2:20 ด้วยว่าจะเป็นที่สรรเสริญอะไรเล่า ถ้าเมื่อพวกท่านถูกตีเพราะเหตุบรรดาความผิดพลาดของพวกท่าน พวกท่านก็ทนการถูกตีนั้นด้วยความอดทน แต่ว่าถ้าเมื่อพวกท่านกระทำการดี และทนทุกข์เพราะเหตุการกระทำดีนั้น พวกท่านก็รับเอาด้วยความอดทน สิ่งนี้แหละเป็นที่ชอบพระทัยของพระเจ้า
2:21 ด้วยว่าพวกท่านได้ถูกเรียกไว้สำหรับการนี้นั่นเอง เพราะว่าพระคริสต์ได้ทรงทนความทุกข์ทรมานเพื่อพวกเราเช่นกัน โดยมอบแบบอย่างไว้แก่พวกเรา เพื่อพวกท่านจะได้ตามรอยพระบาทของพระองค์
2:22 ผู้ไม่ได้ทรงกระทำบาปเลย และไม่ได้พบอุบายในพระโอษฐ์ของพระองค์เลย
2:23 ผู้ซึ่งเมื่อพระองค์ทรงถูกด่าว่า ก็ไม่ได้ทรงด่าว่ากลับเลย เมื่อพระองค์ทรงทนทุกข์ พระองค์ก็ไม่ได้ทรงคุกคาม แต่ทรงมอบพระองค์ไว้แด่พระองค์ผู้ทรงพิพากษาอย่างชอบธรรม
2:24 พระองค์เองได้ทรงรับแบกบรรดาบาปของพวกเราไว้ในพระกายของพระองค์เองที่ต้นไม้นั้น เพื่อว่าพวกเรา ที่ตายต่อบาปทั้งหลายแล้ว ควรจะดำเนินชีวิตไปสู่ความชอบธรรม โดยรอยเฆี่ยนของพระองค์ พวกท่านจึงได้รับการรักษาให้หาย
2:25 เพราะว่าพวกท่านเคยเป็นเหมือนแกะที่พลัดฝูงไป แต่บัดนี้ได้กลับมาหาพระผู้เลี้ยง และผู้ดูแลแห่งจิตวิญญาณของพวกท่านแล้ว


1 เปโตร 3

[1]
[2]
[3]
[4]
[5]

ภรรยาที่เป็นคริสเตียนจงเชื่อฟังสามีที่ยังไม่เชื่อ เพื่อช่วยนำสามีให้มาถึงความรอด
3:1 เช่นกัน พวกท่าน ภรรยาทั้งหลาย จงนบนอบเชื่อฟังสามีของพวกท่าน เพื่อว่า ถ้าคนหนึ่งคนใดไม่เชื่อฟังพระวจนะ พวกเขา โดยปราศจากพระวจนะนั้น จะได้ถูกจูงใจโดยการประพฤติของภรรยาด้วย
3:2 ขณะที่พวกเขาสังเกตดูการประพฤติอันบริสุทธิ์ของพวกท่าน พร้อมด้วยความยำเกรง
3:3 ซึ่งการประดับกายของพวกท่านนั้น อย่าให้เป็นการประดับภายนอก ของการถักผม และของการสวมใส่เครื่องทองคำ หรือของการนุ่งห่มเครื่องแต่งกาย
3:4 แต่จงให้เป็นมนุษย์แห่งใจที่ซ่อนไว้ ในสิ่งที่ไม่รู้เสื่อมสลาย คือเครื่องประดับแห่งจิตใจที่อ่อนสุภาพและสงบเสงี่ยม ซึ่งในสายพระเนตรของพระเจ้าเป็นสิ่งที่มีราคามาก
3:5 ด้วยว่าตามอย่างนี้ ในครั้งโบราณบรรดาสตรีผู้บริสุทธิ์ก็เช่นกัน ผู้ซึ่งได้วางใจในพระเจ้า ได้ประดับกายของตนเอง โดยนบนอบเชื่อฟังสามีของตน
3:6 เหมือนนางซาราห์ได้เชื่อฟังอับราฮัม โดยเรียกท่านว่านาย พวกท่านก็เป็นลูกหลานของนาง ตราบใดที่พวกท่านประพฤติดี และไม่หวาดกลัวพร้อมด้วยการตกตะลึงใด ๆ
3:7 เช่นกัน พวกท่าน สามีทั้งหลาย จงอาศัยอยู่กับพวกนางตามความรู้ โดยให้เกียรติแก่ภรรยาเหมือนหนึ่งเป็นภาชนะที่อ่อนแอกว่า และเหมือนเป็นคู่ทายาทของพระคุณแห่งชีวิตด้วยกัน เพื่อบรรดาคำอธิษฐานของพวกท่านจะไม่ถูกขัดขวาง

จงกระทำการดี
3:8 สุดท้ายนี้ พวกท่านทุกคนจงเป็นน้ำหนึ่งใจเดียวกัน โดยเห็นอกเห็นใจซึ่งกันและกัน จงรักกันฉันพี่น้อง จงมีความสงสาร จงมีความสุภาพนอบน้อม
3:9 อย่าทำการร้ายตอบแทนการร้าย หรืออย่าด่าตอบแทนการด่า แต่ตรงกันข้ามจงอวยพร โดยรู้อยู่ว่าพวกท่านถูกเรียกให้กระทำเช่นนั้น เพื่อพวกท่านจะได้รับพระพรเป็นมรดก
3:10 เพราะว่า ‘ผู้ที่จะรักชีวิตและเห็นวันทั้งหลายที่ดี จงให้ผู้นั้นระงับลิ้นของตนไว้จากความชั่วร้าย และระงับริมฝีปากของตนไว้เพื่อริมฝีปากนั้นจะไม่กล่าวคำอุบายใด ๆ เลย
3:11 จงให้เขาหลีกหนีความชั่วร้ายและกระทำความดี จงให้เขาแสวงหาความสงบสุขและติดตามความสงบสุขนั้น
3:12 เพราะว่าพระเนตรขององค์พระผู้เป็นเจ้าเฝ้าดูบรรดาคนชอบธรรม และพระกรรณของพระองค์สดับฟังบรรดาคำอธิษฐานของพวกเขา แต่พระพักตร์องค์พระผู้เป็นเจ้าตั้งต่อสู้กับคนทั้งหลายที่ทำความชั่วร้าย’
3:13 และผู้ใดเล่าเป็นคนที่จะทำร้ายพวกท่านได้ ถ้าพวกท่านเป็นผู้ติดตามสิ่งที่ดี
3:14 แต่ถ้าพวกท่านทนทุกข์เพราะเห็นแก่ความชอบธรรม พวกท่านก็เป็นสุข และอย่ากลัวคำขู่ของพวกเขา และอย่าเดือดร้อนใจเลย
3:15 แต่จงเคารพยำเกรงองค์พระผู้เป็นเจ้าพระเจ้าในใจของพวกท่าน และจงเตรียมพร้อมเสมอที่จะให้คำตอบแก่ทุกคนที่ถามพวกท่านถึงเหตุผลแห่งความหวังที่มีอยู่ในพวกท่าน ด้วยความอ่อนสุภาพและความยำเกรง
3:16 โดยมีจิตสำนึกอันดี เพื่อในขณะที่เขาเหล่านั้นพูดใส่ร้ายพวกท่าน เหมือนใส่ร้ายบรรดาคนกระทำความชั่วร้าย พวกเขาจะได้มีความละอาย ที่กล่าวหาการกระทำดีของพวกท่านในพระคริสต์อย่างเป็นเท็จ
3:17 เพราะว่า ถ้าพระประสงค์ของพระเจ้าเป็นเช่นนั้น การที่พวกท่านทนความทุกข์ยากเพราะการทำดีก็ดีกว่าทนทุกข์เพราะการทำชั่ว

พระคริสต์โดยเดชพระวิญญาณได้เทศนาโดยทางโนอาห์
3:18 ด้วยว่า พระคริสต์ก็ได้ทรงทนทุกข์ครั้งเดียวเพื่อบาปทั้งหลายเช่นกัน ผู้ชอบธรรมเพื่อผู้ไม่ชอบธรรม เพื่อพระองค์จะได้ทรงนำพวกเราไปถึงพระเจ้า โดยทรงถูกทำให้ถึงแก่ความตายในเนื้อหนัง แต่ทรงถูกทำให้มีชีวิตขึ้นโดยพระวิญญาณ
3:19 โดยพระวิญญาณเช่นกัน พระองค์ได้เสด็จไปและประกาศแก่บรรดาจิตวิญญาณที่ติดคุกอยู่
3:20 ซึ่งแต่ก่อนไม่ได้เชื่อฟัง ขณะเมื่อครั้งหนึ่งความอดกลั้นพระทัยของพระเจ้าได้รอคอยในวันเวลาของโนอาห์ ขณะเรือนั้นกำลังถูกจัดเตรียม ซึ่งในเรือนั้นมีน้อยคน คือแปดชีวิตที่ได้รอดจากน้ำ
3:21 ภาพจำลองนั้นที่บัพติศมาแสดง บัดนี้ก็ช่วยพวกเราให้รอดเช่นกัน (ไม่ใช่การเอาความโสโครกแห่งเนื้อหนังออกไป แต่เป็นคำตอบของจิตสำนึกอันดีที่มีต่อพระเจ้า) โดยการคืนพระชนม์ของพระเยซูคริสต์
3:22 ผู้ได้เสด็จเข้าในสวรรค์แล้ว และสถิตอยู่เบื้องขวาพระหัตถ์ของพระเจ้า พวกทูตสวรรค์และบรรดาผู้มีอำนาจและผู้มีฤทธิ์เดชทั้งหลายได้ถูกทำให้อยู่ใต้อำนาจของพระองค์แล้ว


1 เปโตร 4

[1]
[2]
[3]
[4]
[5]

หน้าที่ของคริสเตียน
4:1 เพราะฉะนั้น เหมือนที่พระคริสต์ได้ทรงทนทุกข์ในเนื้อหนังเพื่อพวกเราแล้ว พวกท่านจงคาดอาวุธไว้ด้วยความคิดอย่างเดียวกันด้วย เพราะว่าผู้ที่ได้ทนทุกข์ในเนื้อหนังก็ได้งดเว้นจากบาปแล้ว
4:2 เพื่อเขาจะได้ไม่ดำเนินชีวิตแห่งวันเวลาของเขาที่ยังเหลืออยู่ในเนื้อหนังตามบรรดาราคะตัณหาของมนุษย์อีกต่อไป แต่ตามพระประสงค์ของพระเจ้า
4:3 ด้วยว่าเวลาที่ผ่านไปในชีวิตของพวกเรานั้น อาจจะเพียงพอสำหรับพวกเราแล้วในการได้กระทำความประสงค์ของคนต่างชาติ เมื่อพวกเราเคยดำเนินในการลามก บรรดาราคะตัณหา การดื่มเหล้าองุ่นมากเกินไป การสำมะเลเทเมาทั้งปวง เลี้ยงกันอย่างหรูหราฟุ่มเฟือยทั้งหลาย และบรรดาการไหว้รูปเคารพอันน่าสะอิดสะเอียน
4:4 ในเรื่องนี้พวกเขาคิดว่า เป็นสิ่งที่แปลกประหลาดที่พวกท่านไม่วิ่งไปพร้อมกับพวกเขาสู่การอลหม่านอันเกินควรแบบเดียวกันนั้น โดยกล่าวร้ายพวกท่าน
4:5 ผู้ซึ่งจะให้การแก่พระองค์ผู้พร้อมแล้วที่จะทรงพิพากษาคนเป็นและคนตาย
4:6 เพราะว่าด้วยเหตุนี้เอง ข่าวประเสริฐจึงได้ถูกประกาศแก่คนทั้งหลายที่ตายไปแล้วด้วย เพื่อพวกเขาจะได้ถูกพิพากษาตามอย่างมนุษย์ในเนื้อหนัง แต่มีชีวิตอยู่ตามอย่างพระเจ้าในจิตวิญญาณ
4:7 แต่วาระสุดท้ายของสิ่งทั้งปวงใกล้จะถึงแล้ว เหตุฉะนั้นพวกท่านจงมีสติสัมปชัญญะ และจงเฝ้าระวังในการอธิษฐาน
4:8 และยิ่งกว่าสิ่งทั้งหมด จงมีความรักอันร้อนรนในท่ามกลางพวกท่าน ด้วยว่าความรักจะปกปิดบาปอันมากมายไว้
4:9 จงต้อนรับเลี้ยงดูซึ่งกันและกัน โดยปราศจากการบ่น
4:10 ตามที่ทุกคนได้รับของประทานแล้ว ก็ให้เจือจานของประทานนั้นแก่กันและกัน เหมือนอย่างบรรดาผู้อารักขาที่ดีแห่งพระคุณอเนกอนันต์ของพระเจ้า
4:11 ถ้าผู้หนึ่งผู้ใดจะกล่าว ก็จงให้เขากล่าวเหมือนเป็นบรรดาพระโอวาทของพระเจ้า ถ้าคนใดปรนนิบัติ ก็จงให้เขาปรนนิบัติตามความสามารถซึ่งพระเจ้าโปรดประทานนั้น เพื่อว่าในสิ่งทั้งปวงพระเจ้าจะทรงได้รับเกียรติโดยทางพระเยซูคริสต์ การสรรเสริญและไอศวรรยานุภาพจงมีแด่พระองค์ตลอดไปเป็นนิตย์และเป็นนิตย์ เอเมน

ผู้เชื่อจงอย่าท้อใจ
4:12 พวกท่านที่รัก อย่าคิดว่าเป็นสิ่งที่แปลกประหลาดเกี่ยวกับการทดลองอันร้อนแรงที่เกิดขึ้นเพื่อลองใจพวกท่าน ราวกับว่าเหตุการณ์อันแปลกประหลาดได้เกิดขึ้นแก่พวกท่าน
4:13 แต่จงปีติยินดีเถิด ด้วยว่าพวกท่านเป็นผู้มีส่วนแห่งการทนทุกข์ต่าง ๆ ของพระคริสต์ เพื่อว่าเมื่อสง่าราศีของพระองค์จะถูกเปิดเผย พวกท่านก็จะมีความยินดีพร้อมกับความชื่นบานยิ่งนักด้วย
4:14 ถ้าพวกท่านถูกด่าว่าเพราะพระนามของพระคริสต์ พวกท่านก็เป็นสุข ด้วยว่าพระวิญญาณแห่งสง่าราศีและของพระเจ้าทรงสถิตอยู่บนพวกท่าน ฝ่ายพวกเขา พระองค์ก็ถูกกล่าวร้าย แต่ฝ่ายพวกท่าน พระองค์ก็ทรงได้รับเกียรติ
4:15 แต่อย่าให้คนหนึ่งคนใดในพวกท่านได้รับโทษฐานเป็นฆาตกร หรือเป็นขโมย หรือเป็นคนทำชั่วร้าย หรือเป็นคนที่เที่ยวยุ่งกับธุระของคนอื่นเลย
4:16 แต่ถ้าผู้ใดทนความทุกข์ยากในฐานะเป็นคริสเตียน ก็อย่าให้ผู้นั้นมีความละอายเลย แต่จงให้เขาถวายสง่าราศีแด่พระเจ้าเพราะเหตุนี้
4:17 ด้วยว่าถึงเวลาแล้วที่การพิพากษาจะต้องเริ่มตั้งต้นที่ครอบครัวของพระเจ้า และถ้าการพิพากษานั้นเริ่มต้นที่พวกเราก่อน ปลายทางของคนเหล่านั้นที่ไม่เชื่อฟังข่าวประเสริฐของพระเจ้าจะเป็นอย่างไร
4:18 และถ้าคนชอบธรรมจะรอดพ้นไปได้อย่างยากเย็นแล้ว คนอธรรมและคนบาปจะปรากฏอยู่ที่ไหน
4:19 เหตุฉะนั้น จงให้คนทั้งหลายที่ทนความทุกข์ยากตามพระประสงค์ของพระเจ้า ฝากการพิทักษ์รักษาจิตใจของตนไว้กับพระองค์ในการกระทำดี เหมือนฝากไว้กับผู้ทรงเนรมิตสร้างที่สัตย์ซื่อเถิด


1 เปโตร 5

[1]
[2]
[3]
[4]
[5]

จงเตรียมพร้อมสำหรับการเสด็จมาของพระคริสต์
5:1 ข้าพเจ้าจึงเตือนสติบรรดาผู้ปกครองซึ่งอยู่ท่ามกลางพวกท่าน ซึ่งข้าพเจ้าเป็นผู้ปกครองคนหนึ่งเช่นกัน และเป็นพยานถึงบรรดาความทุกข์ทรมานของพระคริสต์ และเป็นผู้เข้าส่วนแห่งสง่าราศีที่จะถูกเปิดเผยด้วย
5:2 จงเลี้ยงฝูงแกะของพระเจ้าซึ่งอยู่ท่ามกลางพวกท่าน โดยเอาใจใส่ดูแลฝูงแกะนั้น ไม่ใช่ด้วยความฝืนใจ แต่ด้วยความเต็มใจ ไม่ใช่เพื่อทรัพย์สิ่งของอันเป็นมลทิน แต่ด้วยใจพร้อม
5:3 และไม่ใช่เหมือนเป็นพวกเจ้านายที่อยู่เหนือทายาททั้งหลายของพระเจ้า แต่เป็นแบบอย่างแก่ฝูงแกะนั้น
5:4 และเมื่อพระผู้เลี้ยงใหญ่จะเสด็จมาปรากฏ พวกท่านจะรับมงกุฎแห่งสง่าราศีที่ไม่ร่วงโรยเลย
5:5 เช่นกัน พวกท่านที่อ่อนอาวุโส ก็จงนอบน้อมต่อผู้อาวุโส ใช่แล้ว จงให้พวกท่านทุกคนยอมอยู่ใต้บังคับต่อกันและกัน และจงคาดเอวไว้ด้วยความถ่อมใจ ด้วยว่าพระเจ้าทรงต่อต้านคนเหล่านั้นที่ทะนงตัว และประทานพระคุณแก่คนทั้งหลายที่ถ่อมใจลง
5:6 เหตุฉะนั้น พวกท่านจงถ่อมตัวลงภายใต้พระหัตถ์อันทรงฤทธิ์ของพระเจ้า เพื่อพระองค์จะได้ทรงยกย่องพวกท่านขึ้นในเวลาอันควร
5:7 โดยละบรรดาความกระวนกระวายของพวกท่านไว้กับพระองค์ เพราะว่าพระองค์ทรงห่วงใยพวกท่าน
5:8 จงมีสติสัมปชัญญะ จงระวังระไวให้ดี ด้วยว่าปฏิปักษ์ของพวกท่าน คือพญามาร ดุจสิงโตที่คำราม เดินไปรอบ ๆ โดยเสาะหาคนที่มันจะกัดกินได้
5:9 จงต่อต้านมันอย่างมั่นคงในความเชื่อนั้น โดยรู้อยู่ว่า บรรดาความยากลำบากแบบเดียวกันก็สำเร็จในพี่น้องทั้งหลายของพวกท่านที่อยู่ในโลกเช่นเดียวกัน
5:10 แต่ขอให้พระเจ้าแห่งพระคุณทั้งสิ้น ผู้ได้ทรงเรียกพวกเราให้เข้าในสง่าราศีอันนิรันดร์ของพระองค์โดยพระเยซูคริสต์ หลังจากที่พวกท่านได้ทนทุกข์อยู่หน่อยหนึ่งแล้ว โปรดทำให้พวกท่านดีพร้อม ให้ตั้งมั่นคง ให้มีกำลังมากขึ้น ให้พวกท่านหนักแน่นไม่คลอนแคลน
5:11 ขอสง่าราศีและไอศวรรยานุภาพจงมีแด่พระองค์ตลอดไปเป็นนิตย์และเป็นนิตย์ เอเมน
5:12 โดยสิลวานัส พี่น้องสัตย์ซื่อคนหนึ่งแก่พวกท่าน ตามที่ข้าพเจ้าเชื่อนั้น ข้าพเจ้าได้เขียนมาอย่างย่อ ๆ โดยเตือนสติ และเป็นพยานว่านี่แหละคือพระคุณที่แท้จริงของพระเจ้า ซึ่งพวกท่านก็ยืนหยัดอยู่ในพระคุณนั้น
5:13 คริสตจักรที่เมืองบาบิโลน ซึ่งถูกเลือกสรรไว้พร้อมกับพวกท่าน ฝากความคิดถึงมายังพวกท่าน และมาระโกบุตรชายของข้าพเจ้าก็ฝากความคิดถึงมายังพวกท่านด้วย
5:14 พวกท่านจงทักทายปราศรัยกันและกันด้วยการจุบแห่งความรัก ขอสันติสุขดำรงอยู่กับพวกท่านทุกคนที่อยู่ในพระเยซูคริสต์ เอเมน


2 เปโตร 1

[1]
[2]
[3]

จงเอาบรรดาพระคุณของคนที่เชื่อในพระเยซูเพิ่มกับความเชื่อ
1:1 ซีโมนเปโตร ผู้รับใช้และอัครทูตของพระเยซูคริสต์ เรียน ท่านทั้งหลายที่ได้รับความเชื่ออันประเสริฐอย่างเดียวกันกับพวกเรา โดยทางความชอบธรรมของพระเจ้าและพระเยซูคริสต์พระผู้ช่วยให้รอดของพวกเรา
1:2 ขอพระคุณและสันติสุขจงเพิ่มพูนแก่พวกท่าน โดยทางความรู้ของพระเจ้าและของพระเยซูองค์พระผู้เป็นเจ้าของพวกเรา
1:3 ตามที่ฤทธิ์เดชอันศักดิ์สิทธิ์ของพระองค์ ได้ประทานสิ่งสารพัดแก่พวกเราที่เกี่ยวกับชีวิตและทางของพระเจ้า โดยทางความรู้ของพระองค์ผู้ได้ทรงเรียกพวกเราให้ถึงสง่าราศีและคุณธรรม
1:4 โดยสิ่งเหล่านี้ได้ประทานบรรดาพระสัญญาอันใหญ่ยิ่งและประเสริฐแก่พวกเรา เพื่อว่าด้วยพระสัญญาเหล่านี้ พวกท่านจะได้เป็นผู้เข้าส่วนแห่งสภาพของพระเจ้า โดยพ้นจากความเสื่อมโทรมที่มีอยู่ในโลกนี้โดยทางราคะตัณหา
1:5 และนอกจากสิ่งนี้ โดยใช้ความขยันขันแข็งทั้งสิ้น จงเพิ่มคุณธรรมเข้ากับความเชื่อของพวกท่าน และจงเพิ่มความรู้เข้ากับคุณธรรม
1:6 และจงเพิ่มการรู้จักบังคับตนเข้ากับความรู้ และจงเพิ่มความอดทนเข้ากับการรู้จักบังคับตน และจงเพิ่มการที่เป็นอย่างพระเจ้าเข้ากับความอดทน
1:7 และจงเพิ่มความกรุณาฉันพี่น้องเข้ากับการที่เป็นอย่างพระเจ้า และจงเพิ่มความรักเข้ากับความกรุณาฉันพี่น้อง
1:8 เพราะว่าถ้าสิ่งเหล่านี้มีอยู่ในพวกท่าน และเพิ่มพูนขึ้นแล้ว สิ่งเหล่านี้ก็กระทำให้พวกท่านไม่เป็นหมันหรือไร้ผลในความรู้ของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา
1:9 แต่ผู้ใดที่ขาดสิ่งเหล่านี้ก็เป็นคนตาบอด และมองไกลออกไปไม่ได้ และได้ลืมไปว่าเขาได้รับการชำระให้บริสุทธิ์จากบรรดาบาปเดิมของตนเสียแล้ว
1:10 เพราะฉะนั้น ในทางกลับกัน พี่น้องทั้งหลาย จงขยันขันแข็งที่จะกระทำการทรงเรียกและการทรงเลือกสรรของพวกท่านให้มั่นคง เพราะว่าถ้าพวกท่านกระทำสิ่งเหล่านี้แล้ว พวกท่านจะไม่มีวันล้มลงเลย
1:11 ด้วยว่าอย่างนั้นจะมีทางเข้าเตรียมไว้อย่างบริบูรณ์สำหรับพวกท่านที่จะเข้าในอาณาจักรอันนิรันดร์ของพระเยซูคริสต์องค์พระผู้เป็นเจ้าและพระผู้ช่วยให้รอดของพวกเรา
1:12 เหตุฉะนั้น ข้าพเจ้าจะไม่ละเลยที่จะให้พวกท่านระลึกถึงสิ่งเหล่านี้เสมอ ถึงแม้ว่าพวกท่านทราบสิ่งเหล่านี้แล้ว และถูกตั้งมั่นคงอยู่ในความจริงปัจจุบันนี้
1:13 ใช่แล้ว ข้าพเจ้าเห็นว่าสมควร ขณะที่ข้าพเจ้ายังอาศัยอยู่ในพลับพลานี้ ที่จะปลุกเร้าพวกท่านโดยให้พวกท่านระลึกถึงสิ่งเหล่านี้
1:14 โดยทราบว่า อีกไม่ช้าข้าพเจ้าก็จะต้องถอดพลับพลาของข้าพเจ้าหลังนี้ออก เหมือนอย่างที่พระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเราได้ทรงสำแดงแก่ข้าพเจ้าแล้ว

คำพยากรณ์ที่แน่นอนยิ่งกว่า
1:15 ยิ่งกว่านั้น ข้าพเจ้าจะพยายามกระทำให้พวกท่านสามารถ หลังจากความตายของข้าพเจ้า ที่จะระลึกถึงสิ่งเหล่านี้เสมอไป
1:16 เพราะว่าพวกเราไม่ได้ติดตามนิทานต่าง ๆ ที่บรรจงแต่งขึ้นมาอย่างเจ้าเล่ห์ เมื่อพวกเราได้แจ้งให้พวกท่านทราบถึงฤทธิ์เดชและการเสด็จมาของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา แต่ได้เป็นพวกสักขีพยานแห่งอานุภาพของพระองค์
1:17 เพราะว่าพระองค์ได้ทรงรับเกียรติและสง่าราศีจากพระเจ้าพระบิดา เมื่อมีพระสุรเสียงมาถึงพระองค์จากสง่าราศีอันดีเลิศนั้นว่า “ท่านผู้นี้เป็นบุตรที่รักของเรา เราโปรดปรานท่านผู้นี้มาก”
1:18 และพวกเราก็ได้ยินพระสุรเสียงนี้ซึ่งมาจากสวรรค์ เมื่อพวกเราได้อยู่กับพระองค์ในภูเขาอันบริสุทธิ์นั้น
1:19 พวกเรามีคำพยากรณ์ที่แน่นอนยิ่งกว่านั้นอีกด้วย ซึ่งพวกท่านกระทำดีที่พวกท่านเอาใจใส่คำนั้น ดุจดวงสว่างดวงหนึ่งที่ส่องแสงในที่มืด จนกระทั่งแสงอรุณขึ้น และดาวประจำรุ่งผุดขึ้นในใจของพวกท่าน
1:20 โดยทราบสิ่งนี้ก่อน คือว่าไม่มีคำพยากรณ์ใด ๆ ของพระคัมภีร์ที่ควรถูกตีความตามลำพังใจของตนเอง
1:21 ด้วยว่าคำพยากรณ์ไม่ได้มาในกาลก่อนโดยความประสงค์ของมนุษย์ แต่พวกผู้บริสุทธิ์ของพระเจ้าได้กล่าวตามที่พวกเขาถูกนำพาโดยพระวิญญาณบริสุทธิ์


2 เปโตร 2

[1]
[2]
[3]

ผู้พยากรณ์เท็จและผู้หลอกลวง
2:1 แต่มีพวกผู้พยากรณ์เท็จอยู่ท่ามกลางประชากรด้วย เช่นเดียวกับที่จะมีอาจารย์เท็จอยู่ท่ามกลางพวกท่าน ผู้ซึ่งจะแอบนำคำสอนนอกรีตอันถูกสาปแช่งเข้ามา โดยถึงกับปฏิเสธองค์พระผู้เป็นเจ้าผู้ได้ทรงไถ่พวกเขาไว้ และจะนำความพินาศอย่างฉับพลันมาถึงตนเอง
2:2 และหลายคนจะติดตามบรรดาทางแห่งการสาปแช่งของพวกเขา ด้วยเหตุคนเหล่านี้ทางแห่งความจริงจะถูกกล่าวร้าย
2:3 และเพราะความโลภ พวกเขาจะกล่าวคำตลบตะแลงเพื่อค้ากำไรจากพวกท่าน ซึ่งการพิพากษาของพวกเขาเมื่อนานมาแล้ว บัดนี้ไม่เนินช้า และพระอาชญาของพวกเขาก็ไม่หลับใหลไป
2:4 เพราะว่า ถ้าพระเจ้าไม่ได้ทรงยกเว้นพวกทูตสวรรค์ที่ได้ทำบาปนั้น แต่ได้ทรงผลักพวกเขาลงไปสู่นรก และได้มอบพวกเขาให้อยู่ในบรรดาเครื่องจองจำแห่งความมืด เพื่อที่จะถูกคุมไว้สำหรับการพิพากษา
2:5 และไม่ได้ทรงละเว้นโลกสมัยโบราณนั้น แต่ได้ทรงช่วยโนอาห์ คนที่แปดนั้นให้รอด ผู้ประกาศความชอบธรรม โดยทรงบันดาลให้น้ำท่วมโลกของคนอธรรม
2:6 และโดยการกระทำให้เมืองโสโดมและเมืองโกโมราห์กลายเป็นเถ้าถ่าน ทรงลงโทษพวกเขาด้วยการทำลายล้าง โดยทำให้พวกเขาเป็นแบบอย่างแก่คนทั้งหลายต่อไปที่จะดำเนินชีวิตอย่างอธรรม
2:7 และได้ทรงช่วยโลทผู้ชอบธรรมให้รอดพ้น ผู้มีความทุกข์ใหญ่หลวงเพราะเหตุการประพฤติลามกของคนชั่วเหล่านั้น
2:8 (ด้วยว่าคนชอบธรรมนั้น ซึ่งได้อาศัยอยู่ในท่ามกลางเขาเหล่านั้น ในการเห็นและได้ยิน ทำให้จิตใจที่ชอบธรรมของท่านก็เป็นทุกข์เป็นร้อนทุกวัน ๆ ด้วยการประพฤติที่ผิดพระราชบัญญัติของคนเหล่านั้น)
2:9 องค์พระผู้เป็นเจ้าทรงทราบวิธีที่จะช่วยคนที่ตามทางของพระเจ้าให้รอดพ้นจากการทดลองต่าง ๆ และที่จะสงวนคนอธรรมไว้สำหรับวันแห่งการพิพากษาเพื่อที่จะถูกลงโทษ

สัญญลักษณ์บางอย่างของผู้พยากรณ์เท็จ
2:10 แต่โดยเฉพาะคนเหล่านั้นที่ดำเนินตามเนื้อหนัง ในราคะตัณหาแห่งความโสโครก และเหยียดหยามผู้ที่มีอำนาจ คนเหล่านี้ทะนงตน ประพฤติตามอำเภอใจ พวกเขาไม่สะทกสะท้านที่จะกล่าวประณามผู้ที่มีบรรดาศักดิ์
2:11 ในทางตรงกันข้าม พวกทูตสวรรค์ซึ่งมีฤทธิ์และกำลังมากกว่า ก็หาได้กล่าวประณามคนเหล่านั้นต่อพระพักตร์องค์พระผู้เป็นเจ้าไม่
2:12 แต่คนเหล่านั้น เหมือนสัตว์เดรัจฉานที่ปราศจากความคิดตามสัญชาตญาณ ซึ่งเกิดมาเพื่อถูกจับและถูกทำลาย กล่าวประณามสิ่งต่าง ๆ ที่พวกเขาไม่เข้าใจ และจะพินาศย่อยยับในความเสื่อมทรามของตนเอง
2:13 และจะรับบำเหน็จแห่งการอธรรม เหมือนคนทั้งหลายที่นับว่าเป็นความเพลิดเพลินที่จะประพฤติเสเพลในเวลากลางวัน พวกเขาเป็นจุดด่างพร้อยและเป็นตำหนิ และพวกเขาสนุกสนานเฮฮาด้วยการหลอกลวงต่าง ๆ ของตนเอง ขณะที่พวกเขากินเลี้ยงร่วมกับพวกท่าน
2:14 โดยมีตาเต็มไปด้วยการเล่นชู้ และที่หยุดจากบาปไม่ได้เลย โดยล่อลวงบรรดาจิตใจที่ไม่มั่นคง พวกเขามีใจที่ประพฤติในทางโลภ เป็นลูกที่ถูกสาปแช่ง
2:15 ซึ่งได้สละทิ้งทางที่ถูกต้องเสีย และหลงไปในทางผิด โดยดำเนินตามทางของบาลาอัมบุตรชายของโบโซร์ ผู้ซึ่งรักค่าจ้างแห่งการอธรรม
2:16 แต่ได้ถูกว่ากล่าวเพราะความชั่วช้าของเขา ลาใบ้ตัวนั้นพูดด้วยเสียงของมนุษย์ ได้ห้ามอาการคลุ้มคลั่งของผู้พยากรณ์คนนั้น
2:17 คนเหล่านี้เป็นบ่อน้ำที่ปราศจากน้ำ เป็นหมู่เมฆที่ถูกพายุพัดไป ซึ่งหมอกแห่งความมืดทึบถูกเตรียมไว้สำหรับพวกเขาแล้วเป็นนิตย์
2:18 เพราะเมื่อพวกเขาพูดบรรดาถ้อยคำโอ้อวดแห่งความเสื่อมทราม พวกเขาก็ล่อลวงโดยทางราคะตัณหาแห่งเนื้อหนัง โดยทางความกำหนัดอันล้นเหลือ คือคนเหล่านั้นที่ได้หนีพ้นมาแล้วจากคนเหล่านั้นที่ดำเนินชีวิตในความผิดพลาด
2:19 ขณะที่พวกเขาสัญญาว่าจะให้เสรีภาพแก่คนเหล่านั้น พวกเขาเองก็ยังเป็นเหล่าผู้รับใช้ของความเสื่อมทราม เพราะว่ามนุษย์พ่ายแพ้แก่สิ่งใด เขาก็ถูกทำให้เป็นทาสของสิ่งนั้น

ความหน้าซื่อใจคดของผู้สอนเท็จ
2:20 เพราะว่าถ้าหลังจากที่พวกเขาพ้นจากบรรดาสรรพมลทินของโลกนี้แล้ว โดยทางความรู้เกี่ยวกับพระเยซูคริสต์องค์พระผู้เป็นเจ้าและพระผู้ช่วยให้รอด พวกเขากลับเข้าไปพัวพันในสิ่งเหล่านั้นและพ่ายแพ้อีก บั้นปลายของพวกเขาก็ร้ายกว่าตอนต้น
2:21 เพราะว่าถ้าพวกเขาไม่ได้รู้จักทางแห่งความชอบธรรมนั้นเสียเลยก็ยังจะดีกว่าที่พวกเขาได้รู้จักทางนั้นแล้ว ก็กลับหันไปเสียจากพระบัญญัติอันบริสุทธิ์ที่ได้โปรดประทานให้แก่พวกเขา
2:22 แต่สิ่งนั้นได้เกิดกับพวกเขาตามสุภาษิตอันแท้จริงว่า “สุนัขได้หันกลับไปหาสิ่งที่มันสำรอกออกมาแล้ว และสุกรที่ถูกชำระล้างตัวแล้วก็กลับไปหาการกลิ้งเกลือกของมันในปลักอีก”


2 เปโตร 3

[1]
[2]
[3]

3:1 จดหมายฉบับที่สองนี้ พวกที่รัก บัดนี้ข้าพเจ้าได้เขียนถึงพวกท่าน ในจดหมายทั้งสองฉบับนั้น ข้าพเจ้าได้สะกิดใจอันบริสุทธิ์ของพวกท่านโดยทางการเตือนให้ระลึกถึง
3:2 เพื่อพวกท่านจะใส่ใจต่อบรรดาถ้อยคำซึ่งได้ถูกกล่าวไว้เมื่อก่อนโดยพวกผู้พยากรณ์อันบริสุทธิ์ และต่อคำบัญชาของเราทั้งหลายพวกอัครทูตขององค์พระผู้เป็นเจ้าและพระผู้ช่วยให้รอด

ผู้เยาะเย้ยสงสัยเรื่องการเสด็จกลับมาของพระเยซู
3:3 โดยทราบสิ่งนี้ก่อน คือว่าจะมีบรรดาผู้เยาะเย้ยมาในยุคสุดท้าย โดยดำเนินตามบรรดาราคะตัณหาของตน
3:4 และกล่าวว่า “พระสัญญาแห่งการเสด็จมาของพระองค์นั้นอยู่ที่ไหน เพราะว่าตั้งแต่บรรพบุรุษล่วงหลับไปแล้ว สิ่งทั้งปวงก็เป็นอยู่เหมือนอย่างที่พวกมันเคยเป็นมาตั้งแต่เดิมทรงสร้างโลก”
3:5 เพราะว่าพวกเขาเต็มใจโฉดเขลาในเรื่องที่ว่าโดยคำตรัสของพระเจ้า ฟ้าสวรรค์ทั้งหลายได้บังเกิดมีขึ้นในครั้งโบราณ และแผ่นดินโลกที่ได้ปรากฏขึ้นจากน้ำและในน้ำ
3:6 ซึ่งโดยคำตรัสนั้นโลกที่เป็นอยู่ในเวลานั้น ซึ่งถูกท่วมด้วยน้ำ ก็พินาศไป
3:7 แต่ท้องฟ้าอากาศและแผ่นดินโลกซึ่งเป็นอยู่เดี๋ยวนี้ โดยคำตรัสเดียวกันนั้นทรงเก็บไว้ คือสงวนไว้สำหรับไฟจนถึงวันแห่งการพิพากษาและความหายนะของบรรดาคนอธรรม
3:8 แต่พวกที่รัก อย่าขาดความรู้เกี่ยวกับสิ่งเดียวนี้ คือวันเดียวกับองค์พระผู้เป็นเจ้าเป็นเหมือนหนึ่งพันปี และหนึ่งพันปีก็เป็นเหมือนวันเดียว
3:9 องค์พระผู้เป็นเจ้าไม่ได้ทรงเฉื่อยช้าเกี่ยวกับพระสัญญาของพระองค์ ตามที่บางคนคิดว่าเฉื่อยช้านั้น แต่ได้ทรงอดกลั้นพระทัยไว้ต่อพวกเรา โดยไม่ทรงประสงค์ที่จะให้ผู้หนึ่งผู้ใดพินาศเลย แต่ประสงค์ให้คนทั้งปวงมาถึงการกลับใจเสียใหม่

วันขององค์พระผู้เป็นเจ้า
3:10 แต่วันขององค์พระผู้เป็นเจ้านั้นจะมาถึงเหมือนอย่างขโมยในเวลากลางคืน ในวันนั้นท้องฟ้าอากาศจะล่วงไปเสียด้วยเสียงดังสนั่น และบรรดาโลกธาตุจะละลายไปด้วยความร้อนอันแรงกล้า แผ่นดินโลกกับการงานทั้งปวงที่มีอยู่ในนั้นจะถูกเผาเสียสิ้นด้วย
3:11 เมื่อเห็นแล้วว่าสิ่งทั้งปวงจะถูกทำให้สลายไปหมดสิ้น พวกท่านควรจะเป็นคนแบบไหนในบรรดาการกระทำอันบริสุทธิ์และทางของพระเจ้า
3:12 โดยคอยท่าและรีบเร่งที่จะให้วันของพระเจ้ามาถึง ในวันนั้นไฟจะติดท้องฟ้าอากาศให้สลายไป และบรรดาโลกธาตุจะละลายไปด้วยความร้อนอันแรงกล้า
3:13 แต่อย่างไรก็ตาม พวกเรา ตามพระสัญญาของพระองค์นั้น จึงคอยท่าท้องฟ้าอากาศใหม่และแผ่นดินโลกใหม่ ซึ่งในที่นั่นความชอบธรรมดำรงอยู่
3:14 เหตุฉะนั้นพวกที่รัก เมื่อเห็นว่าพวกท่านยังคอยท่าสิ่งเหล่านี้อยู่ จงขยันขันแข็งเพื่อพระองค์จะทรงพบว่าพวกท่านอยู่เป็นสุข โดยปราศจากจุดด่างพร้อยและไร้ที่ติ
3:15 และจงถือว่า การอดกลั้นพระทัยไว้นานขององค์พระผู้เป็นเจ้าของพวกเรานั้นเป็นการช่วยให้รอด เหมือนที่เปาโลน้องที่รักของพวกเรา ตามสติปัญญาซึ่งได้โปรดประทานแก่ท่านนั้น ได้เขียนถึงพวกท่านด้วย
3:16 เหมือนในจดหมายทุกฉบับของท่านด้วย โดยกล่าวในจดหมายเหล่านั้นถึงสิ่งเหล่านี้ ในจดหมายเหล่านั้นมีบางสิ่งที่เข้าใจยาก ซึ่งคนทั้งหลายที่ไม่ได้เรียนรู้และไม่มั่นคงนั้นได้เปลี่ยนแปลงเสีย เหมือนที่พวกเขาได้กระทำต่อข้อพระคัมภีร์อื่น ๆ ด้วย อันนำไปสู่ความพินาศของพวกเขาเอง
3:17 เพราะฉะนั้น พวกท่านที่รัก โดยที่พวกท่านทราบสิ่งเหล่านี้ก่อนแล้ว พวกท่านก็จงระวังให้ดี เกรงว่าพวกท่านเองก็เช่นกัน ซึ่งอาจถูกนำให้ออกห่างไปด้วยข้อผิดพลาดของคนชั่ว จะล้มลงจากความมั่นคงของพวกท่านเอง
3:18 แต่จงเจริญขึ้นในพระคุณ และในความรู้ของพระเยซูคริสต์องค์พระผู้เป็นเจ้าและพระผู้ช่วยให้รอดของพวกเรา สง่าราศีจงมีแด่พระองค์ทั้งในปัจจุบันนี้และตลอดไปเป็นนิตย์ เอเมน


1 ยอห์น 1

[1]
[2]
[3]
[4]
[5]

ยอห์นเป็นพยานว่าท่านรู้จักพระผู้ช่วยให้รอดโดยส่วนตัว
1:1 ซึ่งได้ทรงเป็นอยู่ตั้งแต่เริ่มแรก ซึ่งพวกเราได้ยิน ซึ่งพวกเราได้เห็นกับตาของพวกเรา ซึ่งพวกเราได้พินิจดู และมือของพวกเราได้จับต้อง เกี่ยวกับพระวาทะแห่งชีวิต
1:2 (ด้วยว่าชีวิตนั้นได้ปรากฏ และพวกเราได้เห็นชีวิตนั้นและเป็นพยาน และสำแดงชีวิตนิรันดร์นั้นแก่พวกท่าน ซึ่งได้ดำรงอยู่กับพระบิดา และได้ปรากฏแก่พวกเรา)

การมีสามัคคีธรรมกับพระบิดาและพระบุตรนำมาซึ่งความยินดีอันเต็มเปี่ยม
1:3 ซึ่งพวกเราได้เห็นและได้ยินนั้น พวกเราก็ได้ประกาศแก่พวกท่าน เพื่อพวกท่านจะได้ร่วมสามัคคีธรรมกับพวกเราด้วย และแท้จริงการร่วมสามัคคีธรรมของพวกเราอยู่กับพระบิดา และกับพระเยซูคริสต์พระบุตรของพระองค์
1:4 และสิ่งเหล่านี้พวกเราเขียนถึงพวกท่าน เพื่อความยินดีของพวกท่านจะเต็มเปี่ยม

บาปที่ไม่ได้สารภาพและชำระเสียก็ขัดขวางความสามัคคีธรรมกับพระเจ้า
1:5 นี่จึงเป็นข่าวสารซึ่งพวกเราได้ยินจากพระองค์ และประกาศแก่พวกท่าน คือว่าพระเจ้าทรงเป็นความสว่าง และในพระองค์ไม่มีความมืดเลย
1:6 ถ้าพวกเรากล่าวว่า พวกเราร่วมสามัคคีธรรมกับพระองค์ และดำเนินอยู่ในความมืด พวกเราก็พูดมุสา และไม่ได้กระทำความจริง
1:7 แต่ถ้าพวกเราดำเนินอยู่ในความสว่าง เหมือนอย่างพระองค์ทรงสถิตในความสว่าง พวกเราก็ร่วมสามัคคีธรรมซึ่งกันและกัน และพระโลหิตของพระเยซูคริสต์พระบุตรของพระองค์ ก็ชำระพวกเราให้สะอาดจากบาปทั้งสิ้น
1:8 ถ้าพวกเรากล่าวว่า พวกเราไม่มีบาป พวกเราก็หลอกลวงตัวเอง และความจริงไม่ได้อยู่ในพวกเราเลย

การสารภาพบาปนำไปสู่การยกโทษและการชำระ
1:9 ถ้าพวกเราสารภาพบาปของพวกเรา พระองค์ก็ทรงสัตย์ซื่อและเที่ยงธรรมที่จะโปรดยกบาปทั้งหลายของพวกเรา และที่จะทรงชำระพวกเราให้พ้นจากการอธรรมทั้งสิ้น
1:10 ถ้าพวกเรากล่าวว่า พวกเราไม่ได้ทำบาป พวกเราก็ทำให้พระองค์เป็นผู้ตรัสมุสา และพระดำรัสของพระองค์ก็มิได้อยู่ในพวกเราเลย


1 ยอห์น 2

[1]
[2]
[3]
[4]
[5]

พระคริสต์ทรงเป็นผู้ที่เสนอความแทนให้พวกเรา
2:1 ลูกเล็ก ๆ ทั้งหลายของข้าพเจ้าเอ๋ย สิ่งเหล่านี้ข้าพเจ้าเขียนถึงพวกท่าน เพื่อพวกท่านจะไม่ทำบาป และถ้าผู้หนึ่งผู้ใดทำบาป พวกเราก็มีผู้ที่เสนอความแทนสถิตอยู่กับพระบิดา คือพระเยซูคริสต์ผู้ทรงชอบธรรมนั้น
2:2 และพระองค์ทรงเป็นผู้ลบล้างพระอาชญาเพราะบาปทั้งหลายของพวกเรา และไม่ใช่เพราะพวกเราพวกเดียว แต่เพราะบาปทั้งหลายของโลกทั้งสิ้นด้วย
2:3 และโดยสิ่งนี้แหละ พวกเราจึงทราบว่า พวกเรารู้จักพระองค์ ถ้าพวกเรารักษาบรรดาพระบัญญัติของพระองค์
2:4 คนใดที่กล่าวว่า “ข้าพเจ้ารู้จักพระองค์” และมิได้รักษาบรรดาพระบัญญัติของพระองค์ ก็เป็นคนพูดมุสา และความจริงไม่ได้อยู่ในคนนั้นเลย
2:5 แต่ผู้ใดก็ตามที่รักษาพระวจนะของพระองค์ ในคนนั้นความรักของพระเจ้าก็สมบูรณ์อยู่อย่างแท้จริง โดยสิ่งนี้แหละ พวกเราจึงทราบว่า พวกเราอยู่ในพระองค์
2:6 ผู้ใดที่กล่าวว่าตนดำรงอยู่ในพระองค์ ผู้นั้นเองก็ควรดำเนินเหมือนอย่างที่พระองค์ได้ดำเนินนั้นด้วย
2:7 พี่น้องทั้งหลาย ข้าพเจ้าไม่ได้เขียนพระบัญญัติใหม่ถึงพวกท่าน แต่เป็นพระบัญญัติเก่าซึ่งพวกท่านได้มีอยู่ตั้งแต่เริ่มแรก พระบัญญัติเก่านั้นคือพระดำรัสซึ่งพวกท่านได้ยินตั้งแต่เริ่มแรกแล้ว
2:8 อีกครั้ง ข้าพเจ้าเขียนพระบัญญัติใหม่ถึงพวกท่าน ซึ่งสิ่งนั้นก็เป็นความจริงในพระองค์และในพวกท่าน เพราะว่าความมืดนั้นล่วงไปแล้ว และบัดนี้ความสว่างแท้ก็ส่องแสงอยู่
2:9 ผู้ใดที่กล่าวว่าตนอยู่ในความสว่าง และเกลียดชังพี่น้องของตน ก็อยู่ในความมืดจนถึงบัดนี้ด้วยซ้ำ
2:10 ผู้ที่รักพี่น้องของตนก็ดำรงอยู่ในความสว่าง และไม่มีโอกาสแห่งการสะดุดในผู้นั้นเลย
2:11 แต่ผู้ที่เกลียดชังพี่น้องของตนก็อยู่ในความมืด และดำเนินอยู่ในความมืด และไม่ทราบว่าตนกำลังไปทางไหน เพราะว่าความมืดนั้นได้ทำให้ตาของเขาบอดไปเสียแล้ว
2:12 ข้าพเจ้าเขียนถึงพวกท่าน ลูกเล็ก ๆ ทั้งหลายเอ๋ย เพราะว่าบาปทั้งหลายของพวกท่านได้รับการอภัยให้พวกท่านแล้ว เพราะเห็นแก่พระนามของพระองค์
2:13 ข้าพเจ้าเขียนถึงพวกท่าน บิดาทั้งหลายเอ๋ย เพราะว่าพวกท่านได้รู้จักกับพระองค์ผู้ทรงดำรงอยู่ตั้งแต่เริ่มแรก ข้าพเจ้าเขียนถึงพวกท่าน คนหนุ่ม ๆ ทั้งหลายเอ๋ย เพราะว่าพวกท่านได้ชัยชนะแก่มารร้ายแล้ว ข้าพเจ้าเขียนถึงพวกท่าน ลูกเล็ก ๆ ทั้งหลายเอ๋ย เพราะว่าพวกท่านได้รู้จักกับพระบิดา
2:14 ข้าพเจ้าได้เขียนถึงพวกท่าน บิดาทั้งหลายเอ๋ย เพราะว่าพวกท่านได้รู้จักกับพระองค์ผู้ทรงดำรงอยู่ตั้งแต่เริ่มแรก ข้าพเจ้าได้เขียนถึงพวกท่าน คนหนุ่ม ๆ ทั้งหลายเอ๋ย เพราะว่าพวกท่านมีกำลังมาก และพระวจนะของพระเจ้าดำรงอยู่ในพวกท่าน และพวกท่านได้ชัยชนะแก่มารร้ายแล้ว

อย่ารักโลก
2:15 อย่ารักโลกหรือบรรดาสิ่งของที่อยู่ในโลก ถ้าผู้หนึ่งผู้ใดรักโลก ความรักของพระบิดาก็ไม่ได้อยู่ในผู้นั้น
2:16 เพราะว่าสิ่งสารพัดซึ่งมีอยู่ในโลก คือราคะตัณหาของเนื้อหนัง และราคะตัณหาของตา และความเย่อหยิ่งแห่งชีวิต ไม่ได้เป็นของพระบิดา แต่เป็นของโลก
2:17 และโลกกำลังผ่านพ้นไป พร้อมกับราคะตัณหาของโลกนั้น แต่ผู้ที่กระทำตามพระประสงค์ของพระเจ้าก็ดำรงอยู่เป็นนิตย์

คริสเตียนปลอมจะปฏิเสธความเป็นพระเจ้าของพระคริสต์
2:18 ลูกเล็ก ๆ ทั้งหลายเอ๋ย เวลานี้เป็นวาระสุดท้ายแล้ว และตามที่พวกท่านได้ยินแล้วว่า ปฏิปักษ์ต่อพระคริสต์จะมา แม้แต่ตอนนี้ก็มีปฏิปักษ์ต่อพระคริสต์อยู่หลายคนแล้ว เพราะฉะนั้นพวกเราจึงทราบว่าเวลานี้เป็นวาระสุดท้ายแล้ว
2:19 เขาเหล่านั้นได้ออกไปจากพวกเรา แต่เขาเหล่านั้นก็ไม่ได้เป็นของพวกเรา เพราะว่าถ้าในตอนนั้นพวกเขาเป็นของพวกเรา พวกเขาก็คงอยู่กับพวกเราต่อไปแล้วอย่างไม่ต้องสงสัย แต่พวกเขาได้ออกไปแล้ว เพื่อพวกเขาจะได้ปรากฏว่าพวกเขาหาได้เป็นของพวกเราทุกคนไม่
2:20 แต่พวกท่านได้รับการทรงเจิมจากพระองค์ผู้บริสุทธิ์แล้ว และพวกท่านก็ทราบทุกสิ่ง
2:21 ข้าพเจ้ามิได้เขียนมายังพวกท่านเพราะว่าพวกท่านไม่รู้ความจริง แต่เพราะว่าพวกท่านรู้ความจริงแล้ว และรู้ว่าไม่มีคำมุสาใด ๆ ที่มาจากความจริง
2:22 ใครเล่าเป็นผู้ที่พูดมุสา นอกจากผู้ที่ปฏิเสธว่าพระเยซูเป็นพระคริสต์องค์นั้น ผู้นั้นแหละเป็นปฏิปักษ์ต่อพระคริสต์ ผู้ที่ปฏิเสธทั้งพระบิดาและพระบุตร
2:23 ผู้ใดก็ตามที่ปฏิเสธพระบุตร ผู้นั้นเองก็ไม่มีพระบิดา แต่ผู้ที่ยอมรับพระบุตร ก็มีพระบิดาด้วย
2:24 เหตุฉะนั้น จงให้สิ่งนั้นดำรงอยู่ในพวกท่านเถิด ซึ่งพวกท่านได้ยินมาตั้งแต่ต้น ถ้าสิ่งซึ่งพวกท่านได้ยินตั้งแต่ต้นนั้นจะดำรงอยู่ในพวกท่าน พวกท่านก็จะดำรงอยู่ในพระบุตรและในพระบิดาด้วย
2:25 และนี่แหละเป็นพระสัญญาที่พระองค์ได้ทรงสัญญาไว้กับพวกเรา คือชีวิตนิรันดร์นั่นเอง
2:26 ข้าพเจ้าได้เขียนสิ่งเหล่านี้ถึงพวกท่าน เกี่ยวกับคนเหล่านั้นที่ล่อลวงพวกท่าน
2:27 แต่การเจิมซึ่งพวกท่านได้รับจากพระองค์นั้นดำรงอยู่ในพวกท่าน และพวกท่านไม่จำเป็นต้องให้มนุษย์คนใดมาสอนพวกท่าน แต่เพราะว่าการเจิมนั้นเองสอนพวกท่านให้ทราบทุกสิ่ง และเป็นความจริง และไม่ได้เป็นความเท็จ และตามที่การเจิมนั้นได้สอนพวกท่านมาแล้วอย่างไร พวกท่านก็จะดำรงอยู่ในพระองค์อย่างนั้น
2:28 และบัดนี้ ลูกเล็ก ๆ ทั้งหลายเอ๋ย จงเข้าสนิทอยู่ในพระองค์ เพื่อว่าเมื่อพระองค์จะทรงปรากฏ พวกเราจะได้มีความมั่นใจ และไม่มีความละอายต่อพระพักตร์พระองค์เมื่อพระองค์เสด็จมา
2:29 ถ้าพวกท่านทราบว่าพระองค์ทรงชอบธรรม พวกท่านก็ทราบว่าทุกคนที่กระทำความชอบธรรมก็บังเกิดจากพระองค์


1 ยอห์น 3

[1]
[2]
[3]
[4]
[5]

ผู้ที่รับเชื่อแล้วเป็นบุตรของพระเจ้า
3:1 ดูเถิด พระบิดาโปรดประทานความรักเช่นไรแก่พวกเรา ที่พวกเราจะถูกเรียกว่าบุตรทั้งหลายของพระเจ้า เหตุฉะนั้นโลกจึงไม่รู้จักพวกเรา เพราะว่าโลกมิได้รู้จักพระองค์
3:2 พวกท่านที่รัก บัดนี้พวกเราเป็นบุตรทั้งหลายของพระเจ้า และยังไม่ปรากฏว่าต่อไปเบื้องหน้าพวกเราจะเป็นอย่างไร แต่พวกเราทราบว่าเมื่อพระองค์จะทรงปรากฏนั้น พวกเราจะเป็นเหมือนพระองค์ เพราะว่าพวกเราจะเห็นพระองค์เหมือนอย่างที่พระองค์ทรงเป็นอยู่นั้น
3:3 และทุกคนที่มีความหวังนี้ในพระองค์ ก็ย่อมชำระตนให้บริสุทธิ์เหมือนอย่างที่พระองค์ทรงบริสุทธิ์
3:4 ผู้ใดก็ตามที่กระทำบาปก็ละเมิดพระราชบัญญัติด้วย เพราะบาปเป็นการละเมิดพระราชบัญญัติ
3:5 และพวกท่านทราบว่า พระองค์ได้ทรงปรากฏเพื่อนำบาปทั้งหลายของพวกเราไปเสีย และในพระองค์ไม่มีบาปเลย

จงระวัง “มนุษย์เก่า” ที่ยังคงทำบาปอยู่
3:6 คนใดก็ตามที่อาศัยอยู่ในพระองค์ ก็ไม่กระทำบาป ผู้ใดก็ตามที่กระทำบาป ก็ยังไม่ได้เห็นพระองค์ และยังไม่ได้รู้จักพระองค์
3:7 ลูกเล็ก ๆ ทั้งหลายเอ๋ย อย่าให้มนุษย์คนใดหลอกลวงพวกท่าน ผู้ที่กระทำความชอบธรรมก็ชอบธรรม เหมือนกับที่พระองค์ทรงชอบธรรม
3:8 ผู้ที่กระทำบาปก็เป็นของพญามาร เพราะว่าพญามารกระทำบาปมาตั้งแต่เริ่มแรก เพราะเหตุนี้พระบุตรของพระเจ้าจึงได้มาปรากฏ เพื่อพระองค์จะทรงทำลายกิจการทั้งหลายของพญามารเสีย
3:9 ผู้ใดก็ตามที่บังเกิดจากพระเจ้า ก็ไม่กระทำบาป เพราะว่าเมล็ดของพระองค์ดำรงอยู่ในผู้นั้น และเขากระทำบาปไม่ได้ เพราะเขาบังเกิดจากพระเจ้า
3:10 ในสิ่งนี้ลูกทั้งหลายของพระเจ้าก็ปรากฏชัด และลูกทั้งหลายของพญามาร ผู้ใดก็ตามที่ไม่กระทำความชอบธรรมก็มิได้มาจากพระเจ้า เช่นเดียวกับคนที่ไม่รักพี่น้องของตน

คริสเตียนต้องรักซึ่งกันและกัน
3:11 เพราะว่านี่เป็นข่าวสารที่พวกท่านได้ยินตั้งแต่เริ่มแรก ว่าพวกเราควรรักซึ่งกันและกัน
3:12 ไม่เหมือนคาอิน ผู้ที่เป็นของมารร้ายนั้น และได้ฆ่าน้องชายของตน และเพราะเหตุใดเขาจึงฆ่าน้องชายเล่า ก็เพราะว่าบรรดาการกระทำของเขานั้นชั่วร้าย และของน้องชายของเขานั้นชอบธรรม
3:13 อย่าประหลาดใจเลย พี่น้องทั้งหลายของข้าพเจ้าเอ๋ย ถ้าโลกเกลียดชังพวกท่าน
3:14 พวกเราทราบว่า พวกเราได้ผ่านพ้นจากความตายไปสู่ชีวิตแล้ว เพราะว่าพวกเรารักพี่น้อง ผู้ใดที่ไม่รักพี่น้องของตน ก็ยังดำรงอยู่ในความตาย
3:15 ผู้ใดก็ตามที่เกลียดชังพี่น้องของตนก็เป็นฆาตกร และพวกท่านทราบว่า ไม่มีฆาตกรคนใดที่มีชีวิตนิรันดร์ดำรงอยู่ในเขาเลย
3:16 โดยสิ่งนี้พวกเราจึงรับรู้ความรักของพระเจ้า เพราะว่าพระองค์ได้ทรงยอมวางชีวิตของพระองค์เพื่อพวกเรา และพวกเราก็ควรจะวางชีวิตของพวกเราเพื่อพี่น้อง
3:17 แต่ผู้ใดก็ตามที่มีทรัพย์สมบัติของโลกนี้ และเห็นพี่น้องของตนมีความต้องการ และปิดใจไม่กรุณาเขา ความรักของพระเจ้าจะดำรงอยู่ในผู้นั้นอย่างไรได้
3:18 ลูกเล็ก ๆ ทั้งหลายของข้าพเจ้าเอ๋ย อย่าให้เรารักในคำพูดและในลิ้น แต่ให้เรารักในการกระทำและในความจริง

จะมีความมั่นใจในการอธิษฐานได้อย่างไร
3:19 และโดยสิ่งนี้พวกเราจึงทราบว่าพวกเราอยู่ฝ่ายความจริง และจะมีความมั่นใจต่อพระพักตร์พระองค์
3:20 เพราะว่าถ้าใจของพวกเรากล่าวโทษพวกเรา พระเจ้าก็ทรงเป็นใหญ่กว่าใจของพวกเรา และทรงทราบทุกสิ่ง
3:21 พวกท่านที่รัก ถ้าใจของพวกเราไม่กล่าวโทษพวกเรา พวกเราก็มีความไว้เนื้อเชื่อใจจำเพาะพระเจ้า
3:22 และสิ่งใดก็ตามที่พวกเราทูลขอ พวกเราก็จะได้รับจากพระองค์ เพราะว่าพวกเรารักษาบรรดาพระบัญญัติของพระองค์ และกระทำตามสิ่งเหล่านั้นซึ่งเป็นที่พอพระทัยในสายพระเนตรของพระองค์
3:23 และนี่เป็นพระบัญญัติของพระองค์ คือให้พวกเราเชื่อในพระนามของพระเยซูคริสต์พระบุตรของพระองค์ และให้รักซึ่งกันและกัน ตามที่พระองค์ได้ทรงมอบพระบัญญัติไว้แก่พวกเราแล้ว
3:24 และผู้ใดที่รักษาพระบัญญัติทั้งหลายของพระองค์ก็ดำรงอยู่ในพระองค์ และพระองค์ทรงสถิตอยู่ในผู้นั้น และโดยเหตุนี้พวกเราจึงทราบว่าพระองค์ทรงสถิตอยู่ในพวกเราโดยพระวิญญาณซึ่งพระองค์ได้โปรดประทานแก่พวกเราแล้ว


1 ยอห์น 4

[1]
[2]
[3]
[4]
[5]

จงพิสูจน์วิญญาณทั้งหลาย
4:1 พวกท่านที่รัก อย่าเชื่อวิญญาณทุก ๆ วิญญาณ แต่จงพิสูจน์วิญญาณเหล่านั้นว่าวิญญาณเหล่านั้นมาจากพระเจ้าหรือไม่ เพราะว่ามีผู้พยากรณ์เท็จเป็นอันมากออกไปในโลกแล้ว
4:2 โดยการนี้แหละพวกท่านก็รู้จักพระวิญญาณของพระเจ้า ทุกวิญญาณที่ยอมรับว่าพระเยซูคริสต์ได้เสด็จมารับสภาพของเนื้อหนัง ก็เป็นของพระเจ้า
4:3 และทุกวิญญาณที่ไม่ยอมรับว่าพระเยซูคริสต์ได้เสด็จมารับสภาพของเนื้อหนัง ก็ไม่ได้เป็นของพระเจ้า และนี่คือวิญญาณนั้นแห่งปฏิปักษ์ต่อพระคริสต์ ซึ่งวิญญาณนั้นพวกท่านได้ยินแล้วว่ามันจะมา และกระทั่งบัดนี้มันก็อยู่ในโลกแล้ว
4:4 พวกท่านเป็นของพระเจ้า ลูกเล็ก ๆ ทั้งหลายเอ๋ย และได้ชนะเขาเหล่านั้น เพราะว่าผู้ที่สถิตอยู่ในพวกท่านก็เป็นใหญ่กว่าผู้ที่อยู่ในโลก
4:5 เขาเหล่านั้นเป็นของโลก เหตุฉะนั้นพวกเขาจึงพูดถึงโลก และโลกก็ฟังพวกเขา
4:6 พวกเราเป็นของพระเจ้า ผู้ที่รู้จักพระเจ้าก็ฟังพวกเรา ผู้ที่ไม่ได้เป็นของพระเจ้าก็ไม่ฟังพวกเรา โดยการนี้แหละพวกเราจึงรู้จักวิญญาณแห่งความจริงและวิญญาณแห่งความเท็จ

พระเจ้าทรงเป็นความรัก
4:7 พวกท่านที่รัก ขอให้พวกเรารักซึ่งกันและกัน เพราะว่าความรักเป็นของพระเจ้า และทุกคนที่รักก็บังเกิดจากพระเจ้า และรู้จักพระเจ้า
4:8 ผู้ที่ไม่รักก็ไม่รู้จักพระเจ้า เพราะว่าพระเจ้าทรงเป็นความรัก
4:9 ในสิ่งนี้ความรักของพระเจ้าที่มีต่อเราทั้งหลายก็เป็นที่ประจักษ์แล้ว เพราะว่าพระเจ้าได้ทรงส่งพระบุตรที่บังเกิดมาองค์เดียวของพระองค์ให้เสด็จเข้ามาในโลก เพื่อพวกเราจะได้ดำรงชีวิตโดยทางพระบุตรนั้น
4:10 ในสิ่งนี้แหละเป็นความรัก มิใช่ที่พวกเราได้รักพระเจ้า แต่ที่พระองค์ได้ทรงรักพวกเรา และได้ทรงส่งพระบุตรของพระองค์ให้เป็นผู้ลบล้างพระอาชญาเพราะบาปทั้งหลายของพวกเรา
4:11 พวกท่านที่รัก ถ้าพระเจ้าได้ทรงรักพวกเราเช่นนี้ พวกเราก็ควรจะรักซึ่งกันและกันด้วย
4:12 ไม่มีผู้หนึ่งผู้ใดเคยเห็นพระเจ้าไม่ว่าเวลาใด ถ้าพวกเรารักซึ่งกันและกัน พระเจ้าก็ทรงสถิตอยู่ในพวกเรา และความรักของพระองค์ก็สมบูรณ์อยู่ในพวกเรา
4:13 โดยการนี้แหละพวกเราจึงทราบว่า พวกเราดำรงอยู่ในพระองค์และพระองค์ทรงสถิตอยู่ในพวกเรา เพราะพระองค์ได้โปรดประทานพระวิญญาณของพระองค์แก่พวกเรา
4:14 และพวกเราได้เห็นและเป็นพยานจริง ๆ ว่า พระบิดาได้ทรงส่งพระบุตรให้เสด็จมาเป็นพระผู้ช่วยให้รอดของโลก
4:15 ผู้ใดก็ตามที่จะยอมรับว่า พระเยซูทรงเป็นพระบุตรของพระเจ้า พระเจ้าก็ทรงสถิตอยู่ในผู้นั้น และผู้นั้นดำรงอยู่ในพระเจ้า
4:16 และพวกเราได้ทราบและเชื่อความรักที่พระเจ้าทรงมีต่อพวกเรา พระเจ้าทรงเป็นความรัก และผู้ใดที่ดำรงอยู่ในความรักก็ดำรงอยู่ในพระเจ้า และพระเจ้าก็ทรงสถิตอยู่ในผู้นั้น
4:17 ในสิ่งนี้แหละความรักของพวกเราก็ถูกทำให้สมบูรณ์ เพื่อพวกเราจะได้มีใจกล้าในวันแห่งการพิพากษา เพราะว่าพระองค์ทรงเป็นอย่างไร พวกเราก็เป็นอย่างนั้นในโลกนี้
4:18 ไม่มีความกลัวในความรัก แต่ความรักที่สมบูรณ์นั้นก็ขจัดความกลัวออกไปเสีย เพราะว่าความกลัวมีความทุกข์ทรมาน ผู้ที่กลัวก็ยังไม่ถูกทำให้สมบูรณ์ในความรัก
4:19 พวกเรารักพระองค์ ก็เพราะพระองค์ได้ทรงรักพวกเราก่อน
4:20 ถ้าผู้ใดกล่าวว่า “ข้าพเจ้ารักพระเจ้า” และยังเกลียดชังพี่น้องของตน ผู้นั้นก็เป็นคนพูดมุสา เพราะว่าผู้ที่ไม่รักพี่น้องของตนที่เขาแลเห็นแล้ว เขาจะรักพระเจ้าที่เขาไม่เคยเห็นอย่างไรได้
4:21 และพระบัญญัตินี้พวกเราได้มาจากพระองค์ คือให้คนที่รักพระเจ้านั้นรักพี่น้องของตนด้วย


1 ยอห์น 5

[1]
[2]
[3]
[4]
[5]

ความรักของพระเจ้าช่วยเรามีชัยแก่โลก
5:1 ใครก็ตามที่เชื่อว่าพระเยซูทรงเป็นพระคริสต์นั้น เขาก็บังเกิดจากพระเจ้า และทุกคนที่รักพระองค์ผู้ทรงให้กำเนิดนั้นก็รักคนที่บังเกิดจากพระองค์ด้วย
5:2 โดยสิ่งนี้ พวกเราจึงทราบว่าพวกเรารักลูกทั้งหลายของพระเจ้า เมื่อพวกเรารักพระเจ้าและรักษาพระบัญญัติทั้งหลายของพระองค์
5:3 เพราะนี่แหละเป็นความรักของพระเจ้า ที่พวกเรารักษาบรรดาพระบัญญัติของพระองค์ และพระบัญญัติทั้งหลายของพระองค์นั้นไม่เป็นที่หนักใจ
5:4 ด้วยว่าผู้ใดก็ตามที่บังเกิดจากพระเจ้า ก็มีชัยชนะต่อโลก และนี่แหละเป็นชัยชนะซึ่งได้มีชัยต่อโลก คือความเชื่อของพวกเรานั่นเอง
5:5 ใครเล่าเป็นผู้ที่ชนะโลก เว้นแต่ผู้ที่เชื่อว่าพระเยซูทรงเป็นพระบุตรของพระเจ้า
5:6 นี่แหละคือผู้ที่ได้เสด็จมาโดยน้ำและพระโลหิต คือพระเยซูคริสต์ ไม่ใช่โดยน้ำเท่านั้น แต่โดยน้ำและพระโลหิต และพระวิญญาณทรงเป็นผู้ที่เป็นพยาน เพราะพระวิญญาณทรงเป็นความจริง
5:7 เพราะว่ามีพยานอยู่สามพยานในสวรรค์ คือพระบิดา พระวาทะ และพระวิญญาณบริสุทธิ์ และพยานทั้งสามนี้เป็นองค์เดียวกัน
5:8 และมีพยานอยู่สามพยานในแผ่นดินโลก คือพระวิญญาณ และน้ำ และพระโลหิต และพยานทั้งสามนี้สอดคล้องกัน
5:9 ถ้าพวกเรารับพยานหลักฐานของมนุษย์ พยานหลักฐานของพระเจ้าก็ยิ่งใหญ่กว่า เพราะนี่คือพยานหลักฐานของพระเจ้าซึ่งพระองค์ได้ทรงเป็นพยานถึงพระบุตรของพระองค์
5:10 ผู้ที่เชื่อในพระบุตรของพระเจ้าก็มีพยานอยู่ในตัวเอง ผู้ที่ไม่เชื่อพระเจ้าก็ได้กระทำให้พระองค์เป็นผู้ตรัสมุสา เพราะผู้นั้นมิได้เชื่อพยานหลักฐานที่พระเจ้าได้ทรงประทานให้เรื่องพระบุตรของพระองค์

ผู้ที่เชื่อก็มีชีวิตนิรันดร์
5:11 และนี่แหละเป็นพยานหลักฐานนั้นว่า พระเจ้าได้โปรดประทานชีวิตนิรันดร์แก่พวกเรา และชีวิตนี้มีอยู่ในพระบุตรของพระองค์
5:12 ผู้ที่มีพระบุตรก็มีชีวิต และผู้ที่ไม่มีพระบุตรของพระเจ้าก็ไม่มีชีวิต
5:13 สิ่งเหล่านี้ข้าพเจ้าได้เขียนมาถึงพวกท่านที่เชื่อในพระนามของพระบุตรของพระเจ้า เพื่อพวกท่านจะได้ทราบว่าพวกท่านมีชีวิตนิรันดร์ และเพื่อพวกท่านจะได้เชื่อในพระนามของพระบุตรของพระเจ้า
5:14 และนี่คือความไว้เนื้อเชื่อใจที่พวกเรามีในพระองค์ว่า ถ้าพวกเราทูลขอสิ่งใด ๆ ตามพระประสงค์ของพระองค์ พระองค์ก็โปรดฟังพวกเรา
5:15 และถ้าพวกเราทราบว่าพระองค์โปรดฟังพวกเรา สิ่งใดก็ตามที่พวกเราทูลขอ พวกเราก็ทราบว่าพวกเราได้รับตามคำอ้อนวอนทั้งหลายที่พวกเราได้ปรารถนาจากพระองค์นั้น
5:16 ถ้าผู้ใดเห็นพี่น้องของตนกระทำบาปอย่างหนึ่งอย่างใดซึ่งไม่นำไปสู่ความตาย ผู้นั้นจงทูลขอ และพระองค์ก็จะประทานชีวิตแก่ผู้นั้นสำหรับคนเหล่านั้นที่กระทำบาปซึ่งไม่ได้นำไปสู่ความตาย มีบาปที่นำไปสู่ความตาย ข้าพเจ้าไม่ได้กล่าวว่าให้เขาอธิษฐานเพื่อบาปอย่างนั้น
5:17 การอธรรมทุกอย่างเป็นบาป และมีบาปที่ไม่ได้นำไปสู่ความตาย
5:18 พวกเราทราบว่า คนใดก็ตามที่บังเกิดจากพระเจ้าก็ไม่กระทำบาป แต่คนที่บังเกิดจากพระเจ้าก็รักษาตัวไว้ และมารร้ายนั้นไม่แตะต้องเขาเลย
5:19 และพวกเราทราบว่า พวกเราเป็นของพระเจ้า และโลกทั้งสิ้นทอดตัวอยู่ในความชั่ว
5:20 และพวกเราทราบว่า พระบุตรของพระเจ้าได้เสด็จมาแล้ว และได้ประทานความเข้าใจแก่พวกเรา เพื่อให้พวกเรารู้จักพระองค์ผู้เที่ยงแท้ และพวกเราดำรงอยู่ในพระองค์ผู้เที่ยงแท้นั้น คืออยู่ในพระเยซูคริสต์พระบุตรของพระองค์ นี่แหละคือพระเจ้าเที่ยงแท้ และชีวิตนิรันดร์
5:21 ลูกเล็ก ๆ ทั้งหลายเอ๋ย จงรักษาตัวพวกท่านให้พ้นจากบรรดารูปเคารพเถิด เอเมน


2 ยอห์น 1

[1]

ความจริงควบคู่กับความรัก
1:1 ข้าพเจ้าผู้ปกครอง เรียนมายังท่านสุภาพสตรีที่ทรงเลือกสรรไว้ และบรรดาบุตรของนาง ผู้ซึ่งข้าพเจ้ารักในความจริงนั้น และมิใช่แต่ข้าพเจ้าเท่านั้น แต่บรรดาคนทั้งปวงที่ได้รู้จักความจริงด้วย
1:2 เพราะเห็นแก่ความจริง ซึ่งดำรงอยู่ในพวกเรา และจะดำรงอยู่กับพวกเราเป็นนิตย์
1:3 ขอพระคุณ พระเมตตา และสันติสุขจากพระเจ้าพระบิดา และจากพระเยซูคริสต์เจ้าพระบุตรของพระบิดา สถิตอยู่กับท่านทั้งหลายในความจริงและความรัก
1:4 ข้าพเจ้าปีติยินดีเป็นอย่างยิ่งที่ข้าพเจ้าได้พบบุตรทั้งหลายของท่านดำเนินในความจริง ตามที่พวกเราได้รับพระบัญญัติจากพระบิดาแล้ว
1:5 และบัดนี้ ข้าพเจ้าขอวิงวอนท่าน ท่านสุภาพสตรี มิใช่ราวกับว่าข้าพเจ้าเขียนพระบัญญัติใหม่มาถึงท่าน แต่สิ่งซึ่งพวกเราได้มีมาแล้วตั้งแต่เริ่มแรก ว่าให้พวกเรารักซึ่งกันและกัน
1:6 และนี่คือความรัก ที่พวกเราดำเนินตามบรรดาพระบัญญัติของพระองค์ นี่เป็นพระบัญญัตินั้นซึ่ง ตามที่พวกท่านได้ยินมาตั้งแต่เริ่มแรก พวกท่านควรจะดำเนินในพระบัญญัตินั้น

อย่าร่วมสามัคคีธรรมกับผู้ที่ไม่ได้อยู่ในพระโอวาท
1:7 เพราะว่าผู้ล่อลวงเป็นอันมากได้เข้ามาในโลกแล้ว ผู้ซึ่งไม่กล่าวยอมรับว่าพระเยซูคริสต์ได้เสด็จมารับสภาพของเนื้อหนัง คนนี้แหละเป็นผู้ล่อลวงและเป็นปฏิปักษ์ต่อพระคริสต์
1:8 จงระวังพวกท่านเองให้ดี เพื่อพวกเราจะได้ไม่สูญเสียสิ่งเหล่านั้นที่พวกเราได้กระทำมาแล้ว แต่เพื่อพวกเราจะได้รับบำเหน็จเต็มที่
1:9 ผู้ใดก็ตามที่ละเมิดและไม่ดำรงอยู่ในหลักคำสอนของพระคริสต์ ก็ไม่มีพระเจ้า ผู้ใดที่ดำรงอยู่ในหลักคำสอนของพระคริสต์ ผู้นั้นก็มีทั้งพระบิดาและพระบุตร
1:10 ถ้ามีผู้ใดมาหาพวกท่านและไม่นำหลักคำสอนนี้มาด้วย อย่ารับเขาไว้ให้เข้ามาในบ้านของพวกท่าน และอย่าขอพระเจ้าอวยพรให้เขาเลย
1:11 เพราะว่าผู้ที่ขอพระเจ้าอวยพรให้เขา ก็เป็นผู้เข้าส่วนในบรรดาการกระทำชั่วร้ายของเขานั้น
1:12 โดยมีหลายเรื่องที่จะเขียนมาถึงพวกท่าน ข้าพเจ้าไม่อยากเขียนด้วยกระดาษและน้ำหมึก แต่ข้าพเจ้าหวังใจว่าจะมาหาพวกท่าน และสนทนากันหน้าต่อหน้า เพื่อความปีติยินดีของพวกเราจะเต็มเปี่ยม
1:13 บรรดาบุตรของน้องสาวของท่านที่ได้ทรงเลือกสรรไว้ทักทายปราศรัยท่าน เอเมน


3 ยอห์น 1

[1]

จดหมายถึงกายอัสผู้เป็นที่รัก
1:1 ข้าพเจ้าผู้ปกครอง เรียนมายังกายอัสที่รัก ผู้ซึ่งข้าพเจ้ารักในความจริงนั้น
1:2 ท่านที่รัก ข้าพเจ้าปรารถนายิ่งกว่าสิ่งใดทั้งหมดที่จะให้ท่านเจริญก้าวหน้าและมีสุขภาพดี เหมือนอย่างที่จิตวิญญาณของท่านเจริญก้าวหน้าอยู่นั้น
1:3 เพราะว่าข้าพเจ้าได้ปีติยินดีเป็นอย่างยิ่ง เมื่อพวกพี่น้องได้มา และเป็นพยานเรื่องความจริงที่มีอยู่ในตัวท่าน ตามที่ท่านดำเนินในความจริงนั้น
1:4 ข้าพเจ้าไม่มีความยินดีใดที่ยิ่งใหญ่ไปกว่าการได้ยินว่า บุตรทั้งหลายของข้าพเจ้าดำเนินในความจริง

การต้อนรับและช่วยเหลือผู้รับใช้ของพระเจ้า
1:5 ท่านที่รัก สิ่งใดก็ตามที่ท่านกระทำแก่พวกพี่น้องและแก่บรรดาคนแปลกถิ่น ท่านก็กระทำอย่างสัตย์ซื่อ
1:6 ซึ่งคนเหล่านั้นได้เป็นพยานเรื่องความรักของท่านต่อหน้าคริสตจักร ผู้ซึ่งถ้าท่านช่วยจัดส่งในการเดินทางของพวกเขาตามแบบอย่างของพระเจ้า ท่านก็จะกระทำดี
1:7 เพราะว่าเพราะเห็นแก่พระนามของพระองค์เขาเหล่านั้นได้ออกไป โดยไม่ได้รับสิ่งใดจากพวกคนต่างชาติเลย
1:8 ฉะนั้นพวกเราจึงควรต้อนรับคนเช่นนั้น เพื่อพวกเราจะได้เป็นผู้ร่วมงานกับความจริง

คำเตือนเกี่ยวกับดิโอเตรเฟส
1:9 ข้าพเจ้าได้เขียนถึงคริสตจักร แต่ดิโอเตรเฟส ผู้ชอบที่จะมีความเป็นใหญ่เป็นโตท่ามกลางพวกเขา หาได้รับรองพวกเราไว้ไม่
1:10 เหตุฉะนั้นถ้าข้าพเจ้ามา ข้าพเจ้าจะจดจำการกระทำทั้งหลายของเขาที่เขากระทำ โดยพร่ำกล่าวใส่ความพวกเราด้วยบรรดาถ้อยคำประสงค์ร้าย และเท่านั้นยังไม่หนำใจ เขาเองก็ไม่ยอมรับรองพี่น้องเหล่านั้นด้วย และห้ามคนทั้งหลายที่ใคร่จะรับรอง และไล่พวกเขาออกไปจากคริสตจักรเสีย
1:11 ท่านที่รัก อย่าติดตามสิ่งที่ชั่วร้าย แต่สิ่งที่ดี ผู้ที่กระทำดีก็เป็นของพระเจ้า แต่ผู้ที่กระทำชั่วร้ายก็ยังไม่เห็นพระเจ้า

คำสรรเสริญสำหรับเดเมตริอัส
1:12 เดเมตริอัสได้รับคำพยานที่ดีจากคนทั้งปวง และจากความจริงนั้นเอง ใช่แล้ว และพวกเราเองก็เป็นพยานด้วย และท่านทั้งหลายก็ทราบว่าคำพยานของพวกเราก็เป็นความจริง
1:13 ข้าพเจ้ามีหลายเรื่องที่จะเขียน แต่ข้าพเจ้าจะไม่เขียนด้วยน้ำหมึกและปากกาถึงท่าน
1:14 แต่ข้าพเจ้าหวังใจว่าข้าพเจ้าจะเห็นท่านในเร็ว ๆ นี้ และพวกเราจะพูดกันหน้าต่อหน้า ขอสันติสุขจงมีแก่ท่าน บรรดาสหายของพวกเราขอฝากความคิดถึงมายังท่าน จงทักทายปราศรัยสหายเหล่านั้นตามชื่อของแต่ละคน


ยูดาส 1

[1]

คำนำ
1:1 ยูดาส ผู้รับใช้ของพระเยซูคริสต์ และน้องชายของยากอบ เรียนคนทั้งหลายที่ถูกชำระให้บริสุทธิ์โดยพระเจ้าพระบิดา และถูกรักษาไว้ในพระเยซูคริสต์ และถูกเรียกไว้แล้ว
1:2 ขอพระเมตตา สันติสุข และความรักจงเพิ่มพูนแก่พวกท่านเถิด

คริสเตียนได้รับคำบัญชาให้ “ต่อสู้อย่างจริงจังเพื่อความเชื่อ”
1:3 พวกท่านที่รัก เมื่อข้าพเจ้าได้กระตือรือร้นอย่างยิ่งที่จะเขียนถึงพวกท่านเกี่ยวกับความรอดที่เรามีร่วมกันนั้น ก็เป็นสิ่งจำเป็นสำหรับข้าพเจ้าที่จะเขียนถึงพวกท่าน และเตือนสติพวกท่านว่า พวกท่านควรต่อสู้อย่างจริงจังเพื่อความเชื่อนั้นซึ่งครั้งหนึ่งได้โปรดมอบไว้แก่พวกวิสุทธิชนแล้ว
1:4 เพราะว่ามีบางคนได้เล็ดลอดเข้ามาโดยที่เราไม่รู้ตัวมาก่อน ผู้ซึ่งตั้งแต่สมัยโบราณ ได้ถูกตั้งไว้สำหรับการพิพากษานี้ เป็นคนอธรรม ซึ่งบิดเบือนพระคุณของพระเจ้าของพวกเราไปเป็นความลามก และปฏิเสธพระเจ้าคือองค์พระผู้เป็นเจ้าแต่เพียงพระองค์เดียว และพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา

ตัวอย่างของความชั่วร้ายที่ต้องรับการพิพากษาลงโทษ
1:5 ฉะนั้นข้าพเจ้าจึงประสงค์ให้พวกท่านระลึก ถึงแม้ว่าพวกท่านเคยทราบสิ่งนี้มาแล้วก็ตาม ว่าองค์พระผู้เป็นเจ้าได้โปรดช่วยประชากรเหล่านั้นให้รอดพ้นออกมาจากแผ่นดินอียิปต์แล้ว ภายหลังได้ทรงทำลายคนเหล่านั้นที่ไม่เชื่อเสีย
1:6 และเหล่าทูตสวรรค์ซึ่งไม่ได้รักษาสถานะเดิมของตน แต่ได้ละทิ้งที่อยู่อาศัยของตนนั้น พระองค์ก็ได้ทรงสำรองไว้ในบรรดาโซ่ตรวนอันเป็นนิรันดร์ ภายใต้ความมืดจนถึงการพิพากษาแห่งวันสำคัญยิ่งนั้น
1:7 เหมือนกับเมืองโสโดมและเมืองโกโมราห์และนครต่าง ๆ ที่อยู่รอบ ๆ เมืองเหล่านั้นที่ทำในทำนองเดียวกัน ที่มอบตัวเองไว้กับการผิดประเวณี และไล่ตามกามวิตถาร ก็ถูกตั้งไว้เป็นตัวอย่าง โดยได้รับพระอาชญาแห่งไฟอันนิรันดร์

ผู้สอนเทียมเท็จ
1:8 เช่นเดียวกัน บรรดานักฝันที่โสมมเหล่านี้ก็กระทำให้เนื้อหนังเป็นมลทิน เหยียดหยามผู้มีอำนาจ และพูดจาให้ร้ายต่อบรรดาผู้ที่มีบรรดาศักดิ์
1:9 ถึงอย่างนั้นเทพบดีมีคาเอล เมื่อต่อสู้กับพญามาร ท่านได้โต้เถียงเรื่องศพของโมเสส ก็ไม่บังอาจตั้งข้อกล่าวหาอย่างเย้ยหยันต่อมารเลย แต่ได้กล่าวว่า “ขอให้องค์พระผู้เป็นเจ้าทรงว่ากล่าวเจ้าเถิด”
1:10 แต่คนพวกนี้พูดชั่วร้ายถึงสิ่งเหล่านั้นที่พวกเขาไม่รู้จัก แต่สิ่งที่พวกเขารู้จักตามสัญชาตญาณ เหมือนสัตว์เดรัจฉานที่ไม่มีความคิด ในสิ่งเหล่านั้นพวกเขากระทำให้ตนเองเสื่อมทรามไป
1:11 วิบัติแก่พวกเขา เพราะพวกเขาได้ดำเนินไปในทางของคาอิน และได้วิ่งอย่างละโมบไปตามความผิดพลาดของบาลาอัมเพราะเห็นแก่รางวัล และได้พินาศไปในการกบฏของโคราห์
1:12 คนเหล่านี้เป็นจุดด่างพร้อยในการเลี้ยงแห่งความรักของพวกท่าน เมื่อพวกเขาร่วมการเลี้ยงกับพวกท่าน โดยเลี้ยงแต่ตนเองอย่างปราศจากความเกรงกลัว พวกเขาเป็นหมู่เมฆที่ปราศจากน้ำ ที่ถูกพัดลอยไปตามลม เป็นบรรดาต้นไม้ที่ผลของมันเหี่ยวแห้งไปแล้ว ปราศจากผลไม้ ตายมาสองหนแล้ว ถูกถอนออกทั้งราก
1:13 เป็นคลื่นแห่งทะเลที่ถาโถม ที่ซัดฟองแห่งความน่าละอายของตนเองขึ้นมา เป็นบรรดาดวงดาวที่หลุดวงโคจร ซึ่งความดำมืดแห่งความมืดมิดถูกสำรองไว้แก่พวกเขาเป็นนิตย์
1:14 และเอโนคเช่นกัน คนที่เจ็ดนับแต่อาดัม ได้พยากรณ์ถึงคนเหล่านี้ โดยกล่าวว่า “ดูเถิด องค์พระผู้เป็นเจ้าเสด็จมาพร้อมกับพวกวิสุทธิชนของพระองค์หลายหมื่นคน
1:15 เพื่อที่จะพิพากษาบรรดาคนทั้งปวง และเพื่อกระทำให้บรรดาคนอธรรมในท่ามกลางพวกเขารู้สึกตัวถึงบรรดาการกระทำที่อสัตย์อธรรมของพวกเขาซึ่งพวกเขาได้กระทำอย่างอสัตย์อธรรม และรู้สึกตัวถึงบรรดาคำพูดอันดุร้ายของพวกเขาซึ่งพวกคนบาปผู้อธรรมได้กล่าวร้ายต่อพระองค์”
1:16 คนเหล่านี้เป็นพวกคนบ่น พวกคนร้องทุกข์ โดยดำเนินตามราคะตัณหาของตนเอง และปากของพวกเขากล่าวถ้อยคำโอ้อวดใหญ่โตต่าง ๆ โดยยกยอคนอื่นเพื่อหวังผลประโยชน์
1:17 แต่ พวกท่านที่รัก พวกท่านจงระลึกถึงบรรดาถ้อยคำซึ่งได้ถูกกล่าวไว้แต่ก่อนแล้วโดยเหล่าอัครทูตของพระเยซูคริสต์ องค์พระผู้เป็นเจ้าของพวกเรา
1:18 ซึ่งพวกเขาได้บอกพวกท่านว่า จะมีพวกคนเยาะเย้ยในวาระสุดท้าย ผู้ซึ่งจะดำเนินตามราคะตัณหาอันอธรรมของตนเอง
1:19 คนเหล่านี้เป็นบรรดาคนที่แยกตัวออกมา ประพฤติตัวตามโลกียวิสัย ไม่มีพระวิญญาณ

ทรงบัญชาให้อธิษฐานและเป็นพยาน
1:20 แต่ท่านทั้งหลาย พวกท่านที่รัก จงก่อสร้างตัวของพวกท่านขึ้นบนความเชื่ออันบริสุทธิ์ยิ่งของพวกท่าน โดยอธิษฐานในพระวิญญาณบริสุทธิ์
1:21 จงรักษาตัวพวกท่านเองไว้ในความรักของพระเจ้า โดยคอยท่าความเมตตาของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเราจนถึงชีวิตนิรันดร์
1:22 และต่อบางคนจงแสดงความเห็นอกเห็นใจ โดยรู้ความต่างกัน
1:23 และคนอื่น ๆ นั้นจงช่วยให้รอดด้วยความกลัว โดยฉุดพวกเขาออกมาจากไฟ โดยเกลียดชังแม้แต่เสื้อผ้าที่เปรอะเปื้อนโดยเนื้อหนัง
1:24 บัดนี้แด่พระองค์ผู้ทรงสามารถคุ้มครองรักษาพวกท่านมิให้ล้มลง และถวายพวกท่านโดยปราศจากตำหนิต่อเบื้องพระพักตร์แห่งสง่าราศีของพระองค์ พร้อมกับความปีติยินดีเหลือล้น
1:25 ขอสง่าราศี บารมี การครอบครอง และอำนาจจงมีแด่พระเจ้าผู้ทรงพระปัญญาแต่เพียงพระองค์เดียว พระผู้ช่วยให้รอดของพวกเรา ทั้งในปัจจุบันนี้ และตลอดไปเป็นนิตย์ เอเมน


วิวรณ์ 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

วิวรณ์ของพระเยซูคริสต์ถึงยอห์น
1:1 วิวรณ์ของพระเยซูคริสต์ซึ่งพระเจ้าได้ประทานแก่พระองค์ เพื่อเปิดเผยแก่บรรดาผู้รับใช้ของพระองค์สิ่งทั้งหลายซึ่งจะอุบัติขึ้นในไม่ช้า และพระองค์ได้ทรงส่งและสำแดงสิ่งนั้นโดยทูตสวรรค์ของพระองค์แก่ยอห์นผู้รับใช้ของพระองค์
1:2 ผู้ซึ่งเป็นพยานแห่งพระวจนะของพระเจ้า และแห่งคำพยานของพระเยซูคริสต์ และแห่งสิ่งทั้งปวงที่ท่านได้เห็นนั้น
1:3 คนที่อ่านและคนทั้งหลายที่ฟังบรรดาถ้อยคำแห่งคำพยากรณ์นี้ และรักษาสิ่งเหล่านั้นซึ่งได้เขียนไว้ในคำพยากรณ์นี้จะได้รับพร เพราะว่าเวลานั้นใกล้เข้ามาแล้ว

เขียนถึงคริสตจักรทั้งเจ็ดแห่งแคว้นเอเชีย
1:4 ยอห์นเรียนมายังคริสตจักรทั้งเจ็ดซึ่งอยู่ในแคว้นเอเชีย ขอให้ท่านทั้งหลายจงได้รับพระคุณและสันติสุขจากพระองค์ผู้ทรงเป็นอยู่เดี๋ยวนี้ และผู้ทรงเป็นอยู่ในกาลก่อน และผู้จะเสด็จมานั้น และจากพระวิญญาณทั้งเจ็ดที่อยู่หน้าพระที่นั่งของพระองค์
1:5 และจากพระเยซูคริสต์ผู้ทรงเป็นพยานที่สัตย์ซื่อ และเป็นบุตรหัวปีที่ได้ทรงเป็นขึ้นมาจากความตาย และผู้ทรงครอบครองของกษัตริย์ทั้งปวงแห่งแผ่นดินโลก แด่พระองค์ผู้ได้ทรงรักเราทั้งหลาย และได้ทรงชำระล้างพวกเราจากบาปของพวกเราในพระโลหิตของพระองค์เอง
1:6 และทรงตั้งพวกเราไว้ให้เป็นกษัตริย์และเป็นปุโรหิตต่อพระเจ้าและพระบิดาของพระองค์ ขอพระเกียรติและไอศวรรย์จงมีแด่พระองค์สืบ ๆ ไปเป็นนิตย์และเป็นนิตย์ เอเมน

คำนับมายังคริสตจักรทั้งหลาย
1:7 ‘ดูเถิด พระองค์เสด็จมาพร้อมกับหมู่เมฆ และนัยน์ตาทุกดวงจะเห็นพระองค์ และคนเหล่านั้นที่ได้แทงพระองค์ด้วย และมนุษย์ทุกชาติทั่วโลกจะร่ำไห้เพราะพระองค์’ จงเป็นไปอย่างนั้น เอเมน
1:8 “เราเป็นอัลฟาและโอเมกา เป็นปฐมและเป็นอวสาน” องค์พระผู้เป็นเจ้าตรัส “ผู้ทรงเป็นอยู่เดี๋ยวนี้ ผู้ได้ทรงเป็นอยู่ในกาลก่อน และผู้จะเสด็จมานั้น ผู้ทรงฤทธานุภาพสูงสุด”
1:9 ข้าพเจ้า ยอห์น ผู้ซึ่งเป็นพี่น้องของท่านทั้งหลายด้วย และเป็นเพื่อนร่วมในการยากลำบาก และในอาณาจักรและความอดทนของพระเยซูคริสต์ ได้มาอยู่ในเกาะที่เรียกว่า ปัทมอส เนื่องด้วยพระวจนะของพระเจ้า และเนื่องด้วยคำพยานของพระเยซูคริสต์
1:10 ข้าพเจ้าอยู่ในพระวิญญาณในวันขององค์พระผู้เป็นเจ้า และได้ยินพระสุรเสียงดังมาจากเบื้องหลังข้าพเจ้า เหมือนเสียงแตร
1:11 ตรัสว่า “เราเป็นอัลฟาและโอเมกา เป็นเบื้องต้นและเป็นเบื้องปลาย” และ “สิ่งซึ่งเจ้าเห็น จงเขียนไว้ในหนังสือ และส่งหนังสือนั้นไปยังคริสตจักรทั้งเจ็ดที่อยู่ในแคว้นเอเชีย ถึงเมืองเอเฟซัส และถึงเมืองสเมอร์นา และถึงเมืองเปอร์กามัม และถึงเมืองธิยาทิรา และถึงเมืองซาร์ดิส และถึงเมืองฟีลาเดลเฟีย และถึงเมืองเลาดีเซีย”
1:12 และข้าพเจ้าเหลียวมาเพื่อเห็นพระสุรเสียงที่ตรัสแก่ข้าพเจ้านั้น และเมื่อเหลียวมาแล้ว ข้าพเจ้าก็เห็นคันประทีปทองคำเจ็ดคัน
1:13 และในท่ามกลางคันประทีปทั้งเจ็ดคันนั้น มีผู้หนึ่งเหมือนกับบุตรมนุษย์ ทรงสวมเสื้อผ้ากรอมพระบาท และทรงคาดผ้ารัดประคดทองคำที่พระอุระ
1:14 พระเศียรของพระองค์และพระเกศาของพระองค์ขาวเหมือนขนแกะ ขาวเหมือนหิมะ และพระเนตรของพระองค์เหมือนเปลวเพลิง
1:15 และพระบาทของพระองค์เหมือนทองเหลืองเงางาม ราวกับว่าพระบาทนั้นได้ถูกหลอมในเตาไฟ และพระสุรเสียงของพระองค์เหมือนเสียงของน้ำมากหลาย
1:16 และพระองค์ทรงถือดวงดาวเจ็ดดวงไว้ในพระหัตถ์ขวาของพระองค์ และมีพระแสงสองคมที่คมกริบออกมาจากพระโอษฐ์ของพระองค์ และสีพระพักตร์พระองค์เหมือนดวงอาทิตย์ที่ฉายแสงด้วยกำลังของดวงอาทิตย์นั้น
1:17 และเมื่อข้าพเจ้าได้เห็นพระองค์ ข้าพเจ้าก็ล้มลงแทบพระบาทของพระองค์เหมือนกับคนที่ตายแล้ว และพระองค์ทรงวางพระหัตถ์ขวาของพระองค์บนตัวข้าพเจ้า โดยตรัสแก่ข้าพเจ้าว่า “อย่ากลัวเลย เราเป็นเบื้องต้นและเป็นเบื้องปลาย
1:18 เราเป็นผู้ที่ดำรงชีวิตอยู่ และได้ตายแล้ว และดูเถิด เราก็ยังดำรงชีวิตอยู่ตลอดไปเป็นนิตย์ เอเมน และถือลูกกุญแจเหล่านั้นแห่งนรกและแห่งความตาย

ยอห์นเขียนถึงอนาคตกาล
1:19 จงเขียนสิ่งทั้งหลายซึ่งเจ้าได้เห็น และสิ่งทั้งหลายซึ่งกำลังเป็นอยู่ และสิ่งทั้งหลายซึ่งจะเกิดขึ้นในภายหลัง
1:20 ความลึกลับของดวงดาวทั้งเจ็ดดวงซึ่งเจ้าได้เห็นในมือข้างขวาของเรา และแห่งคันประทีปทองคำทั้งเจ็ดนั้น ดวงดาวทั้งเจ็ดดวงนั้นได้แก่พวกทูตสวรรค์ของคริสตจักรทั้งเจ็ด และคันประทีปเจ็ดคันซึ่งเจ้าได้เห็นแล้วนั้นได้แก่คริสตจักรทั้งเจ็ด”


วิวรณ์ 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ถึงผู้ส่งข่าวแห่งคริสตจักรในเมืองเอเฟซัส
2:1 “จงเขียนถึงทูตสวรรค์แห่งคริสตจักรของเมืองเอเฟซัสว่า ‘พระองค์ผู้ทรงถือดวงดาวทั้งเจ็ดไว้ในพระหัตถ์ขวาของพระองค์ และผู้ดำเนินอยู่ท่ามกลางคันประทีปทองคำทั้งเจ็ดนั้นตรัสสิ่งเหล่านี้ว่า
2:2 เรารู้จักบรรดาการกระทำของเจ้า และการทำงานหนักของเจ้า และความอดทนของเจ้า และว่าเจ้าไม่สามารถทนต่อคนเหล่านั้นซึ่งชั่วร้ายได้ และเจ้าได้ลองใจคนเหล่านั้นซึ่งกล่าวว่าพวกเขาเป็นเหล่าอัครทูต และไม่ได้เป็น และได้พบว่าพวกเขาเป็นพวกคนมุสา
2:3 และได้ทน และมีความเพียร และเพราะเห็นแก่นามของเราได้ทำงานหนัก และมิได้อ่อนระอาไป
2:4 แต่อย่างไรก็ตาม เรามีข้อที่จะต่อว่าเจ้าบ้าง เพราะว่าเจ้าได้ละทิ้งความรักแรกนั้นของเจ้าเสีย
2:5 เหตุฉะนั้น จงระลึกถึงว่าเจ้าได้หล่นลงมาจากไหนแล้ว และจงกลับใจเสียใหม่ และกระทำบรรดาการงานแรก ๆ เหล่านั้น หรือมิฉะนั้นเราจะรีบมาหาเจ้า และจะยกคันประทีปของเจ้าออกจากสถานที่ของมัน นอกจากว่าเจ้ากลับใจเสียใหม่
2:6 แต่เจ้ายังมีสิ่งนี้ ที่เจ้าเกลียดชังบรรดากิจการของพวกนิโคเลาส์นิยม ซึ่งเราก็เกลียดชังเช่นกัน
2:7 ผู้ใดที่มีหู ก็ให้ผู้นั้นฟังสิ่งซึ่งพระวิญญาณตรัสแก่คริสตจักรทั้งหลาย ผู้ใดที่มีชัยชนะ เราจะให้ผู้นั้นกินจากต้นไม้แห่งชีวิต ซึ่งอยู่ในท่ามกลางอุทยานสวรรค์ของพระเจ้า’

ถึงผู้ส่งข่าวแห่งคริสตจักรในเมืองสเมอร์นา
2:8 และจงเขียนถึงทูตสวรรค์แห่งคริสตจักรในเมืองสเมอร์นาว่า ‘พระองค์ผู้ทรงเป็นเบื้องต้นและเป็นเบื้องปลาย ผู้ซึ่งได้สิ้นพระชนม์แล้ว และกลับดำรงชีวิตอยู่อีก ตรัสสิ่งเหล่านี้ว่า
2:9 เรารู้จักบรรดาการกระทำของเจ้า และความทุกข์ลำบาก และความยากจน (แต่เจ้าก็มั่งมี) และเรารู้เรื่องการหมิ่นประมาทของคนเหล่านั้นที่กล่าวว่า พวกเขาเป็นพวกยิวและไม่ได้เป็น แต่เป็นธรรมศาลาของซาตาน
2:10 อย่ากลัวสิ่งใด ๆ ทั้งสิ้นซึ่งเจ้าจะทนเอานั้น ดูเถิด พญามารจะทิ้งพวกเจ้าบางคนไว้ในคุกเพื่อพวกเจ้าจะถูกลองใจ และพวกเจ้าจะประสบความทุกข์ทรมานเป็นเวลาสิบวัน เจ้าจงสัตย์ซื่อจนถึงความตาย และเราจะมอบมงกุฎแห่งชีวิตให้แก่เจ้า
2:11 ผู้ใดที่มีหู ก็ให้ผู้นั้นฟังสิ่งซึ่งพระวิญญาณตรัสแก่คริสตจักรทั้งหลาย ผู้ใดที่มีชัยชนะ จะไม่ได้รับอันตรายจากความตายครั้งที่สองเลย’

ถึงผู้ส่งข่าวแห่งคริสตจักรในเมืองเปอร์กามัม
2:12 และจงเขียนถึงทูตสวรรค์แห่งคริสตจักรในเมืองเปอร์กามัมว่า ‘พระองค์ผู้ทรงถือดาบสองคมที่คมกริบ ตรัสสิ่งเหล่านี้ว่า
2:13 เรารู้จักการงานทั้งหลายของเจ้า และที่ ๆ เจ้าอาศัยอยู่ คือเป็นที่นั่งของซาตาน และเจ้ายึดนามของเราไว้มั่น และไม่ได้ปฏิเสธความเชื่อของเรา แม้ในวันเหล่านั้นเมื่ออันทีพาเป็นพยานผู้ยอมตายที่สัตย์ซื่อของเรา ผู้ซึ่งถูกฆ่าในท่ามกลางพวกเจ้า ในที่ ๆ ซาตานอาศัยอยู่
2:14 แต่เรามีข้อที่จะต่อว่าเจ้าบ้างอยู่สองสามเรื่อง เพราะว่าเจ้ามีบางคนที่นั่นที่ถือหลักคำสอนของบาลาอัม ผู้ซึ่งได้สอนบาลาคให้โยนหินสะดุดไว้ตรงหน้าลูกหลานของอิสราเอล เพื่อกินสิ่งของต่าง ๆ ที่ได้บูชาแก่รูปเคารพแล้ว และเพื่อกระทำการล่วงประเวณี
2:15 แล้วเจ้ามีบางคนที่ถือหลักคำสอนของพวกนิโคเลาส์นิยมด้วย ซึ่งเป็นสิ่งที่เราก็เกลียดชัง
2:16 จงกลับใจเสียใหม่ หรือมิฉะนั้นเราจะรีบมาหาเจ้า และจะต่อสู้กับเขาเหล่านั้นด้วยดาบแห่งปากของเรา
2:17 ผู้ใดที่มีหู ก็ให้ผู้นั้นฟังสิ่งซึ่งพระวิญญาณตรัสแก่คริสตจักรทั้งหลาย ผู้ใดที่มีชัยชนะ เราจะให้ผู้นั้นกินมานาที่ซ่อนอยู่ และจะให้หินขาวแก่ผู้นั้น และในหินนั้นมีชื่อใหม่จารึกไว้ ซึ่งไม่มีผู้ใดรู้เลยนอกจากผู้ที่รับหินนั้นเท่านั้น’

ถึงผู้ส่งข่าวแห่งคริสตจักรในเมืองธิยาทิรา
2:18 และจงเขียนถึงทูตสวรรค์แห่งคริสตจักรในเมืองธิยาทิราว่า ‘พระบุตรของพระเจ้า ผู้ทรงมีพระเนตรของพระองค์เหมือนเปลวไฟ และมีพระบาทของพระองค์เหมือนทองเหลืองเงางาม ตรัสสิ่งเหล่านี้ว่า
2:19 เรารู้จักการงานทั้งหลายของเจ้า และความรัก และการปรนนิบัติ และความเชื่อ และความเพียรของเจ้า และบรรดาการกระทำของเจ้า และการเบื้องปลายมีมากกว่าการเบื้องต้น
2:20 แต่อย่างไรก็ตาม เรามีข้อที่จะต่อว่าเจ้าบ้างอยู่สองสามเรื่อง เพราะว่าเจ้ายอมให้ผู้หญิงคนนั้นที่ชื่อเยเซเบล ผู้ซึ่งเรียกตัวเองว่าเป็นผู้พยากรณ์หญิง ให้สอนและล่อลวงพวกผู้รับใช้ของเรา เพื่อที่จะกระทำการล่วงประเวณีและเพื่อที่จะกินสิ่งของต่าง ๆ ที่ได้บูชาแก่รูปเคารพแล้ว
2:21 และเราได้ให้หญิงนั้นมีระยะเวลาที่จะกลับใจจากการล่วงประเวณีของนาง และนางก็ไม่ได้กลับใจเลย
2:22 ดูเถิด เราจะทิ้งหญิงนั้นไว้บนเตียงพร้อมกับคนทั้งหลายที่เล่นชู้กับนางให้เข้าในความทุกข์ลำบากใหญ่ยิ่ง ถ้าคนเหล่านั้นไม่กลับใจจากบรรดาการกระทำของตน
2:23 และเราจะประหารลูกทั้งหลายของหญิงนั้นเสียด้วยความตาย และบรรดาคริสตจักรทั้งหลายจะทราบว่าเราเป็นผู้ซึ่งตรวจค้นส่วนภายในและใจ และเราจะให้แก่เจ้าทั้งหลายทุกคนตามบรรดาการงานของพวกเจ้า
2:24 แต่สำหรับพวกเจ้า และสำหรับคนอื่นที่เหลืออยู่ในเมืองธิยาทิรา ผู้ใดก็ตามที่ไม่ถือหลักคำสอนนี้ และซึ่งไม่รู้จักความล้ำลึกของซาตาน ตามที่พวกเขากล่าวนั้น เราขอบอกว่า เราจะไม่มอบภาระอื่นให้แก่พวกเจ้า
2:25 แต่สิ่งที่พวกเจ้ามีอยู่แล้วนั้น จงยึดไว้ให้มั่นจนกว่าเราจะมา
2:26 และผู้ใดมีชัยชนะ และรักษากิจการทั้งหลายของเราไว้จนถึงที่สุด “เราจะให้ผู้นั้นมีอำนาจครอบครองเหนือบรรดาประชาชาติ
2:27 และผู้นั้นจะบังคับบัญชาประชาชาติเหล่านั้นด้วยคทาทำด้วยเหล็ก เหมือนกับบรรดาภาชนะของช่างหม้อ ประชาชาติเหล่านั้นจะถูกทำให้แตกเป็นเสี่ยง ๆ” เหมือนอย่างที่เราได้รับจากพระบิดาของเรา
2:28 และเราจะมอบดาวประจำรุ่งให้แก่ผู้นั้น
2:29 ผู้ใดที่มีหู ก็ให้ผู้นั้นฟังสิ่งซึ่งพระวิญญาณตรัสแก่คริสตจักรทั้งหลายเถิด’”


วิวรณ์ 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ถึงผู้ส่งข่าวแห่งคริสตจักรในเมืองซาร์ดิส
3:1 “และจงเขียนถึงทูตสวรรค์แห่งคริสตจักรในเมืองซาร์ดิสว่า ‘พระองค์ผู้ทรงมีพระวิญญาณทั้งเจ็ดของพระเจ้า และดวงดาวทั้งเจ็ดนั้น ตรัสสิ่งเหล่านี้ว่า เรารู้จักบรรดาการงานของเจ้าว่า เจ้าได้ชื่อว่า เจ้ามีชีวิตอยู่ แต่ว่าเจ้าได้ตายเสียแล้ว
3:2 จงเฝ้าระวังให้ดี และทำให้สิ่งทั้งหลายซึ่งเหลืออยู่ที่พร้อมที่จะตายอยู่แล้วนั้นให้แข็งแรงขึ้น เพราะว่าเราไม่พบการงานทั้งหลายของเจ้าดีพร้อมต่อพระพักตร์พระเจ้า
3:3 เหตุฉะนั้น จงระลึกว่าเจ้าได้รับและได้ยินมาแล้วอย่างไร และจงยึดไว้ให้มั่นและกลับใจเสียใหม่ ฉะนั้นถ้าเจ้าไม่ยอมเฝ้าระวัง เราจะมาหาเจ้าเหมือนอย่างขโมย และเจ้าจะไม่รู้ว่าเราจะมาหาเจ้าในโมงใด
3:4 แม้แต่ในเมืองซาร์ดิสเจ้าก็มีสองสามชื่อซึ่งไม่ได้กระทำให้เสื้อผ้าของตนเป็นมลทิน และเขาเหล่านั้นจะดำเนินกับเราในชุดขาว เพราะว่าพวกเขาเป็นคนที่สมควรแล้ว
3:5 ผู้ใดที่มีชัยชนะ ผู้นั้นเองจะสวมเสื้อสีขาว และเราจะไม่ลบชื่อของผู้นั้นออกจากหนังสือแห่งชีวิต แต่เราจะรับรองชื่อของผู้นั้นต่อพระพักตร์พระบิดาของเรา และต่อหน้าเหล่าทูตสวรรค์ของพระองค์
3:6 ผู้ใดที่มีหู ก็ให้ผู้นั้นฟังสิ่งซึ่งพระวิญญาณตรัสแก่คริสตจักรทั้งหลายเถิด’

ถึงผู้ส่งข่าวแห่งคริสตจักรในเมืองฟีลาเดลเฟีย
3:7 และจงเขียนถึงทูตสวรรค์แห่งคริสตจักรในเมืองฟีลาเดลเฟียว่า ‘พระองค์ผู้ที่บริสุทธิ์ ผู้ที่สัตย์จริง ผู้ที่ทรงถือลูกกุญแจของดาวิด ผู้ที่ทรงเปิดแล้ว และไม่มีผู้ใดปิดได้ และปิดแล้ว และไม่มีผู้ใดเปิดได้ ตรัสสิ่งเหล่านี้ว่า
3:8 เรารู้จักบรรดาการงานของเจ้า ดูเถิด เราได้ตั้งประตูซึ่งเปิดไว้ตรงหน้าเจ้าแล้ว และไม่มีมนุษย์คนใดปิดประตูนี้ได้ เพราะว่าเจ้ามีกำลังเพียงเล็กน้อย และได้รักษาคำของเรา และไม่ได้ปฏิเสธนามของเรา
3:9 ดูเถิด เราจะทำให้พวกเขาที่เป็นของธรรมศาลาของซาตาน ซึ่งบอกว่าพวกเขาเป็นพวกยิว และไม่ได้เป็น แต่พูดมุสาจริง ๆ นั้น ดูเถิด เราจะทำให้พวกเขามาและนมัสการแทบเท้าของเจ้า และให้ทราบว่า เราได้รักเจ้า
3:10 เพราะว่าเจ้าได้รักษาคำของเราด้วยความอดทน เราก็จะรักษาเจ้าให้พ้นจากโมงยามแห่งการทดลองนั้นด้วย ซึ่งจะบังเกิดขึ้นแก่คนทั่วทั้งโลก เพื่อจะลองดูคนทั้งหลายที่อาศัยอยู่บนแผ่นดินโลก
3:11 ดูเถิด เราจะมาโดยเร็ว จงยึดมั่นสิ่งซึ่งเจ้ามี เพื่อไม่ให้ผู้ใดชิงเอามงกุฎของเจ้าไปได้
3:12 ผู้ใดที่มีชัยชนะ เราจะกระทำให้ผู้นั้นเป็นเสาในพระวิหารของพระเจ้าของเรา และผู้นั้นจะไม่ออกไปภายนอกอีกเลย และเราจะจารึกพระนามของพระเจ้าของเราไว้บนผู้นั้น และชื่อแห่งเมืองของพระเจ้าของเรา ซึ่งก็คือกรุงเยรูซาเล็มใหม่ ซึ่งลงมาจากสวรรค์จากพระเจ้าของเรา และเราจะจารึกนามใหม่ของเราไว้บนผู้นั้น
3:13 ผู้ใดที่มีหู ก็ให้ผู้นั้นฟังสิ่งซึ่งพระวิญญาณตรัสแก่คริสตจักรทั้งหลายเถิด’

ถึงผู้ส่งข่าวแห่งคริสตจักรในเมืองเลาดีเซีย
3:14 และจงเขียนถึงทูตสวรรค์แห่งคริสตจักรของชาวเลาดีเซียว่า ‘พระองค์ผู้ทรงเป็นพระเอเมน ทรงเป็นพยานที่สัตย์ซื่อและสัตย์จริง ทรงเป็นปฐมแห่งการเนรมิตสร้างของพระเจ้า ตรัสสิ่งเหล่านี้ว่า
3:15 เรารู้จักบรรดาการงานของเจ้าว่า เจ้าไม่เย็นและไม่ร้อน เราใคร่ให้เจ้าเย็นหรือร้อน
3:16 ดังนั้น เพราะเหตุที่เจ้าเป็นแต่อุ่น ๆ และไม่เย็นและไม่ร้อน เราจะคายเจ้าออกจากปากของเรา
3:17 เพราะเจ้าพูดว่า “ข้าเป็นคนมั่งมี และได้ทรัพย์สมบัติทวีมากขึ้น และไม่ต้องการสิ่งใดเลย” และไม่ทราบว่าเจ้าเป็นคนแร้นแค้นเข็ญใจ และน่าสังเวช และขัดสน และตาบอด และเปลือยกายอยู่
3:18 เราให้คำปรึกษากับเจ้าว่า ให้ซื้อทองคำที่หลอมให้บริสุทธิ์ในไฟแล้วจากเรา เพื่อเจ้าจะได้เป็นคนมั่งมี และเสื้อผ้าสีขาวเพื่อเจ้าจะนุ่งห่มได้ และเพื่อความละอายแห่งกายเปลือยเปล่าของเจ้าจะไม่ได้ปรากฏ และเอายาทาตาของเจ้าเพื่อเจ้าจะแลเห็นได้
3:19 เรารักผู้ใดก็ตาม เราก็ว่ากล่าวและตีสอน เหตุฉะนั้นจงมีความกระตือรือร้น และกลับใจเสียใหม่

พระเยซูคริสต์ทรงเคาะประตูแห่งใจของทุกคน
3:20 ดูเถิด เรายืนที่ประตูและเคาะอยู่ ถ้าผู้ใดก็ตามได้ยินเสียงของเรา และเปิดประตู เราจะเข้าไปหาผู้นั้น และจะรับประทานอาหารร่วมกับเขา และเขากับเรา
3:21 ผู้ใดที่มีชัยชนะ เราจะให้ผู้นั้นนั่งกับเราในพระที่นั่งของเรา เหมือนกับที่เรามีชัยชนะแล้วด้วย และได้นั่งลงกับพระบิดาของเราในพระที่นั่งของพระองค์
3:22 ผู้ใดที่มีหู ก็ให้ผู้นั้นฟังสิ่งซึ่งพระวิญญาณตรัสแก่คริสตจักรทั้งหลายเถิด’”


วิวรณ์ 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ยอห์นถูกรับขึ้นไปยังสวรรค์
4:1 หลังจากสิ่งนี้ข้าพเจ้าได้แลเห็น และดูเถิด ประตูเปิดอ้าอยู่ในสวรรค์ และพระสุรเสียงแรกซึ่งข้าพเจ้าได้ยินนั้นก็เหมือนกับเสียงแตร กำลังตรัสอยู่กับข้าพเจ้า ซึ่งตรัสว่า “จงขึ้นมาที่นี่เถิด และเราจะสำแดงให้เจ้าเห็นสิ่งทั้งหลายซึ่งจะต้องเกิดขึ้นในภายหลัง”
4:2 และในทันใดนั้น ข้าพเจ้าอยู่ในจิตวิญญาณ และดูเถิด มีพระที่นั่งตั้งอยู่ในสวรรค์ และมีพระองค์ผู้หนึ่งประทับบนพระที่นั่งนั้น
4:3 และพระองค์ผู้ประทับบนพระที่นั่งนั้นปรากฏประดุจพลอยหยกและพลอยทับทิม และมีรุ้งล้อมรอบพระที่นั่งนั้น ดูประหนึ่งพลอยมรกต

ผู้อาวุโสทั้งยี่สิบสี่และสิ่งมีชีวิตที่อยู่บนสวรรค์
4:4 และล้อมรอบพระที่นั่งนั้นมีที่นั่งยี่สิบสี่ที่นั่ง และข้าพเจ้าได้เห็นผู้อาวุโสยี่สิบสี่คนนั่งอยู่บนที่นั่งเหล่านั้น นุ่งห่มเสื้อสีขาว และคนเหล่านั้นสวมมงกุฎทองคำบนศีรษะของพวกเขา
4:5 และมีฟ้าแลบ และฟ้าร้อง และเสียงต่าง ๆ ออกมาจากพระที่นั่งนั้น และมีประทีปเจ็ดดวงจุดไว้ตรงหน้าพระที่นั่ง ซึ่งเป็นพระวิญญาณทั้งเจ็ดของพระเจ้า
4:6 และตรงหน้าพระที่นั่งนั้นมีทะเลแห่งแก้วดูเหมือนแก้วผลึก และในท่ามกลางพระที่นั่งและล้อมรอบพระที่นั่งนั้นมีสัตว์สี่ตัว เต็มไปด้วยนัยน์ตาทั้งข้างหน้าและข้างหลัง
4:7 และสัตว์ตัวที่หนึ่งนั้นเหมือนกับสิงโต และสัตว์ตัวที่สองนั้นเหมือนกับลูกโค และสัตว์ตัวที่สามนั้นมีหน้าเหมือนกับมนุษย์ และสัตว์ตัวที่สี่เหมือนกับนกอินทรีที่กำลังบิน
4:8 และสัตว์ทั้งสี่นั้นแต่ละตัวมีปีกหกปีกอยู่รอบตัว และสัตว์เหล่านั้นเต็มไปด้วยนัยน์ตาข้างใน และสัตว์เหล่านั้นไม่หยุดพักเลยทั้งกลางวันและกลางคืน โดยร้องว่า “บริสุทธิ์ บริสุทธิ์ บริสุทธิ์ องค์พระผู้เป็นเจ้า พระเจ้า ผู้ทรงฤทธานุภาพสูงสุด ผู้ได้ทรงสภาพอยู่ในกาลก่อน ผู้ทรงสภาพอยู่ในปัจจุบัน และผู้ซึ่งจะเสด็จมา”
4:9 และเมื่อสัตว์เหล่านั้นถวายคำสรรเสริญ และพระเกียรติ และคำขอบพระคุณแด่พระองค์ผู้ประทับบนพระที่นั่ง ผู้ทรงพระชนม์อยู่ตลอดไปเป็นนิตย์และเป็นนิตย์
4:10 ผู้อาวุโสทั้งยี่สิบสี่คนนั้นก็ทรุดตัวลงต่อพระพักตร์พระองค์ ผู้ประทับบนพระที่นั่งนั้น และนมัสการพระองค์ผู้ทรงพระชนม์อยู่ตลอดไปเป็นนิตย์และเป็นนิตย์ และถอดมงกุฎของพวกเขาออกวางตรงหน้าพระที่นั่งร้องว่า
4:11 “พระองค์ทรงสมควร โอ ข้าแต่องค์พระผู้เป็นเจ้า ที่จะได้รับคำสรรเสริญ และพระเกียรติ และฤทธิ์เดช เพราะว่าพระองค์ได้ทรงสร้างสรรพสิ่งทั้งปวง และสรรพสิ่งทั้งปวงนั้นดำรงอยู่และได้ถูกสร้างขึ้นตามชอบพระทัยของพระองค์”


วิวรณ์ 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

หนังสือแห่งภัยพิบัติทั้งเจ็ดที่ได้ประทับตราไว้
5:1 และข้าพเจ้าได้เห็นในพระหัตถ์ขวาของพระองค์ผู้ประทับบนพระที่นั่งนั้น มีหนังสือม้วนหนึ่งเขียนไว้ทั้งข้างในและข้างนอก ถูกผนึกอยู่ด้วยตราประทับเจ็ดดวง
5:2 และข้าพเจ้าได้เห็นทูตสวรรค์ที่มีฤทธิ์องค์หนึ่ง ประกาศด้วยเสียงอันดังว่า “ผู้ใดสมควรที่จะคลี่หนังสือนั้นออกและแกะบรรดาตราของหนังสือนั้นได้”
5:3 และไม่มีผู้ใดในสวรรค์ หรือในแผ่นดินโลก หรือใต้แผ่นดินโลก ที่สามารถคลี่หนังสือนั้นออก หรือดูหนังสือนั้นได้
5:4 และข้าพเจ้าก็ร้องไห้มากมาย เพราะว่าไม่ได้พบผู้ใดที่สมควรที่จะคลี่หนังสือนั้นออก และอ่านหนังสือนั้น หรือดูหนังสือนั้นได้

พระคริสต์ผู้ได้ทรงถูกตรึงเพื่อเป็นค่าไถ่
5:5 และมีผู้หนึ่งในพวกผู้อาวุโสนั้น กล่าวแก่ข้าพเจ้าว่า “อย่าร้องไห้เลย ดูเถิด สิงโตแห่งเผ่ายูดาห์ รากของดาวิด ทรงมีชัยแล้วที่จะคลี่หนังสือนั้นออก และที่จะแกะตราทั้งเจ็ดดวงของหนังสือนั้นได้”

พระเมษโปดกของพระเจ้า (ยน 1:29, 36)
5:6 และข้าพเจ้าได้แลเห็น และดูเถิด ในท่ามกลางพระที่นั่งกับสัตว์ทั้งสี่นั้น และในท่ามกลางพวกผู้อาวุโสนั้น พระเมษโปดกประทับยืนอยู่ประหนึ่งทรงถูกปลงพระชนม์แล้ว ทรงมีเขาเจ็ดเขาและมีนัยน์ตาเจ็ดดวง ซึ่งเป็นพระวิญญาณทั้งเจ็ดของพระเจ้า ที่ทรงส่งออกไปทั่วแผ่นดินโลก
5:7 และพระเมษโปดกนั้นได้มาและเอาหนังสือม้วนนั้นออกไปจากพระหัตถ์ขวาของพระองค์ ผู้ประทับบนพระที่นั่งนั้น
5:8 และเมื่อพระองค์ได้ทรงเอาหนังสือนั้นไปแล้ว สัตว์ทั้งสี่และผู้อาวุโสยี่สิบสี่คนนั้นก็ทรุดตัวลงต่อพระพักตร์พระเมษโปดก ทุกคนถือพิณเขาคู่และถือขันทองคำบรรจุเครื่องหอม ซึ่งเป็นบรรดาคำอธิษฐานของพวกวิสุทธิชน
5:9 และเขาทั้งหลายก็ร้องเพลงบทใหม่ โดยกล่าวว่า “พระองค์ทรงสมควรที่จะเอาหนังสือม้วนนั้นไป และที่จะแกะตราของหนังสือม้วนนั้นออก เพราะว่าพระองค์ทรงถูกปลงพระชนม์แล้ว และได้ทรงไถ่เราทั้งหลายให้ไปถึงพระเจ้าโดยพระโลหิตของพระองค์ ออกจากทุกตระกูล และทุกภาษา และทุกชนชาติ และทุกประเทศ
5:10 และได้โปรดให้เราทั้งหลายเป็นกษัตริย์และเป็นปุโรหิตของพระเจ้าของพวกเรา และเราทั้งหลายจะได้ครอบครองบนแผ่นดินโลก”

ชีวิตทั้งมวลจะร้องสรรเสริญพระเจ้า
5:11 และข้าพเจ้าก็มองดู และข้าพเจ้าได้ยินเสียงของทูตสวรรค์เป็นอันมากอยู่ล้อมรอบพระที่นั่ง และรอบพวกสัตว์และผู้อาวุโสทั้งหลายนั้น และจำนวนทูตสวรรค์เหล่านั้นนับเป็นโกฏิ ๆ เป็นแสน ๆ
5:12 โดยกล่าวด้วยเสียงดังว่า “พระเมษโปดกผู้ทรงถูกปลงพระชนม์แล้วนั้น ทรงสมควรที่จะได้รับฤทธิ์เดช และทรัพย์สมบัติ และสติปัญญา และอานุภาพ และเกียรติ และสง่าราศี และคำสรรเสริญ”
5:13 และข้าพเจ้าได้ยินเสียงของสิ่งมีชีวิตทั้งหมด ซึ่งอยู่ในสวรรค์ และบนแผ่นดินโลก และใต้แผ่นดินโลก และอย่างเช่นที่อยู่ในทะเล และบรรดาที่อยู่ในที่เหล่านั้น กล่าวว่า “ขอให้คำสรรเสริญ และเกียรติ และสง่าราศี และฤทธิ์เดช จงมีแด่พระองค์ผู้ประทับบนพระที่นั่ง และแด่พระเมษโปดกตลอดไปเป็นนิตย์และเป็นนิตย์”
5:14 และสัตว์ทั้งสี่นั้นก็กล่าวว่า “เอเมน” และผู้อาวุโสทั้งยี่สิบสี่คนก็ทรุดตัวลงและนมัสการพระองค์ ผู้ทรงพระชนม์อยู่ตลอดไปเป็นนิตย์และเป็นนิตย์


วิวรณ์ 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ตราประทับดวงแรก: พิชิตโลก
6:1 และข้าพเจ้าได้เห็น เมื่อพระเมษโปดกทรงแกะตราดวงหนึ่งนั้นออกแล้ว และข้าพเจ้าได้ยิน เหมือนเป็นเสียงของฟ้าร้อง สัตว์ตัวหนึ่งในสัตว์สี่ตัวนั้นกล่าวว่า “มาและดูเถิด”
6:2 และข้าพเจ้าก็แลเห็น และดูเถิด มีม้าสีขาวตัวหนึ่ง และผู้ที่ขี่ม้าตัวนั้นถือคันธนู และมีมงกุฎอันหนึ่งมอบไว้แก่ผู้นั้น และผู้นั้นก็ออกไปอย่างมีชัย และเพื่อได้ชัยชนะ

ตราประทับดวงที่สอง: สงครามทั่วโลก
6:3 และเมื่อพระองค์ทรงแกะตราดวงที่สองนั้นแล้ว ข้าพเจ้าก็ได้ยินสัตว์ตัวที่สองกล่าวว่า “มาและดูเถิด”
6:4 และมีม้าอีกตัวหนึ่งออกซึ่งเป็นม้าสีแดงสด และอำนาจได้ถูกมอบไว้แก่ผู้ที่ขี่ม้าตัวนั้นเพื่อที่จะเอาสันติสุขไปจากแผ่นดินโลก และเพื่อให้คนทั้งปวงฆ่าฟันซึ่งกันและกัน และได้มอบดาบใหญ่เล่มหนึ่งให้แก่ผู้นี้

ตราประทับดวงที่สาม: การขาดแคลน ความอดอยาก เผด็จการทั่วโลก
6:5 และเมื่อพระองค์ทรงแกะตราดวงที่สามนั้นแล้ว ข้าพเจ้าก็ได้ยินสัตว์ตัวที่สามกล่าวว่า “มาและดูเถิด” และข้าพเจ้าก็แลเห็น และดูเถิด มีม้าสีดำตัวหนึ่ง และผู้ที่ขี่ม้าตัวนั้นถือตราชูในมือของตน
6:6 และข้าพเจ้าก็ได้ยินเสียงในท่ามกลางสัตว์ทั้งสี่นั้นกล่าวว่า “ข้าวสาลีราคาทะนานละหนึ่งเดนาริอัน และข้าวบาร์เลย์สามทะนานต่อหนึ่งเดนาริอัน และเจ้าอย่าทำอันตรายแก่น้ำมันและน้ำองุ่น”

ตราประทับดวงที่สี่: ความตายอย่างรุนแรงของหนึ่งในสี่ของประชาชนโลก
6:7 และเมื่อพระองค์ทรงแกะตราดวงที่สี่นั้นแล้ว ข้าพเจ้าก็ได้ยินเสียงของสัตว์ตัวที่สี่กล่าวว่า “มาและดูเถิด”
6:8 และข้าพเจ้าก็แลเห็น และดูเถิด มีม้าสีกะเลียวตัวหนึ่ง และชื่อของผู้ที่ขี่ม้าตัวนั้นคือความตาย และนรกก็ติดตามมาพร้อมกับเขา และอำนาจได้ถูกมอบให้แก่ทั้งสองนี้ให้ล้างผลาญหนึ่งในสี่ส่วนของแผ่นดินโลก เพื่อที่จะฆ่าด้วยดาบ และด้วยความอดอยาก และด้วยความตาย และด้วยสัตว์ป่าแห่งแผ่นดินโลก

ตราประทับดวงที่ห้า: เสียงร้องจากดวงวิญญาณใต้แท่นบูชาในสวรรค์
6:9 และเมื่อพระองค์ทรงแกะตราดวงที่ห้านั้นแล้ว ข้าพเจ้าก็แลเห็นใต้แท่นบูชา คือบรรดาดวงวิญญาณของคนเหล่านั้นที่ถูกฆ่าเพราะพระวจนะของพระเจ้า และเพราะคำพยานซึ่งพวกเขายึดถือนั้น
6:10 และเขาเหล่านั้นร้องด้วยเสียงดัง โดยกล่าวว่า “อีกนานเท่าใด โอ ข้าแต่องค์พระผู้เป็นเจ้า ผู้บริสุทธิ์และสัตย์จริง พระองค์ยังไม่ทรงพิพากษา และแก้แค้นให้เลือดของพวกเราต่อคนทั้งหลายที่อาศัยอยู่บนแผ่นดินโลก”
6:11 และได้ประทานเสื้อคลุมยาวสีขาวให้แก่คนเหล่านั้นทุกคน และได้ตรัสแก่พวกเขาว่า พวกเขาควรหยุดพักอีกหน่อยหนึ่ง จนกว่าบรรดาเพื่อนผู้รับใช้ของพวกเขาด้วย และพวกพี่น้องของพวกเขา จะถูกฆ่าเหมือนกับพวกเขานั้นจะครบจำนวน

ตราประทับดวงที่หก: ความโกลาหลของโลกภายใต้พระพิโรธของพระเจ้า
6:12 และข้าพเจ้าได้เห็น เมื่อพระองค์ทรงแกะตราดวงที่หกนั้นแล้ว และดูเถิด มีแผ่นดินไหวใหญ่โต และดวงอาทิตย์ก็กลายเป็นสีดำเหมือนผ้ากระสอบที่ทำจากขนสัตว์ และดวงจันทร์ก็กลายเป็นเหมือนเลือด
6:13 และบรรดาดวงดาวแห่งฟ้าสวรรค์ก็ร่วงลงมายังแผ่นดิน เหมือนกับต้นมะเดื่อสลัดผลไม่ทันสุกของมัน เมื่อต้นไม้นั้นถูกพัดด้วยลมกล้า
6:14 และท้องฟ้าอากาศก็หายไปเหมือนกับหนังสือม้วนเมื่อมันถูกม้วนขึ้นไปหมด และภูเขาทุกลูกและเกาะทุกเกาะก็ถูกเคลื่อนไปจากสถานที่ของพวกมัน
6:15 และกษัตริย์ทั้งหลายแห่งแผ่นดินโลก และพวกคนใหญ่คนโต และพวกเศรษฐี และพวกนายทหารใหญ่ และผู้มีอำนาจทั้งหลาย และทุกคนที่เป็นทาส และทุกคนที่เป็นไท ก็ซ่อนตัวอยู่ในบรรดาถ้ำและในบรรดาโขดหินแห่งภูเขาต่าง ๆ
6:16 และกล่าวแก่บรรดาภูเขาและโขดหินว่า “จงล้มทับพวกเราเถิด และซ่อนพวกเราไว้ให้พ้นจากพระพักตร์พระองค์ ผู้ประทับอยู่บนพระที่นั่ง และให้พ้นจากพระพิโรธของพระเมษโปดกนั้น
6:17 เพราะว่าวันสำคัญแห่งพระพิโรธของพระองค์มาถึงแล้ว และผู้ใดจะสามารถทนอยู่ได้เล่า”


วิวรณ์ 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

อิสราเอล 144,000 คน
7:1 และภายหลังสิ่งเหล่านี้ ข้าพเจ้าได้เห็นทูตสวรรค์สี่องค์ยืนอยู่ที่มุมทั้งสี่ของแผ่นดินโลก โดยถือลมทั้งสี่ทิศของแผ่นดินโลกไว้ เพื่อลมนั้นจะไม่พัดบนบก หรือบนทะเล หรือบนต้นไม้ใด ๆ
7:2 และข้าพเจ้าได้เห็นทูตสวรรค์อีกองค์หนึ่งขึ้นมาจากทิศตะวันออก โดยมีดวงตราของพระเจ้าผู้ทรงพระชนม์อยู่ และท่านได้ร้องด้วยเสียงดังแก่ทูตสวรรค์ทั้งสี่องค์นั้น ผู้ซึ่งได้รับมอบอำนาจให้ทำอันตรายแก่แผ่นดินและทะเลนั้น
7:3 โดยกล่าวว่า “อย่าทำอันตรายแก่แผ่นดิน หรือทะเล หรือบรรดาต้นไม้ จนกว่าพวกเราได้ประทับตราพวกผู้รับใช้ของพระเจ้าของพวกเราไว้ที่หน้าผากของพวกเขาเสียก่อน”
7:4 และข้าพเจ้าได้ยินจำนวนของคนเหล่านั้นซึ่งได้รับการประทับตรา และผู้ที่ได้รับการประทับตรานั้นมีหนึ่งแสนสี่หมื่นสี่พันคน จากทุกเผ่าของลูกหลานของอิสราเอล
7:5 จากเผ่ายูดาห์ผู้ที่ได้รับการประทับตรามีหนึ่งหมื่นสองพันคน จากเผ่ารูเบนผู้ที่ได้รับการประทับตรามีหนึ่งหมื่นสองพันคน จากเผ่ากาดผู้ที่ได้รับการประทับตรามีหนึ่งหมื่นสองพันคน
7:6 จากเผ่าอาเชอร์ผู้ที่ได้รับการประทับตรามีหนึ่งหมื่นสองพันคน จากเผ่านัฟทาลีผู้ที่ได้รับการประทับตรามีหนึ่งหมื่นสองพันคน จากเผ่ามนัสเสห์ผู้ที่ได้รับการประทับตรามีหนึ่งหมื่นสองพันคน
7:7 จากเผ่าสิเมโอนผู้ที่ได้รับการประทับตรามีหนึ่งหมื่นสองพันคน จากเผ่าเลวีผู้ที่ได้รับการประทับตรามีหนึ่งหมื่นสองพันคน จากเผ่าอิสสาคาร์ผู้ที่ได้รับการประทับตรามีหนึ่งหมื่นสองพันคน
7:8 จากเผ่าเศบูลุนผู้ที่ได้รับการประทับตรามีหนึ่งหมื่นสองพันคน จากเผ่าโยเซฟผู้ที่ได้รับการประทับตรามีหนึ่งหมื่นสองพันคน จากเผ่าเบนยามินผู้ที่ได้รับการประทับตรามีหนึ่งหมื่นสองพันคน

การปรากฏของมวลชนที่ได้รับความรอดต่อหน้าพระที่นั่งของพระเจ้า
7:9 ภายหลังสิ่งนี้ ข้าพเจ้าก็มองดู และดูเถิด คนจำนวนมากมาย ซึ่งไม่มีมนุษย์สามารถนับได้เลย จากทุกประชาชาติ จากทุกตระกูล และประชากร และทุกภาษา ยืนอยู่หน้าพระที่นั่ง และต่อพระพักตร์พระเมษโปดก โดยสวมเสื้อคลุมยาวสีขาว และถือใบตาลในมือของพวกเขา
7:10 และร้องด้วยเสียงดัง โดยกล่าวว่า “ความรอดมีอยู่ที่พระเจ้าของพวกเรา ผู้ประทับบนพระที่นั่ง และมีอยู่ที่พระเมษโปดก”
7:11 และทูตสวรรค์ทั้งปวงยืนรอบพระที่นั่ง และรอบพวกผู้อาวุโสและสัตว์ทั้งสี่นั้น และก้มลงกราบหน้าพระที่นั่ง และนมัสการพระเจ้า
7:12 โดยกล่าวว่า “เอเมน การสรรเสริญ และสง่าราศี และสติปัญญา และการขอบพระคุณ และพระเกียรติ และอำนาจ และอานุภาพ จงมีแด่พระเจ้าของพวกเราตลอดไปเป็นนิตย์และเป็นนิตย์ เอเมน”
7:13 และคนหนึ่งในพวกผู้อาวุโสนั้นตอบ โดยกล่าวแก่ข้าพเจ้าว่า “คนเหล่านี้ที่สวมเสื้อคลุมยาวสีขาวนี้คือใคร และพวกเขามาจากไหน”
7:14 และข้าพเจ้ากล่าวแก่ท่านว่า “ท่านเจ้าข้า ท่านก็ทราบอยู่แล้ว” และท่านกล่าวแก่ข้าพเจ้าว่า “คนเหล่านี้เป็นคนที่ได้ออกมาจากความทุกข์เวทนาครั้งใหญ่ และได้ชำระล้างเสื้อคลุมยาวของพวกเขาแล้ว และได้ทำให้เสื้อคลุมยาวนั้นขาวสะอาดในพระโลหิตของพระเมษโปดก
7:15 เพราะฉะนั้นเขาทั้งหลายจึงอยู่หน้าพระที่นั่งของพระเจ้า และรับใช้พระองค์ในพระวิหารของพระองค์ทั้งกลางวันและกลางคืน และพระองค์ผู้ที่ประทับบนพระที่นั่งนั้นจะสถิตอยู่ท่ามกลางเขาเหล่านั้น
7:16 พวกเขาจะไม่หิวอีกต่อไป หรือกระหายอีกเลย และแสงแดดจะไม่ส่องต้องพวกเขา หรือความร้อนใด ๆ อีกต่อไป
7:17 เพราะว่าพระเมษโปดกผู้ทรงอยู่ท่ามกลางพระที่นั่งนั้นจะทรงเลี้ยงดูพวกเขาไว้ และจะทรงนำพวกเขาไปให้ถึงบรรดาน้ำพุแห่งชีวิต และพระเจ้าจะทรงเช็ดน้ำตาทุกหยดจากตาของเขาเหล่านั้น”


วิวรณ์ 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ตราประทับดวงที่เจ็ด: แตรทั้งเจ็ดแห่งการพิพากษา
8:1 และเมื่อพระองค์ทรงแกะตราดวงที่เจ็ดนั้นแล้ว มีความเงียบอยู่ในสวรรค์เป็นระยะเวลาประมาณครึ่งชั่วโมง
8:2 และข้าพเจ้าได้เห็นทูตสวรรค์ทั้งเจ็ดองค์ที่ยืนอยู่ต่อพระพักตร์พระเจ้านั้น และได้พระราชทานแตรเจ็ดคันแก่ทูตสวรรค์ทั้งเจ็ดนั้น
8:3 และทูตสวรรค์อีกองค์หนึ่งมาและยืนอยู่ที่แท่นบูชา โดยถือกระถางไฟทองคำ และได้ประทานเครื่องหอมเป็นอันมากแก่ทูตองค์นั้น เพื่อทูตองค์นั้นจะถวายเครื่องหอมนั้นร่วมกับคำอธิษฐานของบรรดาวิสุทธิชนบนแท่นบูชาทองคำ ซึ่งอยู่หน้าพระที่นั่งนั้น
8:4 และควันแห่งเครื่องหอมนั้น ซึ่งมาพร้อมกับบรรดาคำอธิษฐานของวิสุทธิชนทั้งหลาย ก็ลอยขึ้นไปสู่เบื้องพระพักตร์พระเจ้า จากมือของทูตสวรรค์องค์นั้น
8:5 และทูตสวรรค์องค์นั้นก็เอากระถางไปและบรรจุกระถางนั้นด้วยไฟจากแท่นบูชาจนเต็ม และโยนกระถางนั้นลงบนแผ่นดินโลก และมีเสียงต่าง ๆ และบรรดาฟ้าร้อง และฟ้าแลบทั้งหลาย และแผ่นดินไหว
8:6 และทูตสวรรค์เจ็ดองค์ซึ่งถือแตรทั้งเจ็ดนั้นได้เตรียมตัวพร้อมที่จะเป่า

แตรที่หนึ่ง: พืชพันธุ์แห่งแผ่นดินโลกถูกทำลายหนึ่งในสาม
8:7 ทูตสวรรค์องค์แรกเป่าแตรขึ้น และต่อมามีลูกเห็บและไฟปนด้วยเลือด และพวกมันถูกทิ้งลงบนแผ่นดิน และหนึ่งในสามส่วนของต้นไม้ทั้งหลายถูกไหม้ไป และหญ้าเขียวสดไหม้ไปหมดสิ้น

แตรที่สอง: สัตว์ทะเลถูกทำลายหนึ่งในสาม
8:8 และทูตสวรรค์องค์ที่สองเป่าแตรขึ้น และเป็นเหมือนภูเขาใหญ่ที่มีไฟลุกไหม้อยู่ถูกทิ้งลงไปในทะเล และหนึ่งในสามส่วนของทะเลนั้นได้กลายเป็นเลือด
8:9 และหนึ่งในสามส่วนของสัตว์ทั้งปวงซึ่งอยู่ในทะเล และที่มีชีวิตอยู่นั้น ก็ตายเสีย และหนึ่งในสามส่วนของบรรดาเรือก็ถูกทำลาย

แตรที่สาม: ดาวใหญ่ดวงหนึ่งตกลงบนน้ำทั้งหลายของแผ่นดินโลก
8:10 และทูตสวรรค์องค์ที่สามเป่าแตรขึ้น และมีดาวใหญ่ดวงหนึ่งตกจากท้องฟ้าอากาศ โดยลุกโพลงเหมือนโคมไฟ และดาวนั้นตกลงบนหนึ่งในสามส่วนของบรรดาแม่น้ำ และบนบรรดาบ่อน้ำพุทั้งหลาย
8:11 และชื่อของดาวดวงนี้เรียกว่า บอระเพ็ด และหนึ่งในสามส่วนของน้ำกลายเป็นรสขมเสีย และคนเป็นอันมากได้ตายไปเพราะน้ำนั้น เพราะน้ำนั้นถูกทำให้มีรสขมไป

แตรที่สี่: พระเจ้าทรงแช่งสาปดวงอาทิตย์ ดวงจันทร์และดวงดาวต่าง ๆ
8:12 และทูตสวรรค์องค์ที่สี่เป่าแตรขึ้น และหนึ่งในสามส่วนของดวงอาทิตย์ก็ถูกทำลายไป และหนึ่งในสามส่วนของดวงจันทร์ และหนึ่งในสามส่วนของดวงดาวทั้งหลาย จนหนึ่งในสามส่วนของพวกมันถูกทำให้มืดไป และกลางวันก็ไม่สว่างเสียหนึ่งในสามส่วน และกลางคืนก็เช่นเดียวกัน
8:13 และข้าพเจ้าก็มองดู และได้ยินทูตสวรรค์องค์หนึ่งบินอยู่ในท่ามกลางท้องฟ้าอากาศ โดยกล่าวด้วยเสียงดังว่า “วิบัติ วิบัติ วิบัติ จะมีแก่คนทั้งหลายที่อาศัยอยู่บนแผ่นดินโลก เพราะเหตุเสียงแตรที่เหลือของทูตสวรรค์ทั้งสามองค์นั้น ซึ่งกำลังจะเป่าอยู่แล้ว”


วิวรณ์ 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

แตรที่ห้า: ซาตานเปิดเหวที่ไม่มีก้นเหว
9:1 และทูตสวรรค์องค์ที่ห้าเป่าแตรขึ้น และข้าพเจ้าได้เห็นดาวดวงหนึ่งตกจากท้องฟ้าอากาศลงมาที่แผ่นดินโลก และได้มอบลูกกุญแจแห่งเหวที่ไม่มีก้นเหวให้แก่เขา
9:2 และเขาเปิดเหวที่ไม่มีก้นเหวนั้น และมีควันพลุ่งขึ้นมาจากเหวนั้น เหมือนควันของเตาไฟใหญ่ และดวงอาทิตย์และท้องฟ้าอากาศก็มืดไปเพราะเหตุควันของเหวนั้น
9:3 และมีฝูงตั๊กแตนบินออกจากควันนั้นขึ้นมาบนแผ่นดินโลก และได้มอบอำนาจแก่ตั๊กแตนเหล่านั้น เหมือนกับพวกแมงป่องแห่งแผ่นดินโลกมีอำนาจ
9:4 และมีคำบัญชาแก่พวกมันไม่ให้ทำร้ายหญ้าแห่งแผ่นดินโลก หรือพืชเขียวใด ๆ หรือต้นไม้ใด ๆ แต่เฉพาะคนเหล่านั้นที่ไม่มีตราประทับของพระเจ้าในหน้าผากของพวกเขาเท่านั้น
9:5 และได้มอบให้แก่พวกมันว่า ไม่ให้พวกมันฆ่าคนเหล่านั้น แต่ให้คนเหล่านั้นถูกทรมานเป็นเวลาห้าเดือน และการทรมานของคนเหล่านั้นเป็นเหมือนการทรมานของแมงป่อง เมื่อมันต่อยมนุษย์
9:6 และในวันเหล่านั้น คนทั้งหลายจะแสวงหาความตาย และจะไม่พบความตายนั้น และพวกเขาจะปรารถนาที่จะตาย และความตายจะหนีไปจากพวกเขา
9:7 และรูปร่างของตั๊กแตนเหล่านั้นเหมือนพวกม้าที่ถูกเตรียมพร้อมสำหรับการสู้รบ และบนหัวของพวกมันมีสิ่งหนึ่งเหมือนเป็นมงกุฎทำด้วยทองคำ และหน้าของพวกมันเหมือนอย่างหน้ามนุษย์
9:8 และพวกมันมีผมเหมือนผมของผู้หญิง และฟันของพวกมันเหมือนฟันของสิงโต
9:9 และพวกมันมีทับทรวงป้องกันอก เหมือนกับเป็นทับทรวงป้องกันอกทำด้วยเหล็ก และเสียงแห่งปีกของพวกมันเหมือนเสียงของรถม้าศึกเป็นอันมากกำลังวิ่งเข้าการสู้รบ
9:10 และพวกมันมีหางเหมือนหางของแมงป่อง และมีเหล็กในอยู่ในหางของพวกมัน และพวกมันมีอำนาจที่จะทำร้ายมนุษย์เป็นเวลาห้าเดือน
9:11 และพวกมันมีกษัตริย์ปกครองพวกมัน ซึ่งเป็นทูตแห่งเหวที่ไม่มีก้นเหวนั้น ชื่อของทูตนั้นในภาษาฮีบรูคือ อาบัดโดน แต่ในภาษากรีกชื่อของทูตนั้นคือ อปอลลิโยน
9:12 วิบัติอย่างที่หนึ่งผ่านไปแล้ว และดูเถิด ยังมีวิบัติอีกสองอย่างที่จะมาต่อจากนี้

แตรที่หก: มนุษย์หนึ่งในสามถูกฆ่าตาย
9:13 และทูตสวรรค์องค์ที่หกเป่าแตรขึ้น และข้าพเจ้าได้ยินเสียงออกมาจากเชิงงอนมุมทั้งสี่ของแท่นบูชาทองคำซึ่งอยู่ต่อพระพักตร์พระเจ้า
9:14 โดยกล่าวแก่ทูตสวรรค์องค์ที่หกซึ่งถือแตรนั้นว่า “จงแก้มัดทูตสวรรค์ทั้งสี่ซึ่งถูกมัดไว้ในยูเฟรติสแม่น้ำใหญ่นั้น”
9:15 และทูตสวรรค์ทั้งสี่นั้นได้ถูกแก้ปล่อยไป ซึ่งทรงเตรียมไว้สำหรับชั่วโมง และวัน และเดือน และปี เพื่อที่จะให้ฆ่ามนุษย์เสียหนึ่งในสามส่วน
9:16 และจำนวนพลทหารม้ามีสองร้อยล้าน และข้าพเจ้าได้ยินจำนวนของคนเหล่านั้น
9:17 และข้าพเจ้าได้เห็นบรรดาม้าในนิมิตนั้นเป็นดังนี้ และคนเหล่านั้นที่นั่งบนหลังพวกมัน โดยมีทับทรวงป้องกันอกแห่งไฟ และแห่งพลอยสีแดง และกำมะถัน และหัวของม้าทั้งหลายนั้นเป็นเหมือนหัวของสิงโต และจากปากของพวกมันมีไฟ และควัน และกำมะถันพลุ่งออกมา
9:18 โดยสามสิ่งนี้หนึ่งในสามส่วนของมนุษย์ถูกฆ่าเสีย คือด้วยไฟ และด้วยควัน และด้วยกำมะถัน ที่พลุ่งออกมาจากปากของพวกมันนั้น
9:19 เพราะว่าฤทธิ์ของพวกม้านั้นอยู่ในปากของพวกมัน และในหางของพวกมัน ด้วยว่าหางของพวกมันเป็นเหมือนงูและมีหัว และด้วยสิ่งเหล่านี้พวกมันทำร้ายคนได้
9:20 และมนุษย์ทั้งหลายที่เหลืออยู่ ที่ยังมิได้ถูกฆ่าโดยภัยพิบัติเหล่านี้ ก็ไม่ได้กลับใจเสียใหม่จากบรรดาการงานแห่งมือของพวกเขา เพื่อพวกเขาจะเลิกบูชาพวกผี และบูชา ‘รูปเคารพทั้งหลายที่ทำด้วยทองคำ และเงิน และทองเหลือง และหิน และไม้ ซึ่งไม่สามารถดู หรือฟัง หรือเดินได้’
9:21 และพวกเขาก็มิได้กลับใจเสียใหม่จากบรรดาการฆาตกรรมของพวกเขา หรือจากการเวทมนตร์ทั้งหลายของพวกเขา หรือจากการล่วงประเวณีของพวกเขา หรือจากบรรดาการลักขโมยของพวกเขา


วิวรณ์ 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ยอห์นได้รับหนังสือม้วนเล็ก ๆ ม้วนหนึ่ง
10:1 และข้าพเจ้าได้เห็นทูตสวรรค์ที่มีฤทธิ์มากอีกองค์หนึ่งลงมาจากสวรรค์ นุ่งห่มกายด้วยเมฆ และมีรุ้งอยู่บนศีรษะของท่าน และหน้าของท่านเป็นเหมือนดวงอาทิตย์ และเท้าของท่านเป็นเหมือนพวกเสาแห่งไฟ
10:2 และท่านถือหนังสือเล็ก ๆ ม้วนหนึ่งซึ่งคลี่อยู่ในมือของท่าน และท่านวางเท้าขวาของท่านบนทะเล และเท้าซ้ายของท่านบนบก
10:3 และท่านร้องเสียงดัง เหมือนเสียงเมื่อสิงโตคำราม และเมื่อท่านร้องแล้ว เสียงฟ้าร้องเจ็ดเสียงได้เปล่งเสียงของพวกมัน
10:4 และเมื่อเสียงฟ้าร้องทั้งเจ็ดได้เปล่งเสียงของพวกมันแล้ว ข้าพเจ้าก็จวนจะลงมือเขียน และข้าพเจ้าได้ยินพระสุรเสียงจากสวรรค์ตรัสแก่ข้าพเจ้าว่า “จงประทับตราปิดสิ่งเหล่านั้นซึ่งฟ้าร้องทั้งเจ็ดได้เปล่งเสียงนั้น และอย่าเขียนสิ่งเหล่านั้นเลย”
10:5 และทูตสวรรค์องค์ซึ่งข้าพเจ้าได้เห็นยืนอยู่บนทะเลและบนบกนั้นได้ชูมือของท่านขึ้นสู่ท้องฟ้าอากาศ
10:6 และปฏิญาณโดยอ้างพระองค์ผู้ทรงพระชนม์อยู่เป็นนิตย์และเป็นนิตย์ ผู้ได้ ‘ทรงสร้างฟ้าสวรรค์ และสรรพสิ่งที่มีอยู่ในฟ้าสวรรค์นั้น และแผ่นดินโลก และสรรพสิ่งซึ่งมีอยู่ในแผ่นดินโลกนั้น และทะเล และสรรพสิ่งซึ่งมีอยู่ในทะเลนั้น’ ว่า จะไม่มีการเนิ่นช้าอีกต่อไปแล้ว
10:7 แต่ในวันเวลาแห่งเสียงของทูตสวรรค์องค์ที่เจ็ดนั้น เมื่อท่านจะเริ่มเป่าแตรขึ้น ความลึกลับของพระเจ้าก็จะสำเร็จ ตามที่พระองค์ได้ประกาศไว้แก่พวกศาสดาพยากรณ์ พวกผู้รับใช้ของพระองค์นั้น
10:8 และพระสุรเสียงซึ่งข้าพเจ้าได้ยินจากสวรรค์นั้นตรัสกับข้าพเจ้าอีก และตรัสว่า “จงไปและรับหนังสือเล็ก ๆ ม้วนนั้นซึ่งคลี่อยู่ในมือของทูตสวรรค์องค์ซึ่งยืนอยู่บนทะเลและบนบกนั้น”
10:9 และข้าพเจ้าได้ไปหาทูตสวรรค์องค์นั้นและกล่าวแก่ท่านว่า “ขอให้หนังสือม้วนเล็กนั้นแก่ข้าพเจ้าเถิด” และท่านได้กล่าวแก่ข้าพเจ้าว่า “จงเอามันไปเถิด และกินมันเสีย และมันจะทำให้ท้องของเจ้าขม แต่ในปากของเจ้า มันจะหวานเหมือนน้ำผึ้ง”
10:10 และข้าพเจ้ารับหนังสือม้วนเล็กนั้นจากมือของทูตสวรรค์ และกินมันเข้าไป และในปากของข้าพเจ้า มันก็หวานเหมือนน้ำผึ้ง และทันทีที่ข้าพเจ้าได้กินมันเข้าไปแล้ว ท้องของข้าพเจ้าก็ขม
10:11 และท่านกล่าวแก่ข้าพเจ้าว่า “เจ้าต้องพยากรณ์อีก ต่อหน้าชนชาติทั้งหลาย และบรรดาประชาชาติ และภาษาทั้งปวง และกษัตริย์ทั้งหลาย”


วิวรณ์ 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

การวัดพระวิหารของพระเจ้า
11:1 และได้มอบไม้อ้อท่อนหนึ่งเป็นเหมือนไม้เรียวแก่ข้าพเจ้า และทูตสวรรค์องค์นั้นยืนอยู่ โดยกล่าวว่า “จงลุกขึ้น และไปวัดพระวิหารของพระเจ้า และแท่นบูชา และคนทั้งหลายที่นมัสการในที่นั่น
11:2 แต่ลานซึ่งอยู่ข้างนอกพระวิหารนั้นให้อยู่ต่างหาก และไม่ต้องวัด เพราะว่าลานนั้นได้มอบไว้แก่คนต่างชาติแล้ว และเมืองบริสุทธิ์จะถูกพวกเขาเหยียบย่ำลงใต้เท้าเป็นเวลาสี่สิบสองเดือน

พยานทั้งสองคน
11:3 และเราจะให้ฤทธิ์อำนาจแก่พยานทั้งสองคนของเรา และเขาทั้งสองจะพยากรณ์เป็นเวลาหนึ่งพันสองร้อยหกสิบวัน นุ่งห่มกายด้วยผ้ากระสอบ
11:4 พยานทั้งสองนี้เป็นต้นมะกอกสองต้น และคันประทีปสองคันที่ตั้งอยู่ต่อพระพักตร์พระเจ้าแห่งแผ่นดินโลก
11:5 และถ้าผู้ใดประสงค์จะทำร้ายพยานทั้งสองนั้น ไฟก็จะพลุ่งออกจากปากของเขาทั้งสอง และเผาผลาญบรรดาศัตรูของเขาทั้งสอง และถ้าผู้ใดจะทำร้ายพยานทั้งสองนั้น ผู้นั้นก็จะต้องถูกฆ่าเสียในลักษณะนี้
11:6 พยานทั้งสองมีฤทธิ์ที่จะปิดท้องฟ้าอากาศได้ เพื่อไม่ให้ฝนตกในระหว่างวันเหล่านั้นแห่งการพยากรณ์ของเขาทั้งสอง และมีฤทธิ์อำนาจเหนือบรรดาน้ำเพื่อทำให้น้ำเหล่านั้นกลายเป็นเลือดได้ และเพื่อทำลายแผ่นดินโลกด้วยภัยพิบัติทั้งสิ้น กี่ครั้งก็ได้ตามที่เขาทั้งสองประสงค์
11:7 และเมื่อเขาทั้งสองจะเสร็จสิ้นคำพยานของเขาทั้งสองแล้ว สัตว์ร้ายที่ขึ้นมาจากเหวที่ไม่มีก้นเหวก็จะทำสงครามกับเขาทั้งสอง และจะชนะเขาทั้งสอง และจะฆ่าเขาทั้งสองเสีย
11:8 และศพของเขาทั้งสองจะนอนอยู่ในถนนของเมืองใหญ่นั้น ซึ่งตามฝ่ายจิตวิญญาณเรียกว่า เมืองโสโดมและอียิปต์ อันเป็นที่ ๆ องค์พระผู้เป็นเจ้าของพวกเราถูกตรึงด้วย
11:9 และคนทั้งหลายจากประชาชน และหลายตระกูล และหลายภาษา และหลายประชาชาติ จะเห็นศพของเขาทั้งสองเป็นเวลาสามวันครึ่ง และจะไม่ยอมให้เอาศพของเขาทั้งสองนั้นใส่ในอุโมงค์เลย
11:10 และคนทั้งหลายที่อาศัยอยู่บนแผ่นดินโลกจะเปรมปรีดิ์เพราะเขาทั้งสอง และจะสนุกสนานรื่นเริง และจะส่งของขวัญให้กันและกัน เพราะว่าผู้พยากรณ์ทั้งสองนี้ได้ทรมานคนเหล่านั้นที่อาศัยอยู่บนแผ่นดินโลก”
11:11 และหลังจากสามวันครึ่งแล้ว พระวิญญาณแห่งชีวิตจากพระเจ้าทรงเข้าไปในเขาทั้งสอง และเขาทั้งสองก็ลุกขึ้นยืนบนเท้าของตน และความหวาดกลัวเป็นอันมากตกอยู่บนคนทั้งหลายที่ได้เห็นเขาทั้งสอง
11:12 และเขาทั้งสองได้ยินพระสุรเสียงดังมาจากสวรรค์ โดยตรัสแก่เขาทั้งสองว่า “จงขึ้นมาที่นี่เถิด” และเขาทั้งสองขึ้นไปสู่สวรรค์ในเมฆก้อนหนึ่ง และพวกศัตรูของเขาทั้งสองก็มองดูเขาทั้งสอง

แผ่นดินไหวครั้งใหญ่
11:13 และในชั่วโมงนั้นเองก็มีแผ่นดินไหวใหญ่ และหนึ่งในสิบส่วนของเมืองนั้นก็ถล่มลงเสีย และในแผ่นดินไหวนั้นมีคนถูกฆ่าเจ็ดพันคน และคนที่เหลืออยู่นั้นมีความหวาดกลัวยิ่ง และได้ถวายสง่าราศีแด่พระเจ้าแห่งสวรรค์
11:14 วิบัติอย่างที่สองก็ผ่านไปแล้ว และดูเถิด วิบัติอย่างที่สามก็จะมาถึงโดยเร็ว

แตรที่เจ็ด: การประกาศถึงชัยชนะแห่งอาณาจักรของพระคริสต์
11:15 และทูตสวรรค์องค์ที่เจ็ดเป่าแตรขึ้น และมีเสียงดังหลาย ๆ เสียงในสวรรค์ โดยกล่าวว่า “ราชอาณาจักรทั้งหลายของโลกนี้ได้กลายเป็นราชอาณาจักรทั้งหลายขององค์พระผู้เป็นเจ้าของพวกเราแล้ว และเป็นของพระคริสต์ของพระองค์ และพระองค์จะทรงครอบครองตลอดไปเป็นนิตย์และเป็นนิตย์”
11:16 และผู้อาวุโสยี่สิบสี่คนซึ่งนั่งต่อพระพักตร์พระเจ้าในบรรดาที่นั่งของตน ก็ซบหน้าลงและนมัสการพระเจ้า
11:17 โดยทูลว่า “ข้าพระองค์ทั้งหลายขอบพระคุณพระองค์ โอ ข้าแต่พระเจ้า องค์พระผู้เป็นเจ้า ผู้ทรงฤทธานุภาพสูงสุด ผู้ซึ่งทรงดำรงอยู่บัดนี้ และทรงดำรงอยู่ในกาลก่อน และจะเสด็จมาในอนาคต เพราะว่าพระองค์ได้ทรงรับฤทธานุภาพอันใหญ่ยิ่งของพระองค์ไว้สำหรับพระองค์แล้ว และได้ทรงครอบครอง
11:18 และเหล่าประชาชาติมีความโกรธแค้น และพระพิโรธของพระองค์ก็มาถึงแล้ว และเวลาแห่งคนทั้งหลายที่ตายแล้ว เพื่อพวกเขาจะถูกพิพากษา และเพื่อพระองค์จะประทานบำเหน็จแก่พวกผู้รับใช้ของพระองค์ คือพวกศาสดาพยากรณ์ และแก่วิสุทธิชนทั้งปวง และแก่คนทั้งหลายที่ยำเกรงพระนามของพระองค์ทั้งผู้น้อยและผู้ใหญ่ และจะทรงทำลายคนเหล่านั้นซึ่งทำลายแผ่นดินโลก”
11:19 และพระวิหารของพระเจ้าได้ถูกเปิดออกในสวรรค์ และได้เห็นในพระวิหารของพระองค์นั้นมีหีบแห่งพันธสัญญาของพระองค์ และมีบรรดาฟ้าแลบ และเสียงต่าง ๆ และฟ้าร้องทั้งหลาย และแผ่นดินไหว และลูกเห็บห่าใหญ่


วิวรณ์ 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ผู้หญิง (อิสราเอล) และพญานาค (ซาตาน)
12:1 และมีการมหัศจรรย์ใหญ่ยิ่งปรากฏในสวรรค์ ผู้หญิงคนหนึ่งนุ่งห่มกายด้วยดวงอาทิตย์ และดวงจันทร์อยู่ใต้เท้าของนาง และบนศีรษะของนางมีมงกุฎทำด้วยดวงดาวสิบสองดวง
12:2 และผู้หญิงนั้นซึ่งมีเด็กในครรภ์ได้ร้อง โดยทรมานในการคลอดบุตร และเจ็บครรภ์เพื่อที่จะคลอด
12:3 และมีการมหัศจรรย์อีกอย่างหนึ่งปรากฏในสวรรค์ และดูเถิด มีพญานาคใหญ่สีแดงตัวหนึ่ง โดยมีหัวเจ็ดหัวและมีเขาสิบเขา และมีมงกุฎเจ็ดอันบนหัวของมัน
12:4 และหางของพญานาคตวัดหนึ่งในสามส่วนของดวงดาวทั้งหลายในฟ้าสวรรค์ และได้ทิ้งดวงดาวเหล่านั้นลงมายังแผ่นดินโลก และพญานาคนั้นยืนอยู่ตรงหน้าผู้หญิงซึ่งพร้อมที่จะคลอดแล้ว เพื่อที่จะกินบุตรของนางทันทีที่บุตรคนนั้นถูกคลอดออกมา

บุตรชายคนนั้นจะครอบครอง
12:5 และผู้หญิงนั้นคลอดบุตรชายคนหนึ่ง ผู้ซึ่งจะครอบครองบรรดาประชาชาติด้วยคทาทำด้วยเหล็ก และบุตรของผู้หญิงนั้นได้ถูกรับขึ้นไปยังพระเจ้า และไปยังพระที่นั่งของพระองค์
12:6 และผู้หญิงนั้นได้หนีเข้าไปในถิ่นทุรกันดาร ที่นางมีสถานที่ซึ่งถูกจัดเตรียมไว้โดยพระเจ้า เพื่อพวกเขาจะได้เลี้ยงดูนางอยู่ที่นั่นเป็นเวลาหนึ่งพันสองร้อยหกสิบวัน

มีคาเอลและทูตสวรรค์ของท่านต่อสู้กับซาตาน
12:7 และมีสงครามในสวรรค์ มีคาเอลและพวกทูตสวรรค์ของท่านได้ต่อสู้กับพญานาค และพญานาคได้ต่อสู้ พร้อมกับเหล่าทูตของมัน
12:8 และไม่ชนะ และไม่ได้พบสถานที่สำหรับพวกมันในสวรรค์อีกต่อไปเลย
12:9 และพญานาคใหญ่ได้ถูกผลักทิ้งออกไป งูโบราณนั้น ที่ถูกเรียกว่า พญามารและซาตาน ผู้ซึ่งล่อลวงมนุษย์ทั้งโลก พญานาคได้ถูกผลักทิ้งออกไปเข้ามาในแผ่นดินโลก และพวกทูตของมันก็ถูกผลักทิ้งออกไปพร้อมกับมัน
12:10 และข้าพเจ้าได้ยินเสียงดังในสวรรค์ โดยกล่าวว่า “บัดนี้ความรอด และฤทธิ์เดช และราชอาณาจักรของพระเจ้าของพวกเรา และอำนาจแห่งพระคริสต์ของพระองค์ได้มาถึงแล้ว เพราะว่าผู้ที่กล่าวหาพวกพี่น้องของพวกเราได้ถูกผลักทิ้งลงมาแล้ว ซึ่งได้กล่าวหาคนเหล่านั้นต่อพระพักตร์พระเจ้าของพวกเราทั้งกลางวันและกลางคืน
12:11 และเขาเหล่านั้นได้ชนะพญามารโดยพระโลหิตของพระเมษโปดก และโดยถ้อยคำแห่งคำพยานของพวกเขาเอง และพวกเขาไม่ได้เสียดายที่จะสละชีวิตของตน
12:12 เหตุฉะนั้นจงรื่นเริงยินดีเถิด พวกเจ้า ฟ้าสวรรค์ทั้งหลาย และพวกเจ้าที่อาศัยอยู่ในที่เหล่านั้น วิบัติแก่บรรดาผู้อาศัยแห่งแผ่นดินโลกและแห่งทะเล เพราะว่าพญามารได้ลงมายังพวกเจ้าแล้ว โดยมีความโกรธยิ่งนัก เพราะมันรู้ว่ามันเหลือเวลาเพียงนิดเดียวแล้ว”

ซาตานข่มเหงผู้หญิงนั้น (อิสราเอล)
12:13 และเมื่อพญานาคนั้นเห็นว่ามันถูกผลักทิ้งลงมายังแผ่นดินโลกแล้ว มันก็ข่มเหงผู้หญิงที่ได้คลอดบุตรชายคนนั้น
12:14 และได้มอบปีกนกอินทรีใหญ่สองปีกแก่ผู้หญิงนั้น เพื่อให้นางบินเข้าไปในถิ่นทุรกันดาร เข้าไปในสถานที่ของนาง ที่ซึ่งนางจะได้รับการเลี้ยงดู เป็นเวลาวาระหนึ่ง และสองวาระ และครึ่งวาระ จากหน้าของพญานาคนั้น
12:15 และงูนั้นก็พ่นน้ำออกมาจากปากของมันเหมือนน้ำท่วมไหลตามผู้หญิงนั้น เพื่อมันจะทำให้นางถูกพัดไปโดยน้ำท่วม
12:16 และแผ่นดินได้ช่วยผู้หญิงนั้นไว้ และแผ่นดินได้อ้าปากของมัน และได้กลืนน้ำท่วมนั้นที่พญานาคได้พ่นออกมาจากปากของมันลงไป
12:17 และพญานาคโกรธแค้นกับผู้หญิงนั้น และได้ออกไปเพื่อทำสงครามกับเชื้อสายของนางที่เหลืออยู่นั้น ผู้ซึ่งรักษาบรรดาพระบัญญัติของพระเจ้า และยึดถือคำพยานของพระเยซูคริสต์


วิวรณ์ 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

สัตว์ร้ายขึ้นมาจากทะเล
13:1 และข้าพเจ้าได้ยืนอยู่บนหาดทรายของชายทะเล และได้เห็นสัตว์ร้ายตัวหนึ่งขึ้นมาจากทะเล โดยมีหัวเจ็ดหัวและเขาสิบเขา และบนเขาทั้งหลายของมันนั้นมีมงกุฎสิบอัน และบนหัวทั้งหลายของมันมีชื่อแห่งการหมิ่นประมาท
13:2 และสัตว์ร้ายซึ่งข้าพเจ้าได้เห็นนั้น เป็นเหมือนเสือดาว และเท้าของมันเป็นเหมือนเท้าของหมี และปากของมันเป็นเหมือนปากของสิงโต และพญานาคได้มอบอำนาจของมัน และที่นั่งของมัน และสิทธิอำนาจอันใหญ่ยิ่งแก่สัตว์ร้ายนั้น
13:3 และข้าพเจ้าได้เห็นว่าหัว ๆ หนึ่งของสัตว์ร้ายดูเหมือนได้รับบาดแผลจนถึงแก่ความตาย แต่แผลที่ทำให้ถึงตายนั้นได้รับการรักษาให้หาย และคนทั้งโลกก็อัศจรรย์ใจตามสัตว์ร้ายนั้นไป
13:4 และเขาทั้งหลายได้บูชาพญานาคที่ได้มอบอำนาจแก่สัตว์ร้ายนั้น และพวกเขาได้บูชาสัตว์ร้ายนั้น โดยกล่าวว่า “ใครจะเปรียบเหมือนสัตว์ร้ายนี้ ใครสามารถทำสงครามกับสัตว์ร้ายนี้ได้”
13:5 และได้มอบปากแก่สัตว์ร้ายนั้นที่พูดบรรดาสิ่งใหญ่โตและคำหมิ่นประมาททั้งหลาย และได้มอบอำนาจแก่สัตว์ร้ายนั้นให้กระทำต่อไปเป็นเวลาสี่สิบสองเดือน
13:6 และมันอ้าปากของมันในการกล่าวคำหมิ่นประมาทต่อพระเจ้า เพื่อหมิ่นประมาทพระนามของพระองค์ และพลับพลาของพระองค์ และคนเหล่านั้นที่อาศัยอยู่ในสวรรค์

สัตว์ร้ายกระทำสงครามกับพวกวิสุทธิชน
13:7 และได้มอบให้มันทำสงครามกับพวกวิสุทธิชน และชนะพวกเขา และให้มันมีอำนาจเหนือทุกตระกูล และทุกภาษา และทุกประชาชาติ
13:8 และบรรดาคนที่อาศัยอยู่บนแผ่นดินโลกจะบูชาสัตว์ร้ายนั้น ผู้ซึ่งชื่อของพวกเขาไม่ถูกจดไว้ในหนังสือแห่งชีวิตของพระเมษโปดก ผู้ทรงถูกปลงพระชนม์ตั้งแต่ทรงวางรากฐานของโลก
13:9 ถ้าผู้ใดมีหูก็ให้ผู้นั้นฟังเถิด
13:10 ผู้ที่นำให้เข้าในการเป็นเชลย ก็จะเข้าไปในการเป็นเชลย ผู้ที่ฆ่าด้วยดาบ จะต้องถูกฆ่าด้วยดาบ นี่แหละคือความอดทนและความเชื่อของพวกวิสุทธิชน

สัตว์ร้ายขึ้นมาจากแผ่นดินโลก
13:11 และข้าพเจ้าเห็นสัตว์ร้ายอีกตัวหนึ่งขึ้นมาจากแผ่นดิน และมันมีเขาสองเขาเหมือนลูกแกะ และมันพูดเหมือนเป็นพญานาค
13:12 และมันใช้อำนาจทั้งสิ้นของสัตว์ร้ายตัวแรกนั้นที่มาก่อนมัน และทำให้แผ่นดินโลกและคนทั้งหลายที่อาศัยอยู่ในแผ่นดินโลกนั้นบูชาสัตว์ร้ายตัวแรกนั้น ผู้ซึ่งแผลถึงตายของมันนั้นได้รับการรักษาให้หายแล้ว
13:13 และสัตว์ร้ายนี้แสดงการมหัศจรรย์ต่าง ๆ อันใหญ่ยิ่ง จนกระทั่งมันทำให้ไฟตกลงจากท้องฟ้าอากาศมาสู่แผ่นดินโลกในสายตาของมนุษย์ทั้งหลาย
13:14 และได้ล่อลวงคนทั้งหลายที่อาศัยอยู่บนแผ่นดินโลกโดยใช้การอัศจรรย์เหล่านั้น ซึ่งมันมีอำนาจที่จะกระทำในสายตาของสัตว์ร้ายนั้น โดยกล่าวแก่คนทั้งหลายที่อาศัยอยู่บนแผ่นดินโลก ว่าพวกเขาควรสร้างรูปจำลองให้แก่สัตว์ร้าย ซึ่งได้รับบาดแผลนั้นโดยดาบเล่มหนึ่ง และยังมีชีวิตอยู่นั้น
13:15 และมันมีอำนาจที่จะให้ลมหายใจแก่รูปจำลองของสัตว์ร้ายนั้น เพื่อให้รูปจำลองของสัตว์ร้ายนั้นทั้งพูดได้ และกระทำให้บรรดาคนที่ไม่ยอมบูชารูปจำลองของสัตว์ร้ายนั้นต้องถูกประหารชีวิตเสีย
13:16 และมันได้บังคับคนทั้งปวง ทั้งผู้น้อยและผู้ใหญ่ คนมั่งมีและคนยากจน ไทและทาส ให้รับเครื่องหมายอันหนึ่งไว้ในมือขวาของพวกเขาหรือในหน้าผากของพวกเขา
13:17 และเพื่อไม่ให้ผู้ใดซื้อหรือขายได้ เว้นแต่ผู้ที่มีเครื่องหมายนั้น หรือชื่อของสัตว์ร้ายนั้น หรือหมายเลขแห่งชื่อของมัน
13:18 นี่คือสติปัญญา จงให้ผู้ที่มีความเข้าใจนับหมายเลขของสัตว์ร้ายนั้น เพราะว่าเป็นหมายเลขของมนุษย์คนหนึ่ง และหมายเลขของเขาคือหกร้อยหกสิบหก


วิวรณ์ 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ความชื่นชมยินดีของคน 144,000 คน
14:1 และข้าพเจ้าได้แลเห็น และดูเถิด พระเมษโปดกทรงยืนอยู่บนภูเขาศิโยน และพร้อมกับพระองค์มีจำนวนหนึ่งแสนสี่หมื่นสี่พันคน โดยมีพระนามแห่งพระบิดาของพระองค์เขียนไว้ในหน้าผากของพวกเขา
14:2 และข้าพเจ้าได้ยินเสียงมาจากสวรรค์ เป็นเหมือนเสียงของน้ำมากหลาย และเป็นเหมือนเสียงแห่งฟ้าร้องใหญ่โต และข้าพเจ้าได้ยินเสียงของพวกดีดพิณเขาคู่กำลังบรรเลงพิณเขาคู่ทั้งหลายของพวกเขาอยู่
14:3 และคนเหล่านั้นร้องเพลงราวกับว่า เป็นเพลงบทใหม่ต่อหน้าพระที่นั่ง และต่อหน้าสัตว์ทั้งสี่นั้น และต่อหน้าพวกผู้อาวุโส และไม่มีมนุษย์คนใดสามารถเรียนรู้เพลงบทนั้นได้ นอกจากคนหนึ่งแสนสี่หมื่นสี่พันคนนั้น ซึ่งได้ทรงไถ่ไว้แล้วจากแผ่นดินโลก
14:4 คนเหล่านี้เป็นบรรดาคนที่มิได้เป็นมลทินกับผู้หญิง เพราะว่าพวกเขาเป็นพวกพรหมจารี คนเหล่านี้เป็นบรรดาคนที่ติดตามพระเมษโปดกไปยังที่ไหนก็ตามที่พระองค์เสด็จไปนั้น พวกเขาได้ถูกไถ่ไว้แล้วจากท่ามกลางมนุษย์ โดยเป็นผลแรกถวายแด่พระเจ้าและแด่พระเมษโปดก
14:5 และในปากของพวกเขาไม่ได้พบคำอุบายใด ๆ เลย เพราะพวกเขาปราศจากความผิดต่อหน้าพระที่นั่งของพระเจ้า

ทูตสวรรค์องค์แรกประกาศข่าวประเสริฐนิรันดร์
14:6 และข้าพเจ้าได้เห็นทูตสวรรค์อีกองค์หนึ่งบินอยู่ในท่ามกลางท้องฟ้าอากาศ โดยมีข่าวประเสริฐนิรันดร์เพื่อประกาศแก่คนทั้งหลายที่อาศัยอยู่บนแผ่นดินโลก และแก่ทุกประชาชาติ และตระกูล และภาษา และประชากร
14:7 โดยกล่าวด้วยเสียงอันดังว่า “จงยำเกรงพระเจ้า และถวายสง่าราศีแด่พระองค์ เพราะว่าชั่วโมงแห่งการพิพากษาของพระองค์มาถึงแล้ว และจงนมัสการพระองค์ ‘ผู้ได้ทรงสร้างฟ้าสวรรค์ และแผ่นดินโลก และทะเล’ และบ่อน้ำพุทั้งหลาย”

ทูตสวรรค์องค์ที่สองประกาศเรื่องการล่มจมของบาบิโลน
14:8 และทูตสวรรค์อีกองค์หนึ่งตามมา โดยกล่าวว่า “บาบิโลนล่มจมแล้ว ล่มจมแล้ว มหานครนั้น เพราะว่านครนั้นได้กระทำให้บรรดาประชาชาติทั้งปวงดื่มจากเหล้าองุ่นแห่งความเดือดดาลแห่งการล่วงประเวณีของนาง”

ทูตสวรรค์องค์ที่สามประกาศว่าทุกคนที่นมัสการสัตว์ร้ายจะตกนรกเป็นนิตย์
14:9 และทูตสวรรค์องค์ที่สามตามสององค์แรกนั้นมา โดยกล่าวด้วยเสียงอันดังว่า “ถ้ามนุษย์คนใดบูชาสัตว์ร้ายและรูปจำลองของมัน และรับเครื่องหมายของมันไว้ในหน้าผากของตนหรือในมือของตน
14:10 ผู้นั้นเองจะดื่มเหล้าองุ่นแห่งพระพิโรธของพระเจ้า ซึ่งถูกเทออกโดยปราศจากการผสมกับสิ่งใดลงในถ้วยแห่งความเดือดดาลของพระองค์ และเขาจะถูกทรมานด้วยไฟและกำมะถันต่อหน้าเหล่าทูตสวรรค์ผู้บริสุทธิ์ และต่อพระพักตร์พระเมษโปดก
14:11 และควันแห่งการทรมานของพวกเขาก็พลุ่งขึ้นตลอดไปเป็นนิตย์และเป็นนิตย์ และพวกเขาไม่มีการพักผ่อนเลยทั้งกลางวันหรือกลางคืน ผู้ซึ่งบูชาสัตว์ร้ายและรูปจำลองของมัน และผู้ใดก็ตามที่รับเครื่องหมายแห่งชื่อของมัน”

พระสัญญาอันหอมหวานสำหรับพวกวิสุทธิชนทุกคน
14:12 นี่คือความอดทนของพวกวิสุทธิชน นี่คือคนทั้งหลายที่รักษาบรรดาพระบัญญัติของพระเจ้า และความเชื่อนั้นของพระเยซูไว้
14:13 และข้าพเจ้าได้ยินพระสุรเสียงจากสวรรค์ ซึ่งกล่าวแก่ข้าพเจ้าว่า “จงเขียนไว้เถิดว่า ตั้งแต่นี้สืบไปคนทั้งหลายซึ่งตายในองค์พระผู้เป็นเจ้าจะได้รับพร” “ใช่แล้ว” พระวิญญาณตรัสว่า “เพื่อพวกเขาจะได้หยุดพักจากบรรดาการทำงานหนักของพวกเขา และการงานทั้งหลายของพวกเขาก็ติดตามพวกเขาไปแน่นอน”

การเก็บเกี่ยวแห่งแผ่นดินโลก
14:14 และข้าพเจ้าได้แลเห็น และดูเถิด มีเมฆสีขาวก้อนหนึ่ง และบนเมฆนั้นมีผู้หนึ่งประทับอยู่เหมือนกับบุตรมนุษย์ โดยสวมมงกุฎทองคำบนพระเศียรของพระองค์ และในพระหัตถ์ของพระองค์ทรงถือเคียวอันคม
14:15 และมีทูตสวรรค์อีกองค์หนึ่งออกมาจากพระวิหาร โดยร้องด้วยเสียงดังต่อพระองค์ ผู้ประทับบนเมฆนั้นว่า “ขอทรงตวัดเคียวของพระองค์และเกี่ยวไปเถิด เพราะว่าถึงเวลาที่พระองค์จะเกี่ยวแล้ว เพราะว่าการเก็บเกี่ยวแห่งแผ่นดินโลกนั้นก็สุกแล้ว”
14:16 และพระองค์ผู้ประทับบนเมฆนั้น ได้ทรงตวัดเคียวของพระองค์นั้นบนแผ่นดินโลก และแผ่นดินโลกก็ได้ถูกเกี่ยวแล้ว
14:17 และทูตสวรรค์อีกองค์หนึ่งก็ออกมาจากพระวิหารซึ่งอยู่ในสวรรค์ ท่านก็ถือเคียวอันคมเช่นเดียวกัน
14:18 และทูตสวรรค์อีกองค์หนึ่งได้ออกมาจากแท่นบูชา ผู้ซึ่งมีฤทธิ์เหนือไฟ และร้องด้วยเสียงดังแก่ทูตองค์นั้นที่ถือเคียวอันคมนั้นว่า “ท่านจงตวัดเคียวอันคมของท่าน และเกี่ยวเก็บบรรดาพวงองุ่นแห่งต้นองุ่นของแผ่นดินโลก เพราะบรรดาลูกองุ่นนั้นของมันสุกเต็มที่แล้ว”
14:19 และทูตสวรรค์องค์นั้นก็ตวัดเคียวของท่านเข้าไปในแผ่นดินโลก และรวบรวมเถาองุ่นนั้นแห่งแผ่นดินโลก และขว้างมันลงไปในบ่อย่ำองุ่นอันใหญ่แห่งพระพิโรธของพระเจ้า
14:20 และบ่อย่ำองุ่นนั้นถูกย่ำภายนอกเมือง และโลหิตไหลออกจากบ่อย่ำองุ่นนั้น สูงกระทั่งถึงบังเหียนม้า ไหลนองไปประมาณสามร้อยกิโลเมตร


วิวรณ์ 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ขันทั้งเจ็ดแห่งพระพิโรธของพระเจ้า
15:1 และข้าพเจ้าได้เห็นหมายสำคัญอีกประการหนึ่งในสวรรค์ ใหญ่ยิ่งและมหัศจรรย์นัก มีทูตสวรรค์เจ็ดองค์ถือภัยพิบัติเจ็ดอย่างสุดท้าย เพราะว่าในภัยพิบัติเหล่านั้นพระพิโรธของพระเจ้าจะสำเร็จ
15:2 และข้าพเจ้าได้เห็นเป็นเหมือนทะเลแห่งแก้วปนด้วยไฟ และคนทั้งหลายที่ได้มีชัยเหนือสัตว์ร้ายนั้นแล้ว และเหนือรูปจำลองของมัน และเหนือเครื่องหมายของมัน และเหนือหมายเลขแห่งชื่อของมัน ยืนอยู่บนทะเลแห่งแก้วนั้น โดยถือพิณเขาคู่ทั้งหลายของพระเจ้า
15:3 และพวกเขาร้องเพลงของโมเสส ผู้รับใช้ของพระเจ้า และเพลงของพระเมษโปดก โดยกล่าวว่า “บรรดาพระราชกิจของพระองค์ใหญ่ยิ่งและมหัศจรรย์นัก ข้าแต่พระเจ้า องค์พระผู้เป็นเจ้า ผู้ทรงฤทธานุภาพสูงสุด วิถีทางทั้งหลายของพระองค์ยุติธรรมและเที่ยงตรง ข้าแต่พระองค์ พระมหากษัตริย์แห่งวิสุทธิชนทั้งหลาย
15:4 ผู้ใดเล่าจะไม่ยำเกรงพระองค์ โอ ข้าแต่องค์พระผู้เป็นเจ้า และไม่ถวายสง่าราศีแด่พระนามของพระองค์ เพราะว่าพระองค์แต่เพียงผู้เดียวทรงบริสุทธิ์ ด้วยว่าประชาชาติทั้งปวงจะมาและนมัสการต่อพระพักตร์พระองค์ เพราะว่าบรรดาการพิพากษาของพระองค์ปรากฏแจ้งแล้ว”
15:5 และหลังจากนั้นข้าพเจ้าได้แลเห็น และดูเถิด พระวิหารของพลับพลาแห่งพระโอวาทในสวรรค์ได้ถูกเปิดออก
15:6 และทูตสวรรค์ทั้งเจ็ดองค์ได้ออกมาจากพระวิหารนั้น โดยถือภัยพิบัติทั้งเจ็ด นุ่งห่มกายด้วยผ้าป่านสีขาวและบริสุทธิ์ และคาดหน้าอกของพวกเขาด้วยรัดประคดทองคำทั้งหลาย
15:7 และสัตว์หนึ่งตัวในสัตว์สี่ตัวนั้นได้มอบแก่ทูตสวรรค์ทั้งเจ็ดองค์นั้น ขันทองคำเจ็ดใบเต็มไปด้วยพระพิโรธของพระเจ้า ผู้ทรงพระชนม์อยู่เป็นนิตย์และเป็นนิตย์
15:8 และพระวิหารก็เต็มไปด้วยควันจากสง่าราศีของพระเจ้า และจากฤทธานุภาพของพระองค์ และไม่มีผู้ใดสามารถเข้าไปในพระวิหารนั้นได้ จนกว่าภัยพิบัติทั้งเจ็ดของทูตสวรรค์เจ็ดองค์นั้นจะได้สำเร็จ


วิวรณ์ 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

16:1 และข้าพเจ้าก็ได้ยินเสียงดังออกมาจากพระวิหาร กล่าวแก่ทูตสวรรค์ทั้งเจ็ดองค์นั้นว่า “จงไปตามทางของพวกท่านเถิด และเทบรรดาขันแห่งพระพิโรธของพระเจ้าลงบนแผ่นดินโลก”

ขันใบแรก: ฝีที่แตกออกและมีน้ำหนองไหล
16:2 และทูตสวรรค์องค์แรกได้ออกไป และเทขันของตนลงบนแผ่นดินโลก และเกิดฝีที่แตกออกและมีน้ำหนองไหลบนตัวคนทั้งหลายซึ่งมีเครื่องหมายของสัตว์ร้ายนั้น และบนคนเหล่านั้นซึ่งบูชารูปจำลองของมัน

ขันใบที่สอง: น้ำกลายเป็นเหมือนเลือด
16:3 และทูตสวรรค์องค์ที่สองได้เทขันของตนลงบนทะเล และทะเลก็กลายเป็นเหมือนเลือดของคนตาย และบรรดาสิ่งที่มีชีวิตอยู่ในทะเลนั้นก็ตายหมดสิ้น

ขันใบที่สาม: แม่น้ำทั้งหลายกลายเป็นเลือด
16:4 และทูตสวรรค์องค์ที่สามได้เทขันของตนลงบนแม่น้ำและบ่อน้ำพุทั้งปวง และน้ำเหล่านั้นก็กลายเป็นเลือด
16:5 และข้าพเจ้าได้ยินทูตสวรรค์แห่งน้ำมากหลายกล่าวว่า “พระองค์ทรงชอบธรรม โอ ข้าแต่องค์พระผู้เป็นเจ้า ผู้ซึ่งทรงดำรงอยู่บัดนี้ และทรงดำรงอยู่ในกาลก่อน และจะทรงดำรงอยู่ในอนาคต เพราะพระองค์ได้ทรงพิพากษาอย่างนั้น
16:6 เพราะว่าเขาทั้งหลายได้กระทำให้โลหิตของพวกวิสุทธิชนและของพวกศาสดาพยากรณ์ไหลออก และพระองค์ได้ประทานโลหิตให้เขาทั้งหลายดื่ม ด้วยว่าเขาทั้งหลายก็สมควรอยู่แล้ว”
16:7 และข้าพเจ้าได้ยินอีกองค์หนึ่งจากแท่นบูชากล่าวว่า “จริงอย่างนั้น พระเจ้า องค์พระผู้เป็นเจ้า ผู้ทรงฤทธานุภาพสูงสุด บรรดาการพิพากษาของพระองค์แท้จริงและชอบธรรม”

ขันใบที่สี่: ความร้อนอันน่ากลัวจากดวงอาทิตย์
16:8 และทูตสวรรค์องค์ที่สี่ได้เทขันของตนลงบนดวงอาทิตย์ และได้มอบอำนาจแก่ดวงอาทิตย์นั้นที่จะคลอกมนุษย์ด้วยไฟ
16:9 และมนุษย์ทั้งหลายได้ถูกแผดเผาด้วยความร้อนแรงกล้า และได้พูดหมิ่นประมาทพระนามของพระเจ้า ผู้ซึ่งมีฤทธิ์เหนือภัยพิบัติเหล่านั้น และคนเหล่านั้นไม่ได้กลับใจเพื่อถวายสง่าราศีแด่พระองค์

ขันใบที่ห้า: การสาปแช่งอันพิเศษบนที่นั่งของสัตว์ร้าย
16:10 และทูตสวรรค์องค์ที่ห้าได้เทขันของตนลงบนที่นั่งของสัตว์ร้ายนั้น และอาณาจักรของมันก็เต็มไปด้วยความมืด และคนเหล่านั้นได้กัดลิ้นของตนเพราะเหตุความเจ็บปวด
16:11 และได้พูดหมิ่นประมาทพระเจ้าแห่งสวรรค์ เพราะเหตุความเจ็บปวดของพวกเขาและเพราะเหตุฝีของพวกเขา และไม่ได้กลับใจเสียใหม่จากบรรดาการกระทำของตน

ขันใบที่หก: การเตรียมทางไว้สำหรับพวกกษัตริย์แห่งทิศตะวันออก
16:12 และทูตสวรรค์องค์ที่หกได้เทขันของตนลงบนยูเฟรติสแม่น้ำใหญ่นั้น และน้ำในแม่น้ำนั้นแห้งไป เพื่อที่จะได้เตรียมทางของบรรดากษัตริย์แห่งทิศตะวันออกไว้
16:13 และข้าพเจ้าได้เห็นผีโสโครกสามตนเป็นเหมือนกบออกมาจากปากของพญานาค และออกมาจากปากของสัตว์ร้ายนั้น และออกมาจากปากของผู้พยากรณ์เท็จ
16:14 ด้วยว่าผีเหล่านั้นเป็นวิญญาณของพวกผีร้าย ที่กระทำการอัศจรรย์ต่าง ๆ ซึ่งออกไปยังกษัตริย์เหล่านั้นแห่งแผ่นดินโลกและแห่งทั่วพิภพ เพื่อจะรวบรวมกษัตริย์เหล่านั้นให้มายังการสู้รบแห่งวันยิ่งใหญ่ของพระเจ้า ผู้ทรงฤทธานุภาพสูงสุด
16:15 “จงดูเถิด เราจะมาเหมือนอย่างขโมย ผู้ที่เฝ้าระวังให้ดีและรักษาเสื้อผ้าของตนไว้จะได้รับพร เกรงว่าผู้นั้นจะเดินเปลือยกาย และคนทั้งหลายจะได้เห็นความน่าละอายของเขา”
16:16 และมันรวบรวมเขาทั้งหลายให้มาชุมนุมกันในสถานที่แห่งหนึ่ง ที่ถูกเรียกในภาษาฮีบรูว่า อารมาเกดโดน

ขันใบที่เจ็ด: การล้มลงของบาบิโลนและนครต่าง ๆ ของนานาประชาชาติ
16:17 และทูตสวรรค์องค์ที่เจ็ดได้เทขันของตนลงในท้องฟ้าอากาศ และมีพระสุรเสียงดังออกมาจากพระวิหารแห่งสวรรค์ จากพระที่นั่ง โดยตรัสว่า “สำเร็จแล้ว”
16:18 และมีเสียงต่าง ๆ และบรรดาฟ้าร้อง และฟ้าแลบทั้งหลาย และมีแผ่นดินไหวครั้งใหญ่ ซึ่งตั้งแต่มนุษย์อยู่บนแผ่นดินโลก ไม่เคยมีแผ่นดินไหวรุนแรงและยิ่งใหญ่เช่นนี้เลย
16:19 และมหานครนั้นได้ถูกแยกออกเป็นสามส่วน และนครต่าง ๆ ของบรรดาประชาชาติก็ล่มจม และมหานครบาบิโลนนั้นได้เข้ามาอยู่ในความทรงจำต่อพระพักตร์พระเจ้า เพื่อจะมอบถ้วยแห่งเหล้าองุ่นของความเดือดดาลแห่งพระพิโรธของพระองค์ให้แก่มหานครนั้น
16:20 และบรรดาเกาะต่าง ๆ ก็หนีไป และภูเขาทั้งหลายก็หาไม่พบ
16:21 และมีบรรดาลูกเห็บใหญ่ตกออกจากฟ้าสวรรค์ลงมาบนมนุษย์ แต่ละก้อนหนักประมาณห้าสิบกิโลกรัม และคนทั้งหลายได้พูดหมิ่นประมาทพระเจ้า เพราะเหตุภัยพิบัติแห่งลูกเห็บนั้น เพราะว่าภัยพิบัตินั้นร้ายแรงยิ่งนัก


วิวรณ์ 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

การพิพากษาลงโทษแม่ของหญิงโสเภณีทั้งหลาย
17:1 และทูตสวรรค์องค์หนึ่งในเจ็ดองค์นั้นซึ่งถือขันเจ็ดใบนั้นก็มา และได้พูดกับข้าพเจ้า โดยกล่าวแก่ข้าพเจ้าว่า “เชิญมาที่นี่เถิด ข้าพเจ้าจะแสดงให้ท่านเห็นการพิพากษาของหญิงโสเภณีผู้ยิ่งใหญ่ที่นั่งอยู่บนน้ำมากหลาย
17:2 ผู้ซึ่งบรรดากษัตริย์แห่งแผ่นดินโลกได้ล่วงประเวณีด้วย และบรรดาชาวแผ่นดินโลกก็ได้มัวเมาด้วยเหล้าองุ่นแห่งการล่วงประเวณีของนาง”
17:3 ดังนั้น ทูตสวรรค์องค์นั้นจึงหอบข้าพเจ้าไปในจิตวิญญาณให้เข้าไปในถิ่นทุรกันดาร และข้าพเจ้าได้เห็นผู้หญิงคนหนึ่งนั่งอยู่บนสัตว์ร้ายสีแดงเข้มตัวหนึ่ง เต็มไปด้วยชื่อทั้งหลายแห่งการหมิ่นประมาท โดยมีหัวเจ็ดหัวและเขาสิบเขา
17:4 และหญิงผู้นั้นนุ่งห่มกายด้วยผ้าสีม่วงและสีแดงเข้ม และประดับด้วยเครื่องทองคำ และเพชรพลอยต่าง ๆ และไข่มุกทั้งหลาย โดยถือถ้วยทองคำในมือของนางซึ่งเต็มไปด้วยสิ่งน่าสะอิดสะเอียนและของโสโครกแห่งการล่วงประเวณีของนาง
17:5 และบนหน้าผากของนางมีชื่อเขียนไว้ว่า “ความลึกลับ บาบิโลนมหานคร แม่ของหญิงโสเภณีทั้งหลาย และของบรรดาสิ่งน่าสะอิดสะเอียนแห่งแผ่นดินโลก”
17:6 และข้าพเจ้าเห็นหญิงผู้นั้นเมามายด้วยโลหิตของพวกวิสุทธิชน และด้วยโลหิตของพวกพยานผู้ยอมตายของพระเยซู และเมื่อข้าพเจ้าเห็นนางแล้ว ข้าพเจ้าก็ประหลาดใจด้วยความอัศจรรย์ใจยิ่งนัก
17:7 และทูตสวรรค์องค์นั้นได้กล่าวแก่ข้าพเจ้าว่า “เหตุไฉนท่านจึงประหลาดใจ ข้าพเจ้าจะเล่าให้ท่านฟังถึงความลึกลับของผู้หญิงคนนั้น และของสัตว์ร้ายที่แบกนางมา ซึ่งมีหัวเจ็ดหัวและเขาสิบเขา

กษัตริย์ทั้งหลายเป็นพันธมิตรกับปฏิปักษ์ต่อพระคริสต์
17:8 สัตว์ร้ายที่ท่านได้เห็นนั้นเป็นอยู่ในกาลก่อน และบัดนี้มิได้เป็น และจะขึ้นมาจากเหวที่ไม่มีก้นเหว และไปสู่ความพินาศ และคนทั้งหลายที่อาศัยอยู่บนแผ่นดินโลกจะประหลาดใจ ผู้ซึ่งชื่อของพวกเขาไม่ได้จดไว้ในหนังสือแห่งชีวิตตั้งแต่ทรงวางรากฐานของโลกนั้น เมื่อพวกเขาเห็นสัตว์ร้ายที่เป็นอยู่ในกาลก่อน และบัดนี้มิได้เป็น และกำลังจะเป็น
17:9 และนี่คือจิตใจซึ่งมีสติปัญญา หัวเจ็ดหัวนั้นเป็นภูเขาเจ็ดยอด ซึ่งผู้หญิงคนนั้นนั่งอยู่บนนั้น
17:10 และมีกษัตริย์เจ็ดองค์ ห้าองค์ได้ล้มลงแล้ว และองค์หนึ่งกำลังเป็นอยู่ และอีกองค์หนึ่งนั้นยังไม่ได้เป็นขึ้นมา และเมื่อกษัตริย์องค์นั้นเป็นขึ้นมาแล้ว กษัตริย์องค์นั้นจะต้องดำรงอยู่ชั่วขณะหนึ่ง
17:11 และสัตว์ร้ายที่เป็นอยู่ในกาลก่อน และบัดนี้มิได้เป็นนั้น กษัตริย์องค์นั้นก็เป็นที่แปด และเป็นองค์หนึ่งในเจ็ดองค์นั้น และจะไปสู่ความพินาศ
17:12 และเขาสิบเขาซึ่งท่านได้เห็นนั้นเป็นกษัตริย์สิบองค์ซึ่งจนถึงเวลานี้ยังไม่ได้รับอาณาจักรใด ๆ แต่จะรับอำนาจเหมือนอย่างบรรดากษัตริย์ทั่วไปเป็นเวลาหนึ่งชั่วโมงด้วยกันกับสัตว์ร้ายนั้น
17:13 กษัตริย์เหล่านี้มีความคิดอย่างเดียวกัน และจะยกอำนาจและความแข็งแกร่งของพวกเขาให้แก่สัตว์ร้ายนั้น
17:14 กษัตริย์เหล่านี้จะกระทำสงครามกับพระเมษโปดก และพระเมษโปดกจะทรงชนะพวกเขา เพราะว่าพระองค์ทรงเป็นเจ้านายเหนือเจ้านายทั้งหลาย และทรงเป็นพระมหากษัตริย์เหนือกษัตริย์ทั้งหลาย และคนเหล่านั้นที่อยู่กับพระองค์นั้นเป็นผู้ที่ได้รับการทรงเรียก และทรงเลือกไว้ และสัตย์ซื่อ”
17:15 และทูตสวรรค์นั้นกล่าวแก่ข้าพเจ้าว่า “น้ำมากหลายซึ่งท่านได้เห็น ซึ่งเป็นที่ ๆ หญิงโสเภณีนั่งอยู่นั้น คือบรรดาชนชาติ และมวลชน และประชาชาติทั้งหลาย และภาษาต่าง ๆ
17:16 และเขาสิบเขาซึ่งท่านได้เห็นอยู่บนสัตว์ร้าย เขาเหล่านี้จะเกลียดชังหญิงโสเภณีนั้น และจะกระทำให้นางโดดเดี่ยวและเปลือยกาย และจะกินเนื้อของนาง และเผานางเสียด้วยไฟ
17:17 เพราะว่าพระเจ้าได้ทรงดลใจพวกเขาให้กระทำน้ำพระทัยของพระองค์สำเร็จ และให้เห็นพ้องตรงกัน และมอบอาณาจักรของพวกเขาให้แก่สัตว์ร้ายนั้น จนกระทั่งบรรดาพระวจนะของพระเจ้าจะถูกทำให้สำเร็จจริง
17:18 และผู้หญิงซึ่งท่านเห็นนั้นคือมหานครนั้น ซึ่งครอบครองเหนือกษัตริย์ทั้งหลายแห่งแผ่นดินโลก”


วิวรณ์ 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

มหานครบาบิโลนล่มจม
18:1 และภายหลังสิ่งเหล่านี้ ข้าพเจ้าได้เห็นทูตสวรรค์อีกองค์หนึ่งลงมาจากสวรรค์ โดยมีอำนาจใหญ่ยิ่ง และแผ่นดินโลกถูกทำให้สว่างไปด้วยสง่าราศีของท่าน
18:2 และท่านได้ร้องอย่างเปี่ยมอานุภาพด้วยเสียงดังว่า “บาบิโลนมหานครล่มจมแล้ว ล่มจมแล้ว และกลายเป็นที่อยู่อาศัยของพวกผีปีศาจ และเป็นที่คุมขังของผีโสโครกทุกตน และเป็นกรงของนกทุกตัวที่ไม่สะอาดและน่าเกลียด
18:3 เพราะว่าประชาชาติทั้งปวงได้ดื่มจากเหล้าองุ่นแห่งความเดือดดาลของการล่วงประเวณีของนาง และบรรดากษัตริย์แห่งแผ่นดินโลกได้ล่วงประเวณีกับนาง และพ่อค้าทั้งหลายแห่งแผ่นดินโลกก็ได้มั่งมีขึ้นโดยความอุดมสมบูรณ์แห่งความฟุ่มเฟือยของนาง”
18:4 และข้าพเจ้าได้ยินเสียงอีกเสียงหนึ่งจากสวรรค์ โดยกล่าวว่า “จงออกมาจากนครนั้นเถิด ประชาชนของเราเอ๋ย เพื่อเจ้าทั้งหลายจะไม่มีส่วนในบาปทั้งหลายของนาง และเพื่อพวกเจ้าจะไม่รับภัยพิบัติต่าง ๆ ของนาง
18:5 เพราะว่าบาปทั้งหลายของนางได้ไปถึงสวรรค์แล้ว และพระเจ้าได้ทรงจดจำบรรดาความชั่วช้าของนางแล้ว
18:6 จงตอบแทนนางเหมือนอย่างที่นางได้ตอบแทนเจ้าทั้งหลาย และจงตอบแทนนางเป็นสองเท่าตามการงานทั้งหลายของนาง ในถ้วยซึ่งนางได้เติมให้เต็มนั้นจงเติมเป็นสองเท่าให้นางเถิด
18:7 นางได้ยกย่องตัวเองและมีชีวิตอย่างหรูหรามากเท่าใด ก็จงให้นางได้รับการทรมานและความโศกเศร้ามากเท่านั้น เพราะว่านางกล่าวในใจของตนว่า ‘ข้าดำรงอยู่ในตำแหน่งราชินี และไม่ได้เป็นหญิงม่าย และจะไม่เห็นความโศกเศร้าเลย’
18:8 เหตุฉะนั้น ภัยพิบัติต่าง ๆ ของนางจะมาถึงในวันเดียว ความตาย และการคร่ำครวญ และการกันดารอาหาร และนางจะถูกเผาด้วยไฟจนหมดสิ้น เพราะว่าองค์พระผู้เป็นเจ้า พระเจ้า ผู้ทรงพิพากษานางนั้น ทรงอานุภาพยิ่งใหญ่”

กษัตริย์และพ่อค้าแห่งแผ่นดินโลกคร่ำครวญต่อบาบิโลน
18:9 และบรรดากษัตริย์แห่งแผ่นดินโลก ผู้ซึ่งได้ล่วงประเวณีและได้มีชีวิตอย่างหรูหรากับนาง จะพิลาปร่ำไห้เพราะนาง และคร่ำครวญเพราะนาง เมื่อพวกเขาจะเห็นควันแห่งการถูกเผาไหม้ของนาง
18:10 โดยยืนอยู่ไกลออกไปเพราะกลัวการทรมานของนาง โดยกล่าวว่า “อนิจจาเอ๋ย อนิจจาเอ๋ย บาบิโลนมหานครที่ยิ่งใหญ่นั้น นครที่แข็งแรง เพราะว่าในชั่วโมงเดียวการพิพากษาของเจ้ามาถึงแล้ว”
18:11 และบรรดาพ่อค้าแห่งแผ่นดินโลกจะร้องไห้และคร่ำครวญเพราะนาง เพราะว่าไม่มีใครซื้อสินค้าของพวกเขาอีกต่อไปแล้ว
18:12 สินค้าที่ทำด้วยทองคำ และเงิน และเพชรพลอยต่าง ๆ และไข่มุกทั้งหลาย และผ้าป่านเนื้อละเอียด และผ้าสีม่วง และผ้าไหม และผ้าสีแดงเข้ม และไม้หอมทุกชนิด และภาชนะที่ทำด้วยงาทุกชนิด และภาชนะไม้ที่มีราคามากทุกชนิด และที่เป็นทองเหลือง และเหล็ก และหินอ่อน
18:13 และอบเชย และบรรดาเครื่องเทศ และเครื่องหอมทั้งหลาย และกำยาน และเหล้าองุ่น และน้ำมัน และแป้งละเอียด และข้าวสาลี และสัตว์ต่าง ๆ และแกะ และม้าทั้งหลาย และบรรดารถม้าศึก และพวกทาส และชีวิตของมนุษย์ทั้งหลาย
18:14 และบรรดาผลที่จิตใจของเจ้ากระหายใคร่อยากนั้นก็ล่วงพ้นไปจากเจ้าแล้ว และสิ่งสารพัดอันวิเศษยิ่งและหรูหราก็ไปจากเจ้าแล้ว และเจ้าจะไม่ได้พบสิ่งของเหล่านั้นอีกเลย
18:15 บรรดาพ่อค้าของสิ่งของเหล่านี้ ซึ่งได้กลายเป็นคนมั่งมีเพราะนาง จะยืนอยู่ไกลออกไปเพราะกลัวการทรมานของนครนั้น โดยร้องไห้และคร่ำครวญ
18:16 และกล่าวว่า “อนิจจาเอ๋ย อนิจจาเอ๋ย มหานครนั้น ที่เคยนุ่งห่มในผ้าป่านเนื้อละเอียด และผ้าสีม่วง และผ้าสีแดงเข้ม และเคยประดับตัวด้วยทองคำ และเพชรพลอยต่าง ๆ และไข่มุกทั้งหลาย
18:17 เพราะว่าในชั่วโมงเดียว ทรัพย์สมบัติอันยิ่งใหญ่นั้นก็พินาศสูญไปสิ้น” และนายเรือทุกคน และบรรดาคนที่โดยสารในเรือ และพวกลูกเรือ และคนใดก็ตามที่ทำการค้าขายโดยทางทะเล ก็ได้ยืนอยู่ไกลออกไป
18:18 และร้องไห้เมื่อพวกเขาได้เห็นควันแห่งการถูกเผาไหม้ของนาง โดยกล่าวว่า “นครใดเล่าจะเป็นเหมือนมหานครนี้”
18:19 และเขาทั้งหลายก็ซัดผงคลีลงบนศีรษะของตน และร้องไห้ โดยร่ำไห้และคร่ำครวญ กล่าวว่า “อนิจจาเอ๋ย อนิจจาเอ๋ย มหานครนั้น ซึ่งในนครนั้นได้กลายเป็นคนมั่งมี คือทุกคนที่มีเรือในทะเล เพราะเหตุความฟุ่มเฟือยของนาง เพราะในชั่วโมงเดียวนางก็ถูกทำให้รกร้างไป”

ความชื่นชมยินดีในสวรรค์ต่อการพิพากษาของพระเจ้า
18:20 จงร่าเริงยินดีเพราะนางเถิด เจ้าสวรรค์เอ๋ย และพวกเจ้า พวกอัครทูตผู้บริสุทธิ์และพวกศาสดาพยากรณ์ทั้งหลาย เพราะพระเจ้าได้ทรงแก้แค้นนางให้เจ้าทั้งหลายแล้ว
18:21 และทูตสวรรค์องค์หนึ่งที่มีฤทธิ์มากได้หยิบหินก้อนหนึ่งเหมือนหินโม่ใหญ่ และปาหินนั้นลงไปในทะเล โดยกล่าวว่า “บาบิโลนมหานครนั้นจะถูกทุ่มลงด้วยความรุนแรงเช่นนี้แหละ และจะไม่ถูกพบเจออีกต่อไปเลย
18:22 และเสียงของบรรดานักดีดพิณเขาคู่ และนักเล่นมโหรีทั้งหลาย และของพวกนักเป่าปี่ และนักเป่าแตรทั้งหลาย จะไม่ได้ยินในเจ้าอีกต่อไป และจะไม่มีช่าง ไม่ว่าเป็นวิชาใดก็ตามของเขา จะถูกพบในเจ้าอีกต่อไป และเสียงของหินโม่แป้งจะไม่ได้ยินในเจ้าอีกต่อไปเลย
18:23 และแสงแห่งประทีปจะไม่ส่องสว่างในเจ้าอีกต่อไปเลย และเสียงของเจ้าบ่าวและของเจ้าสาวจะไม่ได้ยินในเจ้าอีกต่อไปเลย เพราะว่าบรรดาพ่อค้าของเจ้าเคยเป็นคนใหญ่คนโตแห่งแผ่นดินโลก ด้วยว่าโดยบรรดาวิทยาคมของเจ้าประชาชาติทั้งปวงได้ถูกหลอกลวง
18:24 และในนางได้พบโลหิตของพวกศาสดาพยากรณ์และของพวกวิสุทธิชน และของบรรดาคนที่ได้ถูกฆ่าบนแผ่นดินโลก”


วิวรณ์ 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

การร้องเพลง “อาเลลูยา” ของเหล่าทูตสวรรค์
19:1 และภายหลังสิ่งเหล่านี้ ข้าพเจ้าได้ยินเสียงดังของประชาชนจำนวนมากในสวรรค์ ที่กล่าวว่า “อาเลลูยา ความรอด และสง่าราศี และพระเกียรติ และฤทธิ์เดชจงมีแด่องค์พระผู้เป็นเจ้า พระเจ้าของพวกเรา
19:2 ‘ด้วยว่าบรรดาการพิพากษาของพระองค์นั้นแท้จริงและชอบธรรม’ เพราะว่าพระองค์ได้ทรงพิพากษาหญิงโสเภณีผู้ยิ่งใหญ่นั้นแล้ว ซึ่งได้กระทำให้แผ่นดินโลกชั่วไปด้วยการล่วงประเวณีของนาง และ ‘ได้ทรงแก้แค้นโลหิตของพวกผู้รับใช้ของพระองค์จากมือของผู้หญิงนั้นแล้ว’”
19:3 และคนเหล่านั้นกล่าวอีกว่า “อาเลลูยา ‘และควันของนางพลุ่งขึ้นตลอดไปเป็นนิตย์และเป็นนิตย์’”
19:4 และพวกผู้อาวุโสทั้งยี่สิบสี่คนกับสัตว์ทั้งสี่นั้น ก็ได้ทรุดตัวลงและนมัสการพระเจ้า ผู้ประทับบนพระที่นั่งนั้น โดยกล่าวว่า “เอเมน อาเลลูยา”
19:5 และมีเสียงออกมาจากพระที่นั่ง โดยกล่าวว่า “จงสรรเสริญพระเจ้าของพวกเรา ท่านทั้งหลาย บรรดาผู้รับใช้ของพระองค์ และพวกท่านที่ยำเกรงพระองค์ ทั้งผู้น้อยและผู้ใหญ่”
19:6 และข้าพเจ้าได้ยินเสียงเหมือนเสียงของประชาชนเป็นอันมาก และเหมือนเสียงของน้ำมากหลาย และเหมือนเสียงของบรรดาฟ้าร้องสนั่น โดยกล่าวว่า “อาเลลูยา เพราะว่าองค์พระผู้เป็นเจ้า พระเจ้า ผู้ทรงฤทธานุภาพทั้งสิ้น ทรงครอบครองอยู่

การเลี้ยงสมรสอันวิเศษของพระเมษโปดก
19:7 ขอให้เราทั้งหลายยินดีและเปรมปรีดิ์และถวายพระเกียรติแด่พระองค์ เพราะว่าการอภิเษกสมรสของพระเมษโปดกมาถึงแล้ว และมเหสีของพระองค์ได้เตรียมตัวพร้อมแล้ว
19:8 และได้โปรดให้เธอแต่งกายในผ้าป่านเนื้อละเอียด สะอาดและสีขาว เพราะว่าผ้าป่านเนื้อละเอียดนั้นเป็นความชอบธรรมของพวกวิสุทธิชน”
19:9 และทูตสวรรค์องค์นั้นกล่าวแก่ข้าพเจ้าว่า “จงเขียนไว้เถิดว่า คนทั้งหลายซึ่งได้รับเชิญมายังงานเลี้ยงอภิเษกสมรสของพระเมษโปดกจะได้รับพร” และท่านกล่าวแก่ข้าพเจ้าว่า “สิ่งเหล่านี้เป็นบรรดาพระดำรัสแท้จริงของพระเจ้า”
19:10 และข้าพเจ้าได้ทรุดตัวลงแทบเท้าของท่านเพื่อจะนมัสการท่าน และท่านได้กล่าวแก่ข้าพเจ้าว่า “ท่านอย่ากระทำสิ่งนั้นเลย ข้าพเจ้าเป็นเพื่อนผู้รับใช้ของท่าน และของพวกพี่น้องของท่านที่ยึดถือคำพยานของพระเยซู จงนมัสการพระเจ้าเถิด ด้วยว่าคำพยานของพระเยซูนั้นเป็นจิตวิญญาณแห่งคำพยากรณ์”

การเสด็จกลับมาสู่แผ่นดินโลกของพระคริสต์พร้อมกับเหล่าวิสุทธิชนและทูตสวรรค์
19:11 และข้าพเจ้าได้เห็นสวรรค์เปิดออก และดูเถิด มีม้าสีขาวตัวหนึ่ง และผู้ทรงม้านั้นมีพระนามว่า “สัตย์ซื่อและสัตย์จริง” และในความชอบธรรมพระองค์ทรงพิพากษาและกระทำสงคราม
19:12 พระเนตรของพระองค์เหมือนเปลวไฟ และบนพระเศียรของพระองค์มีมงกุฎหลายอัน และพระองค์ทรงมีพระนามจารึกไว้ที่ไม่มีผู้ใดรู้จักเลย นอกจากพระองค์เอง
19:13 และพระองค์ทรงสวมเสื้อผ้าที่จุ่มในเลือด และพระนามของพระองค์ถูกเรียกว่า “พระวาทะของพระเจ้า”
19:14 และเหล่าพลโยธาซึ่งอยู่ในสวรรค์ได้ตามเสด็จพระองค์ไปบนหลังบรรดาม้าสีขาว โดยสวมอาภรณ์ผ้าป่านเนื้อละเอียด สีขาวและสะอาด
19:15 และออกจากพระโอษฐ์ของพระองค์มีพระแสงอันคมเล่มหนึ่ง ซึ่งด้วยพระแสงนั้นพระองค์จะได้ทรงฟันฟาดบรรดาประชาชาติ และพระองค์จะทรงครอบครองประชาชาติเหล่านั้นด้วยคทาทำด้วยเหล็ก และพระองค์ทรงเหยียบบ่อย่ำองุ่นแห่งความดุเดือดและพระพิโรธของพระเจ้าผู้ทรงมหิทธิฤทธิ์
19:16 และบนเสื้อผ้าของพระองค์ และบนต้นขาของพระองค์ พระองค์ทรงมีพระนามจารึกไว้ว่า “พระมหากษัตริย์แห่งกษัตริย์ทั้งปวงและเจ้านายแห่งเจ้านายทั้งปวง”

ฝูงนกในท้องฟ้าจะกินเนื้อของบรรดาคนที่ถูกฆ่าเสีย
19:17 และข้าพเจ้าได้เห็นทูตสวรรค์องค์หนึ่งยืนอยู่ในดวงอาทิตย์ และท่านร้องด้วยเสียงดัง โดยกล่าวแก่บรรดานกที่บินอยู่ในท่ามกลางท้องฟ้าอากาศว่า “จงมาและรวมตัวกันสำหรับการเลี้ยงของพระเจ้ายิ่งใหญ่
19:18 เพื่อพวกเจ้าจะได้กินเนื้อของกษัตริย์ทั้งหลาย และเนื้อของพวกนายทหาร และเนื้อของบรรดาคนที่มีอำนาจ และเนื้อของบรรดาม้า และเนื้อของคนทั้งหลายที่นั่งบนม้าเหล่านั้น และเนื้อของมนุษย์ทั้งปวง ทั้งไทและทาส ทั้งผู้น้อยและผู้ใหญ่”
19:19 และข้าพเจ้าได้เห็นสัตว์ร้ายนั้น และบรรดากษัตริย์แห่งแผ่นดินโลก และกองทัพของกษัตริย์เหล่านั้น มารวมตัวกันเพื่อที่จะทำสงครามกับพระองค์ผู้ทรงม้า และกับพลโยธาของพระองค์

ปลายทางปฏิปักษ์ต่อพระคริสต์ ผู้พยากรณ์เท็จ และกองทัพของมัน
19:20 และสัตว์ร้ายนั้นถูกจับ และพร้อมกับสัตว์ร้ายนั้น ผู้พยากรณ์เท็จที่ได้กระทำการอัศจรรย์ทั้งหลายต่อหน้าสัตว์ร้ายนั้น ซึ่งด้วยการอัศจรรย์เหล่านั้นผู้พยากรณ์เท็จได้หลอกลวงคนทั้งหลายที่ได้รับเครื่องหมายของสัตว์ร้ายนั้น และคนทั้งหลายที่ได้บูชารูปจำลองของมัน ทั้งสองนี้ได้ถูกทิ้งทั้งเป็นลงในบึงไฟที่ไหม้ด้วยกำมะถัน
19:21 และคนที่เหลืออยู่นั้น ได้ถูกฆ่าเสียด้วยพระแสงของพระองค์ผู้ทรงม้านั้น ซึ่งพระแสงนั้นได้ออกมาจากพระโอษฐ์ของพระองค์ และนกทั้งปวงเหล่านั้นก็อิ่มด้วยเนื้อของคนเหล่านั้น


วิวรณ์ 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ซาตานถูกขังไว้ในเหวที่ไม่มีก้นเหวหนึ่งพันปี
20:1 และข้าพเจ้าได้เห็นทูตสวรรค์องค์หนึ่งลงมาจากสวรรค์ โดยถือลูกกุญแจของเหวที่ไม่มีก้นเหวนั้นและโซ่ใหญ่เส้นหนึ่งในมือของท่าน
20:2 และท่านได้จับพญานาค งูโบราณนั้น ซึ่งเป็นพญามารและซาตาน และมัดมันไว้เป็นเวลาหนึ่งพันปี
20:3 และทิ้งมันลงไปในเหวที่ไม่มีก้นเหวนั้น และได้ขังมันไว้ และได้ประทับตราไว้บนมัน เพื่อที่มันจะไม่หลอกลวงบรรดาประชาชาติได้อีกต่อไป จนกว่าเวลาหนึ่งพันปีนั้นจะสำเร็จแล้ว และหลังจากนั้นมันจะต้องถูกปลดปล่อยออกไปชั่วขณะหนึ่ง

คริสเตียนได้รับการเป็นขึ้นมาเพื่อครอบครองกับพระคริสต์
20:4 และข้าพเจ้าได้เห็นบัลลังก์หลายบัลลังก์ และคนทั้งหลายที่นั่งบนบัลลังก์เหล่านั้น และได้ทรงมอบการพิพากษาให้แก่คนเหล่านั้น และข้าพเจ้าได้เห็นดวงวิญญาณของคนทั้งหลายที่ถูกตัดศีรษะ เพราะคำพยานของพระเยซู และเพราะพระวจนะของพระเจ้า และซึ่งไม่ได้บูชาสัตว์ร้ายนั้นหรือรูปจำลองของมัน และไม่ได้รับเครื่องหมายของมันไว้บนหน้าผากของพวกเขาหรือในมือของพวกเขา และคนเหล่านั้นได้มีชีวิตและได้ครอบครองร่วมกับพระคริสต์เป็นเวลาหนึ่งพันปี
20:5 แต่พวกคนตายที่เหลือนั้นไม่ได้กลับมีชีวิตอีกจนกว่าเวลาหนึ่งพันปีนั้นสำเร็จ นี่แหละเป็นการฟื้นจากความตายครั้งแรก
20:6 ผู้ใดที่ได้มีส่วนในการฟื้นจากความตายครั้งแรกจะได้รับพรและจะบริสุทธิ์ ความตายครั้งที่สองจะไม่มีอำนาจเหนือคนเช่นนี้ แต่เขาทั้งหลายจะเป็นปุโรหิตของพระเจ้าและของพระคริสต์ และจะครอบครองร่วมกับพระองค์เป็นเวลาหนึ่งพันปี

การกบฏครั้งสุดท้าย ซาตานถูกทิ้งลงในบึงไฟ
20:7 และเมื่อเวลาหนึ่งพันปีนั้นล่วงไปแล้ว ซาตานจะได้รับการปลดปล่อยออกจากคุกของมัน
20:8 และจะได้ออกไปเพื่อหลอกลวงบรรดาประชาชาติซึ่งอยู่ในทั้งสี่ทิศของแผ่นดินโลก โกกและมาโกก เพื่อรวบรวมคนเหล่านั้นให้ชุมนุมกันเพื่อสู้รบ จำนวนของคนเหล่านั้นเหมือนเม็ดทรายแห่งทะเล
20:9 และคนเหล่านั้นได้ขึ้นไปทั่วแผ่นดินโลก และล้อมค่ายของพวกวิสุทธิชน และเมืองอันเป็นที่รักนั้นไว้รอบ และไฟได้ลงมาจากพระเจ้าออกจากสวรรค์ และเผาผลาญคนเหล่านั้นเสีย
20:10 และพญามารที่ได้หลอกลวงคนเหล่านั้นก็ถูกทิ้งลงไปในบึงไฟและกำมะถัน ซึ่งสัตว์ร้ายและผู้พยากรณ์เท็จอยู่นั้น และจะถูกทรมานทั้งกลางวันและกลางคืนตลอดไปเป็นนิตย์และเป็นนิตย์

การพิพากษาแห่งพระที่นั่งใหญ่สีขาว
20:11 และข้าพเจ้าได้เห็นพระที่นั่งใหญ่สีขาว และพระองค์ผู้ประทับบนพระที่นั่งนั้น ผู้ซึ่งแผ่นดินโลกและท้องฟ้าอากาศก็อันตรธานไปเสียจากพระพักตร์พระองค์ และไม่ได้พบสถานที่สำหรับแผ่นดินโลกและท้องฟ้าอากาศนั้น
20:12 และข้าพเจ้าได้เห็นบรรดาผู้ที่ตายแล้ว ทั้งผู้น้อยและผู้ใหญ่ ยืนอยู่ต่อพระพักตร์พระเจ้า และหนังสือต่าง ๆ ก็ถูกเปิดออก และหนังสืออีกม้วนหนึ่งก็ถูกเปิดออก ซึ่งเป็นหนังสือแห่งชีวิต และผู้ที่ตายไปแล้วได้ถูกพิพากษาตามสิ่งทั้งหลายที่ถูกจารึกไว้ในหนังสือเหล่านั้น ตามบรรดาการงานของพวกเขา
20:13 และทะเลได้ส่งคืนคนทั้งหลายซึ่งตายในทะเล และความตายกับนรกได้ส่งคืนคนทั้งหลายซึ่งอยู่ในที่เหล่านั้น และพวกเขาได้ถูกพิพากษาตามบรรดาการงานของตนหมดทุกคน
20:14 และความตายกับนรกได้ถูกทิ้งลงไปในบึงไฟ นี่แหละเป็นความตายครั้งที่สอง
20:15 และผู้ใดก็ตามที่ไม่ได้ถูกพบเขียนไว้ในหนังสือแห่งชีวิต ก็ถูกทิ้งลงไปในบึงไฟ


วิวรณ์ 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

กรุงเยรูซาเล็มแห่งสวรรค์ลอยลงมาจากพระเจ้า
21:1 และข้าพเจ้าได้เห็นท้องฟ้าอากาศใหม่และแผ่นดินโลกใหม่ เพราะท้องฟ้าอากาศแรกและแผ่นดินโลกแรกนั้นหายไปแล้ว และไม่มีทะเลอีกต่อไป
21:2 และข้าพเจ้า ยอห์น ได้เห็นเมืองบริสุทธิ์ กรุงเยรูซาเล็มใหม่ กำลังลงมาจากพระเจ้าจากสวรรค์ โดยถูกจัดเตรียมไว้แล้วเหมือนอย่างเจ้าสาวแต่งตัวไว้สำหรับสามีของเธอ

พลับพลาของพระเจ้าอยู่กับมนุษย์และสิ่งสารพัดถูกสร้างขึ้นใหม่
21:3 และข้าพเจ้าได้ยินเสียงยิ่งใหญ่มาจากสวรรค์ โดยกล่าวว่า “ดูเถิด พลับพลาของพระเจ้าอยู่กับมนุษย์แล้ว และพระองค์จะทรงสถิตอยู่กับพวกเขา และพวกเขาจะเป็นชนชาติของพระองค์ และพระเจ้าเองจะประทับอยู่กับพวกเขา และจะทรงเป็นพระเจ้าของพวกเขา
21:4 และพระเจ้าจะทรงเช็ดน้ำตาทุก ๆ หยดจากตาของพวกเขา และจะไม่มีความตายอีกต่อไป หรือความโศกเศร้า หรือการร้องไห้ และจะไม่มีการเจ็บปวดใด ๆ อีกต่อไป เพราะว่าสิ่งต่าง ๆ ในกาลก่อนนั้นได้ผ่านพ้นไปแล้ว”
21:5 และผู้ประทับบนพระที่นั่งได้ตรัสว่า “ดูเถิด เราสร้างสิ่งสารพัดขึ้นใหม่” และพระองค์ได้ตรัสแก่ข้าพเจ้าว่า “จงเขียนไว้เถิด เพราะว่าถ้อยคำเหล่านี้แท้จริงและสัตย์ซื่อ”
21:6 และพระองค์ได้ตรัสแก่ข้าพเจ้าว่า “สำเร็จแล้ว เราเป็นอัลฟาและโอเมกา เป็นปฐมและอวสาน เราจะให้แก่คนที่กระหายจากบ่อน้ำพุแห่งชีวิตโดยไม่ต้องเสียอะไรเลย
21:7 ผู้ใดที่มีชัยชนะ จะได้รับสิ่งสารพัดเป็นมรดก และเราจะเป็นพระเจ้าของเขา และเขาจะเป็นบุตรของเรา
21:8 แต่คนขลาด และคนไม่เชื่อ และคนที่น่าสะอิดสะเอียน และบรรดาฆาตกร และคนเล่นชู้ทั้งหลาย และคนใช้เวทมนตร์ทั้งปวง และบรรดาคนไหว้รูปเคารพ และทุกคนที่พูดมุสานั้น จะมีส่วนของตนในบึงซึ่งเผาไหม้ด้วยไฟและกำมะถัน ซึ่งเป็นความตายครั้งที่สอง”

กรุงเยรูซาเล็มแห่งสวรรค์
21:9 และทูตสวรรค์องค์หนึ่งในทูตสวรรค์เจ็ดองค์ที่ถือขันเจ็ดใบนั้น ซึ่งเต็มไปด้วยภัยพิบัติเจ็ดอย่างสุดท้ายนั้น ได้มาหาข้าพเจ้า และพูดกับข้าพเจ้า โดยกล่าวว่า “เชิญมานี่เถิด ข้าพเจ้าจะแสดงให้ท่านเห็นเจ้าสาว มเหสีของพระเมษโปดก”
21:10 และท่านได้หอบข้าพเจ้าไปในจิตวิญญาณไปยังภูเขาใหญ่และสูง และได้สำแดงให้ข้าพเจ้าเห็นนครใหญ่นั้น กรุงเยรูซาเล็มอันบริสุทธิ์ ที่ลงมาจากสวรรค์จากพระเจ้า
21:11 โดยมีสง่าราศีของพระเจ้า และความสว่างของนครนั้นเป็นเหมือนพลอยมณีอันล้ำค่าอย่างยิ่ง คือเป็นเหมือนพลอยหยก สุกใสเหมือนแก้วผลึก
21:12 และมีกำแพงใหญ่และสูง และมีประตูสิบสองประตู และที่ประตูเหล่านั้นมีทูตสวรรค์สิบสององค์ และหลายชื่อถูกจารึกไว้บนประตูนั้น ซึ่งเป็นชื่อของสิบสองเผ่าของลูกหลานของอิสราเอล
21:13 ทางด้านทิศตะวันออกมีสามประตู ทางด้านทิศเหนือมีสามประตู ทางด้านทิศใต้มีสามประตู และทางด้านทิศตะวันตกมีสามประตู
21:14 และกำแพงของนครนั้นมีรากฐานสิบสองรากฐาน และในรากฐานเหล่านั้นมีชื่อทั้งหลายของอัครทูตสิบสองคนของพระเมษโปดก
21:15 และทูตสวรรค์องค์ที่พูดกับข้าพเจ้านั้น ถือไม้วัดทองคำเพื่อจะวัดนครนั้น และวัดบรรดาประตูของนครนั้น และกำแพงของนครนั้น
21:16 และนครนั้นเป็นสี่เหลี่ยมจัตุรัส และความกว้างก็เท่ากับความยาว และท่านวัดนครด้วยไม้วัดนั้น ได้สองพันสี่ร้อยกิโลเมตร ความยาว และความกว้าง และความสูงของนครนั้นเท่ากัน
21:17 และท่านวัดกำแพงของนครนั้น ได้เจ็ดสิบสองเมตร ตามมาตรวัดของมนุษย์ นั่นคือ ของทูตสวรรค์องค์นั้น
21:18 และกำแพงของนครนั้นก่อสร้างด้วยพลอยหยก และนครนั้นเป็นทองคำบริสุทธิ์ เป็นเหมือนแก้วอันสุกใส
21:19 และรากฐานทั้งหลายของกำแพงของนครนั้นประดับด้วยเพชรพลอยทุกชนิด รากฐานอันแรกเป็นพลอยหยก ที่สองไพฑูรย์ ที่สามหินคว๊อตซ์โปร่งแสง ที่สี่มรกต
21:20 ที่ห้าโกเมน ที่หกทับทิม ที่เจ็ดเพชรสีเขียว ที่แปดพลอยเขียว ที่เก้าบุษราคัม ที่สิบหยก ที่สิบเอ็ดพลอยสีแดงเข้ม ที่สิบสองเป็นพลอยสีม่วง
21:21 และประตูสิบสองประตูนั้นเป็นไข่มุกสิบสองเม็ด ทุกประตูเป็นไข่มุกหนึ่งเม็ด และถนนของนครนั้นเป็นทองคำบริสุทธิ์ ราวกับว่าเป็นแก้วอันโปร่งใส

พระเจ้าสถิตอยู่กับมนุษย์ ประตูแห่งสวรรค์จะไม่ปิดเลย
21:22 และข้าพเจ้าไม่ได้เห็นพระวิหารในนครนั้นเลย เพราะองค์พระผู้เป็นเจ้า พระเจ้า ผู้ทรงมหิทธิฤทธิ์ และพระเมษโปดกทรงเป็นพระวิหารของนครนั้น
21:23 และนครนั้นไม่ต้องการดวงอาทิตย์และดวงจันทร์เพื่อส่องแสงในนครนั้น เพราะว่าสง่าราศีของพระเจ้าให้ความสว่างแก่นครนั้น และพระเมษโปดกทรงเป็นความสว่างของนครนั้น
21:24 และบรรดาประชาชาติของคนเหล่านั้นที่รอดแล้วจะเดินไปในแสงสว่างของนครนั้น และบรรดากษัตริย์แห่งแผ่นดินโลกจะนำสง่าราศีและเกียรติของตนเข้ามาในนครนั้น
21:25 และบรรดาประตูของนครนั้นจะไม่ถูกปิดเลยในเวลากลางวัน ด้วยว่าจะไม่มีเวลากลางคืนในนครนั้นเลย
21:26 และคนทั้งหลายจะนำสง่าราศีและเกียรติของบรรดาประชาชาติเข้ามาในนครนั้น
21:27 และจะไม่มีสิ่งใด ๆ เข้าไปในนครนั้นที่เป็นมลทิน หรือผู้ใดก็ตามที่กระทำสิ่งที่น่าสะอิดสะเอียน หรือพูดมุสา เว้นแต่เฉพาะคนทั้งหลายที่ถูกจดไว้ในหนังสือแห่งชีวิตของพระเมษโปดกเท่านั้น


วิวรณ์ 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

แม่น้ำแห่งชีวิตและต้นไม้แห่งชีวิต
22:1 และท่านได้แสดงให้ข้าพเจ้าเห็นแม่น้ำบริสุทธิ์ของน้ำแห่งชีวิต สุกใสเหมือนแก้วผลึก ซึ่งไหลออกมาจากพระที่นั่งของพระเจ้า และของพระเมษโปดก
22:2 ในท่ามกลางถนนของนครนั้น และริมแม่น้ำทั้งสองฟากมีต้นไม้แห่งชีวิต ซึ่งออกผลสิบสองชนิด และออกผลของมันทุก ๆ เดือน และใบทั้งหลายของต้นไม้นั้นสำหรับการรักษาบรรดาประชาชาติให้หาย
22:3 และจะไม่มีการสาปแช่งใด ๆ อีกต่อไป แต่พระที่นั่งของพระเจ้าและของพระเมษโปดกจะตั้งอยู่ในนครนั้น และบรรดาผู้รับใช้ของพระองค์จะรับใช้พระองค์
22:4 และพวกเขาจะเห็นพระพักตร์พระองค์ และพระนามของพระองค์จะอยู่ในหน้าผากของพวกเขา
22:5 และจะไม่มีกลางคืนที่นั่น และเขาทั้งหลายไม่ต้องการเทียนหรือแสงแห่งดวงอาทิตย์ เพราะว่าองค์พระผู้เป็นเจ้า พระเจ้าประทานแสงสว่างแก่เขาทั้งหลาย และเขาทั้งหลายจะครอบครองตลอดไปเป็นนิตย์และเป็นนิตย์
22:6 และทูตสวรรค์องค์นั้นได้กล่าวแก่ข้าพเจ้าว่า “ถ้อยคำเหล่านี้เป็นคำสัตย์ซื่อและสัตย์จริง และองค์พระผู้เป็นเจ้า พระเจ้าของพวกศาสดาพยากรณ์ผู้บริสุทธิ์ ได้ทรงส่งทูตสวรรค์ของพระองค์เพื่อสำแดงให้บรรดาผู้รับใช้ของพระองค์เห็นสิ่งทั้งปวงซึ่งจะอุบัติขึ้นในไม่ช้า”
22:7 “ดูเถิด เราจะมาโดยเร็ว ผู้ใดที่รักษาบรรดาถ้อยคำแห่งคำพยากรณ์ของหนังสือนี้จะได้รับพร”

อาจารย์ยอห์นจะประกาศคำพยากรณ์นี้แก่พวกคริสเตียน
22:8 และข้าพเจ้า ยอห์น ได้เห็นสิ่งเหล่านี้และได้ยินสิ่งเหล่านี้ และเมื่อข้าพเจ้าได้ยินและได้เห็นแล้ว ข้าพเจ้าได้ทรุดตัวลงเพื่อจะนมัสการแทบเท้าของทูตสวรรค์ซึ่งได้สำแดงให้ข้าพเจ้าเห็นสิ่งเหล่านี้
22:9 แล้วท่านกล่าวแก่ข้าพเจ้าว่า “ท่านอย่ากระทำสิ่งนั้นเลย ด้วยว่าข้าพเจ้าเป็นเพื่อนผู้รับใช้ของท่าน และของพวกพี่น้องของท่าน พวกศาสดาพยากรณ์ และของคนเหล่านั้นที่รักษาบรรดาถ้อยคำของหนังสือนี้ จงนมัสการพระเจ้าเถิด”
22:10 และท่านกล่าวแก่ข้าพเจ้าว่า “อย่าประทับตราปิดบรรดาถ้อยคำแห่งคำพยากรณ์ของหนังสือนี้ เพราะว่าเวลานั้นใกล้จะถึงแล้ว
22:11 ผู้ที่อธรรมก็ให้เขาอธรรมต่อไป และผู้ที่ลามกก็ให้เขาลามกต่อไป และผู้ที่ชอบธรรมก็ให้เขาชอบธรรมต่อไป และผู้ที่บริสุทธิ์ก็ให้เขาบริสุทธิ์ต่อไป”
22:12 “และดูเถิด เราจะมาโดยเร็ว และบำเหน็จของเราจะมาพร้อมกับเรา เพื่อประทานแก่ทุกคนตามการงานของเขา
22:13 เราเป็นอัลฟาและโอเมกา เป็นปฐมและเป็นอวสาน เป็นเบื้องต้นและเบื้องปลาย”
22:14 คนทั้งหลายที่กระทำตามบรรดาพระบัญญัติของพระองค์จะได้รับพร เพื่อพวกเขาจะได้มีสิทธิ์ในต้นไม้แห่งชีวิต และจะได้เข้าโดยทางประตูเหล่านั้นไปในนครนั้น
22:15 ด้วยว่าภายนอกนั้นมีบรรดาสุนัข และเหล่าคนใช้เวทมนตร์ และคนเล่นชู้ทั้งหลาย และบรรดาฆาตกร และพวกคนไหว้รูปเคารพ และคนใดก็ตามที่รักและกระทำการมุสา
22:16 “เรา เยซู ได้ส่งทูตสวรรค์ของเราไปเพื่อเป็นพยานแก่พวกท่านเรื่องสิ่งเหล่านี้ในคริสตจักรทั้งหลาย เราเป็นรากและเป็นเชื้อสายของดาวิด และเป็นดวงดาวสว่างจ้าและประจำรุ่ง”

การชวนเชิญครั้งสุดท้ายในพระคัมภีร์ต่อคนบาป
22:17 และพระวิญญาณกับเจ้าสาวตรัสว่า “เชิญมาเถิด” และให้ผู้ที่ได้ยินกล่าวว่า “เชิญมาเถิด” และให้ผู้ที่กระหายเข้ามา และผู้ใดก็ตามที่มีใจปรารถนา ก็ให้ผู้นั้นรับน้ำแห่งชีวิตโดยไม่ต้องเสียอะไรเลย
22:18 ด้วยว่าข้าพเจ้าเป็นพยานแก่ทุกคนที่ได้ยินบรรดาถ้อยคำแห่งคำพยากรณ์ของหนังสือนี้ว่า ถ้าผู้ใดจะเพิ่มเติมเข้ากับสิ่งเหล่านี้ พระเจ้าก็จะทรงเพิ่มภัยพิบัติทั้งหลายที่ถูกเขียนไว้ในหนังสือนี้แก่ผู้นั้น
22:19 และถ้าผู้ใดตัดข้อความออกจากหนังสือพยากรณ์นี้ พระเจ้าก็จะทรงเอาส่วนแบ่งของผู้นั้นที่มีอยู่ในหนังสือแห่งชีวิต และที่มีอยู่ในเมืองบริสุทธิ์นั้น และจากสิ่งทั้งหลายที่มีเขียนไว้ในหนังสือม้วนนี้ไปเสีย

คำทรงเตือนและพระสัญญาว่าพระคริสต์จะเสด็จมา
22:20 ผู้ซึ่งทรงเป็นพยานในสิ่งเหล่านี้ ตรัสว่า “แน่นอน เราจะมาโดยเร็ว” เอเมน ขอให้เป็นเช่นนั้น เชิญเสด็จมาเถิด พระเยซูเจ้าข้า
22:21 ขอให้พระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา จงดำรงอยู่กับท่านทั้งหลายทุกคนเถิด เอเมน